Анатолий Азольский - Глаша

1 Анатолий Азольский

1

Солнце давно уже оставило Мурманск, позабыв о нем до весны и погрузив самый северный город в глухую полярную ночь, но люди жили и работали, заведенные суточными ритмами земной жизни; магазины открывались по утрам, тогда же распахивались двери контор и заводских проходных, окна ресторанов зажигались под полдень, толкотня у «Арктики» только вечером, и осыпаемая снегом одинокая девушка ждала кого-то у ресторана, варежкой сбрасывая лепящийся к ней снег. Не так-то уж холодно для мурманчан, всего семнадцать градусов (ниже нуля, разумеется), упрямый ветерок не царапал глаза острыми колючими снежинками; волосы девушки прикрыты платком, шапка утепляла голову; и платок (оренбургский), и шапка (пыжиковая), и шубка, казавшаяся в сиренево-неоновом свете фонаря норковой (а возможно, она такой и была), подсказали проходившему мимо Пете Анисимову, что девушка — не местная, чуть ли не столичная, и что ее не посадишь за ресторанный столик, не потянешь в такси, не прельстишь уютным уголком частной квартиры с приглушенным освещением, — такую власть излучала незнакомка, такую доступную недосягаемость. У Пети, кстати, и в мыслях не было заходить в «Арктику», в Мурманск он попал случайно, возвращаясь из командировки, и рвался на свой эсминец, в бухту Ваенга, которая не так-то уж близко, но и не так уж далеко, чтоб спешить, и Петя, уже оставив девушку за спиной, дал, выражаясь по-морскому, задний ход, развернулся и еще раз глянул на невесть откуда слетевшее чудо. Не поклонение красавцев мужчин воздвигло перед девушкой невидимый барьер, перепрыгнуть через который достойны не многие, не красота или ум, а нечто иное, чего ему, Пете, никогда не преодолеть…
И поэтому надо, рискуя получить по морде, рваться вперед!
И — рискнул! Рванул! Осмелился! Потому что родом был из Костромы, а парни тамошние — не нагловатые, но взбалмошные и заглядывать под юбку умеют. Смело взирая на чудо снизу вверх (неприступная девушка была на голову выше его), он сказал, что в таком легком пальтишке Снегурочка запросто простудится, так не зайти ли в помещение, где кроме батарей парового отопления есть еще и горячительные, противогриппозные напитки? На роль Деда Мороза он не претендует, добавил Петя, зная о своей неказистости, однако же тем не менее, строго говоря, между прочим… И понес галиматью с военно-морским уклоном, на что девушка ответила взглядом на часики, выпростав из-под шубенки кисть, и произнесла с удивительной простотой:
— Вообще говоря, выпить не мешало бы…
Зашли в почти безлюдную «Арктику», выпили — хорошо выпили! Прекрасная незнакомка честно представилась московской студенткой Глашей, решившей покататься по стране в каникулы. Петя чинно проводил ее до гостиницы и пожелал счастливого отпуска, а что касается школьного одноклассника, к ресторану не подошедшего, так он ведь с крейсеров, а те на внешнем рейде, и увольнения с них отменены: штормовое предупреждение!
К ветрам, от которых поскрипывали ребра, Анисимов привык и бодренько зашагал к автобусу. Тем встреча и кончилась, даже знакомством не назовешь мимолетный треп под графинчик, студентка укатила в Москву, позабыв про Петю, а тот временами недоуменно спрашивал себя: ну зачем полез знакомиться, с такой не переспишь, а для повышения культурного уровня есть книги, есть девицы в родной Костроме, где он побывал вскоре, в феврале, получив отпуск, и женский пол на родине был попригожее ресторанной знакомой.
Но не забывалась московская студентка, не забывалась! Как бело-красно-голубая норвежская яхта, прошлогодним июльским полуднем повстречавшаяся в море. Была редкая для Баренцева моря тишь, Петя нес вахту на мостике, наставил бинокль, любовался обводами яхты, туго натянутыми парусами. «Желаю счастливого плавания», — поднялись на прекрасной незнакомке флаги международного свода сигналов. Петя на правах вахтенного хотел отблагодарить, но командир сипло рявкнул: «Отставить!»

2

Второй раз такая приписанная к Тромсё яхта уже не встретится, и опечаленный Петя продолжил службу, не ведая, какой шторм поднялся им и Глашей в душе сидевшего в «Арктике» капитана 2 ранга Хворостина, который десятью минутами раньше Пети замедлил шаг у ресторана, а затем и приостановился, увидев, как хороша осыпанная снегом гостья Мурманска, — замер на секунду, чтобы горько и сожалеюще вздохнуть: эх, лет бы десяточек скинуть да звание понизить до капитан-лейтенанта хотя бы… Никто не скинет уже, — так безжалостно подумалось, — зато понизиться можно, совершив нечто умопомрачительно мерзкое, антипартийное, неуставное и глубоко аморальное, то есть то, на что капитан 2 ранга Хворостин не был способен ни при каких обстоятельствах, и, полюбовавшись заснеженной девушкой, вошел-таки в ресторан, который в планах его на сегодня не значился, в пустом зале выбрал столик, заказал обед, закуску и водку. Предлог для выпивки был всегда и будет, одна добрая чарка посвящена была незнакомке под фонарем, а вторая — успеху той миссии, ради которой и прибыл в Мурманск Николай Михайлович Хворостин, именующийся в документах примерно так: представитель Генерального штаба Вооруженных Сил, коему следует оказывать всяческое содействие при отборе кандидатов для поступления в Военно-дипломатическую академию. Всяческое! Оказывать! — потому что не любили на Северном флоте (как и на Черноморском, как и на Тихоокеанском) академию эту. Флагманский минер однажды заорал на своего помощника (по приборам управления): «В академию сошлю! Садовником при посольстве будешь!» А при посольствах бывшие морские офицеры, краса и гордость Вооруженных Сил СССР, и шоферами служили, и швейцарами у ворот стояли (без бород, правда). Таковыми они значились при оформлении виз, на самом же деле служили помощниками военно-морских атташе, а потом и самими атташе, и не тупое восточное коварство меняло их личины, а практика всех разведок, запутавшихся в обманах и самообманах. Полтора месяца назад капитан 2-го ранга уже побывал на Северном флоте, с горечью убедился: не тех кандидатов ищем и не там! Лучшие офицеры справедливо полагали: от добра добра не ищут. Впереди у них — классы подготовки, командование кораблями, море, к которому они привязаны, как крестьяне к пашне. В академию приходилось поэтому отбирать середнячков, для которых Главное разведуправление (ГРУ) — единственный, пожалуй, выход из того стеснительного положения, в котором оказывался весь Военно-морской флот с избытком командного состава. Тогда, в прошлый приезд, представителю Генштаба вроде бы повезло, очень ему понравился, среди десятка других, минер, командир БЧ-3 одного эсминца, общительный, обаятельный парень. Рост, внешность, анкетные данные — все при нем, все радовало глаз, кандидатура тем более верная и безотказная, что отец парня — адмирал в Главном штабе. Но глянул он на жену будущего атташе — и сомнения всколыхнулись, обоснованные, потому что был капитан 2 ранга знатоком женщин, одно время только ему поручали допросы представительниц прекрасного пола, и не раз ошеломляющие начальство показания дам подтверждали предварительный диагноз. Тогда, полтора месяца назад, отложил он личное дело общительного минера, сказал особисту: «Не пойдет…» — и не мог не заметить, как понимающе и обрадованно кивнул тот. Прибыл же в Москву, а там обаятельный минер получил уже — не без помощи отца — благословение Лубянки, благоволение академии и благосклонность самого ГРУ. Капитан 2 ранга заартачился: нет! И после длительной перепалки послан был вновь на Северный флот с жестким условием: либо он похеривает свое «нет», либо привозит материалы, намертво уличающие кандидата. За неделю особисты бригады материалы эти предоставили. Эсминец, где служил минер, еще не отваливал от стенки, уходя в поход, а жена командира БЧ-3 звонила подруге, и часом спустя к уже накрытому столу пригребали лейтенанты, не занятые морем, через неделю уступая место товарищам повнушительнее. Кое-какие фотоснимки предъявлены были москвичу, особисты были чрезвычайно обрадованы тем, что труды их не пропали даром и будут оценены. Всплыло обстоятельство, повергшее много чего повидавших особистов в оцепенение: супруга означенного минера частенько наезжала в Москву, жила на квартире вдового отца мужа, и адмирал (правда, в штатском) омолаживал себя, появляясь с нею в ресторанах… По крохам набранные сведения о супруге фельдъегерской почтой уже ушли в ГРУ, ночью капитан 2 ранга улетал в столицу, и некоторое торжество его омрачалось тем, что кого-то надо было включить вместо рогоносца в список кандидатов. А подходящего человека не было. Просмотрены личные дела всех офицеров, подпадающих под условия приема в академию, и вывод неутешительный. Конечно, не все кандидаты будут зачислены, отсеется треть. Но цифры жесткие: в мае столько-то офицеров должны прибыть в Москву для сдачи вступительных экзаменов. Еще есть время до весны пройтись по всем каютам всех кораблей и разглядеть в каком-либо заурядном артиллеристе будущего аса вербовки, ни с кем не сравненного аналитика, мужчину, который вотрется в высший свет страны пребывания, и одно знакомство его с женой министра сразу насторожит все службы безопасности и взбаламутит воду, где плавают полезные для СССР рыбешки.
Но не находилось подходящего офицера! И утвердившийся вывод этот был едва не опровергнут, когда капитан 2 ранга увидел входящую в ресторанный зал пару: та самая девушка под фонарем и старший лейтенант с погонами плавсостава. Он обомлел: такого редкостного подбора разнополых молодых людей он еще не видывал! Она — русоволосая, неописуемой праславянской красоты, несколько склонна к полноте, одета со скромным изяществом студентки — не богатой, не из торгашеской семьи, а просто умеющей считать и ценить деньги. И вовсе не этого старшего лейтенанта ждала она, что понялось из услышанного разговора. Имя прозвучало (Глаша), но не более, и коротышке с погонами не досталось ни малейшего шанса на продолжение знакомства, то есть посидим поговорим и разойдемся навсегда (бытовой вариант флотской аббревиатуры ППР — планово-предупредительный ремонт), тем более что Глаша — московская студентка, приехавшая сюда на каникулы (название гостиницы прозвучало). О том, где он служит, старший лейтенант, умевший держать язык за зубами, ответил со смешком: «На четвертом причале!», и капитан 2 ранга догадался: бригада эсминцев, что в бухте Ваенга. Обладая хорошей памятью, просмотревший личные дела всех молодых офицеров плавсостава, представитель Генштаба понял, что рядом с красавицей Глашей сидит старший лейтенант Петр Иванович Анисимов, которого он лично забраковал, потому что тот мало, слишком мало служил на флоте, да и особисты отозвались о нем пренебрежительно, рвением к службе, сказали, не отличается, — прибавив совсем уж убийственное: «Гуманист! Слюни распускает!» Характеристика сомнительная, руководимая Анисимовым батарея признана лучшей в бригаде, но далее следовала настораживающая фраза: «Порою снисходителен к проступкам матросов». (Представитель Генштаба, пропуская через себя синие папки личных дел, похохатывал, встречая поразительные ляпсусы типа «Водку пьет, но с отвращением».)
Потому эта комическая двусмысленность припомнилась, что, к немалому удивлению генштабовца, Петр Анисимов и красавица Глаша легко расправились с бутылкой водки, а затем доконали вместительный графинчик, оставшись трезвыми, и такая выдержка совсем заинтриговала капитана 2 ранга, погрузив его в прошлое, и вместе с четвертой рюмкой вкрались воспоминания далекого детства, освещенного красотою той, кого в их семье называли «сеструхой», хотя была она вовсе не родней. В далеких 30-х он приводил на танцы сногсшибательной красоты «сеструху», а сам, незаметный, малолетка по виду и возрасту, бодренько чистил карманы местных фраеров, обогащая семейную казну. Ни в одной анкете эта «сеструха», разумеется, не значилась, сам капитан 2 ранга на долгие годы забыл детские шалости свои, но та, которая когда-то в благодарность за хороший кошелек отдалась ему, вспоминалась частенько, и пятая рюмка окрылила воображение, увиделась ослепительная сцена: высокий зал во дворце, дипломатический прием, блистающая, полная очарованием красавица, супруга военно-морского атташе, русоволосая, неотразимая Глаша, — и среди обступивших ее воздыхателей мелким бесом крутится сам военно-морской атташе Петр Иванович Анисимов, — то один секрет стибрит, то другой прикарманит…
Шестой рюмки не последовало, потому что за соседним столиком происходили любопытные события. Красавица Глаша выдернула из пальцев собутыльника поданный ему счет, глянула в него, достала из крохотного кошелька деньги и выложила их на стол, тем самым подведя итог ресторанному загулу.
— Платим поровну!.. И будьте добры, проводите меня до гостиницы… Бесплатно! — прибавила она несколько шаловливо.
Капитан 2 ранга тоже расплатился, заглянул в городской отдел КГБ, там ему быстренько дали справку: Глафира Андреевна Дробышева, 22 года, студентка Мединститута, прописана и учится в Москве, матери нет, отец — партийный работник, со школы знакома с офицером, недавно пришедшим служить на крейсер, офицер, кстати, женатый… Отсюда, из отдела, дозвониться до Североморска труда не представляло. Произнести фамилию этого умеющего пить водку старлея — и вакансия заполнена, вместо сына адмирала сдавать экзамены в академию будет, так тому и быть, сын дворника. (Личное дело не успело отразить прискорбный факт: дворник-отец скончался, метлой помахивала мать Петра Ивановича Анисимова, что, конечно, анкету даже облагораживало.)
Один звонок в штаб флота — и судьба человека с четвертого причала решится, хотя капитан 2 ранга понимал: Анисимов ценен только тогда, когда под ручку с ним — Глафира Андреевна, вероятность чего равна нулю.
И все-таки раздался звонок в отделе кадров офицерского состава! Назло самому себе позвонил капитан 2 ранга Хворостин, понимавший, однако: замена сына адмирала сыном дворника приведет к бедам, не один враг наживется, до адмирала дойдет, кто разрушает карьеру его чада, ГРУ и КГБ тоже раздражены; правда, кандидат — это еще не слушатель, старлея могут и до экзаменов не допустить, и срезать на них, и вообще забраковать по любому поводу. Нет, не попадет он в академию!
Зато теплой душевной, тихой радостью стала капитану 2 ранга сама Глаша, Глафира Андреевна, жившая в Москве неподалеку от него, и нередко, спеша в институт, она попадалась ему на глаза: не шубка уже, а пальтишко, а потом и плащик; жизнь продолжалась.
Каково же было его удивление, когда в списке кандидатов он увидел более чем знакомую фамилию и тут же в некоторой панике навел справки: командир батареи главного калибра старший лейтенант Анисимов по праву должен был занять должность командира боевой части, а на нее, эту должность, прочили отпрыска влиятельного партийно-политического начальника. И от Анисимова избавиться можно было двумя путями: либо отправить учиться на СКОС (специальные классы офицерского состава), либо в Военно-дипломатическую академию. СКОС в сентябре, академия в мае, выбор напрашивался сам собой.
Капитан 2 ранга сник. То хорошо, конечно, что адмиральский сынок не привезет уже с собой в Париж или Лондон обыкновеннейшую шлюху, которую не замедлят обработать тамошние спецслужбы. Но вероятность встречи Анисимова с Глафирой Дробышевой уже не мыслилась нулевой и была чревата какими-то нехорошими последствиями, хотя, конечно, Москва — это не Мурманск, Военно-дипломатическая академия — не манящий ресторан «Арктика», Анисимов не столкнется на улице с гражданкой Дробышевой, да и старшего лейтенанта могут запросто завалить на вступительных экзаменах, о чем можно постараться, поскольку семейство Дробышевых, если в него всмотреться, поражало невероятными внутренними скандалами, так и не дошедшими до бдительных райкомов. Мутная семейка, с прихотями и странностями, одна мать чего стоила: прислуга, возомнившая себя носительницей дворянских кровей, жестокая и самолюбивая, решившая судьбой дочери покрыть скоропалительный брак с пустяковым, как ей казалось, человечком, смердом, отцом Глафиры. Имя дочери дано было этим пустяковым Дробышевым, от имени веяло холопством, и будто в отместку за имя это мать вознамерилась жизнь свою вложить в дочь, огранить красоту ее, оправить ее, как драгоценный камень, в воспитание, и кухаркой нанята была женщина, для которой английский язык — почти родной, а за три года до предреченной врачами смерти мать ввела в дом преемницу с изгаженной анкетой, бывшую преподавательницу морис-торезовского института, женщину молодую, но с богатым житейским и почти уголовным опытом; мать сделала все, чтоб красавица Глафира выбрала достойного мужа, и в любом случае — не сына дворника. На отца дочери она не надеялась, Андрей Васильевич, женившись вторым браком, продолжал умело таскаться по бабам, а когда супруга захотела припугнуть его оглашением своей дворянской родословной, после чего, казалось ей, карьера коммуниста Дробышева завершится провалом, — после угрозы этой Дробышев проницательно заметил, что при разборе персонального дела А. В. Дробышева обнаружится истинное происхождение второй жены его, дочери конюха и девки из барского гарема. В трехкомнатной квартире на Каляевской шла ожесточенная гражданская война, дочь переходила из рук в руки, как стратегически важный пункт, и над Глафирой поднимался партийно-советский штандарт отца, чтоб унестись порывом ураганной брани матери, которая тут же взвивала над дочерью блеклый монархический флаг. В пылу схваток родители не заметили, что Глаша давно уже парит над ними и с усмешкой смотрит на борьбу двух систем. Она решительно отметала попытки матери сменить холопское имя свое на более благозвучное, а отца приструнила тем, что, застав его в кровати с домработницей (мать уже лежала в больнице), любезно не обратила внимания на сей вопиющий факт, вразрез идущий с нормами коммунистической морали, насаждаемой отцом во Фрунзенском районе города Москвы…

3

Приказы не обсуждают — и Петр Анисимов убыл в Москву с невеселыми думами: не для того кончал он Высшее военно-морское училище, чтоб заниматься черт знает чем на берегу. Едва ли не в слезах простился он с эсминцем, с матросами, которых полюбил и не мог не полюбить, потому что настрадался из-за их детского непослушания. У информированных товарищей узнал он с радостью, что кандидатов, не сдавших экзамены, отправят обратно на корабли и — как бы в извинение — даже повысят в должности. Сочинение «Герцен и декабристы» написал поэтому играючи, пересказал — почти слово в слово — прочитанный ему текст на каком-то тарабарском языке, выдержал все психологические проверки на сообразительность и вдруг оказался принятым в академию.
Поселен же был в общежитии, оно — в самой Военно-дипломатической академии, академия же — невдалеке от метро «Сокол», универмаг напротив, едва ли не первый в столице магазин самообслуживания, кинотеатр «Юность», куда однажды приперся Петя Анисимов и где он посасывал мороженое, распечатывая пересланный с корабля конверт; мамаша извещала о новом квартиранте, что означало солидную добавку к денежкам на пропитание, известно ведь, какая зарплата у дворничих: чай, не дворянки.
В некоторой разнеженности, еще раз прочитав письмо от матери, изучал он расписание сеансов, гадая: идти или не идти? Отвернулся — а перед ним студентка, та самая, что оскорбила его в «Арктике», заплатив по счету за себя. Каждодневное бритье напоминало Пете о собственной невзрачности, обольщал он поэтому девушек погонами плавсостава да костромским наскоком. И вдруг — та самая яхта: паруса туго натянуты, рангоут поскрипывает, палуба безлюдна, то есть открытое летнее платье едва не трещит, распираемое упругим девичьим телом, и нет рядом со студенткой непременного, казалось бы, ухажера — что и подвигло будущего военно-морского атташе на легкомысленное предложение почти хулиганского толка — раздавить, как некогда в Мурманске, бутылочку на пару, и повод убедительный, неотразимый — в Москву переводят служить, так что не одна еще бутылка впереди!.. По-мурмански вроде бы тараторил, с гонором первого парня Костромы, а прозвучало робко, просительно, и сердечко сжалось в тоске. Но и москвичка отчего-то смутилась, густо покраснела и полезла в сумочку за очечником. Дважды снимала и водружала на переносье узкие очки. Сказала невпопад:
— А у меня мама умерла… Давно. Отец на пенсии… Недавно.
Пете захотелось обнять ее, но вовремя прозвучал из северных широт хриплый приказ командира: «Отставить!» В кино пригласить осмелился, но Глаша уже взяла себя в руки и напомнила о бутылочке.
— Со своих не беру! — брякнул Петя фразу из, несомненно, похабного анекдота — дабы приободрить себя. — Только чтоб без мурманских фокусов.
Нашлось поблизости замызганное кафе, сели, стало понятно, как попала сюда Глаша. После экзаменов определили ее на практику в Первую градскую больницу, а ей хочется попасть в ВИЭМ, Всесоюзный институт экспериментальной медицины, а тот — почти рядом, чуть подальше, туда — к улице Расплетина, вот она и сходила на разведку, но неудачно, никого из начальства нет, да и никому она там не нужна, но все равно завтра надо прийти, живет же она на Каляевской, а вы где?
Бутылку все-таки употребили. Пошли в сторону метро «Сокол». Петю потянуло на что-то героическое, он подвел Глашу к решетчатой многометровой зазубренной ограде напротив кинотеатра «Юность», кивнул на желто-бурые корпуса Военно-дипломатической академии; физиономии автоматчиков у проходной отличались отточенной свирепостью. Ни одной вывески, ни единого наименования; что за люди в зданиях — неизвестно, чем занимаются — каленым железом не выдавишь признания у звероподобных стражей.
— Я здесь учиться буду, — тишайшим голосочком выдал государственную тайну Петя Анисимов. — Разным секретным штучкам… Очень тебя прошу: никому — ни слова!.. До завтра, в три часа дня встретимся у твоего ВИЭМа.
Глаша памятью умершей матери поклялась молчать, а Петя сунул пропуск под нос безволосому орангутангу и зашагал по территории сверхсекретного объекта. Подавленная Глаша шевельнула пальцами и приподняла руку: помахать ею не разрешала доверенная тайна. Она донесла ее до дома. Здесь Глаша что-то сварила или сжарила. Принюхалась: нет, выгнанная ею домработница к отцу не приходила. Спать легла рано. Утром долго стояла под душем. Добралась до ВИЭМа. И вновь неудача. Было около трех дня, Глаша побрела навстречу мурманскому Пете и увидела его, спешащего к ней, на другой стороне улицы.
Оба стояли и не двигались: горел красный светофор. Но и когда он зазеленел, они продолжали стоять, разделенные то ли двадцатью метрами московского асфальта, то ли бурной горной рекой. Стояли и смотрели друг на друга, и если Петя видел только Глашу, то та — только себя, потому что всю весну эту замечала за собой явную ненормальность, часто замирала перед витриной универмага, будто рассматривая, что там, за стеклом, и не отрывала глаз от отраженной фигуры своей в отчетливом карандашном рисунке: губы плотно сжаты, глаза тускло и ненавидяще обегают плавные линии тела, сплюнуть хотелось под ноги или прямо в витрину — настолько опротивела ей собственная девственность и омерзительные, гадливые взоры мужчин, угадывавших в ней желание поскорее избавить страдающее тело от уже непосильного гнета. Двадцать два года, а еще девочка нетронутая — ужас! Ни с того ни с сего вдруг начинала врать — пить не могу, извините, на третьем месяце уже… Придумала себе близорукость и заказала очки, которыми пользовалась в редчайших случаях. Участились головные боли, не раз и не два во сне наступали предощущения гибельного восторга, зато обычные, бытовые общения с мужчинами отвращали; временами казалось, что от нее разит некой вязкой жидкостью, название которой было ей известно; по утрам она испуганно вскрикивала, растирая по бедрам и животу эту проклятую слизь. Изменился цвет лица, впали щеки, убыстрилась походка, потому что мнилось: каждый мужчина, с которым сталкивала ее улица, ухмыляется, будто она, в спешке недомывшись у одного любовника, торопится к другому (по похабству в речах студентки-медички не уступают закаленным проституткам, подруги Глаши любовников именовали кратким и позорным словом на букву "ё"). Порою ненависть к себе усаживала ее перед зеркалом, и Глаша выпучивала глаза; щеки надувала, кончик языка издевательски подрагивал…
Избавить от тяжкого груза могло бы замужество, желающих бракосочетаться полно, но в том беда, что воздыхатели эти, какими бы талантами ни обладали, красавцы и не красавцы, полностью соответствовали позорному словечку, сколько бы она себя ни уверяла в обратном. Наилучшим способом мыслилась вечеринка в малознакомой компании, напитки получше и побольше, какой-нибудь храбрец, поворот ключа в отдаленной от веселья комнатушке, слабое сопротивление — и прощай, добрый молодец; неизбежная же боль ликованием пройдет по телу, а студентка четвертого курса Мединститута от беременности увильнет… Костромской парень, нежданно-негаданно встретившийся, ни на замужество, ни на "ё" не тянул — поскольку пил как лошадь и ею увлечен по-настоящему, не так, как в Мурманске, а истинно слюнтяйски. Признания в любви ждать от него полгода, не меньше, а дашь согласие — надо за мужем, как за декабристом, топать на край земли, не век же ему учиться в столице…

4

Так и стояли, как перед шлагбаумом, и сладкая горечь расставания уже обволакивала Петю Анисимова: завтра надо улетать в Мурманск и торчать на корабле до тех пор, пока не придет приказ Главкома о зачислении в академию. Как объяснить все это Глаше? Поднимет ли яхта флажные сочетания «Желаю счастливого плавания», станет ли на якорь или растает в белесой дымке утреннего тумана?.. Ни словом не обменялись, соединившись на середине улицы, потом сели на трамвай, ехали к «Соколу», молча, приближались к корпусам таинственного учебного заведения и вдруг оторопело услышали, как кондукторша провозгласила: «Октябрьское поле! Следующая остановка — Военно-дипломатическая академия!»
Глаза их встретились, они захохотали как сумасшедшие: боже ж ты мой, как все просто в этом мире, вот тебе и звероподобные сержанты на проходной, какая, к черту, тайна, когда вся Москва знает, где кого натаскивают! Оковы какие-то спали с них, рухнули запреты, навязанные двадцатью с чем-то годами, трамвай нес обоих к окончательному освобождению, к «Соколу», к поезду до «Маяковской», в дом на Каляевской, и Петя никак не мог поверить тому, что произойдет с минуты на минуту, сейчас вот, сейчас… А Глаша подошла к окну и задернула штору, ей вовсе не хотелось, чтоб гнусавым кондукторским воплем из дома напротив заблажили бы: «Смотри-ка! Чем они занимаются!»
— Ну, что стоишь?.. — упрекнула она Петю без какого-либо женского, бабьего или хотя бы обычного сочувствия к тяжести его миссии. — Будь крайне осторожен и чуток: я пока еще девушка, а стану вот женщиной и могу забеременеть. Не без твоей помощи… — язвительно заключила она.

5

Ни руки, ни сердца предложено не было, потому что — Пете казалось — и так уже все решено: поженимся! А как жить и на что — это не страшило, хоть теперь приходилось беречь каждую копейку: у слушателей академии оклад поменьше, не как у офицера эсминца проекта «56», и — прощай пятидесятипроцентная северная надбавка, а студенческой стипендии Глаши не хватит даже на хорошую выпивку, пенсия будущего тестя не так уж велика, да неизвестно еще, как встретит он зятя. И в Кострому надо кое-что подсылать временами.
На берег Петр Анисимов не сходил, честно признался в письме Глаше, что надо — по морской традиции — осмотреться, то есть глянуть, не вывалилось ли за борт что-либо неположенное: так делается всегда при выходе корабля из базы. В частности, не пора ли договориться с институтом об отпуске в связи с беременностью, ежели таковая в наличии; предупрежден ли отец и как воспринял он весть о скором замужестве дочери?.. И еще много вопросов и просьб вплоть до настойчивого приглашения — а не смотаться ли Глаше в Мурманск, где загсы не тянут резину, а соединяют сердца почти молниеносно.
Глаша в замешательстве читала эти послания, держа в руках очечник и называя себя распоследней дурой. Знала ведь, по опыту институтских подруг, что переспавший с девушкой "ё" стремительно исчезает, и она всего лишь всплакнула бы притворно, для собственного приличия, пропади этот костромской парнишка (да еще сын дворничихи!), не помахав на прощание ручкой. Оказалось же, что этот Анисимов всерьез посчитал совокупление убедительным и решающим доводом, свидетельством того, что брак неминуем, а зачатие уже произошло, то есть то, чего она никак не ожидала. Ответила отказом ехать в Мурманск, поскольку сейчас на практике, а до приезда Пети в Москву всего ничего, каких-то два месяца. Отца же известила — в привычной манере дурачить себя и всех, — что забеременела, а мужчина, соавтор будущего ребенка, не в Москве и прибудет ли сюда — еще неизвестно, как и то, захочет ли он жениться.
Отец надолго задумался и наконец промолвил:
— Мне бы хотелось мальчика… Очень.
Тут только до Глаши дошло, что их семья в ближайшие месяцы разрастется, что ребенка надо рожать и что ребенку требуется отец, официальный или нет, но — отец должен быть рядом. Она стремглав вылетела на улицу, и телеграф отстукал в Североморск: «Люблю тчк жду тчк целую тчк мальчик тчк Глафира».
Петя прилетел к концу августа. Подали заявление в загс, расписаться решили тихо и скромно, Андрей Васильевич Дробышев сохранил добрые и недобрые знакомства с районной властью, и через две недели Глаша и Петя стали женой и мужем. Свадьбу упростили до нешумной вечеринки в квартире, что одобрительно восприняло академическое начальство, поскольку старшему лейтенанту Анисимову приказали оборвать все связи с друзьями по флоту и училищу. Про Кострому начальство будто забыло, и мать сидела за столом рядом с Глашей, двумя пальцами отщипывая корочку пирога. На кухню вперлась бывшая домработница, стала хозяйничать, у Глаши рука не поднялась вышибить ее вон, сообразила к тому же: ребенок будет — нянька потребуется, и эта незаконная мачеха либо подыщет подходящую бабенку, либо сама будет с коляской выезжать на бульвар, при нужде же на базар за картошкой сбегает.
Мягкое предосенье окутало Москву, слушателей разбивали по группам, Петю сочли достойным стран, протянувшихся от Японии к Австралии, обнаружилось явное несоответствие простецко-мальчишеской физиономии Пети укорененному образу англосакса, да и в крови костромских предков была примесь азиатчины. Не делая себе никаких поблажек, Глаша — уже на сносях — бегала в институт на лекции и два раза в неделю по вечерам училась быть женой военно-морского атташе, а та — уяснила она — должна дополнять мужа, потому что все мужья-атташе сплошь отличались невежеством (запомнился чуть ли не всхлип преподавателя кафедры страноведения: «Они не чужой народ хотят познать, а подворотни, где ждут их агенты!..»).

6

Капитан 2 ранга Хворостин жил на Малой Бронной, в той части ее, что ближе к Садовому кольцу; жена была в прошлом, упокоившись на Введенском кладбище, замужняя дочь преподавала географию в школе, раз в неделю приезжала проведывать отца, варила кастрюлю щей и поливала цветы, когда квартира пустовала: капитана 2 ранга частенько отправляли в командировки.
Задержался он где-то на месяц-другой, вернулся, увидел на платформе «Маяковской» Глашу, по походке определил месяц беременности и рад был так, будто свершилось нечто необычное и долгожданное, а затем в душу вкралось подозрение; недоуменно дергая плечами, навестил он сослуживцев, имевших доступ к личным делам слушателей академии, и оглушен был известием о том, что Дробышева Г. А. стала Анисимовой, что брак студентки и командира батареи главного калибра — не порождение его мозга, а реальность, что и непроизнесенное слово обладает вещностью, что наконец грянет время — и атташе Анисимов определенно что-то стибрит, а еще точнее — прикарманит, и если нечто важное слямзит, то — для верности — проглотит, чтоб не попасться при обыске.
Исходя из сроков беременности, ведя обратный отсчет времени, капитан 2 ранга Хворостин почти точно представил себе, как и где произошло вторичное знакомство артиллериста со студенткой, в какой раз убедившись в торжестве предугаданного, что ли, рока.

7

Роды наступили в конце марта, двойня, мальчик и девочка спешили вырваться наружу, в кислородно-азотистый мир с углеродным привкусом, и мальчик обещал стать истинным рыцарем, потому что, поначалу захотев уступить дорогу даме, спохватился и первым распахнул двери, проложил сестре дорогу, дав еще и звуковой сигнал о том, что все в порядке, жить можно и вне утробы, — истошно завопил, напугав акушерку, а затем и сестренка обиженно пискнула, вызвав счастливые слезы матери. Назвали их так: Александр и Наталья. На разных пуповинах держались они в чреве, но вне его питаться порознь не умели, Глаша кормила их, прижав сына к левой груди, а дочь к правой. Их дед на цыпочках приближался к широкой кроватке с младенцами и однажды признался Пете: «Раньше я думал, что колыбель — это Ленинград, где свершилась революция…» Тот так и не понял насмешки тестя, еще не подготовлен был различать оттенки в интонациях, чему его научили позднее, когда после первого курса выпала ему стажировка в особых отделах Западной группы войск. Вернулся из ГДР — и Глаша устроила муженьку разнос, потому что тот изменил тембр голоса, строй фраз, жесты, молчать даже стал по-другому! А раскроет рот — и напористо всаживает в жену, в тестя, в детишек вопросы, на которые надо отвечать чистосердечным признанием в совершенных преступлениях. Свои и немецкие особисты научили его слова собеседника перевирать, чтоб поскорее уличить того в обмане.
— Опомнись! — пристыдила она. — С человеком надо говорить как с равным. Он тебе все и расскажет. А шпион или агент от твоих же речей только умнее и скрытнее станет. Не по-костромски поступаешь! — Глаша сама не знала, как в Костроме поступали, но давно заметила: муж чтит неведомые ей костромские законы. — Я ж говорила тебе, я наставляла — будь осторожен и чуток!..
Петя побрюзжал, затаился, обиделся… Наставление Глаши стало в череду ее советов, да и Глаша-то, признавал он, много ученее его, она перечитала уйму книг, играла на пианино, английский язык знала не хуже родного, но в институте долбила немецкий, а на курсах при академии — французский. (Жен будущих военных дипломатов тоже сводили в группы, они хором оттачивали произношение, дружно плясали под модную музыку, раскладывали посуду на столах, дородный гражданин из МИДа учил протоколу.)
В доме на Каляевской воцарился наконец порядок, некогда установленный Петей на батарее главного калибра ЭМ проекта «56»: каждый делал свое дело, никому не мешая и подчиняясь витавшей над всеми целесообразностью и справедливостью.

8

От особистской дури еще не избавился, а тесть уже начал посвящать его в основы своей не то что пошатнувшейся, а уже расползавшейся по швам веры, и с каждым месяцем обнажалась подгнивающая кладка фундамента ее, когда-то сцементированного книжными полками, стеллажами и шкафами в комнате Андрея Васильевича. Петя зашел однажды туда за словарем — и застрял до ночи, потому что тесть спросил о том, что на эсминце не раз приводило в уныние командира батареи главного калибра.
— Всю свою жизнь, — сказал печально Андрей Васильевич, — я принуждал людей действовать и мыслить не так, как они хотят, а по желаниям общества, то есть партии, комсомола и прочих советских органов власти. — (Особисты насобачили Петю: уловил он все-таки скрытую насмешку в последних словах тестя.) — И всегда получалось, что чем больше принуждения, тем меньше в конечном счете порядка. Разброс, хаос, сумятица… Люди все делают вроде бы правильно, а вглядишься — в преступном сговоре будто находятся, так и норовят провалить любое начинание. Но, с другой стороны, не принуждай, не виси над головой трудящегося — хлопот не оберешься, расхлебывая тот, извиняюсь, бардак, что наступит на смену порядка… Где мера? Где некое состояние между принуждением и свободой? То самое состояние, которое одинаково удовлетворяет и принуждающую власть, и столь нужную человеку свободу?
Петя опустился в мягкое кожаное кресло, смотрел растерянно. Когда-то, сидя на жестком стульчике в каюте, он пытался ответить на этот вопрос. На эсминцах, как и на крейсерах, как и на всех кораблях ВМФ, творилось нечто странное. Никто из матросов не отлынивал явно от службы, все приказы старшин исполнялись, офицеры сурово надзирали за старшинами этими, помощники и старшие помощники командиров пресекали любые попытки офицеров делать что-то не по уставу, все боевые части и службы нацелены на выполнение статей и пунктов многочисленных приказов, ни шагу в сторону от них — и тем не менее что ни день, то чрезвычайное происшествие, а те будто не от людей или техники происходят, а возникают по, дико вымолвить, воле божьей, сами собой и с пугающей внезапностью.
До ночи говорили они, с тех пор Петя как к себе заходил в комнату Андрея Васильевича за нужной книгой, задерживался, спрашивал, слушал, удивлялся. О свободе и принуждении говорили чаще всего и приходили к безрадостному выводу: справедливость нужна, справедливость, которая обязана быть как в свободе, так и в принуждении. Но что это за штука такая, справедливость эта, совершенно непонятно — откуда произошла, кем навязана и можно ли вообще принуждать к свободе. Ужас до чего интересно и загадочно. Дворовые компании в Костроме честно воевали друг с другом — это что, справедливость? Как ее совместить с ушибами и синяками? Партия, КПСС то есть, воплощение справедливости или нет? (Оба оглядывались и умолкали.)
Тесть всю жизнь цитировал классиков, а на пенсии принял решение — проштудировать для начала все до единого тома Маркса, чтоб уже легким чтивом проглотить Энгельса. И, видимо, заблудился в потемках философской мысли, выход найдя в тайном выносе синих и красных томов из квартиры на помойку. Узнав от мужа (тот уже был на третьем курсе) о проделках отца, Глаша легкомысленно взмахнула рукой: да провались они, эти книги, тем более что и нет на них библиотечных штампов и экслибрисов!.. Она стала верить в отца. Научив все-таки мужа настоящему английскому языку, она вознамерилась было продолжить шефство над ним, освоив и малайский, но встретила предостерегающий жест отца и поняла: в семье хоть над чем-то, но муж обязан владычествовать.
Легкомысленный жест («Да провались они, эти книги…») Петю не успокоил, путь книг от полок и шкафов к помойным бакам казался ему кощунственным, по этим вынесенным из дому красным и синим томикам Андрей Васильевич прокладывал свой путь к каким-то неведомым знаниям, делиться которыми он остерегался, но которые вырывались мыслями о том, что до истинной справедливости на земле — далеко, очень далеко, человечество приблизится к ней за век или полтора до своего самоуничтожения, когда накануне вымирания или осознанного самоубийства ослабнет до того, что сил не будет уже скалить зубы и потрясать хилой рукой, зажимающей подобие надломленной и расщепленной дубины.
Андрей Васильевич колыхнул старые связи, Глашу от всех практик освободили, диплом с отличием образовался сам собой, удобно приложившись к вскоре полученному Петей документу.
Начиналась неведомая служба, незнакомая жизнь.

9

Три года спустя вместительный посольский лимузин прокатил мимо здания с флагом СССР, свернул в переулок, дудукнул у ворот особняка, и набежавшие слуги помогли семейству военно-морского атташе выгрузиться. Впервые капитан 3 ранга Анисимов обрел просторное обособленное двухэтажное жилище да еще с бассейном, куда незамедлительно впрыгнула бойкая Наталья, потащив за собой тугодумного брата. Глаша подавленно молчала, не зная, какой тон взять со слугами; садовник, шофер и домработница наняты посольством и вознаграждаются им же, но приплачивать надо, а сколько — неизвестно.
Примерно о том же размышлял Петя, со всех сторон обходя дом добротной голландской постройки. Тени от деревьев жару не ослабляли, и на окнах — противомоскитные сетки, дышать трудно, достаточный опыт проживания в таком климате есть (служба помощником военно-морского атташе в сопредельной стране), но надо помнить: резво не начинать, ибо такой же резвости будут ждать от него в дальнейшем (от первой заповеди морского офицера — сон в каюте превыше всего — бывший командир батареи так и не избавился). С протокольными визитами, однако, надо управиться пошустрее. Сперва — к своим, послу, первому секретарю и так далее, затем к дуайену (китайцу, мать его за ногу!), к министру обороны, естественно, который заодно начальник Генерального штаба, а поскольку все главнокомандующие родами войск еще и в кабинете министров, то и чин у министра обороны витиеватый: министр-координатор.
Что ни встреча, то огорчение, что ни день, то досада: заболевший предшественник сдал дела не помощнику своему, а военному атташе, то есть резиденту разведки, от него и получил свою агентуру Петя; помощник же торжествующе сунул ему под нос бумагу из Москвы и первым рейсом улетел в СССР за новым назначением, и радость его стала понятной, когда Пете «по секрету» шепнули: должность его в этой стране — прбоклятая, никто больше года не удерживается на ней, да и… нужна ли она, раз в стране этой полно наших, советские военные представители множатся с каждым месяцем. И работать здесь можно открыто, никаких тебе тайников и закладок, в посольском городке местный люд толпится, как на Тишинском рынке в Москве, с рук продают все, что можно. Контрразведка — ни своя, ни местная — по пятам не ходит. Кто-то из знающих дружески похлопал Петю по спине и сказал: «Запомни, ты здесь представляешь Страну Советов, и точка!»
Кого и когда пришлют помощником — неизвестно. Зато знаемо, кто есть кто. Оперативные работники — все под крышей «Аэрофлота», но «соседи», госбезопасность то есть, делиться секретами с ГРУ не станут, только через резидента. И оказалось, что резидент давно спихнул самую грязную и невыигрышную работу на заместителя, полковника Махалова из группы советских военных специалистов. Тот превосходно знал местные языки, нравы и держал в своих руках наиценнейших информаторов. Мрачноватый был человек, в посольстве показывался редко, да и страна-то по площади чуть меньше Европы, попробуй объездить всех своих людей. Рубашка с короткими рукавами, шорты, сандалеты на босу ногу, дырявая шляпа, при редких улыбках — зубы ослепительной белизны.
— Хор-рош мужик! — восхищенно сказала мужу Глаша, повстречав однажды Махалова в городке. — Петя, это — свой человек, беда будет — к нему беги, выручит.
— Какая еще беда? — возмутился Петя. — Откуда ей быть? Я ж сказал тебе: масло привезут вечером!
Местное сливочное масло — и магазинное, и рыночное — мало того что пахло тухлостью, от него маялись животиками сын и дочь, приходилось поэтому продукт этот выписывать из Австралии, шестифунтовыми кубами, и вдруг масло не пришло, Глаша терпела неделю, потом пошла в посольство, где понимания не встретила, там тоже страдали, уже поговаривали о депеше в Москву, где, кстати, любые продовольственные просьбы отвергались, лишь под праздники советская колония одарялась напитками и продуктами. Петя случайно столкнулся на причале с капитаном советского судна и в отчаянии рассказал о заболевших детях. «И все?..» — удивился капитан и пообещал этим же вечером прямо на дом доставить вологодское сливочное масло.
Обещание сдержал еще до захода солнца. Но, кажется, восхищенным «хор-рош мужик!» Глаша накаркала истинную беду. А может быть, сливочное масло само по себе каким-то непостижимым образом связано было с резидентурой, но недели не прошло, как Анисимова вызвал во внеурочный час военный атташе, то есть резидент, вызвал — и, кажется, забыл о стоящем перед ним военно-морском атташе. Генерал думал, но, выяснилось вскоре, не дозрел еще до нужного решения, более того, самому капитану 3 ранга Анисимову давали время для размышлений неизвестно о чем.
Кроме особняка с гаражом и садом, кроме двух автомашин (одна из них — с дипломатическим номером) и двух кабинетов у военно-морского атташе есть еще и веранда с мягкой тахтой и добротным столом, где говорить и работать было много безопаснее и полезнее. Здесь-то и ждал капитан 3 ранга Анисимов, когда резидент преодолеет в себе некоторый страх, о присутствии которого он догадывался: кроме академической премудрости и Глашиных напутствий был у Пети и опыт. Что-то случилось. Но что? Глаша тоже чувствует это, ведет себя безмятежно, будто никакой беды нет и в помине, хотя совсем недавно терзалась какими-то подозрениями.
Резидента озарило только к вечеру, Анисимову вновь было приказано предстать перед его глазами. Пешком одолел Петя расстояние до посольства и предстал. В кресле у стены сидел полковник Махалов из группы военных специалистов, настоящий, то есть действующий резидент.
— Он вам все объяснит, — хмуро промолвил генерал. Видимо, его многочасовые раздумья вновь свелись к решению свалить на Махалова самое трудоемкое и нудное. Тот поднялся. Протянул руку и повел Анисимова в крохотную комнатушку. Охаянная Глашей стажировка у особистов привила тому кое-что полезное: с одного взгляда он понял, что в служебном помещении, принадлежащем Махалову, только что был произведен обыск, решиться на который могла лишь своя служба безопасности, то есть комитетчики. Однако полковник сохранил права на свой сейф, куда заглянул для того, чтоб захлопнуть, оставив ключ от него в замке, показывая этим, что теперь-то уж сейф ему не нужен. («Ребята, кажется, перестарались…» — ухмыльнулся он.) Из шкафа достал папку с надписью «Поставки за июнь…», извлек из нее какую-то бумажку и сунул ее в карман. После чего последовал к выходу, Анисимов — за ним, и уже на улице сказано было все, не произнесенное у генерала. Ночью Махалов по срочному вызову улетал в Москву, всю агентуру ему приказано сдать, что он пытался и сделать с утра, но чему генерал воспротивился: переварить ее целиком он не в состоянии, даже мобилизовав весь свой аппарат, и решение принято им такое — часть людей передать военно-морскому атташе.
Они и были переданы — уже на веранде (Глаша подала виски и фрукты), полковник Махалов продиктовал содержание выдернутого из папки листочка бумаги, вчетверо сложенного, поднес к нему огонь зажигалки, и все то, что не досталось генералу, перекочевало в голову и письменный стол Анисимова при благоразумном отсутствии супруги его. А затем Махалов изложил при Глаше то, что ни при каких обстоятельствах не говорится при посторонних, к которым можно и надо было отнести ее. Знать, полковнику требовался свидетель — решил было Петя, верно решил, но чуть позднее выяснилось, что жене его отводилась чрезвычайно важная роль в деле, от которого полковника Махалова отстранили.
— Петр Иванович, мы с вами почти не встречались и совместной службой напрямую не связаны. Но я много слышал о вашей работе по предыдущему месту службы. Поэтому и считаю вас самым честным человеком в посольстве, поэтому и отдаю вам лучших, продуктивных и знающих информаторов. Однако есть одна, я бы так выразился, закавыка. Их пятеро, и они — самые информированные люди в руководствах правящей партии, нелегализованной оппозиции и армии, связь же со мной поддерживают только личными контактами. Только ими! Вам они ничего не сообщат, ничего не пришлют и к вам ни на одном приеме не подойдут. Ничего не даст вам и описание их внешности. Мало того, что они безлики. Они вам, чужеземцам, покажутся на одно лицо. Надежда только на Глафиру Андреевну.
Махалов приподнялся, вновь сел и ощупал Анисимова тяжелыми серыми глазами. Перевел их на Глашу.
— Присматриваясь к вам, Глафира Андреевна, я подумал, что ищущий сбыта информации человек не может не обратиться к вам. Через мои руки прошли сотни людей, одарявших нашу Родину наиценнейшими сведениями о делах Юго-Восточной Азии, и я ощутил, какой тяжестью давит на человека приобретенная немалыми трудами информация, человек стремится к внутреннему спокойствию, к радости от того, что с него спадет висящий на нем груз. Я уеду, а они, четверо мужчин и одна женщина, через месяц-другой забегают в поисках канала сбыта. А когда информация станет горяченькой, они с ног собьются, но найдут вас. И не деньги нужны им. Я их им и не давал. Я даже не знаю, как зовут их, и они не знают, кто я, КГБ или ГРУ, — это для них лес темный. Страна Советов — вот кто я в их представлении. И такой страной будет для них Глафира Андреевна: и внешность, и манеры, и отстраненность от явно посольских дел… Эх, был бы у вас помощник, да еще толковый, он на приемах и вне со стороны поглядывал бы на всех желающих полюбезничать с Глафирой Андреевной.
— Нет помощника, — горько и грустно признался Анисимов, будто от него зависели кадровые вопросы ГРУ.
Провожая гостя до ворот, он отважился на вопрос: какая, черт побери, причина заставила руководство оголить наиважнейший участок интересов СССР? И получил ответ:
— Могу строить только догадки… Но они настолько дики и бессмысленны, что — не решаюсь высказывать их… Но, это уж точно, меня здесь больше не будет. И вот еще: в стране этой назревает что-то нехорошее, страна сама себя удушает и мечется. Так что — готовьтесь к худшему. И вас, и супругу вашу прошу: предотвратите это худшее. Так и скажите Глафире Андреевне.
Всего восемь месяцев минуло с двухнедельных протокольных бросков от посольства к посольству, Пете казалось, что он освоился и скромно протянет несколько лет на службе в этой стране, открытой всем любопытным взорам, и отзыв Махалова, отъезд того в Москву, легонечко встревожил его, но так и не привел в боевое состояние.

10

Он ждал помощника, какой месяц уже работал без него, и будто какой-то злой рок повис над незанятой должностью: кого ни назначали — то в автомобильную катастрофу попадали, то вдруг обнаруживалась в них какая-то чернящая анкету клякса. Появился долгожданный помощник неожиданно, дежурный по посольству позвонил, у меня, сказал, болтается твой подчиненный, завел уже шуры-муры с машинисткой.
— Гони его сюда! — заорал Петя.
Шел дождь, помощник, капитан Луков Виктор Степанович, взял у машинистки, видимо, дамский зонтик местного производства, добрался до особняка, входить не спешил, оглядывался, стряхнул с плаща дождинки, протянул руку:
— А вот и я… Рад служить отечеству.
Высокий, худощавый, одет строго по-европейски. В академии не учился, вообще чистого военного образования не получал, к разведке и боком не прислонялся; Бауманское училище, факультет и специализация сказали Пете, почему гражданскому, в сущности, человеку доверили должность помощника военно-морского атташе. Ракеты! То, чего добивалось руководство этой страны и чего не хотела давать Москва. Лейтенант запаса, сразу на полигоне надевший форму, а уж оттуда — в 10-е Управление, занятое поставками оружия. Вырос там до капитана, чем будет здесь заниматься, сказал откровенно:
— Дурачить здешних полководцев. Морочить им головы поелику возможно. Тем более, что они ракетчика Лукова знают, на полигон их возили, потому и выбор пал на меня. Соседние страны пошлют гонцов в Москву, чтоб того же потребовать, так что я — вроде приманки. Кстати, мне сказали, что у вас — приличное виски.
Петя улыбался… Он давно уже научился по внешности распознавать тех, кто нарасхват у женщин; ему очень не нравился этот человек, обладавший всеми признаками мужчины, у которого поневоле на уме одни бабы: какая-то детская ямочка на подбородке, возбуждавшая у женщин как бы материнские чувства, так называемая располагающая улыбка, впалые щеки — будто от трудов ночных, постельных, и вся манера поведения, которая сводилась к внушению: милая, это дело займет у нас не так уж много времени, и, будь уверена, никто не узнает…
Сидели и пили на веранде, изредка появлялась Глаша, оглядывала стол, мужчин, подносила убывающее и удалялась. Луков был с нею учтив, а когда по его просьбе принесли наколотый лед, то более чем вежливо приподнялся, назвав Глашу миссис Анисимовой. Пил и пил, хорошо держался, но Петя уже догадался, что прислали-то к нему пьяницу, умелого алкоголика, вынужденного условиями быта и службы казаться постоянно трезвым. А язык — не на привязи, уж лучше бы промолчал, чем высказывать то, о чем в посольстве шептались и чему не верили. А может, Глаша тому виной, спросила напрямик о Махалове.
— В партии оставили, — беззаботно ответил Луков. — Но из армии выгнали.
За что выгнали — тоже поведал тягуче-ленивым тоном, рассматривая носки вычурных сандалет. В Москве, сказал, полковник жил и прописан был на служебной жилплощади, вместе с матерью. При загранкомандировках ее, эту жилплощадь, надо было освободить, но куда девать престарелую мать? И то ли Махалов обещал мать увезти куда-либо, то ли преждевременно указал в документах, что жилплощадь им сдана, но руководство расценило так и не вывезенную из квартиры мать как обман партии и фальсификацию анкетных сведений о себе.
Петя и Глаша ошеломленно смотрели на Лукова, не веря ни одному слову его, потому что недосказанное что-то чудилось, да и не могло того быть, чтоб, в сущности, лучшего знатока Юго-Восточной Азии погнали из разведки за явную нелепицу. Любая квартира при отъезде офицера за границу бронируется. Но то правда, что полковника не раз просили (об этом открыто говорили в посольстве) квартиру все-таки освободить, и он отмахивался, потому что три года не был в Москве, ему, вернее, постоянно отказывали в отпуске. И — об этом тоже говорили в посольстве — ему некуда было поселить мать, а брать ее сюда не позволял климат: старушка прибаливала.
Чушь какая-то, быть того не может. О чем и сказала Глаша. На что и ответил Луков, рассмеявшись как-то вздернуто, глуховато, согнувшись пополам.
— Жизни не знаете, дорогие соотечественники… Советской нашей жизни…
А жизнь эта, советская, оказалась такой: три года начальники Махалова бесприютной мамашей полковника размахивали как знаменем, в разных районах Москвы четыре квартиры для себя выбили, а потом любовнице одного генерала надо было срочно дать кров и пищу, вот и решили выкинуть мать Махалова вместе с ее сыночком вон.
И Петя и Глаша научились молчать, когда требовалось. Даже не переглянулись. Приступили к бытовым проблемам. Помощнику атташе с давних пор отводились две комнаты на первом этаже, их и предложили ему.
— Нет уж… Я, простите, не привык жить в коммуналке… Мне, я договорился, дадут квартирку в корпусе для военпредов и прочих…
А поскольку жить Луков будет вдали и отдельно, по утрам не жди от него обзора местной прессы. Все, как и до приезда его, надо делать самому. Может, это и к лучшему?
Дождь приутих. Дохнуло свежестью, а потом вновь влажная духота, не всякий русский выдержит. Луков — плащ на сгибе локтя, шляпа в руке — простился.
А они молчали. На душе у обоих было гнусно, отвратительно: да, все услышанное сейчас — правда, плевать генералам КГБ на всю политику СССР в Юго-Восточной Азии. Но дело Махалова надо продолжать, он потому и отдал им своих информаторов, что знал, как и чем встретят его в Москве. Пусть генералы остаются такими, какие они есть, а они, Петя и Глаша, будут верны хорошему мужику Махалову.
Ни словом не обменялись, ни взглядом. И так все ясно. То есть Глаше полезно отныне чаще появляться на людях, махаловская пятерка должна на нее выйти.

11

И ни в коем случае нельзя посвящать Лукова в дела Махалова. Нельзя! Почему — они не знали и не пытались отвечать. Нельзя. Хотя бы потому, что никаким языком, кроме английского и, разумеется, русского, Луков не владел.

1 Следующая страница


Анатолий Азольский - Глаша

Глаша 2

Решение верное, временем оправданное, потому что помощник начал таскаться по бабам, неделю с этой машинисткой, неделю с другой, затем атаке подверглась вотчина комитетчиков — представительство «Аэрофлота». Занятий своих от Анисимова не скрывал, деньги у него водились, рассказал без стеснения, откуда они у него. Каждый год посольство выбрасывало на свалку кондиционеры, холодильники и прочие бытовые приборы, вполне годные и исправные, но на ремонт их не выделялось ни цента, зато на покупку новых — сколько угодно, и Луков, уже завязавший обширные связи с местными коммерсантами, выгодно продал эту якобы рухлядь. По Пете, так лучше бы Луков не пускался в коммерцию, жил бы, как все помощники атташе, как сам Петя когда-то, прибедненно, выклянчивал бы бутылку водки «на оперативные нужды» и всегда был на глазах.
Вскоре и машина у Лукова появилась, два кондиционера подарил Глаше, а вот ума и сдержанности не прибавилось. Когда вывесили объявление: «25 февраля состоится объединенное профсоюзное собрание», — Луков долго хохотал, с каким-то визгливым захлебом. Петя такую инструкцию дал своему помощнику:
— Вам надо проявить большевистскую критику и самокритику. И на начальника своего нажаловаться, на меня то есть, и себя в чем-нибудь укорить.
— Знаю, знаю… — огрызнулся тот. — Все по-нашенски…
На собрание пришел. Прилюдно пожаловался: капитан 3 ранга Анисимов не разрешает ему поездки по стране, с чем обвиненный Петя самокритично согласился. Глаша (жена!) тоже напустилась на него и все по тому же поводу. Шофера, видите ли, рассчитали для экономии государственных средств, а ей самой коммунист Анисимов садиться за руль не разрешает.
Петя рот разинул — чушь собачья, бред, никто никому ничего не запрещал, было всего-то указано: машину пьяноватого Лукова полицейский не остановит, поскольку никаких правил дорожного движения в этой стране нет, но сам помощник может залететь в кювет и опрокинуться, а беспартийной Глаше лучше помалкивать, шофера-то никто не рассчитывал, шофера посадили на половину жалованья, поскольку нужда в нем только в дни приемов, зато уж — это Петя скрывал — шофера используют на всю катушку, посылают проведать то одного абсолютно нейтрального и ни с какой разведкой не связанного человека, то другого, чтоб сбить с толку местных шпиков, если они нечаянно проявят самодеятельность. А если Глаша попадет в аварию, за ремонт (не весь, а частично) придется платить из семейного кошелька, а он тощ, по приказу свыше жалованье в валюте урезали до 30 процентов оклада, остатки годились только для базара, где Глаша покупала картошку и зелень. И что особо обидно: этот правдолюбец Луков, порицавший все человеческие пороки, умеет обманывать всех, в порту нашел друзей, те вне очереди ставят советские пароходы под выгрузку, за что ему кое-что перепадает. Вундеркинд! Или у отца своего набрался наглости: тот мало что женился на сверхмолоденькой сотруднице — еще и прилюдно охаивает партбюро и райком, ведет злопыхательные речи — вот с кем бы покалякал Андрей Васильевич.

12

Она источала здоровье, дух семейственности и абсолютную непорочность женского тела; глаза мужчин не блудили по ней, а почтительно опускались; если же она была с сыном и дочерью, во всех взглядах читалось: только у такой матери могут быть такие прелестные, умные и воспитанные дети. А за детьми этими — глаз да глаз, при детях слова необдуманного сказать нельзя. Полтора года назад летели в Москву на отдых, вынужденная посадка в Карачи, пошли перекусить в приличный по виду ресторанчик — и Глаша не выдержала, брезгливо прошептала: «Какая грязная, нищая страна!..» Через четыре часа были в Ташкенте и еще не дошли, проголодавшись, до буфета, как дети дуэтом запели (по-русски!): «Какая грязная, нищая страна!..» В посольстве — свой врач, официальный, московский, тот нередко звал на помощь местного (с токийским образованием), о Глашином дипломе никто и не вспоминал, да приходить к ней на дом со своими болячками не всякий станет: в стране этой — самая трепливая в мире прислуга. Но все же один больной был — сам Петр Иванович Анисимов, муж, порою совершавший невероятные глупости. Полез как-то на дерево снять на пленку бушевавшую у стен китайского посольства толпу, решив сделать подарок московскому начальству, но не учел вороватости местного люда, «Волгу» сперли, полиция нашла ее через неделю, и Глаша пристыдила муженька. С тех пор он стал отчитываться перед нею, как пацан, явившийся домой после дворовой потасовки. Однажды повезли его на остров в ста милях от столицы, показывать женский батальон спецназа, Петя был в восторге, готовился уже писать хвалебный отчет, как вдруг Глаша невинно спросила: «Ну, товар там не только лицом показывали?..» И Петя зарделся, признался все-таки, что боевой выучкой батальон похвастаться не может, зато как встретили, как! А встретили, выпытала Глаша, с расчетом на мужские глаза, двести сидевших на песке девушек вскочили по команде, вскинули руки с автоматами Калашникова. И набедренная повязка на теле, более ничего, это и произвело впечатление. Глаша оглянулась, прислушалась, дети далеко, и громко обозвала мужа бабником (на языке вертелось другое словечко)…
Неделей раньше она устроила обыск, нашла у мужа «Лолиту» Набокова, изъяла ее и в бешенстве разорвала в клочья эту мерзкую, полную клеветы на нее лично книгу.
Но, пожалуй, это все мелкие грешки перед назревающей бедой, пристрастием к алкоголю, и виновник — военно-морской атташе Великобритании, истинный моряк и завзятый пьяница, повадившийся через день-другой приглашать Петю к себе, чтоб нализаться вдвоем, отвести военно-морские душеньки свои. До полуночи сидела Глаша в садике, бежала открывать ворота, когда нервно клаксонил подъезжавший на «опеле» Петя. Когда-то он сам мог — в любой степени подпития — не только поставить машину в гараж, но и без помощи Глаши подняться наверх и раздеться. Теперь силы его оставляют, едва «опель» минует ворота, и приходится, чтоб детей не будить, вполголоса поругивать мычащего мужа, которого, кстати, ни разу не укорили частыми посещениями англичанина. А тот — потомок славной семьи, пораженной фамильным проклятием: начиная с XVI века предки Джорджа по мужской линии ни разу не замечались трезвыми, ни в один день. Жена его с удовольствием принимает приглашения на девичники, по-русски расцеловывается с Глашей, не скрыла, как два года назад супруг ее, старший офицер крейсера, саданул кого-то кулаком по морде, суда избежал, но службу его решено было продолжить на дипломатической ниве, для чего он аж три месяца учился на каких-то курсах; на официальных приемах, где много жен, эта очень милая англичанка по-свойски подмигивала Глаше, которая не уставала поражаться мужским дурям: на генеалогическом древе костромских Анисимовых — ни одного пьющего, до Пети, побега: даже полтинники, что дарились на праздники дворникам, до кабака не доходили.
Так много русских уже обосновалось, что для детей открыли школу в посольском городке. Учили сразу всему и вперемешку, ничего не понимавшие первоклашки путались под ногами дылд, в Москву полетели слезные прошения, та прислала учителей и немного денег. Глашу больше устроила бы международная школа, поляки, например, детей своих определяли туда, но советским путь в школу эту закрыт, запрет наложен послом. Ната и Саша до школьного возраста еще не дотянули. Но уже приглядываться надо, и среди достоинств школы в посольском городке было то, что рядом с дочерью на той же парте могло бы сидеть любимое чадо какого-нибудь здешнего министра, очень смышленая девочка, очень желавшая познать русский язык и ходившая к ним в гости играть в пряталки. У Саши нашелся малолетний дружок, сыночек одного всесильного бюрократа; папаша раскланивался при встречах с нею, вступал в беседы, Глаша кое-что из узнанного вклинивала в бытовые разговоры с мужем.
В эти сентябрьские дни она часто наведывалась в городок и как-то отвела мужа в сторону, шепнула:
— Мною интересуются… Кажется, на меня клюнули.
Случались минуты, когда она придремывала в шезлонге, устав после дневной беготни. Разлепляла веки — и видела себя в собственном, можно сказать, доме прекрасной европейской постройки, посреди благоухающего сада, в любой момент можно кликнуть шофера и поехать куда душа пожелает. Или самой сесть за руль. Садовник щелкает ножницами, оконтуривая деревья, или выстригивает траву, чтоб в нее не заползали змеи. Служанка готовит обед. А взять все вместе — да кто из институтских подруг может похвалиться таким замужеством! Супруг не без грешков, разумеется, но на то и жена, чтоб предотвращать ошибки.
Вся в мыслях о будущем детей, о муже, который мог сам себя сковырнуть, всматривалась она в женщин на своих приемах, которые попивали чай и храбро (некоторые даже крякали истинно по-русски) прикладывались к московской водочке. Какая-то из них, не исключено, могла быть той женщиной, о которой предупреждал Махалов. Однажды приперлась (без приглашения!) мисс Мод Форстер, вроде как бы пресс-атташе американского посольства, делавшая разные выставки, прославлявшие США, особа лет тридцати, издали миловидная, но при близком рассмотрении Глаша распознала в ней обычную стервятницу, сытую причем, но умевшую безошибочно ниспадать — без клекота, молча — на полудохлятину. «О, миссис Анисимова, я решилась навестить вас, поскольку наслышана о гостеприимстве вашего дома…» И так глянула на детей, пришедших не вовремя поглазеть, что Глашу затрясло. В отместку она бросила взгляд на руки нежданной гостьи — и руки в страхе убрались за спину: Глаша с ходу определила начало таинственного в Европе, но здесь обычного псориаза, точнее — редкой разновидности его. И еще определила: эта американка холодна, как замороженная рыба, от мужчин не испытывает радости, абсолютно фригидна. И — враг. А врагов много, бдительность — превыше всего, и в ночи, когда рядом похрапывал пьяноватенький Петя, Глаша отстранялась от него, вставала, шла смотреть и слушать, как спят дети, которых пора отделять друг от друга, мальчик и девочка начинают осознавать разнополость не только зрительно; птенцов уже беспокоят какие-то неудобства в гнезде. И с радостным визгом бросаются к Лукову («Дядя Витя приехал!»), когда он приезжает, тот Луков, которого лучше бы и не было, от которого жди бед и напастей. По крохам собирала она историю о том, как сын московского профессора ушел от любимого отца, когда тот, овдовев, представил ему женой свою же лаборантку, на которую заглядывался сам Витя, когда учился в Бауманском. А еще раньше копил он знания в физико-математической школе близ метро «Сокол» и, наверное, не раз попадался на глаза Глаше и Пете, когда они, только что поженившись, никак не могли наговориться и, встретившись у метро, гуляли, держась за руки, по окрестностям, там Петя посвящал Глашу в тайны костромских дворов и кодексов чести приблатненной шпаны, не ведая о кодексах школ — тех, что для сугубо одаренных, которые все с фанаберией, аттестат зрелости как бы внушал вундеркиндам право на исключительную судьбу, интереснейшую жизнь и бурное времяпровождение.

13

Как-то решили показать детям не городские улицы, а сельские, людей не у каменных домов, а на пашне и не низкие пальмы в садике, а все роскошество тропического леса.
Ехали долго, сперва вдоль побережья, потом покатили по дороге среди рисовых полей. Встречались крестьяне, ловко несли на спине громадные тюки, не испытывая тяжести. Медленно проехали через деревню, остановились у общинного дома, подошел мужчина, спрашивал и отвечал с достоинством, показал, где дорога в лес, затем двумя взмахами острого длинного ножа рассек ананас, протянул его детям, Наталья погрузила лицо в мякоть плода, Александр потянулся к ножу. Крестьянин рассмеялся.
Поднялись в гору, дышать стало труднее, но не от духоты: сладким смрадом несло от обступившего машину леса. Куда-то подевались птицы; только что росли низкие, привычные пальмы — и нет их уже, зато к небу взметнулись покрытые волосом, как шкурой, деревья, похожие на лапы гигантских ящеров; под кронами их — роща уродов, стволы, увешанные на уровне человеческого роста громадными дынями или гроздьями их: это было хлебное дерево, окруженное зарослями папайи. Под ногами — анютины глазки, увеличенные до автомобильного колеса и расцвеченные всеми красками; цветки эти издавали не столько запах прели, сколько пованивали чем-то, человеку чуждым, и дети попятились, Наталья с ревом бросилась к матери, мужественный Александр прикрывал отход, сжимая кулачонки…
А ведь ни разу не были в русском лесу, и осинки, что росли на даче, вообще ими не замечались, но, знать, угнездился в детской памяти растительный покров России, с материнским молоком всосался.
С закатом солнца возвратились домой, светило — по обыкновению этих широт — не хотело показывать себя угасающим и нырнуло в океан, будто прыгнуло туда с вышки, без брызг, правда.
В тяжких раздумьях вернулись. Петр подсчитал: года три-четыре придется еще здесь служить, если не больше, специализация и язык надолго закупорили его в Юго-Восточной Азии, и надо бы найти выход, переметнуться в другие края, где бананы и ананасы только в магазинах. У мстительной Глаши другие планы взыграли. Посидев в мрачном отупении часа полтора, она спустилась в полуподвал, открыла никогда не запиравшуюся комнатку служанки и пыталась приспособить к своему телу ткань, что «баббу» (так дети называли домработницу) накручивала на себя. Ничего не получилось, а надо было вгрызаться в эту тропическую жизнь, одолевать ее, не сдаваться!
Она села перед окном и в своей манере устроила мимический сеанс глумления над собою и городом, огни которого поблескивали сквозь густую листву сада: высунула язык, выпучила глаза и прошептала какие-то одной ей понятные проклятья. А утром встретила «бабу» у ворот; служанка была родом из восточных провинций, куда еще не дошли столичные порядки, и она посвятила русскую в таинства одежд, научила лихо завертывать себя двухметровым многоцветным полотнищем, набрасывать через плечо длинный платок, которым и голову можно прикрыть, и детей носить в нем; Глаше очень пошла кофта с низким вырезом, «бабу» сбегала в сад и украсила ее волосы яркими, отбивающими запах пота цветами. Мужчины, оказывается, носили на голове подобие пилотки, сами как-то делали ее из батиковой ткани, и по тому, как пилотка эта свернута, можно легко догадаться, из какой провинции прохожий.
Очень, очень интересно!.. Служанка научила ее и готовить блюда из риса, прожаренного в масле, проваренного с ломтиками овощей и мясных приправ; детям понравился молодой бамбук, выданный Глашей за морковку. Жены местной знати, приглашенные на прием, были приятно удивлены знакомой вроде бы пищей, но с европейским привкусом. С темнотой, наступавшей здесь рано, Глаша отправлялась в гости, к десяти вечера возвращалась, «бабу», уже уложившая детей спать, переодевалась в уличное платье и уходила.

14

Не сбывались пока мрачные прогнозы Махалова, в стране — мелкая грызня всего лишь, перебранки по поводу кем-то растраченных финансов, и пятерка, о которой говорил полковник, не подавала признаков жизни. Значит, все пока в порядке? Нет, Москва, кажется, знала больше, потому что — по тону резидента, по текстам указаний из ГРУ — Петя догадывался: от него ждут более подробных донесений. Ждут — но и не торопятся получать их, будто боятся чего-то.

15

Прошло три месяца — и аэрофлотовским рейсом прибыл из Москвы мужчина лет пятидесяти. Огрубелая кожа его могла выдержать и порывистые ветры северной Атлантики, и мягкое дуновение бризов, и пылкие мистрали, и пыльные бури, и снежные заряды; поэтому и не ударила по нему местная духота, он лишь вспомнил строку из Гончарова о климате этой страны и кем-то приведенное сравнение: «Если надеть шубу и войти в парную…» Встретил его посольский работник, которому так и не доверен был чемоданчик; привезли мужчину в городок, он постоял под малоструйным и ленивым душем, сменил рубашку и позвонил военно-морскому атташе. Договорились о встрече.
Произошла она в кабинете Анисимова, мужчина представился: капитан 1 ранга Хворостин, и Петя, конечно, не узнал (да и не мог узнать) того капитана 2 ранга, что сидел в «Арктике» за соседним столиком много лет назад. Десять тысяч долларов, привезенных в чемоданчике, легли ровными пачками на полку сейфа. Что делать с ними, кому передавать — сказано, и официальная часть была окончена, Хворостин приглашен в дом, визит длился не более получаса, сидели на скамейке в садике, дети обрадовались московскому гостю, лупили на него глаза, и Глаша призадумалась, ей казалось, что Николая Михайловича Хворостина она видела когда-то, да разве упомнишь всех, кто встречался в академии.
Поднялись в дом и сфотографировались — и Петиным аппаратом, и московским. Взгрустнулось немножко, почему — непонятно.
— Если б вы знали, Глафира Андреевна, как рад я, что у вас все хорошо, и дети хорошие, и муж молодец… Нет, нет, — остановил он Петю, — машины не надо, я пройдусь пешком.
Через три квартала он взял рикшу, проехался немного и повернул обратно, остановился в сотне метров от особняка Анисимовых, закурил и надолго задумался.
Поступившие в академию офицеры просеиваются — и до нее, и во время, и после — через фильтры разной проницаемости, производится контроль и выбраковка, люди обезличиваются утвердительными или воспротивительными подписями других контролеров, у истоков стоит один человек, тот, который рекомендовал включить офицера в число кандидатов и никакой ответственности за подобранную им кандидатуру не неся, тем не менее ревниво и настороженно посматривает на тех, за кого он как бы поручился. Годились ли они, отвергались ли — а встречи или переписка с ними становились уже обязанностью, необходимостью. «Дядька-воспитатель», — подумалось как-то капитаном 1 ранга. А для него ведь П. И. Анисимов был как бы нежеланным ребенком. И тем не менее…
Привыкший к европейским причудам, рикша терпеливо ждал, а капитан 1 ранга занимался арифметическими подсчетами и кадровыми прогнозами. Восемь лет назад в ресторане «Арктика» увидел он старшего лейтенанта Анисимова, который сейчас мог бы стать командиром эсминца или старпомом на крейсере; академия (не военно-дипломатическая, а нормальная) дала бы ему право быть позднее адмиралом и командовать соединениями кораблей, и ушел бы он в отставку, полный веры в правильность избранного им пути, по которому прошел если не абсолютно честно, то по крайней мере с ничтожным ущербом для себя. Годом раньше «Арктики» корабельный офицер П. И. Анисимов отказался подписывать липовый акт о списании тридцати литров спирта, ныне он документы, подобные тому акту, составляет и отправляет в Москву ежемесячно, если не чаще, — он, в прошлом рыцарь служения Отчизне. В житейском, пошлом, мещанском смысле существует он много благоустроеннее любого адмирала, а по уровню жизни превосходит даже командующего флотом, зато стал (сообразительный все же!) лгуном и растратчиком, автором фальшивок, вводящих в заблуждение руководство, но потому не наказанным, чтбо как в России суровость законов компенсируется их неисполняемостью, так и лживость всех агентурных сводок исправляется тем, что им никто в Москве не верит по той причине, что читают их не вдумчиво, если вообще читают. Иного человека и атташе и не могло получиться из Петра Анисимова, потому что деятельность его измеряется количеством вербовок, а где количественная мера, там приписки и подчистки почти обязательны. Капитан 3 ранга Анисимов успешно делает себе карьеру с помощью военно-морского атташе Великобритании, а успехи того на дипломатической ниве целиком основаны на дружбе с военно-морским атташе СССР. Вилла англичанина — в полукилометре от того места, на котором застыл в задумчивости рикша, на улице, где почти все посольства. Дважды в неделю Анисимов (с молчаливого согласия резидента) отправляется туда в гости, пьют зверски, флот Ее Величества богат и щедр, гулянка длится допоздна. А наутро Анисимов строчит донесение: «В частной беседе с британским атташе удалось выяснить…» А что выяснено — для этого существуют местные газеты, из которых и черпается сверхсекретная информация. Вымышлен, разумеется, и некий источник из правительственных кругов, ему частично приписываются сведения, которыми тот делится с Анисимовым и о котором ничего конкретного не говорится и не пишется. И англичанин в той же манере радует Лондон: «Имел приватную беседу с военно-морским атташе СССР, что позволило мне ответить на интересовавшие вас вопросы…» А далее — те же газеты. Приди Анисимов с повинной в ГРУ, заяви о несуществующих агентах, которым исправно платятся деньги, генералы заткнут уши пальцами и заорут: «Да замолчи ты, идиот!» Потому что все, вплоть до распоследнего младшего лейтенанта, знают: чтоб кому-то платить много, надо остальным довольствоваться малым, а еще лучше — не давать им вообще ни цента, и мертвые души — та самая фикция, без которой не может жить ни одна разведка.
Капитан 1 ранга Хворостин продолжал курить, размышляя о тяжкой участи морского офицера, который восемь лет назад втянул его в мысли о былом и о вещности предсказаний. Сиденье велорикши удобно и располагает к думаниям. Темнота здесь падает на землю мгновенно, ночь начинается, минуя сумерки, и в ночи светили окна особняка, где частенько бывают капитаны торговых судов: они наловчились фотографировать американские крейсера, линкоры и авианосцы, поднимая на фалах флаг «Не могу управляться», будто у них заклинило руль, и по ошибке вкатывались в середину охраняемых стоянок эскадр у Гибралтара, к примеру. Фотографии эти они сбывают атташе за выпивку, а тот отсылает «агентурные данные» в Москву, уверяя руководство, что снимки сделаны его агентами, которым, несознательным, надо платить. И руководство оплачивает расходы милой Глаши на хозяйство. Потому что само позаботилось урезать в очередной раз жалованье государеву слуге, капитану 3 ранга Анисимову, в назидание ему повысив то же жалованье офицерам Комитета госбезопасности. И догадываются про комедию с пьянками-гулянками двух атташе, не делая никаких попыток пресечь растрату казенных сумм, поскольку «работа кипит», подчиненные стараются, да и никто не вчитывается в донесения, потому что как обходиться со странами Юго-Восточной — это забота министров иностранных дел, и все давно предопределено. Оторвутся министры от более срочных дел, уединятся и безо всякой огласки придут к соглашению. (В аэропорту капитан 1 ранга стал свидетелем забавной сцены: два старых приятеля, заместители министров иностранных дел СССР и КНР, сидели в зале ожидания высоких персон и не замечали друг друга, отворачивались, будто не знакомы…)
«Глаша…» — вслух произнес капитан 1 ранга и вздохнул, преисполненный уважения к той, которую он не раз видел у метро «Маяковская». И вновь занялся арифметикой. Из привезенных десяти тысяч долларов почти половина предназначалась врачу — ни в коем случае не посольскому, не официально советскому, и если Петр Анисимов не дурак, то врачевать нужного человека он пошлет собственную жену, и Глафира Андреевна честно заработает так нужные ей деньги.
— Валяй, — сказал рикше мужчина в белом чесучовом костюме.

16

То, что сообщил Пете прилетевший из Москвы товарищ, касалось судьбы очень нужного ГРУ человека и не подлежало оповещению о нем резидента и офицеров КГБ. Кружным путем откуда-то с Запада переправлялся в СССР агент, европеец, чем-то очень ценный, прыжками кенгуру добирался он к месту назначения, через разные страны, ГРУ поэтому поручило своему атташе обеспечить транзит, но агент очень, очень серьезно заболел неизвестно чем, и Пете надлежало обеспечить ему укромный приют и медицинскую помощь.
Агент выдержал муки авиарейса, стоически дошел до рикши и постучался в дом человека, которого Петя держал про запас, будто зная, как остро понадобится тот вскоре. Половина доставленных из Москвы денег отдана была этому человеку, обеспечивая агенту почти стопроцентную надежность. Другую половину рекомендовалось поделить между врачами, но, видимо, Москва не представляла, чего стоят врачи. Местные эскулапы — все знахари, те же, что с европейским дипломом, не отважатся ехать к больному в пригород, кишащий проститутками и наркоманами; зато поедут китайцы, но те сплошь предатели и ненавидимы местным людом, который растерзает любого худзяо. К посольскому врачу обращаться еще опасней, из него вытрясут адрес комитетчики, лихо наглеющие: отпуск у них через год, а не после двух лет, как в ГРУ, жалованье в валюте получают полностью.
Выход один: Глаша, дипломированный специалист, а нужные лекарства достанет в военно-морском госпитале, по знакомству. Но как платить собственной жене, обвинят же в семейственности! Значит, опять вытворять что-то непотребное с отчетностью.
С темнотой Глаша покинула особняк, выйдя через боковую калитку. Одета в то, что сбросила с себя служанка, до заката уйдя домой. В сумке медикаменты, сумка под шалью, глаза — тоже. Через три квартала взяла рикшу, коляска мягко пружинила, остановилась у ориентира — моста через вонючую реку. Уже пригород, неяркие костры, заунывные песни бродяг, где-то вдали раздался свисток полицейского, его, стража порядка, Глаша опасалась более всех. Чистая английская речь ее сбила с толку двух искателей приключений. Потом из тьмы выпросталась женская рука, схватила Глашу, но подоспел хозяин дома, отбил, ввел в подвальную комнату. На кровати — простыня приспущена до пупа — лежал тощий, тяжело дышавший мужчина лет сорока со всем букетом заболеваний от перемен климатов и режимов питания; прощание с комфортом предшествовало малярии и еще чему-то тропическому, по болезням можно было установить, где агента прятали и чем кормили. Женщине он очень обрадовался и галантно обещал Глаше стать здоровым через две-три недели. Кажется, француз.
Каждую ночь ходила она к нему, дважды окрик полицейского вспугивал ее, не раз быстрые ноги спасали Глашу. Возвращалась с рассветом, Петя ждал ее, как собака хозяина.
Больной шел на поправку уже, когда внеурочно пожаловал британский атташе с тремя ящиками виски. Англичанин покидал дипломатию и возвращался на флот Ее Величества; заблаговременно узнав, что преемник непьющий (для атташе это слово было ругательным), он передавал другу Питу, то есть Анисимову, незаприходованные остатки шотландского виски. Глаша, недавно раскрывшая секреты капитанов советских судов, на поклон шедших к Пете, глянула на три ящика и увидела десятки фотоснимков кораблей, давно увековеченных справочниками Джейна, из которых муженек ее узнал больше о своем эсминце проекта «56», чем когда он на этом корабле служил.
Помялась и поблагодарила. Атташе набросал план мероприятий по истреблению того, чего не вместилось в багажник его автомобиля: сегодня он будет вечером здесь, завтра у себя устраивает попоечку для всех атташе, послезавтра пьет накоротке с другом Питом, а затем напряженные, черт возьми, денечки, передача дел сквалыге и зануде, трезвеннику (последнее произнесено было с едчайшим сарказмом), который прибудет со дня на день.
Потом он задумался надолго, двумя пальцами разглаживая усы наподобие тех, что отращивали британские офицеры эпохи колониальных войн.
— Случайно узнал, что вам в очень неудобное время приходится бывать в квартале, куда европейской женщине лучше не ходить. Опасно, очень опасно… Вот вам оружие, — он сунул пистолетик в кармашек ее жакета, — стреляйте смело и тут же избавляйтесь от него. Он так замаран, что ни у кого и мысли о вас не возникнет…
Вновь Глаша помялась и поблагодарила. Решила: мужу — ни словечка о браунинге.

17

Британский атташе улетел. Глаша, нарушая все протоколы, приехала в аэропорт, англичанка со слезами обняла ее, шепнула: «Век буду помнить, дорогая…» И так получилось, что сразу четыре махаловских информатора объявились, они будто ждали сигнала, рокота «Бритиш эруэйс», и женщина дала знать о себе, — пять полноводных рек как бы прорвали запруды и устремились в котловину. Возможно, они наблюдали за гулянками обоих атташе и посчитали дружбу представителей соперничавших держав каким-то предостерегающим знаком. А не стало британца — и на Петю (через Глашу) посыпался золотой дождь ценнейшей информации, понять которую он не мог. И совсем не вовремя, раненько утром приперся помощник и доложил о своих успехах. Ему удалось разговорить нескольких морских офицеров, и от них он узнал о желании командующего сухопутными силами встретиться с ним. Встреча произошла. От своего имени говорил командующий или излагал мнение президента — уже не так важно, поскольку темой беседы были ракеты, которые желательно приобрести у СССР; установка же и обучение личного состава тоже возлагались на передающую ракеты сторону.
Что говорил Пете помощник — было не новостью, о ракетах уже заводились разговоры у министра обороны. Но командующий просил не просто ракеты, а Р-12, оперативно-тактические, с дальностью 2500 километров, то есть ими поражались бы не только Австралия и Япония, но и советское Приморье. Что это — провокация или зазнайство страны, обладавшей очень боеспособной армией и без ракет державшей в страхе сопредельные страны? Причем сам командующий сухопутными силами — проамерикански настроенный генерал. Однако от махаловского информатора уже известно, что тот же командующий в последнее время активно ищет контакты с верхушкой компартии, при всем при том оставаясь антисоветчиком.
Кому верить и чему верить? Петя начинал понимать, что полтора года прошаромыжничал, так и не вникнул в дела, которые крутили около президента командующие родами войск и сам начальник Генерального штаба, он же министр обороны, не обладавший, кстати, правами напрямую приказывать командующим.
Как принято везде, злость обратилась на гонца с недоброй вестью.
— На что пьете? Денег у меня мало!
— Не на свои пью, — ничуть не обиделся Луков. — На чужие. Уметь надо. Да и с вас беру пример.
Выгнать бы наглеца, да Глаша украсила служебный разговор своим присутствием и подносом со скотч-виски. Петя отвернулся, скрывая отвращение к человеку, которому по утрам надо обязательно выпить. А тот попросил взаймы — нет, не денег, а трех человек из агентуры, и Петя кисловато пообещал кое-что подбросить. Выпроводил помощника, а сам подался к резиденту. Тот будто в полусне разлепил веки, вздохнул огорченно и наконец согласился, достал из сейфа материалы по Вооруженным силам. До вечера просидел в посольстве Петя и вынужден был признать, что резидент умело изображает из себя ленивого толстячка, который ждет не дождется отзыва в Москву и ковыряния лопатой на даче под Перхушковом. Комитетчики проделали гигантскую работу, взяли на заметку всякого мало-мальски соображающего офицера, а уж о генералах и говорить нечего, на каждого командующего округом заведено досье, указаны подходы к ним, методы возможной вербовки, и Петя извлек много ценного. Европеец всегда для азиата чужой, гадкий, непонятный, его, как и американца, можно и надо обдуривать, но в избытке восточного коварства азиаты нечаянно допускают оплошности. Если европеец приглашен к семейному столу, то азиат постесняется врать ему. А если их дети дружат, то ты уже вроде как бы свой (Петя мгновенно сообразил, что благодаря Нате и Саше он вытащит из некоторых министров уйму секретов).
Глаша стала чаще появляться на приемах, не забывала и про базар, куда не стеснялись ходить чиновники всех рангов, информация поступала нерегулярно, тем не менее уже обозначилась температура зреющего офицерского недовольства, и если бы военно-морской атташе не сообщил Москве о том, кто и что стоит за хулителями удобного для СССР режима, то нагоняя не избежать. Приходилось еще и скрывать источники информации, ссылки на Махалова были бы губительны, вновь поэтому пришлось перекладывать ценные сведения на мертвых душ, расписывая их достоинства, или прибегать к чудовищным вымыслам. (Однажды из-под пера Пети вышла фраза: «По недостоверным и абсолютно не проверенным, бессодержательным слухам…») До Москвы эта фраза так и не дошла, резидент рыкнул вдруг на Петю: слушай, оставь ты эту тему, и ГРУ и КГБ наплевать на внутренние проблемы этой страны, внешняя политика ее при всех переменах останется неизменной! Да и Петя понимал это: страна зависела от СССР, от советского оружия, от покровительства могучей державы, и влияние компартии было столь велико, что руководство ее почти официально оповещалось о всех шагах правительства и президента.
У Глаши освободились руки, заболевшего агента удалось пристроить пассажиром на филиппинский теплоход, от ночных походов она избавилась, отпрыски правящего сословия частенько плескались в бассейне под надзором служанки, и решено было на август пригласить Андрея Васильевича, который соскучился по Саше и Наташе. Деньги у него водились (Глаша подозревала наличие тугого кошелька у бывшей домработницы), с визой посол обещал уладить, если сам Андрей Васильевич проявит сноровку. Что тот и попытался сделать, найдя в ЦК инструктора, которому когда-то открыл дорогу в партию. Хлопоты успеха не дали, а когда что-то забрезжило, преградой стала комиссия при райкоме, как раз та, в которой когда-то верховодил сам Андрей Васильевич. Мурыжила она его две недели, а потом он сам тихонечко забрал бумаги свои и обрадованно вздохнул. Умолк. На встревоженные телефонные вопросы Глаши отвечал гордо и скорбно, можно было, однако, понять: прополка библиотечных шкафов и полок продолжалась, но, вероятно, сорняки уже не выбрасывались в помойные баки, а культурненько эдак как бы забывались на скамейках скверов.
Особой нужды в его приезде, правда, не было, дети могут пойти и в здешнюю школу. Да вдруг у Глаши случился контакт, Глаше повстречался редко бывавший на приемах чиновник неизвестно какого ведомства и сообщил чрезвычайно полезные сведения, приведшие Анисимова в замешательство. Обозначать источник сведений нельзя было, чиновник был из махаловской пятерки, но сами сведения такой степени серьезности, что нельзя ограничиваться бессодержательными фразами типа «По слухам…» или «Человек, пожелавший остаться неизвестным…».
Что делать? Как быть? Да и Луков подтащил кое-какую информацию.
Когда сопоставили все происходившие за последнее время события, то стало тревожно. Очень осведомленный чиновник сообщил о назревавшей в армии чехарде, там сколотился блок из молодых офицеров авиации и флота, обездоленных, не имевших надежд на скорое продвижение по службе, виной чему они считали старых генералов, некоторые из них образование получили аж в 1942 году, и не где-нибудь в Европе, а в Японии. Новую технику генералы эти не только не знали, но и старой не владели, офицерская молодежь стажировалась в СССР, летчики осваивали скоростные «МиГи», флотские быстро приспособились к переданным советским кораблям. Не обходилось без досадных недоразумений, но эта младая офицерская поросль подталкивала безвольного президента, тот начинал уже подумывать, как вытолкнуть из армии стариков, трижды или четырежды за последние месяцы обвинил генералов во всех грехах. Совсем недавно на совещании, по-советски говоря, передовиков производства он ляпнул: «Тот, кто когда-то подставлял грудь под японские пули, скоро покажет нам свою задницу!» Еще один пассаж: «Пусть помнят некоторые, что заслуженная старость может оборваться молодой пулей!» Идиоту понятно, что после таких речей молодые офицеры станут плевать на генералов. Но те-то не стерпят офицерскую дурь, генералы озлобятся, о чем как-то между прочим сообщил несносный алкоголик Луков. Генералы, против которых ополчилась молодежь, не так уж и стары — это раз, они, во-вторых, не дураки и полностью повторяют поведение СССР, хотят быть гегемонами в регионе. С генеральскими домоганиями ракет справиться можно, припугнув их, сообщил далее Луков, секретным соглашением между СССР и США о нераспространении чего-то там. Ну а что касается моряков и летчиков, то они — сущие болтуны и алкаши. (Лукову Петя приказал молчать — не наше, мол, дело вмешиваться во внутреннюю политику страны, это ведь азы дипломатии, а тот в ответ разразился проклятьями: «Когда такое возводится в принцип, то ясно, что вмешательство было и будет, я вам это математически докажу!»)
На садовой скамейке Петя и Глаша все узнанное обсудили и признали: раз Андрей Васильевич прилететь не может, детей надо переправить ему — подальше от одуряющих мест этих, гнилых и пагубных. Тяжело им будет без привычного бассейна, но ведь в Москве не так жарко.
Как раз в Москву аэрофлотовским рейсом летел комитетчик с женой, он с радостью согласился сопровождать ценный груз. Детей же уламывать не пришлось, они радостно завизжали, когда им пообещали снег, о котором они помнили.
Послу и резиденту объявлено было: к 1 сентября дети вернутся, они, семилетние, пойдут в школу при посольстве…

18

Наверное, правы были те из посольских, кто во всех бедах винил климат. Невероятный по размерам край, по пышности природы и нищете людей. Если уж наводнение — то полмиллиона жизней уносит, землетрясение — поменьше, но все равно в ужасающих Европу количествах. От голода мрут сотни тысяч, а до сочных плодов рукой дотянешься. Роскошные леса смердят ядовитыми парами, людей убивает все — зелень тропиков, пуканье метана в болотах, змеи, способные умертвить сотню крестьян; горожане задыхаются от жары и со страхом ждут ночи: тоска вползает в души, небо кажется продолжением земли, дымкой над нею, сквозь которую пробивается бледный свет звезд, и заря несет людям печной жар дня; жизнь, город, улицы — будто при замедленной съемке, движения ленивые, движений совсем нет, и страшнее всего для моряка штиль, вода покоится сверхтяжелой ртутью, вода мертва, и Петя, частенько вспоминавший Баренцево море и Балтику, где вода и губитель кораблей, и спаситель их, с омерзением посматривал на нее с вышки бассейна (он записался в спортклуб, куда сумками таскал подарки для агентов: некоторые из них, расчетливо щекотливые, от денег отказывались). Гнило-сладкие испарения окрестных болот и ароматы фруктов подвигали Глашу на философские заключения в духе ее отца, и получалось — по Глаше, — что именно в здешнем адском раю сотворились Адам и Ева и стали первыми невозвращенцами, бежав отсюда в Европу, пользуясь безвизовым режимом. Ядовитые и манящие цветы лесных полян, ветки, пригнутые пудовыми плодами, одурили зачинателей рода человеческого, что не пошло ему впрок: уж сколько лет минуло с окончания войны, а в джунглях все еще обитали японские гарнизоны, и Петя таил в себе страшное подозрение — нет, не верил он в самурайский долг и преданность императору Хирохито, япошки просто подверглись климатическому шоку, отравились болотными газами, что покрепче иприта, нанюхались дурманистых трав.
И западные идеи, попадая сюда, тут же загнивали и начинали подванивать, искажаясь до дикости. Разделение властей становилось вторжением армии во все общественные институты, само общество делилось не на, к примеру, крестьян, рабочих и торговцев, а на мало кому понятные функциональные группы, что дразнило истинных марксистов из компартии.
Людей спасала терпеливость, они все были во власти омертвляющей духоты и покорно несли бремя судьбы. Мусульмане с христианами спорили, но беззлобно, в одной семье муж мог поклоняться Аллаху, а жена держать в углу иконы с Христом, детям давалось право самим определять, кого именовать источником их бед и счастий. Иностранцев уважали, но погружать их в свои веры не желали, стойко — при них хотя бы — переносили невзгоды. Петя однажды нанес визит Главкому ВМС, выразил соболезнование (у него умер отец), на что тот издал легкомысленный смешок, дабы не огорчать своим несчастьем гостя, и промолвил со вздохом: «Что поделать, Аллах взял!..»
Мозги в этом климате отказывались работать! И когда настала пора предварительных итогов, когда надо было уже составлять набросок доклада Москве о группе молодых офицеров, то — для простоты и ясности изложения — Петя для себя решил руководителя этой группы именовать Болтуном, что соответствовало луковской характеристике и не расходилось с досье в сейфе резидента. Действительно, болтун. Двадцать девять лет, подполковник, красавец со шрамом на лбу, широчайшие знакомства, сын землевладельца, но не из золотой молодежи, ни кутежей, ни вояжей к проституткам, командир батальона из полка дворцовой гвардии. Женат, мусульманин, но весьма и весьма веротерпим, знает в лицо почти всех молодых офицеров гарнизона и всем спешит делать добро, но дальше обещаний не идет. Морально неустойчив, но кто в этом климате останется устойчивым? Глуповат и малоразвит, предан президенту, послушен начальству. Близко знаком с командиром авиабазы под столицей, а та на исключительном положении, в тройственном подчинении — и командующему Центральным военным округом, и министру ВВС, и президенту, поскольку на базе — правительственный авиаотряд. Болтун дважды побывал в СССР: курсы при Академии Фрунзе. Там же едва не вывалился из окна, на спор выпив бутылку водки и пытаясь пройти по карнизу восьмого этажа.
О Болтуне доложено было резиденту. Взгляд и жест генерала говорили: опять ты лезешь с мелочевкой. Вот если бы эти офицерики, сказал генерал, вознамерились свергнуть президента, тогда в Москве забегали бы, ЦК ценит высшего руководителя страны и видит в нем опору, силу, которая остановит экспансию Китая.
— И вообще: не лезь ты в эту муру! — так было приказано Пете, и он ушел, понимая бесплодность своих трудов. Резидент может отправить донесение, сопроводив его пометкой о малозначимости или недостоверности. А может и закупорить его в сейфе.
С тем и вернулся к себе. Погрустил. Без детей стало скучновато.
Часу не прошло, как один из махаловской пятерки передал: офицер от Болтуна встретился с генеральным секретарем компартии, тема разговора выясняется, но скрытность места свидания, меры предосторожности заставляют предполагать: речь шла о делах серьезнейших, и что последует за встречей — неизвестно.
Петя так и не подыскал подходящего псевдонима для главного коммуниста страны, ограничился нейтральным: Генсек. Досье на него имелось, конечно, но никому не позволят заглянуть туда, Пете тем более; никаких контактов с Генсеком, кроме приглашений на приемы, посольство не поддерживало, как и с другими партиями, впрочем, — загадочная личность: то реверансы в сторону СССР, то дружественное послание «великому китайскому народу». Вхож к президенту, но и Болтун запросто появляется в доме первой жены его, любезничает со второй. Вокруг Генсека же — личности сверхподозрительные, есть основания полагать, что кое-кто из них связан с военной контрразведкой. Наконец, числится в верхушке компартии, не допускаясь, правда, к решению каких-либо вопросов, некий сильно постаревший, но не потерявший боевого духа деятель, которого надо бы назвать Оголтелым: еще в 50-х годах он призывал СССР послать в страну гвардейские дивизии, передать лучшие корабли Тихоокеанского флота, взамен чего Оголтелый обещал все раскинутые по океану части страны переименовать, на карте мира появились бы острова Молотова, Кагановича и прочих членов Политбюро, красный пролетарский флаг взвился бы над столицей. А рядом с Оголтелым — молодые люди, умеющие произносить зажигательные речи и складно писать их, кое-кто из них, утверждали источники, одно время снабжал президента писульками на все случаи жизни, но тот вскоре отказался от подобных услуг, ибо считал себя непревзойденным мастером красноречия, не нуждавшимся даже в заготовках будущих выступлений. Еще один молодец, учившийся в Высшей партийной школе (г. Москва), челноком снует между Генсеком и военными округами, где якшается с молодежью.
Оставалось последнее — догадаться, что именно офицерами затевается и ради чего? И какова роль Генсека?
Кое-что прояснилось после секретнейшего совещания молодых офицеров. Речи выступавших не стенографировались, конечно, до Пети дошли обрывки, явствовала, однако, суть: молодые офицеры побаивались молодых офицеров же, ибо неотвратимо надвигался раскол, более тысячи из молодняка прошли подготовку в США и пропитались антисоциалистическими настроениями, потому на совещании приняли решение — укрепить ряды (прозвучали две цитаты из Ленина), приступить к подготовке народного ополчения незамедлительно, определена и цифра — 3700 человек, именно столько вместят казармы на авиабазе.
Как ни скрытничал Болтун, а весть о секретном сборище донеслась до не любимого офицерами министра-главкома сухопутных войск и сообщилась им министру обороны. Два генерала потребовали аудиенции у президента и заявили ему примерно следующее: в государстве дружно сосуществуют, обогащая друг друга, четыре вида Вооруженных сил, то есть сухопутные войска, военно-морской флот, военно-воздушные силы и полиция. Появление же пятого рода войск, народного ополчения, гибельно скажется на координации четырех видов, горожанин или крестьянин с оружием — это не только святотатство, это оскорбление армии, которая, в сущности, руководит всем обществом, ее представители во всех органах власти, офицеры и генералы составляют костяк общественных объединений. Пагубность народного ополчения в том еще, что оно провоцирует гражданскую войну, уж не ее ли имеют в виду авторы идеи вооруженных масс?.. Эту сумасбродную идею президент отверг, заявив о единстве народа и армии. Однако, прибавил он, народное ополчение и армия — тоже единство. Генералы ушли ни с чем, затаив, как полагал Петя, некоторую неприязнь и к президенту-краснобаю, и к молодым офицерам вне зависимости от того, где их муштровали — в СССР или США. Что будет дальше — не ясно. Пока можно остановиться на такой вероятности: все происходящее — внутриофицерская склока. Чему не верится и что надо уточнять и уточнять.
Сущее мучение — это бывать на приемах: тужурка и прочая парадная амуниция морского офицера явно не для этого климата. Правда, московское начальство вняло мольбам и ввело для тропиков особую форму одежды: тужурка и брюки — из тонюсенькой чесучи, а о кортике можно забыть. В такой вот легкости на теле и в душе прибыл однажды Петя на официальную встречу с Главкомом Военно-морских сил, который слыл вольнодумцем, потому что поощрял выпивку; все атташе выстроились в самостийном порядке, впереди Пети высился военно-морской чин из Индии — китель узковат, с чужого плеча, несомненно, а носки (Петя опустил глаза) с дырой на пятке; то ли пропился индийский коллега, то ли правительство его страны попридержало выплату денежек. А может — просто бедность? Петя почувствовал щемящую жалость: было, было время, когда в Костроме у него не то что носков, сапог своих не было, бедновато жили, ой как бедновато, да и сейчас не до жиру. О чем, наверное, догадывался безвременно убывший британский военно-морской атташе, офицер одного звания с ним, лейтенант-коммандер, да что там — знал точно, как стесненно живется капитану 3 ранга Анисимову, потому, наверное, что сам друг Джордж — аристократ, баронет. А американскому коллеге, сыну сталевара, — сие невдомек, этот однажды пригласил мимоходом Петю с супругой слетать вместе с ним в Сингапур, на личном самолете, номер в гостинице будет заказан, — ну так как, мистер Анисимов, проведем уик-энд вдали от этих всем поднадоевших мест? Пришлось, разумеется, под разными предлогами отказаться, не посвящать же американца в тягомотину отписок, сколько бумаг сочинять придется, чтоб успокоить и резидента, и московское начальство.
Прием кончился, необычной красоты девушки начали разносить бокалы с жалким подобием шампанского, Петя оказался рядом с нищим коллегой и после дежурных слов рассказал индийцу о Костроме, о городе, где снег с сентября по апрель. Грустноватый коллега оживился и поведал об иссохших водоемах родного штата где-то около Калькутты. Проникнутые обоюдной симпатией, они спустились в садик; невинный вопрос о том, что вообще в этой стране происходит, вызвал у коллеги озабоченный вдох; подтверждая мнение о сходстве или даже родстве двух наций, коллега честно, будто он из-под Воронежа, признался: да ни черта он не смыслит в этой политике, начальству в Дели отправляет вольный пересказ местного официоза и душу отводит в кают-компаниях индийских торговых судов. Однако, продолжал коллега, кое-что его тревожит, а именно: Пакистан, враг Индии с момента рождения республики, поливает грязью — через свои газеты — министра обороны, посол и военный атташе Пакистана нашептывают президенту разные гадости о министре обороны, а человек этот уважаем всеми, генералами и офицерами прежде всего, да сам господин капитан 3 ранга должен помнить, с какой теплотой встречали в СССР министра обороны.
Да, Петя помнил. Министр обороны, он же министр-координатор Вооруженных сил, однажды в Москве при встрече с Генсеком ЦК КПСС Брежневым, отвечая на вопрос, почему генерал не любит коммунистов, выразился хитро: «Дорогой Леонид Ильич! Если бы все коммунисты были похожими на вас, то я бы немедленно вступил в компартию!» «Не любит» — это, конечно, слабо сказано: министр ненавидел коммунистов, никогда, правда, в открытую не хуля их, но всех, с ними связанных, подозревал в самом худшем.
Приглашенные атташе стали расходиться и разъезжаться, Петя с отвращением надел фуражку, индиец — тюрбан и пошел, сверкая голыми пятками. А в мысленном словаре Пети появился псевдоним Умник, им обозначался министр обороны, он же начальник Генерального штаба, он же министр-координатор. Дальнейшие размышления привели к осознанию факта: Умник — центральная фигура, недосягаемая величина, одинаково опасная и приемлемая для всех.
Глаша сообразила и устроила прием, собрались жены военной верхушки, Петя появился на веранде так, будто ошибся дверью, поклонился супруге Умника, полуголландке, матери трех дочерей, порасточал комплименты прочим. По его настоянию Глаша, кроме как о кулинарии, ни о чем на сборищах этих не говорила, однако умела сравнивать, связывать настроение жен с нравами и заботами мужей. Круг ее знакомств ширился, ее наконец-то признали врачом, в посольском городке отвели смотровой кабинет, и советские люди, привычно не доверяя никаким начальникам, охотно жаловались Глаше на нездоровье.
Несколько дней прошло в спокойствии, как вдруг двое из махаловской пятерки поблагодарили Глашу за оказанное каждому высокое доверие и сообщили, что, к сожалению, не могут в дальнейшем оказывать ей свои услуги, поскольку опасаются, что развитие событий может неблагоприятно сказаться на ней. В таких случаях положено агента поблагодарить, сказать о том, что советское руководство высоко ценит их труд во благо мира; шантаж, вразумлял Петя жену, вреден и лишен смысла, надо предоставить агенту прощальное право выбора — деньги или подарок?
От того и другого оба информатора отказались, но то, что сказали они напоследок, повергло Петю в беспокойство и замешательство. Генералы, будто в подражание подчиненному им молодняку, тоже сгруппировались вокруг командующего сухопутными силами, того самого антисоветчика, который требовал у Страны Советов ракет, да помощнее. Генералы каким-то путем пронюхали — о чем? О нависающей над ними опасности? Да откуда ей взяться, если офицерики ничего худого не замышляли!
В Петины мысли командующий сухопутными силами вошел как Трус, а к нему примыкали те, кого если и можно в чем-либо упрекнуть, так не в излишней смелости, все окружение его — хоть и с боевым прошлым, но покорно президенту, Трусу и вообще любому генералу рангом повыше.
Странно, очень странно. Тем более что между Трусом и Болтуном возникло некое взаимопонимание, генерал-лейтенант и подполковник якобы случайно встретились в госпитале, каждый навещал заболевших родственников. О чем шептались они в кабинете главного хирурга — никому не ведомо.
Все совсем уж запуталось, когда Петя внимательно изучил приносимые махаловской пятеркой сведения, поведение их, методы контактов с Глашей. Это были профессионалы высокой выучки, и в Пете забурлили сомнения: уж на одну ли только разведку они работают, уж не кормятся ли они из американских рук еще, из английских, японских и китайских в придачу? И женщина, завербованная Махаловым, — из, оказывается, столичной полиции, купленной-перекупленной всеми разведками. Что бы это значило?

19

Затишье наступило, президент с помпой отправился в заграничный вояж, с ним вместе — свита, челядь, близкое окружение, генералы и чиновники. Жизнь в столице замерла, Глаша обворожила 2-го секретаря посольства и названивала в Москву, поймала однажды отца, узнала, что дети на даче и бегают наперегонки с соседскими ребятами и собаками. Петю пригласил посол, показал письмо из МИДа, там почему-то хотели связаться с потомками княгини Оболенской, еще до революции осевшей здесь, и поскольку военно-морского атташе уже признали знатоком, поиск старорежимных родственников поручили ему.
Он их нашел, они жили в крохотной русской колонии, давно уже подданными разных стран, по контрактам прибывшими сюда кто на нефтепромыслы, кто куда-то еще, и встретили они Петю вежливо, не более; Ленинград они называли Питером, что ухо не резало: многие в городе на Неве так по старинке именовали бывшую столицу империи. Но слово «Кострома» их разнежило, нашелся семейный альбом с видами этого города, одно из зданий Петя опознал и уверенно сказал, что на нем ныне висит мемориальная доска: «Здесь в декабре 1918 года помещался уком РКП(б)». Это вызвало приступ веселья, с Петей попрощались тепло, но уезжал он в опаске: потомки княгини сообщили ему нечто тревожное, во что не хотелось верить.
Однажды — после отъезда Пети — предстал перед Глашей помощник, Виктор Степанович Луков, под вечер. Хорошо смотрелся: белый костюм, сетчатая рубашка, легкие сандалеты, шляпа, которая не удивила бы княгиню Оболенскую: во времена ее еще не вышли из моды канотье.
Шляпу эту Глаша сняла с него и положила на скамейку — так и сели оба, разделенные шляпой, и как много лет назад, как и в последний месяц, когда в дом приходил помощник, в Глаше пробуждалось отвращение к себе, к своему греховному телу, к самому Лукову. Он говорил — она не слышала, она смотрела на движущиеся губы его, с тоской понимая женщин, бросавшихся на шею этому соблазнителю…
Вдруг он встал, рука его простерлась над шляпой и легла на макушку Глаши, рука отклонила голову ее чуть назад.
— Ну что, милая, и ты, как все, колыхнулась?.. Но учти: я с женами начальников — ни-ни…
Она вскочила и отвесила ему пощечину. Луков усмехнулся, взял шляпу. Показал спину, удалился, посвистывая, а Глаша долго с ненавистью смотрела на ладонь свою, потом села и расплакалась. Через час приехавший Петя заметил в ней что-то необычное, спросил.
— Без детей как-то не по себе, — ответила Глаша. — Зря мы их отправили в Москву.
Говорить на эту тему было уже бессмысленно, а назавтра газеты разорались: в пригороде найден труп Оголтелого, и следовало убийство понимать так: уж ныне-то компартия начнет подыгрывать китайцам, и кому это выгодно — неизвестно. Возможно и обратное, но не идти же к послу за разъяснениями, посол ответит убийственно просто: «Что происходит с вашим помощником?» А Луков продолжает пить, погруженный в какие-то свои подпольные делишки.
Президент вернулся, раздраженный невниманием западной прессы. Утешение нашел у второй жены, никого из генералов не принимал. Тишь и благодать, политическое безветрие, штиль, спокойствие пытался было нарушить помощник, явно спьяну пожелавший поговорить с Петей в посольском городке, там он, видимо, крутил роман с прибывшей из Москвы учительницей, сдуру не понимая, что загаживает девушке жизнь. Чем-то обеспокоенный, взвинченный, Луков поджидал его в беседке, заговорил трезво и связно, сказал, что в ближайшие недели две группы военных сцепятся друг с другом, известный Анисимову подполковник, командир батальона, и командующий сухопутными силами — люди, в сущности, одной политической породы, и схватка между ними будет поэтому безо всяких правил, последствия непредсказуемы, да еще и столь уважаемый Москвой и Вашингтоном президент — тряпка; ему, Лукову, наплевать на туземцев, кровь которых прольется, народ здешний он презирает, но не исключается и погром посольства; резидент отказывается верить очевидным фактам, — так нельзя ли достучаться до посла, чтоб тот прямиком двинулся к американцам, вдвоем они остановят это безумство.
— Кто тебя подослал? — грозно вопросил его Петя. По всем донесениям, Болтун давно уже не посвящал помощника в свои дела, а генералы только о ракетах могли говорить с Луковым.
Тот признался без стеснения:
— Умеренные. Местная буржуазия. Буржуи, как принято писать в наших учебниках. Им надо спокойно продавать и покупать. Буржуйские лавки не должны громиться и поджигаться.
— Выражайся точнее: китайские лавки.
Луков смотрел на Петю задумчиво, как бы отвечая себе на свой же вопрос: «Этот — не выдаст?»
— Начнут с китайских лавок, а кончат своими. Историей доказано. Туземцы из нашей революции выводов не сделали, остались ленивыми и глупыми, они всегда жили бесконкурентно, они не энергичны, они довольствуются малым, у них всегда было вдоволь земли и продуктов, подаренных природою… И во всех своих бедах винят кого угодно, но только не себя. А китайцы дерзки, умны, пронырливы, опутали крестьянство долгами, сколотили крупные капиталы, за ними мощь Поднебесной, а та подталкивает местных коммунистов на гибель во имя дешевых идеальчиков. Петр Иванович, тут такой расклад сил, что уразуметь его невозможно. Америке этот Китай уже в печенках сидит. Так что можно смело идти к американцам договариваться.
— Отчет напиши. Когда и кто дал сведения. И сколько заплачено.
— Кому — им?
— Нет, тебе! — озлобился Петя. А Луков продолжал смотреть испытующе.
— Петр Иванович, сами понимаете: беспокоясь не только о своей судьбе, но и тех, кто дал такую информацию… Короче, никаких имен.
— А я их и не требую. Запоминай… — И Петя выдал ему трех информаторов из мешка с мертвыми душами. — Сошлись на них. О деньгах ни звука. Руководствуясь, мол, наиблагими намерениями, направленными на… сам придумаешь. Хотелось бы знать, какая у тебя личная выгода, почему ты горой встаешь за китайские лавки?
— За свои, — поправил Луков. И вновь поразил Анисимова откровенным, оголтелым даже откровением: — А выгода такая. Генералы втихую передали китайцам пару ракет. Они, ракеты эти, давно у нас рассекречены, потому и проданы туземцам. А мне вроде как комиссионные дали, я при сделке гарантом качества был. Так что мне любая заварушка вред нанесет, мой личный бизнес пострадает. Когда одна власть сменяет другую, грязью начинают поливать бывших друзей.
Отчет был написан к концу дня, прочитан Анисимовым, отдан резиденту и отправлен в сейф. Ничего срочного или чрезвычайного в нем не содержалось, и вряд ли отдадут отчет шифровальщику, он, скорее всего, войдет абзацем в ежемесячное послание резидента. А если и войдет, то еще неизвестно, как воспримет его Москва, любящая сладости, отчет, возможно, застрянет в канцеляриях, что случалось не раз, что было понятно и Пете, и резиденту, который хмуро промолвил:
— Такие вот дела… Сколько раз говорить вам: не вмешивайтесь во внутренние дела дружественного государства, проводящего линию на дальнейшее укрепление дружбы с СССР. И все же ты прав, Петр Иванович, чую: что-то случится…

20

Предыдущая страница 2 Следующая страница


Анатолий Азольский - Глаша

3 Анатолий Азольский

Тишь, благодать, страхи местных буржуев казались надуманными, да и страхи-то известны давно, китайцы влезли во все щели, китайцы проникли в кабинеты всех министерств, худзяо опутывали экономику страны цепями и сетями, но Китай одинаково враждебен и СССР, и Америке, и ничего уже не поделаешь, президент только на трибуне вождь и воин.
Надо бы плюнуть на эту неразбериху, как вдруг один из наиболее верных и точных агентов Махалова передал кипу бумаг, приведших Петю в смирение перед судьбой, которая отвернулась от него и Глаши светлой стороной лика, и как умно судьба эта распорядилась, сунув детей в аэрофлотовский самолет.
Бумаги опрокидывали все расчеты Пети и самого его выставляли по меньшей мере дурачком, потому что ничего-то он не понял и не понимал, а уж подполковнику надо срочно подыскивать другой псевдоним, не болтун он и пьяница, а хитрый и жестокий зверюга, который вот-вот сорвется с цепи и поведет за собою стаю хищников. Молодые офицеры не хотели выпрашивать у генералов места под солнцем, они хотели просто-напросто арестовать их и расстрелять, и кого именно — список прилагался.
Петя вчитывался и загибал пальцы. Фамилии стоят по алфавиту, но чья-то рука (возможно, и подполковника) поставила галочки справа от фамилий, ими определялась первоочередность тех, кто подлежал устранению. Фамилии более чем известные — командующий сухопутными войсками, то есть Трус, с которым Болтун ни до чего не дошептался в госпитале, командующие округами, командиры крупных гарнизонов, начальник училища. Сделано исключение: начальника военно-штабного колледжа не трогать (почти все преподаватели там — советские офицеры), от расправы освобождены Главкомы ВВС и ВМС, командующий войсками стратегического резерва тоже, последнего (у Пети он значился как Тупица) решили склонить (полный дурак все-таки!) на свою сторону, чего больших трудов не стоило: тот отличался беспрекословной исполнительностью и подчинялся только Трусу, которого устранят. Назначены офицеры на освобождавшиеся после расстрелов должности, и чтоб избежать канцелярской волокиты, Болтун подготовил указ о ликвидации всех воинских званий выше подполковника, президента уже не придется беспокоить, суя ему на подпись указы о присвоении званий. Созданы штурмовые отряды, уже приведены к присяге на верность командиры двух батальонов спецназа, батальон дворцовой гвардии, подчиненный лично Болтуну, разоружит дворцовую стражу.
Полная неразбериха, совсем непонятно, кто против кого готовит заговор, поскольку от женщины в полицейском управлении пришло неправдоподобное сообщение, в нем излагалась позиция еще не расстрелянных генералов, которые доподлинно знали о грозящей опасности и не только разработали контрмеры, но и подвели к столице дивизию, готовую заблокировать Болтуна на авиабазе и раздавить мятеж в зародыше. И почему они спокойно взирали на авиабазу — это стало известно из еще одного документа. Генералы пристально наблюдали за переговорами подполковника с Генсеком, ожидая момента, когда лидер компартии примкнет к подполковнику и окажется на авиабазе. Вот тогда можно будет одним ударом покончить не только с офицеришками, вся компартия с ее китайской ориентацией пойдет под нож.
Сведения тем более ценны и правдоподобны, что агенты армейской контрразведки и осведомители политической разведки — одни и те же люди.
Во главе генералов стоял Трус, в припадке решимости создавший «Совет генералов», и ошеломленный Петя обзывал себя дураком — некоторым оправданием было то, что все собранные резидентом материалы абсолютно неверно, как и он, понимали и верхушку генералитета, и щенков на авиабазе; зря хлеб ели комитетчики, самим себе врали. Или — такое возможно — взаимный накал страстей переродил Болтуна-подполковника в затаившуюся кобру, а трусливого командующего сухопутными силами — в расчетливого и бесстрашного тигра?
Но нигде, ни в одном списке подлежащих немедленному расстрелу не было самого уважаемого военачальника страны — Умник почему-то выпал из всех разнарядок на уничтожение. Ни та, ни другая сторона будто не замечала его. И обе стороны ждали какого-то сигнала к выступлению, причем выступать боялись. Видимо, обрабатывался президент — через жен, через адъютантов, напрямую и без упоминания деталей, ни для кого уже не было тайной безволие вождя и пустота его лозунгов.
Дочитав последнюю страницу оглушительной информации, Петя непроизвольно глянул на дверь, ведущую в детскую, и освобожденно вздохнул.
И Глаша, прочитавшая списки, тоже глянула туда же, на дверь в детскую, вздох ее был тяжким.
— Нам скоро отпуск положен… — жалко произнесла она и устыдилась.
Один вопрос так и свисал с языка Пети и потому не падал в уши Глаши, что ответа на него не ожидалось. А вопрос пугающий: «Стоит ли доверять женщине, которая эти сведения предоставила? И как ее проверить?»
На это ушло трое суток, и ответ был получен. Брат женщины служил в МИДе помощником министра, а министр иностранных дел руководил политической разведкой страны и почти ежедневно бывал у президента. Брату женщина и обязана была своим постом в полиции, от брата и черпала информацию, и получалось так, что «Совет генералов» столь же полно осведомлен о планах молодняка, как и те о замыслах генералитета. Все знали всё обо всем и потому бездействовали, все были заговорщиками и все провокаторами на службе политической разведки, военной контрразведки и осведомителей всех причастных к заговорам групп. Все! Восток после 1945 года принял формы государственного правления Запада, но так и не научился скрытно что-либо делать; президент стоял во главе семьи, и семья побаивалась нарушать покой божества. А нарыв давно уже созрел и либо сам мог прорваться, либо вскрыться извне, тем, кто осмелится ткнуть острием ножа во взбухший гнойник.
Женщина, золотая агентесса эта, на приемах была простой охранницей, одетой под служанку, и смело пошла на прямой контакт с Петей, встреча произошла в пригороде, у рыбного порта, на квартире, известной только женщине. При неярком освещении Петя рассмотрел ту, которая изредка мелькала перед ним на приемах. Полторы сотни народностей населяло эту страну, женщина явно родилась в северных провинциях, что-то в ней костромское почудилось Пете… Она передала ему наисвежайшие данные и радиопозывные всех воинских частей гарнизона.
— Берегите себя, — сказал он. — В тень шагните, никаких контактов, обрывайте все связи, спасайте себя! К родителям уезжайте, немедленно! Не удастся, беда нависнет — вот вам адрес. — Он назвал дом, куда ходила Глаша вылечивать француза.
Они обнялись и разошлись.
Ну а теперь — спасать страну эту от бойни, резни и пожарищ. Спасать! И уж никак не с помощью посла и резидента, те отмахнутся от него или потребуют наиточнейших данных об источниках информации. И наконец, не потворствует ли само посольство возможной катастрофе, не надеются ли московские товарищи в крови утопить китайский гегемонизм?
Ни слова о спасении народа от бедствий не прозвучало — как и долге советского человека, о справедливости и честности. Глашу всегда пугали выстрелы, выражение «огонь народного гнева» было для нее не фигуральным, от матери она наслышалась о поджогах барских домов — таких, в которых они сейчас живут. А Петя нашел-таки потомка княгини, офицера голландского флота; морская стихия объединяет моряков и развязывает их языки, семейный альбом и письма хранили удивительные факты, живописующие так называемый русский бунт.
Ни слова не прозвучало: Петя и Глаша просто обнялись, на веранде. А потом Глаша обыденно сказала, что благословляет тот миг и час, когда в заснеженном Мурманске она сняла варежку и протянула руку незнакомому старшему лейтенанту Анисимову.

21

Но и любопытство снедало: и генералы, сплотившиеся вокруг командующего сухопутными силами, и офицеры, обосновавшиеся на авиабазе, — те и другие, зная о планах друг друга, выжидая момента, когда можно начать расстрелы, не проявляли никакого беспокойства и с восточным смирением смотрели на судьбу замышляемого ими. Дружелюбно улыбаясь, Трус и Болтун радушно встретили приглашенного ими Анисимова и предложили ему обкатать в голове такую идею: а не согласится ли СССР взять в аренду один из островов, чтоб запускать с него баллистические ракеты, поскольку экватор все-таки почти рядом?
Обкатать эту идею Петя предложил резиденту, пусть тот докладывает послу. А сам бродил по посольству, ища союзника, истинного знатока страны, который сможет объяснить ему, в чем настоящая причина назревшего путча и, главное, когда этот путч разразится. Не ради же карьеры офицеры пускаются во все тяжкие, что движет ими, нельзя же так бессовестно играть жизнями сотен тысяч людей? Совесть и справедливость — как они связаны? Что движет ими?
Напуская на себя служебную любознательность, Петя беседовал с советниками посла, кое-что полезное извлек. Пятый или шестой год сидел в стране корреспондент «Правды», но писал такую чушь, что не то что говорить с ним, а видеть его Петя не мог, хотя и признавал за писакою право лгать напропалую: такова жизнь, дорогие товарищи! Неожиданную помощь оказал парень из Комитета по экономическим связям, наездами бывавший в стране и потому отчетливее видевший изменения. В столице, сказал он, под видом этнографов околачиваются мужики из международного отдела ЦК КПСС, они все мотают на ус и докладывают наверх без прикрас.
С таким этнографом Петя встретился, но сразу убедился, что международник делиться с ним знаниями не намерен. И более того, на тот же верх доложит о нездоровом интересе военно-морского атташе к делам, выходящим за рамки его компетенции. Правда, по некоторым недомолвкам того выяснилось, что и посла, и резидента он считает если не жуликами, то болванами. И парень, спец по экономическим связям, такового же мнения был. Выдержав паузу, он рассказал, какие дела творятся в этом государстве, а в нем от мала до велика все скрытно недолюбливали президента с его позами величайшего оратора всех времен и народов. Страна будто застыла в мертвой точке: уже не отступить от лелеемых идей справедливости, но и время еще не пришло всех наделять справедливостью, нарезанной поровну. Всем плохо живется или почти всем, а те, которым не так уж плохо, боятся жить, потому что у них могут отнять нажитое.
Петя ему поверил. Не мог не поверить: почти о том же сказали ему потомки княгини Оболенской. Более того, они предрекали бунт, разбой, концлагеря, расстрелы заложников, и когда Петя напрямую спросил, откуда у них, лишенных достоверной информации, такая уверенность, ответ был такой: от княгини, она вовремя убралась из России, еще до 1917 года.
Весь в мыслях о Болтуне и Трусе, гадая, когда и по какому сигналу начнут они стрелять друг в друга, Петя прикатил в спортклуб на теннис, сидел на низкой скамеечке под струями вентилятора; играть не хотелось, да и душно сверх всякой субтропической меры. Рядом француз препирался лениво с чехом, споря о мяче на ауте. Оба поднялись и пошли к буфету на кока-колу. Сюда обычно приезжали на встречи с информаторами, раздевалка — удобнейшее место для передачи громоздких подарков и приема слов или документов, и как в так называемом приличном обществе будто не существует туалетов, куда время от времени заходят женщины, так и здесь никто не замечал подарков этих, краткого обмена словами, и уж никогда ни в одном донесении не фигурировали люди, мелькавшие здесь. Корпоративная этика — так, кажется, называла Глаша это противоестественное совпадение интересов. Появлялась она здесь к явному неудовольствию Пети, он однажды заехал за ней и ревниво наблюдал издали за бесполезным занятием: верная жена не столько перебрасывала мяч через сетку, сколько показывала себя мужчинам, фигуру свою, бедра, едва прикрытые юбчонкой. По сравнению с ней эта сейчас к нему подошедшая американочка Мод Форстер — сущая образина, язык у нее, спору нет, подвешен хорошо, она назвала Петю «кэптеном» и с видом деревенской дурочки беззастенчиво села рядом.
— Хотите знать, о чем думаете?.. Хотите. Так вот: о том же, что и я. Задачку оба решаем. Если кто первым догадается — поделимся, а?
— Я-то поделюсь, слаб ведь мужчина перед женщиной, когда она забывает надеть бюстгальтер. — Мисс Форстер, пренебрегая приличиями и принимая во внимание климат, была в лифчике символического размера. — А вы — нет, не поделитесь.
— Шортики снимете — и я выдам все секреты госдепа…
Посмеялись. Потом она высвистнула мелодию некогда известной в СССР и КНР песни «Русский с китайцем братья навек».
— Враг-то у нас теперь общий, что бы там на Яузе и Потомаке ни говорили… — И ракеткой полоснула себя по горлу, встала, опираясь на плечо Пети. — Ваш хороший друг Джордж делает бешеную карьеру, уже командир крейсера, скоро явится сюда с дружеским, как водится, визитом. — И виляющей походкой удалилась в душ.
Муторная встреча, разговор тем более, его еще надо какими-то нейтральными и бессодержательными фразами отобразить в донесении, ибо начальство по своим каналам узнает. К себе ехал через центр, тормознул у площади перед президентским дворцом. Напротив — это чертово американское посольство, из окна могут видеть, какая стража сегодня, — везет же людям.
Здесь, на площади, его озарило, он понял, что будет с Умником, почему нет его ни в одном списке — ни на расстрелы, ни на перемещение вверх или вниз по должности. Судьба министра обороны и начальника Генерального штаба предрешена так, что говорить или писать о нем не стали ни генералы в своем «Совете», ни офицеры авиабазы. Он обречен на заклание, он, пока жив, всем опасен, потому что решительнее всех, генералов и офицеров перестреляет безжалостно, без разбора, не интересуясь личностью того, кого солдаты выволокут из кроватей или кабинетов. При нем, живом, никто не осмелится начать резню. И наибольшая заинтересованность в убийстве его — у Болтуна. Но и у Труса основания расправиться с министром обороны еще более весомы, Трус жесток и злобен, он сразу же после устранения Умника объявит заговорщиками причастных к убийству офицеров, и авиабаза окажется в кольце двух окруживших ее дивизий, а по всей стране начнутся расстрелы коммунистов, ибо Генсек уже стакнулся с Болтуном, который намеренно, по чьей-то подсказке, вовлекает лидера наикрупнейшей партии страны в эту авантюру.
Уже вовлек, потому что в тот же вечер стало известно: Генсек тайно перемещен на авиабазу, ему отвели домик, дали связь, он готов поднять коммунистов, повести их неизвестно куда, то есть под дула автоматов Калашникова, и если он уже на авиабазе — значит, скоро, скоро начнется. Но когда, когда? Резиденту — известно? Нет, тот не слышал, не знает, зато обрадовал последней шифровкой: отпуск капитану 3 ранга Анисимову разрешен, через десять дней. Закаленный Петя выразил скромную радость, стал перетряхивать в памяти своих информаторов, чтоб ненароком не передать резиденту перед отпуском самых лучших, и вспомнил о недавно выздоровевшем чиновнике, который не гнушался мелкой работенкой и не роптал на мизерное вознаграждение. Чиновник подавал знаки уже вторую неделю, да все времени не было встретиться с ним, а приглядывал тот за американским посольством.
Встретился. Чиновник не только сообщил оглушительную новость, но и предъявил фотографии, оцененные Петей в сто долларов. Дано же было вчетверо меньше, нельзя же обозначать истинную стоимость добытого. Поспешил домой.
Глаша складывала стопочкой учебники детей, забытые ими, и когда услышала о Лукове и Форстер, встала, бледная и тихо разъяренная. Глянула на фотографии, простонала. В поисках ночной прохлады Мод Форстер открыла окно своей квартиры, и на заднем плане виднелся до трусов раздетый Луков. Еще снимок: он и она в той степени обнаженности, что предшествует акту соединения.
Петя и раньше замечал в спокойной супруге приступы бешенства, объясняя его то климатом, то драмой в семье, где любовница отца жила под одной крышей с матерью Глаши. Но такого, как сейчас, взрыва ненависти не ожидал.
— Сволочь! — выругалась она. — Какая же сволочь!.. Петя, я тебя умоляю: срочно докладывай руководству! Его надо отзывать!
— А что докладывать? Что спит с американкой? Так это надо еще доказать — раз. Во-вторых…
— Он предатель! Он уйдет к американцам! Поверь мне! Здесь не возня на кровати, здесь что-то другое. Да неужели ты сам не видишь, что Форстер не та баба, из-за которой Луков может потерять голову! Она же беспола!.. Я глаза ей выцарапаю!
Негодующий Петя умолк, потому что вспомнил спортклуб. Действительно, ничто мужское не дрогнуло в нем, а уж он-то на любую полуголую бабу реагирует. А когда Форстер, почти обнаженная, сидела рядом с ним, касаясь бедром и рукой, на него даже легкое отвращение какое-то накатило. Воистину мужской организм чутче женского. Да и Луков на таких плоскогрудых не клюет, это уж точно.
Покричав друг на друга, успокоились и договорились: резиденту о желательности отзыва Лукова — ни слова, незачем выносить сор из избы, у КГБ свои секреты, у ГРУ тем более. И уже в Москве, где будут дней через семь, все рассказать начальнику направления.

22

В этой неразберихе взаимных предательств и наивных до прозрачности конспираций всеми еще не схватившимися за оружие владел грубый, из племенных времен прорвавшийся расчет, какой бывал при обмене буйвола на три мешка риса, а ныне сводящийся к подсчету автоматов Калашникова и рук, его державших: у кого больше?
Больше было у генералов.
И «Совет генералов», которого, возможно, и не было, который возник в провокаторских мозгах десятков осведомителей, — мнимый или не мнимый орган этот поднял по тревоге единственную в стране танковую дивизию и открыл, будто началась война, склады артиллерийской бригады. О тревоге и распахнутых воротах складов узнала, разумеется, авиабаза, где таковых сил не было, и тогда десантные баржи высадили под столицей две роты женского спецназа. Их одели под мужчин — красные береты, шаровары, грубые ботинки с окованными носками, способными проломить голову в каске.
Общались дипломаты — знакомились и дружили слуги их. У индийского коллеги Анисимова служанка индуистской веры похаживала к привратнику посольства Ирана, а то примыкало к особняку Умника; калитка в массивной стене сообщала оба владения и считалась неоткрываемой, примитивный засов с иранской стороны заржавел, сама калитка утопала в лианах, обвивавших растущие рядом пальмы. Коллега не пил, но любил сладости с детства, отец его в прибыльный для его лавчонки день угощал ими детей. Две коробки конфет советского производства разжалобили индуса, он пообещал Анисимову помощь в любом деле, а дело, по представлениям того, было следующим: резня должна начаться с расстрела министра обороны и может заглохнуть, если тот ускользнет, не появится в своем особняке, но если уж ночевать вздумает у себя, то через калитку ускользнет в экстерриториальную зону, в посольство Ирана.
По городу бродили документы столь сомнительные, что им приходилось верить. Каким-то образом в редакции газет попала секретная записка посла Великобритании, предрекавшего скорую расправу с коммунистами. Совсем уж необыкновенно возник из пепла черновик сожженного послания американского советника, где излагались планы Болтуна. Как всегда накануне резни, в свирепом веселье заходился простой люд, рвавшийся на фестиваль народных танцев. И дипломаты подыгрывали плебсу, не было вечера без приемов, на один из таких собирался Петя с Глашей, когда примчался — в очень неудобное время, в послеполуденную жару — помощник военно-морского атташе Великобритании, привез новость: на рейде крейсер, которым командует лучший друг капитана 3 ранга Анисимова — коммандер Джордж, и старый друг приглашает обоих к себе, на корабль, немедленно, катер уже у причала. Прозвучало, конечно, и название крейсера, оставив Анисимова равнодушным, корабли этой серии лежали в его фототеке, ничего нового, разве что свеженький или почти свеженький, построен совсем недавно, их три в серии — «Тайгер», «Лайон» и «Блейк»; 9,5 тысячи тонн стандартное водоизмещение, скорость 31,5 узлов, дальность плавания, лошадиные силы, турбозубчатые агрегаты, винты — все известно, вооружение слабенькое — 2 башни по 2 орудия 152 мм, 3 спаренных 76-мм автомата, с нашим крейсером проекта «68» не потягается этот «Лайон». Да и советский эсминец может с этим крейсером справиться.
Отказаться от навязанного визита? Сослаться на прием, куда тоже в эту жару ехать не хочется?
Потому еще не хочется, что какое-то подобие зуда в мыслях, и о чем не думаешь — одно на уме: когда? Когда, черт вас побери, начнете? Неужели Умник так уверовал в свою неприкосновенность, что не видит опасности, которая рядом, близко, совсем близко!.. Глаша пригорюнилась, по ночам не спит, новости из Москвы не радуют. Хорошо, что Андрей Васильевич детей повел в 1-й класс, но он же по телефону дал знать: готовьтесь к худшему! Потолковал, значит, душевно с инструктором из ЦК, но тем не менее — когда? Мод Форстер тоже мучает этот вопрос, дважды якобы случайно натыкалась на Петю и лупила на него бесстыжие глаза, а в них мольба: когда? Мелкая шпана, за пять долларов готовая отца родного продать, завалила резидента тревожными фактами, вся страна — будто спринтер перед стремительным бегом на стометровку, но так и неизвестно, у кого стартовый пистолет.
Так ехать к Джорджу или рассыпаться в благодарностях перед отказом?

23

— Мы чрезвычайно благодарны, — вдруг заявила Глаша, — и с радостью навестим нашего друга…
Была она в легком, почти прозрачном белом вечернем платье, Петя маялся от жары даже в форме из бело-желтой чесучи. И согласился с Глашей: все-таки корабль, святыня морская, надо отдать уважение, да и благодаря Джорджу — что уж тут скрывать — он будет представлен к внеочередному воинскому званию, черт возьми. Наконец дружище Джордж уже не лейтенант-коммандер, он уже коммандер, капитан 2 ранга, так сказать, надо поздравить с повышением в звании да преподнести бутылки три «Столичной».
С ветерком прокатились до причала, по сходне перебрались на катер, хорошо обдулись морской свежестью, на юте крейсера выстроена команда, вся в белом, оркестр исполнил гимн Советского Союза, затем произошло нечто, восхитившее личный состав и позднее оказавшееся роковым для Болтуна. Командир крейсера увел Петю к себе в салон, повод для выпивки был более чем основательный, а Глаше решили показать корабль, в роли гида — старший офицер, и, при подъеме Глаши на мостик грот-мачты, ветер снизу вздул ее платье, обнажив тело почти до пояса, напомнив команде крейсера кинокадры с Мерилин Монро, когда та, в фильме Уайлдера «Зуд седьмого года», точно в таком же, как у Глаши, платье попала под струи мощного, дующего снизу вентилятора и начала смущенно оправлять подол; по уверениям некоторых биографов, муж Мерилин развелся с нею после того, как телевидение разнесло по всему свету этот пикантный эпизод. Как и Мерилин, Глаша вынуждена была придерживать платье от дальнейших попыток ветра закрыть подолом лицо ее, и по меньшей мере четыреста пар мужских ладоней смыкались и размыкались в аплодисментах, а старший офицер принял на себя миссию охранителя женского достоинства, собою прикрывая Глашу, за что был вознагражден очаровательными признаниями русской, которая ни разу еще не была на корабле, хотя супруг ее и был когда-то (Глаша прихвастнула) главным артиллеристом на эскадренном миноносце проекта «56» (тут русская как бы спохватилась, с несдержанного женского языка слетела — о ужас! — военная тайна, и чуть раскосые глаза ее метнули взоры вправо и влево: никто не услышал?). Старший офицер, сохраняя на строгом продолговатом лице серьезность, стал рассказывать обычные морские небылицы, травить то есть, Глаша ахала и смешно перевирала слова, вызывая град пояснений, и совсем доконала англичан знанием Бёрнса и Шекспира. Ее водили по всему крейсеру, позволили заглянуть в радиорубку («Вы сигнал SOS, когда русский корабль увидите, отсюда посылать будете?») и наперебой отвечали на вопросы, которые Глаша и не вздумала задавать…
А уже ниспала темнота, зажглись палубные огни. Петя нагружался любимыми напитками друга Джорджа, которого оторвали от настоящего мужского дела срочной шифровкой, понудившей Петю откланяться. Трубач сыграл какую-то мелодию, катер принес супругов на причал, где их уже поджидали оба шофера — английский и свой, на «опеле».
— Пьянь подзаборная! — выругала Глаша мужа, еле державшегося на ногах. — Пусть тебя домой англичане довозят, наш «опель» я тебе не отдам, шофер пусть проваливает к чертям собачьим. Сама управлюсь. Как договаривались. По обстановке. Поспи хоть часик! И бегом к своему индусу! Калитка должна быть открыта в полночь!
Оба знали, что спать этой ночью не придется, что ночь эта — решающая. От старшего офицера крейсера Глаша узнала то, что услышал Петя из уст друга Джорджа. Шифровка повелевала командиру крейсера «Лайон» срочно выходить в море, покинуть территориальные воды страны — до 24.00 текущих суток, а не послезавтра, как было по плану, и спешка, Джорджем не объяснимая, понималась Петей и Глашей точно и просто: Великобритания не хотела, чтоб начало расстрелов связывалось с визитом крейсера Ее Величества в эту страну, уж слишком напомнились бы времена, когда в моде была дипломатия канонерок. Видимо, английская разведка, которой нельзя было не доверять, получила наиточнейшие сведения, и теперь им обоим, Пете и Глаше, надо сорвать планы Болтуна и контрмеры Труса, а кто из них начнет первым — ясно: тот, у кого сил поменьше, кто рассчитывает на внезапность, для кого она — спасение. И убийство Умника уравнивало шансы, вслед за Умником штыки и автоматные очереди прикончат всех тех, кто в списке на уничтожение.

24

Было без чего-то десять вечера, приемы здесь тягучие, в нарушение европейских манер покидать их можно не через полчаса, а значительно позднее; ни водки, ни коньяка, ни вина, ибо — почти все мусульмане (иностранцы, однако, могли в буфетной прикладываться втихую к виски, но за свой счет); Коран налагал запреты, легко отметаемые на приемах в советском посольстве, где те же мусульмане святое для них учение оскверняли, да так успешно, что некоторых на руках доносили до машин; Глаша затерялась в толпе, кивала или протягивала руку знакомым, медленно и неотвратимо приближаясь к министру обороны. Супруга его, она знала, никогда не достаивала до конца этих сборищ, спеша к детям. Министр несколько недоуменно повел плечом, когда за спиной его раздался знакомый ему голос Глаши. Повернулся, улыбнулся, чуть досадливо глянул на пустой бокал, и когда официант с подносом приблизился, спохватился, сделал легкий полупоклон; они не раз уже встречались, она и в доме его бывала, читала в глазах этого мужчины, чем-то похожего на Махалова, намеки на извинения: мы с вами — среди разделяющих нас людей.
Этот намек Глаша уловила и сейчас, но знала, что она сегодня может подчинить себе любого мужчину, что люди оставят их наедине. Два часа на крейсере сотни пар мужских глаз раздевали ее догола, оставляя на теле некие следы, которые по странным, так и не познанным законам преобразовались в не менее странный запах чего-то мускусного, и запахом этим пропитана была вся Глаша, запах обонялся ею остро, и он не мог не ощущаться министром, он не мог не впитать в себя отражаемую Глашей похоть половины команды крейсера. Она не сводила с мужчины глаз, она сама, ненавидя себя за похоть, ощутила дрожь, пробежавшую по закаленному мужскому телу министра, который будто натягивался, как струна; крылья утолщенного носа вздрогнули, министр словно принюхивался — как хищник, почуявший по шороху близость добычи.
Прозвучал ее голос, произнеслись слова — ленивые, бесчувственные настолько, что не вслушаться в них, не оценить было невозможно.
— Скоро отпуск, а я так и не увидела ночной столицы.
Он молчал, ждал продолжения.
— Не покажете ли вы мне ее?
— Был бы рад… — И, слышно по тону, уже взбухало вожделение, уже прерывалось дыхание…
— Вы ведь с адъютантом, да?.. Подзовите его и отошлите домой, скажите, что вас довезут. А я буду ждать вас в машине за поворотом на бульвар. Темно-синий «опель», я мигну фарами.
Адъютант подошел — сам, потому что слишком хорошо знал все жесты хозяина и весь набор мимических указаний; очень похожий на министра, настолько похожий, что одно время бродили слухи о том, что он — внебрачный сын своего повелителя. Подошел — и был отправлен за фруктами. Министр задумался, и Глаша поняла, что тревожит его, закабаленного воинскими условностями: два солдата дежурят на парадной лестнице Дома приемов, им приказано сопровождать его повсюду, но внутри дома вся охрана — только адъютант.
— Кстати, в каменной садовой ограде вашего особняка есть калитка, она кажется закрытой наглухо, но она, уверяю, впустит вас к соседям, а там, за воротами, на улице я буду ждать вас. В «опеле». Сразу после полуночи. Сразу. И не опаздывайте.
Она одарила министра улыбкой, которую будто увидела со стороны, оценив восхищенным проклятием: «Ну, Глашка, какая ж ты курва…» И пошла в буфетную, залпом выпила две порции неразбавленного виски; на часах было половина двенадцатого, она видела издали, как адъютант открыл дверцу машины, усаживая министра, и покатила к посольству Ирана, остановилась, выбрав удобное для обзора место. Неподалеку выбралась из подъехавшей машины служанка из посольства Индии, вся в черном одеянии, за рулем сидел сам атташе, — значит, Петя свое дело сделал.

25

Его пошатывало от выпитого, совсем не к месту и времени мелькнула мысль о начавшем сдавать здоровье, когда-то ведь мог вдвое, втрое больше осилить, а сейчас вот, в самую знаменательную для него ночь, еле на ногах держится. Помощник военно-морского атташе Великобритании с пониманием отнесся к его пошатыванию и спотыкающейся речи: знал, с кем пил русский и сколько пришлось ему выпить. Высадил коллегу у дома, а Петя, на ходу раздеваясь, доплелся до бассейна, рухнул в него, матерно обругал садовника: не вода, а теплынь, пахнущая дерьмом. Выбрался из бассейна, полежал, нашел в холодильнике кока-колу, позвонил в порт капитану советского транспорта, узнал: «Лайон» еще не снялся с якорей, да и уходить из бухты нельзя: команда по штату — 716 человек, четверть или треть из них — в увольнении, на берегу, их надо вытаскивать из баров. Время еще есть. Петя переоделся в сухое, выкатил машину с местным номером, проехался немного по бульвару — и остановился в страхе: ночь навалилась на него тяжестью всего неба, давила, пригибала. Было одиннадцать вечера, 23.00, надо спешить, небо подгоняло, звезды мигали: Умника станут убивать в самом начале следующих суток.
Хмель начал улетучиваться на площади перед президентским дворцом, где самого президента (это он знал точно) не было, но подчиненный Болтуну батальон стоял тремя ротами на площади, но так стоял, что непонятно было, будет ли он штурмовать дворец или, наоборот, поможет дворцовой охране отстоять резиденцию Главы государства и Верховного Главнокомандующего. Ни единого окна не светилось в американском посольстве, лучи прожекторов скрестились на монументе Независимости. Дважды Петю останавливали патрули и отпускали, глянув на документы. Он ехал — к рыбному порту, в тот дом, куда не так давно ходила по ночам Глаша, и хозяин, поджидавший на углу, заверил: спрячет любого человека. Но кого именно — не знал сам Петя, все уже зависело от Глаши, от того, как уломает она министра обороны покинуть его особняк и заберет ли тот свою семью. Еще один визит, к индусу, тот радостно закивал: да, да, служанку он сам отвезет в посольство, а после полуночи она откроет калитку.
От индуса он позвонил вновь капитану советского судна и узнал: крейсер малым ходом идет к выходу из бухты.
Все, кажется, сделано так, чтоб ничего не произошло, чтоб в особняке министра обороны, даже если туда вломятся солдаты, выстрелы не прозвучали. Опасение вызывала странная воинская единица в полукилометре от особняка, трижды мимо нее проезжал Петя, пока не догадался: это же те две сотни красоток с автоматами Калашникова, что на песчаной отмели как по команде вскочили на ноги и потрясли грозным оружием. Тут-то и вспомнилось, что на том острове построены были макеты городских зданий, и на вопрос Пети, к чему эти декорации, Болтун пояснил с чарующей улыбкой: «На козни империалистов мы ответим уличными шествиями и не допустим провокаций…»
Чем-то напугали его красноберетные девки, тем, наверное, что не курили: батальон Болтуна дымил вовсю, солдатня маялась без дела, а женский спецназ уже к какому-то делу готов был. К какому?
Ответа никто, конечно, дать ему не мог. Руки сами направили машину к Дому приемов МИДа. Приглашенные неспешно разъезжались, Глаша укатила уже на «опеле» — туда, к иранскому посольству. Все, кажется, шло по плану, шесть человек, если придется спасать всю семью, втиснутся в машину и не подставят себя под пули Болтуна. Тот, впрочем, отнюдь не намерен оставлять гору трупов в особняке Умника: президент слезлив и приторно взывает к милосердию.
Вновь проехал он по улице, где ждал своего часа женский спецназ; уже шесть часов, как солнце погасло, и воздух посвежел; запах пальмового масла влетел в машину, девки мазались им, чтоб не слезала кожа от длительного лежания на пляже, и что-то в запахе этом испугало Петю, страх передался «Волге», устремившейся подальше от центра.
Мчавшаяся по улице машина остановилась вдруг у какого-то дома, сама собой, пьяные и бредовые мысли соединились в приказание: «Стоп!»
Петя глянул на дом и понял, что за стенами его живет Тупица.
Два солдата у входа преградили путь скрещенными винтовками, вышел офицер, узнал Петю, пригласил войти и заверил: господин генерал будет рад принять его через пять минут. Петя нетерпеливо ждал. Тупица определенно не ведал о грядущих событиях, да и не мог прознать о них, стратегический резерв собственной разведкой не обладал; командующий резервом проявляет признаки беспечности, готовится отходить ко сну, хотя ему известен, без сомнения, приказ коменданта столицы об отмене всех отпусков; сейчас он спешно переодевается: дежурный офицер доложил ему, конечно, что ночной гость одет так, будто собрался на базар, но — как-никак — незваный визитер является представителем великой державы. И ровно через пять минут Тупица предстал перед Петей в повседневной генеральской форме, а было в ней что-то от англичан, что-то от голландцев; дипломаты всех стран не могли не уважать этот народ, который избавился от колониального рабства оружием в собственных руках, не ублажал в коридорах ООН чиновников, не канючил о суверенности, но и не стыдился своей истории, зла не держал на бывших колонизаторов, перенимал у них все ценное, не считал зазорным учиться в их университетах и колледжах, поощрял смешанные браки.
Три или четыре минуты ушло на восточное обглядывание и разговорчики о детях и женах. Затем появился солдат с подносом, короткопалая рука Тупицы указала на чашки с кофе. (По подсчетам полуподпольного этнографа, в стране этой говорили на ста пятидесяти языках, используя при общении столичный, который проще малайского, отчего и назывался порою пиджинговым; Тупица же, по общему мнению, владел только родным, корявым, местечковым говором, но мог отчетливо рубить строевые команды и беспрекословно выполнять их, иначе от ротного начальника не поднялся бы до командующего стратегическим резервом.) Петя начал с уклончивого оповещения: он обращается к нему как частное лицо — и тут же догадался (физиономия Тупицы выражала полное непонимание термина «частное лицо»), что говорить намеками — бесполезно, командующий не поймет их — это раз, а во-вторых, командующий спотыкающе объяснялся и на официальном языке. Поэтому под черепную коробку недогадливого вояки была всажена мысль: на министра обороны будет с часу на час, даже с минуты на минуту произведено покушение, и в случае убийства его — очередь за ним, генералом, поэтому — исчезайте, скрывайтесь, а еще лучше высылайте к особняку министра взвод охраны, спасайте его — и сами будете спасены.
Кажется, такая прямота подействовала. Последовал короткий, рубящий вопрос: кто посягает на жизнь министра-координатора, и ответ («Авиабаза!») мало что объяснил. Еще один вопрос, и Петя учел простоватость трудяги, дорвавшегося — после многих лет лишений — до генеральского чина.
— На авиабазе подготовлен приказ, по которому все генералы будут понижены в званиях до майора или в лучшем случае до подполковника.
Мужик из далекой каучуковой провинции дал указание пареньку из той же глухомани, адъютанту то есть, и тот стал куда-то звонить. Сам мужик, то есть господин командующий стратегическим резервом, довел Петю до «Волги» и в знак признательности помял его плечо железными пальцами.
Воздух сгустился до вязкости, небо пригибало голову. Зудела кожа, ломило виски. Но временами по Петиному телу прокатывалась ликующая дрожь, приближались минуты, ради которых стоит жить, ибо грядет справедливость.
Уже перевалило за полночь, посольство спало, в просторной комнате на третьем этаже сидели у раций дежурные радисты из комитета, Петя подсел к свободному аппарату, подключился к волне Болтуна. Половина первого ночи, авиабаза — в глухом радиомолчании. Никаких переговоров, тихий сверчковый треск, все по-мирному, потом чей-то усталый голос произнес — интонация выдала — условную фразу, и что означает она — Петя не знал, женщина из полиции не всеведуща, да и в смысл фразы посвящены были немногие, может быть — единицы. Но догадаться можно: дан сигнал на захват особняка министра. Свет в комнате приглушен, окна закрыты плотными шторами, ни звука с улицы; дежурный по перехватам что-то записывал в журнале. Петя ждал: сейчас затараторит командир штурмовой группы, доложит о том, что министра в особняке нет. Прошло еще десять минут, пятнадцать — и по ушам ударил торжествующий девичий голос: «Сделано!» И тут же — в ответ на той же волне — еще одна фраза, из уст самого Болтуна, призывающая — уж ее-то, фразу эту, Петя знал — к штурму домов и квартир находящихся в списке генералов.
Он молчал — оглушенный этим девичьим возгласом «Сделано!», подавленный, не поверивший. Сидевший рядом и читавший «Тихий Дон» комитетчик (он висел на правительственной частоте) поправил наушники и произнес без всякого выражения: «Убили…»
— Кого? — спросил Петя. Губы ему не повиновались.
Комитетчик дочитал страницу, перевернул ее, после чего произнес:
— Министра. Обороны. — И зевнул.
Петя спустился в холл, прыснул в стакан газировки. Дежурный по посольству кому-то разъяснял по телефону, как из аэропорта добраться до гавани. Небо совсем упало на землю, удушающе пахло магнолиями; Петя под близкими звездами зябко повел плечами, и все выпитое на крейсере будто влилось в него, ноги подкосились, он сел на землю и едва не расплакался: впустую пошли все старания, рухнули надежды на существование какого-то порядка, которому следуют люди, человечеством верховодят болтуны, прохиндеи, дуралеи и тупицы, через несколько часов кровь зальет эту страну, и сейчас уже на востоке не утренняя заря, а полыхание пламени, что-то уже горит, подожженное кем-то… Кем? Да кому это уже интересно!
У своего дома Петя увидел «опель» и услышал треньканье телефона. Главком ВМС предлагал для охраны свою морскую пехоту, уже бесполезную: Тупица поставил у ворот трех солдат и полицейского. Петя поднялся в спальню и увидел Глашу, ничком лежавшую, так и не раздевшуюся, и опустошенная бутылка водки рядом. Он пнул ее ногой.
Андрей Васильевич и Глаша изредка набрасывались друг на друга, употребляя диковинные, ни разу не слышанные Петей слова. Одно из них запомнилось, и сейчас он брезгливо подытожил:
— Шалава.
И повалился спать на веранде, утонул в диване.

26

Разбудила его «бабу», свеженькая, цветы вколоты в пучок волос; вдвоем стянули с Глаши платье, и «бабу» выложила Пете все новости. А были они, новости, чрезвычайной важности, и ноги погнали Петю в посольство — проверять и проверять. Случилось невероятное: министр обороны жив, невредим, но где-то прячется. Зато расстреляны: командующий сухопутными войсками, командующий Центральным военным округом, начальник столичного гарнизона и еще полтора десятка генералов и около сотни офицеров.
Но только к полудню стало ясно, что произошло в особняке министра обороны.
Самую ответственную часть операции Болтун поостерегся поручать солдатам: и воинскую субординацию надо было соблюсти, и боязно все же, — потому на министра и нацелили взвод девичьего спецназа, а когда женщины хотят превзойти мужчин, они делают это с избытком; переодетые во все солдатское, девушки становятся вдвойне, втройне мужчинами; девки ножами сняли охрану особняка, затем грохнули прикладами в двери, громогласно требуя открыть их. Министр в это время искал в саду калитку, но, возможно, был и в доме, когда туда ворвался спецназ, несмотря на протесты адъютанта. Девки всадили в него очередь из «калашникова» и, ликуя, оповестили Болтуна торжествующим возгласом «Сделано!», после чего тот дал команду штурмовым группам разъезжаться по адресам генералов. Но когда девки втащили тело адъютанта в хорошо освещенный коридор, то поняли ошибку: слишком молод был убитый ими человек, очень похож на министра, но не министр, нет. Воткнув автоматы в грудь жены генерала, они стали допрашивать ее, но та отвечала молчанием. Разочарование было полным, настолько полным, что девки не решились докладывать об ошибке по рации, подняли телефонную трубку и связались с авиабазой. Последовал приказ: срочно уходить! Но женщины остаются женщинами, и то, что не могли бы позволить себе солдаты, с удовольствием совершили спецназовки: отпихнули жену министра от двери в детскую и разрядили автоматы наугад в запертую комнату, пулями расщепили дверь, за которой уже вставали встревоженные дочери. Одна из пуль ранила среднюю дочь, Ирму, и сейчас она умирает в военно-морском госпитале, куда ее, вместе с министром, привезла Глаша. Девки же с проклятьями покинули особняк, пообещав вернуться вскоре и покончить со всеми, и, наверное, так и сделали бы, да к особняку уже примчались на трех джипах неизвестно кем посланные солдаты с неизвестной целью — то ли взять особняк под охрану вместе с министром, то ли уничтожить министра; они встретили девичий спецназ и на всякий случай попытались его отогнать, чего не смогли, девок хорошо обучили и бою в условиях скученного города, и схваткам в джунглях; оборону они держали на бульваре, щитом используя стволы пальм. Все три десятка солдат полегли, но спецназ на этом не успокоился, девки отправились на площадь, где были перехвачены офицерами и уведены в пустующие казармы, куда начали немедленно стекаться разгоряченные убийствами солдаты, и кто кого насиловал — уже не разобраться, но утром девки построились и решили очистить город от проституток. Тут-то Болтун и спохватился, девок затащили на десантную баржу и отвезли на знакомый им остров.
Еще до полудня президент перебрался на авиабазу, всем дав понять, на чьей он стороне, и, кажется, Вооруженные силы, все или почти все офицеры и генералы, приняли переезд Верховного Главнокомандующего в логово заговорщиков как одобрение расстрелов и отпущение будущих грехов. Народная революция свершилась бы, история страны началась бы с новой главы, о чем (преждевременно, как оказалось) уже оповестил Генсек. Оставалось малое: выровнять оставшихся в живых генералов по ранжиру, для чего к Тупице и прибыл адъютант Верховного, сидел в ожидании вызова в приемной.
Тупица в эту расстрельную ночь пребывал неизвестно где, но после полудня появился у себя, он командовал стратегическим резервом, а резерв, да еще стратегический, не мог находиться под одной крышей с министерством, штаб его давно уже обосновался вдали от центра столицы. Мимо адъютанта проходили вызванные командующим офицеры, он, нахохленный, все сидел в приемной, пока его наконец не пригласили. Тупица наслаждался фруктовыми соками и будто не заметил вошедшего. Раздосадованный неучтивостью адъютант Верховного Главнокомандующего протянул ему список генералов, которых следовало доставить на авиабазу для приведения к присяге. Ковыряя зубочисткой во рту, Тупица прочитал фамилии и пальцем смахнул бумажку на ковер.
— Понятно, почему здесь нет военного прокурора… — Он пригубил бокал с кокосовым напитком. — Гляньте, кстати, на утренние газеты…
С газетами адъютант уже ознакомился. Молчал, ожидая продолжения. Молчал еще и потому, что сколько ни знал Тупицу, не мог припомнить, чтоб тот, всегда косноязычный и еле связывающий слова, когда-либо произносил такие, как сейчас, четкие и веские фразы. Газеты же публиковали снимок ямы, где найдены были иссеченные саперными лопатками трупы генералов; они уже опознаны: Главком сухопутных войск, его заместители и помощники по тылу, финансам, связям с общественностью и разведке, военный прокурор сухопутных войск, всего — одиннадцать человек.
— Неужели, — удивился Тупица, — Верховный Главнокомандующий полагает, что я разрешу пополнить эту яму теми генералами, чьи имена только что предъявлены мне? — Палец его очертил дугу и уставился в бумажку под ногами адъютанта.
— Другая яма будет вырыта… — На адъютанта было глянуто так, будто его примеряли к яме. — Для других генералов и маршалов… Напомните президенту: министр обороны либо убит, либо скрывается, Главком сухопутных войск в яме. — Тупица прикоснулся пальцем к газете. — И по существующему и никем не отмененному положению во главе Вооруженных сил становится командующий стратегическим резервом.
Адъютант попытался спасти и себя и президента, заявив, что тем уже назначен новый Главком сухопутных войск, и, следовательно…
— Такого приказа президента я не видел! — прервали его тут же, да еще напомнили, что командующему стратегическим резервом подчинены также оперативные соединения армии, авиации и флота, созданные недавно для отражения возможной агрессии. — О таком приказе я могу и не услышать! — последовала еще одна угроза, смертельная для адъютанта. — И поскольку авиабаза проявляет признаки явного неповиновения, то она уже окружена войсками, преданными президенту.
«То есть — мне!» — надо бы добавить, чтоб сразу обозначить, кто будет кем в ближайшие десятилетия. С началом дня вся военная контрразведка перешла в подчинение командующего стратегическим резервом, и тот знал, что авиабаза доживает последние часы: министр обороны жив, а это значит, что заговор провалился и последняя надежда тоже рухнула только что.
Адъютант попятился… В приемной он увидел командира танковой дивизии и трех генералов, командиров бригад, которые почему-то оказались не в двухстах километрах от столицы, а рядышком.
Если бы адъютант поехал на авиабазу через площадь, то обнаружил бы, что батальона Болтуна там нет уже. Три роты простояли в ожидании штурма восемнадцать часов, а Болтун так и не удосужился накормить их, потому что целиком рассчитывал на не требующий земной пищи возвышенный энтузиазм масс. Правда, кто-то на авиабазе догадался все же, послал походную кухню на площадь, но ту перехватили солдаты Тупицы, который явно обнаруживал знакомство с наказами Наполеона и точно знал: набитый желудок солдата поважнее всех лозунгов. Утром подъехавшие к ротам офицеры стратегического резерва оповестили солдат о завтраке в казармах, куда надо незамедлительно прибыть. Туда они и прибыли, там их и не стали даже разоружать, потому что командиры всех трех рот уже валялись в яме, не иссеченные, правда, саперными лопатками. Через час-другой начался погром китайских лавок, благочестивые мусульмане уже дозрели до очевидной мысли: все беды — от неверных, а кто неверный — это надо решать, сообразуясь только с обидами, которые нанесены правоверным. Редколлегия коммунистической газеты всю минувшую ночь сладко спала и в экстренном выпуске призвала народ свергнуть олигархический режим, никого не называя по имени, но поскольку Генсек понес какую-то околесицу, коммунистов тут же объявили зачинщиками беспорядков.
Все, кто мог, дали деру, авиабаза опустела, Болтун решил стоически держаться до конца и устроил парад. Генсек тоже ударился в бега. Что-то горело на окраине, темнота скрыла источник пожара. Правоверные громили очаги разврата, то есть винные лавки, и напивались.

27

Посол, как водится, созвал пятиминутку и объявил: происходящие события — внутреннее дело этой страны, и Советский Союз не вмешивался и не будет вмешиваться в дела эти.
Глаша и «бабу» сидели обнявшись на тахте, обе порывисто поднялись, когда Петя вернулся из посольства, и тревожно-вопросительно глянули на него: полчаса назад звонили из «Аэрофлота», билеты оформлены на сегодняшний вечер.

Предыдущая страница 3 Следующая страница


Анатолий Азольский - Глаша

Глаша 4

Лететь решили налегке, взять только детские вещи. Нужные бумаги Петя сжег, остальные передал резиденту. Лукова нигде не могли найти, но все говорили, что он был здесь, в городке, только что. Прислуга сбросилась и купила детям какие-то национальные шмотки. Петя обнял садовника, который обучил его и Глашу столичному жаргону. «Бабу» всплакнула, правоверный шофер молил Аллаха беречь русских. По базару ходила новость: министр обороны жив, но где он — это точно знала Глаша, как и о том, что индуистская пара так углубилась в духовное содержание какой-то книжицы, что позабыла открыть калитку, тем обеспечив министру удобный путь к женскому — министру пришлось перепрыгивать через высокую ограду (вот она, сила страсти!), и уже на иранской земле услышал он выстрелы в своем доме. Вернулся туда, взял на руки Ирму, и только тогда калитка открылась, Глаша стремительно увезла министра с дочерью.
— Петенька, — расплакалась Глаша, — поверь мне, я сделала все, что могла… Кто ж знал, что так все получится. Нет мира на этой земле, нет… Слезинка ребенка, спасенье человечества — господи, какие же словеса, какая же ложь! А кровь ребенка? Я ведь еле отмыла машину! И прости, я — гадкая, мерзкая, гнусная, отвратительная!.. Господи, какая же я… Надо бы мне девочку на руки взять, но — платье боялась испачкать, единственное для больших приемов!.. От бедности все, от нищеты нашей российской!
Петя на нее цыкнул:
— А ну — хватит. И я не лучше.
Глаша долго и тупо смотрела в угол, затем горько призналась:
— Сама себя одурачила… Надо бы на баррикады, да уже поздно…
Потом заговорила — быстро, жестко, сухо, ненавистно:
— Но и тот тоже — сволочь! На бабу польстился, за юбкой погнался, а надо бы — детей защищать! Тьфу!
Предстояло объяснение с начальством, и Петя почти весь полет провел во сне, чтоб сил набраться. (Ему не забывался Тупица в прошлую горячечную ночь: не очень-то верилось, что тот послал солдат защитить Умника. Послать-то послал, да…)
Самолет — «Ил-18», посадки в Рангуне и Тегеране, до дома дозвониться не смогли. В квартиру вломились раненько утром, дети заблажили в радости и запрыгали. Они уже собирались уходить в школу, они и пошли туда с дедом. Петя глянул на осиротевшие книжные шкафы и полки: Андрей Васильевич совершил диалектический скачок с разворотом, напоминающим кульбит: отправился в обратный путь, читал Платона, все подражатели и последователи грека давно уже стали пищей макулатурных пунктов и котлов, где варилась бумажная смесь, и настанет, несомненно, день, когда и Платона постигнет та же участь, Андрей Васильевич же удовольствуется египетской клинописью и руническими символами на камнях.
День сегодня — пятница, в управлении спешка, завтра никого не будет, и, учитывая длительный перелет, на службу, пожалуй, можно и не являться, но Глаша настаивала: ехать немедленно и требовать отзыва Лукова, непременно, срочно!..
Поехал. Едва появился в приемной начальника направления — тут же распахнули дверь:
— Анисимов! Что там у тебя происходит?
На столе — донесения всех резидентур Юго-Восточной Азии, и Петя сказал ровно столько, сколько было им несколько дней назад сообщено резиденту. Последовали уточняющие вопросы — и на них отвечал спокойно, отчетливо, со ссылками на предыдущие донесения.
Наконец прозвучал вывод:
— Упустили. Не мы. Комитет госбезопасности не оказал должного противодействия западным разведслужбам… Ну, договоримся. Дело сложное, надо отписываться. В понедельник сядешь за отчет, даю трое суток.
Столько же полагалось артиллеристам на эсминце — после стрельб, затем они отпрашивались в Мурманск, шли в «Арктику», у входа в которую когда-то изваялась из пурги и снега девушка в норковой шубейке.
— Я требую немедленного отзыва своего помощника, капитана Лукова!
Лицо начальника, ставшее скорбным, выразило все чувства — от неудовольствия до тихой ярости — по мере того как перечислялись грехи капитана Лукова Виктора Степановича, а их набралось немало: и аморальное поведение, и неисполнение обязанностей, и неконтролируемая связь с абсолютно нежелательными элементами, и дискредитация роли СССР в общемировом процессе…
— Достаточно, — прервал начальник. Поерзал в кресле. — Ты хоть понимаешь, что говоришь?
Это-то Петя понимал лучше любого начальника, потому что не по-флотски это — доносить. Но надо, надо! Дело превыше всего! Святое дело служения Отчизне!
И на стол выложились фотографии: Луков в квартире Мод Форстер. Рассматривать их начальник не стал.
— Мод Форстер из ЦРУ, это нам известно, — промолвил он. — Она не в нашей разработке. Комитет ею занимался когда-то. Не он ли и подкинул?
— Исключено. Более верный источник.
Долгое и тяжелое раздумье…
— Ты понимаешь, что затеял?.. Осрамимся. Служебное расследование. И начинать его надо там, а не здесь. Ни о каком отзыве не может быть и речи, Луков может сказать, что вербовал Мод Форстер. И помалкивай. И ничего не пиши. Фотографии оставь.

28

И всю пятницу эту, и субботу, и в воскресенье слушали по приемнику столицы мира, узнавая новости. Любимая ими страна заливалась кровью, и правители других стран затруднялись с определением, какого цвета эта кровь. Почти все газеты закрыты, иностранные корреспонденты высланы, но десятки тысяч беженцев искали убежище за морями и проливами, в соседних государствах, переправлялись туда на утлых лодочках и рассказывали ужасающие вещи. Офицеры, сыновья некогда крупных помещиков, огнем и мечом восстанавливали порушенные аграрной реформой права отцов своих, дотла выжигая деревни и расстреливая тех, кому достался клочок пашни или плантации. До всех деревень офицеры так и не добрались, но и в тех, куда не ступала солдатская нога, началась резня: крестьяне победнее ополчились на крестьян побогаче. Реки, втекавшие в моря, изменили цвет, стали от крови багровыми; радисты пароходов и судов сообщали о плывущих в океане трупах, дымы пожарищ закрывали солнце, огонь разгонял ночную темноту. Подчиненные Тупице офицеры бесстыдно расхвастывались, живописуя сотрудникам иностранных посольств чинимые солдатами зверства: отрубание голов и пальцев, разжигание костров на спинах коммунистов и китайцев. Пойманный Генсек потребовал перо и бумагу, стал писать очередной призыв, небрежно прочитанный каким-то майором, который расхохотался и разрядил в главного коммуниста обойму новенького советского пистолета. Президент отмежевался от заговорщиков, заявив, что на авиабазу приехал случайно и никак не для руководства презренными предателями. Пост министра обороны пустовал, поскольку не обнаруживал себя сам министр, а в его отсутствие командующий стратегическим резервом не решался взваливать на себя еще одну тяжкую ношу служения Революции и Президенту. Горели китайские лавки, начался погром посольств, у китайского — заслон из полицейских, внутри за оградой — толпы до смерти напуганных кули, их богатые соплеменники нашли более надежное пристанище.
Глаша смоталась в аэропорт и привезла американские и французские газеты, из них узнали о том, что все советское в целости и не тронуто, а дом их под особой охраной. Уже собирались на электричку, когда вдруг услышали по Би-би-си повергшую в изумление весть: Луков перебежал к американцам, просил, в их посольстве находясь, политического убежища!
— Ну, что я говорила?! — взвилась было Глаша и умолкла. На платформе, под шум приближающегося поезда напутствовала: — Будь тверд и жесток. Не ты виноват, а оно, начальство. На это и упирай. Ты предупредил начальников, у них было время стукнуть в КГБ, а уж там не церемонятся, из постели вытащили бы Лукова и — в аэрофлотовский самолет, под рыдание этой сучки Мод Форстер.
Больше не говорили про Лукова. Телефон молчал. Утром Андрей Васильевич, проводив детей до школы, поджидал Анисимова в подъезде.
— Покайся. Сквозь зубы хотя бы. Они это любят.
Покаяния не получилось, признавать свои ошибки не пришлось, Анисимов вообще не произнес ни слова в кабинете начальника ГРУ. Четыре генерала орали на него наперебой, мешая друг другу: почему не распознал в Лукове предателя, почему при первых же признаках не потребовал отзыва его в Москву? Почему…
Личное дело Лукова, на виду лежавшее, никто и не вздумал открывать и тем более искать в нем первопричины предательства. Было оно, личное дело это, как прогноз погоды на вчера и никак не могло ответить на вопросы: «Почему?.. Кто позволил?..»
Орали и обвиняли. Все, кроме начальника Анисимова. А тот — молчал. Тот все начисто забыл, будто беседы с ним в пятницу не было, будто фотографий не видел. Молчал. И Петя начинал понимать: скажи он сейчас о пятнице — и службе его конец, начальник отречется от всего. «Аллах взял…» — припомнился вздох Главкома ВМС, и Петя стойко молчал. Там, в тропиках, ему привилось робкое смирение перед неотвратимостью кем-то предугаданной судьбы, он стал похож на обожженного солнцем крестьянина, гнущего спину на рисовом поле: куча детей, корочка хлеба, изможденная жена, базарные перекупщики, кровосос китаец висит над душой, долги несметные… Пусть шаловливые девочки твои крестятся иконе в углу, а смиренные мальчики совершают намаз, пусть. Ибо грядет час — и поддавшиеся джихаду братья всадят зазубренные ножи в межгрудья единоутробных сестер своих. Аллах взял — Аллах и даст.
Ни слова не сказал он. Но и ни слова не произнес начальник его, ибо понимал, исходя из собственного опыта, что докладная или рапорт капитана 3 ранга Анисимова могли все-таки существовать хотя бы в неуничтоженном черновике, предупреждение о назревающем предательстве Лукова — устное или письменное — в чьих-то мозгах или в чьем-то сейфе покоится и выскажется, предъявится в самый неподходящий, гибельный даже момент. Стращая подчиненного им офицера, три заместителя и сам начальник ГРУ не могли не обратить внимания на полное какого-то смысла молчание офицера и загадочную немоту его начальника. Обратили и догадались, что не так-то уж здесь все гладко, чисто и — это уж точно — скорой обязательной экзекуции не подлежит.
Догадались — и умолкли.
Потому еще тишина настала, что надобно было читать приносимые в кабинет донесения более высокого порядка, чем предварительный разбор преступного попустительства военно-морского атташе.
А то, что по частям, по листочкам, по мере того, как стенографировалось и переводилось, попадало в их руки, — это выворачивало наизнанку все ставшее известным час, полтора, два назад, и Петя («Да садись же ты!» — сказано было ему, навытяжку стоявшему перед начальником ГРУ), — и Петя тоже читал запись пресс-конференции Лукова, которая была уже в Токио, там американцы начали потрошить перебежчика. Виктор Степанович Луков, циник и правдолюбец, кричал на весь мир: кровопролитие и резня — осуществление давно выношенного плана Кремля по дискредитации Китая, который потворствовал ныне разгромленной компартии; этот дьявольский план реализован был военно-морским атташе СССР капитаном 3 ранга Анисимовым П. И., именно он науськивал и провоцировал, вовремя устранил министра обороны, освобождая командующему стратегическим резервом пространство для политических и военных маневров; это он, он, капитан 3 ранга Анисимов, не внял его, Лукова, предупреждениям о скором путче и приказал бездействовать, и только сейчас, на пути в самую свободную страну мира, он, Луков, разоблачает своего начальника, сознательно отстранившего его от дел, чтобы скрытно метаться от одного генерала к другому, обещая помощь Советского Союза и немедленно покинувшего страну, как только ему, Анисимову, стала грозить опасность; детей своих, кстати, Анисимов этот заблаговременно отправил в Москву накануне путча. Непревзойденный интриган, провокатор, лицедей, способный перевоплощаться и внутренне и внешне в друга обреченной им страны, заговорщик — короче, не военно-морской атташе СССР, а…
Генералы, отрывая глаза от приносимых текстов, с некоторым испугом посматривали на Петю, который, как ныне выявляется в Токио, вовсе не советский офицер. Он — монстр! Чудище! Нет, чудовище. Новоявленный полковник Лоуренс. Но не Аравийский, конечно! Азиатский!
Дочитан последний абзац последнего листа.
— Ты его в самом деле отстранил?
И вновь — молчание. Ответ — кивком, утвердительным.
— К агентуре своей его приближал?
Вновь ответ — кивком, отрицательным.
Раз уж офицера вызвали к самому начальнику Главного разведывательного управления, то надобно сказать ему, кто он такой, офицер этот, с их соизволения скромнехонько и молча сидящий — пай-мальчиком — на стульчике. Полезный во многих смыслах офицер, которому можно присвоить очередное воинское звание капитана 2 ранга. А можно и не присваивать. Которому можно дать путевку в Сочи. А можно и куда поплоше. Можно вообще лишить отпуска. Продвинуть в очереди на «Москвич» или вычеркнуть из нее вообще. Наказать по всей строгости закона за нежелание вербовать Англичанина. Или поощрить за то же. Провести финансовую ревизию всех служебных или якобы служебных расходов. А можно и не проводить. Обсудить офицера на партийном собрании. Или…
Ну а принимая во внимание пресс-конференцию сбежавшего на Запад Лукова, подчиненного этого скромника, следует все же подвести итог всему сделанному этим офицером. Чтоб уж тот знал, как оценивают его в ГРУ и как надо ему держаться на Лубянке при пытливых расспросах в контрразведке.
Поэтому один из заместителей и рассказал анекдот, явно касавшийся Анисимова и ему предназначавшийся.
Такой вот анекдот… Плывет по морю корабль, а в трюме его начался пожар, пламя уже достигло погреба с порохом, с минуты на минуту раздастся взрыв, о чем матросы догадываются и от чего дисциплина вот-вот развалится. Тогда командир вызывает боцмана и приказывает ему чем-нибудь эдак веселеньким отвлечь внимание личного состава от грядущей беды. Боцман повинуется и собирает на палубе матросов. «Кореша, хотите, фокус покажу?» Все дружно соглашаются. «Вот сейчас, — похохатывает боцман, — ка-ак пукну, так корабль и взорвется!» Что и сделал. Корабль взлетает на воздух, кто-то из матросов выныривает и говорит рядом плывущему боцману: «Ну, друг, за такие фокусы в морду давать надо!»
Посмеялись. Все — кроме капитана 3 ранга Анисимова.
— Петр Иванович, с бумажками покончим после. Отпуск у тебя. Насчет путевки мы распорядимся. В Сочи или куда… А сейчас — давай к детям, к семье. Привет им и супруге.

29

Глаша глянула на своего Петеньку — и ничего не сказала. Да и без него все уже известно, неугомонное Би-би-си доложило о пресс-конференции Лукова.
Потом Глаша все-таки разразилась:
— Господи, как все просто… Да предатель он, предатель по сути своей, по натуре… Ему еще в школе для вундеркиндов темную устроили за ябедничество, за то, что девчонки в нем души не чаяли. И американцев он тоже обманет, помяни мое слово…
Петя молча открыл холодильник, достал что покрепче, выпил. Только для вернувшихся из школы детей нашлись у него слова:
— Никуда-то теперь мы от дедушки не уедем… Начальство не отпустит.
Включил приемник, нашел город, из которого они бежали четверо суток назад. Дети слушали знакомую им речь, мало что понимая, а Петя слушал и вообще ничего не понимал.

По очень скромным подсчетам в ту ночь и после нее умертвилось более миллиона человек. И все, в это побоище вовлеченные, желали такого исхода, а уж генералы, трупы которых свезли в яму, не могли не предвидеть своей участи, потому что в ту же яму хотели сбросить тела Болтуна и его прислужников.
У всякого, с планами Болтуна и генералов ознакомленного, был свой интерес к трупам в ямах, своя выгода, и лишь три человека пытались предотвратить неизбежное — Петя, Глаша и женщина из полицейского управления.

30

Отчеты о пресс-конференции заполнили первые страницы газет, корреспонденты сунулись к Тупице за комментариями, но тот, некогда тужившийся над словами, послал их к черту на прекрасном литературном языке. Всю неделю длилась вакханалия обвинений, обрушившихся на капитана 3 ранга Анисимова, а затем все визги внезапно смолкли: из небытия возник министр обороны, дотоле пребывавший там, где его и не пытались найти. Он не думал скрываться, прятаться или убегать. Он просто сидел в госпитале у кровати смертельно раненной дочери и, когда девочка испустила последний вздох, появился в министерстве, открыл кабинет и потребовал доклада командующих родами войск — новых командующих, без его ведома назначенных президентом. Они и доложили. По одному входили, по одному выходили. И последний столкнулся в приемной с командующим стратегическим резервом. И этот тоже доложил — о врагах и бедах, свалившихся на любимую ими страну. Людские резервы еще не истощены, люди способны рождать, но те же люди захватывают государственные лесничества, что недопустимо. Волнения на селе побудили безземельных крестьян ринуться в города, кое-где уже призывают объявить джихад, к чему следует относиться чрезвычайно осторожно, священный клич этот пресекая, но в то же время и не препятствуя ему, поскольку опора на мусульманскую партию сулит выгоду. Такую же осмотрительность — и здесь государственная мудрость возобладала — надо проявить и при постепенной отмене так называемой аграрной реформы, в любом случае вторичный передел земель вреден, однако справедливость превыше всего: крестьяне должны получить кое-какие денежки за отнятое у них. Пора наконец и упорядочить повсеместные убийства людей, по поводу чего командующий стратегическим резервом произнес фразу, нашедшую живейший отклик в душе министра обороны. «Расстрелы, — сказано было, — привилегия армии, а не частных лиц!»
Поэтому два высших военных руководителя государства составили — как бы в едином порыве — директиву, тут же разосланную во все войсковые соединения и имевшую силу президентского указа, хотя о президенте генералы в кабинете не произнесли ни слова, президента будто не было в столице или в стране. Директива же — во имя восстановления справедливости — обязывала арестовать всех членов компартии и прочих организаций с чуждыми народу идеалами, взять их под стражу и содержать в тюрьмах — бессудно и бессрочно. Поскольку прокормление арестованных могло нанести ущерб и без того скудной казне, рекомендовались выборочные расстрелы — исключительно в гуманных целях и во имя справедливости. В той же директиве подчеркивалось: армия, как и прежде, — стабилизатор и катализатор общественной жизни.
И о простом народе генералы позаботились, приказав бесплатно кормить велорикш в придорожных столовых и определив им норму еды: 200 граммов риса. Одновременно армейской разведке напомнили: велорикши — не только разносчики слухов, но и быстродвижущиеся источники информации.
В тот же день министру нанесли визиты иностранные гости и среди них — капитан 1 ранга Хворостин.

31

Да, он прибыл сюда с письмом от министра обороны СССР, и письмо соболезновало, оба министра душой сошлись при встречах в Москве, и маршал просил друга своего, министра-координатора, с достоинством перенести несчастье, свалившееся на него по воле злых сил.
И командующего стратегическим резервом навестил Хворостин и от него, как и от министра-координатора, услышал заверения в нетленности дружбы, что связывает обе страны. Итогом этих визитов были извинения газет, публиковавших напраслину, с капитана 3 ранга Анисимова сняли все грехи. «Грязные инсинуации подлых янки!» — такое объяснение было дано ведущими генералами и адмиралами, а министр-координатор выразил надежду, что отпуск капитана 3 ранга Анисимова продлится недолго и он в скором времени прибудет сюда вместе с очаровательной супругой и детьми. Командующий стратегическим резервом, ставший первым заместителем министра, пошел еще дальше, он заявил, что военно-морской атташе СССР — идеальный партнер для переговоров. «Надеюсь, мы скоро увидим его…»
В чем не был убежден капитан 1 ранга Хворостин: ни в одной разведке не любят прытких и шумных подчиненных. Не так давно помощник военно-морского атташе СССР в Великобритании, мужчина впечатляющей внешности, втерся в высший свет, вошел в круг влиятельных семейств Англии, накоротке был знаком со многими министрами, особенно с теми, кто пользовался услугами дорогостоящих девиц, часто приглашаемых в фешенебельные дома Лондона, и одну из этих девиц делил с министром обороны Великобритании, лелея некоторые далеко идущие планы. Как только министра этого газетчики разоблачили, как только прояснились те, кто к девицам хаживал, помощника военно-морского атташе (он расчетливо взял отпуск) немедленно потащили в Москве на расправу. И та, беспощадная, учинилась бы, не случись знаменательного эпизода в кабинете начальника Генерального штаба, коему подчинено ГРУ. Я так и не понял, удивился начальник Генштаба, кто там кого трахал: мы их или они нас? Потупив очи и сгорая со стыда, начальник ГРУ вынужден был со вздохом признать: мы их, мы, но никак не они нас. После такого ответа заварившего всю кашу офицера всего-то сослали на работу в АПН, сидеть на разборе почты, где он стал активно спиваться.
Отпуск военно-морского атташе мог длиться неопределенное время, и Хворостин подъехал к дому его, ожидал товарища из посольства и разрешения войти, потому что кругом — надежная охрана. Прибыл наконец товарищ, подлетел офицер от министра-координатора, солдаты открыли воротца, примчались и заблаговременно вызванные слуги. Хворостин обошел дом, и сладостное подозрение вкралось в него: а не она ли, Глаша, капризами своими, телом своим, собою, наконец, меняет весь окружающий ее мир? Вот нет Глаши — и дом, никакими погромами не тронутый, кажется разоренным, навсегда покинутым.
Вещи уложили в чемоданы и кофры. Товарищ из посольства обещал все отправить в Москву, как только на то будет сигнал.
А капитан 1 ранга Хворостин на сутки еще задержался в этой столице. Его все чаще использовали в разовых поручениях, и поневоле возникало сравнение с неким предметом медико-гигиенического толка.
Он задерживался потому еще, что не мог не присутствовать на похоронах дочери министра обороны.
Более тысячи человек шли за гробом, на мусульманском кладбище иноверцы нетерпимы, но общее горе сметает религии, всех скорбящих делая братьями и сестрами. Девочку хоронили с воинскими почестями, так, словно она погибла в бою. Почетный караул и артиллерийские орудия выстроились у могилы. Плакали мужчины, плакали, разумеется, и женщины, которые оставались везде и всегда женщинами: вместе со всеми рыдали делегатки из девичьего спецназа.
— Ласточка моя! — сказал у гроба министр, склонив поседевшую голову. — У тебя еще не отросли перышки, а взор твой уже устремлялся к небу! К тому небу, где все святы и справедливы. Куклы твои всегда были тобою одеты одинаково красиво и нарядно, потому что ты несла людям справедливость и — хозяйкою кукол — наделяла их справедливостью… Дорогая Ирма, моя незабвенная дочурка!..
Это была долгая речь, которая войдет в поэзию всех стран и народов. И первым оценит ее командующий стратегическим резервом, человек, вскоре ставший непревзойденным оратором.

32

Прочитает эту речь и Петя, узнает и о директиве, повелевающей расстреливать любого; он стал было казнить себя, да одумался. Расстрелов этих уже не избежать, они как закаты и восходы солнца. Не завались он по пьяной лавочке к Тупице, окажись девки из спецназа порасторопнее и поглазастее — Болтун с Генсеком открыли бы точно такую пальбу по своим согражданам, подменив в директиве компартию сообществом другой идейной закваски, заодно поставив к стенке тысячи офицеров и генералов, виновных в том, что воинское звание их выше подполковника. А потом Болтун возвысит себя до маршала, и придется ему поднимать звания преданных офицеров до бригадных генералов. И для чего вообще эта заварушка затевалась — тайна за семью печатями. Зато зреет догадка: да провалитесь вы к черту с вашими азиатскими бреднями, нет в них ничего святого, страшно далеки они от земли русской и тех немногих, что дороги, а они — твоя жена Глаша, твои дети Ната и Саша, дед их Андрей Васильевич да женщина из полицейского управления, объятия которой сохраняются твоим телом, а губы помнят ее прощальный поцелуй.

33

Отшумели пресс-конференции — и перебежчик начал давать искренние и чистосердечные показания о том, чего он не знал и знать не мог, и там, в тысячах километров от Москвы, американцы похищали служащих посольства, томили их несколько часов за решеткой и отпускали, задав дежурный, не лишенный, однако, философской глубины вопрос: ты — КГБ или ГРУ? Местная полиция приносила советским людям извинения, кого-то из американского посольства поймала и намяла ему бока, после чего похищения прекратились. Побывавших за решеткой отзывали в Москву, допрашивали, изумлялись, пока не поняли, что ничего полезного для американцев Луков дать не может, а Мод Форстер, хлопоча о виде на жительство подопечного, завышает стоимость ни во что не посвященного помощника военно-морского атташе, набивая заодно и цену себе. Своего она добилась, Лукова перевезли в США, дали временное пособие и пять тысяч долларов на обустраивание, сама же Мод вернулась к прежним занятиям.
Петю знакомили с житьем-бытьем его бывшего подчиненного, а тот начинал поражать — и русских, и американцев — полной неспособностью обеспечивать себя работой и деньгами. Куда-то пропала коммерческая хватка, умение легко сходиться с нужными людьми свелось к обычнейшей выпивке за чужой счет. На полигонах советской Средней Азии когда-то читал молодым офицерам курс приборов наведения, в Америке же осрамился, ни на что оказался не годным. Притулился было к одной состоятельной вдове, но та так и не смогла выдержать его пьяные заносы. Спивался и спивался, в Стране Советов служба сдерживала его алкогольные страсти, Америка же так и не смогла надеть на него узду. На самое дно скатился, как-то выгнал свою ночную подружку на улицу, чтоб та заработала ему сотню-другую.
Два года летел раскорякою вниз и шмякнулся у ограды посольства СССР в Вашингтоне. Там для таких падших с разных высот отвели комнату, где офицеры КГБ, сами себя обучившие психоанализу, определяли ценность посетителя, если тот предлагал свои услуги. Виктор Степанович Луков оказался никчемным человечком, ему предложили убираться восвояси и забыть дорогу к зданиям, над которыми гордо реет красный флаг.
Но Луков не угомонился, как то предсказали офицеры спецкомнаты. И вновь (трезвый!) возник перед дежурным по посольству. К тому времени запрошенная Москва дала не совсем убедительные ответы, а Луков, признавая свои ошибки, отрицал все-таки измену Родине на том основании, что никаких, ну ровно никаких секретов американцам не выдал. Что, сказал он, может подтвердить его бывший начальник, то есть капитан 3 ранга Анисимов. И, добавил Виктор Степанович, в Нью-Йорке сейчас Ассамблея ООН, там — министр иностранных дел СССР Андрей Громыко, пусть тот обещает ему лично, что никаким преследованиям по возвращении в СССР он подвергнут не будет.
Лукова оставили в напичканной аппаратурой комнате, позвонили секретарю Громыко и позвали Петра Ивановича Анисимова.

34

Тот уже служил в США, там, куда его никогда не послали бы, да вынудили кое-какие обстоятельства. Служащая полиции, брат которой был помощником руководителя политической разведки, сделала хорошую карьеру, уцелев после всех чисток, и не забывала, кто спас ей жизнь, вовремя приказав оборвать все связи и отойти от дел. Работала она теперь в секретариате ООН, там присмотрелась к ней американская резидентура КГБ и узнала нечто загадочное. Короче, служащая согласна работать во благо мира, дружбы и вселенской справедливости, но при одном условии: если ее попросит об этом человек, с которым она рассталась три года назад такого-то числа в доме на такой-то улице.
Комитет ничего подобного в своих амбарных книгах не нашел и скромненько оповестил ГРУ о необычном капризе одной перспективной гражданки. На Петю в управлении наорали. Потом восстановили его былые навыки проваливаться, фигурально выражаясь, сквозь землю, — так проваливаться, чтоб намека не было на то, что исчезнувший знает о слежке. В центре Москвы был полигон, на котором воспитывались трудяги такого ремесла, здесь Петины навыки довели до совершенства, потом ему приказали собрать чемоданы да двигать в США, нужная должностенка в аппарате посольства уже нашлась. Немыслимо трудно было отрывать детей от деда, почуявшего скорую смерть и цеплявшегося за Сашу и Нату. Глаша рыдала и напропалую крыла Америку.
Добрые коровы пощипывали вкусную травку на просторах Америки или жевали в стойлах смеси по рецептам передовой науки. Климат там, в США, был и для детей подходящим, животиками они здесь не маялись, масла из Австралии выписывать не приходилось. Петя раз в две-три недели встречался со служащей из секретариата ООН, влюбленной парочкой разъезжали они по мотелям и скромным пансионатам, женщина выучила по-русски очень нравящееся ей имя «Пе-те-н-ка» и по ночам шептала его в костромские уши.
Приглашенный на смотрины Лукова, он приоткрыл дверь, глянул на Виктора Степановича и сокрушенно покачал головой. Старовато выглядел тридцатипятилетний Луков, глаза набрякли страданиями, на которые он обрек сам себя. А что касается секретов, то не было их у Лукова, да и кому они нужны, работали-то почти открыто, а три информатора, что передал будто бы он помощнику, — так она, эта троица, сплошь состояла из мертвых душ, и, главное, сколько лет ни наблюдали за ними — ни признака того, что кто-то знал о работе их якобы на русских. И вероятно (такая шальная мысль мелькнула), Лукова потому прислали к нему помощником, чтоб дать тому возможность перебежать к американцам, очернив тем самым отца своего.
Психоаналитик из КГБ спросил Петю:
— Ну как?
— А так: мойте руки перед едой.
Через десять минут трубку в Нью-Йорке взял Андрей А. Громыко и с неподражаемым белорусским акцентом заговорил, отпуская Лукову грехи его и обещая полную безнаказанность, если тот по прибытии в Союз все расскажет честно.
Глаша расцеловала Петю:
— Спасибо тебе, родной. Ты правильно поступил: теперь этому мерзавцу врежут червонец, а то и все пятнадцать с конфискацией имущества. Жаль, что расстрелять нельзя.
Американцы охотно отпустили Лукова, им обещали сохранить перебежчику жизнь. Тот все честно рассказал в СССР и безропотно встретил приговор, а дали ему по-божески, ниже низшего предела, то ли десять, то ли двенадцать лет, сколько именно — да Пете на это наплевать было.
Долг платежом красен, и служащая секретариата ООН вовремя шепнула Пете: пора тебе отсюда уносить ноги, да я и замуж выхожу, жить буду в Бразилии, не поминай лихом.
Вернулись в Москву, повели детей на кладбище, к деду, который уже не мог дать дочери верный совет, а у той накопились вопросы к нему, стали беспокоить Саша и Ната, на подходе к взрослости у них медленно и верно назревала взаимная неприязнь, сестра ябедничала на брата, брат на сестру, сказывались, видимо, пинки, которыми обменивались недомладенцы там, в утробе. Мать Пети еще держалась, метлой не помахивала, силы не те, но на огороде копалась, научила Нату и Сашу пить чай вприкуску и с блюдечка.
И ее похоронили вскоре. Потом — капитана 1 ранга Хворостина, накануне смерти он попросил их заехать к нему в госпиталь; Глаша и Петя так и не поняли, зачем они ему понадобились. Но, видимо, что-то семья их значила в его жизни — это они поняли на поминках, увидев на стене фотографию: Петя и Глаша сидят рядышком на диване. И еще одна: все трое на том же диване, а Ната и Саша в ногах у них пристроились. Похороны же были тихими, солдаты почти беззвучно пальнули в небо прощальные залпы.
А друг Джордж пер безостановочно в гору, задержался в штаб-квартире НАТО, где царствовали трезвенники, и ратовал за добрососедские отношения с СССР, строя своекорыстные надежды, что когда-нибудь враждующие блоки примирятся, воспрянут старые времена и они, с другом Питом, не один еще ящик скотч-виски одолеют.

35

Сорок три года уже, адмиральские погоны мерцают впереди тускло и непризывно, потому что кое-что уже поднадоело, но служба течет исправно, подмосковной даче далеко до особняка посреди пальм, однако березы, осины и ели умиряют человека, делают его равным себе. «Москвича» сменяли (с доплатой) на более надежные «Жигули», собаку завели с истинно русским именем Полкан; по любви к помойкам Ната не уступала деду, вытащила из мусорного бака полудохлого котенка, прижился он к дому, и, когда дремал рядом с Полканом, Глаша присаживалась к Пете и чуть ли не мурлыкала.
Затем наступил огорчительный год. В управление, где служил Петя, пришли вроде бы никому не нужные документы, макулатура, бумаги, никакого интереса не представляющие. Уничтожать их, правда, нельзя. Но и списывать в архив что-то мешает.
А бумаги среди прочего касались и Глаши.
Америка радушно встречает всех обиженных и оскорбленных на чужой стороне, привечая их на своей родной американской земле, потчуя свободой; но, раскрывая им объятья, усаживая обездоленных за гостеприимный стол, она, Америка, презирает людишек этих, и не по зубам психоаналитикам КГБ объяснить сию причуду. Напрезиравши Лукова вдоволь, Америка под самый конец американской жизни его решила еще и ублажить себя заботой о несчастном русском пьянице. Давать ему деньги на пропой за просто так агенты регионального отделения ФБР не могли, контролеры федерального казначейства схватили бы их за руку, потому и прибегли агенты к невинной игре: Лукова письменно спрашивали о разной чепухе и за каждый ответ платили ровно 20 (двадцать) долларов. «Какого цвета третья скамейка на аллее в советском посольстве». Или: "Дайте словесный портрет кассирши в окошке No 4 представительства «Аэрофлота». Откровенно зубоскалили, потому что третьей скамейке на аллее не существовало, а из окошка No 4 выпирала усатая мужская физиономия. Луков игру эту понял и честно врал, то есть писал ответы, получая наличными 100, 120 долларов за пять или шесть вопросов, держа заодно экзамен на лояльность новой матери-кормилице. Потом ФБР связывалось с ЦРУ и набрасывало черновик очередного, более конкретного вопросника: укажите особые приметы такого-то, какой формы нос у такой-то… Иногда прямо подсказывалось Лукову, как отвечать, вопросы наводили на вполне определенные ответы, которые подтверждали чьи-то, внутри ЦРУ, доклады, потому что там, как и во всех разведках, шла обычная грызня между отделами, кто-то всегда нуждался в подтасовке и подгонке донесений резидентур. Создавалось к тому же — для отчета — впечатление бурной, кипучей деятельности органов, стоящих на страже американской демократии и прав человека. Словом, все «как у людей».
Но с течением времени в авторы вопросника затесался некто со склонностью все сводить к срамному, сексуальному, из Лукова выпытывали сведения об интимных черточках близких ему женщин, поведение их при актах совокупления, особенности гигиенических процедур и прочие гнусности. Кто-то из американских начальников явно в припадке застарелого пуританства гневно отозвался — на полях вопросника — выражением типа «мерзость окаянная». Но рот Лукову не заткнул, да и что возьмешь с людей, помешанных на психоанализе, сексе и судебных тяжбах.
Никчемные бумажки, в огонь бы их, так американцы и сделали бы. Но поступили иначе. Не менее многих в ГРУ разъярены они были мягкостью понесенного Луковым наказания и через агента-двойника допустили утечку; вместо костра или камина вопросник и ответы перебежчика попали в Москву и наконец легли на стол Пети, который прочитал о Глаше то, что знал уже много-много лет, да забыл за пустяковостью узнанного. А у любимой им жены была одна особинка, родимое пятнышко на том месте, что недоступно даже глазу мужа, об отметинке этой Петя узнал от трехлетней трепушки Наты, когда та постояла однажды с матерью под душем. Вот о нем, этом пятнышке, и написал Виктор Степанович Луков: «Пятнышко находится ближе к внутренней стороне правого бедра».
Все правильно. Именно так, ближе к внутренней стороне правого бедра. Начальству, конечно, нельзя было такой документик класть на стол мужу женщины, о которой шла речь. Но разведки — что ЦРУ, что ГРУ, что ПГУ, что МИ-6 — все похожи, все — привилегированные сообщества особо привилегированных людей, и люди там — как в бане голые, и не вздумай прикрыться веником или шайкой, тут же заподозрят бог весть в чем, а разные правила приличия — для прочего люда, тем более что любой твой изъян много выше и ценнее всех добродетелей щепетильных сограждан. Но, с другой стороны, не попасть Пете на глаза они, эти бумаги, не могли. Семьдесят три страницы машинописного текста ходили из кабинета в кабинет, надо ведь уточнить и про третью скамейку, и про окошко No 4. Вот от Пети и требовалось нечто вроде резолюции: «Родимого пятнышка на теле Глафиры Андреевны Анисимовой — нет». И — дата, подпись.
Но Петя призадумался — вовсе не потому, что ошарашен был вопросом о пятнышке, о той особинке, что известна была только Нате, которая абсолютно вне подозрений, ему и Глаше. Петя стал уже сверхбдительным и сверхосторожным. В московском кабинете ему о многом пришлось размышлять. О том, что потянуло развратника Лукова к замороженной рыбине под именем Мод Форстер, — да мужской кураж вовлек его помощника в авантюру с американкой, спортивный азарт взыграл в нем, задорное желание растопить лед и увидеть под ним обычную бабу. Но если с Луковым что-то прояснилось, то друг Джордж, постоянный собутыльник, начал облачаться в демонические одежды, и пьянка в командирском салоне крейсера «Лайон» с шифровкой о срочном выходе в море представлялась уже прекрасно разыгранным спектаклем для единственного зрителя, военно-морского атташе СССР, который мог, по донесениям английской разведки, все знать о всех группах заговорщиков, а те явно завязли в топком восточном фатализме, бездействовали, их надо было подтолкнуть к решительным действиям, иначе нарыв не вскроется, рассосется сам собой, что никак не входило в планы Великобритании. Что ж, и такое возможно. Очень соблазнительная версия. Но — сомнительная, потому что в те же планы никак не входило возвышение командующего стратегическим резервом, англичане ставили на Главкома сухопутных войск, да и кто мог знать, куда понесут в ту ночь пьяные ноги военно-морского атташе СССР, ведь он, Петя, пригнал «Волгу» к дому Тупицы случайно, ехал мимо и тормознул, с отчаяния, спьяну. Он и адреса Тупицы даже не знал! Где-то, возможно, вычитал его в каком-либо документе, затерялся он в памяти, но сидел, таился — как в засаде, чтоб выскочить вдруг… И англичане вообще не могли такую игру затеять, иначе зачем другу Джорджу напаивать его почти до бесчувствия. И команду крейсера увольнять бы не стал командир корабля. Крейсер второпях покинул бухту, оставив на берегу полсотни матросов и двух лейтенантов, что никак не принято во флоте Ее Величества.
Поэтому-то Петя не расписался и не поставил дату на семидесяти трех страницах машинописного текста. Он кое-что заподозрил, он кое-кого увидел между строчками — на горе Америке, презиравшей всех привеченных ею. Исходил он из уверенности: Глаша ни перед каким мужчиною, кроме него, не обнажалась, Глаша не может изменять мужу и изменить не могла! Категорический ответ Лукова («…ближе к внутренней стороне правого бедра») объясняется не тем, что он это пятнышко видел, а условиями заданных вопросов: ответить надо утвердительно, иначе 20 долларов пролетят мимо, пятнышко должно находиться либо справа, либо слева. Сама Глаша стыдлива, к телу своему относится благоговейно, ванную, когда плещется под душем, задраивает так, словно она в башне и сыграна боевая тревога. Ну а пятнышко скрыто даже самым модным купальником. Однако же кто-то видел! Кто-то узрел, запомнил, сообщил ЦРУ. Кто? «Бабу»? Та раздеть госпожу стеснялась. Некий гипотетический мужчина? Да до пятнышка ли ему? У него другое на уме. У него, точнее, ума уже нет, одни страсти. Такая же гипотетическая женщина? Возможно, ибо только баба способна такие детали запоминать. Или — врач? Какой? Абортов Глаша не делала, на операционном столе не лежала. Стояла под душем в спортклубе, куда захаживала Мод Форстер, а той до лампочки все джентльменские правила? Не могла стоять, вода там такая тухлая, что Глаша с корта прямиком отправлялась домой.
Гинеколог! Но чей — советский или американский? Московский или вашингтонский?
Луковские ответы изучены, выписаны столбиком имена женщин с внешними приметами, которые скрыты платьем или нижним бельем и которые доступны только гинекологу. Еще одно усилие мозга — и выясняется нечто поразительное: в группе тех, кто составлял вопросники, находится очень дальновидный человек, заблаговременно узнавший об утечке, подставляющий себя под вербовку и авансом дающий ГРУ знать, кто информирует ЦРУ.
Надо, следовательно, этого гинеколога вычислить, и Петя пошел к начальству, которое кисловато выслушало его; будь оно помоложе, Пете не избежать бы смешка: «Да брось ты чудить, Петр Иванович, баба твоя с кем-то гульнула, а ты завелся…»

Предыдущая страница 4 Следующая страница


Анатолий Азольский - Глаша

5 Анатолий Азольский

Смешка не последовало, генералы впали в задумчивость, дали команду, никогда не ржавевшая машина поисков и розысков обрела новые обороты. И человек, предъявивший себя для работы во благо СССР, вынужден был показать себя, обозначиться, когда определили гинеколога и поработали с ним.
Полезные бумаги пришли в Москву, очень даже нужные. И благодарить надо того, кто надоумил ФБР задавать пьянице Лукову нескромные вопросы. Но, пожалуй, уж лучше бы они полетели в камин, потому что об осведомленности Лукова стало известно Глаше.

36

А тут умер бывший помощник военно-морского атташе СССР в Великобритании, тот самый, о котором спросил начальник Генштаба: «Так кто там кого трахнул? Мы их или они нас?» Выгнанный все-таки из разведки, он кантовался одно время в АПН, стал прикладываться к бутылке, да так успешно, что жена его бросила, в лицо швырнув обошедшую весь мир фотографию: львица полусвета (мини-юбка и открытая донельзя блузка) смотрит на капитана 3 ранга (тужурка офицера советского ВМФ) бесстыжими до полной наивности глазами, а рядом господин министр обороны (смокинг и хризантема в петлице). Спился, совсем спился без дела бывший военный дипломат и умер. Ни вдова, ни ГРУ хоронить его охоты не высказали. Английское посольство прождало пару дней да и само предало земле человека, который когда-то был принят «в лучших домах Лондбона».
Петру Ивановичу Анисимову пришла на ум крамольная догадка: если вдруг Глаша его разлюбит, дети ни с того ни с сего бросят отца и умрет он в полном одиночестве, то нынешний президент страны, куда его командировали когда-то, распорядится о гробе и венках, благо денег у него тьма-тьмущая: население отдает последние гроши, покупая у военных справки о непричастности к идеям Болтуна, крестьяне продают скот, чтоб не попасть в концлагерь. Бывший Тупица, бывший командующий стратегическим резервом, человек, некогда славящийся скаредностью и честностью, выделит на похороны кое-какую сумму — из многих сотен захапанных им миллионов долларов. Обязан выделить ради того, кто возвел его на престол.

37

Узнала Глаша о родинке, не могла не узнать, поскольку она — уже в особо привилегированном сообществе особо привилегированных людей, ее к тому же привлекали к посольским делам, потому что — специалист, обладатель диплома 1-го Московского мединститута, а врач допущен к некоторым тайнам, через смотровой кабинет Анисимовой Г. А. прошли десятки женщин и мужчин, она знала их кожные покровы.
Ей, конечно, не дали прочитать все семьдесят с лишним страниц откровений Лукова, ей достались, и то словесно, несколько абзацев, но среди них — тот, что про родинку, которая все-таки на правом бедре. На несколько дней погрузилась она в пугливую замкнутость, вздрагивала от каждого шороха, в бешенстве потрясала кулачками, немо разевая рот, гремела тарелками на кухне, всю квартиру заполнял звон ножей, вилок и ложек, с размаху швыряемых в мойку. Потом притихла, успокоилась, на Петю смотрела так, будто орала: «Отвали!» А тот, догадываясь, ни о чем не мог сказать ей, вовсю шла охота за Гинекологом при полной, доходящей до идиотизма скрытности: начальник ГРУ не осмеливался говорить о родинке в своем кабинете, только в коридоре.
Когда наконец-то опознанный Гинеколог дал первые сведения, Петю наградили орденом, а спустя две недели — под праздник — терапевту Глафире Андреевне Анисимовой вручили в поликлинике медаль «За трудовую доблесть», которая вызвала сдержанные аплодисменты людей в белых халатах и долгий бурный смех Пети.

38

Однажды (Глаша была в магазине) раздался телефонный звонок:
— Петр Иванович, если не ошибаюсь?.. Рад слышать вас…
Голос противный и знакомый.
— С кем имею?.. — Петя уже понял, кто говорит, и прикидывал, какими словами оповестить начальство о контакте с предателем.
— Луков Виктор Степанович, если помните… Уверен почему-то, что и вы, и супруга ваша в добром здравии, и дети тоже, нижайший поклон им. Хотелось бы встретиться с вами, повиниться. Сказать доброе слово за помощь, ведь благодаря вам я вернулся в отчие края. И заслуженное мною наказание пошло мне на пользу. С вредными привычками покончил, здоровье укрепил и даже более того… Женюсь, Петр Иванович. Скоро свадьба, приглашаю, ресторан «Москва», вас и Глафиру Андреевну, разумеется…
Раз уж есть контакт, то надо извлечь из него максимум информации, то есть когда свадьба и кто невеста.
— Ее вы не знаете, а остальное уточню… Тут неопределенность, я вам позвоню. Договорились?
Глаше, конечно, ничего о Лукове сказано не было. И начальство не удосужилось принять Петю, по горло погруженное в мутные дела. Дни тянулись за днями, и однажды Петя застал Глашу за марафетом, жена в шелковом халате сидела перед трюмо, священнодействовала, корчила физиономию, кончиком языка выдавливая щеки и пальцем оттягивая веки. Петя в некотором смущении попятился, Глаша никогда не позволяла ему присутствовать на процедурах, предваряющих театр, поездку в гости или домашние приемы. Нату — допускала, та называла алхимией все косметические препараты матери, намекала на ведьмовство ее.
— Останься, — почти приказала Глаша. Сбросила халат, показывая белье, покатые плечи, туда она стала вмазывать какой-то крем. — Пополнела, да?
— Ничуть, — солгал Петя, по тону Глаши понимая уже, что она в той самой взвинченности, что позволяла отцу ее обзывать дочь шалавою. Да и сам он изредка прибегал к словечку этому, когда Глашу заносило, когда сухие глаза ее метали искры, а рука так и тянулась отвесить кому-нибудь пощечину.
— Хочу спросить тебя, дружок… Что там Наталья пишет?
Ната выскочила замуж, едва став студенткой первого курса МЭИ, и укатила в Ленинград, жила там, у родителей мужа, перевелась в Политехнический. Раз в неделю звонила. А письмо от нее пришло вчера, Глаша его читала. И тем не менее…
— Хорошо пишет, — осторожно ответил Петя, поскольку ничего не понимал.
— Мне кажется, ей рано рожать.
И об этом не только вчера говорили, но и сегодня утром. Петя молчал. Глаша окунула кисточку в какую-то склянку, потом поднесла ее к ресницам.
— Меня гложет страшное подозрение… Уж не потому ли мужем выбран ленинградец, что Александр там же, в Ленинграде? Что можно не видеть его в упор?
Сын летом поступил в училище, взрастившее Петю, и письма его были похожи на рапорты. О приезде сестры в Ленинград — ни слова.
— Какая-то странная биологическая каверза, — продолжала Глаша, глазами обегая кремы, помады и жидкости перед собою. Пальцем нажала на кончик носа, долго рассматривала этот палец. — Почему-то не любят друг друга. Мне кажется порою, что они от разных отцов, — с легким надрывом произнесла она, напрашиваясь на скандальчик. Петя, однако, не встал, не обозвал ее шалавой. Ожидал чего-то. Чего — не знал и боялся догадываться.
Спросил на всякий случай:
— Мне никто не звонил?
Глаша не ответила. Дьявольской помадой исказила губы, подсветила щеки румянами и стремительным мазком обозначила брови. Еще какое-то зелье употребила. Встала перед зеркалом во весь рост, повела плечами, согнула одну ногу в коленках, другую, отступила на шаг, любуясь собою.
— Да, я все еще хороша… Более того: возбуждающе притягательна. Тебе это надо учесть, дружок, потому что ты частенько забываешь исполнять свои так называемые супружеские обязанности, что наносит ущерб как твоему здоровью, так и моей внутренней репутации, самооценке, так сказать…
Более чем странный разговор, начинавший тревожить Петю, который будто втягивался в какую-то нехорошую игру.
— Убедила… — сказал он тоном, о каком пишут: «сквозь зубы». — Я готов. Сегодня же. Сейчас.
— О нет! — наигранно-страдающе воскликнула Глаша, театрально заламывая руки. — Мне нужна чистая, возвышенная, юношеская любовь, а не беспрекословное выполнение очередной статьи «Устава сексуальной службы».
Она села, коснулась пудры пуховкой, чтоб затем дунуть на нее, обдав Петю облаком противной пыльцы.
— Хорошо, ограничусь примечанием… Куда, кстати, собираешься? Без меня причем.
— Будто не знаешь… Двадцатилетие близится, сам посчитай, сколько лет прошло со дня окончания института… Сегодня репетиция, девичник с отфильтрованным количеством… эээ… мужчин… А насчет детей — подумай. У меня, возможно, найдется еще возможность поговорить с тобой на эту тему… Думаю, что — найдется. А теперь — проваливай! — приказала она. Надула щеки, высунула кончик языка, вытаращив на Петю глаза, чтоб окончательно додразнить его.
Петя мрачно поднялся, стараясь ни о чем не думать. Как ни считал, а двадцатилетия не получалось.
Что надела на себя — не видел, в каком пальто вышла — тем более, окна выходят не на улицу. Сидел, ждал, пытался что-то читать — отбросил книгу. Хотел было позвонить Нате — но не решился, та по голосу догадалась бы: дома очередная вспышка Глашиной дурости.
Вернулась она скоро, что-то напевала, поплескалась в душе, заснула; в такие сумбурные дни Петя засыпал в «книжной» комнате, на тахте. Утром двинулся на службу, а около пяти вечера позвали к начальнику управления. Радостная новость: через перевербованного Гинеколога установили связь еще с одним цэрэушником.
— Придется вносить кое-какие коррективы, — сокрушался генерал. — Американцы заметают следы. Вчера убит Луков, в гостинице «Москва», там у него свадьба игралась. Пошел в туалет — и готов, две пули в затылке, редкость. Пистолет там же, в урне, всемирно известный, уже снеслись с нашими коллегами из ГДР, он засветился при взрыве кафе с американскими солдатами в Западном Берлине, пятнадцать лет назад…
— Кто убил-то?
— Да женщина какая-то… Народу много, не усмотришь за всеми… Так ты подумай, что нам еще Гинекологу подсунуть…

39

В ту же зиму захворал Полкан, еле выходили, как вдруг котенок, давно уже ставший красивым пушистым котом по имени Мур, пропал, что не могло не сказаться на Полкане. Преждевременная смерть его, вкупе с исчезновением любимца Мура, потрясла семью, Наталья хлюпала в телефонную трубку, Александр прислал письмо с выражением глубокого соболезнования. Петя с горя отправился в командировку, на Северный флот, представителем Генерального штаба, отбирать кандидатов для академии. Глаша увязалась лететь с ним, проведать школьную подругу, вышедшую замуж за рыбака.
Одноклассников заодно хотел найти Петя, друзей по бригаде эсминцев — да почти всех служба разлучила, кто на Балтике, кто на Тихом океане, а кто в земле сырой или на дне морском. Один нашелся-таки, с женой, детьми и внуком ютился в тесной квартирке, встретиться поэтому решили в «Арктике», Петя позвонил Глаше в гостиницу, пришел много раньше, ждал ее. Ночной морозный полдень, звезды чистые и яркие, ветра нет, мимо прошла девица, огорошив Петю призывом: «Эй, кап-раз, кинь сотнягу на пупок!» В славные времена лейтенантства таких вымогательниц не водилось.
Петя ждал. И вдруг прозрел: да на этом же клочке скованного льдом асфальта, осыпаемая снегом, стояла много лет назад Глаша! Недоступное божество, которое сейчас вот подойдет, позовет, и они поднимутся в «Арктику»…
Глаша не подошла, она будто стояла здесь давно. Тронула робко за локоть.
Они обнялись и едва не расплакались от жалости к себе, потому что ничего уже не будет впереди и позади ничего не было, кроме той глупой до сумасшествия тропической ночи, дурной, воспаленной, счастливой, восхитительной, удушающей и пьяной.

Предыдущая страница 5


Анатолий Азольский - Биография

Анатолий Азольский

На основную страницу

Биография

Анатолий Алексеевич Азольский

СССР, Россия, 27.07.1930 - 26.03.2008

Анатолий Азольский родился 27 июля 1930 года в городе Вязьма в семье военнослужащего. Окончил Высшее военно-морское училище им. М.В. Фрунзе. Служил корабельным артиллеристом в Военно-морском флоте (1952-54 гг.), работал в Кунцевском морском клубе ДОСААФ, был командиром тральщика, пришвартованного к пирсу спасательной станции на Москве-реке, затем работал на предприятиях Москвы инженером (до 1965 г.), дежурным электриком.

Печатается как прозаик с 1965 года. В 1967 году завершил роман «Степан Сергеевич», который был анонсирован журналом «Новый мир» на 1968 год. Однако из-за противодействия цензуры роман появился на журнальных страницах лишь 20 лет спустя («Новый мир», 1987, № 7-9) и сразу принес автору успех, поддержанный почти одновременной публикацией романа «Затяжной выстрел» в журнале «Знамя» (1987, № 10-11). Проза А. Азольского печаталась в журналах «Континент», «Дружба народов», «Новый мир», «Россия». По роману «Степан Сергеевич» снят двухсерийный телефильм.

Главное открытие А. Азольского – «первый, может быть, герой в нашей литературе, показанный не как жертва и не как открытый борец, а как мечущийся по клетке, но не смиренный волк, грызущий прутья ненавистной решетки, но принимающий пищу из рук сторожей – в надежде улучить момент, перегрызть мучителю горло и рвануть в лес» («Континент», 1998, № 95). О брутальности поздней прозы писателя говорит и Б. Кузьминский, утверждая, что «добрую четверть века Азольский сочинял в стол, без всякой надежды, стиснув зубы от ненависти к системе. Ненависть была его музой – прозорливая, тонизирующая, хладнокровная. Той же ненавистью движимы все его герои: поджарые волки среди разжиревших волков... Будем честны: и то, что выходит из-под пера Азольского, – чистейшей воды «жанр», экшн с элементами шпионского романа... Жанр – и в то же время словесность высочайшей философской пробы. На родине Грэма Грина этот кажущийся парадокс издавна в порядке вещей. Мы же который год смотрим на большого мастера и в упор не замечаем его масштаба. Потому что смотрим под неверным углом. Сквозь кривые очки» («Политбюро», 11.11.2002).

Член Русского ПЕН-центра. Роман «Клетка» завоевал Букеровскую премию за 1997 год; публикации А. Азольского отмечены также премиями журналов «Дружба народов» (1999), «Новый мир» (2000).

Скончался 26 марта 2008 года на 78-м году жизни в Москве.


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Анатолий Азольский - Глаша

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 1)
  • 9 (Страница 1)
  • 10 (Страница 1)
  • 11 (Страница 1)
  • 12 (Страница 2)
  • 13 (Страница 2)
  • 14 (Страница 2)
  • 15 (Страница 2)
  • 16 (Страница 2)
  • 17 (Страница 2)
  • 18 (Страница 2)
  • 19 (Страница 2)
  • 20 (Страница 2)
  • 21 (Страница 3)
  • 22 (Страница 3)
  • 23 (Страница 3)
  • 24 (Страница 3)
  • 25 (Страница 3)
  • 26 (Страница 3)
  • 27 (Страница 3)
  • 28 (Страница 4)
  • 29 (Страница 4)
  • 30 (Страница 4)
  • 31 (Страница 4)
  • 32 (Страница 4)
  • 33 (Страница 4)
  • 34 (Страница 4)
  • 35 (Страница 4)
  • 36 (Страница 5)
  • 37 (Страница 5)
  • 38 (Страница 5)
  • 39 (Страница 5)


Анатолий Азольский - Глаша

Анатолий Азольский

Глаша

Цикл: "Диверсант"

 Читать книгу

Аннотация

Имя Анатолия Азольского уже давно стало брендом. Оно известно не только читателям, но и телезрителям. Произведения Азольского всегда отличаются сложной, авантюрной фабулой и остросюжетностью. Многие из них заслужили высокие литературные награды, по ним снимаются кинофильмы, которые становятся бестселлерами.

Когда мужчины не справляются, на помощь приходят женщины. Когда женщины хотят превзойти мужчин, они делают это с избытком; переодетые во все солдатское, девушки становятся вдвойне, втройне мужчинами...

Создание книги: ASliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel