Анастасия Парфёнова - Посланник

1 Анастасия Парфёнова

Пролог

... Он прошел в камеру отправки, высоко вскинув голову и печатая шаг. Тело двигалось слишком резко. Лицо застыло в ничего не выражающей маске.
Ярость.
— Прошу отметить официальный протест. — Голос его прозвучал... ровно.
— Протест отмечен и отклонен, — послышалось из-за плеча. — Приготовиться к переходу.
Послушно попытался расслабить тело. Нельзя позволять эмоциям влиять на выполнение задания. Работа ждет.
Он еще успел ощутить волну совершенно неуместного раздражения... и провалился в многоцветный дурман навстречу неизвестности.
Оставшиеся в пустой комнате двое переглянулись. Тот, что казался помоложе, сказал. «Хм!» — вытянул ногу и принялся разглядывать полированный носок своего сапога.
— И все равно не понимаю. Он сейчас явно не в том состоянии, чтобы...
— Запрос был более чем конкретен. В каком-то из миров требуется именно этот клинок. Посылать кого-то другого было бы бесполезно.
— Знаю. Просто... мне искренне жаль мир, зависящий теперь от Посланника, которого по уму следовало бы провести через полную «перековку»..

Часть I
ПОСЛАЛИ НАМ БОГИ ГЕРОЯ

Глава 1

Десантирование в закрытый мир вряд ли можно назвать сложной задачей. Но определенная сноровка все-таки требуется. В частности, умение падать на самые неожиданные поверхности, не ломая себе при этом ни ног, ни шеи.
Леек обладал внушительным опытом по части десантирования, особенно в области того, что касалось высокого искусства свалиться с приличной высоты в полную неизвестность. Так что никаких проблем в момент прибытия не ожидал. Проблемы начнутся потом. После приземления.
Момент перехода, как всегда, отпечатался в памяти лишь водоворотом размытых красок, да еще головокружением. Его вышвырнуло из портала головой вперед, и на то, чтобы сгруппировать сведенные судорогой мышцы, осталось меньше секунды.
Однако Леек не был бы Посланником, если бы не успел. Еще в воздухе он изогнулся, сжался в комок и, вместо того чтобы раскроить череп о железные бортики и углы здоровенных зеленых баков, красиво шмякнулся на мягкую кучу чего-то рыхлого и вонючего. Опасности Леек до сих пор не чувствовал, поэтому позволил себе полежать немного, приводя тело в порядок после шока перехода. Осторожно потянул носом воздух. Поморщился.
Будучи Посланником, Леек за свою долгую жизнь побывал зо множестве миров, порой весьма причудливых. Но в любом из них этот запах оставался легко узнаваемым: запах помойки. Леек попытался сесть, и рука увязла в чем-то липком. Интересно начинается новая миссия: с приземления в мусорный бак.
Чем же она тогда закончится?
Посланник медленно поднялся на ноги, напрягая и расслабляя отказывающиеся повиноваться мышцы. Выбрался из помойки. Запах, конечно, останется — и надолго. Леек огляделся.
И поймал себя на отнюдь не дружелюбном чувстве по отношению к этому пока что неизвестному ему миру.
Он стоял в узком, замызганном переулке, освещенном лишь призрачным блеском одинокой луны, но уж никак не уличными фонарями. Невольно поежился: судя по виду этих зданий, они в любой момент могли развалиться и похоронить под собой так и не выполнившего миссию Посланника. Но окна (кстати, застекленные — интересная деталь) оставались темными, и никто не спешил из них высовываться, чтобы выяснить происхождение странного шума. Тоже в своем роде примечательно.
Прислушался к собственным ощущениям. Под босыми ногами — странное покрытие, которое, несмотря на непрезентабельный вид, намекало на умение обитателей этого мира строить дороги. Судя по запахам, воздуху далеко до девственной, не тронутой промышленными отходами чистоты.
Дома построены из красноватых кирпичей, проглядывающих сквозь облупившуюся штукатурку. На вид не слишком прочные, вон, половина раскрошилась, но, судя по возрасту самих зданий, по внешнему виду даже о кирпичах судить нельзя.
Теперь, исследовав пространство вокруг себя и удостоверившись, что непосредственной опасности для жизни оно не представляет (пока), можно было уделить внимание собственному телу.
Точнее телу, которое он будет носить в этом мире.
Посланник использовал термины «переход» и «портал», но на самом деле физически он никуда не перемещался. Просто не умел. Из всех известных ему народов лишь арры освоили искусство пробивать завесу Вероятностей, хотя методы, которыми они пользовались, Леек считал в определенной степени варварскими. Посланники, в отличие от многих и многих других народов, не стремились разорвать ткань бытия, чтобы обеспечить себе проезд из пункта А в пункт Б. Напротив, подобные Лееку давным-давно заключили со Вселенной нечто вроде соглашения. Она сама доставляла их куда нужно. Платой же за это была помощь тем маленьким кусочкам Вселенной, которым не повезло попасть в особенно крупные неприятности.
Матрица личности Посланника проецировалась сквозь пространство, время и даже вероятностную структуру. Ну а новое вместилище для нее формировалось из плоти и крови того мира, где Посланник в конце концов оказывался. Иногда Посланник занимал «свободное» тело какого-нибудь аборигена. Чаще — новую физическую оболочку приходилось «наращивать» вокруг своего сознания в сам момент перехода, сгущая атомы и молекулы очередного мира в полноценное, здоровое тело.
Как бы там ни было, разум Посланника получал новое вместилище, максимально приближенное к тому, каким он себя представлял, но в то же время подходящее для выполнения задания (иногда уже по тому, какое именно тело ему давалось, можно было определить специфику предстоящей работы). И конечно же несущее в себе достаточно черт господствующих в мире рас, чтобы не вызывать излишнего недоумения.
Сейчас тело Леека, как и все, в которых он себя обнаруживал, было высоким, поджарым и очень молодым. Пожалуй, даже излишне молодым — на первоначальных этапах работы это обстоятельство всегда доставляло неприятности. Но такой недостаток быстро исчезал, даже слишком быстро, если вспомнить, что некоторые его миссии требовали для выполнения больше сотни лет активнейших действий. Нет, молодость Леек, при всех сопутствующих этому состоянию недостатках, стойко предпочитал старости.
Посланник пару раз присел, повел плечами, пытаясь ощутить работу мышц. Не густо. Ох не густо! Похоже, ни о генетическом моделировании, ни об использовании резервных сил здесь и слыхом не слыхивали. Тело было таким, какое могло бы быть сформировано настойчивыми, начавшимися с самого детства суровыми тренировками. И только. Если Леек захочет (а он захочет) добиться большего, предстоит долгая и кропотливая работа.
Он скользнул пальцами по коротко подстриженным волосам, по лицу. Правильные, точно вытесанные в камне черты с четко обозначенными скулами. Похоже, жить предстоит среди красивого народа. Хотя это, в принципе, не так уж и важно.
Хорошо, будем считать, что с телом все в порядке. Теперь оставался второй вопрос — социализация в новой для себя культуре.
Сейчас Леек понятия не имел, куда его забросило, он не знал ничего ни об окружающем мире, ни об опасности, которая этому миру грозила. Увы, способа заранее вычислить, куда именно тебя желает заслать привередливая Вселенная на этот раз (а значит, и способа разузнать предварительно, с чем придется иметь дело), не существовало. Выкачивать информацию прямо из ментального поля планеты тоже не получалось — слишком велика опасность потерять способность смотреть на все свежим взглядом. Основная ценность Посланника в том, что он думает и чувствует не так, как коренные жители. И еще, что он знает и помнит вещи, туземцам недоступные. «Меч может получить новую рукоять и новые ножны, но клинок должен остаться неизменным», — говорили на Архипелаге. Они очень любили сравнивать души с клинками, его наставники в Академии.
Был, правда, способ смошенничать...
Если какой-то мир оказывался слишком чужим даже для тренированной психики Посланника, приходилось идти на крайние меры, появляться там новорожденным младенцем, вместе с другими детьми шаг за шагом постигая окружающее. А потом вдруг вспоминать, кто ты и что ты на самом деле. Лееку такое пришлось проделывать дважды, и он едва сохранил рассудок при столкновении новой личности с той, что проспала несколько лет в ожидании нужного момента. Повторять этот опыт Посланнику не очень хотелось.
Значит, придется учиться старым добрым методом погружения. И чем раньше он начнет, тем быстрее закончит.
Леек стремительно, сливаясь с тенями и тишиной, выскользнул из переулка. Разумеется, гораздо умнее было бы пройти спокойно, каждой линией своего тела демонстрируя не привлекающую внимания ординарность. Но обширный опыт подсказывал, что далеко не во всяком мире совершенно голые парни, расхаживающие по улицам отнюдь не жаркой темной ночью, представляются аборигенам явлением ординарным. Так что лучше пока постараться остаться незамеченным.
Переулок оказался совсем не переулком, а глухим углом небольшого двора. Обнаружилось, что искусственное освещение здесь все же есть. Дохленькое, правда, но происхождение его не оставляло сомнений: электричество. Ага. Шаг вперед по сравнению с дымящими факелами и масляными лампами. Факты и фактики продолжали падать в копилку его разума, постепенно складываясь в неполную пока картину. В центре двора — пара чахлых деревьев, окруженных неким намеком на полулысый газон. Тут и там стоят какие-то горбатые сооружения, поблескивающие металлом. Транспорт. Судя по их количеству, широко распространенный, значит, на телепорты рассчитывать нечего, хотя кто знает, чего можно ждать от неизвестного мира...
Фонари — разбитые. Скамейка — сломанная. Электронное приспособление на двери (домофон?) — испорчено. И грязь, грязь, грязь.
В углу что-то метнулось, заставив его руку мимолетно дернуться в смертельном жесте, но движение так и не было завершено, маленький камушек, подобранный около помойки и способный при правильном броске убить существо куда крупнее и крепче этого, остался зажатым в пальцах. Маленький зверек, серый, с большими ушами и длинным хвостом. Зеленые глаза светились в темноте двумя яркими точками, гибкая повадка не оставляла ни малейшего сомнения, что это хищник. Но внимание Леека привлекло не само животное, а замеченная в темноте небольшая тарелочка, в которую, похоже, положили что-то люди. Еда. Значит, обитатели этого дома подкармливают таких вот зверей. Обычай? Ритуал? Или просто так, из желания покормить? Запомнить и выяснить.
Стараясь придерживаться наименее освещенных углов, Леек бесшумно подошел к темному проходу арки. Кажется, выход на улицу. Посланник на мгновение замер, взвешивая возможности. С одной стороны — самым умным сейчас было бы пробраться в дом (вряд ли, учитывая состояние зданий и количество дверей, а также невероятную грязь, весь этот двор принадлежал одной семье), раздобыть одежду и необходимые сведения. Затаиться, хотя бы на несколько часов, пока не выучит язык. Но места перехода не так уж трудно засечь, если знать как. Если сюда вдруг заявятся хозяева этого мира, спешащие разобраться с непрошеным вторжением, Леек хотел бы оказаться от исторической помойки на некотором (не обязательно большом) расстоянии.
Посланник преодолел подворотню единым движением, застыл, сливаясь с изгибом арки, разглядывая открывшийся ему вид. Да, это действительно была улица, узкая, но вполне достаточная для того, чтобы здесь смогли разъехаться две повозки, подобные тем, что он видел во дворе. Ну и отлично. Леек терпеть не мог лабиринты средневековых городов, где не могли разминуться даже два человека. Ближе к домам шли две полоски дорожек для пешеходов — тоже неплохо. Покрытие, правда, дырявое и потрескавшееся, но вполне устраивает человека, привычного месить ногами грязь и нечистоты немощеных улиц. Фонари — в основном не работающие, но уже одно их наличие вселяло определенные надежды. Круглые металлические крышки, судя по всему, закрывали канализационные люки, что предполагало наличие канализации, а значит, хотя бы минимальных санитарно-гигиенических условий. А также знаний, зачем эти условия нужны. Похоже, ему на этот раз повезло попасть в мир, где хотя бы немного развита медицина. Или была развита.
Что, в свою очередь, предполагало... много чего предполагало, но уж больно шаток и неполон был фактический материал, чтобы делать однозначные выводы.
Тем более если учесть грязный, до невозможности страшный двор, из которого Леек только что вышел. Мысли о людях, блюдущих видимость чистоты снаружи и разводящих за фасадом такие помойки — и в прямом, и в переносном смысле, — заставили Посланника болезненно поморщиться. Ничего не поделаешь. Придется работать с тем материалом, что есть.
Все еще придерживаясь теней и готовый в любой момент сигануть на крышу, Леек двинулся по улице. Что ж, по крайней мере, у местных есть претензия на архитектурный вкус. Если забыть про аварийное состояние и обвалившуюся штукатурку, можно сказать, что эти здания оформлены в строгом, экономном стиле, отметить лаконичность линий и красивую лепку на карнизах и у окон. Тот, кто проектировал улицу и прижавшиеся друг к другу фасадами дома, по меньшей мере, интуитивно чувствовал Меру Золотого Сечения...
Да кого он пытается обмануть? Совсем ему не нравились эти похожие на оборванных солдат здания. В последнем мире, где он был...
На Данаи каждый дом имел свой подчеркнуто индивидуальный стиль. Дома, построенные словно «изнутри наружу», когда лишь внутреннее пространство определяло внешний облик. Потому фасады несимметричны и похожи на подобные организмам образования. Потому здания напоминали одновременно природные силуэты и результат свободного формотворчества архитектора.
На Данаи в интерьерах особняков пространство свободно перетекало из одной линии в другую, вместе с изогнутыми очертаниями карнизов, с круглящимися дверными и оконными проемами. Каждый дом там казался единым образно-символическим ансамблем причудливой архитектуры, словно вырастающий до небес, где сплетались воедино реальность и фантазии.
На Данаи... Но он запретил себе думать о Данаи. Довольно. Теперь он в этом мире, и у него есть дело. Которым пора заняться.
Посланник шел по улице, впитывая глазами каждую деталь.
В застекленных и занавешенных кусками ткани окнах — горшки с какими-то растениями. Хм...
Каждый дом был помечен каким-то знаком — длинная, повторяющаяся на каждом углу надпись, кажется название улицы, и более крупно выведенный символ, особый для каждого здания. Неужели названия домов? Нет, скорее — номера.
Письменность, счет... Может быть, всеобщая грамотность? Это было бы весьма кстати.
Леек внимательно вглядывался в незнакомые знаки, старательно их запоминая и уже сейчас пытаясь понять систему кодировки. По меньшей мере слоговое письмо. Если даже не звуковое. И, похоже, удручающая линейность как мышления, так и графического выражения мыслей. Система цифр тоже не слишком обнадеживала: Леек быстро обнаружил десять различных знаков и без труда разобрался в несложном принципе их сочетания. Пририсованная внизу стрелочка даже позволила предположить, в каком направлении надо эти значки расположить, чтобы ряд получился от одного до десяти, а не наоборот. Что ж, такой метод кодировки чисел, конечно, позволял развить кое-что из алгебры, но, опять-таки, чрезвычайно сковывал мышление линейными, однозначными концепциями. У Посланника постепенно начало складываться впечатление, что дело ему предстоит иметь с чрезвычайно — как бы это сказать — линейными людьми.
Кстати о людях.
Леек вдруг обнаружил, что у него появилась компания. Из подворотни, мимо которой он только что проскользнул, вдруг выкатились (другого слова не подобрать) три фигуры. Хотя освещение оставляло желать лучшего, Леек должен был быть им отчетливо виден — обнаженная, почти сияющая белизной фигура. Не то зрелище, которое ожидаешь встретить холодной осенней ночью.
Один из аборигенов пьяно качнулся вперед (по крайней мере Леек надеялся, что пьяно — было бы весьма печально, если б для жителей этого мира столь плохая координация движений оказалась нормой) и что-то сказал на незнакомом языке.
Леек автоматически отметил обилие свистящих и шипящих, а также те легко узнаваемые фонетические и интонационные особенности речи, с помощью которых опытный лингвист без труда идентифицирует ненормативную лексику.
Успокоенный тем, что вместо драки эти одетые в черное и позвякивающие цепями туземцы завели разговор, Леек оказался не вполне готов к тому, что произошло дальше. Не было ни вопросов, ни угрожающих жестов, ни даже вполне ожидаемых попыток набить морду. Стоящий справа молодец, кажется единственный трезвый из всей троицы, лениво вытянул из-под куртки какое-то черное, идеально умещающееся в руке приспособление... и в следующий момент от устремившихся к нему пуль Посланника спасли только рефлексы. Леек и сам не знал, что его насторожило — замеченное краем глаза выражение лица или хищно дернувшиеся на спусковом крючке пальцы, — только задолго секунды до того, как маленькие свинцовые хищники вылетели из дула, обжигающее чувство опасности рвануло его в сторону так быстро, что мир стерся перед глазами в размытую полосу. Две пули прошли мимо головы, взъерошив волосы и обдав жаром. Одновременно так благоразумно подобранный Лееком камень вылетел из распрямившихся пальцев, безошибочно угодив прямо в плечо стрелявшему, заставив того согнуться от невыносимой, не позволяющей даже дышать боли. В следующий момент Посланник был уже рядом со вторым нападавшим (тоже, кстати, потянувшимся за оружием, но куда медленнее). Нога пошла вверх, точно спущенная пружина — свободно, легко, умело, — и лишь в последнюю секунду, когда пальцы уже касались неосторожно подставленной шеи, ступня вдруг напряглась, фиксируя удар, и тут же расслабилась, тем же слитным движением устремляясь назад. Согнутое колено промелькнуло с разворотом, почти выстрелив прямо за спину, точнехонько впечатавшись в солнечное сплетение третьего нападавшего. Тот бы имел гораздо больше шансов справиться с Посланником, если бы не бросился вперед, сокращая и без того не слишком большое расстояние, а попытался, по примеру первого, воспользоваться дистантным оружием.
Со стороны это, должно быть, выглядело, как если бы все трое громил непонятно отчего просто упали. Все произошло так быстро, что только воин уровня Леека уловил бы все нюансы схватки. На долю секунды Посланник застыл, пытаясь проанализировать ситуацию, разгоряченный и чуть-чуть рассерженный. Сердился Леек в основном на себя: слишком уж он стал в последнее время полагаться на собственную способность считывать контекст ситуации, совсем забывая, что дело приходится иметь с совершенно неизвестным, живущим по своим законам миром. Вот вам и результат: чуть было не оказался убитым из огнестрельного оружия. Причем хорошего оружия: бесшумного и изящного, каждой своей линией говорящего о том, что не так уж и отстал, оказывается, этот мир обшарпанных домов и полупьяных обитателей от передовых цивилизаций.
Впрочем, относительно оружия Леек ограничился исключительно разглядыванием: жизнь приучила не брать в руки незнакомых вещей, особенно убивательно-взрывательного предназначения. Пару раз Посланник уже оставался из-за подобной небрежности без рук и даже без лица. Ему не понравилось.
Все трое противников корчились на асфальте, но все, как ни странно, были живы. Леек вообще не любил убивать, когда это не служило его интересам. А с интересами в этом мире еще предстояло разобраться.
Действовать следовало быстро. Леек нагнулся, глубоко вдавил большой и указательный пальцы в точку в основании шеи одного из нападающих — дюжего мужика, лысого как колено и, судя по наполненным смертельным страхом глазам, стремительно трезвеющего. Что-то хрустнуло, нерв вновь обрел чувствительность, и лишь сжавшиеся на горле пальцы помешали бедняге завопить что есть мочи. Леек чуть ослабил хватку. То, что сейчас скажет это лысое чучело, могло оказаться очень важным — особенно если сказано это будет на одном из знакомых Посланнику языков.
— Terminator! — с неподдельным ужасом выдохнул мужик, должно быть, что-то из местного фольклора.
Предчувствие опасности резануло по нервам раскаленным клинком. Посланник вдруг резко рванул лысого вверх, выставляя объемное тело между собой и подворотней, откуда на него свалились первые три неприятности. Вовремя. Тело дернулось, прошитое очередями из автоматического оружия, и в той же подворотне нарисовалась еще парочка неприятностей — на этот раз они были одеты в официального вида костюмы, с какими-то проводками, тянущимися от воротников к ушам, и куда как лучше вооружены. Эти тоже не отличались особой трезвостью, но вряд ли это поможет Лееку, если они и дальше будут палить столь же щедро.
Посланник рванулся вниз и в сторону, акробатически ползущим кувырком перекатился по тротуару, схватил выроненное нападавшими оружие. Опасности от этой игрушки он не ощущал, а ситуация была такова, что пришлось рассортировать возможные неприятности по степени вероятности их осуществления. Двое парней с почти бесшумными автоматами (как Посланник про себя окрестил эти игрушки) казались сейчас Лееку ну очень существенными.
Оружие легло в ладонь как влитое. Ствол едва ощутимо дрогнул, дважды испустив полубеззвучное: «Пок!» Двое в костюмах свалились на землю обмякшими мешками. Леек уважительно приподнял брови: хорошее оружие. Он, конечно, был обучен снайперски стрелять из чего угодно и как угодно, да и расстояние здесь было не слишком велико. Но с первого раза, без пристрелки, без тренировки... Хорошее оружие в руках первых встречных. Жизнь в этом мире вдруг показалась Посланнику еще менее привлекательной, чем в первые минуты перехода.
Не глядя, Леек перевел ствол вниз, так что темное дуло оказалось направлено прямо между глаз первому из нападавших, скрюченному от боли в сломанной ключице, но при этом умудрившемуся наполовину вытянуть еще один пистолет из кобуры на лодыжке. Однако внимание Посланника было сосредоточено не на нем, а на том неудавшемся дипломате, что получил пяткой в солнечное сплетение и теперь, чуть оклемавшись, ползком продвигался к злополучной подворотне. Даже наркотические пары, туманившие сознание, не помешали парню понять: самым разумным в подобной ситуации будет спешное отступление. Хотя бы даже и ползком.
Подхватив под мышку резвого стрелка (попутно пришлось угостить его локтем по морде и выбить из пальцев извлеченный откуда-то нож, а также наскоро обшарить на случай еще каких-то заначек), Леек рванул за отползающим. Тут требовалась крайняя осторожность: судя по стремительной реакции, у этих ребят был способ как-то просматривать улицу, не выдавая себя при этом. Посланник прекрасно владел искусством сливаться с окружающим: рука, выгнутая вдоль изгиба ветви, тело, расслабленное под плащом, сливающимся с камнями крепостной стены, неприметные движения неприметно затерявшегося в толпе неприметного человека. Только вот сейчас его тело выделялось на фоне ночи вызывающей белизной наготы, под руками болталось тело никак не желающего успокоиться и стать невидимым парня, и кругом не наблюдалось ничего напоминающего толпу. Ох уж эта работа с минимальными ресурсами!
И тем не менее он справился. Смог так раствориться в тенях, что заметил, в какую из дверей нырнул улепетывающий бандит, затем, стремительным броском метнувшись вперед, ухватился за ручку, прежде чем тяжелая, бронированная, снабженная всевозможными замками створка успела захлопнуться.
Сейчас самым важным была скорость: сработать прежде, чем сидящие внутри и наблюдающие за представлением (а Леек был уверен, что такие есть) смогут среагировать. Он влетел внутрь — ну, разумеется, небольшой тамбур. Наивно было бы предполагать, что те, кто тут окопался, пренебрегут столь элементарными мерами безопасности. По идее, сейчас замкнутое пространство должно было наполняться ядовитым газом или простреливаться из таких вот автоматических игрушек, но, учитывая несколько заторможенное состояние аборигенов...
Ему опять повезло. Или, вернее, он опять виртуозно просчитал время. Беглец только-только успел открыть замок на второй двери, как Леек угостил горе-бандита скользящим ударом (мерзко хрустнуло раздробленное горло) и проскользнул внутрь. Все оказалось даже еще проще, чем он смеял надеяться. В достаточно просторных (и грязных) помещениях обнаружились еще четверо в различных стадиях опьянения (пошевелиться без посторонней помощи они были неспособны).
Леек остановился перед этажеркой маленьких черно-белых экранчиков, во всех подробностях показывающих улицу и разбросанные по ней в живописных позах тела. Глупец. Это надо было умудриться — не понять, для чего были миниатюрные белые ящички, столь нелепые на фоне старинных стен, явно созданные на пару столетий позже, чем сами дома! Ну разумеется, камеры слежения. На которых он и засветился — во всем великолепии. Теперь оставалось только надеяться, что информация не пересылалась куда-то еще и что записи, если такие существуют, ему удастся найти и уничтожить.
Вообще, Посланник прекрасно сознавал, что за первые десять минут в новом мире он умудрился показать себя невероятным кретином. Эти ребята, даже если они оказались не слишком тренированными, снаряжены были весьма и весьма неплохо. Даже думать не хотелось, что случилось бы, вздумай Леек вот так, внаглую, сунуться в точно такое же гнездо, где обосновались бы профессионалы. Или просто десяток трезвых парней с автоматами.
Однако с самокопанием можно подождать, пока он не окажется хотя бы в относительной безопасности, а сейчас надо действовать. Первое: эти ребята — не профи, значит, вряд ли они охотились специально за Посланником. Второе: сомнительно, чтобы они успели передать сигнал тревоги куда-то еще, и еще сомнительней, чтобы этот сигнал приняли всерьез. В таком состоянии мальчикам не только голые пришельцы могли привидеться. Значит, будем считать, что до утра это место сравнительно безопасно. Третье: а вот тела с улицы следует убрать, и побыстрее. Не похож был этот город на те места, где убитые могли валяться на тротуарах и это ни у кого не вызвало бы вопросов.
Посланник взялся за дело. Прежде всего камеры наблюдения. Он, конечно, не знал, как ими управлять, но создавались эти игрушки для людей, использовались тоже людьми, а значит, были некоторые закономерности... Леек прижал ладони к корпусу аппаратуры и сосредоточился, генерируя направленный разряд биоэлектричества. Экраны обиженно моргнули и погасли, как погасли и маленькие огоньки, расцвечивавшие пульт. А над корпусом зазмеился попахивающий паленым пластиком дымок...
Стремительно оглядев комнату, он обнаружил шкаф, в котором нашелся небольшой арсенал оружия. А также — что, судя по всему, было особенно важно для этого мира, — кучу несвежей одежды. Пришлось раздеть одного из сходных по комплекции аборигенов, чтобы понять, в какой последовательности надевать эти тряпки. Еще одна драгоценная минута ушла на исследование кодового замка. Следовало торопиться: оказаться сейчас на улице в компании трех трупов и одного «выключенного» Посланнику не хотелось бы.
Наконец Леек выскользнул обратно на свежий, прохладный воздух (как все-таки смердило в этом помещении!) и осторожно, стараясь не оставлять лишних следов, затащил тела внутрь. Крови натекло не очень много, оружие у этих людей было аккуратным, но все равно...
Парень, которого Леек про себя назвал «Живчиком» за излишне активные попытки прервать его, Леека, линию существования, пришел в себя и даже успел вытащить какое-то миниатюрное, похожее на панельку с кнопками устройство, в котором Посланник мгновенно опознал портативный коммуникатор. Еще раз врезав дураку по шее и отобрав игрушку, Леек и его затащил внутрь. Оценивающим взглядом окинул улицу — будто ничего и не случилось. Даже ментальных следов не осталось — по крайней мере, таких, которые смог бы заметить бездарный в этом отношении Леек. Что ж, остается надеяться, что хотя бы несколько часов никто и в самом деле не будет беспокоить. Все-таки середина ночи...
Посланник сознавал, что строит слишком много предположений на слишком куцых данных. Но выбора пока не было. Первый контакт с обитателями странного мира ставил в тупик. И двигаться дальше, не разобравшись в происходящем, было бы ошибкой из тех, что принято называть «смертельными». Знать бы еще, как придется потом назвать решение остаться на месте...
Леек еще раз обошел помещение, на этот раз медленнее, концентрируясь не на всей картине в целом, а на мельчайших деталях. Обои с набивным рисунком рассказывали и о сложном индустриальном производстве, и о развитом искусстве. Хорошая деревянная мебель, ковровое покрытие на полу, замаранное и безнадежно испорченное. Судя по всему, эти апартаменты были когда-то с размахом обустроены, но без души — именно как служебное помещение, стандартное и безликое, предназначенное для таких вот полувоенных компаний. А аппаратура — это вопрос отдельный. Оборудование легко можно было вычленить из других предметов обстановки по черному цвету и стремительным линиям очертания. Определенно, потоковое, может быть, даже конвейерное производство. Максимум — индустриальный период. Хотя... надо будет еще посмотреть, что это за оборудование. Судя по тому изящному, снабженному миниатюрным экранчиком коммуникатору, который Леек конфисковал у аборигена, эти ребята вполне уже могли развивать информационные технологии. Вот только процесса глобализации ему для полного счастья и не хватало...
В общем, наблюдения наблюдениями, а пора было переходить и к более активным способам добывания информации. В учебной программе Академии обозначенного как интервью. А среди выпускников той же Академии более известного как допрос.
Посланник неслышно подошел к тому самому человеку, что уже доставил ему больше неприятностей, нежели все остальные, вместе взятые. Вот ведь неуемный! Теперь Живчик, почти теряя сознание из-за боли в сломанной ключице, подполз к аппаратуре и пытался дотянуться до какого-то стоящего на столе приспособления. Посланник хмыкнул уважительно, осторожно поднял начавшего брыкаться парня, водрузил его на стол. Сосредоточенно пощупал ключицу — перелом, скорее даже трещина в кости, был чистым, «правильным», по всем законам искусства. Такой должен был зажить без особых проблем и уж, конечно, не требуя хирургического вмешательства. Но вот помучиться парню придется изрядно. Леек на что-то нажал, зафиксировал руку, затем резко рванул ее — парень взвыл и тут же удивленно замолк: боль исчезла, а онемевшее плечо отказывалось повиноваться. Посланник сосредоточенно нахмурился, затем в две минуты соорудил из обрывков пиджака и каких-то странных палочек (кажется, столовых приборов) сносное подобие фиксирующей повязки. Вот он, гигантский опыт полевой хирургии. Интересно, а хотя бы тот же примитивный гипс в этом мире накладывать умеют? Выяснить. Но чуть позже.
Ну, поехали.
Посланник коротко ткнул себя в грудь, как делал уже не один десяток раз за свою карьеру, и представился:
— Леек.
Затем, всем существом излучая вопрос, ткнул пальцем в пленника. Приподнял брови.
Живчик яростно сверкнул глазами из-под падающих на лицо темных прядей. Коснулся здоровой рукой забинтованного плеча. Покосился на сваленные в углу тела.
Тем же жестом ткнул себя в грудь.
— Yuri.
— Йури-и, — старательно повторил Леек.
Абориген чуть дернул головой и назвался еще раз, четко выговаривая каждый звук. После пары неудачных попыток Посланник наконец воспроизвел имя правильно. Звали этого представителя туземной фауны Юрием.
Одарив парня сияющей улыбкой, Леек поднял плоский круг из твердой бумаги, используемый, судя по всему, для того, чтобы накладывать еду, и вновь вопросительно вскинул брови.
Юрий поморщился, догадываясь, за каким занятием ему предстоит провести ближайшие часы, но послушно сказал:
— Tarelka.
— Тарэлка.
— О Gospodi, — сказал вдруг туземец не в тему. — Vo chto уа vlip?
Почему-то этот вопрос Леек понял даже без перевода. И подарил бедняге еще одну сверкающую улыбку.

Глава 2

Данаи.
Этот мир был прекрасен, как может быть прекрасен сон. Ночная пустыня расстилалась вокруг, насколько хватало глаз. Песок, светлый, отливающий едва уловимым серебром, взмывал причудливыми дюнами, излучая голубоватое сияние и освещая необъятные просторы. Но небеса — небеса были черными. Черными той бархатистой, зеленоватой чернотой, подсвеченной алмазной россыпью звезд, которая пленяет взор и заставляет сердце невольно биться в предвкушении счастья. Шесть лун — огромных, сияющих различными оттенками серебра — скользили по этому высокому, бесконечному небу. Казалось, нет и не может быть ничего величественней и прекрасней этого затягивающего неба, этих растекающихся дюнами песков.
Скалы разрезали живое серебро дюн черными тенями, взмывая ввысь, — узкие внизу, они расширялись кверху, на их плоских вершинах тянулись к серебряным лунам тонкие шпили городов.
Леек застыл, потрясенный обрушившимся на него после пустоты перехода величием. Опасности, боль, новое тело — все отступило перед этой минутой. Посланник стоял, босыми ступнями опираясь на серебристые пески, и пил глазами эту небывалую красоту.
Его тело было молодо, в крови играла чистая, торжествующая сила. Леек откинул голову и расхохотался, пьяный от осознания того, что в этом восхитительном месте ему предстоит прожить еще долгие и долгие годы...
... Солнце, величаво поднимавшееся над барханами, залило необъятные просторы золотисто-зеленым светом. Леек уже много часов бежал, зарываясь по щиколотку в песок, подставляя лицо прохладному утреннему ветру, но ни следа усталости не было в юном теле.
Впереди что-то мелькнуло. Длинный караван тек среди дюн, подобно гигантской змее. Высокие и величественные животные, в густом мехе которых поблескивали пряжки сбруи, а на спинах мерно качались объемные тюки. Закутанные в просторные балахоны всадники на тонконогих скакунах двигались рядом, обеспечивая охрану. Примерно дюжина этих стремительных хозяев пустыни отделилась от каравана и, подобно рассветным теням, заскользила к Лееку.
Бежать было бы глупо. Прятаться — бесперспективно.
Посланник остановился на вершине дюны, спокойный, уверенный. Зная, что в случае необходимости сможет справиться с ними со всеми, Леек ожидал первой встречи с обитателями
Данаи.
Одинокий человек, обнаженная кожа которого слишком нежна для того, кто умудрился оказаться в самом сердце серебряных песков и выжить. Он, должно быть, казался очень подозрителен приближающимся всадникам...
Они окружили его, быстрые, точно ртуть, на своих изящных скакунах. Предводитель легко соскочил на землю, и в глаза Лееку смело взглянули черные, обрамленные густыми ресницами и потрясающе выразительные глаза. Глаза, которые могли бы заставить позеленеть от зависти любую женщину. Однако линии мощного поджарого тела не оставляли сомнений, что это именно мужчина. Воин. Сын пустыни.
Лицо всадника было закрыто темной тканью, фигура скрыта широкой одеждой, но движения и повадка выдавали врожденную уверенность человека, чьи предки в течение многих и многих поколений ходили по этим ненадежным пескам.
Рука человека скользнула к поясу — Леек напрягся... — и отцепила кожаную фляжку, оплетенную серебром и украшенную причудливым тиснением. Бедуин спокойно протянул воду незнакомому человеку и сказал на вполне понятном, хотя и несколько архаично звучащем койне:
— Отпей, Посланный Богами, здесь телу нужна живительная влага. Мы долго ждали тебя. И ты пришел вовремя...

* * *

Он едва заметно вздрогнул, просыпаясь, — небывалый срыв для того, кто привык плыть между сном и явью, в любую секунду будучи готовым отразить атаку. А проснувшись, еще долго лежал с закрытыми глазами, вслушиваясь в звук собственного дыхания и пытаясь понять, как жить дальше.
Ему опять снилась Данаи. Даже после всех самовнушений, после данных самому себе обещаний — ему все еще снилась Данаи. Место, ставшее для бесприютного Посланника больше чем домом. Место, которое он вынужден был покинуть, повинуясь воле тех, кто посылал подобных ему в разные миры и времена.
Леек спокойно, размеренно выдохнул. Нет смысла думать об этом. Данаи осталась в прошлом, а он — здесь. В мире, который должен спасти. Если, разумеется, он сможет в нем выжить.
В принципе, пока все шло не так уж плохо. Если оставить в стороне приземление в помойке и попытку первого же встречного отправить Посланника на тот свет, даже замечательно.
Шел второй день его пребывания в мире, который, как Леек теперь знал, назывался на местном диалекте Земля. Было еще с десяток названий, но Посланник пока решил придерживаться этого. Предстояло еще столько выяснить...

1 Следующая страница


Посланник 2

* * *

В ту ночь, когда Леек заперся с Юрием и принялся проверять на юном туземце собственные лингвистические навыки, они поработали очень продуктивно. Посланник призвал на помощь всю свою выучку и тщательно развитые в Академии недюжинные способности к языкам. Ему ни разу не пришлось переспрашивать какое-либо слово — стоило запомнить правильное произношение (а это при уяснении фонемного состава языка происходило очень быстро), и значение намертво впечатывалось в его разум. За какой-то час они прошли названия всех предметов, бывших в комнате, и углубились в сложное хитросплетение глаголов и их разнообразных форм. Посланник беззастенчиво использовал свои невеликие способности к телепатии, извлекая все, что можно, прямо из разума одурманенного слабостью землянина. Вряд ли парень мог себе представить, сколь многое может узнать тренированный психолингвист о культуре, всего лишь анализируя словарный состав и грамматический строй языка.
Но вот о чем Юрий прекрасно знал, так это о том, что ни одно нормальное человеческое существо не способно усваивать чужую речь с такой скоростью. Сам говоря на нескольких диалектах (что-то, что он назвал английским, испанским и блатным), парень отлично знал, как нелегко дается смертным понимание совершенно новой для них системы мыслей. Леек ПОЧТИ физически ощущал подспудный ужас, с каждым часом все нараставший и нараставший в его невольном учителе. Дважды тот пытался его убить. Дважды получал по шее. И совет «не бузить».
К устному уроку добавился урок письменной речи. За пару секунд запомнив все тридцать три буквы местного алфавита (письмо все-таки оказалось звуковым), Посланник лихо выписывал корявые фразы, пытаясь разобраться в достаточно сложной орфографии. В пунктуацию он пока решил не соваться. Тут дело осложнилось тем, что, несмотря на свое разностороннее образование, Юрий не без гордости заявил, что «по русскому у него с первого класса была твердая двойка». Значение сей перегруженной числительными фразы еще долго оставалось для Посланника загадкой, но общий смысл он уловил. Впрочем, с Живчиком Лееку и без того повезло безмерно, так что жаловаться было бы просто грешно.
К рассвету Леек усвоил необходимый минимум слов, а также немного разобрался в сложной, но необычайно стройной грамматической системе и задумался. С одной стороны, отсюда пора сматываться. С другой — оставлять такой ценный источник информации было бы просто преступлением. Они только-только от основополагающих понятий перешли к фразам, которые должны были незаметно открыть ему побольше об этом мире и его обитателях. Не говоря уже о том, что парень видел слишком многое, чтобы его оставить без присмотра.
Значит, мотаем отсюда вместе с парнем.
Как только курс действий был намечен, Леек лихо принялся за дело. Прежде всего проверил всех остальных людей — те, кто был без сознания, в себя так и не пришли, а трупы в этом мире заговорить не сумели бы. По крайней мере, Леек на это надеялся.
Значит, остается только аппаратура. Хм...
Он произвел быструю ревизию наличествующего арсенала. Увы, даже Посланник с его недюжинным опытом не знал, как превратить пистолет неизвестной конструкции во взрывное устройство. Зато...
Приготовления к пожару заняли всего пару минут. Леек понял-таки, как извлечь кассеты с записями, но существовала еще возможность, что часть информации осталась в самой аппаратуре. Юрий утверждал, что это не так, да мало ли что он утверждает...
Посланник тщательно осмотрел все вокруг, пытаясь определить, что может стать разоблачающими его уликами. Пули из трупов он решил не удалять. Может, сойдет все происшедшее за пьяную драку или за разборку между местными теневыми структурами, к которым, как он подозревал, принадлежала «встречающая делегация». Леек живописно расположил тела и оружие, потом старательно разбил побольше посуды. Местные наркотические напитки (Юрий назвал их «алкогольными») оказались на диво хорошим катализатором, огонь должен был прямо-таки вцепиться в пропитанные ими ковры и обивки. Немного подкорректированная вентиляционная система должна была обеспечить именно такую тягу, которая бы позволила всему содержимому квартиры прогореть до самых угольков.
Леек еще чуть-чуть приоткрыл форточку, поднял палец, пытаясь уловить едва ощутимый сквозняк. В последний раз огляделся, перепроверяя свои термодинамические расчеты. Затем достал отобранную у Юрия зажигалку.
Пламя занялось мгновенно, голубоватыми язычками побежало по полу, по занавескам.
Не слишком торопясь, Леек подхватил затравленно наблюдавшего за всем этим Юрия за шкирку и вытащил наружу. Оставшимся в живых четверым было заблаговременно влито в рот по половине бутылки какой-то вонючей гадости, так что они вряд ли будут способны вспомнить что-либо. Посланник небрежно выпихнул бесчувственные тела на улицу, так чтоб было похоже, будто они сами выползли, и, не оглядываясь, направился к выходу из подворотни, крепко придерживая за локоток кусающего губы аборигена. За его спиной из-под незапертой двери повалили густые клубы дыма...
Пройдя несколько едва-едва начавших просыпаться кварталов, Леек задумался уже всерьез. Что дальше? Надо было найти убежище еще на пару дней и расспросить Юрия уже всерьез, прежде чем он рискнет пускаться по этому миру в самостоятельное плавание. Сейчас... сейчас он слишком выделялся. И даже тот, кто не заметит разницы в осанке, манере двигаться и выражении лица, поймет, что перед ним чужак, стоит только Посланнику открыть рот. Необходимо еще, по крайней мере, несколько дней практики, пока он сможет полностью овладеть незнакомым языком и до конца избавиться от акцента...
Туземец, которого бурная событиями ночь и вновь начавшее болеть плечо довели до почти бессознательного состояния, тяжело опирался на подставленное плечо. Леек продолжал указывать на незнакомые предметы и вывески, старательно запоминая новые слова и время от времени переспрашивая значение. Юрий был слишком измучен, чтобы опять попробовать его обмануть, так что дело пошло веселее. Наконец на небрежно заданный вопрос, что такое отель, вконец ошалевший туземец автоматически ответил: «Место, где можно на время остановиться пожить».
Рискнуть? Такие места обычно находятся под наблюдением. Посланник прощупал ментал в районе здания, попробовал заглянуть в будущее. Интуиция молчала, опасности не ощущалось.
А вот спать хотелось дико.
Леек хмыкнул и, старательно поддерживая своего пленника, направился внутрь. Это помещение было не в пример светлее и просторнее, интерьер отличался какой-то элегантной безликостью. Клевавший носом портье за стойкой резко выпрямился и угодливо улыбнулся:
— Чем могу вам помочь, господа?
Поскольку в рассветный час в вестибюле никого больше не было, Леек решил, что это относится к ним. Он тоже улыбнулся, старательно копируя мимику парня. И чуть сжал пальцами артерию Юрия, чтоб тот не влез со своими комментариями.
— Мой друг... имеет необходимость снять... комнату, — выдал наконец Посланник.
— Друг? — Человек за стойкой повернулся, чуть приподняв брови, и Леек сделал себе мысленную зарубочку, что одежда их с Юрием не соответствует представлению о том, как должны одеваться люди с достатком.
— Да.
Человек вдруг задал быстрый вопрос на каком-то другом языке, но Леек сокрушенно покачал головой. И снова кивнул на Юрия.
— Комната.
Улыбка портье поблекла. Только позже Леек узнал, что его не выставили за порог лишь потому, что в представлении местных уверенно держащийся иностранец должен быть как минимум состоятелен.
— Мне понадобятся ваши документы. — Судя по тону, портье был отнюдь не уверен, что они у них есть. У Леека действительно не было, но своего спутника он обыскал едва ли не первым делом и очень подробно расспросил о содержании карманов и особенно бумажника, щедро раздавая подзатыльники, когда тот пытался его обмануть. Так что сейчас он, радостно улыбнувшись, извлек бумажник и передал паспорт. А также позволил человеку за стойкой мельком бросить взгляд на набившуюся в бумажник стопку ярко-зеленых купюр. Тот мгновенно подобрел.
— Комната для... мой друга. Я жить... живу... в... дртом месте. Своих документов у Леека не было.
— Комната для Юрия Петровича. — Посланник тщательно, очень осторожно выговорил чужое имя. Портье вновь начал хмуриться.
— Он...
Леек запрокинул голову и поднял руку, как будто в ней была зажата бутылка. Затем сделал несколько глотательных движений, имитируя, как в горло льется та отрава, которой здесь, похоже, все баловались. Юрий говорил, что алкоголь распространен и популярен, так что это не должно вызвать подозрений.
— Праздник. День рождения. — Он кивнул на паспорт, зная, что, действительно, сегодня по местному календарю Юрию исполнилось двадцать два года (именно это развеселое празднество он и нарушил своим внезапным появлением).
Портье посмотрел на дату и понимающе кивнул, несколько успокоенный. Украшенная двумя ноликами купюра перекочевала из рук в руки, и портье кивнул еще раз, уже совсем спокойно. Оставалось надеяться, что Леек не дал ему слишком большую взятку.
Почти не запутавшись в незнакомых деньгах, Леек расплатился за два дня в дополнение к той мзде, что получил портье, и, забрав ключи, немного растолкал Юрия, заставив пребывающего в полной прострации беднягу расписаться. После этого, заботливо придерживая «друга», отправился разыскивать номер.
Комната оказалась просторной, чистой, без претензий на оригинальность. Табличку «Не беспокоить» Посланник, после недолгих размышлений, прикрепил к ручке двери снаружи. Опустив свою ношу на кровать, Леек несколькими нажатиями на нужные точки заставил туземца погрузиться в глубокий, здоровый сон. А сам отправился исследовать новое помещение. Оставалось только надеяться, что в этом ненадежном убежище удастся задержаться. Какова вероятность, что кто-нибудь заметил их с Юрием неспешный отход? Вроде бы камер там больше не было... Как скоро местные смогут понять, что одного трупа на пожарище недостает?
Для ответа на эти и множество других вопросов ему просто не хватало информации. Возможно, умнее было бы забиться в какой-нибудь подвал или даже в канализацию и там переждать опасные первые дни. Опыт подсказывал, что знакомство с новым миром лучше всего начинать с низов. С самых низких низов. Но... Не существовало готовых рецептов, которые предусматривали бы все. Каждый раз, попадая в незнакомое окружение, Посланник был вынужден начинать с нуля, и каждый раз приходилось идти новым путем. Вот почему основное, чему их учили в Академии, — как избежать проторенных дорожек. На этот раз ему повезло в первый же день оказаться в роскошном номере, с самой настоящей постелью. И, что особенно приятно, под рукой был набитый ценными знаниями информатор. Будем же ценить мелкие подарки судьбы!
Что ж. Раз пока никто не ломился в дверь его арестовывать, можно использовать время с толком. А значит — отдохнуть. Опыт подсказывал, что будущее сулит для этого не много возможностей. Леек обшарил все вокруг на предмет обнаружения подслушивающих и следящих устройств. Затем, после некоторых экспериментов в ванной, разобравшись, как тут и чем надо пользоваться, быстро ополоснулся. Его еще хватило, чтобы попытаться полечить погруженного в сон туземца. Минут пятнадцать Посланник сидел над спящим телом, чуткими ладонями улавливая тонкие энергетические потоки, бьющиеся в человеке, и экономными прикосновениями активируя одну за другой биоактивные точки. Это должно было помочь ключице срастись, но к концу процедуры у Леека все плыло перед глазами. Переход между мирами никогда не давался легко, но если в первые часы с истощением еще можно было бороться, то теперь усталость стала почти невыносимой. Убедившись напоследок, что туземец в ближайшее время не проснется, Леек доковылял до соседнего дивана и свалился на него как подкошенный. Заснул он прежде, чем голова успела коснуться мягкой поверхности. И снилась ему опять Данаи.

* * *

Леек текучим движением, с головой выдававшим его инопланетное происхождение и тренировку, поднялся на ноги и скользнул к окну. Где-то на краю сознания отпечаталось, что все в порядке, Юрий спит и опасности не предвидится, но даже во сне он осознавал окружающее четче, чем сейчас. Леек прижался к стене рядом с оконной рамой, искоса, в щель между окном и занавеской рассматривая копошащийся внизу город. И ничего не видя. Данаи... Он думал, что сможет забыть Данаи Время расставит все по местам, но, во имя Тех, Кто Мудрее Нас, как же до сих пор больно...
На мгновение прикрыл глаза, прижавшись лбом к прохладе стены, затем снова взглянул на расстилающуюся внизу улицу, и на этот раз во взгляде не было ни боли, ни воспоминаний.
За недолгие часы его сна полностью рассвело. Стоял промозглый осенний день, листья с деревьев уже наполовину облетели, а спешащие по своим делам прохожие зябко кутались в странного покроя плащи. Леек внимательно прищурился, стремясь заметить все, от формы женских каблуков до оттенков, преобладающих в атмосфере. То и дело сновали машины — обтекаемой формы разноцветные повозки на колесах, через прозрачные окна повозок можно было разглядеть сидящих внутри пассажиров. Эта улица была не в пример более ухожена, чем та, на которой он высадился: ровный асфальт на проезжей части, выложенные разноцветными плитками, тщательно подметенные тротуары. У входа в отель обнаружился швейцар в причудливом костюме — интересно, где он был, когда сюда завалился Леек со своей добычей?
Понаблюдав еще некоторое время, Посланник вернулся к осмотру комнаты. Сразу же бросался в глаза небольшой черный ящик с экраном, в плавных очертаниях которого уже поднаторевший Леек различил какую-то аппаратуру. Интересно... Система управления здесь явно была рассчитана «на идиотов». Леек без труда обнаружил кнопку включения, благо та была самой большой. Если он правильно помнил, называлась эта штуковина телевизор — так, кажется, сказал Юрий. Забавное слово...
Леек чуть напрягся, когда черный экран осветился изображением, но довольно быстро понял, что это односторонняя трансляция. Глаза Посланника азартно сверкнули — перед ним был бесценный источник информации. На то, чтобы разобраться в действии дистанционного пульта («лентяйка» — называл прибор абориген), ушло не больше минуты.
Когда Юрий проснулся, первое, что он увидел, был злополучный «Терминатор», с сосредоточенным видом щелкающий телевизионным пультом и старательно повторяющий отдельные слова. Профессиональный киллер, отчаянно надеявшийся, что события последней ночи ему просто приснились, откинулся на подушки и застонал сквозь зубы. Вот до чего Доводит злоупотребление алкогольными напитками!
Посланник обернулся, когда шорох ткани за спиной сменился сдавленным стоном и тихим проклятием. Проснувшийся абориген злобно сверкал на него темными глазами из вороха подушек. Коротко стриженные волосы торчали в разные стороны, как у галчонка. Его можно было бы принять за взъерошенного мальчишку, если бы не напряженная поза тренированного для убийства тела.
Леек оставил телевизор включенным и, подойдя к молодому человеку, уселся рядом на пол. Указал на экран, показывавший какой-то фильм о поведении животных:
— Объясни.
Юрий смотрел молча и решительно. И объяснять ничего не собирался.
Так-так-так. Бунт на корабле? Скорее на дырявом корыте.
— Объясни. Я объясню тоже.
Лицо мальчишки осталось таким же непроницаемым, но кончики пальцев азартно дрогнули. Эх ты, великий ассасин, двадцати двух лет от роду. Должен ведь уже знать, что людям такой профессии любопытство строго противопоказано.
Трое суток спустя Посланник знал уже гораздо больше о том, в какой ситуации оказался на этот раз.
Планета Земля была миром средней степени паршивости, красивое, хотя основательно испоганенное место, где доминировал один биологический вид, занятый систематическим истреблением как всех остальных обитателей планеты, так и себе подобных. Отличительной особенностью можно было назвать раздробленность на кучу самостоятельных государств, грызущихся между собой по малейшему поводу. Или, как говорила одна его знакомая, без оного.
В принципе, то, что аборигены воевали по-мелкому, было даже неплохо. Это гораздо лучше крупномасштабной войны и, помимо всего прочего, позволяло местным оставаться в форме. Если и было что-то, чего Леек терпеть не мог, так это пасторально-благополучные, самодовольные мирки, не способные, когда приходила нужда, оказать никакого сопротивления надвигающейся угрозе. И вообще, есть гораздо худшие способы дать выход накопившейся агрессии, нежели отработка боевых техник на подвернувшихся под руку соседях.
Нет, недостатка в решительных людях эта планета не испытывала. Как не испытывала недостатка в агрессивных, зубастых государствах. Интересней было другое: насколько разнообразны эти государства и как они друг на друга непохожи. От постиндустриальных, уже основательно зажиревших и производящих достаточно сложные технологии «развитых стран» до кочевых и земледельческих племен, затерянных в тропических джунглях, среди арктических просторов и на многочисленных островах. Плюс огромное количество разнообразнейших культур, расположившихся где-то между двумя крайностями.
Где на этой шкале располагалось государство, в которое забросило Посланника? По опыту зная, что раз уж он появился именно здесь, то здесь, скорее всего, и будут развиваться основные события, Леек первым делом попытался выяснить что-нибудь про это «здесь». И был крайне озадачен.
Географическая область под названием Россия... Гх-ммм... Это оказалось сложно. Но, с другой стороны, когда это было легко?
И все-таки поместить Россию в рамки какой-либо классификации Леек считал затруднительным. Хотя подобные попытки предпринимались местными светилами разнообразных наук (он лениво покосился на разбросанные кругом подшивки газет и журналов), Посланник относился к ним с некоторой долей скептицизма. Ну не складывалось то, что он видел, в единую картину. А значит, глобальный анализ лучше пока оставить и заняться насущными проблемами.
Так, например, он прояснил некоторые обстоятельства горячей встречи, организованной аборигенами. Нет, они вовсе не поджидали Посланника, чтобы его убить. И нет, они не набрасывались с оружием на каждого встречного. И нет, они даже не были психически ненормальными.
У них просто кончилось пиво.
Группа людей, с которой Леека столкнула судьба, принадлежала к местному преступному миру. Точнее, даже к полупреступному, так как в последнее время существовала устойчивая тенденция перевода сомнительных капиталов в легальный бизнес, где прибыли можно было получить выше и с меньшим риском. Просто собрались старые «коллеги» (кажется, Юрий испытал искреннее облегчение, когда половины этих «приятелей» не стало), двое из которых подвизались в легальных «телохранителях» в каком-то банке, а о занятиях остальных парень выразился весьма туманно. Леек не настаивал. И без того ситуация получилась довольно нелепой.
Эти мальчики собрались, чтобы в тесном кругу в принудительном порядке отпраздновать день рождения Юрия, и основательно отравились местными средствами для расслабления. В конце концов трое, которые еще могли более-менее держаться на ногах, отправились за новыми порциями яда, а также «за девочками». Едва они с горем пополам выбрались на свежий воздух, как наткнулись на одного голого субъекта, по странному стечению обстоятельств проходившего той же дорогой. В принципе, все должно было кончиться достаточно мирно. Но Юрий, когда оказался нос к носу с грациозной, стремительной фигурой, что-то почувствовал. Он и сам не смог объяснить, что именно. Только то, что «ему никогда в жизни не было так страшно» и «рука сама потянулась за оружием». Губы Леека чуть дрогнули в выражении сдержанного раздражения. Угораздило нарваться на недоучившегося наемного убийцу... к тому же награжденного путаными и неразвитыми провидческими способностями. Хотя... с другой стороны, можно было бы долго искать кого-нибудь столь же разносторонне одаренного и найти гораздо худшее. Из этого парня, после некоторой полировки, будет толк. Если, конечно, он выживет в процессе этой... хм, полировки.
Леек встал, слитным движением застегивая молнию на куртке. Он вполне оценил все те многочисленные удобства, которые предоставлял своим клиентам шикарный отель, начиная от еды, принесенной в номер, и заканчивая возможностью заказать прямо сюда почти любые покупки. Повернулся к Юрию, тоже натягивающему куртку и выглядевшему несколько мрачно. Посланник пока никоим образом не дал понять, что собирается делать со своим пленником, а в том, с какой легкостью Леек устранял лишних свидетелей, парень уже успел убедиться.
Мысленно усмехнувшись, Леек скользнул к пленнику и, взмахом руки приказав тому застыть, еще раз осмотрел плечо. Заживление шло хорошо — раз в двадцать быстрее, чем должно было бы, не вмешайся Леек со своими знахарскими познаниями. Сейчас он уже счел возможным избавиться от импровизированного гипса, оставив только стягивающую повязку. Через пару дней все будет в полном порядке. Юрий, которому отнюдь не в первый раз ломали кости, прекрасно понимал, что приходит в норму слишком быстро по земным меркам. Как и то, что ускоренная регенерация почти не оставляет ему сил для сколько-нибудь серьезного сопротивления. Пару вялых попыток поговорить с портье или добраться до телефона можно не считать. Да и произошли они в первый день, когда Леек еще не взялся как следует за его полировку.
Теперь им надо было выбраться из гостиницы, да и вообще из района, слишком близко расположенного и к месту высадки, и к вызвавшему столько шума пожару. Не хватало еще, чтобы кто-нибудь узнал Юрия. До сих пор Леек чувствовал себя в этой берлоге достаточно спокойно, но сегодня на рассвете вдруг проснулся со стойким ощущением, что пора сматываться. К таким порывам Посланников учили относиться со всей серьезностью.
— Уходим.
На этот раз он не стал удерживать Юрия физически, но парень, без сомнения, заметил, как оттопыривается карман куртки: в любой момент Леек мог выстрелить через ткань, убив беднягу так же верно, как если бы оружие было приставлено к его виску.
Когда они подошли к лифту, Посланник нажал на кнопку и, сардонически изогнув губы, бросил:
— Я забыл кое-что. Подожди минуту. И отправился назад, оставив Юрия в коридоре в полном одиночестве.
В первый раз за последние трое суток он выпустил пленника из поля зрения. Послание читалось ясно и недвусмысленно: хочешь сбежать — вперед. Возможность преподносилась на серебряном блюде с золотой каемочкой. А Юрий за эти дни наглядно продемонстрировал, что возможностей он не упускает, даже если временами его тактика и напоминала штурм каменной стены с помощью своей дурной башки в качестве тарана.
Однако, когда минуту спустя Леек неспешно вернулся, Юрий все так же стоял у раскрытой двери лифта, удерживая грозящие сойтись створки. Молодой землянин был совершенно спокоен, даже весел, губы его кривились в гримасе, зеркально отражавшей ухмылку Леека, — такое состояние бывает у человека, с разбегу бросившегося в холодную прорубь или вдруг расслабившегося в воздухе: что бы ни было дальше, решение и принято, и выполнено. Теперь от него мало что зависело.
Посланник прошел мимо, кивнув в сторону лестницы, и услышал за своей спиной легкие шаги. Итак, предложение было сделано, предложение было принято. Отлично. Если он что-то понимал, внизу их ждет столкновение с бывшими (да, теперь уже бывшими) коллегами Юрия. И лучше в этом «диалоге» иметь сердитого львенка на своей стороне.
Они легко сбежали вниз, беззвучно прыгая через три ступеньки, с легкостью настоящих профессионалов втягиваясь в ритм партнерства. С Юрием не надо было беспокоиться, что парень не поймет, что делать, если ему не сказать и не показать. Чутье у ассасина было развито великолепно, а за прошедшие три дня они научились понимать друг друга без слов, инстинктивно угадывая, что другой имеет в виду. Леек с каждой минутой все больше и больше убеждался в правильности своего решения относительно этого парня.
То, что с уходом из гостиницы все-таки опоздали, стало ясно, как только вошли в вестибюль. Как ясно было и то, что к банальным бандитам поджидавшая внизу делегация имела весьма отдаленное отношение. Их еще не заметили, но опытный глаз Леека мгновенно вычислил двоих у кадок с растениями, одного на диване и еще одного у стойки, беседующего с портье, и смутную фигуру, виднеющуюся сквозь стеклянные двери. Тот, что расслабился на кожаном диване... По спине Посланника будто ударило током — этот человек ментально обшаривал гостиницу. Грубо, неумело, неэффективно, но это был едва ли не первый случай сознательного использования пси, с которым Леек столкнулся в этом мире. Он легким шевелением пальцев привлек к ним внимание Юрия, и тот в ответ едва заметно кивнул. Нет. Парень не знал, что это за люди. Защита Леека, поставленная виртуозами из Академии, была поднята постоянно, не скрывая, что было бы подозрительно, а размывая ауру и самого Посланника, и оказавшегося рядом Юрия. О том, что их обнаружит этот горе-псион, можно было не волноваться.
Они пошли вперед, не сбиваясь с ритма, не давая глазам противников ни малейшего повода остановиться на двух таких обычных, таких ординарных фигурах. Юрий чуть сгорбил плечи и подался вперед, неузнаваемо изменив собственную осанку, в его движениях появилось что-то размашистое, что-то, что с первого взгляда было бы идентифицировано любым местным как «иностранное». Даже многоопытный портье, безошибочно умевший определять национальную принадлежность и денежность клиента, мог бы сейчас на Библии поклясться, что перед ним самый настоящий британец, причем именно британец, а не американец и не француз. Леек мгновенно подстроился, копируя мимику, осанку, ритм дыхания, добавляя от себя еще кое-что, что должно было отвести глаза нежелательным наблюдателям.
Так и не узнанные, они добрались до двери и, стараясь держаться с рассеянной непринужденностью, вышли. Юрий развернул карту города, склонился над ней, внимательно разглядывая, скрывая лицо за падавшими на лоб прядями, а Леек танцующими шагами приблизился к мерзнувшему на октябрьском ветру шпику. Сманеврировал так, чтобы его тело загораживало обзор еще двум, сидящим в машине, и с сияющей улыбкой уронил руку на плечо своей потянувшейся за оружием жертвы, одновременно втягивая ее в круг ментальной маскировки. Со стороны это, наверно, выглядело очень дружелюбно и совсем не опасно. Но большой палец Посланника хищно впился в плечо человека, сквозь все слои ткани надавив на выемку между ключицей и плечевой костью. Что, как Леек знал по собственному невеселому опыту, было очень больно. Бандит застыл, не в силах пошевелиться, не в силах даже застонать. А Леек стремительно, со сноровкой виртуозного карманника избавил свою жертву от бумажника, оружия и ключей от машины. Потом еще чуть-чуть надавил на болевую точку и пошел своей дорогой. Человеку понадобится несколько минут, чтобы сознание прояснилось и позволило сообразить, что же случилось. В то же время сведенные судорогой мышцы не дадут шпику упасть, привлекая ненужное внимание.
Все той же пружинистой походкой приблизившись к Юрию, Леек небрежно бросил мальчишке ключи, которые тот поймал (тоже небрежно), взглянул на брелок и направился к одной из припаркованных в дальнем конце переулка машин.
К счастью, в джипе (Леек уже пролистал достаточно автомобильных журналов, чтобы оценить стать этой игрушки) никого больше не было. Юрий на ходу нажал кнопку на брелке, что-то пискнуло, и в следующий момент они уже садились в послушно открывшуюся машину. Люди, наблюдавшие за входом в отель из других, расположенных ближе к гостинице, автомобилей, только сейчас зашевелились, заподозрив неладное (песок и ветер, какая некомпетентность! А ведь ему предстоит работать с этим народом!), и зачем-то попытались выбраться наружу, крича и вытаскивая оружие. Скрипнули шины, и Юрий рванул с места, за полминуты оторвавшись от начавших-таки преследование машин.
Затем, попетляв еще немного по городу, остановился перед светофором. С невозмутимостью, за которой скрывался лихорадочный ужас, поинтересовался:
— И что дальше?
Посланник на мгновение задумался. Тут могли быть проблемы.
— У вас есть семья? — Было бы печально, вздумай новые знакомые (или, если на то пошло, старые) отыграться на близких парня лишь из-за того, что Леек трое суток профессионально промывал ему мозги.
— Я приютский.
— Женщина?
— У меня никого нет.
Лееку показалось, что это не совсем правда, но он не собирался углубляться в данный вопрос. Если у мальчишки хватило мозгов держать тех, кто ему дорог, подальше от своей профессии и связанных с ней сложностей, то Посланник склонен был разрешить ему поступать так и впредь.
— Хорошо.
Он посмотрел в окно на серую промозглую улицу. Достал и протянул Юрию его собственный пистолет, который, хотя и был много лучше свежедобытой игрушки, все-таки больше толку принесет в руках настоящего хозяина.
— Нужно еще многое узнать. Парень ответил косым взглядом.
— Вы собираетесь схлестнуться с этими... из отеля? — Кажется, он был очень напряжен.
— Да нет. Я не думаю, что они знали, за кем охотились. Но раз уж сами со мной... «связались», то придется разбираться. Юрий задумался.
— Почему же мы тогда не... — Он дернул головой в направлении, откуда они приехали.
— Между тем, чтобы быть привезенным, когда за тобой посылают, и тем, чтобы прийти самому, есть разница. И немалая.
— Гм...
— И я не одобряю лишних убийств. У Юрия чуть дрогнули уголки рта. Но под этой гримасой чувствовалась смертельная серьезность.
— Олег... — Леек пока еще не привык к местному варианту своего имени, ему потребовалось сознательное усилие, чтобы повернуть голову на звук. — Может, все-таки, объясните, кто вы? И что здесь делаете?
Наверное, пора. Парень и так доверился ему сверх всякой меры, хотя у него вряд ли был выбор: добиваться доверия Леека учили долго и старательно. Посланник окинул взглядом машину, прикидывая, могут ли тут быть подслушивающие устройства. И так он засветился на камерах в гостинице, хорошо, хоть ничего предосудительного там не делал... Надо обладать действительно живым воображением, чтобы заподозрить в том человеке, которым он был сейчас, пришельца.
Провел ладонью над панелью. А ведь и правда прослушивается! Значит, те типы, из гостиницы, были отнюдь не такими лохами, какими хотели казаться, вполне возможно, знали, что с ним не все так просто. В таком случае скормить им немного информации лишним не будет. В Академии этот прием называли «пропагандой, с толку сбивающей».
Леек (нет, Олег, пора бы уже начать привыкать!) побарабанил пальцами — скорее демонстрация, нежели настоящее волнение.
— Я... как бы это сказать... мальчик на побегушках и Министерство чрезвычайных ситуаций в одном лице. Когда в каком-то... месте ситуация угрожает перейти в стадию «тотальное уничтожение», туда посылают меня.
Это прозвучало достаточно обтекаемо.
— О? — Юрий, который, похоже, больше любил слушать, нежели говорить, заинтересованно блеснул глазами. — И что же, мы все тут собираемся... уничтожиться?
— Похоже на то.
— Как?
— Это — первое, что надо выяснить. Если отбросить стихийные бедствия, то обычно проблемы можно разделить на две категории: внешнее вторжение или внутренние конфликты. У вас, похоже, будет комбинация того и другого. Не худший вариант. Такие вещи имеют обыкновение так или иначе друг друга нейтрализовывать.
Юрий повернул руль, судя по всему, направляясь в какое-то определенное место.
— Внешнее вторжение?
Леек (Олег!) сделал неопределенный жест рукой.
— И ты что, должен вот так просто прийти и всех спасти? — Интонация, с которой это было произнесено, была бесценной. Ядовитый все-таки народ, наемные убийцы. Олег улыбнулся без всякого юмора.
— «Просто» у меня еще ни разу не получилось.
— Гм... — Юрий, ради эксперимента, на одну минуту, сделал допущение, что он верит в этот благородный бред. — И кто же это такой благожелательный тебя послал?
Еще один пространный жест. Не объяснять же парню, что послали не его, а скорее за ним. Идея того, что у планеты Земля тоже есть инстинкт самосохранения, может показаться излишне... нетрадиционной.
— Завлекательная, однако, работенка... Тут Посланник тихо, яростно рассмеялся.
— О да... «Работенка» завлекательная.
Никакой ответственности, никаких полномочий. Провалишься ты, или позволишь себя убить, или справишься — результат один. Вперед, к следующему заданию! Впрочем, если провалиться достаточное число раз...
Он вдруг оборвал смех, как оборвал и цепочку воспоминаний. Нет. Освобождение такой ценой ему не нужно. Да и Невозможно. После первого же саботажа отзовут в Академию и потихоньку казнят.
— И что же ты со всего этого имеешь? — небрежно поинтересовался Юрий. Хороший вопрос, одобрил Л... Олег. Сам он тоже не верил альтруистам.
— Воспоминания.
— Что?
— Каждый мир имеет что-то, чего нет ни в одном другом. Научные концепции. Виды искусства. Философские идеи. И все это мы сохраняем вот здесь, — он коснулся своего виска, — а потом приносим домой. И используем.
— То есть ты — что-то вроде этакого вора мирового масштаба?
Поместив странного гостя в привычную систему отношений, парень явно почувствовал себя уверенней.
— Пожалуй, можно это и так назвать, — сдержанно произнес Посланник.
Какое-то время было тихо.
— Должно быть, твой дом со временем стал весьма необычным местом, — еще более небрежно бросил Юрий.
Олег неприятно улыбнулся. Что ж, если седовласый господин со стальной волей, который сейчас сидит около подслушивающей аппаратуры (Посланник почти видел размытую фигуру, хотя его слабых способностей не хватало, чтобы проникнуть в мысли старого шпика), что-то знает, то он поймет послание. Ну а если нет — то эти названия ему все равно ничего не скажут.

Предыдущая страница 2 Следующая страница


3 Анастасия Парфёнова

— Да. Архипелаг — очень необычное место. Не говоря уже об Академии.
— А...
Хорошего понемножку. Олег резко перебил своего юного спутника.
— Надо бросать эту машину и искать убежище на следующую пару дней.
— Ты ведь не думаешь, что я так просто купился на этот бред? — совершенно спокойно поинтересовался Юрий.
— Если бы мне понадобился бред, на который ты бы купился, будь уверен, состряпать его не составило бы труда. Да, куда бы мы ни направлялись, там обязательно должен быть доступ в Интернет.
— Есть, босс, спаситель Земли! Бу сделано.
Олег его не слушал.
Легкое повышение температуры в тонких электронных цепях — и подслушивающий жучок расплавился, ударив в наушник подтянутого седого господина оглушительным шумом помех.
Олег улыбнулся.

Глава 3

... Когда Леек наконец добрался до Приюта Поющих Скал, капитаны уже собрались. Сидели молчаливыми рядами, с каким-то почти неестественным терпением ожидая, когда Учитель откроет им, ради чего же был создан их Флот. Свободный Флот Песчаных Кораблей, самим фактом своего существования попирающий добрую половину священных традиций и обычаев.
Леек появился, как всегда, вдруг. Была у него такая привычка. Когда-нибудь кто-нибудь из них все-таки преуспеет в попытках заметить его раньше времени. Когда-нибудь, но не сегодня.
Он тенью выскользнул в центр зала, постоял, покачиваясь от кровопотери, а затем позволил им себя увидеть. Для окружающих это выглядело, как если бы мужская фигура появилась из пустоты на самом видном месте. Вот после таких трюков и начинают задавать вопросы о том, так ли уж на самом деле низко его происхождение, так ли уж он на самом деле бездарен в магии. Хотя никакой магии тут не было. Просто особое видение мира... Впрочем, не важно.
Он появился в зале в разодранной одежде, покрытый своей и чужой кровью, но прошел к своему месту так невозмутимо, будто был облачен в полный парадный доспех. «Настоящий адмирал не зависит от одежд и знаков отличия, — гласило знаменитое изречение одного из древних воинов рода Раджанин. — Настоящий адмирал может командовать битвой, даже если на нем не надето вообще ничего. И никто этого не заметит». Только вот трудно было представить себе помешанных на собственном достоинстве благородных адмиралов (кроме, пожалуй, тех же Раджанинов и других Избранных Слуг, но их всех перебили вместе со старым махараджани), следующих этой мудрости.
Леека же, по всей видимости, совершенно не интересовали ни древние изречения, ни благородные лорды (хотя те, кто его знал, утверждали, что и в изречениях, и в лордах адмирал разбирается очень даже неплохо). Не обращая внимания на поднявшийся ропот, он набрал в грудь воздуха, приготовившись говорить. И тут же упала внимательная тишина.
Капитанам его пока еще маленького Флота предстояло сегодня о многом узнать...

* * *

— Олег Дмитриевич, все уже собрались.
— Спасибо, Наталья.
Олег и сам об этом знал, а Наталья знала, что он знает, но этикет, как-то сам собой усваиваемый всеми оказывающимися в этом доме, требовал соблюдения таких вот маленьких формальностей. Это было только вежливо — озвучить вслух то, что уже считано в ментале. И это, хотя его ученики о том и не подозревали, позволяло им сохранить рассудок под грузом «полировки».
Данные мелькали с такой скоростью, что глаз стандартного человека этого мира, наверно, не смог бы разобрать ничего, кроме путаной мешанины на трех плоских экранах, но Наталья все равно вежливо отвела глаза. С долей демонстративности. Она уже усвоила, что Олег не заигрывает с ученицами, да и, прояви он такие поползновения, дала бы ему громогласный (и весьма болезненный) от ворот поворот, но все равно подчеркнутое невнимание со стороны едва вылезшего из пеленок мальчишки ее задевало. Беда с ними, с красивыми женщинами. Даже если при этом они еще и умные.
Олег пробежал пальцами по клавиатуре, сохраняя информацию, и выключил оборудование. Насколько проще работать в мирах, где информационная сеть не столь примитивна! Посланник еще пару секунд смотрел на потухшие экраны, приводя себя в нужное состояние, затем едва заметно кивнул женщине. Наталья грациозно развернулась на своих высоченных каблуках и грациозно поплыла к залу.
Посланник не мог пожаловаться на рост, хотя это тело, пожалуй, еще немного подрастет, прежде чем достигнет зрелости. В любом мире он привык как минимум на полголовы возвышаться над основной массой людей. И потому смотрел на Наталью, которая на своих каблуках была выше его на добрый десяток сантиметров, с некоторой долей удивленной самоиронии.
Девушка настолько соответствовала всем современным канонам красоты, что иногда это почти походило на пародию. Высокая, тощая, с великолепной копной светлых, почти белых волос (которые меняли свой цвет едва ли не еженедельно), голубыми глазами (которые меняли цвет ежедневно) и ухоженной кожей (которая при любых условиях оставалось безупречно гладкой и чистой). Олег, привыкший полагаться лишь на собственное мнение, считал ее скорее забавной, нежели прекрасной. С таким ростом и манерой держать себя девушка напоминала представителя другого вида, а не нормального обитателя этого мира. Однако ее еще в двенадцатилетнем возрасте заметили модельные агентства, так что теперь, к восемнадцати годам, Наталья обладала настоящей «подиумной» походкой, сформированной лучшими специалистами осанкой, а также необъятными знаниями в области подчеркивания собственного великолепия. Ее внешность и умение держаться перед камерой обеспечивали пропитание ей самой и всей ее семье, так что за этими своими капиталами девушка следила очень тщательно. И еще более тщательно скрывала от окружающих другие «капиталы» — острый, холодный ум математика, недюжинные способности интриганки и доставшееся от прабабушки «ведьмино» наследство.
Даже до того как попасться на глаза разыскивающему перспективных ребят Посланнику, она вполне профессионально могла навести порчу или подпортить чужую ауру. Чем и пользовалась, без оглядки на этические соображения делая себе карьеру в сумасшедшем мире высокой моды.
Учитель и ученица вошли в комнату, где, спокойно рассевшись на татами, их ждали еще семеро молодых людей. Тренировки проходили в подвале, который никто не удосужился предварительно как следует отремонтировать. Так что, если убрать маты и закрыть шкафы, помещение могло показаться давно и напрочь заброшенным. Что и требовалось.
Прошло три месяца с тех пор, как Посланник был отправлен на планету Земля. И время это он использовал с толком. Сейчас Леек (он же Олег Дмитриевич Вестников) был задокументированным гражданином Российской Федерации, бизнесменом, обладателем нескольких миллионов долларов. Свои дела он предпочитал вести через посредников (живых или электронных), что, во-первых, позволяло держаться в тени, а во-вторых, не давало партнерам догадаться, что они имеют дело с подростком лет шестнадцати от роду.
Он действовал пока строго по учебникам. Прибыть, осмотреться, изучить язык и культуру. Обеспечить материальное положение. С этим было сложнее: начинать с банального воровства не хотелось, а в местных биржевых играх он пока ориентировался недостаточно уверенно. Но, надо признать, многомиллионное общество давало для обогащения гораздо больше возможностей, чем какое-нибудь земледельческое королевство. Олег решил не изобретать велосипеда, а положиться на тот способ добычи материальных благ, которым владел лучше всего: сбор и анализ информации. Пока он в спешном порядке осваивал азы местного варианта хакерства, рыская по сети и добывая то тут, то там интересные сведения, подвернулся удобный случай. Наткнувшись на сведения о наркосделке, Олег решил, что такой шанс упускать просто грешно. Операцию спланировал и провел сам, не желая втягивать в нее Юрия. Приготовленный им лично газ заполнил помещение, куда въехали машины, на несколько минут погрузив всех находящихся внутри в беспамятство. Беззвучная фигура скользнула вниз, подхватила чемодан с деньгами и так же стремительно, как и появилась, исчезла. Пришедшие в себя люди вынуждены были разбираться между собой. Что они и сделали. Олег остался доволен — даже если бы он сам, лично расследовал это дело, то вряд ли смог бы докопаться до истины.
Так в его распоряжении появился начальный капитал. Денег хватило, чтобы обеспечить себе некоторую свободу действий и сделать кое-какие инвестиции. Олег снял просторный подвал в старом (то есть находящемся в аварийном состоянии) квартале, где и решил пока обосноваться. Несколько толково начерченных знаков над дверью и окнами должны были обеспечить должную безопасность от ментального поиска, установленная Юрием аппаратура дала бы предупреждение при другом виде вторжения. Главным для Посланника сейчас было как можно дольше оставаться незамеченным. Прежде всего теми интересными людьми, которые пытались перехватить их в гостинице. Юрий, которому спешно преподали несколько углубленных курсов косметологии в дополнение к тому, что наемный убийца знал сам, изменил свою внешность до неузнаваемости, на всякий случай избегая контактов со всеми, кто мог бы его узнать.
Адаптация к новым условиям продвигалась семимильными шагами. Олег изучал все: от особенностей местной кухни до наиболее популярных танцев. Его берлога вскоре превратилась в настоящий сорочий склад книг, журналов, подшивок газет, дисков и снова книг. Посланник складировал все это вокруг себя по какой-то известной лишь ему одному системе, так что со стороны казалось, что он сидит на куче бумажного мусора, совершенно потерянный в этом ворохе информации.
Он искал.
Львиная доля денег ушла на приобретение оборудования. Тут к месту пришлись связи Юрия. В компьютерах, которые удавалось достать, Олег еще долго копался сам, что-то переделывая, вставляя какие-то новые блоки. А самое важное — создавая новый софт, программируя целыми ночами напролет. Конечно, многое пришлось брать уже в готовом виде, но все равно теперь в одном из углов грязного подвала стояла самая совершенная аппаратура, какую только можно было изготовить в таких кустарных условиях. И работал на ней настоящий мастер своего дела.
Он не мог достаточно быстро раскинуть собственную сеть сбора сведений. Зато мог использовать результаты, которые добыли другие. Огромное количество специальных служб, службочек, агентств по безопасности и личной охране важных и не очень важных персон здорово облегчали задачу. Но, Олег отлично это сознавал, отнюдь не все сведения можно было достать из сети. Поэтому ежедневно он выбирался из своей берлоги, отправляясь «на промысел».
Но все это было лишь подготовкой к главному. Ни один человек, как бы великолепно тренирован и обучен он ни был, не может пойти против целого мира и выиграть. Особенно если это чужой мир. То есть может, конечно, но ни от одного Посланника подобной глупости не требовалось. Нет, задачей Олега было заставить этот дурацкий мир работать ради собственного спасения. Передать послание тем, кто сможет правильно его понять, и проследить, чтобы они не сделали чего-нибудь уж совсем глупого.
А значит, ему нужны были люди этого мира.
Значит, ему нужны были ученики.
И именно их поиск и был первоочередной задачей.
Олег отбирал свою первую группу тщательно, гораздо осторожней, чем влезал в секретные базы данных или проверял перспективные проекты денежных вложений. Именно этим, первым, предстояло стать костяком в предстоящей борьбе. Они должны были в будущем стать лидерами своего народа. И значит, нужен был материал, для которого хватило бы лишь поверхностной полировки, без более глубокого вмешательства во внутреннюю природу. Он потратил часы, пытаясь в шумном, вонючем ментале этого мира найти короткие, как искорки, вспышки таланта. Юрий был первой удачей. Остальные... с остальными было гораздо сложнее.
Их было всего восемь. Не самое оптимальное количество, но в пределах допустимого. Магическое число семь плюс-минус два, раз за разом оказывающееся ключевым для человеческого восприятия, было соблюдено.
Наталью он подловил как раз в тот момент, когда она обрушила очередную ментальную оплеуху на очередного излишне пылкого кавалера. Девушка едва могла дышать от ярости: этот наглый боров додумался бросить ей, что для такой цацы единственный способ подняться наверх — работая на спине, так что лучше не выделываться и согласиться по-хорошему. Вряд ли после «проклятия», которым угостила его «цаца», тому глупцу светило прожить хотя бы год. Но хотя необученная ведьма фактически обрекла нападавшего на долгую и мучительную смерть, немедленно остановить гораздо более крупного и опытного противника она не могла. И помощь Олега, аккуратно стукнувшего «хозяина жизни» по бритому черепу, пришлась весьма кстати. После этого осталось только заболтать плюющуюся ядом, точно раскаленная сковородка, девушку, пожурить за неэтичное использование своих сил. («Что ты хочешь этим сказать?» — «А вы не знаете? Своими способностями, госпожа, надо владеть. А не позволять способностям владеть собой».) Потом — демонстрация нескольких простейших фокусов, предложение помочь в обучении и обвинение в убийстве, когда девушка попыталась было отказаться. Через два занятия Наталья и мысли не допускала о том, чтобы прервать тренировки.
Вторая девушка, Ирина, была полной противоположностью блондинистой супермодели. Невысокая, пухленькая, даже скорее толстенькая, с темными кудряшками и выразительными карими глазами, она была старше и мудрее своих двадцати пяти лет. Простое, невыразительное лицо оживлялось невероятной внутренней силой — до того, как начались занятия, девушка и сама не понимала, что многочисленных мужчин к ней привлекала ментальная энергия, висевшая вокруг наподобие настоящего приворотного заклинания. Олегу редко приходилось видеть, чтобы кто-то так тонко пользовался способностями, о существовании которых не имел ни малейшего представления. Она верила, что красива, и потому была по-настоящему хороша — секрет, который знают все, но мало кто умеет претворить в жизнь. Впрочем, у Ирины было множество других талантов, начиная от черного пояса по карате (толстушка двигалась просто с невероятной для своего телосложения грацией) и заканчивая дипломом по филологии (специализация — изучение восточных культур). Девушка подрабатывала, переводя инструкции к оборудованию с китайского и корейского. Олег поймал ее именно на эту удочку: пообещал научить более свободно владеть чужими языками.
Парень, Александр, был юным вундеркиндом и надеждой Олега. Даже в свои тринадцать он уже был сильным псионом, причем с явным кинетическим уклоном. Плюс неугасимый интерес к людям и фантастическое для такого возраста умение с ними работать. Правда, сомнительное чувство юмора и неизмеримое нахальство здорово усложняли мальчишке жизнь Посланник нашел его как раз в тот момент, когда парень в одиночку пытался отбиться от трех разъяренных старшеклассников. Остальное было делом техники.
Михаила, хмурого прыщавого четырнадцатилетнего подростка, Олег нашел, общаясь в сети, и вытащил из очень дурной компании, не слишком слушая громогласные протесты. Этот был не очень одарен в плане ментальных способностей, зато его интеллектуальные показатели просто зашкаливало. Олег начал натаскивать его на работу с техникой напрямую, путем слияния мысли с оборудованием. Но обучение сильно затруднялось тем, что парень был здесь фактически в плену и демонстративно не стремился к сотрудничеству. Излишне демонстративно. Олег подозревал, что на самом деле мальчишку отсюда не вытащишь даже за уши. По крайней мере, пока здесь стоит оборудование Посланника и ежедневно приходит на занятия великолепная Наталья.
Двое китайцев пришли сами. Точнее, пришел оказавшийся мастером внутренней дисциплины старик (Олег так и не понял, как тот его нашел), ведя с собой тринадцатилетнего внука. И заявил, что они просят «принесшего вести» принять их на обучение. Олег посмотрел на обоих и величественно поклонился. На вопрос об именах старик усмехнулся и, заметив, что, поскольку людей его расы здесь все равно считают на одно лицо, то пусть их зовут Ли и Ли-младший. Олегу было не до смеха. Уж кому, как не ему, было знать о силе, которой обладали человеческие имена. Не зря в каждом мире он принимал новое.
Последний, Анатолий... Тут был разговор особый. Молчаливый, мрачный и массивный мужчина, с грациозными движениями мастера единоборств и затравленным взглядом человека, видевшего слишком многое. Олег в буквальном смысле слова вытащил его из петли, когда, проходя по улице, услышал мысленные крики лишенного кислорода мозга. Очень громкие крики. Знай Анатолий о таких способностях своего разума, он бы, наверно, сумел заглушить этот предательский протест, но... Позже Посланник пытался узнать что-нибудь о прошлом наполовину седого тридцатилетнего мужчины. Некогда офицер разведки и военный специалист высшего класса, прошедший едва ли не через все вооруженные конфликты последнего десятилетия... Иногда участвовал в войне поочередно с обеих сторон. Три месяца назад был комиссован по состоянию здоровья и помещен в психиатрическую лечебницу. Выкрав его оттуда и поселив в своем подвале, Олег тщательно следил, чтобы этот терзаемый демонами прошлого человек не оставался наедине с обитавшим тут же бестактным Михаилом... или кем бы то ни было еще.
Посланник еще раз окинул взглядом своих учеников, одетых в разномастные спортивные костюмы и спокойно ожидающих его, сидя на полу. Это было, безусловно, лучшее, на что можно было надеяться в таком мире. Все они были грамотными, все владели как минимум двумя языками, все были псионически одаренными. И, главное, все, даже согнутый отчаянием Анатолий, даже привыкший к побоям Александр, были горды. Слишком горды, чтобы отдать свой мир кому бы то ни было без драки.
Олег вышел вперед и, закрыв глаза, поднял руки, кожей чувствуя, как поднимаются руки его учеников. Слова здесь уже были не нужны. Каждый из них научился ощущать движения товарищей почти как свои — инстинктивно и безошибочно.
Посланник начал двигаться медленно и очень плавно. Он несколько подкорректировал свою методу обучения, чтобы та соответствовала этому миру, и теперь во многих движениях чувствовались элементы китайской гимнастики цигун и других привычных им систем. Олег согнул руки, правая на уровне груди ладонью вниз, левая на уровне живота ладонью вверх. Так, что казалось, между ладонями был сжат тугой шарик энергии. Он пальцами ощущал упругость и живость воздуха, сама суть его существа собралась в этот тугой комок — напряженная и в то же время расслабленная. Ноги начали медленный причудливый танец, с длинными растяжками, с попеременным болезненным напряжением мышц, но сознание едва фиксировало все эти почти невозможные для человеческого тела движения и позы — внимание и мастера, и учеников было направлено на упругий клубок жизни, сжатый между ладонями. Потом руки разошлись в стороны, участвуя в том же запутанно-медленном танце. Но шарик силы все так же светился где-то в районе солнечного сплетения, горячий на Ощупь, видимый невооруженным глазом...
Энергия разливалась по телу жаркими волнами. Ребята, кажется, даже не понимали, что в другом состоянии не смогли бы повторить и половины поз, их мускулы не выдержали бы подобного напряжения. Две минуты в таком режиме стоили больше двух часов на самых изощренных тренажерах. Потребовалось много усилий, порой незаметных для самих учеников, а порой и откровенно жестоких, чтобы показать жителям этого мира, как добраться до собственных скрытых ресурсов. Но, надо отдать должное выбору Посланника, ресурсов этих у всех его воспитанников было более чем достаточно.
Энергия билась замедленным пульсом, с каждым ударом формируя тела людей в избранную ими форму. Физически все они были на вполне приемлемом уровне: даже Александр оказался неплохо подготовлен. По его собственному признанию, мальчишка «много тренировался в беге». Олег, собственными глазами видевший, как этот головастик улепетывал от трех огроменных увальней, тогда только кивнул с глубокомысленным видом. Сегодня Александр мог бы без труда расшвырять и десяток таких «противников». Только вот сам он еще об этом не догадывался.
Энергия звучала рокотом прибоя. Постепенно к плавным, напряженным движениям Олег стал добавлять и ментальные упражнения. Медитативная расслабленность сознания сменялась узким, как острие иглы, сосредоточением на каком-то одном образе. Образы расширялись, выходили за пределы понимания отдельного человека — и вот люди, еще сами не сознающие, что происходит, перебрасывались мыслями, точно никогда и не знали другого способа общения. Задания все усложнялись: теперь они уже не просто отправляли телепатемы, а плели из мыслей и образов затейливую сеть, узор которой Олег придумывал тут же, на ходу.
Движения танца ускорялись, становились все более емкими, теперь это уже более напоминало бой с невидимым противником: фиксация выпадов, свистящий от мощных ударов воздух. Углублялся и ментальный контакт четко сформулированные мысли и яркие образы сменялись спутанными, наполовину неясными даже самим создателям идеями, в воздухе смешивались, подобно диковинным ароматам, эмоции и побуждения. Вскоре контакт стал почти полным: теперь ученики двигались парами, причем сознание одного вело тело другого, оставив собственные мускулы на попечение партнера. Это было даже не столько упражнение на ментальный контроль, сколько тренинг доверия. И Олег очень осторожно подошел к тому, чтобы не нарваться здесь на ненужные проблемы. Издерганная постоянными приставаниями Наталья шла в паре со старым, все понимающим и очень осторожным Ли-старшим, а готовый при малейшей угрозе превратиться в берсерка Анатолий мягкой глиной плавился под умелыми ментальными прикосновениями опытной в обращении с мужчинами Ирины. Ли-младший, в свои тринадцать бывший настоящим мастером у-шу и великолепно владевший собственным телом, испытывал некоторые затруднения с тем, чтобы так же изящно и грациозно двигать гораздо более высокого Юрия...
Опять усложнение. Теперь уже одной из сторон надо было управлять телом полностью пассивного партнера и своим собственным. Задача, с которой не удалось справиться с первого раза никому. После нескольких перемен ролей и осторожных перетасовок пар Олег еще более озадачил ребят, заставив их двигать три, а затем и четыре тела одновременно. Прошло много времени, прежде чем все сообразили, что в такой ситуации лучше не стараться контролировать все, а полагаться на естественные инстинкты партнеров, перехватывая контроль лишь над высшими мозговыми функциями. Закончилось занятие, когда последний из них заставил тела всех восьми двигаться в сложном, но невероятно слаженном танце. Медленно, осторожно, соблюдая ритмику дыхания, Олег стал выводить учеников из транса, намертво впечатывая в их разумы все, что было пройдено сегодня.
Со стонами и несколько преувеличенными охами, измученные, полностью выжатые, ученики опустились на жесткие маты. Наталью трясло — из-за патологического страха утратить контроль над собственным бесценным телом упражнения вызвали даже больший шок, чем опасался Олег. Надо что-то делать с этой ее одержимостью, нельзя, чтобы в защите девочки оставалось такое уязвимое место...
— Кле... во... — В два приема выдохнул судорожно втягивавший воздух Михаил. Несмотря на солидный опыт уличных драк, ни силы, ни выносливости этому гению не хватало, и после каждого занятия он напоминал вытащенную на берег рыбу.
Олег, единственный оставшийся на ногах (хотя его новое тело тоже привыкало к нагрузкам не так быстро, как хотелось бы), окинул свое поверженное воинство задумчивым взглядом.
— Неплохо. Завтра попробуем захват контроля против воли, и прежде всего сопротивление таким (и не только таким) ментальным атакам. И, пожалуй, стоит начать работу над теле — и пирокинезом. — Он мысленно поморщился. Надо же было придумать такие дурацкие названия!
Ответом ему был многоголосый стон, в котором, впрочем, слышались не столько мученические, сколько заинтересованные нотки. Олег позволил себе откровенно усмехнуться.
— Бе-едные детки. Совсем переработали.
Наталья сверкнула глазами. Получать язвительные комментарии от сопливого мальчишки ей не нравилось. Юрий же откровенно любовался рассерженной девушкой. Олег незаметно указал глазами в ее сторону, старательно прикрывая свои мысли зеркалом нейтральности (все-таки, несмотря на полуобученность, все присутствующие, кроме разве что Михаила, были куда более одаренны, чем он сам): сегодня присмотреть за девчонкой нужно повнимательнее. У наемного убийцы чуть дрогнули пальцы на левой руке — что-то среднее между «Бу сделано!» и «Сам знаю!».
— На сегодня все. Анатолий, твоя очередь заниматься с Натальей, Александром и Михаилом. Передохните еще несколько минут и начинайте. Остальные свободны.
Анатолий вздрогнул — едва заметно, но внимательно наблюдавший за ним Олег заметил. Готов ли недавний клиент отделения для буйнопомешанных к тому, чтобы работать в силовом спарринге с двумя эгоцентричными подростками и взвинченной до предела красавицей? Этих троих с первого же дня начали обучать необходимым навыкам самообороны — в дополнение к общей программе. Пока что Олег предоставил это остальным ученикам. Но Анатолий... До встречи с Олегом он, не способный отличить бой от тренировки, уже убивал во время спаррингов. И тем не менее он готов. Только вот сам еще об этом не знает. Основная проблема людей этого двинутого мира — они совершенно себя не представляют... Впрочем, не важно.
Олег встретился взглядом с приготовившимся было возражать мужчиной и чуть поднял брови. Анатолий заткнулся и встал на ноги. Армейская выучка — приказы не обсуждаются. Юрий незаметно сманеврировал в угол, чтобы наблюдать за уроком. Ирина и Ли-старший что-то увлеченно обсуждали на китайском, Ли-младший решил присоединиться к тренировке.
Олег вышел.
Если верить внутреннему ощущению, урок продолжался около трех часов. Неплохо. Поначалу они едва выдерживали пятнадцать минут. Пожалуй, с основами действительно пора бы уже заканчивать и переходить к более серьезным вещам.
Он снова уселся на свое рабочее место, запустил оборудование. И задумался.
Таким вот непривычно праздным и застал его Юрий, когда через полчаса без стука ввалился (точнее, проскользнул, но все равно очень нахально) в кабинет высокого начальства. В руках у первого помощника дымились две пиалы с куриным бульоном. Есть после таких интенсивных занятий можно было лишь спустя некоторое время и только жидкое.
— Ну и как? — Олег принял свой ужин и отхлебнул из пиалы.
— Это было преждевременно.
Юрий был единственным, кому Посланник дал прочитать составленные им же самим личные дела ребят, после чего все файлы были уничтожены. Надо сказать, Олегу не совсем нравилось то, как парень отреагировал на полученные сведения. Богатый (и далеко не полный) послужной список Анатолия, а также его несколько подкорректированная медицинская карточка вызвали у наемного убийцы чувство какой-то боязливой настороженности, с которой в этом мире относились к сумасшедшим. Полная же история Натальи послужила причиной настоящего приступа ярости. Хотя Посланник был вынужден признать, что вел себя Юрий с ними обоими безукоризненно, без малейшего следа фальши, которую могли бы уловить чувствительные к таким вещам эмпаты.
— Они не справились?
— Почему же? Справились. Когда я уходил, едва очухавшийся от удара Толик как раз пытался объяснить Михею, что в схватке можно применять еще и честные приемы. Без особого успеха. Впрочем, есть надежда, что в спарринге с Natalie у парня духу не хватит провести столь жесткий болевой.
— Хм...
Что ж, если Анатолий так старался не прибить озлобленного улицей четырнадцатилетнего волчонка, что даже пропустил удар, а после этого смог еще что-то объяснять... Невероятный прогресс. Олег мысленно пообещал сегодня поговорить с будущим величайшим полководцем этой планеты.
— Никогда не видел тебя в таком дурном настроении. — Юрий, казалось, вовсе и не говорил с Олегом, а скорее просто размышлял вслух.
Посланник только неопределенно хмыкнул, поглощенный ароматным супом.
— Если быть откровенным, я даже представить себе не мог, что ты можешь быть сердитым или раздраженным.
— Жизнь полна удивительных открытий, не так ли?
Секунд тридцать они молчали, потом Олег устало откинулся на спинку и отставил опустевшую чашку. Через полчаса можно будет подкрепиться чем-нибудь более существенным.
— Я зашел в тупик.
Юрий воодушевляюще молчал. До сих пор Посланник был с ним более откровенен, чем с кем бы то ни было (остальные ученики пока не знали даже, что он не из этого мира, не говоря уже об остальном), однако в некоторые отношениях Олег предпочитал оставаться непроницаемо-загадочным. Мягко говоря. И теперь, когда в этом вопросе наметился прорыв, Юрий боялся спугнуть свою удачу.
— Понимаешь, первое, что следует определить Посланнику, оказавшись на месте, это какая именно опасность угрожает миру. И уже исходя из этого работать над остальным. А здесь... все не так просто.
Уголки губ Юрия насмешливо дрогнули. По его меркам — настоящая улыбка. Олег только один раз слышал, как парень смеется, — в день, когда тот решил последовать за непонятно откуда свалившимся на его голову пришельцем. Но тогда тот пребывал в состоянии, близком к истерике.
— Неужели наша бедная планета настолько благополучна, что тут нет никаких опасностей?
— Напротив. Вы можете угробить старушку Землю таким количеством разных способов, что я просто не знаю, за что хвататься! — Олег развел руки, наглядно демонстрируя, сколько этих разнообразных способов. — Ну а если серьезно, то вполне нормально потратить некоторое время на рекогносцировку. Можно несколько лет промучиться в первобытном племени в каком-нибудь очень молодом мире, прежде чем поймешь, что к планете летит гигантский метеорит и ты должен в спешном порядке, в течение одной жизни как-то научить свое племя разбираться с такими вот космическими булыжниками еще на их подлете к атмосфере. Но с вашими информационными технологиями я должен был бы уже получить хоть какой-то знак. И если я этого не могу... то либо произойдет глупейшая цепочка совпадений, просчитать которую просто невозможно, либо... Либо о грядущей беде пока на планете никто не может ничего знать. И угроза для жителей этого мира представляет собой то же, что и метеорит для первобытных кочевников. С теми же последствиями.
Кончики пальцев Юрия чуть дрогнули, точно отрицая такую перспективу.
— По крайней мере скучать не придется.
— Вот это я могу обещать стопроцентно! Олег потянулся к одной из сваленных в кучу книг, но остановился. Было кое-что еще, что не помешало бы обсудить.
— Проблема угрозы не единственное, что ставит меня в тупик.
— Да?
— При чем здесь Россия?
Юрий ответил несколько озадаченным взглядом.
— То есть?
— Меня высадили именно в этой стране. И именно в этом городе. Такие вещи не происходят просто так, для них всегда есть причина. Российская Федерация будет играть в грядущих событиях важную роль. Если бы удалось просчитать какую...
Киллер фыркнул.
— Если говорить о версии с цепочкой глупых совпадений, то страны лучше моей родины для такого не придумаешь. Вот запустит кто-нибудь спьяну атомные ракеты, и прости-прощай планета Земля.
Олег сделал отрицательный жест.
— Это я уже проверял. В первую очередь. Вопреки распространенному мнению, атомные бомбы хранятся не так уж небрежно. И даже самые яростные фанатики не так уж стремятся их запустить. Эту опасность давно осознали и пытаются контролировать. Меня гораздо больше беспокоит биологическое оружие. Вирусы, бактерии... Кое-что еще, до чего уже додумались, но достоянием общественности сделать пока не спешат. Это игры с огнем. У вас еще ни разу не было крупномасштабной биовойны, и вы, боюсь, недооцениваете... Впрочем, здесь во мне, скорее всего, говорит горький опыт.
Посланник беспокойно постукивал удлиненными пальцами по столу, лицо его вдруг застыло, глаза потемнели от каких-то старых воспоминаний. В уголках рта образовались горькие складки — в этот момент сидевший за компьютерами мальчишка не выглядел ни юным, ни несерьезным. Юрий замер, краем глаза следя за метаморфозами подвижного, скульптурно вылепленного лица.
Олег резко выдохнул, прогоняя непрошенные воспоминания.
— А вот что действительно интересно в этой стране, так это люди.
Юрий аж скривился. И этот туда же!
— Вижу, у тебя уже выработался настоящий иммунитет к ура-патриотизму, не так ли? — Усмешка прогнала последние следы старой боли из карих глаз. — Не беспокойся, я вовсе не собираюсь распространяться про народность и духовность. Но кое-какие из научных данных действительно наводят на размышления.
Он подтянул к себе папку с распечатками и искоса взглянул на Юрия. Тот, уловив намек, ногой подцепил стул и, повернув его задом наперед, уселся верхом, положив руки на спинку и опустив на них подбородок. Весь его вид являл собой безграничное внимание.
Олег достал первый листок с данными. Все эти цифры он помнил наизусть и не слишком им доверял (статистика, как известно, показывает лишь то, что хочется увидеть исследователю). Но все равно результаты были занимательными.
— Ты изучал антропологию, Юрий?
— Нет.
— Зря. Настоятельно рекомендую. Ваши ученые здесь дошли до очень интересных вещей... пока не были уничтожены все самобытные сообщества этого мира, которые они могли изучать. Теперь тут осталась только одна большая «глобализация»... Или скоро останется. Впрочем, сейчас не об этом. Есть такая наука, называемая социальной антропологией, которая изучает человеческие культуры, а также особенности человека как представителя определенной культуры. Другими словами, пытается понять, чем японец отличается от испанца... И чем от них обоих отличается русский (что бы под этим ни подразумевалось). Были выделены определенные характеристики, которые при кросскультурных исследованиях давали устойчивые, статистически значимые отличия. Были составлены тесты, — Олег поморщился, не желая вслух высказывать все, что думал о валидности этих «тестов», — с помощью которых изучали выходцев из различных культур.
Юрий чуть нахмурился, затем кивнул, ожидая продолжения.
— М-мм... Ну, половина здесь — полный бред. Но из того, что действительно может иметь смысл... — Олег окинул внимательным взглядом смуглую физиономию и поджарую фигуру профессионального убийцы. — Н-да. Среднестатистическим представителем тебя назвать сложно, ну да где их взять, среднестатистических представителей? Будем работать с тем, что есть. Итак... Критерием для выявления простоты или сложности культуры обычно является отношение ко времени. Вот ты, Юрий, время считаешь днями или минутами?
— Смотря для чего. Могу и столетиями.
— Угу. Кто бы сомневался. Дальше, специфика отношения к групповым нормам. Соблюдает ли их индивид сам и требует ли того же от других?
Юрий проворчал что-то ироничное.
— Я не имею в виду законы и общественную мораль. — Олег взмахнул рукой, подчеркивая отрицание. — Здесь подразумеваются нормы той группы, к которой ты принадлежишь. Существуют ли некие неписаные правила поведения в среде... Ну, допустим, не наемных убийц (в данном случае это скорее занятие для талантливых одиночек, нежели нечто организованное), а членов определенной криминальной группировки, которые они будут соблюдать даже в ущерб собственным интересам?
Талантливый одиночка неопределенно повел плечами.
— Хорошо, попробуем более конкретно. Группа заботится о своих членах в обмен на преданность или же люди заботятся прежде всего о себе и своей семье?
— По идее — первое. На практике — скорее второе. Олег поморщился.
— Ты думаешь о себе прежде всего как об отдельном «я» или же члене какого-то «мы»?
— Разумеется «я»... — Подумал. — То есть... Ну... Не знаю. Мне нравится думать, что я думаю о себе как о «я». Если это имеет хоть какой-то смысл.
— Еще бы. Дальше: твое поведение прежде всего определяется желанием достичь чего-то или тем, что ты наемный убийца и должен действовать соответствующе?
О, как это прозвучало! Юрий передернул плечами, сбрасывая с себя невинным тоном заданный вопрос, как мог бы сбросить старый, проеденный молью плащ. Олег понимающе усмехнулся. Реакция ученика была не слишком информативна в плане антропологического исследования, но очень много говорила о самом Юрии.
— Ты используешь одну и ту же шкалу для оценки членов своей группы и посторонних?
— Нет конечно. Свои — это свои. А с чужих и спрос иной.
Олег позволил себе лишь чуть-чуть приподнять брови в ответ на это заявление. Юрий, точно защищаясь, опустил голову еще ниже, выставив худые плечи. При всей изящности его телосложения, при том, что поза была отнюдь не вызывающей, он сейчас выглядел угрожающе.
— Ты обзаводишься собственными дружескими привязанностями или же дружба строится прежде всего на основе тех отношений, что сформировались в начале жизни при участии взрослых?

Предыдущая страница 3 Следующая страница


Посланник 4

— У меня туго с друзьями. — Он явно не желал обсуждать эту тему, все так же ревностно защищая свою личную жизнь от вторжения, как и в первый день встречи с Посланником. — И взрослые тут совершенно ни при чем.
Олег медленно понимающе кивнул.
— Внутри группы, с которой ты себя идентифицируешь (и не пытайся меня убедить, что такой нет), допускается открытая для всего мира конфронтация по типу «Необходимо впустить свежий воздух». Или же любой конфликт, по вашему мнению, следует скрывать, не выносить сор из избы?
— Второе.
— Хм. Ты уверенный в себе человек?
— Да. — Ни малейшего колебания не было перед этим ответом.
— Почему? Ты можешь сделать то, что тебе нужно? Или ты «не являешься обузой для окружающих»?
Юрий зашелся в беззвучном кашле, плечи его, лежащие на спинке стула, мелко задрожали. У другого это был бы смех.
— Я могу сделать все, что захочу. И, кстати, с чего ты взял, что я не являюсь обузой... «для окружающих»?
— Тут, конечно, многое зависит от точки зрения... Ты отдаешь предпочтение отношениям по вертикали или по горизонтали?
— Разумеется по вертикали. Гораздо проще работать в рамках какой-нибудь иерархии.
— Следи за своей речью, ученик. Ты то и дело выходишь из роли полуграмотного мясника.
— Хотите полуграмотного — задавайте глупые вопросы, которые принято использовать при таких исследованиях. А то заставляют, понимаешь, все обдумывать самому и выдавать только готовые выводы!
— Смотри-ка ты, неужели прорезалось утонченное чувство юмора? Мое пребывание в этом мире уже не прошло даром!
Два очень опасных человека обменялись долгими взглядами.
— Поведение других ты объясняешь их личными особенностями или же нормами, принятыми в их культуре?
— И тем и другим.
— Успех приписываешь способностям самой личности или же помощи других, деньгам, удаче?
— И то, и другое.
— Ты предпочитаешь менять ситуацию в свою пользу или же подстраиваться под нее?
— И то, и другое.
Олег бросил папку с бумагами на стол и сделал странное движение руками, словно отказываясь иметь с ней какое-либо дело.
— Твои ответы не информативны, Юрий, — бросил на стол полный отвращения взгляд. — Кто бы сомневался.
— Учитель?
Олег вновь повернулся к своему первому помощнику, и глаза его были стары и бездонны.
— Те вопросы, по которым я тебя только что прогнал, должны очень грубо диагностировать такую характеристику культуры, как индивидуалистичность или, напротив, коллективизм. Как ты думаешь, к какому из этих полюсов прибивает людей, живущих на территории твоей страны?
— Коллективизм?
— Распространенное заблуждение. Исторически — да. Когда-то это была общинная крестьянская культура, со всеми вытекающими последствиями. Но сегодня? Вы слишком долго пытались подражать Западу. К тому же главной предпосылкой индивидуализма является уровень благосостояния и образования, а с этим здесь не так ужасно, как принято считать. Уж поверь, я знаю, с чем сравнивать!
— То есть мы, оказывается, все индивидуалисты? — В голосе Юрия прорезалось сдобренное здоровой иронией недоверие. Молодец, парень! Уже сейчас не позволяет вешать себе лапшу на уши.
— Здесь начинается самое интересное. Слушай внимательно и попытайся вникнуть. Были проведены исследования среди эмигрантов из России. Те, кто жил в странах с четко выраженной индивидуалистической культурой (в Америке, например), показывали очень явные, почти агрессивные коллективистские тенденции. Основные ценности: помощь ближним, отзывчивость, забота и так далее. Те же, кто переехал в такие страны, как Япония, становился искренним и яростным индивидуалистом. То же явление отслеживается и по другим показателям: открытость-закрытость групп, избегание неопределенности, дистанция власти, мускулинность-феминность... — Олег сделал паузу. — О чем вам это говорит?
— Москва — Третий Рим, Россия — буфер между Западом и Востоком, великая объединяющая роль, духовность...
— Не смешно.
Юрий закрыл глаза, расслабил плечи и задумался. Скорее даже погрузился в аналитический транс, как его учил Посланник. Наконец, выдохнув, произнес:
— Адаптационный потенциал. Потенциал сохранения собственной идентичности во враждебных условиях. — И уже нормальным, не машинным тоном: — Русский и в Африке русский! Тоже мне, новость!
— Это означает, друг мой, что ваш народ чрезвычайно трудно завоевать. Что и подтверждается всей историей государства Российского, включая памятные визиты господ Бонапарта и Адольфа. И... — Олег заговорил тише. — ... Мне даже думать не хочется о возможном развитии событий в будущем, где именно эти качества, отличающие ваш народ, окажутся наиболее востребованы.
До Юрия, похоже, только сейчас начало по-настоящему доходить. Он резко, почти болезненно вскинул голову, уголки губ побелели.
— Ты ведь тогда упоминал вторжение, так? Посланник медленно кивнул. Произнес задумчиво, почти размышляя вслух:
— Мне думается, нам следует сосредоточиться на изучении тактик партизанской войны.
— Чушь! — Правая рука Юрия сжалась в кулак. — Полная чушь!
Олег взглядом попросил аргументировать это заявление.
— Все эти заумные методики... От них за километр несет пропагандой! Если бы русские были так горды и непобедимы, как пытаются изобразить, разве они бы позволили творить с собой такое?
Посланник покачал головой.
— Мы говорим о разных вещах, ученик. Поймите, ключевое слово здесь именно «позволили». Сталин ведь не просто сгноил в лагерях миллионы людей, он сделал это с радостного одобрения и при поддержке других миллионов. Они верили, что поступают правильно. Твой народ обладает гибкостью, понимаешь? А гибкий прут можно гнуть не ломая, как никогда не выдержит более твердый стержень. — Пятнадцатилетний пацаненок согнул в руках воображаемый металлический прут и посмотрел на сжавшего губы Юрия своими старыми и очень усталыми глазами. — И вот это «гнуть» меня и пугает больше всего.
Размышлять про «гнуть» Юрий не имел ни малейшего желания. Эта мысль требовала некоторого времени, чтобы с ней свыкнуться и обмозговать в благословенном одиночестве. Однако раз Олег вдруг ни с того ни с сего так разоткровенничался...
— Что же еще ты исследовал?
Посланник понимающе улыбнулся.
— Популярную литературу. Если быть более точным — ту, где вы пытаетесь моделировать поведение человека при максимально необычных обстоятельствах.
— То есть?
— Фантастику и фэнтези.
Юрий был несколько ошарашен. Такого он не читал. Крутой наемный убийца откровенно гордился тем, что по вечерам он предпочитает углубляться в японскую философскую прозу или листает томики поэтов Серебряного века.
— А любовные романы ты часом не пытался проанализировать?
— Зря ты так, — добродушно ухмыльнулся Леек. — Фантастика, сказки, фольклор — они всегда очень чувствительны к тончайшим оттенкам настроений и состояний коллективного сознания. Кстати, к разговору о русской ментальности... Один из самых распространенных сюжетов в этих жанрах — обычные люди из вашего мира попадают в какие-то совершенно необычные обстоятельства. В прошлое, например. А теперь обрати внимание: в англоязычных произведениях более популярен сюжет, когда в другую реальность проваливается группа людей: целый город, или полк, или таинственно исчезнувший римский легион. Оказавшись на новом месте, эти люди сплачиваются вокруг своих лидеров, начинают «просвещать» местное население и перестраивать окружающее на свой вкус. Заканчивается тем, что все вокруг проникаются их «продвинутыми» идеями, а герои в конечном итоге оказываются посреди чуть измененного варианта знакомого им мира. В русскоязычной литературе все по-другому: в иную реальность попадает один, в крайнем случае несколько героев, которые чаще всего не несут с собой ни огнестрельного оружия, ни других «чудес» земной цивилизации. Ничего, кроме самих себя. И их пребывание в новых условиях начинается с того, что они пытаются слиться с окружающим. Не набрасываются с ружьями на плохих ребят, а тщательно скрывают свою «инаковость», пытаясь как можно больше узнать о ситуации. Пытаясь научиться всему, что кажется полезным. Пытаясь адаптироваться. И лишь потом, немного освоившись, показывают зубы... И все равно в конце оказываются в выигрыше, но действуют методами своего нового мира, а не кроша орды кочевников из пулемета. Весьма... существенное различие, ты не находишь?
Юрий смотрел задумчиво и отстраненно.
— Я так понял, для исследования вы использовали только методики, созданные нашими учеными.
Посланник внутренне поморщился. Вот неймется мальчишке! И так в него ежедневно столько информации закачивается, что голова пухнет, а в теле кости из суставов выворачиваются. И все равно мало.
— Чужие методы созданы для чужих миров и чужих народов, Юрий. На Земле они не работают. И, прежде чем изучать далекую мудрость, я рекомендовал бы тебе более внимательно приглядеться к тому, что уже есть дома. — И Олег добавил неожиданно искренне: — У вас тут ведь есть многое.
Ученик перенес выволочку философски. И смотрел на Посланника с тем же выражением терпеливого ожидания, что и прежде. Олег вздохнул.
— Да, я пытался применить некоторые универсальные аналитические принципы. Но результаты нам ничего не скажут. Кроме разве того, что коэффициент выживаемости у русского народа очень высок. Неоправданно высок, в диссонансе со многими другими показателями. Возможно, есть какие-то неучтенные факторы.
Юрий снова сгорбился, пытаясь не столько «прокачать», сколько «принять» информацию. Мускулы на руках напряженно взбугрились. Затем расслабились. Молодой убийца смотрел на учителя с отстраненным, ненастоящим спокойствием.
— Что вы собираетесь делать, Олег Дмитриевич? Обращение «вы» прозвучало довольно неожиданно. И сразу же перевело беседу в формат «ученик-учитель».

— Что? — Олег привычным движением выключил так и не использованное сегодня оборудование и встал. — Искать.
— Тех, кто готовит вторжение?
— Эти сами найдутся. Нет, того, кто вторжение остановит. — Посланник вновь начал барабанить пальцами по столу. — Юрий, я, в конечном счете, простой смертный человек. Быть может, чуть лучше подготовленный, но этого «чуть» не достаточно, чтобы в одиночку сражаться с целым миром. Поэтому первое, чему нас учили, — это тщательно оценивать собственные силы. И, когда сил этих не хватает, не стесняться призывать на помощь того, у кого их хватит. Вот этим я и собираюсь сейчас заняться.
Мысли блеснувшего глазами аборигена были так очевидны, что для их понимания не требовалось никакой телепатии: «Ага! Вот и появились таинственные хозяева, отправившие нашего Посланника. Теперь бы еще понять, а кто тут, собственно, готовит вторжение?»
Олег вздохнул.
— Нет, Юрий, это не мои... гм, «хозяева». Они здесь были бы столь же чужими, как и я, и столь же беспомощными. — Последнее, правда, было некоторым преувеличением, но надо как-то вдолбить мальчишке, что рассчитывать следует только на себя, а не на какую-то там помощь свыше. — Вопреки распространенному мнению, большинство миров вполне способны позаботиться о себе сами. Так или иначе. Каждый мир сам создает свои пророчества. Каждый мир сам готовит свое оружие. И каждый мир сам рождает героя, Избранного, способного справиться с конкретной напастью. Моя же задача сводится к тому, чтобы этого бедолагу найти, подучить, не дать погибнуть в первой же схватке. Ну и, разумеется, обеспечить подходящей командой. — Олег кивнул в сторону комнаты, где занимались остальные ученики. Усмехнулся. — Всего лишь!
— Значит, такой Избранный есть в каждом мире?
— Нет конечно. Это не так просто. Но в данном случае знаки достаточно ясны. Сегодня исчезли последние сомнения. — И добавил тише, будто для себя: — Не хочу я иметь дело с Избранным.
— Почему?
— Да так... Пожалуй, пора приниматься за работу. Спасибо за суп, Юрий.
Ученик подчинился неохотно, но мгновенно, отлично зная, что от Посланника теперь уже ничего не добиться. После того как за Юрием закрылась дверь, Олег еще долго стоял, невидяще уставившись в одну точку.
Нет, он совсем не хотел иметь дело с Избранным.
Совсем.

Глава 4

Ее звали Данаи Эсэра, «Надежда Данаи», и она была столь же прекрасна, как и ее мир.
Лееку никогда раньше не приходилось иметь дело с Избранным-женщиной, и потому он не сразу сообразил, что ускользающее ментальное присутствие, по следу которого он шел уже несколько дней, носит отчетливо женственный характер. Однажды, усталый и исцарапанный, он вывалился из зарослей пустынных колючек прямо на камни у песчаного потока и чуть не утонул в широко распахнутых зеленых глазах.
Ей едва исполнилось тринадцать лет. Узкое смуглое лицо с тонкими, хищными чертами уже сейчас поражало внутренней силой, которой предстояло сотрясти горы и зазвенеть в веках. Фигура обманывала плавностью очертаний, хотя носила явные следы бесконечных боевых тренировок, которые начались еще до рождения: непросто сформировать из человеческого тела такого тонкокостного, стремительного хищника. Прямые, черные как смоль волосы, были собраны в хвост и падали на плечи густыми прядями, подчеркивая изгиб шеи.
Сотни поколений благородных предков, прошедших жесточайший естественный отбор, отражались в ее застывшей неподвижности.
Она стояла в тихо шуршащем потоке песка, сжимая в руках тонкое, остро заточенное копье, а висящая за спиной полная добычи сумка доказывала, что девочка умеет использовать это нехитрое оружие. Причем, судя по автоматически принятой защитной стойке и неземному спокойствию юного лица, не только против скользящих в песке ящериц. Свободная одежда скрывала уже начавшее оформляться тело, песок завивался в бурлящие водопады вокруг узких лодыжек, чувственные, слишком полные для сурового образа губы были сжаты. Посланник только и успел подумать: «Так, значит, пропавший ребенок махараджи — девочка!» — как его глаза встретились с двумя зелеными омутами, жившими своей жизнью на этом смуглом лице, и Леек понял, что погиб, окончательно и бесповоротно. И, что самое ужасное, был этому рад!
Он не знал, сколько они так простояли: он — на коленях, с выражением полного идиотизма на лице и она, уверенно сжимая свое грозное в умелых руках оружие, с отстраненным интересом разглядывавшая свалившееся откуда-то чумазое пугало. Наконец Данаи Эсэра заговорила, и Леек тут же решил, что за один звук этого голоса стоило умереть сотню раз в сотне миров.
— В деревне считают, что я — ведьма.
Она произнесла это спокойно, уверенно, с едва заметным горским акцентом. Какая-то дальняя, все еще действующая часть его сознания отметила, что раз уж ей предназначено быть верховной махараджани, то от акцента надо будет избавляться. Похищение и воспитание среди горцев, конечно, уберегло наследницу от резни, уничтожившей весь царственный род, но вряд ли строптивые князья признают над собой главенство кого-то, кто будет напоминать им о вызывающих страх и презрение варварах. Впрочем, сейчас же поправился он, эту они признают владычицей, даже если у нее будет четыре рога и хвост, как у ящерицы. А что им еще остается?
Точно со стороны Леек услышал свой голос.
— Ведьма? Это должно заставить меня в ужасе бежать? Она, кажется, была озадачена.
— Конечно.
— Увы. — Он развел руками. — Я, понимаешь, тоже ведьмак. А в ужасе бегать от самого себя как-то не получается.
«Высшие, что я несу?» — удивлялся самому себе Посланник. Голова его кружилась, а мыслить логически почему-то никак не получалось.
Кажется, это называлось любовью с первого взгляда.
Серьезные зеленые глаза чуть напряглись, но девушка убегать, похоже, тоже не собиралась.
Леек испуганно протянул вперед руку.
— Не бойтесь меня, принцесса! Вам не нужно меня бояться. Бездонная зелень окрасилась легким изумлением.
— Я не боюсь. — Кажется, сама мысль о том, чтобы испугаться, показалась ей нелепой. — Я тебя знаю. Ты человек из моих снов.
Снов?
— Почему ты называешь меня принцессой?
Леек медленно, стараясь выглядеть как можно менее угрожающе, поднялся на ноги. Протянул руку, но девочка проигнорировала предложенную помощь, вспрыгнув на камни грациозно и небрежно, как будто в этом не было ничего особенного. Раджанин Тао, Тигр Песков, Воин Заката, старый капитан легендарной изумрудной гвардии махараджи, тринадцать лет назад похитивший новорожденного наследника (наследницу?) и воспитывавший ее все эти годы, позаботился о том, чтобы будущая владычица Данаи не нуждалась в помощи мужчин: ни в чем и никогда. Говорили, не было в мире тысячи пустынь воина, который мог бы сравниться со старым Тао. И старый Тигр Песков вырастил достойную преемницу.
— Почему ты называешь меня принцессой, чужеземец?
Леек склонил голову в придворном поклоне, опуская глаза перед той, кому предстояло стать величайшей правительницей в этом мире.
— Пройдемте к дому Вашего учителя, моя махараджани. Боюсь, настала пора открыть Вам правду о Вашем наследии и Вашей судьбе...

* * *

Олег прерывисто вздохнул, прогоняя воспоминания. Погрузиться в транс никак не получалось. Единственная Избранная, с которой ему приходилось иметь дело... А вот теперь, похоже, будет еще одна. Посланник был отнюдь не уверен, что сможет пережить встречу с еще одной такой женщиной. И что захочет пережить...
Но этот мир не был Данаи. А Избранная спасительница не будет его Эсэрой. Уж в этом-то можно было не сомневаться. Он справится. Разве у него есть выбор?
Он в который раз попытался соскользнуть в знакомое состояние расслабленного сосредоточения. Посланник сидел на столе перед широко распахнутым окном, его ладони покоились на переплетенных в позе лотоса ногах, спина прямая, лопатки отведены назад. Поднимавшийся из двух курильниц тонкий аромат едва щекотал ноздри, волосы чуть шевелились на ночном ветру. Глупо, но в таком деле он не мог пренебречь даже мелочами, если они помогают настроиться на нужный лад.
Перед ним расстилался спящий город: пустынные улицы, свет разбитых фонарей, тихий гомон спящих сознаний. Полная луна плыла по темному небосклону, будто огромная светящаяся бабочка. Каковы бы ни были недостатки этого мира, здесь было красивое небо.
Олег закрыл глаза и скользнул в мир спутанных образов и наполовину спящих видений. Сегодня особая ночь. Сегодня сами звезды затаили дыхание. Сегодня сама планета приведет его к той, кого она избрала для своего спасения.
Из всех способностей Посланников Леек научился наиболее ценить именно эту: способность слушать, что говорит тебе мир. Способность слышать то, что желают тебе сказать.
Зимний ветер влетел в окно, требовательно ударил в лицо. Запах прелых листьев, запах мокрого снега, и улиц, и снов, и бензина. Высоко-высоко неспешно перемещались огромные массы воздуха, более пугающие, нежели любой водный поток. Вдалеке лениво перекатывались холодные глубины океана. И внизу, в вечной, нерушимой глубине медленно и неотвратимо двигались литосферные плиты. А еще ниже, нерушимое и безграничное, бушевало пламя магмы. Жизнь, тонкой пленкой размазанная по этому беспредельному величию, казалась такой незначительной, такой преходящей...
Сегодня была особенная ночь. Сегодня на одну-единственную ночь Посланник мог стать сыном этой планеты, мог принадлежать ей, как принадлежали все жившие на ее поверхности существа, мог слышать ее зов.
Бесшумной тенью соскользнул с подоконника, ноги едва касались асфальта, а стены домов смывались в сплошное пятно — так стремителен был бег. Куски времени выпадали из восприятия — он вдруг обнаруживал себя на другой улице, в другом районе, а ветер все так же пел в вышине, и он проваливался в эту песню, позволяя воле этого мира вести себя дальше. Мимо смутным сном промелькнули красивые старинные здания центра, высокими тенями вспыхнули стандартные коробки жилых районов, запахом снега и земли запомнился какой-то парк.
Олег тряхнул головой, пытаясь прийти в себя. Приходить в себя не хотелось. В конце концов частично вернуться к реальности помогло удивление. Избранная — здесь?
Это было, пожалуй, одно из самых нищих, самых грязных и самых незавидных мест, которые Олегу до сих пор доводилось видеть в мире под названием Земля, а он позаботился исследовать все самые неприглядные закутки, до которых успел добраться за такой короткий срок. Посланник стоял в обгорелом, заваленном мусором коридоре какой-то старой, полуразвалившейся общаги. Здесь воняло. Нет, Посланник отнюдь не был изнежен изящными ароматами, ему доводилось бывать в местах, которые пахли куда как хуже, и тем не менее чувствительное обоняние громко протестовало. Света не было. Отопления не было. Похоже, не было даже воды. Здание было давно заброшено.
Олег осторожно двинулся по покрытым чем-то липким полам, ведомый все тем же неослабевающим чувством направления. Она была здесь. Близко. Он прошел мимо двух дверей и остановился у третьей. Здесь. За тонкой, грозящей развалиться от малейшего толчка деревянной перегородкой слышался стук по крайней мере десятка сердец, причем сердец нездоровых. Совсем нездоровых. Даже в реанимационном отделении, куда его неделю назад забросило во время очередного исследования, сердца бились увереннее, а дыхание спящих звучало ровнее. Но больше всего настораживал запах: едва уловимый сладковатый аромат, который заставил внутренности Посланника сжаться в недобром предчувствии. За этой дверью было что-то очень нехорошее. Очень.
Его лицо превратилось в холодную, отрешенную маску, когда рука осторожно толкнула дверь, как-то умудрившись бесшумно открыть эту скрипучую створку. Посланник стоял чуть в стороне от дверного проема, так чтобы не поймать пулю, если кому-нибудь вздумается в него стрелять, затем, убедившись, что все спят тяжелым нездоровым сном, призраком проскользнул внутрь.
Посередине комнаты стояла небольшая печка-буржуйка, освещавшая помещение красноватыми отблесками углей. Был стол, заваленный каким-то мусором, была груда тряпья, которую при желании можно было определить как одеяла, были даже две кровати, занятые спящими людьми. Те, кто на кровати не поместился, спали на полу, спутавшись в тугой клубок полуобнаженных тел и старых тряпок. Пожалуй, если бы не тяжелый запах, можно было бы решить, что они прижимались друг другу только в поисках тепла.
Пахло нищетой, кровью, гниющей заживо плотью и старой-старой грязью. А надо всем этим витал еще один запах: странный, сладковатый. Сознание Посланника с каким-то упрямым отчаянием отказывалось идентифицировать этот непонятный аромат.
Избранная была здесь, в этом у Олега не осталось ни малейшего сомнения. В красноватой темноте смутно угадывалось свернувшееся в комочек тело, спутанные, больного вида волосы. Посланник тенью скользнул к куче на полу, осторожно приподнял ее подбородок, пытаясь рассмотреть лицо. Одна рука девочки упала, и на внутреннем сгибе локтя на коже позорным клеймом горели многочисленные кровавые «дорожки». Сердце Посланника судорожно дернулось, на мгновение остановилось... и тут же зашлось в бешеной гонке гнева и страха. Холодный металлический комок застрял где-то в горле.
Он наконец узнал этот запах.

* * *

Спутанная вереница кошмаров, которая в последнее время стала для нее сном, отступила, как удушающая петля. Ей было жарко, и душно, и плохо. Кости ломило, сухая шелушащаяся кожа болезненно зудела, перед глазами все плыло. Тела, прижавшиеся рядом в знакомом наркоманском единстве, еще несколько часов казавшиеся самыми родными, самыми понимающими на свете людьми, теперь представлялись тяжелыми, тянущими на дно, не дающими вздохнуть оковами, хомутами.
Вика попыталась шевельнуться, и... тут появился Он.
Лицо соткал ось из теней, как демон возмездия или, быть может, ангел печали. Оно парило в темноте, лишенное тела, обрамленное багровыми бликами, и даже ради сохранения собственной жизни Вика не смогла бы сейчас отвести взгляд от этого невероятного потустороннего видения.
Таких лиц не бывает. Четко, почти болезненно очерченные скулы и подбородок, резкий, хищный нос, багровые провалы восточных глаз. И — неожиданно мягкие, несущие какой-то африканский отголосок губы. Вика застыла то ли от ужаса, то ли от восхищения. Таких глюков у нее еще не было...
Лицо приблизилось, и теперь Вика совершенно точно знала, что стояло за ледяной неподвижностью этих черт. Гнев. Воплощенный, изваянный в бронзе, холодный и безграничный, как близкая смерть. Пальцы, впившиеся в ее подбородок, горели, как раскаленные щипцы. Какой-то атавистический инстинкт, непонятно почему оставшийся жить в сломанном теле, заставил ее отшатнуться, попытаться вырваться, но мышцы словно окаменели, мысли застыли в пустоте...
Она провалилась в его глаза, как могла бы провалиться в бездонную пропасть, огромную и равнодушную. Что-то со звоном разбилось глубоко внутри, и ее разум распахнулся навстречу этому вторжению, болезненным гноем выдавливая из себя обрывки воспоминаний.

Предыдущая страница 4 Следующая страница


5 Анастасия Парфёнова

Скандалы дома, крики, удары. Пьяные предки. Хлопнувшая дверь.
Улицы. Холодные, пустые, равнодушные. «Ну-ка, крошка, попробуй вот это». Первая сигарета с марихуаной... Смеются... Все смеются... так весело. Все друзья, все будет хорошо...
Кокаин, какие-то таблетки. «Приход», «на конце иглы», теплая волна. Таска, волокуша, кайф, нирвана... А-ах, хорошо!
Простудилась? Нет, кумар. Да нет, конечно это не ломка, скажешь тоже, ну разумеется, ты не на игле! Вот, попробуй-ка вот это, сразу станет лучше.
Больно!
Героин...
Первый мужчина? Она не помнила. Какая разница? Их было так много... Скорее, скорее, ей нужна эта доза... Нуж-на-аа!!!
Больно! Больно! Да-ай!!!
Больно...
Э-э, крошка, ты бы не трогала это. Тебе сколько, четырнадцать? А выглядишь на десять лет старше... Нет, ты послушай, нельзя использовать это все одновременно. Эта дрянь, она ведь в смеси еще страшнее, чем по отдельности. Это не как в математике, здесь один плюс один приносят вред не как два, а как пять... Ну извини, я не хотел... До пошла ты...
Передозировка... да... Положите ее под капельницу, может, выкарабкается... да что тут делать, это уже третья стадия. Полная физическая и психическая деградация, такие больше нескольких месяцев не живут...
Больно...

* * *

Вика плыла где-то над полом, поддерживающие ее руки казались такими горячими, что почти жгли. Она скорее почувствовала, чем увидела, как несший ее демон с каким-то злобным бессилием пнул кого-то, пытавшегося преградить им путь, краем глаза поймала кровавую кашу, в которую превратилось горло бедолаги...
Попыталась вырваться, но тело не слушалось. Этот чертов демон был самым твердым глюком, с которым ей до сих пор приходилось сталкиваться... В лицо ударил свежий ночной воздух, и девушка, сама того не понимая, сделала глубокий, полный вдох. Воздух был сладким и странно приятным на вкус и напоминал о чем-то... о чем-то давно забытом. Быть может, о том, что впервые за очень долгое время легкие не болели от неимоверного усилия, которое требовалось, чтобы совершать ежесекундный подвиг дыхания? Что-то глубоко внутри дрогнуло, отвечая на зов этой ночи... Такой особенной ночи...
Сверху вновь мелькнуло его лицо, бледное и холодное в свете полной луны. Кажется, под гневом, наполнявшим эти глаза, мелькнуло что-то похожее на удивление...
— Виктория... по крайней мере имя подходящее.
Судя по тону, все остальное подходящим не было. Но не способный к абстрактному мышлению, полуразрушенный разум Вики так и не смог связать этот голос, это лицо и эти слова... Поддерживающие ее руки наполняли тело странным, совсем не болезненным теплом, глаза сами собой закрылись. Последняя мысль была странной и очень четкой.
Когда же меня в последний раз мужик таскал на руках?
Да никогда.
Спутанная вереница кошмаров, которая в последнее время стала для нее сном, сдавила горло удушающей петлей.

* * *

У Олега звенело в ушах, реанимационная палата расплывалась перед глазами. Это была до-олгая ночь. Или день? Посланник не без оснований полагал, что провел здесь всю ночь, весь день (смутно припоминался звонок ученикам и приказ заниматься без него) и теперь вот начинает отсчитывать вторые стуки у постели будущей избавительницы Земли. «Избавительницы», во имя песка и ветра! Все-таки иногда судьба — такая... шутница!
Он слегка поморгал, пытаясь прояснить зрение, и посмотрел на источник своей бессильной ярости. Нет, Избранная этого мира ничем не напоминала его Данаи Эсэру!
После глубокого зондирования ее разума он знал, что девушке сейчас около пятнадцати. Выглядела она настоящей старухой. А разум в этом теле тянул в лучшем случае лет на девять.
Она была худа той особенной отвратительной худобой, которую приобретают предрасположенные к полноте люди, если довести их до грани полного истощения. Обтянутые сухой желтоватой кожей ребра, по-паучьи тонкие ноги, руки, изрезанные многочисленными следами от иглы. Волосы — тонкие, ломкие и русые, напоминающие жидкий мышиный хвостик. Лицо точно у оголодалой мумии, слоящиеся, больные ногти, многочисленные язвы и гнойники в местах, куда входила игла. Возможно, природа изначально и заложила в это существо какую-то красоту, но теперь все это было уничтожено. Сейчас, после ломки, после полной очистки организма, двух операций и бесконечных часов насильно ускоренной регенерации, она не должна была выглядеть лучшим образом. Но и оправившись, эта все равно уже никогда не сможет быть по-настоящему красивой. Как не сможет быть по-настоящему сильной, по-настоящему здоровой, по-настоящему умной, по-настоящему... И самое отвратительное — она все сотворила с собой сама. С некоторой помощью окружающего мира, разумеется, но в целом — сама. Высшие, что же ему теперь делать?
В принципе понятно что. Никто никогда и не обещал, что работа Посланника будет легкой.
Даже искалеченная, исковерканная, почти полностью уничтоженная Избранная была лучше, чем никакой Избранной. Этой девочке были от рождения даны такие силы, что все его способности, все его знания и вся подготовка в сравнении с ее силами казались просто смешными. То, что она умудрилась в процессе взросления практически полностью эти силы в себе уничтожить, вместе с собственной личностью и собственным миром, всего лишь досадная помеха. Не более.
Земля позвала ее этой ночью. И Виктория ответила. Даже в том жалком состоянии, когда лишь его воля и прикосновение удерживали ее от жуткой ломки, Избранная ответила. И океаны сдвинулись, а ветры затаили дыхание, слушая этот ответ.
Значит, так тому и быть. Виктория будет Избранной. И если ее «я» сейчас на это не способно, значит, это «я» должно умереть, а на его осколках возродится нечто новое. Это даже не убийство, поскольку убивать в ней сейчас считай что и нечего.
Олег задумчиво прикусил губу. Тут, конечно, легкой «полировки» будет недостаточно. Придется проводить полную «перековку», а затем и «закалку». И, возможно, не один раз. Что-то похожее на жалость мимолетно шевельнулось в старой, давно зачерствевшей душе Посланника. И тут же замолкло. Наверное, если бы металл мог кричать, мир содрогнулся бы от воплей меча, на который опускается молот кузнеца. Но ведь именно так и получают достойные клинки...
Поэтому он и принес ее в эту больницу, где один знакомый врач не брезговал «левыми» приработками. Договориться о помощи было несложно: предложил деньги, мягко пошантажировал, воззвал к совести: в конце концов, не бандита ведь просил латать, поймавшего шальную пулю во время разборки! Правда, умудренный сединами и цинизмом доктор считал, что они всего лишь теряют время. Кому, как не ему, было знать, что завязать с этой дрянью практически невозможно. А уж завязать на такой стадии, да еще когда имеешь дело с полинаркоманией... Но деньги платились, и старый врач молча делал все, что требовал Олег, стараясь не замечать всего остального.
А не замечать приходилось многое. Притащив свою ношу, Посланник так и не дал ее толком обследовать, так что медицинский персонал не мог знать, в каком жалком состоянии была девчонка еще день назад. Вообще, местным Гиппократам Олег позволил только провести полную очистку организма да снять ломку (в чем аборигены из-за обилия практики изрядно поднаторели), а остальным занялся сам.
Положение было отчаянным. Он вообще не понимал, почему эта дура до сих пор жива. Единственным возможным объяснением могла послужить потусторонняя выносливость Избранных. Уж чем-чем, а обычным смертным человеком Виктория не была никогда...
Однако за столетия своих странствий Посланнику никогда не приходилось видеть Избранного в столь жалком состоянии.
Уничтожено было все. Сердечно-сосудистая система держалась только на честном слове: повышенное давление, гипертоническая болезнь, ненормально увеличенное сердце. Почти предынфарктное состояние — это в пятнадцать-то лет! Легкие гнили заживо, печень напоминала решето, о нервной системе вообще говорить не будем. Мозг... Не будем о мозге.
От него, право же, осталось не так много, чтобы тут было о чем говорить.
Как же ты будешь учиться бою и танцам, девочка? Ладно, это потом...
Желудок... С язвой придется что-то делать и с опухолью тоже. Она что, чистый спирт литрами глушила, что ли?
Иммунная система — вот настоящая проблема. Букет разнообразных болезней, которые любой, без исключения, наркоман таскает в собственном теле, тут был представлен в расширенном наборе, причем большинство — на давно запущенных стадиях.
В общем, картина была печальная. Медицина этого мира перед таким опускала руки. А сам Олег, хотя и был вполне толковым целителем, в одиночку такую пациентку бы не вытащил. Но...
Она была Избранной. У нее самой было вполне достаточно сил, чтобы себе помочь. Надо было только эти силы извлечь и направить в нужное русло. Именно этим Олег и занимался последние сутки.
Час за часом терпеливо сидел у ее кровати. Положив пальцы на горячие виски, мысленно строил тонкие клеточные стенки, воссоздавая разрушенные цепочки молекул, направляя дремавшее в этом изломанном теле существо на то, чтобы хоть немного привести несчастное тело в порядок. Не сразу, но у него получалось. Как бы далеко ни зашла девчонка в своем стремлении к саморазрушению, какое-то инстинктивное желание жить в ней еще оставалось. И именно к этому желанию Посланник безмолвно взывал в пустой, холодной палате.
Был один момент. Странный, вызывающий головокружение и недоумение момент. Почти пугающий. Он почувствовал рядом знакомое присутствие, ощутил легкое прикосновение волос к ладони, уловил краем глаза всплеск изумрудного сияния. Ослепительная секунда, когда ему показалось, что за спиной стоит Сэра. Но, когда Леек резко оглянулся, он увидел лишь покрытые кафелем больничные стены. Выругавшись про себя, Посланник вернулся к лечению Виктории.
У него не было времени на воспоминания.
Теперь Избранная выглядела еще более худой, нежели когда он впервые ее увидел. Глаза совсем ввалились, лицо посерело. Но монитор показывал здоровый, размеренный ритм сердца, легкие поднимались и опускались без влажного хлюпанья, кровь была чиста.
Олег согнулся, опустив голову на колени, пытаясь унять головокружение... Дело сделано: Виктория будет жить.
Если захочет.
И вот тут начиналось самое интересное.
Вещества, которые в этом мире обтекаемо именовали наркотическими, имели одну отличительную особенность: однажды попробовав, отказываться от них жертвам совсем не хотелось.
Посланник не поленился разобраться с этим вопросом едва ли не в первую очередь, как прибыл на новую планету. Стандартная схема аддикции: воздействие внешними препаратами на естественные нейромедиаторные системы организма. Так, естественные эндорфины по своему действию заменялись препаратами морфийной группы, норадреналин и адреналин были связаны с такой дрянью, как кокаин, а на опиатную систему, ответственную за болевую чувствительность и настроение, вообще могло влиять чуть ли не все, что угодно. Хуже всего, вся эта тонкая химия так тесно взаимосвязана, что воздействие на что-нибудь одно вызывало каскадную реакцию по всему организму.
Что мы имеем? Недостаток эндорфинов — значит, плохое настроение. А если вколоть себе что-нибудь сходное с ними по химическому составу, получаем заказанные розовые очки и небо в алмазах. Просто. Только вводимая доза в сотни и тысячи раз превосходит необходимое в мозгу. В результате после нескольких приемов заменителя эндорфины перестают вырабатываться сами. Действие пришедшего извне заканчивается, своего нет — ломка. При повторном введении появляется все больше и больше требовательных рецепторов, ломка усиливается. Система целиком переходит на внешний контроль.
Физическая зависимость. И ни о какой силе воли тут и речи быть не может. Эти вещества нужны организму, нужны как пища, как воздух и даже больше. Все средства хороши, чтобы их заполучить.
Олег бы, конечно, смог привести рецепторы Избранной в порядок и подправить ее химический баланс до подходящего уровня. Но какой смысл? Ей даже не надо было снова садиться на иглу, чтобы вновь вернуться к прежнему состоянию. Достаточно было только верить. И послушная ей сила проведет все необходимые изменения в организме.
Нет, прежде чем разбираться с физической зависимостью, надо было сначала покончить с зависимостью психической. И именно для этого Посланник и притащил девчонку в оборудованный современной техникой и укомплектованный толковым персоналом госпиталь.
В принципе, выбор способов борьбы с данной проблемой был более чем обширен. На любом другом Олег использовал бы пару магических трюков, без труда убедив дуреху в чем угодно. Но Виктории самой предстояло стать магом, и нельзя, чтобы она боялась этой судьбы, как нельзя допускать, чтобы девчонка сбросила заклятие или распознала обман. Долгий, но самый надежный способ — осторожное выстраивание новой, более стабильной личности (впрочем, о «новой» здесь говорить некорректно, у несчастной дуры и старая-то сформироваться так и не успела) — тоже не подходил — просто не было времени...
Тихо скрипнула дверь, Олег повернулся на звук. Шелер зашел, чуть прихрамывая, окинул их хмурым, недовольным взглядом. Старый врач был отнюдь не в восторге от происходящего, хотя, наверное, и сам не понимал, что его так беспокоит.
— Все готово?
— Да. Надо торопиться. Операционная должна быть свободна до прихода заведующего отделением.
Олег поднялся, и обычная пластика движений оказалась чуть смазана из-за сковывающей тело и мысли усталости. Как же он выложился ради этой... этой...
Сознание отказывалось найти подходящее определение для лежавшего на больничной койке существа.
Он кивнул, позволяя двум дюжим санитарам (и где только откопали таких? Наверняка не в медучилище!) переложить пациентку на каталку. Медсестричка начала суетиться у капельницы, а Шелер подошел к девушке, пробежался глазами по показаниям приборов. Покачал головой.
— Должен извиниться перед вами... — Он сделал красноречивую паузу там, где должно было быть имя, которое Олег так и не удосужился сообщить этому излишне умному человеку. — Я, признаться, думал, что вся затея гроша ломаного не стоит. Все равно что массаж сердца для столетнего. Но она, оказывается, отнюдь не так плоха, как казалось на первый взгляд...
И вновь невысказанный вопрос повис в воздухе. Да, Олег не дал сделать никаких обследований, но старый, очень опытный и очень умелый врач не мог не видеть, в каком состоянии находилась пациентка. И в каком находится сейчас. Посланник посмотрел прямо в усталые водянистые глаза. Если старик задаст сейчас этот вопрос, его придется убить.
Но старик был действительно умен, а быть может, за долгие годы у него развилась хорошая интуиция на «крутых», которые привозили сюда раненых и угрюмым взглядом просили не спрашивать ни о чем.
Шелер отвел взгляд. Следуя за каталкой, они вышли из палаты и направились по коридору.
— Вы умный юноша, кем бы вы ни были. Поймите, это не решит проблемы. На какое-то время... Но рано или поздно она окажется в ситуации, когда предпочтет умереть, но испытать «улет» еще один последний раз.
Олег кивнул.
— Я понимаю. И не жду мгновенного чуда. Но, поверьте, в ближайшее время она окажется слишком занята, чтобы думать еще и о наркотиках.
Собеседник бросил на него острый взгляд. Все-таки врач всегда остается врачом, сколь бы циничен и разочарован он ни был, и стоит ему унюхать возможное лекарство от считавшейся до того неизлечимой напасти...
— Что вы планируете? Олег усмехнулся.
— Ничего такого, чего этот мир не знал бы до меня. — Он чуть притормозил шаги, пытаясь подстроиться под хромающую походку старого целителя. — Вы уже давно открыли, что по-настоящему адцикцию нельзя уничтожить. Лишь частично заменить на другую.
— На что вы собираетесь ее подсадить? — Голос старика прозвучал резко.
— Пока не знаю. Лучше всего была бы религия. Давно замечено, что никто не лечит от наркомании так успешно, как секты. Но... — Он замолчал, черты казались в мерцающем ненатуральном свете металлической маской.
— Но?
— Религия — слишком сильное оружие, которое сложно контролировать. — Посланник вновь замолчал. Избранная, уверовавшая, что от гибели ее спасло божественное чудо, исполненная готовности всеми силами служить Всевышнему, называлась бы уже Мессией. Олег не знал, готов ли этот мир к такому. Тем более в исполнении отнюдь не отличавшейся божественными добродетелями Виктории.
— Хм...
Они подошли к дверям операционной, и тут доктор вскинул руку.
— Необходимо, чтобы она была в сознании, когда въедет туда, — объяснил он озадаченному Олегу.
Медсестра достала какой-то шприц, но теперь уже настала очередь Посланнику предостерегающе поднять руку.
— Не стоит добавлять ей еще химии. — Он положил ладонь на сухой горячий лоб, пальцы чуть дрогнули, выпуская шарик энергии. — Виктория...
Казалось, его голос зазвучал в каком-то недоступном человеческому слуху регистре, проникая вглубь разума, пробирая тело внутренней дрожью, тревожа, пугая. Даже Шелер отступил на шаг, железная, повидавшая уже все на свете медсестра зябко обхватила себя руками. Амбалы в санитарных халатах автоматически потянулись за оружием. Бледные редкие ресницы Виктории затрепетали.
Олег отступил на шаг, и удивлено обводящую вокруг себя глазами девушку ввезли в операционную. Когда дверь закрылась, Шелер еще несколько секунд простоял в холодном, покрытом облупившейся плиткой коридоре, слишком пристально глядя на этого совсем молодого парня с глазами столь же старыми и столь же усталыми, как и те, что он ежедневно видел в зеркале. Странно, но с тех пор, как этот юноша, точно невесомую пушинку, держа на руках свою исхудавшую ношу, подошел к нему в подворотне у входа в госпиталь и предложил чертову уйму денег за сеанс неортодоксального кодирования, у старого врача ни разу не возникло желания назвать его «мальчиком» или даже «парнем». Не шли ему такие определения, и все тут.
— Послушайте, молодой человек, ну зачем вам вся эта возня с госпиталем? Инсценируйте какой-нибудь знахарский заговор, у вас хорошо получится. Да и эффект будет...
Олег отрицательно дернул головой.
— Знахарство в представлении среднего человека слишком прочно связывается с шарлатанством. — И даже не соврал. Просто не сказал всей правды. — Меня больше беспокоят препараты, которые вы будете использовать. У нее такой коктейль в крови, что... Пробы на аллергию взяли?
— Да. И не беспокойтесь, мы будем использовать совершенно невинные средства: подкрашенная глюкоза, ну и фармакологический коктейль, чтобы вывести легкие из строя на пару минут. Настоящая клиническая смерть ведь не нужна, только имитация... А что касается проб крови, то, вы правы, такого мне еще видеть не доводилось. Некоторые вещества, которые она использовала, кажется, даже не известны науке!
Да уж. В собственное растянутое самоубийство мадемуазель Виктория вложила немало фантазии и изобретательности. Видимо, ее приобретенное под воздействием химии слабоумие отличалось некоторой избирательностью.
— Ей, вообще, сколько лет?
Вопрос застал Олега врасплох, и потому он ляпнул, не подумав, правду.
— Пятнадцать.
Шелер дернулся как от удара. Виктория действительно выглядела намного старше, чем была на самом деле.
— Во сколько же она... начала? — В голосе его слышалась усталость старого человека, уставшего видеть, как все более и более молодые уходят все в ту же пропасть.
Посланник не ответил. Только бросил: «Нам пора» и первым шагнул вперед.

* * *

— Виктория.
Голос вторгся в ее спутанные кошмары, пронзил насквозь, до боли, до ломоты в костях, грубо выдернул на поверхность.
Вика подняла тяжелые непослушные веки, попыталась пошевелиться — и не смогла. Перед глазами все расплывалось, холодный, какой-то стерильный свет бил прямо в зрачки, наверху размытыми тенями двигались какие-то фигуры.
Неожиданно все сдвинулось, над головой проплыло что-то похожее на дверной проем, и Вика поняла, что ее везут куда-то на... носилках? Или как там называются эти штуковины в больнице...
В больнице! Как только пришла эта мысль, Вика поняла, где она находится. А эти фигуры — в масках и белых халатах. Наверно, ее опять подобрала «скорая» на улице. Но почему ее привязали?
Глаза наконец приспособились к свету, и девушка смогла взглянуть на окружающее. Сердце тревожно екнуло и забилось где-то в горле. Есть что-то примитивно-атавистическое в том, что заставляет людей до дрожи в коленях бояться операционных комнат. Огромное, заставленное непонятным и громоздким оборудованием помещение, стерильное и безликое, как морг. Знакомая по фильмам гигантская, круглая, вмещающая несколько ламп штуковина над операционным столом. Сам операционный стол... с какими-то железными штуками, здорово напоминающими оковы. Какие-то мониторы. И эти ужасные, бесплотные, безликие, холодные врачи.
За последние годы Вика привыкла к галлюцинациям. У нее они бывали самые причудливые, порой откровенно жуткие. И тем не менее сейчас, при виде в принципе знакомой и вполне понятной сцены, ей стало действительно страшно.
— Что происходит? — Голос прозвучал хриплым карканьем.
Никакой реакции. Медики будто забыли о ее существовании, занятые каким-то таинственными медицинскими делами. Даже в ее голове эта мысль прозвучала пугающе.
— Что вы хотите со мной делать?
Тишина.
Два огромных урода в белых халатах и масках подошли к ней, отдернули простыню. Сквозняк прошелся по коже, вызывая мурашки, и Вика вдруг поняла, что здесь далеко не жарко. Девушка съежилась, не то от страха, не то от холода, но уж конечно не от смущения. Разве она умеет смущаться? Кажется, умеет...
Амбалы наклонились, что-то делая с ее руками и ногами. В тот момент, когда девушка открыла было рот для нового протеста, подняли простыню, на которой лежала беспомощная жертва, и одним легким, отработанным движением переместили Вику на операционный стол. Прямо под свет этой огромной пугающей прабабушки всех ламп.
— Что вы делаете?
Теперь ее голос был тонким и писклявым — от паники. Девушка попыталась дернуться, страшные металлические штуковины звонко защелкнулись на ее запястьях и лодыжках.
Ужас вскипел одуряющим варевом. Эти двое... Они не смотрели на нее как на человеческое существо или уж тем более как на молодую женщину. Нет, они смотрели как на... мясо.
В голове мгновенно всплыли все рассказываемые шепотом истории о незаконной пересадке органов, о донорах, из которых эти ценные внутренности вырезали. Сама не понимая почему, Вика начала беззвучно плакать. Две соленые дорожки пробежали по ее лицу, оросили губы горечью.
— Что вы делаете? — тонко, безнадежно спросил детский голосок.
— Ничего, о чем бы вам следовало волноваться, юная дама. — Холодный, безразличный голос. Как раз такой, как бывает у сумасшедших хирургов из фильмов ужасов. — На самом деле мы оказываем вам огромную услугу.
Стоявший у ее изголовья был, как и все, в маске и в белом халате, но что-то в том, как он держался и двигался, яснее ясного говорило, что это — самый главный и самый сумасшедший из всех хирургов. Он держал перед собой руки в перчатках, стараясь ни к чему не прикасаться («чтобы не занести микробов» — смутно припомнилось Вике), и его глаза были бледные, какие-то водянистые, как у настоящего маньяка. Почему-то слова этого охотника за органами Вику совсем не успокоили.
Она рванулась, и тело отозвалось на резкое движение болью.
— Вы... вы не можете! Вы не имеете права! — Она сорвалась на крик. — ЭТО МОИ ОРГАНЫ!
Удивительно, как такой тощий организм мог произвести такой выдающийся вопль. Горло точно кипятком обожгло.
— Мое дорогое дитя, никто и не собирается покушаться на ваши органы. — Кажется, его насмешило это предположение. — Внутренности наркоманки и алкоголички со стажем в несколько лет? Помилуйте, да кому же нужна эта больная рухлядь?
Логичность этого аргумента дошла почти мгновенно. Вика знала, что больна, это было трудно не заметить, даже проводя большую часть времени в состоянии опьянения или страдая от ломки. Но сейчас у нее ничего не болело. И сейчас ей совсем не хотелось расставаться ни с чем из внутренностей, как бы испорчены они ни были!
Вообще, сейчас она чувствовала себя лучше, чем когда-либо за последние несколько... лет? Это было странно. Странно и неправильно. В ее венах не было ничего, кроме ее собственной крови, и ей ничего не хотелось туда добавить. Задумайся она об этом, тело наверняка начало бы ломать, а рот бы пересох, требуя очередную дозу, но в настоящий момент Вика была слишком занята, чтобы еще и думать.
— Тогда зачем вы меня сюда притащили? — сорванный криком голос отозвался болью и каким-то странным шипением.
— А-аа... Видите ли, юная дама, вам выпала возможность поучаствовать в уникальном эксперименте на благо всего человечества!
Это было даже хуже, чем самые худшие опасения. Вика закрыла глаза, пытаясь притвориться, что всего этого нет. Просто очередная глюка. Еще одна глюка. Глю-ка... Никогда, никогда, никогда она больше... Впрочем, время показало, что, как бы яростно она ни давала себе подобные обещания, сдержать их не удавалось.

Предыдущая страница 5 Следующая страница


Посланник 6

— Тысячелетиями человечество страдало от ужасов наркомании. И вот теперь у нас появился шанс положить этому конец!
Глаза Вики распахнулись так резко, что свет снова больно ударил по зрачкам. Она не обратила на это никакого внимания.
— Что ты ска-зал? — медленно, по слогам спросила она.
— Моя дорогая, мы собираемся избавить вас от наркотической зависимости.
Гад. Да за такие шутки...
— От зависимости нельзя избавиться. — Собственный голос в ушах Вики звучал хрипло, злобно, старо. — На то она и зависимость!
— Из десяти лабораторных крыс, на которых я пробовал свой новый революционный метод, четыре выжили и стали совершенно свободны от пагубных привычек! Из людей, правда, еще никто не смог выдержать, но то были ужасные экземпляры: старые и совсем никуда не годные. А вы совсем еще молоды. У вас как минимум один шанс из десяти!
Тишина.
— Я не даю на это согласия.
— А тебя никто и не спрашивает, моя дорогая. Тебя потому и выбрали, что никому нет дела до твоего согласия.
— Это незаконно!
— Ну разумеется это незаконно. Стал бы я совершать операцию века ночью, тайно, да еще на таком материале, как ты, будь это законно? Ты хоть представляешь, сколько это стоит? Да нет, откуда? Но наука требует жертв. — Он патетически поднял палец. — Мир еще узнает! Они еще дадут мне Нобелевскую премию. Вот увидишь!
Сумасшедший ученый-маньяк! Господи, ЗА ЧТО?
Вика обвела операционную отчаянным взглядом, ища хоть какой-нибудь выход. Типы в халатах внимали речи этого шизанутого как истине в последней инстанции. Медсестра подошла, катя перед собой металлическую тележку, накрытую остро пахнущей белой салфеткой. В руках у другой медсестры был огромный шприц с какой-то оранжевой дрянью.
Вика издала полузадушенное мяуканье и стала биться в своих оковах — молча, отчаянно и неожиданно упорно.
— А ну-ка прекратите это, юная дама! — вдруг утратив все свое добродушие и вновь перейдя на «вы», бросил доктор. Было что-то в этом голосе, что заставило Вику обвиснуть, затравленно глядя в водянистые глаза. Маньяк в халате наклонился ближе. — Не будь дурой, девочка. Один шанс из десяти — это ШАНС! А если ты останешься такой, как сейчас, то через несколько месяцев будешь гнить в могиле. Ничего другого быть не может.
Она застыла, остекленевшим взором уставившись куда-то за спину врача. Там, прислонившись к стене, скрестив руки на груди, стоял он. Как она могла раньше его не заметить, было совершенно непонятно, так как он, казалось, заполнял своим присутствием все помещение. Темные глаза горели на этом лице, и Вика вдруг поняла, что сопротивляться совершенно бесполезно, что все равно все будет, как он захочет. Потому что не было ни малейшего сомнения: именно он принес ее сюда.
Вика позволила повернуть себя на бок и зафиксировать голову жесткими валиками. Позволила вколоть себе что-то в шею и в кожу у черепа. Послушно дала надеть на лицо маску и даже вдохнула пару раз, прежде чем эту неудобную штуку сняли. Голова немного кружилась, но, кажется, отключаться она не собиралась.
Медсестра подтолкнула поближе тележку и откинула белую салфетку. Под ней зловеще поблескивал обширный набор разнообразных и весьма причудливых пыточных инструментов. Глаза Вики потрясенно расширились, тело дернулось.
«Который из этих скальпель? Наверное, все. А зачем этот крючок? Господи, что он будет отрезать такими ножницами?»
Холод и ощущение какого-то царапанья на коже головы. Ей брили волосы в области виска.
— Зачем?
— А я не сказал? Это будет ма-аленькая операция. Я назвал ее «избирательная нейрорецепторная денаркологическая лоботомия». Кое-что вырежем у вас, кое-что подсадим из того, что я вырастил в своей лаборатории. К сожалению, во время нейрохирургических операций больной должен оставаться в сознании, но, не беспокойтесь, больно не будет. Мы вам уже вкололи местный наркоз, а в мозгу нет болевых рецепторов. Да и череп мы вскрывать не будем, только просверлим ма-аленькую дырочку (даже на рентгене не будет видно). Медицина, знаете ли, за последние годы очень продвинулась в таких делах.
Взгляд Вики остекленел.
— Ло... ботомия? — уцепилась она за единственное знакомое слово. Половина лица утратила чувствительность, и говорить было трудно.
— Не беспокойтесь, ни на что иное, кроме пристрастия к наркотическим веществам, это не повлияет.
Она зажмурилась. Они ведь не будут копаться в ее мозгах тем... крючком?
Ее висок смазали чем-то... кажется, йодом. Потом притащили что-то похожее на очень тонкую дрель, дали ей полюбоваться, как эта штука вертится и жужжит, затем стали что-то с ее помощью делать в районе виска, там, где она не могла видеть. Больно действительно не было: правая половина головы точно окаменела, утратив всякую чувствительность. Вика не видела, что происходит, но слышала озабоченные и деловые переговоры врачей, наблюдала, как брали с подноса все эти ужасные инструменты, как их клали назад окровавленными, в какой-то белой слизи. Мелькнул огромный шприц с какой-то жуткой дрянью ядовито-зеленого, почти светящегося цвета. Секунду спустя он появился вновь — пустой. Падали на пол окрашенные ее кровью белые салфетки. Пищали и щелкали подключенные к ней приборы. Тикали часы.
Ее полностью игнорировали, и это было, наверное, самое страшное. Беспомощная. Никчемная. И его взгляд, ощущаемый как ожог на обнаженной коже, казалось, говорил: «Ты сама во всем виновата!»
Что-то дрогнуло в глубине сознания. Что-то разбилось, что-то исчезло навсегда. И виной этому были не хирургические инструменты, а его бесцеремонное вмешательство.
Бесконечные минуты, а быть может часы. Наконец, когда девушке стало казаться, что она сейчас потеряет сознание от ужаса, ее голову освободили, а телу позволили занять более удобную позицию.
— Как вы себя чувствуете, юная дама? Хотите косячок? Вика хотела умереть. О чем и сказала.
— Ага! — ответил псих во врачебном халате. Кажется, он решил, что каким-то вывернутым образом это означает улучшение. — Приготовьте наркотическую пробу!
Она думала, что уже слишком измучена, чтобы бояться. Она была не права. Тон, которым это было сказано, — торжественный, зловещий, многозначительный — открыл ей новые глубины потаенного ужаса.
— Готовьте шприц с адреналином, сестра. На всякий случай. Принесите электрошок — было бы глупо потерять ее только потому, что придется, как в прошлый раз, выискивать эту штуку по всему отделению. И прибор искусственного дыхания!
Господи, спаси меня, дуру грешную! Господи, защити! Я в тебя не верила и сейчас не верю, но помоги! Никогда больше, Господи! Клянусь! На этот раз действительно никогда!
Пожалуйста!
Она снова заплакала.
Сестра стояла рядом, держа грандиозных размеров шприц; у изголовья загрохотало какое-то оборудование. Один из амбалов осторожно принес маленький пакетик. Белый порошок — что это такое, Вика поняла мгновенно. Но впервые за много лет не испытала ни малейшего желания приобщиться к нирване. Это должно было бы удивить, но сил на удивление не осталось.
— Гадость, — брезгливо бросил доктор, вскрывая пакетик и что-то там делая с порошком на подносе. Минуту спустя появился с миниатюрным одноразовым шприцем, в котором болталась мутная белая жидкость. Вика протестующе вскрикнула и попыталась забиться в дальний угол своего стола — насколько позволяли оковы. Но холодные, облаченные в резину пальцы больно сдавили руку, нащупывая вены. Девушку переполняло отчаяние: после всех этих мук снова оказаться на игле! И зачем? Чтобы удовлетворить любопытство какого-то ур-рода от науки!
«Ур-род от науки» наклонился к ней, впившись в лицо своими водянистыми серыми глазами.
— А теперь слушай меня внимательно, девочка. Сейчас я вколю тебе... ну, кое-что из тех гадостей, которые, как мы знаем, ты использовала. Доза очень маленькая, но вполне достаточная для «улета». Однако ты не должна ничего почувствовать. Твой организм эту гадость больше чувствовать не умеет, понятно? Потому что, если он сможет ее ощутить, ты умрешь.
Игла впилась в руку — больно, холодно, обжигающе. Вика издала долгий, отчаянный крик — и откуда только силы взялись?
Движение — все отступили от стола. Глаза докторов были прикованы к показаниям и попискиваниям приборов, только он смотрел на нее все так же пристально и презрительно.
Поначалу ничего не происходило. Потом... Как будто по руке начал подниматься жидкий огонь. Грудь сдавило обручем, тело выгнулось в судороге. Она не могла дышать. Пальцы бессильно скребли по поверхности стола, голова запрокинулась, рот открывался и закрывался в попытке сделать вдох, в попытке закричать от дикого, какого-то примитивного ужаса, но даже в этом ей было отказано. Она не могла дышать!
Она не могла дышать!
Кто-то заорал приказы. Что-то холодное вонзилось в грудь, еще одно — в руку. Метались вокруг тени.
ОНА НЕ МОГЛА ДЫШАТЬ!
— ... Шок! Быстро!
Тьма.
Боль!
Ее грудь горела, плавилась, шипела ожогом. Тело выгнулось резкой, болезненной дугой, оковы до крови впились в кожу, рот жадно хватал воздух. Упала обратно на стол, больно ушибив лопатки.
Дышать! О, какая великая радость — дышать! Мы так мало думаем о воздухе... до тех пор, пока он не исчезнет! Дышать!
В поле зрения появилось лицо: маска, водянистые глаза, выбившиеся из-под шапочки седые волосы. Две руки держали какие-то штуки, с помощью которых в фильмах оживляли мертвецов. Электрошок.
Его губы двигались, что-то произнося, и, хотя она не слышала ни звука, слова падали куда-то глубоко внутрь, отдаваясь эхом не то просьбы, не то приказа.
Тьма снова стала наступать, поглощая свет. Заливалась писком какая-то надоедливая сигнализация...
— ... Еще!
Боль! Грудь точно в огне, легкие горят, горло раздирает от судорожных вздохов. На лицо нацепили что-то... маску. Ровный звук, громкий, свистящий. Дышать тяжело, почти непередаваемо тяжело, но какое это все-таки счастье — дышать! Чуть повернула голову. От этой штуки на ее лице шла трубка, которая заканчивалась у невероятно громоздкой и неуклюжей стеклянной штуковины, внутри которой поднималась и опускалась серая гармошка. Прибор искусственного дыхания!
В голове немного прояснилось, и, осмотревшись, Вика увидела, что доктора стоят расслабленные, точно после тяжелой работы. Кто-то уже начал развязывать тесемки на своих халатах...
Толчок, мелькание стен: ее вновь положили на носилки. Потолок поехал в сторону: повезли. Когда мимо мелькнула дверь операционной, Вика наконец позволила себе опустить веки и провалиться в черное, успокаивающее безмолвие. Кажется, она будет жить.

* * *

— ... Мир потерял в вашем лице гениального актера, доктор.
— Врач должен быть немного актером, но на этот раз я превзошел самого себя. Если и это не поможет... Но она будет помнить, чем закончился для нее этот шприц. Даже когда разум забудет, тело будет помнить. И будет верить, что так закончится любой наркотик. Неспособность дышать... Это очень сильное воспоминание, молодой человек. Это взывает к самым глубоким, самым атавистическим нашим инстинктам. Возможно, этот ужас окажется сильнее тяги... На какое-то время. Я не знаю другого способа, который оказался бы более эффективным, чем смерть.
— Кстати, смерть выглядела очень настоящей.
— Для нее — может быть. Теряющему сознание от боли в груди человеку трудно отличить остановку сердца от банального обморока. Но вообще-то нашатырный спирт привел бы ее в себя быстрее, чем электрошок.
— Электрошок... это не будет опасно для сердца?
— Не в том варианте, который мы использовали. Это представление оставит на груди легкие ожоги, но скорее термические, нежели электрические. Зато шрамы послужат живым напоминанием об уроке, не позволят забыть, не позволят расслабиться. Только...
— Да, доктор?
— Вы уверены, что ее психика выдержит такой жесткий прессинг? Не будет реакции «назло уродам», попыток суицида?
— Поверьте, доктор, я знаю ее лучше, чем вы можете предположить. И не стал бы настаивать именно на таком варианте, если бы не был уверен, что она выдержит.
— Кто платит, тот и заказывает шампанское. Впрочем... вы правы, девчонка боевая. — Не то слово.
— Вы уже решили, чем будете ее отвлекать?
— О, да.
— И что же?
— Я придумаю ей хобби.
— Хобби?
— О, да. Что-нибудь грандиозное. Что востребует все ее время, все силы и все ресурсы без остатка. Спасать мир, например...

* * *

Вику пробудил солнечный луч, коснувшийся лица. Ласковое, теплое прикосновение. Странное, непривычное пробуждение.
Ей потребовалась почти минута, чтобы понять, что же не так, чего не хватает. Не хватало боли. Той постоянно присутствующей, грызущей, убивающей, избавиться от которой она не могла даже в самом глубоком опьянении. Девушка чувствовала себя... легкой. Почти невесомой и в то же время странно защищенной.
Чувство безопасности — вот что было самым необычным. Поскольку никогда раньше ей не доводилось испытывать подобного, то и определить, что это такое, Вика не смогла.
Она лежала с закрытыми глазами, постепенно просыпались другие ощущения. Во-первых, выяснилось, что не так уж все безоблачно. Мышцы болели, особенно на спине и в районе ребер, так что при каждом вдохе чувствовала легкий дискомфорт. Одна сторона лица ощущалась странно далекой, деревянной, в районе виска что-то неприятно покалывало. И наконец, все нарастало жжение в районе груди. Похоже на ожог...
Она шевельнулась, пытаясь принять более удобное положение, и боль ударила в висок, заставив удивленно всхлипнуть. Однако этот дискомфорт был ничем по сравнению с тем, что обычно ждало ее по утрам.
Вика открыла глаза, поморгала, привыкая к падающим от окна лучам яркого зимнего солнца, обвела помещение недоуменным взглядом. Где она? Белый потолок, а дома нет белого потолка, и эти чистые занавески... Потом взгляд спустился ниже. Она лежала на огромной, очень высокой кровати с чуть приподнятой спинкой, и рядом громоздились какие-то странные ящики. Чистые простыни, мягкие подушки... Больница!
Девушка вздрогнула точно от удара, пальцы впились в ткань одеяла. Она вспомнила. Взгляд загнанно метнулся в сторону прозрачной штуковины с серой гармошкой внутри, внутри что-то испуганно сжалось от ярких, почти ощутимых на вкус воспоминаний. Прибор искусственного дыхания, издающий эти ужасно громкие звуки, пластик маски на лице, трубка, пропихиваемая в горло...
Вика сглотнула, пытаясь избавиться от отвратительного привкуса. Откинула одеяло, чуть прикоснувшись к красной, воспаленной коже груди. Электрошок... Это все было на самом деле!
Ее рука поднялась, чтобы пощупать повязку на голове, но тут неожиданно близкое движение заставило забыть обо всем и в панике обернуться.
Он лежал рядом, подперев голову рукой, темные волосы разметались после сна чуть вьющимися прядями. Сейчас, при свете дня, Вика с удивлением поняла, что он очень молод, вряд ли старше ее, хотя выражение холодных карих глаз заставляло в этом усомниться. Был он полностью одет, судя по всему так и проспав всю ночь в этих тряпках. А легко уловимый запашок свидетельствовал, что, возможно, даже и не одну ночь.
Может быть, любая другая девушка и смутилась бы, обнаружив себя утром обнаженной в кровати с незнакомым парнем, но Вика испытывала только страх и еще какую-то загнанную отвагу, как израненный хорек, приготовившийся биться до конца. Ни тепла, ни доброты, ни улыбки не было в его глазах. И, сколь бы настоящим он сейчас ни выглядел, девушка ни на минуту не усомнилась, что перед ней тот самый ночной демон. Все столь же опасный и столь же могущественный.
И то, что именно его близкое присутствие вызывало это странное чувство покоя, лишь добавляло ей настороженности.
Он поднялся текучим стремительным движением, выдававшим нечеловеческую породу, темной тенью, столь неуместной в ярком утреннем свете. Высок, но не слишком, плечи пока слишком узкие — он, скорее всего, еще подрастет, прежде чем окончательно сформируется. Темные, хотя и не черные волосы падали на лицо острыми прядками, каким-то непонятным образом смягчая резкость черт. Вика автоматически попыталась определить расовую принадлежность, но не смогла.
А потом он заговорил, и все остальное, помимо этого холодного, резонирующего с ее костями голоса, потеряло смысл.
— Одежда на стуле рядом с кроватью. Расческа и зубная щетка там же. Поднимайся, приводи себя в порядок, мы уходим.
Приказ вздернул ее в сидячее положение, заставил потянуться за одеждой, прежде чем Вика сообразила, что происходит, но какое-то первозданное упрямство, о существовании которого она до сих пор не подозревала, заставило вцепиться пальцами в матрас.
— Ты кто?
— Можешь называть меня Олег. — Карие глаза блеснули из-под челки, и у Вики создалось странное впечатление, что под обычным брезгливым отвращением к ее персоне на мгновение мелькнуло удовлетворение.
— Я уже не... наркоманка?
— Нет. — Голос сухой, неприязненный. — Ты полностью свободна от зависимости. Теперь одевайся.
Вика пришла в себя, только когда уже надела белье (кстати, лучше того, какое ей до сих пор приходилось носить) и наполовину залезла в джинсы. Промежуток времени, когда она все это проделала, полностью стерся из памяти. Злобно сжав зубы, девушка вонзила ногти (мягкие, больные и ломкие, но достаточно острые) в бедро и застыла, одной ногой в штанине, что есть силы стараясь остаться неподвижной.
— Куда мы идем? — Она не спросила, по какому праву он ей приказывает. Жизнь научила ее не задавать вопросов, на которые можно получить слишком исчерпывающие и наглядно демонстрирующие чужую точку зрения ответы.
— Куда я скажу. — Оч-чень исчерпывающе. Он... Олег стоял, глядя на ее полуобнаженное тело (ладно, может не слишком красивое, но ведь полуобнаженное!), и интерес в этом взгляде был сугубо анатомический: как она двигается, где надо будет наращивать мышцы, что надо будет предпринять по поводу ужасающего состояния кожи. В ситуации не было абсолютно ничего чувственного. По крайней мере со стороны Олега. Как Вика, у которой в глазах темнело от ужаса при одной мысли об этом парне, умудрялась одновременно испытывать к нему еще и весьма однозначный интерес, она и сама не понимала.
Девушка все еще не сжилась с мыслью, что наркотиков больше не будет. Не будет этой отвратительной, унизительной зависимости, не будет... Она не помнила, что означает «не хотеть», и не могла с точностью сказать, что сейчас испытывает. В принципе, сигаретка бы не помешала... Было бы спокойней...
Нет! Ярость этого протеста потрясла ее. Нет! Она не помнила, что такое свобода, но раз уж она сейчас свободна... то так просто это не отдаст. Едва избавившись от хозяина, что обитал на дне шприца, Вика с непонятным ей самой бешенством встречала идею о приобретении нового властелина — пусть даже он сложен, что твой эротический сон!
— А пошел бы ты... — И многоопытная пятнадцатилетняя бомжиха познакомила новоявленного хозяина со своими обширными познаниями в области великого и могучего русского языка.
Увы, особого впечатления это не произвело, хотя у Вики вновь сложилось противоречивое ощущение, что Олег чем-то очень доволен.
— А теперь послушай меня, Виктория. — Голос прокатился по ее коже ледяными иглами, заставив резко выпрямиться (забытые джинсы упали на пол) и расширенными зрачками уставиться на резко очерченную на фоне солнечного окна темную фигуру. — Когда я нашел тебя, ты умирала. Могу добавить, очень и очень неприятной смертью. Я спас тебе жизнь, и теперь эта жизнь принадлежит мне. Полностью и безвозвратно.
— Но...
— СЛУШАЙ!!! — От тихого, казалось бы, окрика она согнулась точно от боли, прижав ладони к ушам. — Ты будешь делать все, что я тебе прикажу, и будешь делать это наилучшим образом, прилагая все возможные усилия, чтобы добиться успеха. Если окажется, что твоя жизнь не стоит тех сил, которые на нее затрачены, я тебя убью и попытаюсь начать сначала, с более приличным материалом. Ясно?
Вика, быть может, с трудом могла читать и забыла, когда в последний раз ей доводилось держать в руках ручку, но она за свою короткую жизнь встречала многих людей, часто эта жизнь зависела от того, насколько быстро и правильно она могла их оценить. Сейчас у нее не было ни малейшего сомнения: Олег говорил совершенно серьезно. Если она не заткнется и не будет делать, что он ей велит... нет, даже если она все сделает, но недостаточно хорошо, он ее уничтожит. И не испытает по этому поводу ни малейшего сожаления. Огонь, горевший в карих глазах... Она видела такой огонь в глазах наркоманов, шедших на убийство ради очередной дозы. В глазах сектанта, резавшего живого ребенка во славу какого-то своего божества. В глазах скинхеда, остервенело пинавшего пытавшегося прикрыться руками парня.
Это были глаза фанатика. Человека, готового все, что угодно, положить на алтарь своей цели. Или, по крайней мере, готового положить туда ее, Вику. Без малейшего сожаления.
Да, он нашел ее и на руках вынес из той грязи, где она пребывала. Да, он пошел на невероятные расходы, чтобы совершить невозможное и победить наркотическую зависимость. Да, он ночами сидел у ее кровати, делая что-то (Вика и сама не понимала, откуда это знает) с ее организмом, что позволяло ей сейчас стоять, не сгибаясь от боли во внутренностях.
Но это не было личным. До нее, до Вики, девочки, в девятилетнем возрасте сбежавшей от бесконечных побоев и оказавшейся в страшном одиночестве на холодных и жестоких улицах мегаполиса, Олегу не было ни малейшего дела.
Это надо было запомнить. Потому что обостренный годами жизни на улице инстинкт подсказывал: только это знание поможет ей выжить. Выждать. И победить.
Что ж... если он готов убить ее ради своей цели... то уж она как-нибудь сможет убить его ради своей свободы. Даже если он и выглядит что твой эротический сон.
Молча она подняла джинсы и застегнула их на бедрах — новая, радостно-синяя ткань болталась на слишком худом теле. Натянула льнущую к телу водолазку. Взяла зубную щетку и подошла к умывальнику. Господи, когда же она в последний раз чистила зубы?
Она и сама удивлялась новой, холодной и решительной Вике, нет, Виктории, которая проснулась где-то там, на холодном столе в освещенной ярким, но не греющим светом операционной. Удивлялась, но не боялась ее.
Никогда больше. Никогда. Героин или же смазливые мальчишки с демоническими замашками — не имеет значения. Никогда.
Расческа выдирала клоки из и без того редких, спутанных волос, пока наконец Олег, бросив: «Дай сюда», не отобрал у нее щетку и несколькими точными, осторожными движениями не привел грязные пряди в порядок, а затем собрал их в тонкий хвост. Ничего личного, ничего интимного. Один рационализм. Только вот что-то внутри у нее от близости этого тела сжалось и не от страха.
А он повернул ее к себе, пальцами поднял подбородок, и выражение его лица было ищущим, полным какой-то странной, неличной надежды. Что бы это ни было, он это, очевидно, нашел, потому что резкое смуглое лицо чуть расслабилось, губы дрогнули в невеселой усмешке. Ледяные глаза смотрели теперь невероятно устало, как-то покорно...
— Хорошо. Очень хорошо! Ну что же, Избранная, давайте выбираться отсюда, а там... — И снова эта болезненная усмешка и какая-то странная, почти ритуальная фраза: — ... Настала пора открыть Вам правду о Вашем наследии и Вашей судьбе...

Глава 5

Эсэру провели на корабль тайно, закутанную с ног до головы в тяжелый плащ. От любопытных взглядов ее надежно прикрывала ночная тьма, а также спины высоких и подозрительно ловких для своего преклонного возраста воинов. Около дюжины обитавших на отшибе глухой деревушки небритых горцев на поверку оказались непонятно как уцелевшими воинами из личной гвардии махараджи. Причем не просто воинами, а ветеранами, едва ли не лучшими из тех, кем мог похвастаться этот мир. Леек чувствовал всевозрастающее уважение к старому Тао. К безопасности своей своевольной воспитанницы тот подходил предельно серьезно.
Едва последний из ночных гостей оказался на палубе, как корабль, мягко качнувшись на полозьях, оттолкнулся от скалы и заскользил по бескрайнему песчаному океану. В нескольких часах пути они встретят остальную эскадру, и тогда можно будет наконец успокоиться. Хотя бы на время.
Будь его воля, Леек тут же уволок бы девушку вместе с ее сопровождением в каюту и запер бы там до конца пути. Команде Посланник доверял абсолютно (сам тренировал), но иногда даже прозрачный воздух имеет уши. Особенно в мире, где магов и пророков развелось не меньше, чем песчаных ящериц.

Предыдущая страница 6 Следующая страница


7 Анастасия Парфёнова

Однако Сэра чуть дернула плечиком, и все послушно замерли, давая ей возможность оглядеться. Та, с минуту постояв молча, поинтересовалась откуда-то из-под капюшона:
— И куда же мы направляемся, о мой адмирал?
Ироничные нотки в голосе красавицы насторожили Посланника. Эта девочка пару раз уже круто осадила его, когда считала, что новый знакомый берет на себя слишком много. То, что в ее присутствии мысли у него начинали путаться или бежать отнюдь не в том направлении, в котором бы следовало, лишь усугубляло ситуацию.
— А куда бы вы желали отправиться, моя госпожа? — по возможности нейтрально спросил он.
Молчание длилось довольно долго, прежде чем из-под плаща раздалось наконец тихо:
— К Источникам.
Кто-то резко втянул воздух сквозь сжатые зубы.
Сначала Леек не понял, что она имела в виду, потом... По крайней мере, в отваге малявке не откажешь. В наглости тоже.
Надо было, конечно, задавить эту идею на корню, но теперь, когда он об этом задумался... Сгинет ведь, героиня, от горшка два вершка!
Словно со стороны услышал свой голос:
— Как прикажет моя госпожа.

* * *

Олег на мгновение прислонился лбом к прохладной каменной стене и устало вздохнул. Опустил плечи, усилием воли прогоняя из них напряжение, и уже тот факт, что ему приходилось прилагать для этого усилие, говорил о том, как нелегко дались Посланнику эти дни. Сейчас, когда его никто не видел, можно было дать себе послабление. Можно было позволить уголкам рта опуститься в гримасе горечи, а мрачному пессимизму окрасить ауру в траурные цвета. Но только на мгновение. С некоторых пор Олег поймал себя на том, что допускает лишь определенное (и весьма ограниченное) проявление слабости, прежде чем начинает чувствовать к собственной персоне непереносимое отвращение. В Академии это назвали бы пижонством и излишней фиксацией на контроле. Данаи Эсэра просто улыбнулась бы своей неповторимой таинственной улыбкой и сказала бы, что он думает как типичный самец, что, впрочем, не всегда плохо. Сам Олег считал, что подобный снобизм делает его уязвимым для некоторых видов психологического давления, но беззаботно не предпринимал ничего, что могло бы исправить ситуацию.
Глубокий вздох — и он встряхнулся, настраиваясь на более позитивное мышление. В принципе, не так уж все плохо. Его ученики справлялись великолепно, грандиозный двенадцатичасовой тренинг боевой магии, который он закатил во искупление своего отсутствия, они выдержали с честью.
Только вот как он сам выдержал, было не совсем понятно. Таким выжатым Олег себя не ощущал довольно давно. И уж конечно не по случаю тренировок. Даже во время настоящих боев Посланник обычно лучше распределял собственные силы.
Олег и сам толком не знал, почему Виктория настолько выбила его из колеи. Отвратительная ситуация, но ведь бывало и хуже! Из девчонки еще можно сделать что-нибудь если не приличное, то хотя бы пригодное.
Да ладно тебе, великий Посланник, хотя бы самому себе признайся, что этот дурацкий мир вновь напомнил тебе о Сэре...
Ученики отлеживались внизу в состоянии, близком к коматозному. Если сейчас к старому особняку решат подобраться какие-нибудь враги (хотя бы те же пресловутые псионы из гостиницы), то вымотавшихся ребят можно будет брать голыми руками. Уж от их Учителя в таком состоянии защиты точно не дождешься! Он даже по лестнице забраться не смог, не остановившись отдохнуть. Супермен, чтоб ему...
Мысленно ворча на собственную близорукость и одновременно составляя список неотложных дел, Олег продолжил свое героическое восхождение на шестой (чердачный) этаж старого разваливающегося особняка. Это здание он арендовал в основном из-за его просторных и сравнительно благоустроенных подвалов. А также отдавая себе отчет в том, что, возможно, в будущем понадобится место, где можно будет разместить достаточно много народу. Здание отчаянно нуждалось в ремонте, который Олег отнюдь не торопился проводить: в настоящий момент под его осторожным руководством приводились в божеский вид с десяток разных «берлог», которые могли бы пригодиться при самых разнообразных обстоятельствах, начиная от атомной бомбардировки и заканчивая массированной пси-охотой, а это конкретное место должно было привлекать как можно меньше внимания. Так что во всем доме единственными приличными комнатами были обширные подвальные помещения (класс, рабочий кабинет, он же спальня Олега, жилые комнаты ребят, буде тем вздумается остаться ночевать) да одна-единственная каморка под самой крышей, основным достоинством которой являлось большое (правда, довольно грязное) окно и открывавшийся из него вид на город. Эту конуру, снабженную лишь матрасом, столом и сквозняками, Олег официально именовал «Залой для медитаций», а его неугомонные ученики — «Большой магической». Сюда он обычно приходил, когда хотел поразмыслить, или совершить какой-либо особенно сложный магический ритуал, или просто выспаться.
Сейчас у Олега еще хватило осторожности окинуть мысленным взором ближайшие окрестности на предмет выявления какой-нибудь опасности, прежде чем он мешком (весьма неграциозно для столь тренированного тела) свалился на старый матрас.
Спать хотелось невероятно, но Посланник отдавал себе отчет, что уже перешел ту границу, за которой сон принес бы ему отдых и обновление. Нет, здесь требовались более радикальные меры.
Он скатился с матраса на пол и автоматически принял позу, которую в этом мире называли позой мертвых. Тело лежало на спине, прямое, спокойное, совершенно, абсолютно расслабленное. Согнутые в локтях руки покоились на груди, глаза закрыты, лицо бесстрастно. Он мысленно пробежался по всем мышцам, начиная от пальцев ног и заканчивая затылком, еще больше расслабляя их, прогоняя остатки напряжения. А затем провалился в то состояние, которое не являлось ни сном, ни бодрствованием, но было больше, нежели то или другое по отдельности.
Люди издавна задавались вопросом: зачем человеку необходим сон? Ответов накопилось огромное количество, начиная от избавления от каких-то вредных токсинов и заканчивая «интеграцией» дневных впечатлений в образы сновидений. Как бы то ни было, Посланник давно обнаружил, что для него самым освежающим отдыхом бывает даже не подпитка свежей энергией, а именно переработка накопленной за период бодрствования информации на других, более интуитивных уровнях сознания. И сейчас, провалившись в транс, точно в бездонную прорубь, Олег вновь видел перед закрытыми глазами стремительно мелькавшие, порой гротескно измененные картины реальности.
... Из больницы он вынес Викторию на руках, предварительно завязав ей глаза, стараясь не попасться никому на пути. Наплел девчонке кучу глупостей о секретной лаборатории («если ты узнаешь, где это, тебя придется убить»). Он ожидал, что, лишенная зрения, разозленная и терзаемая специально раззадоренным любопытством, она потянется к тем способностям, которые он с таким трудом разбудил в ней во время достопамятной «операции». Увы, он ждал от нее слишком многого. Все это время Избранная пролежала, свернувшись комочком и прижавшись к его груди, мысли ее шли одновременно по двум направлениям: какие у него восхитительно горячие руки, и как его удобней будет убивать. Начинать проявлять характер и искать пути непослушания ей и в голову не пришло.
Избранную сложно было назвать гигантом мысли. Ее интеллект остановился в развитии несколько лет назад, а затем еще и деградировал вместе с разрушающимися клетками мозга... Но школа очень трудной жизни развила в ней примитивное, атавистическое чутье, которое теперь, когда Олег освободил и чуть подтолкнул отточенные инстинкты, могло с лихвой компенсировать неспособность логически мыслить. Мгновенно и безошибочно она схватывала ситуацию на уровне спутанного эмоционального образа и реагировала с пугающей адекватностью, причем девушке и в голову не приходило ставить под сомнение или обдумывать свои интуитивные выводы. Чувство и порыв, всплеск энергии и дикая магия. Если ему удастся развить в ней хоть какую-то способность к рефлексии, не уничтожив эту естественную чуткость дикого зверька...
Пока что Виктория боялась его до безумия, сама не понимая причины страха. Конечно, чтобы преуспеть в перековке, ужас придется превратить в ненависть, но пока что и он приемлем.
Повязку на голове они скрыли вязаной зимней шапочкой, которые были в моде в этом сезоне и потому допускались к ношению в помещениях. Поели в хорошем бистро (сразу в ресторан ее Олег вести не решился, не будучи уверенным — как оказалось, весьма оправданно — в застольных манерах своей спутницы). Посланник заказывал за них обоих, очень четко спланировав соотношение белков, жиров и углеводов в ее еде, и заодно дал ей четкие указания по поводу лечебной диеты, которую придется соблюдать в ближайшие полгода, если не всю жизнь. На протест Олег достаточно жестко ответил, что лишь сутки назад удалил из ее желудка раковую опухоль и отнюдь не собирается превращать это занятие в свой постоянный досуг, «так что, если появится новая, пусть разбирается с ней сама». Девушка прижала ладонь к своему животу, бросила на него испуганно-недоверчивый взгляд, но к теме больше не возвращалась.
Там же, за столиком в тихом кафе, Олег рассказал ей о том, что значит быть Избранной. Короткие, ритуальные формулировки Первого Наставления, кое-как переведенные на русский, не дали ей ничего, кроме впечатления: рядом сидит законченный псих. На вопросы Посланник ответил, что она все равно ему не верит, так что с дальнейшими разъяснениями придется подождать, пока не будет пройдена первая ступень обучения. И приказал закрыть и эту тему.
Еще в больнице он позвонил Юрию, объявив общий сбор и предупредив, что на этот раз занятие будет более серьезным, так что пусть планируют отсутствие на сутки. Ребята приняли бесцеремонное вторжение в собственное расписание молча и даже радостно. Юрий связался с родителями Александра и Натальи, наплел им что-то с три короба, так что, приехав домой, Олег испытал что-то вроде облегчения, думая о том, как ему повезло найти этого неожиданно талантливого разбойника. Особенно в свете того, какой оказалась Избранная...
Виктория была несколько разочарована обтрепанным видом подвала (она явно ожидала что-нибудь в стиле Никиты или, после их разговора, резиденции а-ля Х-мены), но времени на осмотр достопримечательностей ей не дали. Девчонку шатало всего лишь после короткой прогулки, и тем не менее Олег позволил ей лишь принять недолгий душ и переодеться. Затем, даже не удосужившись представить ребят их новой соученице, он начал тренировку.
Это не было похоже ни на одно из тех упражнений, которым Посланник подвергал их до сих пор. Олег всегда был жестким и требовательным учителем, но сейчас его жесткость перешла тонкую границу жестокости. И ушла далеко за эту границу.
Уже в первые минуты он взвинтил темп до предела того, что ребята могли вынести даже после месяцев ежедневных тренировок. И после стремительного (очень стремительного!) повторения всего пройденного затопил их лавиной новой информации. Телекинез, пирокинез, основы телепортации, боевое предвидение, когда вероятные движения противника считываются на секунды, если не на минуты или часы, вперед. Перемещение себя, неодушевленных предметов и очень даже одушевленных товарищей, проведение ментальных атак во время ну очень отвлекающего от медитации боевого спарринга.
Наталья как-то умудрилась справиться с обоими Ли, нападавшими на нее одновременно с двух сторон, но затем пропустила очень мощный удар от Александра. Ирина (даже Олег не понял как) раскидала четверых. Анатолий совершил невероятное, в течение нескольких минут сдерживая физические и психические атаки всей группы, чтобы оказаться побежденным, когда Ирина неожиданно поцеловала его в губы, одновременно нанося проникающий удар в солнечное сплетение. Михаилу приходилось хуже всех, у него почти не было этих способностей, но в конце концов парень смог как-то натравить друг на друга Юрия и Ли-старшего, которым было приказано на него нападать, а сам халтурщик в это время урвал несколько минут отдыха, в очередной раз подтверждая, что он здесь — самый умный.
Олег, полюбовавшись на все это, пошел в атаку сам и меньше чем за минуту жестко раскидал их всех, лишь в самом конце заметив, что пропустил довольно подлый удар от Юрия. Сочтя это своего рода сданным экзаменом, Посланник начал натаскивать их на более сложное использование пси, на то, что можно было назвать заклинаниями. Тонко скоординированная последовательность ментальных воздействий, спаянная в мозгу в единый комплекс, запускаемый каким-то простым ключом. Телекинетическая «кошачья лапа», активируемая взмахом руки с растопыренными пальцами, когда невидимые «когти» раздирали все, что оказывалось на расстоянии удара. Чуть более сложные «кривые ножи», действующие по тому же принципу, но создающие со стороны впечатление, что кто-то бросил несколько остро заточенных бумерангов, летящих по сложным траекториям, уничтожая все на своем пути. Разные подвиды «мохнатых молний», классические «фаерболы», вызвавшие какое-то нездоровое оживление и комментарии про комаров, «шлепалки», «кровь и плоть», «гранатовое колье», «тонкие змеи», «цветы смерти»... Все новая и новая информация, новые и новые приемы, физические и психические, затем вдруг возвращение к старым, сотня повторений «для автоматизации», снова новое. Через двенадцать часов ребята были способны выдержать экзамен на белый пояс по боевой магии, разумеется при условии, что не попадали бы от истощения по дороге к экзаменаторскому столу. У них еще хватило пороху дотащиться до собственных постелей, но все восемь голов коснулись подушек уже в бессознательном состоянии.
Его ученики вот уже три месяца ежедневно занимались по этой методике. Они успели развить у себя необходимые выносливость, силу и гибкость, как физическую, так и психическую. И все равно они едва пережили такое издевательство.
О Виктории этого сказать было нельзя. Когда Олег после занятия поднял бесчувственное, невероятно легкое тело Избранной и отнес в свою комнату, он уже знал, что, когда она проснется (если она проснется!), это будет уже совсем не та девушка, что прежде.
Пока что перековка шла успешно.
Вряд ли обычный человек способен понять, чему Посланник подверг свою новую ученицу. Оказаться в центре такого ментального урагана — без всякой подготовки, без предупреждения, да еще в том жалком состоянии, в каком она пребывала, — Олег знал, что его самого нечто подобное могло бы свести с ума. Любой другой из учеников, набранных в этом мире, был бы просто убит. Если быть откровенным, Посланник все время держал тонкий ментальный щуп в сознании девочки, в любой момент ожидая, что придется принимать срочные реанимационные меры.
Не пришлось.
Он искренне рассчитывал, что, несмотря на все способности Избранной, она не продержится и пятнадцати минут.
Она продержалась пять часов. Невероятно, вопреки всему, что он знал, необученная, полностью истощенная девчонка из окраинного варварского мирка упрямо цеплялась за ускользающее сознание и сама не понимала, как держит связь с девятью другими разумами. Как выполняет все эти безумные, запредельные, физически невозможные команды. Впрочем, удивления ее на пять часов не хватило. Под конец осталось только тупое повиновение.
Позже, размышляя об этом, Олег решил, что он просто недооценил привычность Виктории к измененным состояниям сознания. Сколько раз наркотики провоцировали у нее магический транс? Сколько раз приходили к ней истинные пророчества? Сколько миров посетила она в своих видениях? Как бы то ни было, но к запредельным, разрушительным, убийственным нагрузкам и тело и разум ее были привычны, если не сказать больше. А потому она держалась. Пять часов.
А потом сдалась. В какой-то момент измученное сознание отказалось слушать поступающие извне команды. Вспыхнуло болью. И потухло. Тело начало опускаться на выстланный татами пол... И было жестко вздернуто на ноги иной волей.
Этого момента Олег ожидал пять часов. Короткого, острого момента, когда в боли и истощении на долю секунды рухнули непробиваемые естественные щиты Избранной. Щиты, преодолеть которые силой невозможно, не уничтожив предварительно саму планету Земля. Но в эту короткую секунду абсолютной слабости он ворвался в чужой разум точнее и осторожнее, чем любой из хирургических скальпелей, так напугавших Викторию прошлой ночью. С холодной точностью, отработанной сотнями лет практики, установил глубинную, подсознательную связь этой сущности с восьмеркой других учеников. И стремительно, прежде чем Избранная успела его заметить, убрался восвояси, зная, что любое прямое вмешательство повлечет за собой автоматический ответный удар, который уничтожил бы и более сильного псиона, чем Олег. Остальное... Остальное было просто. И одновременно запредельно сложно.
На место впавшей в полную невменяемость Виктории ворвалась суть того, чем она была. Сконцентрированная в хрупком человеческом теле эссенция мира, который называли Землей. Спасительница. Избранная. Чистая сила, лишенная и намека на сознание. Принимающая именно ту форму, которая была необходима для противодействия конкретной угрозе.
Он управлял ее телом и ментальной энергией (насколько этой необъятной силищей вообще можно было управлять), заставляя выполнять все упражнения, но не пытаясь вмешиваться в глубинные процессы или изменить базовую личность Виктории, что было бы самоубийственно. Взамен он позволил сознаниям восьми своих учеников влиять на нее, закачивая ее разум информацией, изменяя ее «я» воздействием их ярчайших индивидуальностей. Люди одного с ней мира, не желающие ей зла, даже не подозревающие о происходящем, они были приняты. Как были приняты их невольные дары.
Они сражались в магических дуэлях, нанося телепатические удары и одновременно заслоняясь щитами, как научились еще месяц назад, и Избранная училась этому. Они восполняли потерю энергии из рассеянных в воздухе, воде, земле и огне запасов, и она училась этому. Они двигались в смертельном танце отточенных годами практики единоборств — она училась и этому. Обрывки китайского, искусство наносить макияж, навык стрельбы из автомата Калашникова... Она и сама не будет знать, что умеет это. Возможно, когда-нибудь она станет изучать китайский и обнаружит, что тот необычайно легко ей дается. Возможно, когда-нибудь, в ситуации смертельной опасности, руки сами потянутся к автомату, глаза безошибочно найдут цель. Это было не главное. Это было даже не важно.
Важно было другое: они подтягивали ее на свой уровень. Это не правда, что детям нужны сверстники. Это на самом деле невероятная глупость. Нет атмосферы, более давящей и губительной для развития, нежели группа одногодков, не позволяющая никому вырваться вперед и безжалостно травящая отставших. Для роста необходимы младшие, которым ты сможешь что-то показать, тем самым доказывая самому себе, что можешь сделать это, и, самое важное, необходимы старшие, взрослые, которые смогут показать нечто новое тебе, заставляя тебя тянуться за пределы твоих возможностей. Именно это делали сейчас для Избранной ученики Олега. Показывали, делились, тянули. Поднимали на совершенно новый для нее уровень развития.
Нельзя выучить иностранный язык, тем более язык, использующий иероглифическое письмо, не владея навыками абстрактно-логического и вербального мышления — именно они позволяют формировать конкретные образы в отвлеченные понятия. Нельзя знать, как разобрать, починить и собрать вновь приличный автомат, если у тебя не развито мышление пространственно-образное. Нельзя нанести подходящую к глазам и линии брови тушь, если ты не умеешь видеть гармонию цвета и тени. Именно этого, этих маленьких, но необходимых вещей, была лишена Виктория. До этого момента.
Олегу действительно пришлось нелегко. Вести тело Избранной в боевом танце — что скользить над пропастью: малейшая ошибка или даже просто всплеск собственного сознания девушки могли уничтожить его или, еще хуже, превратить в бессмысленно пускающее пузыри растение. Кроме того, он должен был постоянно, с неослабевающим вниманием дирижировать остальными учениками, которые вели разум Избранной в еще более сложном танце. И ошибка здесь стоила бы гораздо дороже: нет таких монет, в которых можно было бы измерить жизни доверившихся тебе юных существ. Олег выложился весь, как не выкладывался уже очень давно. Ребята того стоили.
Избранная... Редко доводилось Олегу так близко находиться со столь концентрированной сущностью. Он скользил по самому краю, в предельном напряжении, невольно притягиваемый к желанному теплу, вместе с тем страшась ярости огненной стихии. Близко... Так близко, как может подойти Посланник.
Пришелец. Чужой. Он жаждал и одновременно боялся того, по чему тосковал и что возненавидел бы, если б получил. Дом. Да, Олег был способен ощутить жар, но не способен согреться... Однажды попытался и чем это кончилось?
Но вот его ученики... Тщательно отобранная, выпестованная восьмерка — они были детьми этого мира. Они были способны наслаждаться его дарами. А глубинная связь с Избранной работала в обе стороны.
Олег не знал, не мог знать по определению, что они получали от нее. Он едва не вывернул себе мозги, устраивая так, чтобы этими дарами не была тяга к героину или еще что-нибудь из наследства непутевой Вики, однако понять, чем на самом деле одаривает Земля своих детей, чужаку не было дано. Сейчас, в эту минуту, по-настоящему рождался Золотой Круг Виктории, элита из элиты, восьмерка, наделенная способностями, которые никто и никогда уже не сможет продублировать, к странной реальности которых никто уже не сможет приблизиться. Сейчас рождалось закованное в девять тел одиночество, но Олег пока был единственным, кто понимал всю глубину пропасти, отделявшей теперь их от остального человечества.
Посланник отдавал себе отчет в том, что, начиная с сегодняшнего дня, он и сам во многом отдалится от учеников. В них проснется то, что ему не понять, и хорошо, если в его обширном опыте встречалось нечто подобное, что позволит помочь ребятам хоть как-то со всем справиться.
Семь часов... Это был предел. Предел и для Посланника, и для ребят, хотя Избранная, казалось, могла продолжать швыряться фаерболами до бесконечности. Олег с осторожностью разъединил ауры и сознания. Еще раз трогать Избранную он не решился, просто «потянул» за сущности ребят, заставляя их суть сконцентрироваться внутри тел. Затем снял легчайший барьер, который сдерживал личность Виктории. В тот же миг, как осознание себя нахлынуло на нее, девушка очнулась... И тут же ее тело свалилось на пол в глубоком обмороке, слишком хорошо зная ограничения, которых на самом деле не имело.
Олег постоял на месте, чуть покачиваясь от усталости, добросовестно борясь с соблазном последовать ее примеру. Кивнул остальным, отпуская их, склонился над Викторией. Сейчас, освеженная вливанием сил, исцеленная, она показалась ему совсем юной и удручающе некрасивой. Что проснется в этих глазах, когда девочка наконец их откроет? Если подумать, что она получала кусочки подсознаний от всех учеников... Посланник, конечно, оградил ее от особенно гротескных психозов Анатолия и тайных кошмаров остальных, но... хватит. Менять что-либо безнадежно поздно. Время покажет... Так или иначе.
Перековка была более-менее закончена. Теперь дело за более сложным закаливанием.
Подъем по лестнице был едва ли не самым героическим деянием из тех, что выпали на его долю в трех последних мирах. Проклятые ступеньки все продолжали и продолжали увеличиваться в количестве, будто размножаясь делением, так что под конец Посланник всерьез заподозрил, что кто-то в этом мире додумался до заклинаний искажения реальности... Или он просто так вымотался, что не узнал сноподобную иллюзию?
Сноподобную...
В третий раз прокрутив в голове события последних дней, Олег позволил себе соскользнуть в здоровый восстанавливающий сон.

* * *

Запах горячего куриного бульона. Виктория была совершенно уверена, что именно это ее и разбудило. Запах проник сквозь облако дурмана, защекотал ноздри, вытащил ее из того туманного марева, в котором еще долго можно было плавать... Но ведь за это время все съедят!
Виктория сама не понимала, откуда в ней такая уверенность, но совершенно точно знала, что от этих проглотов иного ждать не приходится. Смелют все до последней крошки и скажут, что так и было.
Открыть глаза было трудно, тело казалось таким легким, что с передвижением могут возникнуть проблемы... И — никакой боли. Нигде. Это было настолько странно, что само по себе заслуживало внимания.
Глаза наконец привыкли к освещению — к счастью, довольно тусклому. Она лежала в совершенно незнакомой комнате, хотя в ободранном потолке и украшенных ржавыми разводами стенах было что-то навевающее удручающие воспоминания. Слишком часто ей приходилось просыпаться вот в таких вот незнакомых и страшных комнатах... Впрочем, потолком и стенами сходство и ограничивалось. Все остальное было настолько необычным и невероятным, что мгновенно вышибло из головы воспоминания. Начать с того, что от остальной комнаты ее отгораживала ширма. Такая складывающаяся наподобие гармошки штуковина из резного дерева, на которую натянут искусно расписанный шелк. Странный, восточный (китайский — пришло узнавание) узор тянулся от панели к панели, создавая лаконичное, полное гармонии полотно. С потрясающим искусством изображенный пейзаж, падающая с горы речка. Танцующие люди... Нет, не ящерицы. Драконы. Китайские драконы, огромные разноцветные существа с большими головами, чем-то похожими на львиные. Они были прекрасны. А ширма, между прочим, не подделка, настоящий антиквариат Династии...
Она поспешно отвела глаза, почему-то испугавшись собственной осведомленности.
Впрочем, стоило ее взгляду упасть на то, что за ширмой, все мысли об антиквариате исчезли бесследно. В щелку была видна гора какого-то оборудования... Причем очень навороченного оборудования. Тонкие, плоские — «жидкокристаллические», пришло слово — экраны, с добрый десяток, какие-то ящики. Системные блоки? Еще ящики, плавные линии и суперсовременный дизайн выдают безумно дорогое оборудование, но догадаться о его функциях Виктория не могла даже приблизительно. Путаница проводов, какая-то гора микросхем — кажется, с одного из приборов сняли корпус, да так и не поставили на место.
В середине всего этого беспорядка на огромном вертящемся стуле (как у главы корпорации из сериала) восседало нечто тощее лет четырнадцати, сосредоточенно уставившееся в экраны, одной рукой с невероятной скоростью (движений почти не было видно) щелкающее клавиатурой. В другой руке мальчишка держал большую зеленую кружку с надписью «Местный Гений», нанесенной черным фломастером. От кружки поднимался пар и исходил упоительнейший запах. Что-то тихо зажужжало, и из дисковода выскочила... ну, такая пластинка, на которую нужно класть диски. Гений автоматическим жестом поставил на нее свою кружку и начал колдовать над клавиатурой уже двумя руками. Вика ошалело потрясла головой.
Это движение привлекло ее внимание к собственному телу. Девушка лежала на... Пожалуй, правильнее было бы назвать это кушеткой, а не кроватью. Сравнительно узкая, она изгибалась под спиной, повторяя естественную форму тела, и, несмотря на жесткость, это было неожиданно удобно. Подушки не было, но под шею кто-то подложил небольшой валик. Простыни были белоснежными, очень мягкими, очевидно, новыми. Вика неуверенно шевельнулась: под простынями на ней ничего не было. Тело ощущалось необыкновенно свежим. Свежим и чистым — очень новое для нее ощущение. Вика смутно припомнила: ощущение сильных рук, поднимавших ее, теплой, почти горячей воды, запомнившееся даже сквозь сон, запах каких-то трав...
Она попыталась сесть, что-то небольно дернуло за руку. Повернулась, глаза в ужасе расширились. С другой стороны кровати стояла обвешанная пластиковыми мешочками с лекарствами капельница, от которой шла прозрачная трубка, заканчивающаяся толстой иголкой, воткнутой в ее вену...
Дикий вопль разорвал наполненную мирным попискиванием компьютеров тишину. Мальчишка лет тринадцати, рыжий и испуганный, забежавший за ширму, автоматически перехватил в воздухе брошенную в него палку капельницы и удивленно уставился на скорчившуюся в дальнем конце кушетки, запутавшуюся в простынях Викторию. Свободной рукой девушка зажимала вену, разорванную грубо выдернутой иглой, глаза на исхудавшем лице смотрели испуганно и злобно.
— Ты чего?
— УБЕРИ ОТ МЕНЯ ЭТУ ГАДОСТЬ!!! — В ее полном паники голосе появились какие-то даже не визгливые, а резонирующие металлом ноты.
— Да ладно, ладно. — Мальчишка сунул злополучную капельницу в руки подоспевшему местному гению, и тот, удивленно посмотрев на несчастную палку, утащил ее куда-то за ширму. — Слушай, это же всего лишь внутривенное питание. Ты же проспала почти трое суток. Олег сказал, что ты и без того слишком худая. Если еще будешь голодать, то просто умрешь от дистрофии! — Окинул оценивающим взглядом ее прикрытое лишь тонкой простыней тело. — И знаешь, он прав! В жизни не видел такой тощей девчонки. Вот Natalie обзавидуется, ей-то приходится не слезать со своих дурацких диет.
От него исходило какое-то странно успокаивающее ощущение, как будто подкупающе искренний рыжий пройдоха испускал волны невозмутимой уверенности. Виктория невольно начала расслабляться, но снова напружинилась, услышав имя «Олег». У нее ни на минуту не возникло сомнений в том, какой именно Олег имеется в виду.
— Никогда. — Ее голос все еще звенел напряжением, но был тих, и эта тишина пугала едва ли не больше любого крика. — Никогда не втыкайте в меня иголок. Никогда не давайте мне незнакомых лекарств. Ты понял? Никогда*!
— Ладно, ладно, как скажешь!
На конопатом лице мелькнуло что-то вроде беспокойства, и Викторию накрыло новой волной успокаивающей энергии. Все будет хорошо, все хорошо, тебя никто здесь не хочет обидеть...
— И не пытайся меня успокоить! — не то прошипела, не то выплюнула девушка и тут же поняла, что сказала абсолютную правду. Этот рыжий гаденыш с невинными глазами каким-то непонятным образом пытался ее унять, как унимали бы раскапризничавшегося младенца или ощерившуюся кошку.
— Ну как знаешь! — Вместо ожидаемого смущения парень тоже разозлился, и только это, как ни странно, спасло его от новой атаки. — Тогда успокаивайся сама!
То ли подействовало это «взрослое-по-отношению-к-ребенку» раздражение, то ли рыжий стал более осторожен в своих странных манипуляциях, но Виктория действительно успокоилась. Подтянула к горлу злосчастную простыню и покосилась на второго парня. Смуглый мальчишка был чуть постарше, лет четырнадцати, худощавый и мускулистый. Выглядывающие из рваных джинсов шрамы и подозрительный прищур выдавали члена банды. Короткий ежик волос предполагал, что отращивать их он начал совсем недавно. Этот, в отличие от доверчивого рыжего, присевшего на противоположный край кушетки, стоял, чуть напружинившись, свободно опустив руки, и Виктория каким-то внутренним чутьем угадала боевую стойку. Они обменялись короткими резкими взглядами, узнавая друг друга, признавая друг в друге достойного противника, прошедшего школу улиц.
Девушка снова перевела взгляд на рыжего.
— Кто вы? — спросила тихо, подозрительно.
— Я Сашка. — Рыжий обаяшка отвесил шутовской поклон. Имя ему шло. — А эта до невозможности гениальная личность-Михей. Он у нас величайший хакер столетия. — Сашка ухмыльнулся, но было что-то в его тоне, что предполагало, что столь внушительная характеристика носит не столь уж ернический характер.
— На себя посмотри, — пасмурно бросил ему коротко стриженный Михей. — Великий маг, надежда пси-инженерии.
Сашка не обратил на это вмешательство ни малейшего внимания.
— Мы, вообще-то, уже встречались, если ты помнишь, но тогда Великий и Ужасный так и не удосужился нас представить.
— Помню. — И Виктория действительно помнила. Она содрогнулась от безумия этого воспоминания, закусила губу, протянула дрожащую руку и что-то сделала. На ладони медленно сформировался маленький огненный шарик. Жалобно всхлипнув, девушка сжала пальцы, фаербол исчез. Подняла ошеломленные, вопрошающие глаза на мальчишек, увидела, что те совершенно серьезны и вроде как даже сочувствуют.
— Да, поначалу это пугает, — кивнул Сашка. Виктория заметила, что глаза у него желтовато-серые, при правильном освещении могут показаться светло-карими или даже зелеными. — Но ты привыкнешь. Олег тебе поможет.
Она резко выпрямилась, губы чуть побелели. Олег может убираться со своей помощью...
Михей кивнул, а Сашка нахмурился, и Виктория вдруг отчетливо поняла, что они оба считали эту мысль, будто она была высказана вслух. То есть не сказана, а просто очень громко подумана. Вот тут ей стало немного страшно. Немного... Ха!
— Девчонка права. — Михей бросал слова Сашке в своей обычной короткой и злобной манере, будто бы начисто игнорируя присутствие Виктории, однако было ясно, что этот старый спор затеян именно для ее ушей. — На этот раз он перешел все границы.
Сашка повернулся к ней с объяснениями.
— Михей, Ира и Юрий пытались возражать, когда Великий и Ужасный засунул тебя на тренировку с нами без всякой подготовки. Особенно когда это оказалась такая тренировка. — Он широко развел руки, показывая, какая именно. — Мы вообще не понимаем, как ты выжила, даже учитывая, что ты оказалась сильнее всех нас, вместе взятых. Я сам, например, проспал без задних ног двадцать часов. Даже предки заволновались, а они меня замечают, только когда деньги из их карманов начинают пропадать. Юрка потом сам отвез меня домой и с ними поговорил, и мне совсем даже не попало. Он вообще взял на себя все дела, пока Великого и Ужасного не было. Юрка, он голова-ааа!
— Эта тренировка не только могла ее убить, — Михей отказывался отвлекаться на посторонние темы.
— Но не убила. — Тут Сашка прицельно и неожиданно жестко взглянул на Михея. — Олег в который раз доказал, что он знает что делает. И он нам всем делает только хорошее... даже если некоторых к этому хорошему приходится тащить за шиворот!
Бывший член банды, кажется, начал злиться по-настоящему.
— Твой драгоценный Олег не узнает права человека, даже если они стукнут его по черепу! А если меня к счастью надо тащить за шиворот... то лучше уж обойтись без такого счастья!
— Ишь как заговорил! До встречи с Олегом небось и слов таких не знал — «права человека»! И вообще, если он так тебе не нравится, что же ты ходишь за ним как привязанный, просишь показать, как он сделал то или это?
Михей покраснел, что выглядело бы забавно у любого другого подростка лет четырнадцати, но так как его боевые шрамы выделялись на красной коже белыми пятнами, то в данном случае замешательство и смущение скорее пугали.
— Ты бы лучше поостерегся в своем безусловном восхищении... А то закончишь, как Толян, идеальным военным: ни шага вправо, ни шага влево, а способность самостоятельно думать — отступление от устава! — С этим последним аргументом мальчишка развернулся на каблуках и вышел из-за ширмы. Вика услышала, как он начал сердито стучать пальцами по клавиатуре.
— Много ты знаешь о том, что думает Толик! — сердито бросил вслед также выведенный из себя Сашка. — Он, между прочим, когда в себе, поумнее всех нас будет!
Добив противника этим последним решающим доводом, рыжий снова повернулся к внимательно прислушивавшейся к перепалке Виктории. То, что новенькая была целиком и полностью на стороне противника, настроения ему не поднимало, но особенно и не огорчало.
— Есть будешь?
Желудок Виктории откликнулся на это предложение оглушительным урчанием.
— Айн момент! — Стремительным рыжим ураганом мальчишка вылетел за ширму и минуту спустя появился с внушительных размеров подносом. — Держи!
Он водрузил поднос на середину кушетки, но, когда Вика подползла поближе и потянулась за куском хлеба, шлепнул ее по руке. В ответ на возмущенный взгляд протянул кружку с водой.
— Начни вот с этого.
Она попыталась возмутиться, но было что-то в голосе и взгляде рыжего нахала, что заставило взять предложенную воду.
— Пей медленно, маленькими глотками.
Как оказалось, совет был отнюдь не лишним. После первого же глотка ее желудок скрутило спазмом. Это было почти привычно, Вика уже не помнила того времени, когда любое принятие пищи не отзывалось зверской болью. Она выпила все до капли, давясь и захлебываясь, и застыла, зажмурив глаза, ожидая, когда пройдет волна тошноты. В животе что-то булькнуло, хлюпнуло, и все улеглось. Девушка выпрямилась, удивленная, что ее не вывернуло наизнанку.
Сашка хмурился.
— Почему ты не остановилась подождать, пока боль уйдет?
Одновременно она поймала мысль: «Олег, конечно, говорил, что эта совершенно не умеет о себе заботиться, но чтобы до такой степени?»

* * *

И тут же рыжий удивленно на нее уставился, поняв, что его считали. Робко улыбнулся, протягивая следующую чашку, на этот раз с бульоном.
— Вот, попробуй это. И осторожней, он горячий! Маленькими глотками. Если опять будет тошнить, остановись.
Виктория не знала, как себя вести. Никому никогда не было дела, как она себя чувствует, как она что-то делает. Поглощение еды обычно заключалось в том, чтобы набить в себя как можно больше, прежде чем успеют отобрать. Но сейчас... То, что происходило, ощущалось как правильное. Девушка взяла предложенную чашку и стала пить. Медленно и осторожно, не спуская взгляда с лица Саши, делая глоток, лишь когда тот кивал. Желудок ни разу не запротестовал, наоборот, внутри поселилось какое-то теплое, необычайно приятное ощущение.
И она все еще голодна.
— Так, теперь вот это. — Саша выбрал из горы еды и шоколадок еще одну кружку, тоже наполненную бульоном, но гораздо более густым, с чем-то наподобие гренок. — Мы это пьем после тренировок, очень и очень калорийно, куча белков. Держи.
Ему пришлось дважды ее притормаживать, когда Виктория начинала заглатывать еду слишком быстро, но, когда она опустила пустую кружку, девушка с некоторым удивлением обнаружила, что сыта. Она положила руку на живот, пытаясь разобраться в новых ощущениях. Это, конечно, не кайф от героина, но... По-своему не менее приятно!
На лице Сашки было не то озадаченное, не то жалостливое выражение. В его разуме плавал недоуменный вопрос: «Где же учитель ее откопал?» Мальчишка отодвинул поднос:
— Пока хватит. Твердой пищи пока нельзя. — Пошарил руками под кушеткой, вытащил что-то белое, шелковое. — Вот, оденься, я отвернусь.

Предыдущая страница 7 Следующая страница


Посланник 8

Он действительно отвернулся, сел к ней спиной, подтянув к себе колени, демонстрируя галантность, которую Виктория до сих пор видела только в фильмах, и потому заставив ее растеряться. Эта ее новая жизнь... Девушка все еще была полна настороженности и подозрений, она отдавала себе отчет, что предстоит схватка не на жизнь, а на смерть с беспринципным, презрительным Олегом, но в чем-то... В чем-то происходящее ей нравилось.
Пальцы сами собой зарылись в ворох одежды. Простые белые трусики, из самого тонкого и эластичного материала, какой ей только приходилось видеть. Бюстгалтер к ним не полагался, да для нее он был бы совершенно бесполезен: поддерживать было нечего, так как бюст фактически отсутствовал. Виктория натянула белье и только тогда заметила, как изменилась ее кожа. Куда-то исчезли следы от шприцов, гнойные ранки, оставленные заражениями, прыщи, мелкие шрамики от оспинок, царапин, синяков... Просто ровная, правда, не слишком здорового оттенка кожа. Она удивленно провела руками по талии — неужели все это только потому, что перестала принимать наркотики? Нет, ей случалось раньше бросать, от этого становилось только хуже. Тут было что-то другое... Что-то, с чем она пока была не готова разобраться.
Одежда оказалась действительно из шелка. Из белоснежного китайского шелка, лучшее из всего, что ей когда-либо доводилось видеть: по телевизору, во сне или наяву. Виктория натянула штаны, автоматически и безошибочно затянув все веревочки, хотя никогда прежде ей не приходилось иметь дело с такой одеждой. Затем верх — что-то вроде блузки с длинным рукавом, воротником-стойкой и пуговицами, смещенными на одну сторону. Названия и вид фасонов, о которых она никогда раньше не знала, возникали в ее голове и тут же исчезали, не вызывая ни удивления, ни неприятия. Когда последняя пуговица оказалась застегнута, Виктория провела руками по льнущей к коже, струящейся материи. Было ощущение, что этот наряд стоит дороже, чем месячная доза кокаина. Что с нее потребуют за право носить такое чудо?
Одно девушка усвоила совершенно четко: ничто в этой жизни не дается бесплатно. И тем не менее снимать наряд не хотелось. Раз уж он все равно явно сшит специально на ее фигуру...
Сашка, точно уловив какой-то неслышный сигнал, повернулся, окинул ее очень опытным взором.
— Неплохо. Они смогли вытащить цвет твоих глаз и подчеркнуть стройность фигуры, не акцентируясь на худобе. — Он говорил так, словно хорошо в этом разбирался. — Наверняка Natalie постаралась, она в таких вещах дока. Ну и Ли-старший, конечно. Только вот волосы...
Виктория неосознанным жестом подняла руку к волосам, странно светлым, легким... Вымытым, решила она наконец. Пальцы коснулись выбритых с левой стороны прядей, замерли. Повязки не было. Ее пальцы рванулись к тому месту, где — о как хорошо она это помнила! — совсем недавно ковырялись своими инструментами свихнувшиеся врачи. Но, как ни быстро было движение, Сашка оказался быстрее — перемахнул через кушетку, перехватил ее руку, отвел в сторону.
— Не надо. Там залеплено пластырем, лучше пока не ковырять, — на ощупь нашарил лежащее на подносе, среди шоколадных батончиков, зеркальце, протянул ей. — Вот, аккуратно отогни, посмотри, а потом снова заклей.
Во всем этом — в дежурившем у ее постели мальчишке, в специально сшитой одежде, вымытой голове, приготовленном зеркальце — ощущалась какая-то грубая, бесцеремонная заботливость. Несомненный почерк Олега Но Виктория сейчас была слишком занята, чтобы беситься. Ноги подогнулись, и она, сама того не заметив, шлепнулась обратно на кушетку.
Держа зеркальце в дрожащей левой руке, она осторожно отогнула пластырь. Ранка уже зарубцевалась, оставив маленький красный шрамик. Действительно маленький, сантиметра три, идущий от виска чуть вверх, вздергивая кончик левой брови, придавая лицу какой-то асимметричный, почему-то таинственный вид. Если бы Виктория не знала, что этот шрам знаменует собой вторжение в ее разум, в саму ее суть, она бы сказала, что он ее даже красит. Девушка осторожно прилепила хирургический пластырь на место и бросила взгляд на лицо. Ничего утешительного, как была нескладной уродиной, так и осталась, правда прыщи и гнойники исчезли. Отбросила зеркало.
Виктория и сама не знала, что чувствует по поводу этой раны. Гнев. Гнев всеобъемлющий, бесконечный, разрушительный. То, что с ней сотворили, вызывало мгновенное инстинктивное отторжение, и девушке даже в голову не пришло ставить под сомнение собственную ярость. Виктория знала, что действия Олега были неправильны, отвратительны, что они унижали ее даже в собственных глазах. Просто знала, и все. Но, с другой стороны, красный рубчик вызвал и невероятную волну облегчения. Как будто какой-то узел внутри вдруг распустился, а глаза защипало подступившими слезами. Она была свободна. Свободна! И никому не позволит эту свободу у себя отнять.
— Эй, ты в порядке?
Она подняла затуманенные глаза на Сашку, пару раз мигнула, пытаясь сфокусировать взгляд.
— В полном. — Собственный голос показался ей карканьем, в котором неожиданно прорезались сардонические нотки. Хотя, как ни странно, Виктория не намного отклонилась от истины. Она уже много лет не была настолько «в порядке».
И, самое отвратительное, знала об этом лучше, чем кто бы то ни было еще.
— Хорошо, — миролюбиво кивнул рыжий дипломат. — Тогда давай посмотрим, что там у нас с обувью.
Мальчишка выудил откуда-то из-под кушетки пару легких сандалий и, прежде чем Виктория сообразила, что происходит, опустился на одно колено. Вот такого бывшая наркоманка и бродяжка ожидать точно не могла. Столкнувшись с совершенно новой для себя ситуацией, девушка изумленно застыла, а тринадцатилетний кавалер умело поймал ее лодыжку и стал осторожно надевать обувь. Виктория попыталась дернуться, но пальцы у пацаненка оказались неожиданно сильными.
— Подожди, тут нужно ремешки отрегулировать, — рассеянно буркнул Сашка и продолжил свои странные манипуляции.
Что правда, то правда, в ремешках Виктория бы одна ни за что не разобралась. Обувь была чудная, совершенно незнакомая. Что-то вроде тонкой и гибкой подошвы, от которой отходило несколько плоских веревочек. Веревочки следовало как-то хитро перекрутить, соединить и затянуть по своему размеру, после чего обувь можно было свободно сбрасывать и надевать, не опасаясь, что та натрет ноги. Виктория со всевозрастающим интересом наблюдала за процессом.
— А ты неплохо с этим справляешься, — вообще-то, она имела в виду сложно переплетенные ремешки, но Сашка понял по-своему.
— Между Ириной и Natalie кто угодно научится быть джентльменом. Или умрет, пытаясь. — Застегнув последний замочек, он поднялся и протянул ей руку. Виктория, сама не отдавая себе в том отчета, каким-то знакомым и привычным жестом опустила свою ладонь в мальчишескую и легко вскочила на ноги. Сандалии, или что там это было, не ощущались совершенно. Будто босиком идешь. Может, мокасины?
Избранная сделала глубокий вздох, попыталась неумело расправить плечи, вцепилась в руку своего сопровождающего. И шагнула из-за ширмы навстречу своей судьбе.

Глава 6

Леек отвернулся от обрыва, на котором торчал уже добрых три часа, пытаясь привести в порядок растрепанные чувства, и с иронией посмотрел на стоящего за спиной старого (не путать с хилым!) мужчину. Тао ответил непроницаемым взором, в котором, однако, читалось неодобрение.
— Ну, — чуть насмешливо протянул Посланник, — давайте. Высказывайте.
Тигр Песков даже не моргнул. Но неодобрения под непроницаемостью заметно прибавилось.
— Остается лишь надеяться, что вы знаете, что делаете, главнокомандующий.
— Надежда хорошее чувство, — вежливо согласился Леек. — Умирает последним. Как раз вслед за тем, кто надеется.
Теперь Тао позволил себе нахмуриться. Чуть-чуть.
Леек слышал, что некоторые люди, завидев нахмуренные брови этого человека, почитали за лучшее немедленно скончаться от разрыва сердца. И не то чтобы он совсем их не понимал...
Есть хорошее правило — никому ничего не объяснять. Только вот почему-то это правило чаще нарушается, чем соблюдается.
— Да, воин Раджанин. Я по уши влюблен в юную махараджани. Нет, воин Раджанин, это никак не повлияет на мое поведение по отношению к ней. Моя любовь — моя проблема, и с ней я справлюсь сам. Вы можете по этому поводу не волноваться.
Тао смотрел все так же непроницаемо.
— Забавно. — Спокойный, можно даже сказать, безмятежный голос. И руки держит на виду, подальше от оружия... Как будто Леек не знает, что стоит Тигру Песков чуть напрячь запястья, и в ладони выскользнут из пружинных ножен кинжалы: метательный для левой руки и дуэльный для правой. Или, вздумай Тигр Пустыни убить его, Леека, оружие тут излишне. Если не справится голыми руками, то оружие не поможет... — Признаюсь, именно от вас я не ожидал подобной... покладистости, адмирал.
Леек фыркнул и вновь отвернулся к окну, демонстративно подставляя под удар незащищенную спину.
— Она — изумрудная махараджани, носительница самой чистой крови на Данаи. Я — безродный. Этим все сказано.
— До сих пор вы демонстрировали удивительное безразличие к подобным социальным тонкостям, — мягко напомнил Тао. Довольно вежливый способ заметить, что Леек поставил всю кастовую структуру на уши, да еще подергал сверху за пятки, чтобы столпам общества и опорам морали не было скучно.
Леек мысленно закатил глаза. Но, с другой стороны, Тао был для Эсэры отцом во всем, кроме крови. Старый воин имел все основания волноваться по поводу безродного наемника, потихоньку бросавшего на его обожаемое дитя жаркие взгляды.
— Несмотря на... сложившееся у окружающих впечатление, я вполне отдаю себе отчет в том, что функционирование социальной структуры Данаи имеет... определенные «тонкости». А также в том, что существуют пределы, в которых эту структуру можно изгибать и растягивать. Брак безродного смеска с властительницей мира в эти пределы не входит.
— Брак? ? ? — Судя по всему, подобная наглость просто не помещалась у Раджанина из Раджанинов в голове. Леек поспешил повернуться к нему лицом, пока тот и в самом деле не всадил ему под лопатку один из кинжалов.
— Вы же не думаете, что Данаи Эсэра может стать чем-то меньшим, чем законной женой?
Высказанная под таким углом, мысль уже не казалась настолько абсурдной, но... Брак? ? ? Махараджани и... этого? Взгляд Воина Заката несколько остекленел, в правой руке появился-таки кинжал.
Леек криво улыбнулся, прикидывая, как выйти из положения. Не объяснять же, что Посланникам любовь строго противопоказана...
Раджанин Тао, помимо воинского искусства и абсолютной преданности, был еще знаменит своим пристрастием к философии. Пойти не от простого перечисления политических последствий, а через пространные рассуждения? Пожалуй, на этом можно сыграть... или, по крайней мере, отвлечь обеспокоенного родителя, защищающего несравненное дитятко, и не дать ему сгоряча прибить своего лучшего союзника. А может, жутко оскорбиться и заявить, что у него тоже есть представления о чести? Не-е... Не то чтобы Раджанин из Раджанинов не поверил в то, что у безродного может быть честь. Скорее старый тигр не поверит, что честь имеется у одного конкретного Леека. За прошедшие шесть лет они неплохо друг друга узнали. Значит, философия. В некотором роде.
— Позвольте мне немного порассуждать вслух на тему общества и положения в нем отдельно взятых личностей. Люди на Данаи живут не простой анархичной толпой. Они связаны между собой в сложно организованное, упорядоченное целое, включающее в себя как отдельных индивидов, так и отдельные общности, объединенные разнообразными связями и взаимоотношениями. Другими словами, сообщество людей — это целостная, динамическая, самоуправляемая система.
— Самоуправляемая? — блеснул иронией Тао.
— В определенном смысле. Вы же не будете отрицать, что и правитель подчиняется жестким правилам? Причем даже в большей степени, чем любой другой человек?
Лицо Тигра Песков казалось высеченным из камня. Но длинный кинжал из его ладони исчез, взгляд приобрел осмысленность.
— Продолжайте.
— Если попытаться разложить человеческое общество по полочкам и проанализировать его... то вряд ли получится что-нибудь путное. Однако нетрудно заметить, что отдельные совокупности людей в этом обществе... как бы это сказать... разделены. Люди неравны друг другу по положению, происхождению, материальным возможностям, статусу, наконец...
— Статусу?
— Не будем играть словами. Допустим также, что люди могут менять свое положение, переходя из одной группы в другую. Менять свое социальное положение. Назовем это социальной мобильностью.
— Ах вот как?
Леек продолжал говорить предельно серьезным тоном.
— Существует горизонтальная социальная мобильность — переход в группу, расположенную на том же самом уровне. Здесь все довольно просто. А вот при вертикальной мобильности перемещение происходит из одного социального пласта в другой.
— Вы бредите, молодой человек, — бросил Тао. Леек и это пропустил мимо ушей.
— Признаю, в кастовом обществе вертикальная мобильность... затруднена. Однако если вы считаете, что ее нет, то просто не умеете смотреть. Да, ребенок, рожденный в низшей касте, скорее всего, не сможет подняться на самый верх Но вот группа, к которой он принадлежит...
В глазах старого воина вспыхнул неожиданный интерес. Философ все-таки остается философом...
— На протяжении каких-то двух поколений клан, занимающий низкое положение, может завоевать себе путь наверх, кровью и доблестью или же интригами и хитростью пробиться к более высокому положению. Точно так же высокопоставленная семья может так себя опозорить, что будет лишена всех привилегий и станет объектом всеобщего презрения. Мне бы не хотелось углубляться сейчас в дебри философии и теологии, так что отбросим такие вопросы, как душа и заслуженная ею карма, а попробуем рассмотреть все это с примитивной биологической точки зрения. И знаете, если смотреть на это через призму линий крови и передающихся по наследству магических даров, такая система... имеет смысл. Если поднимается не один человек, а вся генетическая линия в целом, то это позволяет, исключая случайные мутации, отбирать лишь самые лучшие, самые устойчивые наследственные качества. Кроме того, вместе с семьей, помимо крови, приходят ценности, традиции, способы воспитания — что тоже немаловажно. Не говоря уже о том, что группа по определению сильнее, чем просто сборище индивидов. Так что, учитывая постоянную опасность мутагенных катастроф, которые приносят с собой периодические Набеги, Данаи демонстрирует удивительно разумную и устойчивую систему, согласно которой самая чистая, самая ценная генетическая линия не может быть запятнана опасной, таящей в себе неизвестно какие сюрпризы кровью безродного выскочки.
Леек усмехнулся, не разжимая губ. Все это звучало действительно убедительно, если бы он не знал, сколь аморфны и непредсказуемы попытки манипулировать генофондом Ну да ладно. Не в генофонде же тут дело...
— Как бы там ни было, это общество сформировалось, и оно функционирует. Неплохо, кстати, функционирует. И если кто-нибудь попытается ударить в самые его основы, то, скорее всего, вся система встанет на дыбы, чтобы этого кого-то осадить. Думаю, политические последствия мне вам объяснять не нужно. К Изумрудному трону Эсэру не подпустят, начнется как минимум междоусобная мясорубка. А в данных условиях это означает гибель всей Данаи. Нам нужно сильное государство, чтобы противостоять Набегу. А значит... вам нет никакой необходимости беспокоиться по поводу моих чувств к махараджани. Они останутся при мне.
И, чуть склонив голову в отрывистом поклоне, Посланник резко развернулся и направился к спуску. Уболтал...
Раджанин Тао, Тигр Песков и Воин Заката, несколько минут смотрел туда, где скрылась широкая спина адмирала. Затем покачал головой.
— Значит, теперь осталось волноваться лишь о чувствах самой махараджани, — с ядовитейшей иронией сказал Тигр Песков сам себе. — Всего лишь!
Когда он тоже ушел, над одинокими скалами еще долго металось эхо не произнесенного, но от этого не менее горького: «Им не быть вместе».

* * *

Судьбы за ширмой не обнаружилось, но Виктория была слишком поглощена исследованиями, чтобы испытать разочарование.
Комната оказалась набита оборудованием и книгами. Странной формы металлические ящики и просто клубки микросхем громоздились один на другом, соединенные настоящей паутиной из проводов, книги стояли и лежали на неуклюжих полках, на полу, на столах и стульях. И все это было, точно снегом, припорошено огромным количеством каких-то бумаг.
Папки, блокноты, газетные вырезки, просто исписанные странички — это место напоминало настоящее воронье гнездо.
Михей все это то ли презрительно игнорировал, то ли просто настолько погрузился в свое занятие, что не замечал уже ничего. Его руки стремительно мелькали над клавиатурой, спина была сгорблена, а глаза жили лишь для монитора. Заинтригованная, Вика подошла поближе. Разумеется, что он делает, она так и не поняла. Зато увидела, что над монитором прикреплена ядовито-красная надпись не совсем приличного содержания, а чуть пониже и поскромнее: «Олег — козел!!! И ЭТО — не гипотеза, а проверенный ФАКТ!»
Девушка усмехнулась. Может, жизнь здесь будет не так уж и плоха.
— Он тут надолго застрял, — брезгливо наморщил нос Сашка. — Пойдем, покажу тебе нашу нору. — Несмотря на пренебрежительное замечание, чувствовалось, что мальчишка весьма гордится этим местом. Стараясь убедить внутренности, что им совершенно незачем дрожать от ужаса, Виктория послушно дала отвести себя к двери.
Коридор на нее впечатления не произвел. Пожалуй, единственным его отличием от всех тех коридоров, что Виктории приходилось встречать до сих пор, была безукоризненная чистота. А так — краска облупилась, от штукатурки одни воспоминания остались. И, наверно, это помогло ей несколько успокоиться. Босые ступни Сашки тихо шлепали по натертому до блеска полу, ее же обутые в мягкую кожу ноги ступали совершенно бесшумно.
Следующее помещение было гораздо более... необычным. Сашка, точно волшебник, предвкушающий удивление публики, когда из шляпы вместо кролика вылезет суслик, откинул занавеску.
— Гостиная. Она же общая. Мы здесь обычно тусуемся между тренировками.
Вот так. Есть тренировки, а есть то, что между ними. И второе рядом с первым — просто приложение. Уши Виктории чутко уловили этот нюанс, но глаза ее были лишь для открывшегося перед ними вида.
Комната была... странной. Что-то вроде большого зала, с низкими подвальными потолками, с перегородками, разрывающими пространство без всякой системы. И снова это странное сочетание чистоты и беспорядка. С одной стороны, полное отсутствие грязи, почти стерильность, с другой... Описать словами то впечатление, которое производила эта таинственная «другая сторона», Виктория бы, наверно, не смогла. Мебель сюда свозили с каким-то подчеркнуто небрежным презрением к единству стиля. Белые диванчики а-ля модерн окружали старинный, под Людовика XIV, стол, на котором стопками лежали дискеты и прозрачные схемы. В двух шагах плетеные кресла окружали полудюжину плоских компьютерных мониторов, рядом, под почему-то оказавшейся в середине комнаты стеной, стоял диван с кучей подушек. И тут же — расстеленные прямо на полу матрасы и образующие еще одну стенку книжные шкафы. В углу громоздился исполинских размеров телевизор, повсюду были расставлены звуковые динамики, валялись какого-то шпионского вида приборы. В другом углу — высокий стол и стулья вокруг него, высокие, как в баре. Рядом — холодильник. И доска, как в школе, только белая. И героических размеров пальма в кадке. И еще какие-то странно группирующиеся диванчики и кресла.
Виктория недоуменно моргнула. Несмотря на очевидную даже для нее аляповатость, обстановка оставляла впечатление какого-то внутреннего... порядка? Правильности? Цвета переливались один в другой, резкие контрасты выглядели необычайно гармоничными. «Будто хаос, воплотившийся в своей самой утонченной форме — искусстве», — пришла откуда-то странная немысль. Виктория передернула плечами.
Да, эта гостиная выглядела необыкновенно гармонично... За одним исключением. Огромный, массивный и даже в такой позе выглядевший угрожающе детина, скрючившийся на низком пуфике и что-то остервенело набиравший на клавиатуре, явно не вписывался в обстановку. Было это существо одето во что-то напоминавшее ее собственное облачение, но из ткани попроще. Одежда для боя. В крайнем случае — для тренировки. Викторию окатило волной мимолетного и острого страха.
— За занавесом — дверь в тренировочный зал, а там — проход к личным комнатам. Твою уже почти подготовили... — объяснял Сашка. И не меняя тона, будто говорил о мебели: — А это — Толик. Точнее, Толян. Местный юродивый... в своем стиле, разумеется. Бука редкостная, но дерется как бог. Как только он прекратит нянчить собственное «эго» и вспомнит о манерах, то поприветствует тебя.
Руки замерли над клавишами, мышцы на плечах напряглись. Те еще мышцы. Внушительные такие. Бугр-ррристые. Ткань протестующе треснула, и Толик заметным усилием воли заставил себя расслабиться, причем даже с другого конца комнаты было видно, как это ему непросто. И начал медленно-медленно поворачиваться — всем телом, точно потревоженная гора.
Виктория и сама не поняла, что пятится, пока не обнаружила, что от бегства ее удерживает лишь вцепившийся в запястье ухмыляющийся Сашка. Девушка яростно дернула руку на себя, набрала в легкие воздух для протеста...
Толян повернулся, его полный тихого бешенства взгляд скользнул по Сашке... и споткнулся о Викторию. Именно споткнулся, как еще это можно назвать? Нет, он отлично знал, что она должна стоять там. Он видел ее на тренировке, почувствовал ее пробуждение, почувствовал, как она вошла в комнату. Он мог не оборачиваясь метнуть нож ей в глаз — и попасть. Но теперь, когда его взгляд упал на эту новую, закованную в белый шелк Викторию, он споткнулся. На мгновение вылетел с заранее намеченного пути действий.
Губы мужчины едва заметно дрогнули, глаза стремительно и цепко пробежались по ее фигуре. Инстинктивный, не контролируемый взгляд. Грудь, лицо, глаза, волосы... ноги. Взгляд, который мужчина, сам того не замечая, бросает на незнакомую, но хорошенькую женщину. Не голодный и уж конечно не тот, который выдает какие-то серьезные намерения. Но и не тот, которым смотрят на обычное произведение искусства. Просто такой... взгляд. Очень мужской. Очень быстрый.
И тут же, точно спохватившись, глаза налились темным гневом и неодобрением. Толян прямо-таки каждой черточкой своего лица демонстрировал, как ему не нравится новая ученица. Но Виктория не обижалась — в этой неприязни не было ничего личного. Против девочки Вики этот громила ничего не имел. Его бесило лишь то, что она с собой принесла. Странное, нелогичное поведение учителя, которому Толян, сам того не заметив, привык полностью доверять. Раскол в группе, за которую он цеплялся, как за последнюю соломинку. Неуверенность и напряжение. Нет, Анатолию определенно не за что было любить новую соученицу.
Но Викторию это уже не пугало. Внутри у нее расцветало, растекалось какое-то сладкое, приятное тепло. Девушка не узнала его: смесь уверенности, удовлетворения, самолюбования и чего-то еще. Просто... Просто когда эта бомба ярости, силы и насилия, готовая в любой момент взорваться термоядерным гневом, сделала паузу, дабы оценить ее, Виктории, фигуру...
В общем, впервые за свою короткую, но отнюдь не девственную жизнь Избранная почувствовала себя женщиной. И чувство это ей очень понравилось.
— Приветствую вас, Виктория. Надеюсь, вам у нас будет хорошо, — выплюнул Толян положенные по этикету фразы, тоном и выражением лица подчеркивая, что имеет в виду он как раз противоположное. И отвернулся обратно к своему монитору, даже не удосужившись выслушать ответ. Но Виктория на него уже не обижалась. Она вообще не была уверена, что сможет когда-либо обидеться на Анатолия. Слишком много он для нее сделал этим быстрым, им самим не замеченным взглядом. Она и сама еще не понимала сколько. Зато это хорошо понимали те, кто вложил столько усилий в создание ее одежды.
Виктория же даже не удивилась, почему с такой легкостью читает настроения и мысли этого сумрачного парня. Не по выражению же лица, в конце концов. Ну какое выражение может быть у каменной маски?
— Знакомься. Это — Барс.
Виктория посмотрела в указанном направлении и почувствовала, как глаза ее становятся круглыми и глупыми. Барс был рыжим котом. Кроме того, он был самым толстым, самым высокомерным и самым матерым котярой, какого ей доводилось видеть. В уме сразу всплыла картинка из детского мультика. «Возвращение блудного попугая» — так он назывался. Был там этакий толстенный рыжий котяра, из-под огромной туши которого торчали тонкие лапки, а на морде застыло выражение собственного превосходства. Так вот, рисовали того кота не иначе как с Барса.
По крайней мере, понятно, почему его не называли Барсиком — язык не поворачивался.
— По-моему, — шепнула Виктория, — вы с ним дальние родственники.
Сашка хихикнул. Кот чуть приоткрыл зеленые глаза, удостоил Викторию ленивым взглядом и вновь заснул.
— А это — Бархан.
Избранная сглотнула. Огромный, лохматый и явно очень старый пес. «Кавказская овчарка, с какой-то примесью», — неожиданно поняла Виктория. Пес был неопределенно-грязного цвета, одного уха у него не хватало, двигался он с экономной грацией бывалого бойца. А когда Бархан окинул ее мрачным взглядом карих глаз, девушка поняла еще одно: «Он разумен».
Александр серьезно взял ее за руку и удерживал, не давая дернуться, пока пес не обнюхал новую гостью и не удалился куда-то по своим делам. Виктория судорожно втянула воздух и поняла, что задержала дыхание. Как же она перепугалась!
А Сашка уже отводил ее в сторону, самозабвенно показывая достопримечательности этого странного места. Отбросил одну из тяжелых занавесей, открыв за ней что-то вроде небольшой кухни. Тут высился устрашающих размеров холодильник, стояла миниатюрная плита, микроволновка и еще какое-то кухонное оборудование, определить назначение которого Виктория так и не смогла, хотя узнавание танцевало где-то на краю сознания. Чуть в стороне, на отдельной полке гордо выстроился десяток кружек.
Впрочем, кружками их назвать можно было лишь условно. Сосуды. Индивидуальные, как и их хозяева.
Тонкий хрустальный бокал, такой прозрачный, что казался почти невидимым. На нем легкой серебряной вязью струилась надпись «Belle» ( Красавица (фр.)) , а ниже черным фломастером приписано «Ведьма».
Изящная чашка белого фарфора, на которой кто-то тем же неуклюжим фломастером нацарапал «Леди», и тут же — тонкая, танцующая вязь иероглифов, которые перед удивленным взглядом Виктории сложились в слова: «Но где же мой бродяга?»
Простая серая кружка, из тех, в которых пьют кофе, и на ней короткое уважительное «Воин». А также рисунок карикатурной торпеды со знаком радиации на боку. Эта наверняка принадлежит Толяну.
Две глиняные чашечки, в китайском стиле, Виктория почему-то была уверена, что это авторская работа, причем безумно дорогая. На одной черной кисточкой едва намечены очертания крадущегося китайского дракона. А сверху все тот же неугомонный черный фломастер (наверняка Сашка!) подписал: «Сенсей». На второй — широко раскрытый глаз и пояснение: «Зрячий».
А вот эта, похоже, принадлежит самому мальчишке: исписана возмущенными владельцами остальной посуды так, что живого места не осталось.
Еще на одной чашке красовалось лишь лаконичное: «Киллер».
А последняя... широкая светло-синяя пиала без всяких надписей. Впрочем, они и не были нужны. Виктория и без того отлично поняла, чья она. Ему никакие подписи не требовались.
— Тебе тоже нужно будет выбрать себе кружку, — серьезно сказал Сашка. — Есть можешь из любой посуды, но «кружка с характером» — это вроде как традиция. Она... ну как бы утверждает твое право на собственную личность, что ли. Дома, — и тут его губы на мгновение раскололись в какой-то очень взрослой улыбке, — дома я всегда пил только из сервизных чашек.
На этом он резко бросил тему и, схватив растерявшуюся Викторию за руку, потащил ее обратно в комнату.
В комнату, в которой появилось еще двое обитателей. Старый китаец с длинной черной косой о чем-то тихо разговаривал с самой потрясающей женщиной, какую Виктории доводилось видеть. Она была невысокая (это бросалось в глаза, даже когда она сидела), свободные одежды не скрывали округлых и каких-то очень женственных очертаний тела, темно-русые волосы падали на плечи и спину каскадом мелких воздушных кудряшек. Огромные глаза сияли насыщенным карим, пухлые губы и курносый нос заставляли выглядеть молоденькой девчоночкой. Но самое замечательное — кожа. Нежная, бархатистая, очень-очень чистая кожа, почти сияющая изнутри несокрушимым здоровьем и силой. Красота, энергия и интеллект окутывали ее, как иных людей окутывают дорогие духи.
Виктория застыла на месте, точно пойманный мотылек, а эта сирена улыбкой прервала своего собеседника и перетекла (другого слова и не подобрать!) на ноги, скользнула вперед. Скользнула... Так двигаются танцовщицы и гимнастки, так двигаются сытые кошки. Избранная судорожно сглотнула, пытаясь совладать с испуганно колотившимся сердцем. Куда там угрожающему Анатолию! Эта... эта Леди пугала куда сильнее.
Леди... «Но где же мой бродяга?» Сама не заметив как, Виктория успокоилась и даже смогла выдавить судорожную улыбку. И даже протянула руку, чтобы совершить неумелое рукопожатие.
— Моя дорогая, как хорошо, что ты наконец пришла в себя. Сила и выдержка, которые ты продемонстрировала на тренировке, невероятны, но мы очень волновались... — Голос Леди подошел бы оперной диве, а улыбка была искренней, радостной, облегченной. Эта улыбка зажигала мягкие карие глаза, освещала округлое лицо, наполняла ловкое и полное тело жизнью. Виктория много дала бы за то, чтобы научиться вот так улыбаться.
— Я в порядке. Правда. — Она спрятала руку за спину, все еще ощущая шелковистое прикосновение чужой ладони. А также наплыв эмоций и образов, пришедших с тактильным контактом. Аура этой женщины была невероятно теплой и пушистой, а ее мысли — столь же дружелюбными и искренними, как и улыбка. Виктория готова была греться у огня этой потрясающей личности, тянуться к ней всей своей замороженной годами пренебрежения и равнодушия душой, и именно это пугало. Первое, чему учит улица: просто так никто ничего не дает. И прежде всего — доброту. Девушка отодвинулась и только теперь заметила, что автоматически опускает свои ментальные щиты (кстати, откуда она знает, как это делается?), отгораживаясь, как не стада отгораживаться даже от Толяна. И это было правильно, хотя и больно. И еще страшно — а что, если женщина обидится?
— Я — Ирина, — успокаивающе улыбнулась Леди. — И ты имеешь полное право отгораживаться от нашей назойливости, не стесняйся.
Вперед выступил старый человек с восточным разрезом глаз и заплетенными в длинную косу черными волосами. И вдруг, совершенно неожиданно для Виктории, опустился перед ней на колени. По-настоящему. Распластался на полу, вытянув руки и опустив глаза к полу.
— Избранная. Огромная честь для недостойного приветствовать вас в мире живых. — Слова звучали как-то странно, неправильно. Виктория застыла, окончательно перепуганная, и даже думать не могла от смущения и замешательства. Судя по лицам остальных, те тоже не ожидали подобной выходки. Даже Толян отвернулся от своего монитора, чтобы посмотреть, что стряслось.
— Это Ли-старший, — озадаченно представила коленопреклоненного старика Ирина, и в ее голосе плескались удивление и смех. — И не спрашивай, дорогая. Я понятия не имею, что он делает.
Несколько секунд прошли в напряженной тишине. Наконец Ирина вновь нарушила молчание.
— Быть может, он ждет, когда ты дозволишь ему встать? Виктория судорожно сглотнула.
— Э-эээ... Встаньте?.. — И даже добавила непривычное: — Пожалуйста.
Ли-старший поднялся гибким, отнюдь не старым движением, и за каменным выражением его глаз пряталась улыбка.
— Вам еще многое предстоит узнать, Избранная, — с этим загадочным напутствием он отвесил ей глубокий поклон и отошел в сторону. Ирина последовала за ним, бросив на прощание на Викторию все тот же озадаченный и веселый взгляд.
— Ну и ну! — произнес холодный серебристый голос за спиной девушки. — Где ты так хорошо выучила китайский?
— Я не говорю на китайском. — Виктория повернулась так резко, что перед глазами на мгновение все смешалось, и лишь помощь Сашки и еще кого-то помогла девушке устоять на ногах.
— Вот как? — Теперь этот холодный высокомерный голос звучал уже над самым ухом. — Но ты именно на нем сейчас говорила с Ирой и дедушкой Ли. Причем, если уши меня не обманули...
— Уверен, они тебя не обманывают никогда... — влез Сашка.

Предыдущая страница 8 Следующая страница


9 Анастасия Парфёнова

— ... То на одном из старых горных диалектов. И без акцента.
Это было слишком странно, чтобы об этом думать, и потому мозг Виктории, привыкший халтурить где можно и где нельзя, просто выбросил это из головы. И занялся более насущной и потенциально опасной проблемой: владелицей звонкого и презрительного голоса, что звучал в ушах Виктории тревожным серебряным набатом.
Ее усадили на какой-то пуфик, и владелица спесивого голоска отступила на шаг, уперев руки в боки, словно оглядывая свое новое приобретение. А Виктория наконец проморгалась и смогла увидеть, кто же это перед ней. И поперхнулась вопросами, во все глаза глядя на представшее перед ней диковинное существо.
Знакомство Виктории с западным фольклором ограничивалось в основном пиратской копией «Властелина Колец», произведшей на затуманенный героином мозг невероятное впечатление. И сейчас первой ее мыслью было: вот кому надо было сниматься в роли Владычицы Галадриэль. Потому что это существо не могло быть человеческой женщиной. Эльфийка, высокая, тонкая, гордая. Если на этом лице и был макияж (лишь позже Виктория узнала, что без макияжа Natalie даже спать не ложится), то он был столь искусен, что, казалось, полностью отсутствовал. Идеально очерченный рот, скульптурнал линия лица, изящный точеный нос. Не то монгольские, не то северные скулы лишь подчеркивали экзотически-диковатый разрез прекрасных льдисто-серых глаз. Нет, такое совершенство не может быть настоящим, это, наверно, результат какой-то пластической операции... Но ни один хирург не смог бы повторить этот изгиб бровей, это едва заметное осознание собственного великолепия во взгляде. Она была тем, чем была, ни больше ни меньше.
Ее густые светлые волосы были подняты в высокую и небрежную прическу, рассеченную несколькими длинными и острыми, напоминавшими скорее оружие, нежели украшения, шпильками, и только одна длинная прядь падала на шею, завиваясь крупными кольцами. Ее платье было из чего-то матового и сине-серого. Высокий воротник-стоечка начинался под самым подбородком, от шеи до кончиков туфель она была закутана в струящиеся, тяжелые, точно случайно подчеркивающие стройность фигуры складки.
Губы Виктории беззвучно шевельнулись, произнося: «Belle».
— Это Natalie, — небрежно махнул рукой в сторону сошедшей с небес богини Сашка. — Она модель по профессии и так привыкла позировать, что делает это не только на подиуме. Не обращай внимания.
Модель? Виктория примерно представляла себе, что такое фотомодель. Конечно, девушки, которых она разглядывала на экране телевизора или на фотографиях в журналах, были красивы. Очень красивы, так что сразу становилось ясно, что настоящим такое совершенство быть просто не может. Но это была не та красота. Те девушки обычно были полуобнажены, демонстрируя впечатляющие фигуры или изящные одежды, они смотрели призывно, изгибались соблазнительно и вообще делали все, чтобы пробудить в зрителях несбыточные мечты... Или, в крайнем случае, зеленую, как болото, зависть. В Natalie не было ничего соблазнительного и уж, конечно, ничего призывного. От ее холодного совершенства веяло ледяным высокомерием Снежной Королевы, холодные глаза сияли, как могла бы сиять недоступная горная вершина. Эльфийская Владычица, взирающая на мир со спокойным бесстрастием существа, находящегося вне времени и вне чувства. Любые мечты об этой женщине обрубались у самого корня. Natalie была красива для себя и только для себя, что там пробуждалось этой красотой в окружающих, ее не интересовало ни в малейшей степени.
— Ты еще не оправилась до конца, — тем же мелодичным, серебристым голосом произнесла Belle, — постарайся пока не перетруждаться
И тут, к полному изумлению Виктории, Снежная Королева шагнула вперед и, наклонившись, ладонями обхватила запрокинутое лицо девушки. Безупречно наманикюренные пальцы скользнули по скулам, оглаживая кожу, льдистые глаза внимательно вглядывались куда-то в область носа.
— Что ты такое делала со своей кожей, чтобы привести ее в столь жалкое состояние? — несколько озадаченно спросила Natalie. — Сколько же потребуется питательных масок, чтобы привести в порядок это безобразие! А фигура? Такого за одно, даже самое выматывающее, занятие с собой не сотворишь! Чем ты питалась?

* * *

«Ах ты... ящерица бесхвостая!»

* * *

Виктория застыла было в удивлении и тут же почувствовала, как внутри у нее начал закипать горячий, незнакомый, но радостно приветствуемый гнев. Да что они себе позволяют?..
Прежде чем Избранная успела взорваться замешенным на страхе и недоумении бешенством, Natalie отступила, окинув ее еще одним пристальным, очень профессиональным взглядом.
— По крайней мере, цвет подходит. А вот ткань... Как ты относишься к шелку?
Виктория вновь поперхнулась. Вспомнилась какая-то из фраз Сашки по поводу ее наряда. Так это великолепие создала Belle?
А кто бы еще его мог создать?
То ли устав быть пассивным свидетелем, то ли почувствовав нарастающее напряжение, в разговор влез и сам Александр-рр.
— Классный костюмчик, Natalie. Тебе идет. Хотя тебе все идет. Слушай, а ты не могла бы как-нибудь нацепить что-нибудь более открытое? Ну, вроде того купальника, как на обложке?
Снежная Королева обратила свой уничтожающий взгляд на вякающую где-то у ее ног рыжую вшу.
— Вам, молодой человек, рановато еще заглядываться на длинноногих ведьм в купальниках. — Почему-то в ее голосе Виктории послышалось облегчение. Будто великолепная Belle была рада, что этот явно нравившийся ей рыжий чертенок еще слишком молод, чтобы обращать внимание на женское тело, в купальнике или без.
— Ау, женщина, — обиженно протянул подрастающий Дон Жуан. — Разве не меня ты ждала всю свою жизнь?!
Natalie гибко наклонилась к сидящему на полу возле пуфика мальчишке... и, цепко ухватив того за ухо, ласково вздернула на ноги.
— Лучше сходи встреть остальных... соблазнитель недоношенный! Они только что подъехали, — и придала ему ускорения отработанным пинком коленом пониже спины. Странно, Виктории казалось, что Сашка уже достаточно взрослый, чтобы не спустить подобное обращение даже самому Олегу. Но тут он лишь ухмыльнулся, как-то грустно ухмыльнулся, обеспокоенно, будто этот короткий обмен колкостями нес в себе больше, чем казалось на первый взгляд. И это «большее» касалось Natalie, но уж никак не Вики.
Сашка радостным щенком выкатился из комнаты, а Виктория осталась одна, в окружении этих пугающих, незнакомых и в то же время странно близких людей. К которым сейчас присоединятся еще и таинственные «остальные». Девушка судорожно вцепилась в пуфик, ее взгляд испуганно метался между Толиком, подошедшей к нему Ириной и загадочно улыбавшимся дедушкой Ли. Natalie повернулась кого-то поприветствовать, и Виктория с некоторым облегчением обнаружила, что это всего лишь Михей. В ней коротко вспыхнула радость, когда глаза бывшего уличного бандита, стоило им остановиться на ее фигуре в новом наряде, потрясенно расширились. Бритоголовый мог быть хамом и гением (Виктория не знала, какая из этих двух характеристик хуже), но его реакция все равно была приятна.
— Я сражен, — неожиданно улыбнулся ей Михей. И в его тоне чувствовалась та же школа куртуазности, через которую Ирина и Natalie, похоже, прогнали всех своих соучеников Как там сказал Сашка? «Между этими двумя любой станет джентльменом. Или умрет, пытаясь». — Вот это талия!
— И это не здорово, — ответила за Викторию Natalie. — У нее генетически совсем иной тип сложения.
— Ты просто завидуешь, — заметил явно по уши влюбленный в холодную богиню колючий подросток. — Самой небось приходится с диет не слезать.
— Возможно, — неожиданно покладисто согласилась та.
В этом дружелюбном подшучивании, в разговорах ни о чем и намеках на всем известные в этой компании пристрастия и тайные чувства присутствовало что-то странно успокаивающее. Почти расслабляющее. Виктория была взвинчена до предела, и, вздумай ребята при знакомстве с ней вести себя как-то иначе, трудно сказать, что бы она натворила. Но они просто... были собой. И Избранная, сама о том не подозревая, знавшая эти «собой» как свои пять пальцев, начала потихоньку успокаиваться.
Едва слышный звук медленных шагов. Виктория повернулась к занавесу, за которым некоторое время назад скрылся Сашка, как раз тогда, когда ткань качнулась в сторону, открывая еще две знакомые-незнакомые фигуры. Узкий, хищный силуэт темноволосого мужчины, на руку которого опирался худенький мальчишка лет тринадцати, явно принадлежащий к той же расе, что и Ли-старший. Он был одет в простые джинсы и свободную рубашку, в коротких черных волосах блестели капельки растаявших снежинок, но было в нем что-то... неправильное. И дело даже не в свежей ссадине на лице и не в порванном, окровавленном рукаве. Нет, неправильность была в неуверенной походке, в пальцах, твердо сомкнувшихся на руке мужчины, в упершемся в противоположную стену взгляде. Только когда эти двое стали продвигаться по комнате, старательно обходя или отодвигая со своего пути мебель, Викторию пронзило понимание. Мальчишка был слеп. Причем слеп с самого рождения: только у того, кто никогда в жизни не видел улыбки, может быть такая застывшая, невыразительная мимика. Лицо китайца напоминало гладкий камень. Мышцы на нем не умели двигаться, не умели отражать ни мыслей, ни чувств, яркими праздничными красками расцвечивавших ауру.
Тихая ледяная ярость ударила Виктории в горло, судорогой скрутила пальцы: она поняла, кому принадлежала изящная глиняная чашечка с надписью: «Зрячий». Если бы в поле ее зрения сейчас оказался Сашка, этого рыжего гаденыша наверняка поразила бы пущенная неопытной рукой молния: такой изощренной жестокости в шутках Виктория от него не ожидала и потому была вдвойне разъярена.
Девушка не заметила, как за ее спиной Леди и Сенсей обменялись долгими, многозначительными взглядами. Не заметила, как по губам старого китайского мастера скользнула загадочная одобрительная улыбка.
Когда странная пара подошла к Избранной, та была слишком занята праведным гневом, чтобы успеть испугаться. Виктория, сама себе удивляясь, послушно подставила лицо под исследующие пальцы слепого мальчика, давая тому возможность если не увидеть, то хотя бы почувствовать ее черты. И когда чуткие ладони коснулись ее щек, одновременно с ним вздрогнула, пронзенная острым ударом знания. Она видела, как он видел: холодная игла шприца входит в ее вену, расползаясь волной горячей, гнилостной нирваны. Она чувствовала, как он чувствовал, холод операционного стола под лопатками и презрение в направленном на нее взгляде Олега. Она знала, как он знал: он не слеп. Потому что перед ней, рухнув на колени от силы своего видения, стоял самый зоркий из всех находившихся в этой комнате. И глаза тут были совершенно ни при чем.
«Зрячий» было нацарапано черным фломастером на безумно дорогой, вручную вылепленной чашке. «Пророк», — ошалело шепнули губы Избранной. Нет, Сашка вовсе не отличался склонностью к жестоким шуткам. Ему просто не нравились напыщенные ритуальные слова.
Ли-младший потрясенно отполз на пару метров и лишь затем поднялся на ноги. И отошел в противоположный конец комнаты, не зацепившись ни за одну из многочисленных разбросанных по полу подушек. Никто не задал ни одного вопроса.
Никто вообще не сказал об этом происшествии ни слова. Если бы Виктория или Ли захотели поделиться, они бы сами все выложили.
Ну а Избранная, кое-как собравшая разбегающиеся мысли (благо разбегаться было, в общем-то, нечему), оказалась один на один с последним своим... хм, «соучеником».
Первое, что бросилось в глаза, — прошитая пулевыми отверстиями куртка. И выглядывающий из-под нее бронежилет. Куда бы этот молодой парень ни таскал ясновидящего мальчишку, они там не на пляже загорали.
Высокий, худой, жилистый. Темные волосы, горбатый нос, что-то грузинское в чертах лица. И глаза... Нет, что бы ни думал Олег, Виктория не зря прожила столько лет на улице. Научилась читать в зеркалах души. И глядя в эти темные, холодные, как смерть, глаза, вдруг вспомнила, что на одной из кружек было написано: «Киллер». Этот резкий, похожий на удар ножа человек мог всадить ей пулю в спину и не испытать по этому поводу ни малейшего беспокойства. Избранная этого не понимала. А вот бездомная наркоманка Вика яснее ясного читала это в обращенном на нее взгляде. И уважала, как, наверно, не уважала больше никого и ничто в своей жизни.
Юрий едва заметно прикрыл веки. Они друг друга поняли. С этой ночи он будет вдвойне внимательно следить за своей спиной — и за спиной Олега.
— Я рад, что вам лучше, Виктория. — Опытное ухо могло услышать в этой речи едва заметный намек на акцент. Будто очень-очень давно, еще будучи несмышленым малышом, Юра слышал иную речь, но вырос уже среди звуков русского языка. — Мы не ожидали, что вы проснетесь сегодня. Олег хотел быть здесь, когда это произойдет.
Помянешь дьявола... Виктория резко выпрямилась, вновь поворачиваясь к двери. Она не понимала, откуда пришло знание, но не сомневалась, что в следующую секунду занавес отлетит в сторону и в комнату стремительной походкой ворвется Олег.
И что тогда начнется, не смог бы предсказать даже Ли-младший.
Первым на приближение учителя среагировал, как ни странно, Михей. Парень вдруг сорвался с места, в два прыжка пересек всю залу и скрылся в той стороне, где находился кабинет с оборудованием. У Виктории перед глазами коротко мигнули вспышки видений, изрезанные шрамами руки судорожно сдернули с мониторов бумажки со скандальными надписями, подхватили так и оставшуюся стоять на дисководе «гениальную» кружку. Судя по кривящимся в ухмылке губам ввалившегося в помещение Олега, тот эти картинки тоже уловил.
А потом Виктория забыла обо всех видениях и всех мальчишках на свете: глаза ее были только для Посланника.
Демон!
Он действительно выглядел очень молодо. И это казалось особенно заметным на фоне монументального Толяна. Стремительный подросток, на несколько сантиметров ниже Юрия, темные волосы волнами падают на глаза. Виктория попыталась было определить его расу... И не смогла. И не потому, что не слишком разбиралась, чем один народ отличается от другого. Здесь было все: и анонимная смуглость кожи, и лепка лица, как у индейца дакота, и римский патрицианский нос, и даже по-африкански полные губы. Разрез карих глаз нес едва уловимую восточную узость, напоминавшую о лицах обоих Ли и в то же время не напоминавшую ни о чем. Этот человек принадлежал всем народам Земли и не принадлежал ни одному.
А вот что совершенно точно не принадлежало ни Земле, ни человечеству, так это его движения. Стремительная плавность в сочетании с какой-то чуждой гибкостью. Будто у него работали мускулы, которых нет и не может быть в человеческом теле. Когда на его пути вырос диван с высокой спинкой, Олег, вместо того чтобы обойти препятствие, просто перекатился через него, не замедляя движения, но и не ускоряя, будто шел по совершенно ровной поверхности.

* * *

«Он думает и двигается в трех измерениях. Как будто вырос в невесомости. Или в воде», — пришла мысль.
Только когда Посланник замер перед ее пуфиком, глядя сверху вниз на вызывающе выпрямившуюся девчонку, Виктория заметила, что ее противник ранен. Одежда была разорвана, плечо стягивала пропитавшаяся кровью повязка, но ни малейшего намека на скованность, приходящую с болью, не было в его движениях. То ли рана уже затянулась, то ли Олег просто отключил болевые рецепторы. Первое вероятней. Посланник не настолько глуп, чтобы без уважительной причины игнорировать предупреждения собственного тела. Интересно, чем же они таким занимались с Юрием и Ли-младшим, что заявились такие потрепанные? И никто ведь не спросит!
Губы Олега дрогнули при взгляде на ее наряд и на нее саму. Не то чтобы одобрительно. Скорее гримаса презрительного неудовольствия, опускавшаяся на эту смуглую физиономию всякий раз, стоило ему заметить Викторию, на мгновение исчезла, чтобы тут же появиться вновь.
— Виктория, — великолепно поставленный голос, тщательно лишенный любого следа эмоций. — Я рад, что вы наконец присоединились к нам.
У Виктории тут же сложилось стойкое впечатление, что по уму ей бы следовало присоединиться к ним сразу, как закончилась та кошмарная тренировка, а не валяться в постели лапками кверху аж целых трое суток. Краем глаза она заметила, как от этого тона передернуло Толяна, как удивленно приподняла брови Ирина.

* * *

«... Как-то странно среагировала на капельницу...»

* * *

... Мелькнул обрывок обеспокоенной мысли успевшего присоединиться к остальным Сашки. А потом — удивление, когда он осознал, что эта отправленная на очень тонкой волне телепатема была перехвачена. Олег скривил губы в знакомой усмешке и ответил вслух:
— Ничего странного. У Виктории есть крайне... неприятный опыт с иглами и... лекарствами. Не так ли?
Этот тон! Даже не насмешливый, нет. Издевающийся. Презрительный. Унижающий. Опускающий лицом в помои и удерживающий, удерживающий тебя в этой вонючей жиже, пока не потемнеет в глазах, пока грязь и отбросы не начнут забиваться в горло, в ноздри, в саму твою суть...
Вопль звенел в ушах, и он был ее собственным. Мебель в комнате была перевернута, все мониторы разбиты, электроника дымилась и воняла паленым. Барс выл и выгибал спину, рыжая шерсть его вздыбилась, в этот момент он куда больше напоминал небольшого тигра, нежели одомашненный вариант представителя семейства кошачьих. Остальные ученики оказались сбиты с ног, даже вмазаны в стенки, один Олег стоял напротив, лишь слегка пошатываясь. Только кровь из вновь открывшейся раны хлестала на пол, заливая белоснежный ковер. Эта кровь на ковре, этот кровавый металлический запах и вернули ей сознание. Сознание, но не способность себя контролировать.
Энергия для нового удара вздымалась в ее теле адским гейзером. Этого удара хватит. Хватит, чтобы превратить его резкое и красивое лицо в кровавую кашу, чтобы стереть усмешку из темных глаз, чтобы погасить презрение в изгибе породистых бровей.
Она видела все так четко, как никогда до этого. Каждую линию, каждую тень. Золотистый отсвет ауры над смуглостью его кожи, игру стройных мышц под тканью — железных, противоестественно сильных мышц, куда там Анатолию! Угрожающие выпуклости оружия, умело спрятанного под одеждой. Каждую ресничку, отбрасывающую свою собственную тень.
Она видела...
... Чуть дрогнувшие в торжествующей, нет, в самодовольной гримасе губы.
«Он безупречно контролирует свою мимику. Но его всегда выдает рот. Эти губы ведут себя, как им хочется, и плевать они хотели на его желания», — отстраненно отметила какая-то часть ее сознания.
Внизу что-то блеснуло, и глаза автоматически скользнули проследить источник света. Руки... Ее руки, тонкие, истощенные, уродливые кисти. Плоть под кожей сияла холодным голубоватым светом, кости казались прозрачным расплавленным серебром. Все ее тело сияло, переливалось, дрожало от распирающей плоть сапфирной силы. Оказывается, жемчужно-голубой туман, заливший все вокруг, — это не навеянная бешенством иллюзия, как показалось вначале. Это свет разлившейся по комнате... реальности? Будто она перенесла их всех в другое измерение.
Бешеный, готовый яриться и убивать свет...
Один удар — на этот раз будет достаточно. Не может не быть достаточно.
Торжество на его губах...
Виктория сжала кулаки, так что пальцы впились в пылающую жемчужной голубизной плоть. Резко выдохнула. И сделала то, о чем еще три дня назад не имела ни малейшего представления, что до той сумасшедшей тренировки не смогла бы сделать даже ради спасения собственной жизни.
Втянула внутрь свою силу и эту странную виртуальную реальность. Подняла ментальные щиты, заново, на пустом месте возводя непроницаемые стены между собой и не-собой. Погасила сумасшедшее голубое сияние.
Вернула их всех в обычный мир.
И укротила бушующую в венах ярость, вообразив ее голодной старой волчицей. Волчицей, которая умеет терпеливо ждать своего часа.
Она не знала, зачем понадобилось Олегу ее провоцировать, что им руководило, помимо собственной врожденной вредности, разумеется, а эта причина казалась ей недостаточной для столь опасной игры. Но в одном Виктория была совершенно уверена: что бы там ни хотел из нее сделать Великий и Ужасный, фиг он это получит. Если инициацией для этого «что-то» должна стать попытка его убийства (насчет удачности сей попытки у нее чем дальше, тем больше возникало сомнений), придется паразиту придумать провокацию получше — хотя жаль, конечно: прибить гада хотелось необычайно. Ну да ничего, она потерпит. Она вообще девочка терпеливая.
Как и Серая Волчица.
Война была объявлена, первая битва отгремела.
Виктория открыла все еще сияющие голубоватым жемчугом глаза и посмотрела на своего противника. Молча.
Кто-то со свистом выпустил из легких воздух. Хриплый, сдавленный голос Сашки произнес такое, что Виктория прикусила губу, чтобы не расхохотаться. И тут же послышался звук подзатыльника. Кто-то не забыл напомнить мальчишке о том, что ненормативная лексика в приличном обществе недопустима. Наверняка Natalie.
Это несколько разрядило напряженную обстановку, но Виктория все так же стояла и смотрела на Олега. Молча. Спокойно. Очень-очень спокойно.
Она прекрасно знала, что сейчас будет. Ее ударят. Ее выпад, на девяносто процентов поглощенный аурой Посланника, будет ей возвращен с лихвой, ее размажут по стенке, заставят харкать собственной кровью, скулить, умоляя о пощаде. По-другому просто быть не могло, ведь иначе он потеряет лицо перед учениками, утратит власть... В первый раз ее, что ли, ставили на место рассерженные неповиновением «хозяева жизни»?
Ничего иного Олег сделать просто не мог.
А он взял и сделал. Презрительно передернул плечами и бросил:
— Неуклюже. Ты что, совсем ничему на тренинге не научилась?
За ее спиной кто-то сдавленно хрюкнул. Она молчала.
— С сегодняшнего дня будешь ходить на тренировку со всеми. Три часа в день, но в более напряженном темпе. Она молчала. И даже не бесилась. Ну, почти не бесилась.
— Остальное время будешь заниматься по индивидуальному плану. Начнем со школьной программы. Учебники уже в твоей комнате. Завтра утром кратко перескажешь мне содержание произведений из списка литературы за пятый-девятый классы.
Она хотела молчать. Правда. Но возражение вырвалось из глубины души с подкупающе искренней мстительностью.
— А я не умею читать!
Он чуть тряхнул головой, отбрасывая с глаз челку.
— Чушь. Ты закончила первые три класса.
— Два с половиной! И я ничего не помню!!! — Теперь в голосе Виктории звучало уже неприкрытое торжество. По-лу-чи, фашист, гранату!
Он лишь чуть-чуть поднял брови. И этак насмешливо скривил свои выразительные губы.
— Вот как?
Она хотела было выплюнуть положительный ответ ему в лицо, но тут перед мысленным взором промелькнули «кружки с характером». И как легко она читала надписи на них. В том числе и на китайском.
Девушка на мгновение прикрыла глаза. О нет, она не бесится. Ну, почти.
— Я тебя ненавижу. — Голос ее был тих и совершенно лишен любого чувства. Однако все в комнате содрогнулись от искренности этого заявления. Все, кроме Олега.
— Это хорошо, — рассудительно произнес он. — Было бы очень неудобно, вздумай выковываемый клинок влюбиться в кузнеца.
«Га-ааад», — тихо и безутешно плакало что-то у нее внутри.
«Гад», — обескураженно согласился внутренний голос.
— Дорогу в свою комнату я найду сама, — тусклым голосом сказала Виктория. И, повернувшись, спокойно вышла из гостиной. Но даже подчеркнуто аккуратно задергивая за собой занавес, девушка ощущала, как ее лихорадит от желания ощутить прикосновение этих восхитительно предательских губ к своему телу.
Да, жутко неудобно, когда выковываемый клинок влюбляется в кузнеца.

* * *

Первый своим мнением о моральных качествах и педагогических способностях Олега поделился Александр. Зашел в комнату, где работал учитель, задумчиво постоял на пороге, глядя ему в спину, затем рассеянно, эдак в пространство произнес:
— Знаете... уведу-ка я ее у вас.
Что, признаться, застало Посланника врасплох. Обдумав странную фразу, он повернулся к ученику и поинтересовался:
— Это как?
— Обыкновенно, — пожал плечами Сашка. — Как уводят девушек у не достойных их мерзавцев. Сейчас она ослеплена вами, никого другого не замечает. Но через пару лет я вырасту — и тогда...
Олег честно пытался переварить это заявление. Вроде бы неплохо почувствовать облегчение, но не получалось. Вроде бы должно быть смешно, но смеяться почему-то не тянуло.
— Ахм-мм...
— Я предупредил, — на полном серьезе заявил тринадцатилетний (гм... вообще-то уже почти четырнадцатилетний) рыжий наглец. — Все честно.
И ушел.
Через пять минут его зажала в углу разъяренная фурия по имени Наталья...

* * *

Предыдущая страница 9 Следующая страница


Посланник 10

Поздно вечером, когда, высказав ему все, что они о нем думают, ученики разошлись по домам и по своим комнатам, Олег проскользнул на «кухню». Плечо болезненно ныло. После удара Избранной оно, пожалуй, теперь не скоро заживет. Хотя это не слишком большая цена за тот рывок, который сегодня совершила Виктория.
Вышвырнула их всех в ментал! Одним ударом! С такой легкостью! А как она оперировала информационным пространством!
Предполагалось, что естественные таланты любого Избранного — именно те, которые понадобятся в грядущей борьбе. Теперь Олег гораздо более четко представлял себе, в каком направлении вести обучение дальше.
Жалко, конечно, девчонку. Вряд ли Посланник был бы способен испытывать сострадание к недоделанному существу, в которое целенаправленно превратила себя Избранная, однако сегодняшняя бешено спокойная девочка в белом шелке мало напоминала Вику четырехдневной давности. Но слишком большое расстояние за слишком короткое время ей предстояло преодолеть, чтобы можно было позволять себе отвлекаться на жалость.
Она хоть понимает, насколько ей была необходима крохотная доля уверенности, подаренная чистым телом и хорошей одеждой? Знает, как важна неожиданная симпатия остальных учеников, набросившихся на учителя едва ли не с кулаками из-за какой-то там новенькой? Осознает, какое напряжение сняла с нее эта едва не убившая их всех вспышка темперамента?
Ой, вряд ли.
Жить, зная, что в любой момент можешь уничтожить всех окружающих, включая и главного ужасного врага, нелегко. После полной беспомощности и зависимости ее предыдущего существования этот опыт будет все равно что раскаленный горн для заржавевшей стали.
Ух. Солнце пустыни, плечо-то как болит! Его бы кто пожалел, бедненького. Такую оплеуху на сцепленных зубах выдержать, да еще и остальных как-то прикрыть!
Хуже всего был даже не сам удар. И не тот ослепительно короткий момент, когда он думал, что она ринется-таки во вторую атаку. Худшее началось потом.
Когда она смотрела на него и была совершенно уверена, что вот сейчас ее начнут бить. Уверена, что быть того не может, чтобы за неповиновение — и не измордовали до полусмерти. Уверена, что кроме битья другого способа объясняться просто не существует.
Потому что сама бы она избила его или любого другого в подобной ситуации без тени колебания. И за это Олегу действительно хотелось ей врезать. Очень.
Но он не врезал. И впредь не станет. Должен же кто-то заставить ее понять, что мордобой и убийство — не единственный способ выяснения отношений.
И это при том, что он прямо-таки обязан наносить кующие удары, попеременно бросая перековываемый клинок то в пламя, то в холод. И как прикажете сочетать эти две необходимости?
Посланник и правда не знал, кого он больше жалеет: ее или себя. Наверно, все-таки себя. Она, в конце концов, даже понимать не будет, что происходит. Хотя и для девочки ближайшие месяцы обещали стать очень сложными.
О ближайших годах Олег старался не думать.
Впервые он испугался, что может не справиться. Впервые с тех пор, как покинул Данаи. А может, ему впервые с того времени было не все равно?
Признайся самому себе, Посланник. Ты действительно ненавидишь этот неправильный, исковерканный мир? И его неправильную, исковерканную Избранную? Вопреки всему, чему тебя учили. Вопреки столетиям равнодушно-ироничной позиции чужака. Вопреки вообще всему.
Ты совершил ошибку, которая даже хуже того, что ты отколол на Данаи. Там ты влюбился. Тут возненавидел. И хотя бы поэтому не имеешь права допустить гибель этого мира.
Ненависть, конечно, не любовь. Но это больше, чем то, что ты чувствовал в течение столетий.
И что бы там ни блеял мерзкий голосок в глубине сознания, ненависть — это никак не причина бросать девочку и ее нелепый мир на растерзание. Старшие тебя за такое... Если на то пошло, ты и сам себя за такое...
Но как, скажите на милость, ей все это объяснить?..
Олег протянул руку за своей чашкой... и застыл. Медленно сотворил магический огонек и повернул пиалу к свету, пытаясь решить, показалось ему или нет.
На крутом бочке лишенной ручки чашки змеилась надпись. Неуверенная, ломкая, нанесенная рукой, вот уже много лет не державшей ничего напоминающего ручку. Но вполне читабельная.
Надпись содержала слова «Посланник», «послали» и «послать». А также несколько союзов и знаков препинания. Все остальные слова в ней были ну очень нецензурными.
Мягко говоря, многозначная фраза. Емкая. Красивая.
Посланник запрокинул голову и беззвучно захохотал.
Быть может, ей и не придется ничего объяснять.
Какая-никакая, а Избранная.
Хотя и дура.

Часть II
И ТУТ ПОЯВЛЯЕТСЯ ВРАГ...

Глава 7

На этот раз курдж появились с севера.
Леек ощутил мимолетное удовлетворение от того, что угадал правильно. Если верить летописям, желтоглазые гуманоиды могли воспользоваться доброй дюжиной порталов, связывавших их мир с Данаи. Но на этот раз они шли с севера. Из-за Хребта Спящего Змея.
Данаи страдала от Набегов на протяжении всей своей уходящей корнями в века истории. По сути, эти периодически накатывающие неизвестно откуда орды желтоглазых курдж: давно стали привычным, хотя и очень раздражающим явлением. И лишь немногие понимали, что на этот раз нашествие может закончиться уничтожением всего этого мира.
В первый же день высадки на Данаи Леека встретил один из таких понимающих, Паладин ордена Гаа-шен — тайного и на удивление толкового союза, вот уже тысячу лет готовившегося к исполнению таинственного пророчества. Они очень точно вычислили место его прибытия и приняли спасителя с прямо-таки распростертыми объятиями. Две попытки отравить и одна — всадить кинжал в спину не в счет. Любая военно-религиозно-шпионская организация, которой на голову падает предреченный кучу веков назад менеджер из другого мира, имеет священное право затеять подковерную борьбу за власть.
Преисполненный благодарности Леек послушно просидел с новыми подчиненными ровно месяц, роясь в старых фолиантах и уча языки. А потом надавал им заданий и исчез. На год.
Для начала он отправился в тур по всем великим городам пустыни, а затем пролез через один из порталов в гости к курдж. За год шатания среди золотоглазых Леек понял: дело серьезное.
У завоевателей назревал теологический кризис, старые боги схлестнулись с новыми, и проигравшие, скорее всего, отправятся уже не в традиционный набег, а в настоящее нашествие, чтобы добыть себе новый дом. Возмущенные люди (которые недавно сами истребили собственную армию в междоусобных стычках) в битвах будут опираться на магию Великих Домов. Курдж: же обратятся к своим богам, а в результате...
Ничего хорошего в результате не предвиделось.
И разбираться со всем нужно было именно ему, Лееку.
Тот факт, что обе расы считали, что полукровок надо душить в детстве, задачи не облегчал. На его человеческой физиономии вызывающе поблескивали золотистые глаза курдж, что делало некоего Посланника кандидатом на немедленное умерщвление по обе стороны порталов...
Но в то же время «смешанное» происхождение открывало и определенные перспективы.
Неожиданно вернувшись из ознакомительного путешествия, Леек направился прямиком в орден Гаа-шен. И взялся за дело серьезно. Все высшее и среднее руководство в полном составе оказалось разжаловано до послушников. И пошла потеха...
Через семь лет у него была самая лучшая, самая преданная и самая боеспособная карманная армия на всей планете. А в тайных, пещерах сходили с верфей последние корабли. Гигантские, но невероятно легкие, построенные по украденным у курдж чертежам...
Потом он отправился за Избранной. И через семь лет у нее была совсем уже не карманная, но все еще самая лучшая, самая преданная и самая боеспособная армия на планете. Вместе с единственным принадлежащим людям флотом.
А теперь Посланник лежал, вжавшись в скалу, и смотрел, как сотня за сотней захватчики пробирались через перевалы. Набег начался.

* * *

Олег скользил по узкому пространству вентиляционной шахты с гибкостью, присущей не всякой змее. И даже умудрялся попутно предаваться философским размышлениям.
Или правильней будет назвать это философским нытьем?
Концепция вентиляционных туннелей, ведущих в самые охраняемые помещения, ставила его в тупик. Жители Земли ведь и сами понимали, что прокладывают дорожку для непрошеных гостей. Столько бездарных фильмов сняли на эту тему! И тем не менее продолжали упрямо наступать на одни и те же грабли. Планета непуганых идиотов.
Хотя, признаем, до других способов проводить воздух в закрытые помещения аборигены просто не додумались. Что отнюдь не говорило в их пользу.
Михаил, карабкавшийся первым, на мгновение остановился, прикрепляя к поясу тонкий тросик, затем активизировал миниатюрное устройство и сиганул в узкую шахту, спускаясь беззвучно и стремительно, так что со стороны падение могло показаться совершенно неконтролируемым. Олег скользнул на его место и одним движением закрепил подъемник на собственном поясе. Легкое касание кнопки, шаг вперед — и его тоже поглотила узкая черная дыра.
Следом за ним должна была идти Виктория. «Если, — ядовито подумал Посланник, — она не врежется в стенку шахты!»
Эта девчонка вела себя так, будто понятия золотой середины для нее просто не существовало. Избранную швыряло из одной крайности в другую, причем всегда выносило за границу безопасного.
Когда Виктория обнаружила, что, оказывается, умеет усилием воли контролировать свое тело вплоть до эндокринного баланса, то вцепилась в новую игрушку с энтузиазмом подзаборной бродяжки, никогда в жизни не имевшей случая узнать, что может сделать с твоей внешностью умелый парикмахер.
Девочка экспериментировала.
Ирина с Натальей пытались как-то ограничить ее энтузиазм, но их усилия завершились лишь частичным успехом. Разумеется, ежедневная смена причесок и нарядов помогла. Как помог и тот факт, что Избранной было просто некогда заниматься собой. Изматывающий процесс превращения ребенка в женщину происходил между делом, в перерывах между утомительными тренировками и еще более утомительным познанием собственного мира.
И все равно за пять дней она набрала больше тридцати килограммов. Олег был вынужден вмешаться, и достаточно жестко: столь резкие изменения могли для неокрепшего организма закончиться плачевно.
— Один-два килограмма в неделю, и можешь набрать хоть центнер! — прогремел исторический приказ, когда Виктория рухнула посреди очередного тренинга, не способная справляться ни с сумасшедшими нагрузками, ни с трансформацией собственного тела. Вместо того чтобы успокоиться, она к следующему утру опять похудела...
Теперь, полгода спустя, девочка, кажется, достигла состояния, которое сочла удовлетворительным. По крайней мере, вот уже неделю ничего не меняла. Олег считал, что выглядит она нелепо, но вслух подобных соображений не высказывал. Виктории надо было почувствовать власть над собой, над собственным телом и сознанием, а жесткие условия ученичества оставляли ей для этого очень мало возможностей.
Посланник достиг одного из ответвлений шахты и качнулся в его сторону, уже в полете отстегиваясь от троса. В узкий туннель он скользнул, точно смазанный жиром угорь, виртуозно не задев ни одну из стенок и не потревожив ни один из датчиков. Несколько секунд спустя уловил позади едва слышный стук сердца: Виктория последовала за ним, выполнила тот же сложный маневр и теперь удерживала себя в воздухе лишь упором на пальцы, старательно выискивая лишенные чувствительных датчиков места. Хотя, критически подумал Олег, с ее ужасающей координацией этот трюк должен был даться девчонке ох как не просто!
Ладно, старик, попытайся быть справедливым. Хотя бы для разнообразия! Не так уж она и плоха... Когда спит зубами к стенке!
Следующей шла Ирина. Вот к кому у Олега не было замечаний.
Увы, умная и женственная Ирина полностью погрузилась в увлекательную задачу исцеления израненной души Анатолия.
Так и не оформившееся толком намерение соблазнить чуткую красавицу, когда та закончит ученичество, пришлось оставить. Не то чтобы Олега обычно заботило, есть ли у понравившихся ему женщин кавалеры, но Воин был необходим этому миру позарез. Желательно Воин, пребывающий в здравом уме и твердой памяти. Поэтому, заметив, что застенчивый интерес Анатолия к кареглазой сирене — не просто желание найти минутное утешение, Посланник лишь слегка поморщился. Даже, наверно, вздохнул с облегчением. В конце концов, на планете было еще что-то около трех миллиардов женщин. Рано или поздно что-нибудь подходящее подвернется. В крайнем случае, у Ирины всегда может родиться дочь...
Да кого он обманывает? Не нужна ему Ирина. И три миллиарда других женщин нужны еще меньше. А о той, что нужна... лучше не думать. Не думать и не вспоминать.
Михаил впереди застыл, что-то делая со снабженным всевозможными датчиками вентиляционным отверстием. Олег прикрыл глаза, вслушиваясь в бег времени. Четыре секунды, девять... Уложились. Растет мальчик. Сходу раскусить такую охранную систему Олег бы и сам не смог.
Решетку беззвучно убрали в сторону, и конспираторы размытыми тенями скользнули внутрь. Последним приземлился Ли-младший. Провел по воздуху рукой — жест, чем-то напоминающий поворот головы оглядывающегося человека, — и безошибочно скользнул к одной из роскошных деревянных панелей, элегантно декорировавшей этот кабинет.
Работали молча и быстро. Операцию никто толком не планировал, это была скорее «разведка боем», что, впрочем, никак не отражалось на четкости и слаженности действий. Михаил со своим оборудованием пристроился возле занимавшего почти всю стену компьютера. Его задача была не из легких: дурить охранные системы, сколько их тут ни есть, и при этом еще пытаться извлечь информацию, ради которой, собственно, и был затеян весь цирк.
Ли работал с ним в сцепке, как может лишь настоящий ясновидящий. Давно уже прошло время, когда неопытный Пророк только и мог что увидеть во сне какую-нибудь ужасающую катастрофу. Сейчас слепой мальчик плавал в информационном поле, как рыба в воде, безошибочно указывая, что именно надо стащить, а на что можно и не обращать внимания. В конце концов, Олегу нужно было найти отнюдь не то, что сочли бы ценным хозяева этой базы данных.
Ирина, чьи эмпатические способности в последнее время достигли такого уровня, что Олег уже всерьез подумывал над более углубленным обучением ее искусству исцеления, искала другое. Девушка медленно шла по комнате, проводя руками в нескольких сантиметрах от поверхности предметов, вслушиваясь лишь в себя, безразличная к окружающему миру. Ее добычей были отголоски эмоций, тень воспоминаний, оставленных здесь предыдущими посетителями. Иногда, глядя на то, какого успеха она достигла в этой области, Олег спрашивал себя, не начала ли уже женщина воспринимать неживые предметы как что-то одушевленное, наделенное собственной судьбой, собственным своеобразным разумом — и памятью.
Ему она ничего не говорила... Но ученики уже давно прошли стадию, когда с любой магической заморочкой бежали к учителю. Слишком часто учитель, понятия не имевший, что делать, с умным видом приподнимал брови: «Интересная проблема... Как бы ты подошел (подошла) к ее решению?»
Нельзя сказать, чтобы такая тактика себя не оправдывала. Оправдывала со всеми, кроме Виктории. Олег заранее неодобрительно покосился на объект своего недовольства. Избранная тренировалась в магическом прикрытии. То есть раскинула в ментале сеть своего разума, пытаясь скрыть их развлечения от ясновидящих, колдунов и прочей околомагической шушеры, на которую этот мир был не столь беден, как казалось на первый взгляд. Правда, покров, созданный не знающей собственных сил Избранной, мог защитить от куда более искусных наблюдателей, чем те, которыми могла похвастаться Земля. С другой стороны, девчонка расходовала столько мощи, да так неумело, что любой более серьезный противник был бы привлечен уже одним ее присутствием. Но с этим Олегу пришлось смириться. Эфирный след Избранной не скроет никто, кроме самой Избранной. Виктория же была на это пока не способна.
Девчонка училась. Нет, правда. Ей бы сотню-другую лет практики...
Олег едва заметно передернул плечами. В этой операции он отвел себе роль стороннего наблюдателя... Ну и службы спасения на случай неприятностей. Пока неприятностей не наблюдалось, ему оставалось только приглядывать за действиями ребят и держать свои мысли при себе.
Ирина вдруг глухо вскрикнула — почти бесшумно. На целое «почти» больше, чем позволительно. Олег повернулся: размытая женская фигура застыла над резным стулом черного дерева в напряженной, болезненной позе. Безошибочно уловив его недовольство таким эмоциональным срывом, швырнула в его сторону ментальным следом: влажный шлепок пистолета с глушителем, резкая, сводящая с ума боль, вдруг разорвавшая грудь, сила, отбросившая тело назад, на какой-то идиотский стул, который запутался в ногах, вставший на дыбы потолок, удар затылком о ковер и тьма.
Что ж... Вот так, с размаху нарваться на след чьей-то насильственной смерти — действительно впечатление не из приятных. Но это не причина терять самоконтроль. Ведь отлично же понимает, что подобная несдержанность в иных обстоятельствах могла бы ей стоить жизни.
Разумеется, в «иных» обстоятельствах Ирина бы себе такого и не позволила.
Восстановив дыхание, женщина двинулась дальше — уже намного осторожней.
Олег уловил очень личный образ, промелькнувший между двумя девушками: он сам в виде карикатурного огнедышащего дракона, нависающий над испуганно жмущимися к полу мышками-учениками. Ну-ну.
Посланник демонстративно выдохнул из ноздрей две тонкие струйки дыма.
Михаил, давясь едва сдерживаемым хохотом, пробурчал что-то про пожарную сигнализацию.
Ирина закончила сканирование ауры помещения и теперь стояла посередине просторной комнаты, критически оглядывая обстановку.

«Не понимаю». Мысленная речь девушки была очень четкой и в то же время подчеркнуто женственной. Возможно, даже излишне подчеркнуто. «Это помещение — шедевр современных технологий и квинтэссенция понятия «секретно». Зачем было напихивать сюда столько... антиквариата? Как будто кто-то его увидит!»

«А ты бы предпочла, чтобы были голые стены и безликие шкафы? Если люди работают шпионами, это не означает, что у них нет вкуса!»

Мысль, пришедшая от Михаила, была, как всегда, аккуратна, точно отпечатана на машинке. Он вообще был очень аккуратным и логичным. А на вид такой разгильдяй!

Внучка и дочь дипломатов, доктор филологии и светская львица бросила на бывшего улично-помоечного бродяжку уничтожающий взгляд.

«Наличие вкуса, как известно, не всегда обязательно означает наличие банальных мозгов».

«Ты просто злишься, что пришлось продираться через столько старых воспоминаний», — проницательно заметил парень.

«Это глупо». Ответ упрямый и не слишком логичный. Плавным движением ладони обвела вокруг: «Ты только посмотри!»

Заинтересованно прислушивавшийся к перепалке Олег послушно оглянулся. Помещение действительно мало походило на стерильно-металлические засекреченные сейфы, как их преподносили в шпионских боевиках. Стены, обитые темно-зеленым бархатом, безумно дорогие драпировки, изящные резные стулья — в оформлении чувствовался вкус и финансовая обеспеченность. Ни то, ни другое никак не вязалось с понятием «государственное учреждение». Интересно. Господин Михайлов, заведовавший этой «конторой», похоже, представляет собой действительно интересный экземпляр.
А вот Ирина, несмотря на всю ее чувствительность, рафинированность и образованность, вела себя как-то странно. Богатая, красивая, с самого рождения обожаемая окружающими, некоторые вещи она принимала как данное... Девочка, выросшая в таких вот старых, утонченных, дорогих домах, никогда не знавшая ничего другого...
Плохо. Как же он просмотрел?
Олег выпрямился, чуть повел плечами — и тут же обнаружил себя центром самого наипристальнейшего внимания учеников. Нет, ребята не отвлекались, даже Ирина скользнула к книжному шкафу, готовая продолжить свой поиск, но у Посланника не было ни малейшего сомнения в том, что все это второстепенно. Сейчас для этих четырех во всем мире не было ничего важнее того, что он собирался им сказать. Или, точнее, не сказать.
Посланник мог сколько угодно жаловаться на глупость и нерадивость своей команды. Но слушать они умели.

«Ответом на твой вопрос, Ирина, может быть то, что эта база данных, как и эта комната, создавалась не как место работы. Это больше чем стены и потолок, пусть даже набитые самой ценной информацией. Это жилище».

Он выделил последнее слово: тоном, голосом, мыслью.
Несколько секунд стояла тишина — ученики умели не перебивать, если хотели получить что-то более конкретное, нежели туманно-теоретические намеки. Увы, с их учителем обычно приходилось ограничиваться намеками, а до остального доходить самим.
Виктория фыркнула. Как всегда, самая нетерпеливая.

«Я так понимаю, нас ожидает очередная лекция?»
Ее ментальный тон был мощным и грубым. Верна себе во всем.

Предыдущая страница 10 Следующая страница


11 Анастасия Парфёнова

«Можешь приготовить бумагу и карандаш», — со спокойной издевкой подтвердил Олег.
«Может быть, ты хотя бы раз расскажешь все прямо, без пространных рассуждений на отвлеченные темы?»

«Увы, не умею, — вздохнул он с совершенно искренним сожалением, — Может быть, ты попробуешь?»

Пауза.
Надо отдать девчонке должное, в отличие от многих учеников многих миров, которых на протяжении веков удавалось заставить замолчать таким вот образом (а не выйти ли вам, молодой человек (юная леди), к доске и не рассказать ли нам урок... раз вы его знаете лучше учителя?), Виктория попробовала.

«А о чем, собственно, мы говорим?»

Невинно так поинтересовалась, между делом.

«О жилище», — все с той же безукоризненной вежливостью подсказал Олег.

«Гм... Да ведь и так все понятно!»

Тут оставалось либо признать собственное поражение, либо попытаться проследить за ходом мысли учителя... что еще ни разу никому из них не удавалось. Но поражение от Олега Виктория признавать отказывалась априори. Никогда. На этом она строила всю свою личность, все свое существование — а значит, придется выкручиваться.
Девушка вздохнула и заговорила тихим, задумчивым голосом — вслух. Вероятность того, что какое-нибудь из записывающе-подслушивающих устройств избежало внимания Михайла, столь мала, что ею можно было пренебречь. В крайнем случае, услышавшие будут просто окончательно сбиты с толку Постороннему проследить за направлением мысли хорошо сработавшейся, спаенной группы, мягко говоря, не просто.
— Жилище защищает от непогоды и дает возможность отдыха, — тщательно обдумывая каждое слово, наконец выдала Избранная. Хоть этому ее удалось научить — думать о том, что говоришь.
— Физиологический уровень, — едва заметно передернул плечами Олег.
— Чувство безопасности, — поджала губы Виктория.
— И упорядоченность в удовлетворении сексуальных потребностей, — влез Михаил. Кто о чем... Все-таки четырнадцать лет — очень сложный возраст для человеческого детеныша. Однонаправленность мысли просто поразительная.
— Да, — неожиданно серьезно кивнула Ирина. — В личный шалаш, а не в стадную пещеру человек приводит свою женщину и ее детей. Определяются пары, закрепляются отношения.
— Психофизиология, — снова хмыкнул Олег, начиная по-настоящему наслаждаться этим импровизированным семинаром. — Почти то же самое можно сказать и о животных.
— Но это позволяет обустроить жизненное пространство для первой социальной ячейки — семьи! — возмутилась Ирина.
— И только?
На мгновение все замолчали. Не потому, что не было ответов, а потому, что их было слишком много. И хотелось выбрать хоть один, который не прозвучал бы слишком глупо. Разумеется, первая не выдержала Виктория.
— Жилище позволяет организовывать возможность избирательного общения с другими. В некоторых культурах для этого придумывали очень забавные обычаи.
— Обычаи не бывают забавными, — ледяным тоном оборвал ее Олег. В его ушах звучал голос старого инструктора из Академии: «... одно из тех заблуждений, которые в конце концов вас и убьют».
— Как скажешь. — Виктория с великолепным пренебрежением пожала плечами, сбрасывая упрек, будто его и не было.
Еще... жилище обеспечивает потребность в уважении со стороны окружающих. Статус... самоуважение, связанное с возможностью придерживаться собственного жизненного уклада...
— Личностный уровень, — рассеянно буркнул вновь отвлекшийся на свои вирусы Михаил, — должен быть еще индивидуально-творческий...
— Потребность в самоактуализации, — констатировала Виктория и без того очевидное.
— ... Гармонизация своего внутреннего, личностного пространства с интерьером дома, — пробурчала себе под нос Ирина, с новым интересом оглядываясь вокруг. — Но ведь это рабочее место, а не дом. Да и Михайлов отнюдь не живет одной работой, я сама собирала на него досье...
— Да ну? — мягко спросил Олег. — Каково основное назначение этого помещения?
— Безопасность...
Больше Олег ничего не намерен был говорить. Либо дойдет до остального сама, либо... Либо он будет в ней очень сильно разочарован. Богатая девочка. Девочка, никогда не знавшая, каково это — не иметь крыши над головой. У которой всегда была своя комната, куда даже ее родители не заходили без стука и в которой никому ничего не разрешалось трогать без ее позволения. Здоровая, нормальная девочка... Вот Виктория с Михаилом и без всяких философских разговоров прекрасно все понимали. Знали точно и безошибочно, направляемые лишь отточенными годами инстинктами.
— А если... — тихий, чуть тронутый акцентом голос. Ли-младший подал голос впервые за вечер. — А если экстраполировать понятие жилища на мир?
По спине Олега пробежала дрожь. Пророк несовершеннолетний! Остальные углубились в свою работу, предпочитая обдумывать новую идею самостоятельно.
Олег покачал головой. Уже один факт, что ребята чувствовали себя достатоточно уверенно, чтобы дать втянуть себя в философскую дискуссию во время выполнения сверхсекретного и вообще-то опасного задания, говорил об их уровне. Нет, об их высокомерии. Еще одна проблема...
Виктория вдруг резко выпрямилась, вслушиваясь во что-то доступное ей одной. Поднесла дрожащую руку к виску. Опустила. Снова подняла, неуверенно хмурясь.
Всхлипнула, со сдавленным стоном оседая на пол.
— Учитель! — Такого тона Олег от нее еще не слышал. Жалобный, потерянный, детский. Посланник вздохнул, вдруг оказался рядом с ней, грубо вздернул на ноги. И отвесил звонкую пощечину.
— Соберись. Ты готовилась к этому. Справишься. Теперь он тоже почувствовал это: эхо агонии, сотрясавшей подвергнувшуюся изощренной атаке планету.

— Началось, — выдохнул Ли-младший. И для вопросительно глядевших на него Ирины и Михаила пояснил: — Вторжение началось. Помните, я тогда предсказал?.. Враги прибыли на два года раньше. Полагаю, с ученичеством придется заканчивать.

* * *

Даже оглушенная и полуослепшая, Виктория осознавала, насколько плохо их положение. Возможно, даже именно потому, что она была оглушена и ослеплена, осознание это было особенно остро.
Они были не готовы. Просто и без сомнений.
Дело даже не в том, что ученичество их группы было далеко от завершения. И не в том, что они не успели организовать каркас будущего сопротивления.
Земля была не готова.
Государства раздроблены. Религии, нации, партии... Инфраструктура, прямо скажем, оставляла желать лучшего. Материальная база соответствующая. Информационная база... Секретные службы, правда, удалось более или менее взять под наблюдение, но не все...
Команда раздроблена. Четверо здесь, в Питере, с учителем. Остальные разбросаны по всему миру и вряд ли в ближайшем будущем смогут свободно перемещаться по планете.
И самое худшее — она, Виктория, не готова. Избранная совершенно очевидно не была тем, кто сможет взять ситуацию под контроль и в конце концов оказаться победителем.
Олег...
Олегу, похоже, на их готовность наплевать. Буркнул: «Могло быть и хуже», швырнул ее в одно из кресел, активизировал свой голографический монитор — сияющее полупрозрачное окно со стремительно мелькающей сеткой сложного меню. Несколькими движениями пальцев вывел странно разветвленную, совершенно не знакомую ей программную оболочку.
— Что это? — Голос доносился как будто через слой ваты. Кажется, Михей. Кажется, скорее озадаченный, нежели испуганный. Нашел время отвлекаться на техническую проблему!
— Программа дистанционного управления одним устройством, конструированию которого я посвятил львиную долю своего времени. — Пальцы мелькали в воздухе, разворачивая схематическую диаграмму планеты Земля... и покрывающую ее тонкую, постоянно меняющуюся сеть. — Точнее, целой паутиной устройств, разбросанных по всей планете, которые должны будут по команде изменить кое-что из физических законов... На время конечно. Пришлось быть крайне осторожным — такие эксперименты имеют тенденцию приводить к каскадным реакциям, причем совсем не тем, что хотелось бы получить. Но, кажется, я ничего не пропустил...
— Да переходи ты к сути, наконец! Что эта штука делает! — не выдержала Виктория. Олег язвительно:

«Тебе, я вижу, лучше».

... И одновременно вслух:
— Разбивает кое-что в цепочке реакций, используемых при детонации атомных устройств. Теоретически это должно не дать людям с испугу обрушить на планету радиоактивный ад.
Виктории потребовалось некоторое время, чтобы разобраться во всех подразумеваемых тонкостях.
— То есть, — дошло до Михея, — ты хочешь саботировать наше оружие? — Рука его опасно скользнула к карману.
Олег усмехнулся, в этой улыбке (оскале?) не было ничего смешного.
— Поверь мне на слово, примитивные атомные боеголовки против такого противника не помогут. Если военные попытаются их выпустить в достаточном количестве... а за полвека этой гадости накопили более чем достаточно... «Временно не моя планета» звучит гораздо лучше, чем «радиоактивный ад там, где когда-то была старушка Земля», вы не находите?
Пауза. Избранной отчаянно хотелось вцепиться в лицо этому гаду, упражняющемуся в остроумии, когда ее планету раздирали на части боль и беспомощность, но он был прав.
Трехмерная голографическая картинка вдруг вспыхнула водопадом цвета, калейдоскопической ясностью линий. Это, наверно, имело смысл, но не для Виктории. Как не имели для нее смысла и странные, похожие на руны значки, стремительно мелькавшие на вершинах диаграммы. Похоже, активизировалось уже программное обеспечение, которое Олег сконструировал специально для себя, — что-то работавшее на совершенно иных принципах, нежели знакомые ей компьютерные системы. И сам факт, что сейчас Посланник вынужден был работать в этом режиме, говорил о многом. В частности, о том, что ни в одном человеческом языке не было знаков, способных отразить творящееся сейчас на орбите планеты.
Виктория болезненно сглотнула, пытаясь подавить подступающую к горлу тошноту. Ей не нужна была ни сеть спутников-шпионов, ни иномирный софт, чтобы понять, насколько все было плохо. Покосилась на Олега... и яростно вцепилась ногтями в ручки своего кресла.
Очень плохо.
Виктории никогда раньше не приходилось видеть своего учителя по-настоящему удивленным.
— Како... А... О-о! Впрочем, все это стало уже чисто теоретической спекуляцией. Этим ребятам моя помощь не требуется. — Пальцы Олега плели сложные фигуры, уже не утруждая себя глупостями вроде имитации работы на клавиатуре.
— Ли, подключайся напрямую к моему компьютеру — сейчас они снимут последние спутники, и ты останешься единственным источником информации об этом сумасшествии... Так, что там?.. Рискованно... Ирина, ты держишь связь с Юрием и остальными? Хорошо, тогда попробуй передавать данные мне напрямую. Михаил, запускай здешнее оборудование — если оно еще работает...
Повинуясь его жесту, в воздухе снова повисла проекция карты Земли, расчерченной многочисленными точками, значками и стрелочками. Красным, кажется, обозначены силы вторжения, но почему тогда из-под красного почти не видно других цветов?
— Налицо хорошо отработанная операция — и предшествующая ей предварительная разведывательная работа... не слишком, впрочем, тщательная. Три корабля-матки, несколько тысяч истребителей, скорее всего идущих на автопилоте... А вот это интересно: настоящие силы десантируются прямо в стратегические точки, не утруждая себя никакими кораблями. Прямая телепортация с какой-то базы... Но какой варварский метод! Они же так все подпространство растерзают!
С последним Виктория была полностью согласна. Ее внутренности ощущались уже наполовину растерзанными.
Стало трудно дышать, в глазах то темнело, то зажигались призрачные огоньки.

«Успокойся, — шепнул внутренний голос. — И разозлись. Расслабься и соберись. Позволь времени течь сквозь тебя».

Хороший совет. Виктория так и сделала.
Олег вдруг звонким щелчком свернул все свое оборудование, оказалось, что он смотрит на нее. Бьющая из него агрессивно-оранжевая энергия лишь еще больше подчеркивала нечеловеческую скорость движений, странную неправильность позы. Виктория почувствовала, как против воли сжимается в своем кресле, впиваясь пальцами в полированное дерево ручек. Кем бы ни были вторгшиеся сейчас на Землю существа, в одном она была уверена: стоящий сейчас перед ними шестнадцатилетний мальчишка был куда как более чужд.
Он нетерпеливо дернул головой, отбрасывая с глаз темную прядь, и впечатление пропало, оставив лишь знакомо-высокомерный изгиб губ.
— Ну?
Виктория удивленно моргнула, пытаясь понять, чего от нее хотят. Думать все еще было сложно, все тело болело, как после отчаянной драки... или жестокого избиения.
— Что ты почувствовала?
«Танцующее на моих костях стадо диких слонов» — не тот ответ, который можно было дать раздраженному Олегу. Виктория сглотнула гнев, боль и растерянность и попыталась сформулировать смутные впечатления поточнее.
— Они... ударили по планете. Чем-то. Сначала по ментально-информационному полю... я не знаю, как это назвать. Думать вдруг стало невыносимо тяжело, и мысли такие медленные. — Учитель кивал, судя по всему, понимая в ее словах гораздо больше, нежели сама Виктория, и это ее несколько приободрило. И разозлило. Что в ее случае одно и то же. — Может быть, какое-то излучение, препятствующее мыслительному процессу или скорее даже развитию мыслительного процесса. И не препятствующее, а... корректирующее? Изменяющее. Да. Похоже, дети, которым придется расти с этим над головами, будут думать... по-другому. Взрослые тоже, но не все, и для них процесс трансформации будет более болезненным.
Вот теперь она наконец начала злиться по-настоящему. Пальцы опять впились в дерево, кроша полированную поверхность в щепки, прищуренные глаза уже не видели надменной физиономии Олега. Виктория дышала осторожно, внимательно, будто боясь неверным движением расплескать кипящий в ней гнев. То, что сейчас происходило с ее планетой, слишком напоминало насильственное введение какого-то хитрого препарата из тех, которыми она баловалась в другой жизни. Атомные бомбы были бы честнее.
Она знакомо потянулась к сознанию Ли-младшего, сливаясь с ним мыслями и способностями, пытаясь точнее определить, что же с ней происходит. Пророк без колебаний опустил барьеры, давая Избранной так необходимую сейчас помощь.
— Потом была еще серия ударов, более грубых, более... очевидных. Вспышка зубодробительных электромагнитных колебаний, которая должна была превратить в мусор нашу электронику, и еще что-то, что пройдется частым гребнем по информационным платам. Потом, есть еще излучение, которое вмешивается в химические реакции — то же, что хотел сделать ты, но намного грубее. И еще... подождите... Откуда-то появилось множество чуждых биологических организмов — бактерий и прочей мелочи, — которые уже начали делать что-то с биосферой. Эти чужие просто... просто перекраивают планету на свой лад!
Виктория сама испугалась своего голоса: истеричного, звенящего паникой, слезами и удушающей яростью. Вот это никуда не годится. Но что делать?

«Лучше было бы взять себя в руки».

Она не знала, откуда брался этот голос, резонирующий в мыслях, но совет был, как всегда, хорош. В руки, значит.

«Твой темперамент может быть лучшим оружием... до тех пор, пока ты им управляешь, а не наоборот. Бешенство сейчас не поможет — значит, справься со своим бешенством».

Рука сама поднялась к виску, безошибочно найдя гладкий ромбик шрама. Как всегда, это простое напоминание успокоило. Маленькое несовершенство плоти было точно якорь в бушующем океане. Один раз, это на один раз больше, чем нужно. Никогда.
В последние месяцы, когда Олег переходил уже все границы и ее заносило на черту, за которой один из них должен был умереть, Избранная стала прибегать к достаточно простому способу «взять себя в руки». Способу, который и сейчас сгодится.
Она обратилась к своим чувствам, к океану страха и беспомощности, бушующему за зажмуренными глазами. Представила все эти сокрушающие эмоции, как клочья черного урагана, окутывающие ее тело. Затем осознанным и направленным усилием воображения стянула этот дым, сконцентрировала его в одной точке, превратив аморфное облако в четко определенную фигуру. Волчица, огромная, размером с крупного пони. Свалявшаяся серая шерсть дикой зверюги, светящиеся в темноте багрянцем глаза, оскаленная морда. И капающая с огромных клыков слюна. Получилось такое чудище, что даже от одного его воображаемого образа Викторию пробрало дрожью.
Но, вместо того чтобы позволить этому монстру сожрать себя, Избранная мысленно накинула на волчью шею черный, украшенный драгоценными камнями и длинными шипами ошейник. И твердым голосом приказала:

«К ноге!»

Теплый бок привалившегося к ее ногам огромного тела согревал в океане окружающего холода, сквозь тонкую ткань штанов ощущалось частое сердцебиение послушно улегшегося чудища. Виктория удивленно распахнула глаза... и увидела у своих ног лишь сложный рисунок ковра. Она сидела в кресле в роскошной и секретной комнате, глубоко под старинным питерским особняком, и никакого чудища поблизости не наблюдалось. Даже если ноздри щекотал запах мокрого меха и растерзанного мяса, а ноги ощущали навалившуюся на них теплую тяжесть.

«Хорошо».

Предыдущая страница 11 Следующая страница


Посланник 12

Мир продолжал содрогаться от обрушивающихся на него ударов, но теперь в этой какофонии не было ни сводящего с ума слепого ужаса, ни беспомощной боли, ни бесполезной ярости. Только холодная, выжидающая готовность.
Подобравшаяся в кресле, точно не оперившийся еще яст-ребенок, Избранная повернулась к остальным.
И, впервые за время их знакомства, встретила во взгляде своего учителя удивленное, но спокойное одобрение. Весьма, впрочем, мимолетное.

«Цена самоконтроля — его потеря. Помни».

Серая Волчица у ее ног чуть шевельнулась...

А потом события стали развиваться с такой стремительностью, что на мысли о воображаемых волках и невыносимых снобах просто не осталось времени.
Толстенные металлические двери скользнули в сторону со скрипом не желающего больше работать механизма, и в комнату влетела дюжина парней в бронежилетах с оружием наперевес. Даже в том жалком состоянии, в котором она пребывала, Виктория дернулась было в боевую стойку, но властный мысленный окрик Олега остановил это поползновение. Оказывать сопротивление учитель запретил, и десять секунд спустя вся их компания лежала на полу с заломленными под невероятным углом руками, вжатыми в ковер носами. Виктория постаралась выглядеть безобидно. Что, в принципе, не так трудно, учитывая, что в этот момент девушка была уже близка к обмороку.
Может быть, из-за того, что взломщиками оказались сопливые подростки в сопровождении красивой дамы, избивать их не стали. Зато начали проводить обыск, и на пол посыпались всевозможные железяки, которыми вся компания щедро запаслась специально для этого вечера. Сумрачно сопел Михей. Если бы не осознание, что львиная доля оборудования после удара чужих все равно годится разве что только на бусы, он бы ни за что не дал так просто разлучить себя с любимыми игрушками.
После сегодняшнего вечера детство кончилось. И игры — тоже.
Командир с ругательством выдернул из уха отказавшуюся работать рацию и рявкнул, чтобы привели начальство. Которое, впрочем, уже само входило в распахнутые двери.
Седой, подтянутый джентльмен в гражданском костюме и тапочках на босу ногу. В сопровождении целой свиты техников и адъютантов, тоже выглядевших так, будто их только что подняли с постели.
— Кто такие? — Тон у него был сухой и властный, ничем не выдававший страх и растерянность, ясно ощущаемые на эмпатическом уровне.
— Детский сад на экскурсии, — промычала в ковер Ирина, беря на себя инициативу. — Конкурирующая фирма. Пытались украсть кое-что из вашей информации.
По знаку седого ей позволили приподняться, все еще держа на мушке.
Ира выпрямилась, позой и выражением лица демонстрируя авторитет и уверенность. Потрепанные джинсы и свободная блузка отнюдь не способствовали созданию имиджа царствующей королевы, инспектирующей верных подданных, но она справилась. Остальные полностью расслабились, лежа так тихо, будто их тут вообще не было. Почему Олег заставляет терять драгоценное время на этих параноиков плаща и кинжала?
— Угрозы излишни, мы не враги, — безмятежно промолвила Ирина. — По крайней мере теперь.
Седой бросил взгляд на своих людей, облепивших оборудование и постепенно приходящих во все большее и большее возбуждение.
— Теперь?
Вместо ответа Ирина чуть повернулась и приглашающим движением кивнула на огромный экран, мягко сияющий в полутьме синеватыми и багровыми сполохами. Михей справился на «отлично», в рекордные сроки приведя в чувство травмированную агрессорами аппаратуру, связавшись с несколькими военными базами и выведя на дисплей данные в максимально доступной форме. По крайней мере, в достаточно доступной, чтобы седой дяденька, бросив один взгляд на творящееся на экране мракобесие, утратил к неизвестно как оказавшимся в его штабе гостям всякий интерес. Сама Виктория в сплетении аббревиатур и обозначений не понимала ничего.
— Что вы сделали? — гаркнул один из все еще сжимавших оружие молодчиков, угрожающе поднося вышеупомянутое оружие под нос Ирине. Та лишь чуть приподняла брови в его сторону, заставив впечатляющую гору мускулов смущенно отшатнуться. Виктория так не умела.
— Ничего. — Голос Леди был спокойнее взгляда. — Уверяю вас, для нас происходящее оказалось столь же неприятным сюрпризом, что и для вас. Даже более — уж слишком все не вовремя. Только собрались обчистить вашу базу данных, а инопланетяне выбрали именно этот момент, чтобы начать вторжение.
Ее тон был... усталым. Мягким и лишь самую чуточку ироничным. Этот голос, безмятежные интонации, плавная ритмика речи просто не подходили к ситуации. К заложенным за голову рукам, к автоматам, упершимся в лопатки, к зависшим где-то наверху враждебным кораблям пришельцев... Виктория, наблюдавшая за Ириной сквозь падающие на глаза пряди волос, вновь уткнулась в пол. Сейчас кого-то ударят. Больно.
Не ударили.
— Вторжение? — переспросил седой.
— Ну а чем еще это может быть? — На этот раз голос подал Михей. И осторожно дернул головой в сторону экрана.
Ни от кого другого подобное заявление бы не прошло, но почему-то идея инопланетного вторжения казалась гораздо более разумной, исходя от четырнадцатилетнего пацана панко-во-хакерской наружности.
Парадокс.
Лишь теперь, уловив носящиеся в комнате обрывки мыслей, Виктория наконец поняла, что четверо из пяти в свите седого — псионы, причем довольно сильные, хотя и необученные. По крайней мере, становилось понятно, почему Олег с ними возится. Такая помощь лишней не будет.
Тихий шелест толстенной двери — в помещение вместо ожидаемого отряда спецназа вошли еще шестеро, находящиеся в состоянии столь сконцентрированного напряжения, что присутствие посторонних их совсем не удивило. По сравнению со всем остальным, что сыпалось сейчас на планету...
— ... Основная система полностью отказала, сообщение из североамериканского центра прервано на половине...
— ... Запуск программ «Pay» и «Рау-4».
— ... Спутники не отвечают...
— ... Военные базы...
— ... Третья линия...
— ... Это Вторжение!!!
Ирина резко щелкнула пальцами, и сухой, напоминающий револьверный выстрел звук заставил всех замереть в ставшей почти осязаемой тишине. Виктория наблюдала с глубоким недоумением: как она это делает?
— Мы уже установили, что это Вторжение, господа. Предлагаю сосредоточиться на выяснении подробностей. Сомнительно, чтобы наша планета оказалась такой уж легкой добычей даже для... кем бы они ни были.
Не обращая внимания ни на кого из присутствующих, Леди встала (ребята с автоматами напряглись, но не препятствовали), уселась на свободное кресло и подвинула к себе консоль. Безупречно наманикюренная рука скользнула над клавишами летящим движением, танец пальцев был столь стремительным, что это почти не регистрировалось взглядом. И ни у кого, даже у седого дяденьки, заправлявшего местным цирком, не возникло сомнения в ее праве сидеть на этом месте. Виктория только теперь поняла, что все это время Леди плела сложную эмпатическую паутину, обрабатывая всех присутствующих в комнате.
Секунду спустя трое мужчин и две женщины из новоприбывших тоже заняли места перед экраном, готовые выполнять свои обязанности при любых, даже столь сбивающих с толку, условиях.
Нет, ну как она это делает? И ведь прямого вмешательства почти нет...
Михей тоже поднялся и скользнул к консоли. Голос его звучал размеренно и невыразительно:
— ... Вспышка электромагнитной активности явно искусственного происхождения. Выведена из строя значительная часть электронных систем по всей планете. Высока вероятность, что защищенные многочисленными страховочными и дублирующими схемами военные образцы сохранились, но, учитывая методичность, с которой действуют эти ребята, ненадолго. Минутку... Пойман сигнал базы противовоздушной обороны... Ни-че-го себе!
— Подробнее, пожалуйста, — это от седого.
— Они... запустили в корабли противника ракетами. Судя по поступающим данным, некоторые цели были поражены, но не пострадали.
— То есть? — выдохнул один из техников, удивленно разглядывая собственный экран.
— Ракеты просто исчезли, соприкоснувшись с целью. Ни детонации, ни даже следа кинетического удара. Я поймал прямую трансляцию с камеры одного из наших самолетов.
В середине экрана появилось небольшое окошко, в котором легко угадывалось смазанно-нечеткое изображение носа ну очень быстрого самолета. Виктории потребовалось несколько секунд, чтобы понять, что перед ней развертывается воздушная битва. Или... воздушное избиение?
Еще два миниатюрных самолета расцвели багровыми шарами взрывов — без всякой видимой причины вроде угодивших в них лазерных лучей или что там ожидается от инопланетной военной технологии. Тот, с которого шла трансляция, дернулся, выполняя головокружительный маневр, и тут в поле зрения появился корабль пришельцев — компактная, даже миниатюрная рядом с преследующими его реактивными истребителями конструкция мягких очертаний. Секунда — от одного из «землян» отделилась тонкая, расчертившая небо ниткой дыма ракета, беззвучно врезалась в «агрессора». И исчезла, будто ее и не было, не причинив маленькому кораблику ни малейшего беспокойства. Зато истребитель, выпустивший бесполезную игрушку, в тот же миг прекратил существование.
А потом... инопланетный флаер резко остановился, мгновенно погасив чудовищную скорость и пропустив преследователей вперед. В поле зрения появились еще три ракеты, но на этот раз кораблик с легкой непринужденностью и полным презрением к законам гравитации увильнул от попадания, а когда те попытались изменить курс, чтобы все-таки достать его, распылил якобы смертельное оружие в облачка белого дыма. Мгновение спустя та же участь постигла еще один истребитель землян. А еще мгновение спустя изображение дернулось и исчезло... чтобы появиться вновь, показывая внутренность какого-то узкого ангара, и пропасть, уже окончательно.
В комнате повисла мертвая тишина.
— У них есть антигравитационная технология, — выдал кто-то и без того очевидное.
Ирина мягко покачала головой.
— Они проводят агитационную кампанию. Заинтересованный взгляд седого. Ирина кивнула Михею, разрешая тому объяснить.
— Эта малявка могла уничтожить наши истребители в любой момент и в любом количестве. Но они предпочли продемонстрировать свое превосходство... и всем нам дали увидеть демонстрацию. Этой трансляции позволили не просто пробиться через информационную блокаду, ее усилили... и, скорее всего, передали на всю планету, для всех интересующихся. Простое послание: «Сопротивление бесполезно». А когда им показалось, что урок достаточно нагляден, они просто собрали оставшиеся наши самолеты и поместили их в одиночные камеры.
— Что?
— Вы не уловили? Последние кадры. — Михей чуть коснулся пальцами световой панели, заменявшей тут мышь, и вновь проиграл последние секунды записи. — Это какой-то вид телепортации. Они уничтожили достаточно, чтобы дать почувствовать серьезность момента, а потом просто выхватили оставшихся противников из воздуха и поместили их в карцер. До выяснения обстоятельств.
Если последнее замечание должно было нести в себе тонкую иронию, то она была, увы, недоступна для окружающих. Даже однокашники Виктории казались ошарашенными. А ее учитель... Олег лежал, уронив голову на ковер, но так и не сняв своих черных очков. Все это время Посланник был полностью погружен в мир проецируемых прямо на стекла данных. Воздух вокруг него почти дымился от информационных потоков, но никто, кроме Виктории, похоже, ничего странного не замечал.
— Что ж, — с ужасающим спокойствием подвела итог Ирина, — это обнадеживает.
— Вот как? — приподнял бровь седой джентльмен.
— Если они пытаются промыть нам мозги, значит, им не все равно, что мы думаем. Если им не все равно, следовательно, они не планируют поголовное уничтожение землян, дабы наложить лапу на ресурсы планеты. Пока, по крайней мере. Если они уже сейчас занимаются предотвращением глупых восстаний... значит, восстания возможны. У нас есть шанс.
— Во всем видим светлую сторону, так?
— А что нам остается? — Ирина посмотрела на окружающих тем очень старым и очень мудрым взглядом, который все они освоили после общения с Олегом. — Технология — ничто. Была ваша, стала наша. Единственное, что имеет значение, — человеческий ресурс... и человеческий разум. Если нам позволят это сохранить, остальное лишь дело времени. — На личной, предназначенной только для своих волне: «Только они это, похоже, понимают гораздо лучше нас». — Что там с общей картиной?
Михей в ответ вывел карту планеты.
— Бангкок, Стамбул, Москва, Рио-де-Жанейро... Они везде. Что и следовало ожидать. — Вздохнул. — Коммуникационные ресурсы на последнем издыхании. Скоро откажут все защищенные линии.
Откуда-то сбоку, от одной из женщин-операторов:
— Спутники уничтожены почти все. Мы только что потеряли последнюю Медузу.
— Ничего удивительного, — философски откликнулся Михей. Ребята явно решили удерживать инициативу в разговоре, не давая людям (которые все-таки были профессиональными шпионами с обширной военной подготовкой, к тому же находились на грани срыва — опасное и многообещающее сочетание) опомниться. — Странно лишь, что это отняло у них столько времени! Впрочем, учитывая помойку, которую мы развели на орбите... Должно быть, это настоящий титанов труд — выловить все куски ракетоносителей и что мы там еще выбрасывали в околоземное пространство!
Ирина бросила быстрый взгляд в сторону Ли-младшего, все это время вглядывавшегося куда-то в глубину себя, и гибким движением поднялась на ноги.
— Они скоро будут здесь. Уходим.
— ЧТО? — вопрос был задан хором. На этот раз пробрало даже седого.
Виктория сглотнула вновь накатившую тошноту, уже порядком устав от спектакля-урока на тему «как управлять растерянными homo sapiens». В исходе она не сомневалась, но как же все-таки Ирина это делает? ? ?
Леди медленно повернулась к испуганно, враждебно и выжидательно глядящим на нее людям, потрясающе красивая, полная женщина в потрепанных джинсах и свободной блузке. Начала ногтем отбивать ритм на поверхности стола.
— У нас мало времени. Эти, — кивок в сторону экрана, тихое, но резкое постукивание в такт каждому слогу, — совершенно ясно, профессионалы. Скорее всего, кушают варварские планетки вроде нашей на завтрак и приобрели в сем немалый навык. И способы подавления сопротивления на таких планетках они знают неплохо. Это означает, что ничего очевидного вроде подземных казематов с вооруженными аборигенами они не пропустят. Скорее всего, никакие казематы вообще не пропустят, в них слишком удобно прятаться. Забудьте о фильмах и фантастических книгах, которые предоставили нам кучу стереотипов из жизни осажденных планет и отчаянных партизан. Никаких отважных повстанцев, прячущихся в вентиляционных шахтах и древних пещерах, не будет. Слишком гладко, слишком профессионально они скрутили планету, чтобы допустить столь дилетантские ошибки. Сопротивление, если нам вообще удастся организовать что-либо подобное, придется вести на совершенно ином уровне. А отсюда надо убираться. Немедленно. Нас пока пропустили, поскольку тяжелым оружием отсюда управлять нельзя, но информация — тоже оружие, и счет пошел уже на минуты. — Ирина повернулась в сторону Виктории и остальных. — Уходим.
Очень окончательно это прозвучало. Избранная вдруг обнаружила, что пытается встать, и только вовремя подставленные руки Олега не дали растянуться на полу. Ли уже открывал тяжелую решетку достопамятной вентиляционной шахты.
— Эй, подождите-ка минуточку! — начал громила, так лихо размахивавший автоматом в начале знакомства.
— Не могу, — холодно перебила его Ирина. — Вы можете ждать. Я должна вывести из ловушки детей.
Нет, это бы было даже забавно, если бы не происходило на самом деле. Детей, ха!
Однако, сколь бы ни был аргумент отдален от реальности, окружающие этого знать не могли. И слово «дети» на людей, мир которых только что был уничтожен на их глазах, возымело буквально магическое действие. Автоматы опустились.
— Стоять, — отрезал седой, будто на него совсем не подействовали чары Ирины. И тут Олег снял очки и повернулся к похожему на старого аристократа властному человеку. Взгляды Посланника и седого скрестились, Виктория почти физически ощутила пробежавшую между ними волну не то энергии, не то узнавания.
— Ты?!
— Решайте сейчас, Евгений Сергеевич. — Олег заговорил голосом, лишенным всяких эмоций. — Либо вы мне доверяете, либо нет.
И приобнял Викторию, почти не способную стоять самостоятельно. Зрелище со стороны, должно быть, получилось жутко трогательное. Избранная почувствовала настоятельное желание испортить его, пнув кое-кого в лодыжку, но то была скорее дань привычке, чем реальное намерение испортить операцию вербовки.
Седой прищурился. И молчал.
Михей бесшумно исчез в проходе. За ним последовал Ли-младший, когда наступившую тишину вдруг нарушил такой же неожиданно усталый голос седого:
— Скольких вы можете провести этим путем?
— Скольких успеем. Время более чем поджимает, — как само собой разумеющееся ответила Ирина.
Седой внимательно посмотрел ей в глаза, и до Виктории только сейчас дошло, какого невероятного доверия они пытались от него добиться. В конце концов, их банду обнаружили в информационном центре, где у них были все возможности подделать какие угодно информационные сбои или сообщения... А если учесть, что умный Евгений Сергеевич откуда-то знает Олега и, кажется, догадывается, что эта тварь лишь притворяется человеком... На что они надеются?
Старый, подтянутый, очень опытный человек резко встряхнулся и выплюнул приказ.
— Объявляю эвакуацию базы. Немедленно.
Кто-то пытался ему возражать, но Виктория этого уже не услышала. Ее подтолкнули в узкую шахту... а она пыталась не обращать внимания на запах псины и странное ощущение массивного живого тела, двигавшегося следом. Страх, дурнота и неуверенность продолжали изливаться из нее в Серую Волчицу, связывая их тонкой черной пуповиной. И хотя Избранной и раньше не раз приходилось прибегать к такому способу избавления от эмоциональной перегрузки, сегодня почему-то особенно хотелось узнать, что же именно она делает.

* * *

Подъем наверх запомнился плохо. Наверное, Избранная все же отключилась где-то на середине пути и пришла в себя, лишь когда в лицо дохнуло прохладным ночным воздухом. Встрепенувшись, девушка попыталась отстранить поддерживающие ее руки и оглядеться.
Виктория обнаружила себя прислоненной к стенке, зажатой между Михеем и тем самым типом в бронежилете, который недавно выволок ее из кресла и грубо швырнул на пол.
На улице было светло. Не так, как бывает светло днем. И не так, как освещают ночную тьму фонари и прожекторы. Виктория сглотнула. Если в аду есть иллюминация...
Небо переливалось злобными желто-красными тонами. Иногда пробегали всполохи золотого, синего или багряного, но в основном преобладал отвратительный, какой-то пузырящийся оранжевый оттенок. Как будто на всю планету надели колпак, или щит, или тонкую полиэтиленовую пленку. Как будто ей, Виктории, накинули на шею удавку и затягивают, затягивают, затягивают...
Девушка судорожно вздохнула. Психологическая война, а?
Смогут ли теперь люди когда-нибудь смотреть вверх с восхищением и надеждой? Даже если удастся вернуть бескрайнюю синеву и алмазную россыпь звезд...
«Проклятие! Они отняли у нас небо. И мы уже никогда не сможем быть прежними».
Откуда-то снизу донеслись приглушенные ругательства, и Виктория с тупым интересом стала наблюдать, как из люка вылезает седой господин, подрастерявший в путешествии по канализации значительную часть своего лоска, но не утративший ни грамма властного самообладания. Затем одного за другим из-под земли стали вытаскивать его людей. Ах да, идет ведь эвакуация базы. Девушка встряхнулась, пытаясь сбросить апатию. Ее состояние сейчас ей самой напоминало дурманящее онемение после сильного наркоза.
Потом земля вдруг вздрогнула, и небольшой особнячок в двух кварталах от них вспыхнул странными зелеными молниями. А когда потух... даже отсюда Виктория ощущала, что никого живого в этом здании не осталось. И под ним — тоже.
— Вовремя успели, — раздался где-то рядом сухой голос Олега.
Седой дернулся, будто хотел бежать туда, но тут же взял себя в руки. Взгляд, брошенный им в этот момент на Посланника, был почти ненавидящим. Так седой джентльмен мгновенно и навсегда завоевал сердце Виктории.
— Большинство людей должны были успеть эвакуироваться через другие выходы, Евгений Сергеевич, — тихо, не совсем уверенно попытался его успокоить один из спецназовцев.
— Я знаю, Дима. — Теперь уже бывший глава бывшей спецслужбы вздохнул, вновь надевая на лицо маску спокойствия, и, глядя на это, его люди почти ощутимо расслабились. Виктория заметила, как Ирина одобрительно переглянулась с Учителем. Угу. Хорошая добыча. Этот и правда будет полезен.
Небо полыхало оранжевым, а ночной ветер становился все более злым.
— Надо уходить, — услышала Виктория свой голос.
— Верно. — Ирина двинулась первой, увлекая за собой остальных. — Сгрудьтесь побестолковее. Старайтесь выглядеть растерянными. И испуганными.
Что ж, этот совет выполнить будет несложно.
Ирина повисла на двух охранниках, так что со стороны казалось, будто это они ее тащут, а вовсе не наоборот. Через пару кварталов она, не поворачиваясь, спросила:
— Домой?
— Нет. — Олег, все еще погруженный в данные своих очков, чуть дернул плечом, приказывая ученикам думать самостоятельно. — Там было слишком много аппаратуры, наверняка это место накрыли.
— К особняку возле Спаса, — выбрала Леди одну из приготовленных на всякий случай «конспиративных» квартир и уверенно повернулась в нужном направлении.
Потом... потом Ли-младший вдруг споткнулся, а Ирина придушенно вскрикнула. Виктория услышала тихий стон и с удивлением узнала голос Михея.

«Natalie!»

Олег среагировал мгновенно, отвесив Виктории ментальную оплеуху и прерывая судорожный поиск по всем слоям ментала. Он был прав, такие телепатические вопли мгновенно выдали бы их положение захватчикам, но...
— Но...
— Она жива, — неумолимо отрезал Учитель.

Предыдущая страница 12 Следующая страница


13 Анастасия Парфёнова

Наталья и в самом деле жива — в этом ни у кого из группы не могло быть ни малейших сомнений. Но вот на планете Земля ее не было. Ее вообще не было нигде в пределах слышимости. Девушка просто... исчезла. И внутри у каждого из них образовалась гулкая и пугающая пустота. Будто с корнем вырвали одну девятую тебя.
— Что такое? — спросил седой.
— Ничего. Судя по всему, теперь эти, — короткий взгляд на пугающее оранжевое небо, — начали охоту за яркими одиночками. Если ваши люди обучены маскироваться, пусть...
Тихий вскрик. Худой, угловатый мужчина, шедший рядом с Евгением Сергеевичем... растворился в воздухе. И, лишь перестав ощущать тихое покалывание его ментального присутствия, Виктория поняла, насколько мощным оно было. После должной тренировки парень ненамного бы уступал их развеселой компании...
— Ирина, блок! — тихо рявкнул Олег, спешно отвлекаясь от каких-то своих манипуляций в ментале и набрасывая маскировку на мысли всех присутствующих.
— Я... пытаюсь, — сквозь зубы шипела та, разворачивая тончайшую сеть искажающих помех. — Слишком сложно работать, не привлекая внимания.
Виктория до боли сжала руку стоявшего рядом парня, переводя взгляд с одного на другого и пытаясь отделаться от чувства нереальности. Люди не могут, не должны исчезать без всякого предупреждения, не оставляя никаких следов. Так не бывает. Это неправильно. Это...
Страшно.
— Что происходит? — На этот раз в вопросе седого было нечто, не позволяющее отмахнуться простым «ничего». Быть может, полное отсутствие паники. А быть может, что-то стальное и острое, блеснувшее в неожиданно ловких старых руках.
— Захватчики прочесывают население Земли в поисках приглянувшихся им экземпляров. — Ирина, как и все, говорила приглушенным шепотом, точно боясь быть услышанной. Неизвестность пугала куда больше, чем конкретный враг из плоти и крови. — Надо разделиться. Такой компанией мы представляем слишком сильную концентрацию выдающихся личностей. Я отведу вас...
— Ты нужна мне для другого, — перебил Олег.
— Я отведу их в убежище, — обреченно вызвалась Виктория. — Поддержание маскировки мне вполне по силам, а никакого иного толка от меня сегодня все равно не будет.
Никто не стал с этим спорить. Ирина спокойно перебросила управление сплетенной ею эмпатической сети, Олег свистящим шепотом выплюнул несколько команд, с которыми никто, даже напрягшийся Евгений Сергеевич, не стал спорить.
— Михаил, возьми с собой четырех спецназовцев, отправляйтесь в Адмиралтейство. Ты знаешь, что делать. Ли, ты со мной. Ирина, давай в детдом, который мы обсуждали. Виктория... — повернулся к седому. — Если с ней что-нибудь случится, ты будешь на коленях молить инопланетян, чтобы тебя забрали.
И, развернувшись, исчез в тенях. Мгновение спустя там же растворились Михей с половиной спецназовцев и Ирина, успевшая в последнюю минуту утянуть за руку одну из женщин-целительниц.
Виктория опустила голову, отказываясь встречаться взглядом с оставшимися. Ее трясло. И тошнило. Болели живот, ноги, голова... душа. Вся планета корчилась от боли.
— Пойдемте. — Слова приходилось выталкивать через непослушные губы. — Тут недалеко, но придется добираться пешком. Вы пока... постарайтесь не думать ни о чем важном. Или умном. А в убежище на стены наложены искажалки, там можно будет расслабиться...
На плечи легла чья-то куртка. Боец, который ее поддерживал, поделился. Только теперь девушка поняла, как холодно было в легкой кофте на промозглом ночном ветру.
— Ты в шоке. — В голосе седого прорезались нотки обеспокоенности. Не судьбой Виктории, а тем, что от этого жалкого существа, судя по всему, зависела его собственная судьба и судьба его людей.
— Знаю. Идемте. — Все так же отказываясь оторвать взгляд от асфальта, отправилась в нужную сторону. Серая Волчица шла рядом, иногда касаясь ее бедра своим горячим боком.
Не хотела Избранная смотреть на них. Не хотела видеть то, что творилось вокруг.
Этот путь запомнился ей плохо, урывками и какими-то гротескными картинами, скорее подходящими для бредового сна, чем для реальности.
Узкие улицы и архитектурные изыски в демоническом освещении принимали чужие, пугающие формы. Вылепленные на домах в стиле барокко херувимы вдруг оборачивались горгульями, травяные узоры и плавные линии стиля модерн, казалось, тянулись и извивались, точно висельные веревки. Красный, оранжевый и черный поглотили все остальные цвета. Тени плясали и издевательски корчились.
Тишина. Ни звука проезжающих трамваев, ни машинных гудков. Только человеческие голоса, высокие и испуганные.
— Я должен идти домой, — попытался было ретироваться один из ее подопечных. — У меня жена. Годовалая дочь!
— Сейчас твое присутствие лишь подвергнет их еще большей опасности, — равнодушно, не замедляя шага, бросила Виктория. — Обученный боец, да еще наделенный паранормальными способностями, потенциально куда более опасен, чем женщина, вынужденная думать о судьбе маленького ребенка. Ты лишь привлечешь к ним лишнее внимание.
Она шла, не оглядываясь, но слышала, как седой несколькими фразами подавил эту слабую попытку бунта.
Голоса. Крики, молитвы, плач. Звон разбиваемых витрин.
Люди высыпали из своих домов, из которых разом исчезли и электричество, и газ, и вода. Даже батарейки отказались работать. Люди выходили на улицы, чтобы испуганно уставиться в полыхающее небо. Слова «конец света» и «армагеддон» все чаще звучали в напряженном воздухе. Небольшая группка, собравшись в кружок, молилась вслух. Рядом свирепствовала жестокая драка, валялись на земле два окровавленных тела.
«Все, что с нами случится, мы сделаем с собой сами». Не так ли, господа братья по разуму?
Твари!
Из разбитой витрины деловито выносили дорогую электротехнику. Кто-то гораздо более сообразительный штурмовал продовольственные магазины.
Изредка можно было увидеть разбитую и брошенную машину. То тут, то там занимался огонь, и Виктория стискивала зубы, понимая, что пожарной бригады ждать бесполезно.
Люди сходили с ума. Избранная, как удары кнута, ощущала впившиеся в ментальное поле планеты липкие нити насильнои коррекции. Разум обитателей Земли изменяли без их ведома... Не все оказывались способны это вынести. Толстая женщина с длинными растрепанными волосами стояла на коленях и выла, ногтями царапая собственное лицо. Старичок прошел мимо, глупо и счастливо хихикая. Сзади раздался резкий, тут же оборвавшийся крик — кто-то прыгнул с крыши.
Виктория не оборачивалась. Ее ладонь покоилась на спине шедшего рядом невидимого зверя.
Самое страшное... Трижды она видела, как люди растворялись в воздухе. Только что молодой парень деловито затягивал полный консервных банок огромный рюкзак... и в следующее мгновение исчез, а рассыпанные банки покатились по асфальту. Избранная вновь уставилась на носки своих кроссовок. Сжала пальцы на теплой и жесткой волчьей шерсти. Они почти пришли.
Бесшумной тенью пронеслась над головой летающая тарелка.
В канале Грибоедова ощетинившаяся бесполезными пистолетами кучка бритоголовых молодчиков пыталась завести прогулочные катера, на которых обычно катали туристов. Двое свалились в воду, оглашая окрестности речью, которой постыдились бы и прежние «друзья» Вики-наркоманки. Наконец достали весла. На глазок измерив средний коэффициент IQ у данной совокупности индивидов, Избранная равнодушно отвернулась. Скатертью дорожка.
Уже в подъезде она в темноте наступила на что-то живое, гибкое, ответившее на обиду громогласным раздирающим:
— Мяя-яяауууууувв!
И одновременно ментальной плеткой по напряженному сознанию:

«Двуногое чучело!»

Избранная застыла, уставившись на два полыхающих зеленью глаза. Затем, устав удивляться и ужасаться, кивнула, отправив извиняющийся эмпатический импульс. И стала подниматься. Когда дверь защищенной от магического сканирования квартиры (вообще-то, это был скорее офис некой мифической фирмы) закрылась за ее спиной, девушка наконец разжала пальцы, судорожно стиснутые на волчьей холке, метнулась в туалет и долго, болезненно избавлялась от вчерашнего ужина.
Никогда в жизни ей так отчаянно не хотелось выкурить сигарету с марихуаной.
Седой приказал своим людям выломать дверь уборной, свернувшуюся на каменном полу девушку на руках вынесли наружу. До утра она пролежала на неудобном проваленном диване, в бреду, не реагируя на окружающее. Ясновидящие и целители из команды седого бросили один взгляд на ауру девушки и отказались к ней приближаться. А когда обладавший кое-каким опытом в полевой медицине парень из группы охраны попытался приподнять ей веко, ему на мгновение показалось, что голубая радужка глаза полыхнула гнилостным оранжевым цветом.

Глава 8

... Сидел на земле, скрестив ноги и заложив руки за голову, всей позой говоря: «Я не хочу драться». Напротив него в таких же позах сидели пятеро курдж, и их золотистые глаза и светлые волосы резко выделялись на смуглых лицах. Издали могло показаться, что несколько подростков окружили что-то тихо объясняющего взрослого.
Дети. Угу, как же.
Курдж — существа по сравнению с людьми хрупкие, даже миниатюрные, но их тела были приспособлены для силы тяжести, почти вдвое превосходящей гравитацию Данаи, так что хрупкость эта была ох как обманчива.
— Что важного хотел ты сказать нам, полукровка? — По меркам курдж вопрос был задан в довольно грубой форме.
— Лишь то, что людям золотой звезды не следует идти в Мир Песка. — Обороты певучей речи срывались с языка с заученной легкостью. Пусть поломают голову, почему живущий в «варварском» мире полукровка имеет аристократический выговор мудреца цитадели Тжанг. — Пока отряды проходят малым числом, для разведки и добычи, это не затрагивает зеркальной глади спокойствия и гармонии. Но если равновесие будет нарушено, придет пора золотого огня, и души и в посмертъе будут стенать, спасаясь от ужаса памяти.
На этот раз молчание повисло надолго. Шутки с акцентами и выговором можно еще как-то списать, но вот намек на то, что «равновесие» может быть в ближайшем будущем «нарушено»...
Старший из курдж медленно опустил руки на колени, и Леек не без облегчения последовал его примеру.
Теперь всем стало ясно, что разговор предстоит долгий. Но первый вопрос застал Посланника врасплох:
— Кто были твои родители, о дитя двойной крови?

* * *

Город был тусклым. Напряженным. Сжавшимся в тугой комок в ожидании удара. И абсолютно несчастным.
Точно таким же, как и все оккупированные города, в которых доводилось бывать Посланнику.
Олег шел по улицам затаившего дыхание Санкт-Петербурга, стараясь ничем не отличаться от других сгорбившихся жителей, старательно жавшихся к стенам, подальше от открытого пространства.
В бледно-оранжевом небе беззвучно и угрожающе проплыла летучая тарелка. Ничего удивительного, что у населения вдруг начался массовый приступ агорафобии. У кого бы не начался? Были, конечно, и такие, кто пытался подниматься на крыши с плакатами и кричать о братстве всех разумных во Вселенной. Но абсолютное презрение, с которым захватчики не замечали копошения аборигенов, проняло даже этих блаженных.
Наверное, будь у них выбор, люди предпочли бы вообще не показываться на улицах, но за неделю были съедены запасенные дома продукты. А скоро исчезнут и те, что еще оставались в магазинах. Некоторые продовольственные склады Олег и его импровизированное «временное правительство» успели взять под контроль, так что повальный голод пока не грозит, но ведь это мертвому припарки. В мегаполисе не выжить без технологии. И без поддержки извне. Такую простую истину понимали даже люди, почти утратившие способность соображать из-за происходящих внутри них метаморфоз. С первого дня из города устремился поток беженцев. Довольно, впрочем, жидкий. Уходить приходилось на своих двоих, а избалованные благами цивилизации неженки еще не осознали того факта, что пригородные электрички и пятисотые «мерседесы» в ближайшем будущем вряд ли смогут кого-нибудь куда-нибудь отвезти. Однако некоторая часть жителей успешно рассредоточилась по садово-дачным участкам или родственникам в окрестных деревнях.
Впрочем... Улицы некогда чванливого города казались пустыми отнюдь не из-за массового бегства жителей в сельскую местность. И даже не потому, что огромное число людей растворилось в воздухе, не оставив после себя никакого следа. О нет. Олег цинично скривил губы. Надо отдать захватчикам должное, карту «вы все сотворили с собой сами» они разыграли с артистической небрежностью. В ту первую, наполненную лихорадочным бредом ночь люди резали друг друга очень даже сами. И в нелепых несчастных случаях погибали исключительно по собственной вине. А уж как самостоятельно они совершали самоубийства! Как сходили с ума, впадали в кому, умирали непонятно от чего без помощи извне. Ну, почти... без помощи.
Последовавшая за кошмарной ночью неделя тоже не была радостной.
Совсем.
Сегодня на каждого похищенного пришельцами индивида приходилось трое-четверо тех, кто погиб в общей неразберихе. Ничего удивительного, что улицы выглядели пустыми. И грязными.
Грязь, кстати, становилась серьезной проблемой. Мусоро-сборочные машины отказали точно так же, как и все остальные. А дворники точно так же, как и все люди, с трудом оправлялись от острого приступа сумасшествия. Уборкой, разумеется, никто не озаботился, что повлекло за собой вполне предсказуемый результат. Лето все-таки было не за горами.
Кстати, канализация отказала одновременно с водопроводом.
Со вполне предсказуемым результатом.
Особенно остро вопрос «мусора» встал, когда выжившие оглянулись вокруг и обнаружили, что их число ненамного превышает число невыживших. Причем останки последних начинали попахивать. К скрытому облегчению Посланника, наладить процесс такого рода «уборки» удалось сравнительно быстро. Людям начала двадцать первого столетия не нужно было объяснять, что такое эпидемии и от чего они случаются. Кроме того... это все-таки был Санкт-Петербург. Который не так давно назывался Ленинградом. И хотя со времени блокады прошло уже более полувека, откуда-то из глубин полузабытых бабушкиных рассказов пришло знание о том, где и как в этом городе можно быстро избавиться от большого количества человеческих тел.
Тот тут, то там в воздух поднимались черные столбы густого, вонючего дыма.
Посланник подавил мимолетное желание прикрыть нос рукавом. Ничего, не расклеится. Не такое нюхал.
Последнюю неделю можно было бы назвать кошмарной, но Олег несколько по-другому оценивал понятие «кошмар». Вот первая, столь неожиданная атака и последовавшая за ней Ночь (или День, в зависимости от часового пояса) Бреда — те, пожалуй, тянули на определение «страшноватый». А то, что последовало потом, было просто... скучным.
В те первые часы он работал в бешеном темпе, запуская десятки планов, прикрывая сотни рассеянных по всей Земле существ, пытаясь хоть как-то смягчить этот внезапный удар. Сплетенная им сеть учеников, помощников и информаторов дрогнула. Невидимая сеть из мнимых друзей и закадычных врагов, шапочных знакомых и строптивых марионеток, а также просто умных и многообещающих личностей прогнулась, натянулась почти до предела, до той точки, за которой восстановить ее уже не представлялось возможным. Прогнулась... и выдержала. Застыла в этой точке, натянутая и напряженная.
Теперь ему необходимо было заменить призрачные связи между узлами своей эфемерной сети на более прочные и стабильные. Соединить разбросанные по всей планете существа, пока еще не подозревающие о наличии в этом мире друг друга, легкими паутинными нитями — такими хрупкими на вид, но куда более прочными, чем была бы металлическая проволока, додумайся кто-нибудь сделать ее столь же тонкой. Сплести их вместе, опираясь на центральные звенья, собранные здесь, в этом измученном, но не сломленном городе. И замкнуть на том единственном существе, которому суждено изменить ход событий.
А затем отпустить свою сеть. Отпустить эту натянутую до предела тетиву.
Как там в знаменитых японских хайку?

В сердце камня
Проникает стрела, ощутившая
Крепость руки и (душевную) силу.
(Перевод с японского Дмитрия Серебрякова. — Примеч. автора.)

Губы Посланника чуть изогнулись, когда в его памяти всплыли прочитанные недавно строки. Самоирония, тонкая, как яд. Не торопись праздновать не одержанную победу, старик. Ведь в данном случае «душевная сила» должна принадлежать не лучнику, а самой стреле. Стреле, которая так и не успела толком пройти закалку. Стреле, которая пока никакой заметной «силы» не проявила.
При мысли об Избранной настроение переменилось, и Олег вновь погрузился в думы о текущей ситуации. Которая, кстати, была не так плоха. По крайней мере, здесь она гораздо лучше, чем на остальной части планеты, и не только потому, что в городе обосновался Посланник с бандой своих не в меру энергичных учеников.
Да, ребята неплохо справились. Пока Пророк с Гением помогали Посланнику в его паучьих манипуляциях, Леди виртуозно перехватила контроль над происходящим и железной рукой навела порядок во всем Северо-Западном регионе.
Но дело было не только и не столько в ней.
Жители этого города были петербуржцами. Теми самыми, которые не так давно назывались ленинградцами. И хотя со времени последней большой войны прошло более полувека, а со времени пресловутого 37-го года и того больше, им не нужно было объяснять, что такое осада.
«Хотя...»
Посланник торопливо перешел улицу, остановился у массивной двери и, дождавшись, пока изнутри отодвинут засов и откроют тяжелые створки, шагнул внутрь.
«... Похоже, есть тут некоторые, которым придется объяснить, чем данная конкретная осада отличается от всех прочих».
Кивнув молчаливому охраннику и дождавшись ответного кивка, Посланник стремительно взлетел по лестнице. Подошел к еще одной тяжелой двери, у которой стояли еще два охранника.
«Причем в самых доступных выражениях».
Терпеливо вынес обыск, не позволяя своему мнению об идиотизме этой бесполезной процедуры отразиться на лице.
«На пальцах».
Кто знает, может, у него даже получится.

* * *

Олег бесшумно прикрыл за собой дверь и, старательно имитируя усталую неуклюжесть, подошел к столу. Собравшиеся в комнате люди встретили его появление угрюмыми взглядами. Посланник вздохнул. Трудно было винить их за низкий моральный дух, но вот более деловой настрой бы никак не помешал.
Седой мужчина с аристократической внешностью и острым взглядом кивнул на свободный стул. Евгений Сергеевич Михайлов, бывший глава бывшего «антитеррористического» бюро. Впрочем, террористами они тоже занимались. Именно к организации Михайлова принадлежал тот горе-ясновидящий, который пытался выследить Олега и Юрия в отеле в первый день его прибытия на Землю. А также более десятка других специалистов, с которыми сейчас разбирались Ирина с Викторией.
Казалось, подтянутый, чуть ли не дворянской закалки господин постарел за последние дни на добрый десяток лет. И не только потому, что вот уже неделю спал урывками и ел сухой паек с заправкой из собственного адреналина. Самолет, на котором летел единственный внук Михайлова, в момент Вторжения заходил на посадку в Барселоне. В тот самый многократно проклинаемый миг, когда все моторы на планете заглохли, а электроника вдруг одновременно отказала... Выживших в подобных катастрофах было не много. Евгений Сергеевич не позволял себе надеяться.
Остальные — несколько мужчин и пожилая, но все еще красивая женщина со стальным взглядом — приветствовали появление Олега нахмуренными бровями. Послание было очевидно: ему и его группе (точнее, Ирине, поскольку ее единственную воспринимали по-настоящему серьезно) не доверяли. Трудно их винить. До того как нахлынула «скука» последних дней, никто из этих высокопоставленных шишек понятия не имел о существовании организации, которая могла бы подготовить таких «детишек». Слишком уж подозрительно было их появление. Слишком круто они взяли на себя инициативу. И слишком часто оказывались правы. Шок первой ментальной атаки, значительно исказивший мыслительный процесс этих дисциплинированных умов, постепенно проходил. А на многоопытных лбах у новых «союзников» было прямо-таки написано: «Подстава обыкновенная!»
Тот факт, что вышеуказанная «подстава» спасла этих людей от плена, отнюдь не помогал изменить мнение.
Олег ответил невинным взглядом. Скука скукой, но постепенно нарастающее ментальное давление, обрушенное на планету, в сочетании с недостатком сна начинало утомлять и его тоже. И меньше всего сейчас хотелось успокаивать, убеждать, сочувствовать. Не дети, право! Хотелось опереться на мрачный юмор Юрия. Но Юрий застрял в Нью-Йорке и, судя по короткому, максимально скрытному сообщению, полученному от первого из учеников, по уши занят тамошней куда более сложной ситуацией.
Михайлов кивнул, Олег послушно опустился на стул, выложив из карманов листочки плотно исписанной бумаги. После того как отказало все более-менее чувствительное оборудование, средства коммуникации пришлось свести к старым проверенным способам. То бишь почтальон обыкновенный или же посыльный засекреченный. Несколько секунд Посланник смотрел на вызывающе допотопные информационные носители, как будто собираясь с мыслями. Затем позволил себе протяжный вздох.
— Значит, так. — Он добавил в свой голос этакой подростковой бравады. — Сейчас, кажется, наступило затишье. И мы начали получать первые аналитические доклады. В некотором роде.
— В некотором роде? — заломила бровь женщина, автоматически впадая в хорошо отработанный (и насквозь фальшивый) тон строгой-тетушки-пытающейся-успокоить-подрастающего-ребенка. Если Олегу не изменяла память, эта дама была из ЦРУ, оказалась в Питере проездом и чудом избежала устроенной чужими зачистки... миз Доррин или Торрин. Испуганная старая змея, которой еще не вырвали ядовитых зубов. Тот самый материал, на который можно опереться в предстоящие годы.
Олег мысленно фыркнул: «Опереться, как же!» Мысленно же встряхнулся — это местные на тебя должны опираться, а не наоборот!
Посланник ломким движением пожал плечами.
— Как можно назвать анализом что-то основанное на столь шаткой информационной базе? Яйцеголовым приходится скорее гадать, нежели прогнозировать. — И это было куда ближе к истине, чем могли себе представить его собеседники. — Отсутствие компьютеров или даже примитивных калькуляторов тоже не помогает. — И с типично подростковым высокомерием: — Люди нашего поколения не привыкли проводить корреляционный анализ с помощью лишь бумаги и ручки.
Миз Доррин-Торрин чуть подалась вперед, одаривая его материнской улыбкой, пустой и практичной, как электрическая лампочка.
— И тем не менее что-то вам удалось понять? Пожалуй, он их достаточно раззадорил. Переходим к сути.
— Первое: точная природа захватчиков не известна. Никто из подобравшихся к ним достаточно близко не вернулся, чтобы рассказать об увиденном. Есть предположение, что на девяносто процентов процесс Вторжения был выполнен заранее запрограммированными автоматическими устройствами. Похоже, это стандартная для захватчиков процедура колонизации. Однако некоторые факты позволяют с высокой степенью вероятности утверждать, что в выполнении операции участвовали и разумные, инициативные, далеко не чуждые актам интуиции интеллекты. Которые могут на поверку оказаться как существами на основе углевода, так и кремния. Или еще чего-нибудь, о чем нам остается только гадать.
— Ты хочешь сказать, что нас поработил какой-нибудь свихнувшийся гигантский компьютер? — Слова были произнесены сухим, равнодушным тоном, за которым прятались тщательно подавленные эмоции.
— Я сказал, что имеющаяся в нашем распоряжении информация не достаточна, чтобы делать такого рода выводы. Хотя скорость и... некоторая небрежная элегантность, с которой было подавлено малейшее сопротивление, позволяют предположить, что, кто бы ни стоял за всем этим, их вряд ли можно охарактеризовать эпитетом «свихнувшиеся». — Олег позволил некоторому холодку окрасить свой голос и посмотрел прямо в глаза импозантному мужчине, прервавшему его доклад. Ответный взгляд был... хмурым. Посланник чуть скорректировал свое восприятие ситуации. Нельзя позволять антипатии окрашивать действия... и слова. «Элегантность» явно была не самым тактичным из возможных определений.
— Продолжайте, — тоже довольно холодно вмешалась в зарождающуюся перепалку миз Доррин... нет, все-таки Торрин.
— Как прикажете. Так и не удалось приблизиться к ответу на вопрос, куда пропадают люди. Просто любой оказывающий хотя бы видимость организованного сопротивления исчезает. Мы выделили две основные возможности. Дезинтеграция, то есть немедленная смерть, кажется маловероятной — хотя бы потому, что столь грубый акт, как массовые убийства, не вяжется с холодной аккуратностью остальных их действий. Более близкой к действительности представляется концепция мгновенной депортации — возможно, за пределы Солнечной системы.
Ничего «возможного», только факты. Ни Натальи, ни Александра в пределах Солнечной системы не было. Совершенно точно. Посланник сознательно отбросил мысли о пропавших учениках. Не сейчас. Сейчас есть миз Торрин и ее вопросы.
— Объясните.
— В фантастике это называют телепортацией, мадам. Не имея другой терминологии, мы решили пока остановиться на этом слове. И... раз уж мы заговорили о телепортации... — Олег замолк, старательно изобразив на своем лице неуверенность.

Предыдущая страница 13 Следующая страница


Посланник 14

— Да? — подбадривающе подсказала старая крыса.
— Было зарегистрировано несколько случаев... больше, чем несколько, если быть честным... когда люди пропадали до того, как успели выразить свои вполне реальные враждебные намерения каким-либо действием. Кто-то заметил, что даже думать о самодельных бомбах вблизи инопланетных патрульных флаеров опасно... Короче. Существует вероятность, что захватчики обладают телепатическими способностями, — скороговоркой завершил Олег. Тут тоже ни о какой «вероятности» речь не шла — предположение было подтверждено железными фактами и являло собой не подлежащую сомнению реальность. Но эти люди, пожалуй, еще не были готовы принять подобный факт как данность. Им требовалось хотя бы немного времени для адаптации к новой реальности. Зато, адаптировавшись, они начнут наконец приносить пользу. Причем неоценимую.
«Скорее бы».
— Ты хочешь сказать, что инопланетяне читают наши мысли? — Тон молодого мужчины дрейфовал между иронией и подозрительностью, и Олег мысленно кивнул, понимая обоснованность такой реакции. Да, в нормальном состоянии они могли бы быть более гибкими. Или менее, что более вероятно. Но, в конце концов, профессиональная, выработанная за десятилетия шпионских интриг паранойя была одним из тех качеств, ради которых он тратил свое время на эту компанию.
— Вероятность существует, — упрямо повторил Посланник и как ни в чем не бывало перешел к следующим пунктам: — Более информативным представляется исчезновение людей, никаких военных действий против захватчиков не планировавших...
— Продолжайте, — вынуждена была среагировать на сделанную им паузу Торрин.
Олег подался вперед, положил руки на стол и сцепил пальцы.
— Некоторые люди, — он чуть дернул подбородком, — просто растворились в воздухе на глазах у своих близких. Разные люди, между которыми на первый взгляд нет никакой связи. Особенно высокий процент исчезновений был отмечен в психиатрических клиниках... и среди детей.
Торрин нахмурилась.
— Они вычесывают умственно неполноценных и еще не развившихся?
— Напротив, мадам. Едва ли не единственный фактор, по которому коррелируют такие... не имеющие смысла пропажи, — это очень высокий и, что более показательно, неординарный интеллект.
Светловолосый мужчина вежливо поднял брови.
— Высокий интеллект... в сумасшедших домах?
— Шизофреник не всегда означает «идиот», Виктор, — тихо ответила Торрин. — Гений и безумие часто идут рядом. Сколько всего мы потеряли?
— Трудно сказать. Статистическая выборка включает лишь близлежащие районы, и даже здесь цифры неоднозначны. В целом — около десяти процентов общей численности населения. И цифра продолжает расти, хотя темпы этого роста в последние дни значительно замедлились.
— Какие выводы вы сделали из всего этого?
— Ну-ууу... Если оставить в стороне теорию, что они просто уничтожают всех, кто может придумать способ вышвырнуть их с планеты... Остается предположение, что из Земли делают один гигантский Черный континент.
— То есть?
— Они вывозят рабов, мадам. Подумайте об этом: если бы им была необходима лишь планета, нас бы уже всех истребили. Мгновенно и не слишком портя ландшафт. С таким уровнем технологии... Единственное, в чем, как нам кажется, захватчики несколько ограничены, — это те самые вспышки нетрадиционного, креативного и свободного мышления, когда они вдруг отступают от отработанного сценария и совершают что-то гениальное. Значит, можно предположить, что это и есть тот ресурс, ради которого они сюда сунулись. Разум, не обязательно человеческий. Способность к воображению и созданию нового. Они вывозят нас точно так же, как так называемые «цивилизованные» европейцы раньше вывозили африканские племена — чтобы было кому работать на плантациях Нового Света. И, учитывая беспардонность, с которой это проделывается, можно смело утверждать, что и в нашем случае «плантации» — не то место, где стоит оказаться по собственному желанию. Скорее всего, нам готовят рабство, столь же разрушительное для разума, как и для тела.
— Вы делаете очень серьезные выводы, основываясь на весьма шатких доказательствах.
— Доказательства более обширны, чем вам может показаться, мадам. Такая теория, конечно, нуждается в серьезной доработке, она пока что единственная, которая хоть как-то увязывает все это сюрреалистическое безумие в единую картину. Кое-что даже слишком хорошо увязывает.
Михайлов, все это время внимательно молчавший, жестом остановил готового ввязаться в бессмысленный спор мужчину.
— Договаривайте.
Посланник зябко передернул плечами — намеренно неуверенный жест, призванный подчеркнуть его нежный возраст и непричастность к творящемуся вокруг кошмару. Михайлов, конечно, ни на минуту ему не поверит, но есть вещи, которые действуют прямо на подсознание, хочешь ты того или нет. Юная внешность сейчас давала Олегу преимущества, которые он не собирался упускать.
— Вчера нашему техническому гению, — некоторые поморщились при упоминании ставшего уже местной знаменитостью Михаила, — удалось как-то собрать из подручных частей энцефалограф. Были сняты несколько энцефалограмм...
— И?
— И они не совпадают с теми, которые были сняты с тех же самых людей до Вторжения. Если на то пошло, они вообще не совпадают с изображением мозга homo sapiens.
Торрин смотрела на него очень серьезно.
— Вы это подозревали. — Это не был вопрос.
— Ага. — Олег чуть было не шмыгнул носом. Не переигрывать! — Пока тонкое оборудование еще не приказало долго жить, мы получили намеки на оч-чень интересные излучения. Да и состояние выживших... На шок и посттравматический синдром можно списать многое, но не все. Короче. Наши новые «хозяева» переделывают нас на свой вкус. Что бы это ни значило.
Это заявление было встречено гробовой тишиной. Вдруг светловолосый, нордической внешности детина вскочил на ноги, отшвырнув стул и нависая над глядящим на него невинными глазами Олегом.
— Это... это безумие! Бред! Что мы слушаем? Детские сказки!!! Телепортация! Телепатия!!! Мутанты!...
— Пришельцы, — в тон ему продолжил список Олег, — Вторжение. Летающие тарелки на лужайке перед Белым домом.
Тот аж задохнулся от ярости, а Посланник отстраненно удивился... не собственной холодно рассчитанной и необходимой жестокости, а тому удовольствию, которое он от нее получал. Впрочем, парень переигрывал. Каков ответ, таков и привет.
— Виктор, — тихо проговорила миз Торрин, — сядь, пожалуйста. Последняя неделя была тяжела для всех нас — и особенно для детей.
— Да он...! — Красноречивая беззвучная пауза весьма выразительно высказала все, что Виктор думал об одном конкретном ребенке. — Ты слышишь, что он несет?!
— Когда все возможное исчерпано, остается предполагать невозможное. Самое худшее из невозможного. — Улыбнулась криво и без юмора, загубленное дорогой косметикой лицо на мгновение ожило под сетью морщинок. — Если эти предположения не оправдаются, ты будешь приятно удивлен. Всего лишь.
Банальность, но сказано к месту. Посланник из-под челки бросил на нее более внимательный, оценивающий взгляд. А ведь старая змеюка отнюдь не так проста, как кажется. И если на ее физиономии вот уже полвека не отражалось ни одной неподдельной эмоции, это отнюдь не знак глупости. Скорее наоборот.
В конце концов, на физиономии Олега искренние эмоции в последний раз отражались лет этак полтысячи назад. А уж после того, как его выдернули с Данаи ради спасения этой нелепой планетки... Он откинулся на стуле, щелчком подбросив в воздух листок бумажки.
— Кстати о вероятном. Хотите пари? Где-то через пару дней время кнута должно закончиться, и нам начнут потихоньку выделять пряники.
Ага! Ему не показалось — глаза Михайлова хищно блеснули. Старик предпочитал молчать, но если уж сказал... Каждое его слово воспринималось окружающими более чем серьезно. Значит, надо втянуть седого «дворянина» в дискуссию. И не только потому, что он справится со своими разномастными «коллегами» куда легче и безболезненней, чем чужой пятнадцатилетний нахал. Посланнику просто был интересен этот человек.
Олег повернулся всем корпусом к Евгению Сергеевичу и, как бы продолжая светскую беседу, осведомился:
— Я не слишком знаком с реалиями внешней политики. Как вы считаете, сколь радикальным должно быть вмешательство чужих, чтобы не дать нам всем перебить друг друга в самое ближайшее время?
Тот улыбнулся улыбкой аристократа (и интригана) в N-ом поколении. Самое интересное — ничего аристократического в его родословной и близко не было. Скорее наоборот. Но то, как старик держался... Какими вещами себя окружил, какую музыку слушал... Термин «аристократ» ведь означает не только благородное происхождение.
Приглашение было объявлено достаточно внятно, чтобы на него откликнулся даже глухой. Ну а для человека, который слышал, как Олег объяснял Юрию, что такое Посланники...
— Достаточно радикальным. Они как-то сдержали все техногенные катастрофы, которые должны были обрушиться на наши головы после отказа электроники, но это временная передышка. Сейчас... имеется несколько миллиардов людей, привыкших считать себя находящимися на различных ступенях технологического развития. И вдруг обнаруживших, что их всех вышвырнули в уравнительные условия пещерного века.
Олег кивнул с этаким задумчивым согласием. Не стоило пока упоминать, что в уравнении теперь присутствовали не только люди.
— Берите более прозаично. Вопрос голода в мегаполисах уже сейчас стоит весьма остро. Рано или поздно поднимется и вопрос эпидемий — от этого никуда не деться. Дальше — больше. Немного незаметного подталкивания в нужных местах, и мы сами будем вынуждены признать, что мудрое руководство братьев по разуму данной планете необходимо для ее же собственного блага. Сначала — «гуманитарная помощь». Потом люди с порожденным голодом отчаянием сами начнут воровать новые технологии и очень быстро окажутся интегрированы...
— Положение индейцев, — продолжила его предыдущую аналогию Торрин, и Посланник внутренне напрягся. Неужели получается? — Имеют новые кастрюли, но не умеют их изготавливать.
— Нет. — Олег холодно улыбнулся. — Слишком грубо. Скорее не будут заняты ничем другим, помимо конструирования новых типов кастрюль. Дешевая рабочая сила.
— Так что же, — Евгений Сергеевич откинулся на стуле, все так же вежливо улыбаясь, — нам остается лишь упрямо отвергать дары этих?.. — Неопределенный кивок в сторону занавешенного окна.
— Не смешно, — резко бросил ему Олег с четко отсчитанной долей подросткового максимализма.
— Тогда, — от улыбки седого шпиона и политика повеяло холодом, — напротив, вцепиться в них зубами. В конце концов, в эту игру могут играть и двое.
— Какую игру? — не понял кто-то.
Вопрос проигнорировали.
Олег фыркнул, точно строптивый жеребенок. Осторожно. Не переигрывать.
Он чувствовал себя как нейрохирург, оперирующий кухонным ножом в абсолютной темноте. И ведь если взять скальпель поприличней или включить свет, ручные ясновидящие этого «аристократа» тут же заметят. Надо было все-таки отправить Ирину, она в последнее время в таких делах здорово продвинулась. С другой стороны...
— Ну да. А я — шпион чужих, подосланный подтолкнуть вас к нужному решению. — Когда на физиономиях окружающих нарисовалось вежливое согласие с последним предположением, прорычал: — Взр-рррослые! Вы не могли бы ненадолго оставить паранойю и начать думать, а не реагировать?
Миз Торрин одарила его спокойным, чуть покровительственным взглядом, демонстрирующим, что на последнее представление она ничуть не купилась. Хорошо. Теперь не спугнуть.
— Ну допустим, — стареющая интриганка тоже откинулась на стуле, точно отстраняясь от всего сказанного, — мы попробуем победить их по их правилам и с их оружием. Хотя вряд ли глагол «победить» здесь уместен — не важно. — Она резко прервала лингвистический экскурс, бывший едва ли не единственным за весь разговор свидетельством, что русский язык для этой женщины все-таки не родной. — Пытаемся разобраться в их оборудовании... засылаем людей в их образовательные программы... паразитируем в рамках новой системы...
— Что мы будем делать в любом случае. — Это от Михайлова.
— Допустим, у нас даже что-то получится — молодая, голодная раса, жадная до знаний и до власти...
— ... Получит именно то место, которое определено в их структуре для таких рас, — в тон ей сказал Олег. — Вряд ли намного лучшее, чем было определено европейцами для заштатных африканских колоний веке этак в восемнадцатом. Хотите пари?
Только вот Олег совершенно точно знал, что место землянам определено гораздо худшее. И это сбивало с толку. Посланника засылали, если опасность грозила непосредственно миру. Пока что ничего подобного он не заметил. Да, захватчики были неуклюжи. Да, использовали технологии, побочные эффекты которых сами не понимали. Но в целом Олег вполне одобрял их действия. Заштатному мирку «Земля» подобная встряска даже на пользу. За уши, так сказать, и к цивилизации. Может, займутся наконец экологией. Если смотреть на картину панорамно...
Панорамно смотреть не получалось. С панорамной точки зрения все время упрямо выскакивал один и тот же факт: где-то в процессе этой заварушки вышеозначенная планетка будет уничтожена. Как? Почему? Сначала он почти уверился, что постараются сами аборигены в неумелых попытках защититься от неизвестного. Потом — что те же аборигены найдут способ так разозлить своих захватчиков, что «агрессорам» ничего не останется, кроме как взорвать неуемных к такой-то матери. Была еще гипотеза, что сами захватчики что-то там напутают со своими хитрыми, но слишком умело контролируемыми махинациями и устроят апокалипсис случайно — как это чаще всего и бывает.
К настоящему моменту Посланник начал ощущать некоторое беспокойство. Он не любил чего-то не понимать — обычно это плохо кончалось. Над стандартной, в принципе, ситуацией висел дамоклов меч. А он, Олег, не мог его увидеть.
Любое его действие сейчас могло не отодвинуть, а приблизить катастрофу. Как же быть? Идти напролом? Ждать?
Олег попытался отстраненно оценить положение. Математические модели плыли перед глазами, разбиваясь на многомерные фигуры функций, лица и имена мелькали с калейдоскопической быстротой — но лишь еще больше запутывали ситуацию. Виктория. Ключом ко всему была Виктория — но это ведь и без того ясно. Избранные — не просто сгусток осознавшей себя личностью энергии. Они — сплетение рока и предназначения. Они...

В сердце камня
Проникает стрела...

Избранный может оказаться богом или демоном, но случается и так, что в нем не больше магии, чем в валяющемся на дороге камне. Олегу встречались Избранные-генералы и Избранные-императоры, Избранные-мошенники и Избранные-бродяги. Один раз был Избранный-святой. Не везло только на Избранных женского пола. Впрочем, это не важно. Важно, что в какой-то момент истории все пути сойдутся в руках одного конкретного существа — чаще всего перепуганного до смерти и не желающего никакой ответственности. И от того, что сделает это существо, зависит судьба мира, его дальнейшее направление.
Скоро такая задача будет стоять перед Викторией. И Олег почему-то не завидовал миру, дорогу для которого выберет эта девочка.
Что он может сделать сейчас? Вслепую — натворить кучу глупостей. Значит, придется искать ответы, оставив действия тем, кто имеет право совершать ошибки. Людям этого мира.
Висок кольнуло иглой боли, когда он рывком переключился на обычную скорость мысли. Для сидевших за столом людей его погружение в себя заняло меньше секунды — вряд ли кто-нибудь заметил паузу, после которой Олег тем же тоном продолжил свою мысль.
— Люди недостаточно сильны, чтобы защититься тем, что имеют. И слишком мало знают, чтобы потеснить захватчиков на их же собственном поле. Нужно что-то третье.
Михайлов посмотрел на него уже с любопытством.
Сдобренным подозрением, разумеется.
— И что же это?
Интересно, заметил ли кто-нибудь под иронией нотки интереса?
— Понятия не имею, — совершенно честно ответил Олег и развел руками. — Вы взрослые. Вы и придумывайте. А у меня от всего этого уже голова болит.
Кажется, реплика случайно угодила в цитату. Кто-то громогласно фыркнул. Опять викингоподобный Виктор. Как этот «недалекий бодибилдер» затесался в такую компанию? Значит, не так прост, как кажется. Олег мысленно поставил его имя на другой уровень своей модели и довольно прищурился, когда структура паутины вдруг стала вырисовываться гораздо четче.
Ага.
Посланник передвинул к ним блокноты с записями и поднялся.
— Это на данный момент все, что мы можем сказать о ситуации. А сейчас... я не спал уже больше двух суток, хотел бы наверстать упущенное.
Никто не возразил. Пугающий знак...
Когда дверь за его спиной закрылась, отрезая тревожные и сердитые голоса, Посланник на мгновение прикрыл глаза, пытаясь понять, почему на душе так паршиво. Подошел к одному из окон и долго стоял, купаясь в промозглой утренней дымке. Город замер, сжавшись, точно ожидающий удара волчонок, пустые улицы то тут, то там рассекались тенями патрульных флаеров захватчиков.
— Спокойней, — проговорил на русском, глядя в серое небо. — Ты сделал все, что мог. Еще одна нить протянута. Дай ей укрепиться.
Но почему-то продолжал ощущать себя мерзавцем. Совершенно нелогично.
Встряхнулся. Выругался. И пошел спать.

* * *

— А теперь мы подключим этот биогенератор к ноутбуку, погрузим все в изолирующее поле и посмотрим, что получится. — Ирина осторожно подсоединила к компьютеру тонкие проводки, второй конец которых был воткнут в мясистое пузатое растение (разработка какой-то жутко секретной лаборатории, которую, в числе других, потихоньку «приватизировал» воспользовавшийся общей неразберихой Михей). Двенадцать человек, зачарованно внимавших Леди, взволнованно подались вперед.
Виктория, сидевшая в другом конце комнаты перед таким же ноутбуком, подключенным к такому же, похожему на кактус «генератору», встретилась взглядом со старшей подругой и чуть кивнула. А потом сосредоточилась, едва заметными касаниями изменяя ментал вокруг «кактуса» и отказывающегося работать в новых условиях компьютера. Поле, образовавшееся в результате ее осторожных (о, очень осторожных!) манипуляций вокруг этих технологических огрызков, было каким угодно, только не изолирующим — напротив, оно словно «открывало» пространство, позволяя ему работать в более-менее нормальном режиме и в то же время маскируя эту работу от взглядов чужих. Но терминологию можно будет прояснить позже, сейчас же важно другое.
Внутри ноутбука что-то пискнуло, и впервые за прошедшую неделю экран осветился. За дальним столом дружно и восторженно ахали, на глазах у некоторых выступили слезы.
— Как видите, — хорошо поставленным лекторским голосом продолжила Ирина, — излучения захватчиков не дают нам использовать традиционные источники энергии, химические или, скажем, тепловые. Однако, похоже, чужие побоялись трогать сложные биологические соединения. К счастью. Это открывает нам некоторый простор для маневра. — Она королевским жестом указала на «кактус» — батарейку. — С активацией ноутбука было сложнее. Очень многие тонкие схемы были уничтожены в День Бреда, нам пришлось здорово побегать, чтобы найти действующие и собрать их во что-нибудь действующее.
Комнату захлестнуло восторженными эмоциями, Виктория поморщилась. Бедняги. Какое же облегчение для них видеть, что маленький кусочек прежнего мира возвращается в их жизни. Увы, не так все просто.
Ирина извлекла из стола довольно длинный, изящный жезл, вызывавший смутные ассоциации с магическими посохами и колдовскими книжками. Кто-то судорожно втянул воздух, кто-то отпустил короткое, но крепкое ругательство. Все, как один, отпрянули от стола.
— Артефакт чужих, — невыразительным голосом подтвердила Ирина и без того очевидное. — Есть основания считать, что эта конкретная вещь не используется для слежки за... «аборигенами». А вот то, для чего она используется, может показаться вам небезынтересным.
— Связываться с этой дрянью...
— ... Значит, сделать первый шаг на пути к пониманию произошедшего и, возможно, к способу все изменить, — улыбнулась, сочувствующе и терпеливо, но в то же время неуловимо жестко. — Перед всеми нами стоит простой выбор: либо что-то делать, либо прятаться под подушкой. Если вы не согласны с моим мнением, вас никто не задерживает.
Собравшиеся не сдвинулись с места.
Выбор, ха-ха.
Не смешно.
Леди так же педантично закрепила какие-то датчики на самом жезле и подключила провода к ноутбуку. Затем, нахмурившись, что-то долго выстукивала, глядя на сменяющиеся на экране диаграммы. Вздохнула.
— Хорошо, давайте попробуем. Подойдите ближе. А теперь прикоснитесь к поверхности жезла. Не обязательно держаться за него, достаточно простого тактильного контакта. Длины должно хватить на всех.
Никто не двинулся.
— Я признаю, что определенный риск имеется. — Она спокойно протянула руку и положила пальцы на гладкую поверхность. И замолчала.
Минуту спустя к ее руке присоединились еще двенадцать. Выбор? Какой выбор?
Впрочем, сейчас это было абсолютно не важно.
Виктория опустила свою руку в карман, сомкнув пальцы вокруг гладкого чужеродного металла. Вторая ее рука летала над клавиатурой.
В принципе, для выхода в ментал ученице Олега совсем не нужно было приспособление чужих, оно скорее мешало, как мешают костыли здоровому человеку. Но особенно блистать своими способностями было ни к чему: ни перед людьми, ни перед теми, кто, скорее всего, смотрит «сверху».
Она скользнула в пси-пространство лишь наполовину, с одной стороны все еще воспринимая окружающую реальность, а с другой — наблюдая за сущностями Ирины и ее учеников, затерявшимися в мире мыслей и чистых абстракций.
Леди повернулась к растерянно оглядывающейся разношерстной компании, явно не понимающей, как они оказались среди серых завихрений бесконечного тумана. Пальцы ее заскользили по клавиатуре, и вот однообразное марево отступило, превращаясь в пустую белую комнату. Теперь в этом пространстве были стены, пол и потолок. Уже лучше.
— Куда нас забросила эта штука? — довольно резко, но без паники спросил остроносый мужчина. Один из «спецов» Михайлова, очень перспективная личность.
Ирина чуть улыбнулась.
— Никуда. Физически мы все там же, стоим вокруг стола, положив руки на артефакт чужих. Артефакт погрузил нас в некое подобие транса. Транса, который позволяет настроиться на сознания и мысли других разумных существ — и который позволяет сплести из этих мыслей что-то вроде отдельного пространства. За неимением другого имени мы назвали это место менталом. Вот в ментальном пространстве мы сейчас и находимся.
Ученики заговорили все разом, выдвигая гипотезы, задавая вопросы, что-то взволнованно обсуждая. Мысли их были суетливы и недисциплинированны, а кроме того, постоянно перескакивали с одного на другое. Общий гомон перекрыл спокойный голос Ирины.
— Место это сбивает с толку и довольно опасно. Достаточно сказать, что вид окружающего мира моделируется в основном вашим подсознанием. Если оказаться неожиданно переброшенным сюда какой-нибудь дешевой погремушкой, не умея ни ориентироваться, ни управлять происходящим, ни даже выйти назад, легко попасть в серьезную переделку. Нашему любимому компьютерному гению пришла в голову замечательная идея попытаться подсоединить ко всему этому мумба-юмба информационные технологии. Принципы, мол, везде одинаковые. Как ни странно, кое-что действительно получилось. — Ирина демонстративно кивнула на висящую в воздухе схему клавиатуры. — По крайней мере, мы получили способ хоть как-то влиять на происходящее.
Виктория, слушая, как тщательно подбирает подруга слова, про себя кисло улыбнулась. Никто не сможет упрекнуть Леди, что та унизилась до прямой лжи.
— Обратите особое внимание на свои тела. И ради Бога, не паникуйте! Здесь вы выглядите так, как сами себя представляете. Другими словами, довольно нечетко.
Это было еще слабо сказано. Ребята просто растекались в воздухе. Особенно теперь, когда им на это указали. И ни один не выглядел таким, каким был на самом деле. Одна девушка, и в реальной жизни не блиставшая красотой, тут казалась вообще упырихой. Вот что значит комплекс неполноценности! Другая, напротив, точно воплотила в себе все мыслимые совершенства. Нарциссизм в запущенной стадии?
— А вы почему не мерцаете? — вполне логично поинтересовался один из мужчин, пытаясь усилием воли поставить на место съехавший куда-то в сторону нос.
— А я, сколько себя помню, занимаюсь медитацией. Если ты с пяти лет ежедневно упражнялась в том, чтобы стать камнем, или листом, или трещиной на стене, это здорово дисциплинирует мысли. Здесь, когда сосредоточиваешься как следует на внешнем виде, можно изменить его по своему желанию. Смотрите.
Она вытянула руки в стороны и закрыла глаза. Начала с простого — со смены одежды. Потрепанные джинсы сменились свободным боевым кимоно, затем роскошным вечерним платьем. Потом пришла очередь облика — поиграв с прической и чертами лица, Ирина вдруг обернулась Евгением Сергеевичем, потом Мадонной, потом огромной черной пантерой.
И вновь вернулась к привычному облику. Ребята смотрели как завороженные.
— Как видите, возможности для обмана открываются необозримые, но подобные трюки требуют постоянной концентрации и довольно утомительны. А вот грамотно составленная компьютерная программка, «прицепленная» к вашему облику, поможет вам добиться того же самого без особого напряжения с вашей стороны. К сожалению, у нас еще не было времени серьезно заняться софтом, многие программы придется восстанавливать чуть ли не с нуля. Именно для этого и подключают к программе вас, страдальцев. — Она ехидно улыбнулась. — Будете разрабатывать перспективно информационно-мистическое направление. Мои поздравления.
Послышалось несколько дежурных смешков и стонов, но в целом компания выглядела скорее заинтересованной.

Предыдущая страница 14 Следующая страница


15 Анастасия Парфёнова

— А программное обеспечение для наших органов чувств? Если нет тела, нет ушей и глаз — и тем не менее мы все видим.
— Видеть вы умеете, не отдавая себе в этом отчета. Если задумаетесь о том, как это получается, можете утратить данную способность... Что только что и произошло. Расслабьтесь и отвлекитесь на другие мысли. Реальные проблемы со зрением в ментале могут возникнуть у слепого с рождения человека, которому понадобится довольно много времени, чтобы научиться здесь видеть. Вам же придется помучиться, осваивая иные чувства, не доступные в реале, но легко функционирующие в этом пространстве...
Через минуту переполох, вызванный неразберихой в ощущениях, улегся. Ирина продолжила ознакомительную лекцию.
— Итак, давайте посмотрим, как это действует. Извините, конечно, за убожество программного обеспечения, но на безрыбье... Простейшая задача. Задаем координаты двух точек, — ее пальцы замелькали над призрачной клавиатурой, — и чертим прямую...
Четкая черная линия пересекла пустую комнату наискосок, появившись из ниоткуда. Ученики отпрянули, не готовые еще воспринимать подобные вещи как данность. Все-таки чем-то это напоминало магию.
— А теперь превращаем ее в плоскость... Точно кто-то невидимый разрубил помещение на две неравные части.
— И заливаем отгороженный участок, ну, допустим, зеленым цветом.
Полюбовавшись результатом, Ирина стерла последние программы и вернула комнату в первоначальное состояние
— Вот, примерно так. Думаю, вам, занимавшимся раньше программированием и кибернетикой, не надо объяснять, что перспективы открываются... завораживающие. А теперь, — прежде чем начнут обсуждение или закидают ее вопросами, Ирина повысила голос, — самое важное. Виктория, пожалуйста.
Теперь был ее выход. Избранная не столько даже шагнула в ментал, сколько сделала себя видимой для тех, кто там находился.
— Привет, — усмехнулась.
— Она не...
— Она не хваталась за наш жезл, — спокойно подтвердила Ирина. — Виктория воспользовалась для входа в ментал совершенно другим артефактом, и наши компьютеры даже не соединены в сеть. Ну а вчера, — она чуть понизила голос, — мы точно так же встретились в ментале с человеком, находящимся сейчас на другом континенте. И смогли повторить встречу.
Повисла оглушительная тишина. Потом, прежде чем они успели осмыслить сказанное, Ирина будничным тоном произнесла:
— На этом сегодняшняя экскурсия закончена. Уходим.
Мгновение спустя все вновь толпились вокруг стола, потирая руки, касавшиеся металлического изделия, изготовленного не на Земле. Выглядели они... впечатленными. Ирина деловито копалась в своем оборудовании, умудряясь одновременно отвечать на несколько вопросов сразу.
Виктория выгнулась, подперев ладонями спину и запрокинув голову. Спать хотелось дико. Под ударами усталости отступили даже страх и ярость, бывшие в последние дни ее неизменными спутниками. Нет, пора на боковую. Она, в отличие от некоторых, не железная.
Встретившись глазами с вопросительным взглядом остроносого мужчины, девушка усмехнулась и вытащила из кармана браслет чужих. Показала. И положила на стол. Тот кивнул. Маленький обмен не прошел незамеченным и остальными. Ирина чуть прикрыла глаза, одновременно и благодаря за помощь и приказывая младшей подруге отправляться отдыхать. Выглядела Избранная не лучшим образом.
Уже выходя из комнаты, Виктория услышала за спиной взволнованные голоса.
— ... Как лукьяненковский Диптаун...
— ... Восстановление связи...
— ... Наверняка прослеживается...
— ... Зачем?
Над всем этим парил спокойный, не менторский и не покровительственный, но невероятно располагающий к доверию голос Ирины.
Сокрушенно покачав головой, девушка отправилась на долгожданное свидание с ужином и подушкой. Душа в этом списке, увы, не была предусмотрена. От чего Виктория страдала не в пример меньше, чем холеная Леди. Хоть какой-то повод для гордости.

* * *

Полчаса спустя Избранная свернулась калачиком на выделенном ей диване, натянув на голову одеяло и делая вид, что эта иллюзорная преграда отделяет ее от всего остального мира. Ну... по крайней мере, попыталась свернуться. Героические объемы груди делали это довольно затруднительным.
У нее было всего несколько часов на отдых, после чего надо будет снова вставать и снова сталкиваться со всем, что на них свалилось. Но сон не шел.
Это было ужасно. С того момента, когда она почувствовала первый удар, существование девушки превратилось в какой-то беспрерывный кошмар. В бесконечную череду испуганных людей, которых требовалось выслушать, успокоить, вытереть сопли и направить на путь истинный — когда ей самой хотелось биться в истерике. В бесконечную череду таблиц, которые следовало заполнить собранными по крупицам цифрами, а потом еще и сообразить, что значат эти бессмысленные на первый взгляд данные — когда ее мозг разрывался от пульсирующей боли. В бесконечную череду пугающих открытий, скользящих по небу чужих летательных аппаратов, в бесконечную череду опустошающих новостей.
Постоянность и надежность растворились в призрачном угаре.
Сначала Олег, этот безупречно вежливый сноб, эта холоднокровная рептилия в человеческом обличье, перестал использовать их полные имена. Она поначалу не предала этому значения, и только дни спустя до Избранной дошло, что Посланник в общей суматохе умудрился отречься от них как от учеников. Окончательно и бесповоротно. Какими бы ни были правила, регулирующие жесткие рамки обучения и требующие от наставника максимального пиетета к воспитанникам, теперь они не действовали. Олег объявил ребят взрослыми и умыл руки.
Нашел время!!!
Потом... Потом их группа понесла первые потери.
Первой пропала Natalie. Просто... исчезла. Виктория и остальные точно знали, что Belle жива, что где-то она существует, но это было все, что они знали.
Виктория перевернулась на другой бок, вспоминая об уроке, на котором недавно ассистировала начавшей обучение своей собственной группы Ирине. Ментал...
Ментальное пространство имело мало общего с материальным миром. Его называли псиберспейсом, псиберсетью, менталом, астралом, информационным полем и еще сотней глупых имен, ничего не говорящих о сути. Время там двигалось по своим законам, такая категория, как пространство, вообще теряла всякий смысл. Эта реальность была сплетена из мыслей и чувств, из образов и посланий. Эта реальность была везде— и нигде. Она существовала, существует и будет существовать до тех пор, пока остается хоть одно мыслящее существо.
То, что чужие сотворили с менталом планеты, не поддавалось описанию. Призрачная реальность кипела и плавилась, делая смертельно опасной даже самую краткосрочную вылазку ради обмена информацией, но она существовала. И значит, раз Natalie жива, ручей ее мыслей должен был где-то впадать в этот бушующий океан. А они, даже хитроумная Ирина, даже всевидящий Ли-младший, не могли этот ручеек обнаружить. Что было абсолютно абсурдно.
Расстояние в ментальном пространстве не имело никакого значения. Мысли было абсолютно все равно, в какой конкретной географической точке находится тот, кому она принадлежит. Мысль существовала везде, но существовала на своей, абсолютно индивидуальной «волне». Если человек, обладающий нужными способностями, умудрялся настроиться на «волну» другого человека, если им удавалось полностью синхронизировать свои сознания (что, заметим, было теоретически невозможно, но довольно активно использовалось на практике), то вышеописанную мысль можно было считать. Впрочем, «чтение» к этому не имело ни малейшего отношения. Просто два существа становились на какой-то безумно краткий момент абсолютно идентичными. Думали об одном и том же. Испытывали те же чувства — чтобы тут же распасться на отдельные сущности, у каждой из которых оставалось воспоминание о единении как о полученном либо отправленном «сообщении».
Безумный способ общения. Но безотказный. Едва ли не единственный надежный в данных обстоятельствах.
Олег сухо отказался принимать участие в поисках — и не без причины. Он был слишком чужим. Слишком другим. Слишком отличным от них всех. Шум, который бы поднялся, начни он подстраиваться под кого-нибудь из бывших учеников, был бы способен переполошить даже столь бесцеремонных пользователей псиберспейса, как их захватчики. А вот общение внутри их группы — дело со-овсем другое. Они были настроены друг на друга, как инструменты в хорошем оркестре. Они звучали в одной тональности, вибрировали на одной и той же волне, точно струны, натянутые умелой рукой мастера.
Когда они посылали друг другу сообщения, чтобы подслушать их, необходим был специалист даже более высокого класса, чем сам Олег.
А теперь этот оркестр был не полон. Струны все еще звенели где-то, но, как ни пыталась Виктория, дотянуться до двух из них было невозможно.
Сначала Natalie. Потом Сашка.
Потеря несносного мачьчишки была, наверно, даже хуже, чем все остальное, вместе взятое.
Разведывательная миссия, одна из первых, когда они еще не знали толком, чего надо опасаться и что искать. Александр срежиссировал абсолютно достоверный «несчастный случай», который ну совсем случайно обрушил на один из приземлившихся летательных аппаратов пришельцев случившуюся рядом стену. Когда, к его величайшему изумлению, машина осталась лежать, не подавая никаких признаков жизни, подбежал поближе, излучая ментальный спектр невинного любопытного мальчишки. Начал рассматривать чужой механизм... и исчез. Растворился, растаял, затих. Сколько бы Виктория ни металась по менталу, перескакивая из спектра в спектр, ища знакомое прикосновение, его не было. В конце концов Олег грубо выдернул ее в нормальное состояние, наорав за несоблюдение мер безопасности и привлечение внимания.
Даже если бы мальчишка оказался на другом конце галактики, бесчувственный и со стертой памятью, Виктория уловила бы отголосок его сознания. И все же... Сашка и Natalie были живы — в этом ни у кого сомнений не было. Олег на сдержанные вопросы лишь пожал плечами и сообщил, что существует тысяча и один способ удержать человека от выхода в псиберспейс. Больше его не спрашивали.
Виктория уткнулась лицом в жесткую ткань, прикусив губу, чтобы не заорать. Ногти болезненно впились в плоть ладоней. Она не выдержит, не выдержит, не выдержит этого...
— Раз уж ты все равно не спишь, можешь доложить об успехах в установлении коммуникационной сети, — раздался рядом спокойный, скучающе-насмешливый голос. Виктория зажмурилась. О нет.
«Успокойся. От этой напасти кусок ткани — довольно хлипкая защита. И если помощи от старой тряпки не будет, то нет смысла за нее цепляться».

* * *

Ее пальцы смяли одеяло. Смяли и отбросили.
Виктория повернулась, прекрасно зная, кого увидит. И точно — Олег расстилал матрас рядом с ее диваном, судя по всему тоже готовясь отойти ко сну Иллюзий по поводу того, почему Посланник выбрал именно это место для своего отдыха, у Виктории не было. Уж конечно не потому, что желал ее компании. Просто так Олег мог приглядывать за своей драгоценной Избранной. Предельно циничный вариант верного стража.
— «Успехи» — слишком сильное слово, — буркнула девушка. Коммуникации ей поручили в основном потому, что эта работа позволяла держаться в тени и, кроме всего прочего, давала возможность кому-то из группы постоянно отираться поблизости в роли ненавязчивого телохранителя. Впрочем, эта раздражающая опека не делала задачу Виктории менее важной или менее сложной. — Прежде всего, идут разработки с менталом и неожиданно прорезавшимися в людях пси-способностями. На этом я останавливаться не буду, ты там сам все контролируешь. Из более традиционных средств... Пока что самым надежным способом остается просто послать курьера с парой писем. И лучше, чтобы сам курьер понятия не имел, что именно он или она делает.
Олег стянул с ее дивана подушку и бросил на пол рядом со своим матрасом. Затем сделал нетерпеливый жест рукой, приказывая заканчивать с нытьем и переходить к делу.
— Сейчас мы погрузились в глубокое исследование допотопных способов передачи сообщений... с кое-какими новыми дополнениями, разумеется. Солнечные зайчики, сигнальные флажки, столбы дыма и прочая и прочая и прочая. Удалось разработать гибкую систему химических кодов — хотя это направление ограничено тем, что из оборудования химических лабораторий работает в наших не самых благоприятных условиях.
— Подробнее.
Поподробнее... Она неожиданно вспомнила, как Олег заставлял ее учить химию. Тогда как раз параллельно шел тренинг на выносливость и психическую устойчивость. Посланник наложил на нее простенькое внушение, не позволявшее заснуть. Никаких болевых импульсов (он вообще практически никогда не использовал боль, кроме как разве что в боевых спаррингах), просто на девушку напала какая-то дикая бессонница. Вот как сейчас. Спать хотелось неимоверно, вот уже неделю она ходила точно сомнамбула, но заснуть не получалось.
Просто не получалось, и все тут.
Тогда Олег зашел к ней в два часа ночи, выслушал доклад по экологии, забросал вопросами, на которые она с горем пополам ответила. А затем поморщился, сказал, что ей не хватает основ, и вручил несколько учебников по химии и физике, а также пару справочников и целую стопку распечаток.
«Здесь чуть больше, чем школьный курс, для начала хватит. Изучишь и сообщишь мне свои выводы перед завтрашней... то есть уже сегодняшней тренировкой. — Она хорошо помнила этот холодный голос. — Если успеешь раньше, в свободное время можешь поспать».
И она почувствовала, как чуть ослабли тиски вот уже неделю не дававшего сомкнуть глаз заклятия. Конечно, тут же попыталась сосредоточиться, понять, какой это делает... Посланник усмехнулся.
«Если сможешь сама скинуть внушение, считай это зачетом по устойчивости. Но если без толку провозишься и не успеешь подготовить химию, придется сидеть без сна, пока все не выучишь». И ушел. Тот факт, что еще пара суток без сна ее, скорее всего, убьет, был очевиден и не нуждался в озвучивании. Избранная тогда не стала разбираться с опутавшим сознание заклинанием. Но к утру она проштудировала все учебники по химии и даже слазила в Интернет за дополнительным материалом. Ее знания были признаны удовлетворительными, и ей было позволено провалиться в забытье. На целых шесть часов.
Виктория тряхнула головой, прогоняя непрошеные воспоминания. Сейчас надо было сосредоточиться на настоящем.
— Раствор с головокружительно сложными веществами выливается в реку, их след или след вызванных ими реакций замечает кто-то в сотне километрах по течению и делает соответствующие выводы. Пока что это ограничено простыми сообщениями, но есть перспективы научиться кодировать более сложные вещи. Органические молекулы открывают поистине необъятные просторы для кодирования информации. Возьми, например, те же ДНК...
— Рискованно.
— Знаю. И вылавливать их трудно. А уж расшифровывать без соответствующего оборудования, что там к тебе приплыло или прилетело, — вообще та еще задачка. Но мне повезло: удалось воздействовать на персонал нескольких химических лабораторий, не говоря уже обо всех наших специалистах по кодированию, компьютерному взлому и извлечению информации. Если им не мешать, ребята рано или поздно разработают все в лучшем виде. И, может быть, даже не слишком пошатнут и без того хлипкий биобаланс в процессе своих экспериментов.
— Хмм...
— Органическая химия — едва ли не единственное, что более-менее работает по прежним законам, — неожиданно серьезно сказала Виктория, приподнимаясь на одной руке и глядя на скептически прищурившегося Посланника напряженным взглядом. — Не знаю, как это может быть, если вся квантовая физика отплясывает джигу, но — факт остается фактом. Электроны все так же вращаются по орбитам и все так же переходят на новые энергетические уровни, а атомы все так же объединяются ковалентными связями. Вещества вступают в химические реакции... а наши фармакологические средства все еще работают. И это действительно чудо. Учитывая все остальное, я боюсь гадать, сколько еще оно продлится. У нас поистине катастрофическая ситуация с санитарией в больших городах. Полностью отказало медицинское оборудование, в том числе и диагностическое. Если сейчас еще и лекарства начнут действовать как им Бог на душу положит...
— Ум-ммм...
Виктория медленно согнула руки, опускаясь обратно на диван, ни на минуту не отводя взгляда от бесстрастного лица своего бывшего учителя.
— Мне каждую ночь снятся кошмары. Вижу, как вспыхивает эпидемия хотя бы той же легендарной бубонной чумы, а наши лекарства, вместо того чтобы помогать, начинают вызывать у пациентов трехступенчатые мутации. — Девушка с некоторым удивлением слушала свой голос — мягкий, спокойный, даже ласковый. Заразилась она от них этим тоном, что ли? — И ты можешь сколько угодно думать, что я страдаю от туннельного видения и зациклилась на своей собственной маленькой фобии.
Губы Олега чуть дрогнули, и Виктория без всякого удивления поняла: именно так он и думал. На гнев сил уже не осталось. Слишком хотелось спать.
— Дурак. — Ее голос не обвинял и не оскорблял. Просто утверждал очевидный факт. Предательские губы Олега снова дрогнули, на этот раз, как показалось Виктории, одобрительно. Впрочем, ей показалось. От усталости еще и не такое привидится.
— Что с другими проектами?
— Пр-ррродвигаются. Ира с Михеем уже трое суток сидят над этим устройством, которое должно защищать от ментального вмешательства, по крайней мере от самых прямых его форм. Контролируемых извне зомби больше не будет, но более тонкие пути манипуляции пресечь труднее.
— Сначала надо определиться, стоит ли их пресекать, — буркнул Олег. — Дальше.
— Твои прогнозы оправдываются. Они начали возвращение некоторых из «похищенных». Пока что доклады о таких случаях получены из третьих рук, никто из наших лично с ними не встречался, и о степени психологических и физических изменений судить сложно.
— Внедрение технологий?
— Нарастает.
— Подробнее!
Виктория пожала плечами.
— Пока сложно сказать. Очень осторожное замещение уничтоженной технологической базы на... что-то. Юрий тут продвинулся дальше, чем мы. Его люди уже начали активную эксплуатацию и исследование этих игрушек. И у них получается что-то очень странное.
— Синтезаторы материи, решающие проблему продовольствия и предметов первой необходимости? — мерзко ухмыльнулся Олег.
— Это само собой. Естественно, никакого оружия, ничего, что даже Толик смог бы превратить в оружие, а это о чем-то да говорит. Но вот что действительно интересно — это что-то вроде обучающих устройств. Юра говорил об универсальных переводчиках, которые позволяют общаться с машинами чужих, не говоря уже о том, что уничтожают языковой барьер между человеческими расами... попутно накачивая мозг носителя кучей на первый взгляд бредовой информации. И... — Виктория замялась.
— ... Оборудование, позволяющее выходить в псиберспейс. В еще больших количествах.
Любой другой, менее знакомый с Олегом, который всегда и во всем был на дюжину шагов впереди, который мог бы удивленно воскликнуть что-нибудь вроде: «Зачем спрашиваешь, если сам знаешь?» — но Виктория прошла суровую школу. Она лишь молча кивнула.
— Интересно, — тихо, точно для самого себя, проговорил Посланник. — Все-таки интеграция? Но если они хотят уничтожить культуру, почему не трогают библиотеки? Почему вообще не обращают внимания на... Вы с Юрой уже начали использовать эти устройства для дела?
— Разумеется. Вчера установили линию с Нью-Йорком. Ну а обучать людей работать с менталом начали с первого же дня Вторжения — это едва ли не самый безопасный и надежный способ коммуникации в данных условиях... не говоря уже обо всем остальном. Сейчас... обучение пошло легче, но и только. Неуклюжесть, которую следует ожидать от использования новой технологии, даже если она рассчитана на круглых дураков, должна прикрыть наши эксперименты с этими игрушками. Но они все равно кажутся именно тем, чем кажутся: предельно простыми проводниками, соединяющими сознание индивида с менталом. Зачем давать такую силу практически покоренной планете?
— Играют в прогрессоров? — с нехорошей улыбочкой предположил Олег. Справедливости ради девушка отметила, что улыбочка на этот раз предназначалась не ей, а излишне самоуверенным захватчикам. За последнее время таинственные враги здорово подрастеряли уважение Посланника.
— Возможно. — Виктория не позволила лицу дрогнуть, ее голос оставался все столь же спокойным. — Но они должны понимать, что могут и доиграться. Пустить банду ошалелых хакеров в информационную вселенную — это надо додуматься! Зачем дарить нам оружие, которое действительно может помочь?
Этот вопрос повторял предыдущий, но Олег проигнорировал и его тоже, на этот раз не опускаясь до шутовства, а всего лишь презрительно замолчав. Виктория задумалась о собственных словах. Во всем происходящем была какая-то жутко вывернутая логика. Хакеры в информационном пространстве... Только занявшись коммуникациями вплотную, девушка начала представлять себе масштаб информационного бандитизма, наводнившего Землю в последние десятилетия. Фирмы, банки и корпорации, подвергшиеся электронным набегам, предпочитали не говорить об этом вслух, решая проблему своими силами. Трудно их винить: худшей рекламы, чем электронное ограбление, для банка придумать сложно. Клиентов отнюдь не радовало, что их драгоценные денежки могут быть украдены любым умником, имеющим персональный компьютер. Да и сами хакеры предпочитали не рекламировать свою деятельность... по крайней мере, лучшие из них. В результате сейчас по Земле неприкаянно шаталось целое поколение, поднаторевшее во взломе хорошо защищенных информационных систем, очень злое на заявившихся непонятно откуда инопланетян... Еще бы — плохие дяди отобрали у деточек любимые игрушки.
— И умыкнули большую часть этих деточек для собственного пользования, — влез в течение ее мыслей Олег. — Не забывай. Не забывай ни на минуту.
Сашка, Nataie... Ей хотелось бы забыть.....
— Мы возвращаемся все к той же проблеме: игра на их поле и по их правилам с неизвестным противником.
— Угу.
На этот раз Виктории пришлось прикрыть глаза, полыхнувшие раздражением. В ответ она почувствовала запах сырой шерсти и тяжелое дыхание гигантского зверя, спрятавшегося по ту сторону диванной спинки. Девушка перекатилась на спину, уставившись в потолок и отказываясь сердиться. Даже если Олег более чем заслуживает хорошей истерики, тратить на него энергию глупо. Неэффективно.
— Значит, мы продолжаем тыкаться, как слепые котята, не понимая, что и как делаем. — Удивительно, но ее голос звучал все так же отдаленно и спокойно.
— Угу.
— И позволяем им творить с планетой... один Бог знает что. Пауза.
— Угу.
На этот раз паузу сделала Виктория. Сердито, бесшумно фыркнула Серая Волчица.
— Я понимаю, почему ты был так зол, когда мы встретились. Ты был прав. Я не способна справиться с этой ситуацией.
Ни гнева, ни боли, ни жалобы. Просто констатация факта. Ну и... может быть, просьба о помощи. Тихая, на грани отчаяния просьба. Без всякой надежды на ответ. Виктория прекрасно знала, что Олег сейчас скажет: «Совершенно верно. И это только твоя вина!» Просить у Посланника сочувствия было так же бесполезно, как просить у Вселенной справедливости. Некоторых вещей просто не могло быть.
Он вновь удивил ее.
— Не бери в голову, девочка. Могло быть хуже. Много хуже.
Очень удивил. Несколько секунд Виктория пыталась справиться с этой фразой, но ее воображение дало сбой. Пришлось уточнить.
— Это как?
— Ну... например, вместо тебя я мог найти здесь кого-нибудь из твоих предков. Нет ничего более отвратительного, нежели вляпаться со всего размаха в какой-нибудь дурацкий генетический квест. Представь себе: мир вокруг рушится, цивилизация сходит с ума, а ты пытаешься убедить экзальтированную дамочку пятнадцати лет от роду, что ей необходимо выйти замуж за страдающего манией величия вьюношу, дабы их прапраправнук выполнил какое-нибудь дурацкое пророчество. Причем потом все непременно окажется наоборот, и искомым Избранным окажется какой-нибудь незаконнорожденный отпрыск, который, по идее, и существовать не должен был.
— А-ааа... — Виктория некоторое время пыталась придумать, что можно на это ответить. В голову ничего не шло, кроме дурацкого вопроса, а не приходилось ли ему быть участником генетических программ на более... э-э-э... личном уровне?
— Не бери в голову, — сухо повторил Олег. — Спи.
Внутри нее что-то расслабилось. Напряжение, неделю не дававшее сомкнуть глаз, ушло, оставив лишь легкий звон в голове. Она не знала, как Посланнику всего несколькими фразами удалось добиться такого результата, да и не желала знать.
Виктория послушно закрыла глаза и, к некоторому своему удивлению, почувствовала, что действительно засыпает. Быть может, усталость брала свое. Быть может, присутствие Посланника, сколь бы циничен и колюч он ни был, давало иллюзорное чувство безопасности. А быть может, она просто не могла предаваться жалости к себе... и одновременно представлять Олега, посреди всего этого дурдома ищущего экзальтированную дамочку, дабы их теоретический пра-пра-правнук спас мир.
Дела и правда могли быть еще хуже.

Глава 9

... Уронил несъеденный обед и успел упасть за мгновение до того, как невидимая рука спустила тетиву — стрела свистнула над головой, зло и обиженно. Не дожидаясь, пока сестры этой неудачницы исправят ошибку, Леек рванулся, откатываясь в сторону. Позиция у снайпера была великолепная — наверху и сбоку, на смотровой скале — и извлечение его оттуда представлялось задачей весьма проблематичной. Тем более что стрелы, судя по звуку, сделаны людьми, а значит, извлекать горе-вояку придется живым. Впрочем, если подойти к задаче творчески... Ветра вроде до вечера быть не должно.
Через час у снайпера закончились стрелы, а в плаще Леека появились три новые дырки. Посланник, демонстративно насвистывая национальный гимн во славу махараджи, сооружал под скалой самодельную курильницу. Потом не менее демонстративно бросил на угли сухой, с очень резким запахом, порошок. Отошел на несколько шагов, закрыл нос углом многострадального плаща и стал ждать.
Снайпер свалился сверху спустя две минуты. Снайперенок... Решил, что лучше рискнуть сразиться врукопашную, чем заснуть, надышавшись ядовитых паров. Что ж, его вполне можно понять. Отважному воину ведь никто не объяснил, что в таких концентрациях, в которых дым доходил до его верхотуры, можно усыпить разве что ящерицу средних размеров. Посланнику требовался живой и разговорчивый пленник, а не отключившееся на пару суток тело.
Отчаянная попытка молодого стрелка наброситься на врага с обнаженным кинжалом была в корне пресечена. Леек скрутил своего неожиданно сильного и гибкого противника и поспешил оттащить добычу подальше от ядовитых испарений. И лишь затем позволил себе рассмотреть приобретение повнимательнее.
Человек. Мальчишка лет тринадцати, худой, осунувшийся и очень злой. Судя по одежде — обитатель одного их подгорных оазисов. Причем того самого, где пару лет назад Леек оправлялся от ран и нещадно дразнил одну желтоглазую и острую на язык кочевницу. У подножия хребта не в новинку были полукровки.
На лбу подростка неумело, явно без зеркала, нарисован знак полного траура. Недели не прошло с тех пор, как этот снайпер потерял всю свою семью.
Та-ак.
— Где они прорвались?
— Ты, тварь, желтоглазый...
Звук звонкой пощечины прекратил поток эпитетов.

Предыдущая страница 15 Следующая страница


Посланник 16

— Соберись, воин. Докладывай по сути. Когда и где они прошли?
... Этим вечером он стоял рядом с юным, молча сдерживающим слезы лучником и глотал рвущиеся с губ ругательства. Обгорелые остовы деревьев, втоптанные в землю шатры, колодец, в котором больше нет воды. Оазис был уничтожен. Люди — вырезаны. Дышать трудно от вони, которую оставили после себя заклинания криитских жрецов. Теологическая магия, чтоб ее.
Ехидную насмешницу жалко. Такой потенциал...
— Так в какую сторону, ты сказал, направились желтоглазые?

* * *

Подойдя к окну, Виктория старалась не смотреть на улицу. Прямо через дорогу чернели стены сгоревшего здания, в котором с трудом угадывалось некогда роскошное строение в стиле классицизма. Строение это Избранная почти не помнила, удостоив его в свое время лишь скользящего равнодушного взгляда, но почему-то ей казалось, что дворец этот был именно роскошным, обязательно старинным и очень красивым. Впрочем, другого в центре города и быть не могло...
Девушка поморщилась и вернулась к изучению зеленеющих на подоконнике растений. Времена, когда комнату украшали геранями и кактусами, минули безвозвратно. Теперь вокруг окна теснились горшки и кадки, из которых весело выглядывали петрушка, укроп, редиска и даже парочка чахоточного вида кабачков. Вокруг натянутых вдоль стекла нитей обвивались поздние, каким-то специальным способом посаженные огуречные плети. Кстати, весьма хорошо смотревшиеся с эстетической точки зрения: широкие листы, завивающиеся колечками усики, желтые цветочки Этакие миниатюрные джунгли.
Добросовестно переворошив эти заросли, Виктория обнаружила семь штук вполне созревших огурцов, которые тут же перекочевали в ее посудину. Что ж, по крайней мере, цинга не грозит. Пока о стремительно надвигающейся зиме думать не хотелось. Если верить некоторым, огурцы на подоконнике неплохо растут и зимой. Только вот удастся ли что-нибудь решить с отоплением...
Плотоядно поглядывая на добычу, девушка отправилась в малый кабинет, куда остальные уже стаскивали добытый всеми правдами и неправдами обед. Сегодня они собрались совсем скромной компанией: сама Виктория, Ирина и Михей. Олег и Ли опять пропадали неизвестно где, а прочих обитателей и посетителей удалось сплавить под различными предлогами. Членам их тесной, не принимающей чужаков группы теперь слишком редко удавалось побыть в обществе друг друга.
— Ну как улов? — заинтересованно поинтересовался Михей, почетный обладатель растущего (читай: вечноголодного) организма.
— Живем! — усмехнулась Виктория, ставя огурцы на стол. — Соль, правда, опять кончилась, но, думаю, мы и так их схрустим за милую душу.
— Да уж наверно! — хищно улыбнулся бывший панк, а ныне всеми признанный гений.
— Слушай, а ты их помыла?
Появившаяся в дверях Ирина подозрительно нахмурилась. Из всех учеников Олега нынешнее положение тяжелее всего сказывалось именно на ней. Леди осунулась и похудела, неожиданно для всех став обладательницей точеной фигуры, которая удивительно ей не шла.
— Нет, — хладнокровно отрезала Виктория. — И не собираюсь. Питьевая вода почти кончилась Если набрать новой из канала... Ну, не знаю, как ты, а я, учитывая все, что туда сейчас сливают, предпочту съесть огурец немытым «Грибоедовский коктейль» годится на полив наших импровизированных «грядок», но и только. За сравнительно чистой (причем это весьма растяжимые понятия — «сравнительно» и «чистой») водой надо топать к Неве, что займет как минимум полчаса. У тебя через двадцать минут связь с Толиком, а мы с Михеем должны быть в лаборатории.
Леди тонко-тонко сжала губы. Затем неуверенно извлекла на свет пакетик с влажными салфетками. Выглядела она при этом виноватой.
— Ир-ра! — горестно возопил Михаил. — Мы же вроде все договорились, что средства антисептики переходят в распоряжение «лазарета». И берегутся для медицинских нужд.
— А это и есть «медицинские нужды»! Вот как начнется новая волна дизентерии, посмотрим, как вы тогда запоете со своими нуждами!
Вызывающе поместив злополучные «средства антисептики» на стол, она с подозрением посмотрела на высыпанный на «кухне» пакет. Горячие блюда полагались только на ужин и на завтрак (который они постоянно пропускали из-за неувязок в расписании), сейчас же удалось получить только «сухой паек». При составлении такого пакета учитывалось содержание достаточного числа калорий и наличие необходимых витаминов. Причем чем больше пустели городские склады, тем более странные продукты начинали подходить под данные критерии.
Через минуту на стол оказался водружен наполовину пустой пакет сушек, выглядевших так, будто были они старше и Виктории, и Ирины, если не их бабушек. За ними последовали две банки...
— Что это? — с ужасом возопила Ирина.
— Мясо, — хищно облизнулся Михей, — большая по нынешним временам редкость.
— Мясо? Мясо ? ?
Виктория, честно говоря, не совсем понимала, с чего это подруга так разволновалась. Могла бы уже привыкнуть за столько месяцев...
Избранная взяла банку в руки
— Обеспечивают полный набор питательных веществ, — начала она изучение упаковки. — В частности, «богаты протеином и содержат оптимальный баланс 20 аминокислот. Таурин и витамин А для зрения, правильное соотношение кальция и фосфора способствуют здоровью зубов и костей, витамины группы В улучшают обменные процессы и способствуют хорошей работе кровеносной системы». Или вот еще: «Уникальная комбинация витаминов Е и С, лютеина, таурина бета-каротина, которая снижает риск возникновения заболеваний, укрепляя иммунитет». Звучит обнадеживающе. «Новый комплекс создан с учетом всех специфических особенностей физиологии кошек. Так разрабатываются все рецепты кормов «Вискас». Э-э-э-э... Ну, тут они, наверно, приукрасили. Для рекламы.
Ирина нехорошо побледнела. Михей взялся за колечко и одним отработанным движением вскрыл банку. Принюхался, изображая на лице полное блаженство. Протянул Ирине.
— Да ладно тебе, лучше попробуй. Это еще ничего, вот компьютерщикам они выдают сухие корма. Чтобы, значит, сидели перед мониторами и грызли подушечки с печенью и рыбой. Вкусно, кстати. Питательно.
— А может, позвать Барса? — Леди выдвинула встречное предложение, не пытаясь взять предложенное лакомство. — Он, наверное, тоже голодный. Во имя братства всех разумных планеты Земля...
— Барс эти корма на дух не переносит, — безжалостно отрезал Михаил. — В молодости как-то облысел с «Китикэта» нижегородского производства. С тех пор предпочитает быть не кормленным, но пушистым, а не наоборот. И вообще, Барсу голод не грозит. На него крысы вторую жалобу подают. Мол, пищевая цепь пищевой цепью, а совесть тоже надо иметь. Этот рыжий уже поперек себя шире!
Ирина позеленела. Одна рука ее непроизвольно взлетела к непокорным темным кудрям. Виктория флегматично вскрыла свою банку, размышляя, а не являлась ли жидкость ее собственного бледно-русого хвостика результатом неумеренного потребления «Китикэт» в более юном возрасте. «Красивая, шелковистая шерстка и здоровая кожа вашего любимца обеспечиваются наличием омега-кислот, марганца, цинка и витамина Е». Угу. Конечно.
— Ира, прекрати, — неожиданно резко бросил совсем зеленой девушке Михаил. — Твое отрицание ситуации заходит уже слишком далеко, не находишь, о аристократка духа? Нескольких месяцев вполне достаточно для адаптации. Жри «Вискас», Леди, и будь добра делать вид, что он тебе нравится.
Виктория поморщилась, а Ирина срезала хама неожиданно жестким, холодным взглядом:
— Следите за своим языком, молодой человек. — И, заставив их всех вытереть руки антисептической салфеткой, изящно взялась за банку с консервами. Даже кошачий корм она умудрялась есть с таким спокойным изяществом, будто это был всего лишь какой-то гурманский изыск. Виктория вдруг вспомнила, что имеет дело не только с дочерью и внучкой дипломатов высшего уровня, но и профессиональным востоковедом. Кажется, в это нелегкое искусство входило умение с улыбкой поглощать все, что ни выставит на стол принимающая сторона, до живых червяков включительно. И тем не менее из всей их группы только Леди так заметно убавила в весе.
Через минуту разговор за столом вновь вернулся в свою обычную колею. Начали с обсуждения сбора урожая и перспектив пережить зиму.
Ира склевала ровно полбанки консервов и протянула остальное Михаилу. Тоскливо посмотрела на сушки и потянулась за огурцом. Который зачем-то разрезала на аккуратные дольки и лишь затем начала изящно поглощать.
— ... Вчера проходила мимо Летнего сада. Там уже собирают урожай капусты. Капусты! В Летнем! Саду! И по моему собственному приказу, Господи!
Виктория никогда не была в Летнем саду в пору листопада. Как-то не приходилось. И теперь не то с восхищением, не то с завистью вглядывалась в воспоминания старшей подруги. Строгие прямые аллеи. Призрачная белизна статуй. Темные стволы. Золотая, невероятно насыщенного цвета листва, парящая над ветвями, выстилающая землю, танцующая в воздухе.
И проглядывающее через золото ясное осеннее небо. Синее-синее, яркое, чистое... Свободное.
— Хорошо, хоть статуи убрали на зиму, — продолжала бушевать Леди. — Те, что уцелели после Ночи Страха...
— Ира, уймись, — снова попытался вмешаться в поток ее возмущения Михей. — Ты уже все уши прожужжала своими причитаниями. Ну, Летний сад. Ну, капуста. Мы же не просим жертвовать двухсотлетние дубы на дрова...
«Пока не просим», — отметила про себя Виктория, откусывая огурец и отдавая остатки своего «Вискаса» благодарно кивнувшему парню. Спор тянулся по накатанной дорожке. Сейчас поднимут культурный вопрос...
— Не рассказывай мне о том, чем можно жертвовать, а чем нельзя! Это же наша культура, как вы не понимаете. Наше историческое наследие, наше «я», наш внутренний стержень. Отказываясь от всего этого, мы сами, своими руками отдаем себя захватчикам. Неужели вы не понимаете, что те только этого и хотят? Не просто низвести нас до животного уровня— не в обиду достойным разумным будет сказано, — а заставить нас самих опуститься до состояния голодных варваров. Которые не моются месяцами, которые едят руками, набрасываясь на любой съедобный кусок, которые спокойно отпускают шуточки, когда затапливает архивы Эрмитажа...
— Культура — это, между прочим, и рок-звезды, и рэперы, и киберпанки. А не только любезный твоему сердцу Эрмитаж. Который кто-то додумался построить на месте, затапливаемом каждую осень очередным наводнением. И вообще... далась некоторым эта дурацкая культура... Предпочитаешь поголовное вымирание? А вот не выйдет. Те, кто хочет быть сытыми варварами, а не голодными поэтами, все равно варварами станут. Если не каннибалами. Прецеденты имеются. В самом что ни на есть недавнем прошлом. Организм хочет кушать, сестричка. И если ты никогда не голодала (соблюдение поста не в счет), то остальные тут совсем не виноваты.
— Не передергивай. Я говорю не о пустом желудке, а о разрушении наших традиционных ценностей. С чего, напомню, начинается уничтожение самоидентичности любого народа.
— Добыча пропитания для голодных детей — вот наша традиционная ценность. Традиционнее просто некуда!
Виктория прикончила второй огурец и с пристальным интересом косилась на третий. Разворачивающийся рядом диспут ее уже почти не волновал. Спорщики говорили о совершенно разных вещах, используя совершенно разные термины, и сами это прекрасно понимали. Если бы от их препирательств что-то зависело, вопрос давно бы уже решили, всего лишь перебросившись парой острых взглядов. Сейчас же ребята просто добавляли себе специй в пресный обед, заодно сбрасывая сковывающее их мысли и чувства напряжение. И, быть может, невольно пытаясь возродить долгие философско-ироничные дискуссии времен ученичества.
— Никто не собирается заставлять детей голодать! Пусть едят на здоровье. Только делают это вилкой и ножом, как культурные существа, наследники тысячелетней цивилизации! — Ирина сняла крышку с термоса и стала разливать горячий напиток по стаканам. В ее исполнении это простое действие казалось частью древней чайной церемонии.
— А ведь они именно так и делают, — задумчиво произнесла Виктория, великодушно отказываясь от огурца в пользу оголодавшего представителя сильной половины человечества и беря в ладони горячий стаканчик с чаем. — Я как-то раньше не задумывалась... Мы с Мишкой не показательны, мы и до Вторжения фруктовую вилочку от ножа поварского не отличили бы без словаря с картинками. А вот все остальные... Заходишь в забитую столовку — а там измученная, похожая на задерганный призрак мамаша объясняет двухлетнему карапузу, как правильно держать столовые приборы. Сама, что примечательно, не слишком хорошо представляя, как это делается. И так во всем. Никогда не видела такой озверелой вежливости, такой агрессивной чистоплотности и такого отчаянного, загнанного в угол стремления быть людьми. Гордыми. На стиснутых зубах, на сломанных костях и сорванных связках — но прямо, не сгибая головы. Благородство и героизм разве что из ушей не текут, и, что тоже примечательно, совершенно искренние. Когда не превращаются волшебным образом в самую последнюю степень подлости, — вздохнула, подводя итог — Здорово эти чужаки нас прижали.
— Не уверена, что здесь виноваты именно чужаки, — обронила Ирина, грациозным движением поднимая свой стакан. Пригубили ароматный напиток они все трое одновременно, и все одновременно зажмурились, наслаждаюсь таким редким сейчас мгновением удовольствия. Чай Ирина готовила сама, десять часов настаивая какие-то таинственные травы и кусочки коры в огромном термосе. Вкус был горьковатым, терпким и очень насыщенным.
— Кто же тогда?
— По-моему, ты недооцениваешь шок, который люди испытали, поняв, что могут воспринимать эмоции, а в некоторых случаях и мысли животных, — очень серьезно сказала Леди.
— Они просто растерялись, — продолжил мысль Михей, видя, что «младшенькая» опять не улавливает смысл. — Раньше человек был царь природы и венец творения. По образу, подобию и так далее. Как же иначе? Единственное мыслящее существо, светоч разума. А кто мы теперь? Паразиты, чуть не угробившие общую планету. Страшные чудовища, которыми мамы-дельфинихи пугают маленьких дельфинят. Не очень лестный портрет для самоотождествления. В восточных культурах это приняли гораздо спокойней, но там никогда не было такого оголтелого антропоцентризма. А вот наши люди начали метаться в поисках новой ролевой модели, попривлекательнее. Ну а когда нашли образ истинного человека, вцепились в него зубами и когтями. И нам очень повезло, что кое-кто вовремя подкинул всем именно такой «культурный» образ, — и он выразительно покосился в сторону Ирины.
— Не везде, — тихо, бесцветным голосом ответила та, — и не всем.
Разумеется, Виктория слышала об этих «не везде» и «не всем» Со всей планеты приходили сообщения о вспышках расизма, о пошедших вразнос религиозных сектах, о массовом помешательстве. Иногда это заканчивалось травлей проявивших сверхспособности (и тут же объявленных шпионами чужих) бедняг. Чаще — очередной резней слишком острых на язык кошек.
Даже Питер эта зараза не обошла стороной. Животные были мудрее двуногих, но несчастных случаев и с той и с другой стороны хватало. Люди никак не желали признавать себя частью пищевой цепи, и в ответ им вообще запретили прикасаться к мясу. Любому, кроме разве что старых запасов. Вегетарианцы так и лучились сознанием собственной гениальности, на каждом шагу заявляя ближним: «А ведь вам говорили!» Поклонники бифштексов молча скрипели зубами, убеждая себя, что поедание разумных коров все равно отдает каннибализмом.
Избранная пила чай и думала. О том, что она, как всегда, все пропустила. О том, что опять не понимала и половины того, что делали соученики, что вряд ли представляла десятую долю задуманного учителем.
О том, что планета менялась, как менялась и она сама, и что пора ей заканчивать возмущаться этими изменениями и учиться использовать их к своей выгоде.
Всего лишь.
Виктория держала стакан двумя ладонями, пока Ирина наливала им по второй порции своего замечательного чая. Затем вновь пригубила чудесный напиток. С отвращением покосилась на сушки — портить вкус этими ископаемыми, оставшимися от хлебобулочной промышленности, не хотелось.
— Михаил, у тебя вроде бы еще остался где-то грильяж в шоколаде?
— Больше нет. Вчера проспорил Олегу последние три штуки.
Упоминание о Посланнике и его дурацких пари заставило поморщиться. Сама она не так давно проспорила...
Не было ни звука, ни блика, ни даже дуновения в воздухе, но все трое вдруг застыли, уставившись сузившимися зрачками в поверхность стола. За окном медленно, противоестественно и жутко проплывала летающая тарелка. Патруль.
Я не думаю, ни о чем не думаю. Я глупая, маленькая, слабая, на меня не стоит обращать внимание...
У ног шевельнулась сырым комом Серая Волчица.
Через несколько секунд, показавшихся вечностью, Виктория наконец оторвала взгляд от столешницы. Это здание было защищено. Так хорошо защищено, что Олег почти не позволял ей покидать старинный особняк. И тем не менее каждый раз, когда поблизости оказывался аппарат чужих, девушка не могла не пытаться набросить на свой разум дополнительный слой искажающих иллюзий.
Избранная смотрела на своих брата и сестру по обучению.
Ирина стиснула пальцы вокруг стакана, и костяшки побелели. Михаил вцепился в крышку стола, кусая губы. Застывшие фигуры, застывшие взгляды, застывшие души. И ломающая, рвущая, раздирающая ярость. Гнев, скрутивший эти фигуры, эти взгляды, эти души в такой тугой узел, что, кажется, хрупкая человеческая плоть не может вынести подобного напряжения.
Бессильный гнев. Бессильная ярость. Те самые, которые в эту самую минуту ломали, рвали, раздирали на части ее собственное тело. И взгляд. И душу.
Оккупация.
Вторжение.
Завоевание.
Этому можно придумать тысячу названий, и ни одно не передаст всего. Опущенные глаза и сжатые кулаки. Согнутые спины, спрятанные за этими, казалось бы, покорными спинами жизни детей. Страх. Вечный, точащий, как червяк, убивающий любое другое чувство. Они не смотрели друг на друга. Они очень старались не смотреть вглубь себя. Они ждали.
Унижение, готовое в любой момент обернуться вспышкой мгновенного и отвратительного насилия. Эти твари пожалеют.
— Мы вышвырнем их отсюда, — пообещал не то девушкам, не то самому себе Гений. — Вот увидите. Мы их так вышвырнем, как не швырял еще никто и никогда.
— Мы еще вернем наше небо, — очень тихо и очень твердо сказала Леди. — Сине-синее. Жемчужно-голубое. Избранная промолчала.

* * *

Люди так называемых «развитых» цивилизаций обычно не задумываются, насколько они зависят от технологии. Зависят в мелочах. В повседневной рутине. В том, на что и внимания-то не обращаешь... пока все эти маленькие блага цивилизации есть под рукой и никуда не исчезают.
А вот когда они все-таки исчезнут, ты становишься не менее беспомощным, чем был бы попавший в высокоразвитое общество первобытный охотник. И подобный опыт многое заставляет воспринимать по-другому.
В том числе и расстояния.
Исчезновение городского транспорта ударило сразу и ударило больно. Вдруг выяснилось, что путь от пункта А до пункта Б — это не тридцать минут на метро, а часа этак три-четыре бравого топанья на своих двоих. Ну а уж если ты собрался куда-нибудь в пригород...
Так и получилось, что некогда более-менее цельный мегаполис в одночасье превратился в некое сообщество слабо связанных между собой автономных областей. Каждая из которых обладала собственными общественно-культурно-политическими особенностями и чуть ли не национальным самосознанием. Мир человека резко сузился, ограничиваясь собственным домом и теми местами, до которых можно было добрести пешочком. Учитывая, что нормально ходить за последние полтора века люди, за редким исключением, разучились, мир их ограничился несколькими близлежащими кварталами. И изредка оживлялся новостями, приходящими откуда-то издалека.
Для тех же, кто жил в деревне, потеря транспорта и средств связи означала едва ли не полную изоляцию. Со всеми вытекающими последствиями.
Единственным способом выйти за рамки этого медленного сползания в средневековье стал ментал. Там, в постепенно строящемся и обретающем все большую четкость аналоге Интернета, можно было встретиться со знакомыми. Узнать дальние новости. Обменяться мнениями. Попросить соседей о помощи, наконец.
И там же можно было нарваться на слишком пристальное внимание чужих, что немедленно влекло за собой исчезновение неосторожного исследователя.
Однако псиберпространство осваивали. Медленно, нервно, постоянно ожидая удара в спину, люди восстанавливали нарушенные Вторжением связи. И создавали новые.
Олег вздохнул и откинулся в кресле. Работа по расширению сети шла трудно. Немногие отваживались прикасаться к артефактам чужих, совершенно справедливо опасаясь подвоха. Те же, кто обладал способностью входить в пространство мыслей без посторонней помощи, чаще всего пытались их скрыть от окружающих. Инквизиционные костры и застенки в последнее время как-то вдруг перестали быть приметами далекого прошлого.
Но те, кто все-таки оказывался в ментале, и были добычей Олега-и-Компании. С ними следовало поработать: а) отследить; б) поймать на месте преступления; в) убедить, что ты не инопланетянин (данный пункт был одной из причин, по которой Олег предпочитал подобную работу сваливать на помощников. Врать он, конечно, умел великолепно, но обычно предпочитал этого не делать. Чтобы ложь могла оставаться секретным и страшным оружием на самый крайний случай); г) объяснить ситуацию; д) проверить на надежность и наличие нужных интеллектуальных и прочих способностей и, ежели таковые вдруг обнаружатся, убедить стать частью ощущающего острую нехватку кадров Сопротивления; е) приставить к делу.
Сегодня в пока еще довольно аморфную организацию входило достаточно разумных существ, чтобы составить по их докладам довольно детальное представление о происходящем на планете. Впрочем, самыми лучшими и самыми доверенными до сих пор оставались его ученики и те люди Михайлова, которых удалось вытащить в ночь Вторжения.
Быструю и слаженную, а главное — секретную (Посланник внутренне хмыкнул) работу Сопротивления обеспечивал Евгений Сергеевич. Лично. Многослойную систему безопасности этот ветеран шпионажа организовал так, как считал нужным. В духе местных традиций. Опираясь на богатую историю партизанских и прочих подпольных движений этого мира. В общем, именно так, что заподозрить в подобном таинственного Посланника было сложно. Что и требовалось.
Надо заметить, место для базы Олегу досталось удобное. Россия в плане устойчивости к ментальному давлению оказалась... на удивление равнодушной. Люди здесь обладали удивительной способностью игнорировать все, что сыплется на них «сверху», если не оставаясь собой, то, во всяком случае, не превращаясь в тех, кем их хотели сделать. Похоже, любую власть эти странные создания воспринимали как стихийное бедствие. Вулкану безразлично, приносят ли ему жертвы, пытаясь задобрить злых духов, или нет, — он все равно либо рванет, либо нет. Вот и получилось, что на выкрасивших небо в гнилостно-оранжевый цвет могущественных пришельцев смотрели как на некий гибрид дымящегося вулкана с ханом Наполеоном и очередным царем-президентом. Ну, есть такие. Ничего, рано или поздно закончатся. Может быть, даже с нашей помощью. А может быть, даже не так уж поздно...
Посланник наблюдал и тихо хмыкал себе под нос. Самое странное, что они и правда «закончили» уже хорошую коллекцию вторжений. Тем или иным способом.
Впрочем, в данной ситуации до конца было еще далеко. Олег потер лоб, сдвигая мешавшие электроды, и снова нырнул в ментал. С утра он дежурил вместо Ли-младшего со слухачами, пытаясь уловить появление в тонкой психо-компьютерной паутине перспективного новичка. Нескольких нашел и натравил на них вербовщиков. Пусть ребята отрабатывают свой хлеб.
Затем отправился в «разведку», довольно долго ползал между неуклюжих ментальных конструкций, возведенных вокруг планеты чужими. Кое в чем удалось разобраться, и теперь Посланник с головой ушел в программирование, создавая софтовое обеспечение для будущих диверсий в ментальном стане врага. Задача оказалась на удивление интересной, совсем не рутинной. Многое приходилось выдумывать заново, да еще работая в информационном формате, к которому привыкли люди этого мира. Так что потребовался немалый заряд творчества и самое что ни на есть истинное вдохновение. Без которого логичный и зацикленный на эффективности мозг Посланника никогда не выдал бы такой... странный продукт.
От увлекательнейшего процесса втискивания стройных логических конструкций в бредовую форму его отвлек сработавший внутренний таймер. Вынырнув из дебрей собственного креативного мышления, Олег сверился с расписанием. Намечалась важная организационная встреча, пропускать которую никак не следовало.
На сайт (как теперь называли стационарные, поддерживаемые оборудованием извне подуровни ментала) он прибыл первым. Здесь было все просто: в центре стояли удобные кресла, вокруг, насколько хватало горизонта, — зеленый луг. И синее небо, какое-то агрессивно яркое.
Олег добросовестно проверил всю программу, но не нашел никаких признаков слежки, и послал остальным сигнал «чисто».
Первым появился Евгений Сергеевич. Михайлов, являвшийся номинальным (а если подумать, то и реальным) главой Сопротивления, скромно материализовался в кресле напротив Олега, и в огромном пустом псибермире почему-то сразу стало тесно. Умеет старик себя поставить.
Программа, поддерживающая его внешний облик, была предельно проста: составленное из экономных черточек тело, овальная голова с нарисованными точками глаз, носа и рта. На таком лице отражался лишь необходимый минимум эмоций, прочитать на нем тонкие душевные порывы было невозможно. Олег приветственно и в то же время одобрительно кивнул. Его собственное «тело» поддерживалось точно такой же экономной, функциональной и стандартной программой.
— Добрый день, Евгений
— Добрый. — Михайлов кивнул человеку, который официально числился в его организации техническим экспертом. — Что там у нас на ниве слухов?
Олег равнодушно начал ни к чему не обязывающий светский разговор, за которым можно было скоротать время до прибытия остальных.
— Все, что вы туда запустили, с разнообразными вариациями. Наиболее близкая к правде версия, которую мне довелось услышать: Сопротивление все-таки существует, возглавляют его древние могущественные волхвы, жрецы исконных богов этого мира, которые используют магию и тайные знания для борьбы с захватчиками. Меня несколько беспокоит мысль, что пришельцы примут это всерьез и займутся поисками таинственных волхвов. Может, с древними богами у нас туго... — «Это, впрочем, еще как посмотреть. Избранную, если подумать, можно назвать и так тоже», — но мало ли что еще тут можно найти по углам. Нас, например...
— До сих пор они не обращали особенного внимания на копошение людей...
— Да, в этом отношении наши инопланетяне, похоже, придерживаются Первого Правила Волшебника.
— Какого правила? — искренне удивился не узнавший цитату представитель старшего поколения.
— «Люди глупы!» — доступно расшифровал Олег — Не самая худшая предпосылка, с ней согласны почти все остальные разумные планеты. Но, будем надеяться, чужие воспринимают этот лозунг буквально. И будут последовательны в своих взглядах.
Михайлов тихо, с явным сомнением хмыкнул.
— Рассчитываете на ошибку со стороны врага? Не очень похоже на вас, Олег.
Посланник пожал плечами.
— А кто сказал, что это будет ошибкой?
— Там видно будет.
— Уже сейчас видно, — отрезал Олег — Ну что вы пытаетесь сделать со структурой организации? Зачем запираете специалистов и технарей в узкоспециализированных ячейках, зачем пытаетесь ограничить им доступ в ментал? Это же на порядок снижает их эффективность...
— Ради соображений секретности, — не менее резко сказал Михайлов. — Идет война, а не дискуссия на интерактивном форуме. Нечего им шляться по всей планете, ища неприятности на свои головы и делясь опытом с приятелями. Из-за этих, с позволения сказать, «специалистов» вся секретность летит к... пришельцам! Самым что ни на есть прямым ходом!
Иногда этот старикан просто выводил из себя. Не объяснять же ему, что пришельцам вся их «секретность» отлично видна. Что скрывать угрозу здесь надо не ограничением информации, а просто не делая очевидных ходов.
«Разница между фантастикой и реальностью в том, что фантастика должна иметь хоть какой-то смысл». Многозначное и ироничное положение одной из старейших стратегических школ Академии. Только вот не каждому дано побеждать, следуя заветам этой школы. Олег все больше убеждался, что у Михайлова не получится, даже если тот попробует. У седого интригана были свои сильные стороны, и лучше будет использовать именно их, не пытаясь на старости лет подключить к работе слабые.
Иными словами, положением скромного эксперта Посланнику ограничиться не удастся. Опять придется делать все самому. А значит, пора приниматься за организацию страто-положения «контролируемый хаос нарастает вокруг точки средоточия». Если бы еще этой точкой не была именно Виктория...
— Запретить гениальным ныряльщикам выходить в пси-берспейс? — Посланник уже потерял интерес к спору, погрузившись в вычисления и планирование, но еще продолжал бросать ожидаемые реплики. — А почему бы вам не попробовать запретить им дышать? Вот смеху-то будет!
— Они — ученые, призванные на военную службу, и вполне способны соблюдать дисциплину.
Появился третий участник совещания. Анатолий, тело которого было явно срисовано с какой-то компьютерной игрушки, был с ног до головы увешан амулетами и пистолетами. Такой облик казался бы смешным, не знай Олег, что внутри всех этих «украшений» скрывается вполне даже серьезное пси-оружие и кое-какие очень неприятные вирусы.
Чуть кивнув Воину, Посланник продолжил беседу с Михайловым.
— Они не ученые, они хакеры. В этом их основная ценность. А вы промываете беднягам мозги, превращая их в механических кукол, способных лишь так же механически идти на смерть. — «И, наверное, имеет смысл чуть смягчить давление на Викторию перед очередной порцией «закалки». Превращенная в механическую куклу, Избранная не сможет способствовать осуществлению всех этих грандиозных планов».
Михайлов открыл было рот для очередного аргумента, как сразу же и закрыл его. Задумался. Что сразу понравилось Олегу в седом джентльмене, так это способность задумываться над словами, с которыми он категорически не согласен.
— Объясните.
— Они должны верить в свободу воли, — серьезно заметил Посланник. И добавил: — У них просто не должно быть выбора.

Предыдущая страница 16 Следующая страница


17 Анастасия Парфёнова

Михайлов не оценил каламбура, а Анатолий тихо фыркнул, не присоединяясь, впрочем, ни к одной из спорящих сторон.
— Вы предлагаете позволить толпе молодых «гениев» свободно творить, что им в голову взбредет? Да все эти горе-вояки на следующий же день окажутся изловленными чужими. И...
В четвертом кресле материализовался новый участник встречи. Сначала казавшийся размытым облаком Ли-младший. И наконец явился Юрий, на этот раз обряженный в прекрасно прорисованное, блондинистое и голубоглазое тело истинного арийца, откинул с лица волосы.
— Прошу прощения за опоздание.
Спор мгновенно оказался забыт. Пришло время серьезной работы. Воздух между креслами замерцал от передаваемых на различных уровнях пакетов с информацией. Произнесенные вслух реплики были лишь необязательным эмоциональным сопровождением:
— Первые пункты повестки: пища, вода и тепло.
Разом помрачневшие лица. Так называемый «прожиточный минимум», триада осточертевших факторов, без которых существование большинства организмов на Земле невозможно.
Общую ситуацию, как всегда, излагал Юрий.
— ... В Индии пока тихо. Население там, конечно, огромное, и потери были просто колоссальные, но вот отказ от потребления мяса по ним почти не ударил, да и погода, кажется, успокаивается. Меня гораздо больше волнуют некоторые страны Африки и Латинской Америки. Хотя абсолютное число населения там не столь высоко, но скорость нарастания численности этого населения до сих пор была просто запредельной. А уровень жизни... Даже до Вторжения около двух миллиардов человек перебивались, что называется, с хлеба на воду.
Юрий продолжил сжатый, на этот раз почти лишенный эмоций доклад. Олег слушал и считал. Если огрубить, для прокорма одного человека в течение года требуется один гектар и одна тонна зерна. Даже при самом благоприятном раскладе планета не сможет дать больше полутора, ну, максимум двух миллиардов тонн. А население — почти семь миллиардов. Было. И даже если использовать другие методики подсчета, все равно выходило, что Земля не сможет прокормить больше трех-четырех миллиардов людей, не нанося необратимого вреда биосфере и не ущемляя другие виды. Людям, прямо скажем, это по большей части безразлично. О чем они думали, было Посланнику не совсем ясно. Точнее, очень даже ясно, что не думали эти двуногие вообще ни о чем. Бывает.
— Юрий, какова сейчас примерно численность населения Земли? Я имею в виду людей.
— Интересно, как я в таких условиях должен проводить перепись?
— На глазок.
— Хм. — Бывший киллер сжал губы. — После всех эпидемий... Не больше трех миллиардов. Скорее всего, меньше. А психически стабильных вообще вряд ли наберется с миллиард.
Анатолий с Михайловым вздрогнули. Даже сквозь ментальные личины до Посланника донеслась волна чистой, сметающей все ярости. И боли.
Оценка была, скорее всего, излишне оптимистична.
Сейчас планета проходила перековку. Жесткую, болезненную и необходимую. Человечество могло сколько угодно плакать о жертвах и потерях, но Посланник прекрасно видел, как нужна планете волна очистительного огня. Как ей нужны закаляющие удары молота. Как ей отчаянно необходимо обновление.
Если бы еще эта перековка не проводилась столь неумело! Столь топорно и грубо. Его ученики могли рычать от гнева, когда приходили сообщения о гибели сотен тысяч людей, но сам Посланник бесился куда больше, ощущая, что из ментального поля планеты исчезла очередная самобытная, ни на что не похожая культура. Он приглушенно ругался и бессильно скрипел зубами, когда узнавал о вымирании того или иного вида животных или растений. Он пытался придумать, как залатать зияющие в хрупкой экосистеме дыры, и понимал, что, если Земля когда-нибудь оправится от дурного господства homo sapiens и не менее дурного вторжения таинственных инопланетян, это будет уже совсем другая Земля. С совсем другими обитателями.
Ни люди, ни их противники, кажется, не осознавали простую истину. Планета — это живая система. А когда элементы объединяются в систему, ее свойства не сводятся к сумме свойств элементов. Более того, каждая система должна состоять из разных, несхожих элементов, и именно это позволяет ей существовать и функционировать в течение долгого времени. Элементы связаны обменом веществ, энергии и информации, причем как между собой, так и с окружающей средой. Но, пески и ветер, неужели не ясно, что связь эту нельзя растягивать до бесконечности?
Да, сложная открытая система устойчива к воздействию извне. Да, она самовосстанавливается после такого воздействия. Но ведь не тогда, когда проклятое воздействие неузнаваемо калечит добрую половину био— и ментального массива планеты!
Простейшие правила экологии.
Первое: все связано со всем.
Второе: все должно куда-то деваться! Даже если оно токсичное и не разлагающееся. Причем желательно, чтобы девалось это «все» не на близлежащую свалку... Это, правда, скорее камень в огород землян.
Третье: природа знает лучше. У нее есть отличный способ определить, будет ли жить организм. Естественный отбор называется. И вмешиваться в действие этого закона природы по меньшей мере самонадеянно. Генетику сначала изучите, творцы самозваные. Все вместе.
Четвертое: ничто не дается даром. Бесплатных ресурсов не бывает. Что бы там ни думали по этому поводу высокомерные захватчики, унижение землян им еще аукнется.
И наконец, пятое, его любимое: на всех не хватит! Вот это, кажется, прекрасно понимают и земляне, и захватчики. Драка за ресурсы (назвать творившееся конкуренцией язык не поворачивался) шла на всех уровнях, и шла очень жестко.
Однако не может быть, чтобы инопланетяне пытались привести в равновесие коэффициенты рождаемости и смертности только такими вот простыми способами.
— Ли, — тихо, стараясь не прервать обсуждение очередного конкретного и важного вопроса, спросил Посланник. — Ты не приглядывался, чужие что-нибудь предпринимали для контроля над рождаемостью?
— Да, — не задумываясь ответил тот, — у многих артефактов это одна из дополнительных функций. Да и некоторые из окутывающих планету излучений тоже делают нечто подобное. Только очень избирательно.
Олег кивнул. Итак, чужие играют в селекционеров. Ничего удивительного, конечно. Как бы основательно ни почистили они генофонд землян в Ночь Вторжения, пускать процесс на самотек было бы глупо. Разумеется, все совершенно непригодные и неспособные к адаптациям эти месяцы не пережили. Или, по крайней мере, не пережил их рассудок. Ну а уж излучения и незаметные манипуляции позаботятся, чтобы следующему поколению были переданы только «нужные» гены. С некоторыми дополнениями и улучшениями.
Перековка. Из старого, хрупкого и ржавого металла неведомой магией создается новая — гибкая и прочная — сталь. Только вот один неверный удар молота — и не будет ни старого, ни нового. Ничего не будет.
Да, в принципе Посланник одобрял действия чужих. Но на практике он слишком хорошо знал, что действия эти должны закончиться гибелью планеты. Не важно как и почему. Важно, что, не будь это так, Посланника бы здесь просто не было.
А значит...
Приняв решение, Олег позволил себе вновь включиться в обсуждение. Благо проблем накопилось более чем достаточно.
— ... Уже определились с датой глубокого рейда на уровни пришельцев?
— ... Через три месяца. Может все четыре. Бессмысленно соваться туда без программного обеспечения, на одном нахальстве. Мы только-только начали продвигаться в исследовании...
— ... Не стал бы беспокоиться о Китае. Конечно, одна из самых обширных и густонаселенных областей, но там сейчас окопался один из наших людей, и, судя по всему, он держит все под контролем. Не знаю как. Похоже, в этой стране существовало что-то вроде страховочного плана, рассчитанного именно на такой вот случай. Они восприняли все потрясающе спокойно и без всякой паники. Очень быстро и четко среагировали...
— ... Маленькие войны и голодные бунты по всей территории. Нас это пока не касается, но ведь только «пока»...
— ... Совершенно другая концепция боя, другие навыки. Я начинаю думать, что предыдущий военный опыт тут будет скорее помехой. Хотя, с другой стороны...
— ... Хотите пари, Евгений Сергеевич?
— ... Озадачьте яйцеголовых. Это их епархия и...
— ... Принимаем во Владивостоке и по всему побережью беженцев из Японии. Им там досталось едва ли не больше, чем всем остальным, вместе взятым, но удивительно низок процент сошедших с ума. Зато статистика самоубийств, особенно среди молодежи, ужасающая. Регрессивная возрастная пирамида меня уже не просто пугает, а приводит в тихое отчаяние. Если не принять мер, мы полностью потеряем этот народ. И генофонд, и уникальную культуру...
— ... Самое большее через полгода тебе и твоим ребятам кровь из носу, а придется быть в Питере, Анатолий. Мне все равно как. Отращивайте крылья и порхайте через Сибирь...
— ... А я говорю...
Посланник считал и сопоставлял. Где-то через четыре месяца обстановка начнет накаляться, тогда, пожалуй, будет иметь смысл подбросить в костер дров. На всякий случай. Затем не упустить момент, когда Избранная наконец будет доведена до нужной степени озверения. И конечно, не забывать, что чужие вряд ли собираются действовать в строгом соответствии с его планами, по составленному для них расписанию...
Меньше всего это закаленное ветром и солнцем создание напоминало повелительницу мира. Но лишь до тех пор, пока ты не посмотришь в ее глаза.
Посланник именно так и сделал и, заглянув в эти полные вызова изумрудные озера, отвел взгляд. Чем дальше, тем труднее было относиться к ней как к безрассудному ребенку.
— Как прикажет моя госпожа. — Он позволил иронии просочиться в эти слова и обратился к застывшему за ее плечом Too. — Я отдаю приказ о запуске «наживки».
Тигр Песков прищурился и медленно кивнул.
— Если все пойдет как запланировано, после такой провокации представители Великих Домов будут вынуждены собраться на Совет. Мы...

Глава 10

— ... Началось. — Леек снял шлем и провел ладонью по лбу, оставляя на коже грязевые и кровавые разводы. — Это уже не набег. Это переселение.
Данаи Эсэра, сидевшая на полу скрестив ноги, запрокинула голову и снизу вверх посмотрела на своего усталого, пропахшего смертью и пылью военачальника. Леек ввалился на совет сразу после битвы, и вид у него был соответствующий. Любой другой казался бы при таком наплевательском к себе отношении хамом и варваром, но этот...
— Как скоро они начнут массовую переправку населения?
— Уже в этом сезоне.
— Что ж. — Она была спокойна и безмятежна, как сама пустыня. — Значит пора.
Леек посмотрел на нее, будто видел впервые. Красивая, гибкая девушка лет девятнадцати. Волосы скрыты под банданой, одежда подобает скорее мальчишке-оруженосцу. Вырезанные на ладонях родовые узоры тщательно скрыты под плотными перчатками.

* * *

Олег метнулся к полуобвалившейся стене, замер. Осторожно-осторожно, чтобы не выдать себя датчикам движения, подтянулся на одной руке. Когда оказался в нужной позиции, поднял неуклюжее, похожее на арбалет приспособление и выстрелил. Вж-жик! Короткий болт, напичканный по самое некуда всякими разностями, впился в бок пролетающей с той стороны машины, а Олег так же медленно-медленно стал опускаться, чувствуя предательскую дрожь в пальцах. Согнулся в своем ненадежном укрытии. Вздохнул. Позволил пробиться мыслям молоденького парня, работающего с ним в связке.

«Я поставил последний маячок. Что там у вас?»

Парнишке потребовалось несколько секунд, чтобы дать ответ, но мысли были дергаными и излишне усиленными. Мальчишка старался думать громко. Земляне уже несколько месяцев осваивали серьезные ментальные технологии, но тех, кто был способен сформулировать четкую, ясную мысль, было не так много, как хотелось бы. А для этой операции он сознательно выбрал зеленых новичков.

«Мы... начали триангуляц... Сигнал... идет. Что-то... ТРЕВОГА!!!»

Олег поморщился — последний вопль потряс мысленное пространство не хуже хорошего землетрясения. Если допустить, что до сих пор их подозрительную активность не замечали, то уж теперь... Впрочем, теперь это было уже не так важно: миссия выполнена, триангуляционные «маячки» установлены, осталось только с максимальной неуклюжестью уносить ноги. Посланник сорвался с места, побежал по узким, наполовину разрушенным улицам, старательно привлекая к себе как можно больше внимания.
Вряд ли противник, кто бы он ни был, мог предположить, что земляне так быстро сориентируются в ситуации. Значит, теоретически, они не должны слишком настойчиво искать неприятные сюрпризы...
Только вот на слово «теоретически» у Посланника давным-давно развилась сильнейшая аллергия!
В любом случае, сейчас надо было уводить команду, сколоченную для этой операции.

«Уходим. Я отвлекаю, Максим и Никки прикрывают, остальные — к порталам. Схема «Тау-з». Надеть очки. Режим полной тишины. Пошли!»

Пространство вокруг него чуть шевельнулось — ребята действительно отходили очень неуклюже. Что и требовалось. Вот если бы еще эта неуклюжесть была чуть более наигранной... и чуть менее настоящей. Сюда б кого-нибудь из его группы — хотя бы даже Викторию! Впрочем, нет, именно Викторию ему здесь видеть не хотелось. Из всех обитателей Земли Избранная меньше всего годилась на расходный материал.
Олег рванул один из многочисленных карманов, вытащил солнечные очки и осторожно водрузил их на нос. Огляделся — и точно, невидимые невооруженному взгляду тонкие сенсорные нити начали наливаться красным. Плохой знак.
Его предупредило едва ощутимое колебание воздуха — Посланник резко вильнул в сторону, пролетел добрых три метра, перекатился, не сбавляя хода, бросился бежать в один из боковых проходов. Там, где он только что был, застыло полуметаллическое чудище, несколько ошеломленно поводя из стороны в сторону длинными антеннами. Легкое мерцание выдавало раскинутые вокруг дройда ловчие сети — значит, пока его хотят поймать, а не убить. Уже хорошо. В этой зоне, расположенной так близко к основополагающим уровням, чужим случалось не отлавливать избежавших первоначального отбора гениев, а просто-напросто убивать всех нарушителей.
Впрочем, времени на теоретические построения не было. Олег припустил по лабиринту со скоростью, которой позавидовал бы любой заяц. На бегу выдернул из-за спины тяжелую двустволку и не глядя выстрелил куда-то в общем направлении предполагаемой погони. Разумеется, не попал. Разумеется, этого и не требовалось. Сейчас его задачей было наделать как можно больше шума, а отнюдь не чистая, аккуратненькая нейтрализация, которая была бы более в стиле Посланника. Еще один слепой выстрел — сзади что-то громыхнуло, взрывная волна швырнула Олега вперед. Пребольно прокатив физиономией по гравийной дорожке. Надо же. Попал. Кое-как поднялся на ноги и, пошатываясь, как после хорошей выпивки, продолжил бег. Противно заныли сирены, со всех концов полуразрушенного города взмыли в воздух стремительные боевые дройды. Что ж, теперь о шуме можно не беспокоиться. В таком бедламе никто не заметит легкого колебания, вызванного отходом остальной группы.
Поздравляя себя с успехом, Олег перемахнул через какой-то забор — чтобы тут же угодить прямо в объятия патрулирующего с той стороны охранного дройда. Не ясно, кто больше удивился этой встрече: Посланник или же незадачливый механизм. Наверное, все-таки механизм, потому что после короткого выяснения отношений Олег продолжил свое движение, а дройд остался валяться на земле, чуть подергивая антеннами, завязанными в причудливые узлы.
Соскальзывая и шипя сквозь зубы, Посланник скатился с обрыва, чуть не шлепнулся в вонючую речушку, затаился под мостом. Дыхание вырывалось хриплыми, судорожными вздохами, на лбу выступил пот — короткая, напряженная, как удар молнии, пробежка даже ему далась не так просто. Олег постарался очистить свое сознание, слившись мыслью с грязными камнями — незачем давать противнику уж слишком большое преимущество.
Ощутил внутри легкий толчок — кто-то из команды исчез. Посланник почувствовал облегчение... и сам удивился. Он с самого начала предназначил этих неумех на роль жертвенных козлят. Так с чего бы это вдруг начала подавать признаки жизни вроде бы давно и прочно забытая совесть?
Вновь рванулся из своего убежища, виртуозно проскользнув между двумя тонкими нитками сенсорной паутины. Остановился — чувствительные волокна пылали густым, насыщенным бордовым. Осторожненько прикладом арбалета тронул световую нить — и проворно отшатнулся в сторону, когда оружие вспыхнуло и рассыпалось темным пеплом. Значит, игры закончились. Противник ввел в действие тяжелую артиллерию.
Ну, по крайней мере, артиллерию средней тяжести. Для его людей особой разницы все равно не было.
Теперь Олег продвигался гораздо медленней и гораздо осторожней. Трижды оставлял после себя в тщательно рассчитанных местах маленькие «бомбочки», позволявшие поддерживать необходимый уровень «шума» без излишней опасности для своей бесценной персоны.
Три толчка, затем еще два — группа уходила. Дела начинали выглядеть получше. Разумеется, слепой случай. Разумеется, случай менее благоприятный представить себе было трудно.
Вдалеке раздался глухой взрыв: кто-то из отходящих коммандос задел невидимые сенсорные нити. Боль его смерти бритвой резанула по нервам Олега, но еще больнее было сознание, что шансы оставшихся теперь стали меньше, и продолжали исчезать с каждой прошедшей секундой.
Олег метнулся назад, туда, где в последний раз видел инфракрасные нити-ловушки. Глаза не успели отметить сложную паутину их расположения, как мозг уже вычислил примерный корреляционный коэффициент и подсказал расположение информационных узлов. Три из четырех оставшихся бомбочек легли в точно рассчитанные точки и взорвались с безупречной синхронностью. Судорожные, бессмысленные движения сенсорных усиков — систему закоротило.
«Ну и зачем я это сделал?» Быть может, потому, что смерть этих ребят была бы бессмысленна. Более неуклюжего представления, чем то, что они устроили, не придумаешь.
Времени ругаться уже не осталось.

«Сейчас!»

Командос, подстегнутые его приказом, бросились к спасительным порталам, загрохотали орудия прикрывавшей отход пары. Несколько спасительных толчков, короткая вспышка боли — к счастью, недостаточно мощная, чтобы быть смертью, — и Олег остался один. Уф! Теперь можно было наконец начать работать серьезно. И для начала накинуть на себя покрывало невидимости — незачем хозяевам знать, что у них в доме все еще гостит кто-то незваный.
Ситуация была... терпимая. Основным приоритетом данной операции отнюдь не являлась абсолютная секретность. Напротив, они должны были сделать свое тихое дело так громко, чтобы у чужих и тени сомнения не возникло, что земляне способны на что-то путное.
Результат превзошел все ожидания: с его помощью детки устроили тут уменьшенный вариант армагеддона. Но вот сам Олег, в своем стремлении дать идиотам хоть какой-то шанс спастись, продемонстрировал уровень оперирования, куда как превосходящий все, чем могли, по идее, владеть земляне. И чуть было себя не выдал. Глупо, Посланник. Очень глупо. С каких это пор мы стали приносить стратегию в жертву элементарной порядочности?
Это в тебе, приятель, опять возвысила голос нечистая совесть, подарочек с Данаи. Первым делом, как вернешься с задания, разберись с вопящей дурой. Совесть и спасение мира несовместимы. Пора бы уже запомнить.
Сейчас же следовало срочно что-то делать.
Причем понятно, что именно.
Следовало скрыть от новых хозяев положения хотя бы то, что в разгар набега диких варваров кто-то очень хитро устроил на предполагаемо засекреченном участке маленькую такую третью мировую войну. Как можно скрыть мировую войну? Правильно, уничтожив мир. Не подходит. Что остается? Правильно, скрыть, что войну устроил именно он, Олег.
Мысль была до дерзости логична и столь же сложна в исполнении. В принципе, большинство аналитиков (и, что гораздо важнее, так считал Ли-младший) сходились во мнении, что общество (или как там у них это называлось) захватчиков не было некой единой целостностью. Нет, как и любое собрание разумных индивидов, оно наверняка обладало внутренними фракциями, грызущимися между собой партиями, может, даже внешними врагами... и среди всего этого разнообразия наверняка затерялась какая-нибудь пятая колонна. А то и не одна.
Подставить внешних врагов захватчиков вряд ли удастся, хотя бы по той причине, что о них ничего не было известно. Значит, остается сделать так, чтобы весь этот бедлам казался делом рук самих захватчиков. И уж никак не бедных, примитивных аборигенов. Риск, конечно, все равно остается...
Олег залез на одиноко торчащий, наполовину оплавленный фонарный столб и осторожно прикрепил последнюю бомбочку. Запустил таймер, проверил заряд.
Спрыгнув на землю и критически оглядев свой шедевр, Посланник резвенько дунул в один из ближайших домов. Едва касаясь ногами обваливающейся лестницы, взлетел на крышу, пристроился так, чтобы хорошо видеть фонарь-ловушку. Осторожно, стараясь даже не дышать в сторону мокрой штукатурки, стал настраивать очки... ага! Тут действительно было ответвление сенсорной сети — толстая, прозрачная нить, похожая на извивающийся, точно живой, луч света. Судя по судорожным движениям, система все еще не оправилась от шока, хотя быстро приходила в себя.
Воровато оглянувшись, Олег вытянул руки. Сейчас ему предстояло сделать такое, на что никто из землян еще долго не будет способен. И хорошо, что ему придется обойтись без свидетелей.
Между пальцев Посланника блеснуло серебром, в ладони жаркими волнами запульсировал свет. В руке материализовалось что-то вроде вилки, снабженной множеством тонких шевелящихся усиков. Мгновение спустя во второй руке материализовался точно такой же нож.
Олег еще раз огляделся и рассчитанным движением пригвоздил оглушенную нить сенсорной системы к мокрой штукатурке. Затем хирургическим надрезом вскрыл смертельный отросток. Тонкие усики света устремились из его инструментов внутрь вражеского организма, мгновенно перехватывая информационные потоки. Когда через минуту система безопасности сектора наконец самовосстановилась, маленькая часть ее была... не совсем под контролем зазевавшихся хозяев.
Минут десять Олег копался в открывшейся ему сокровищнице. Система была слишком чужда, чтобы по-настоящему что-то подкорректировать или хотя бы разобраться в увиденном, но Посланник понял достаточно, чтобы достигнуть своей цели. Когда он вновь выглянул с такой удобной крыши, внизу шастала добрая дюжина охранных дройдов. За-ме-ча-тель-но.
Теперь — последний штрих. Олег извлек свои инструменты и, полюбовавшись, как мгновенно и без следа затягивается порез, позволил им раствориться в воздухе. Затем вновь устроился на своем наблюдательном посту и приготовился наслаждаться шоу.
Три. Два. Один.
Бум!
Последняя бомба взорвалась, унеся с собой двух оказавшихся поблизости дройдов. Остальные шарахнулись в разные стороны... столкнулись... и сцепились в один большой ком. Олег кивнул каким-то своим мыслям. Может, он и не понимал толком, что именно путает в командных и опознавательных кодах, но уж напутал на совесть. — В ближайшее время тут даже Высший Разум не разберется, кто свой, а кто чужой и что со всем этим делать.
Драка тем временем разгоралась. И расширялась. Достойная месть за Ночь Вторжения. Сумасшествие расходилось вокруг волнами, заставляя охранных дройдов набрасываться на дройдов, а сенсорные датчики докладывать такое... Блеснули суперновыми две вспышки чьего-то интеллекта, Олег беззвучно присвистнул. А вот и сами таинственные хозяева. Разумные властители всего здешнего бардака, судя по всему, сунулись выяснять, что там чудит свихнувшаяся техника, и угодили в самый разгар информационного светопреставления. Теперь бедняги настолько запутались в противоречивых командах и кодах, что того и гляди вцепятся друг в друга.
Олег решил, что пора делать ноги. И в темпе, в темпе...
Портал ему для возвращения был не нужен. Ему вообще не нужна была дополнительная аппаратура для работы с этим пространством — вполне хватало собственного разума, но чудесные исчезновения и появления могли вызвать ненужные вопросы как у чужих, так и у товарищей по Сопротивлению. В результате Посланник решил следовать традициям и осторожно побежал к месту высадки.
Бесшумно спустился в сырой подвал, перелез через какие-то трубы... Портал не выглядел особенно представительным, никак не напоминал традиционные арки или двери. Если Олег правильно понял, данная конструкция была навеяна впечатлениями от фильма «Матрица». Телефон, обыкновенный телефон. Посланник поднял трубку и...
... Резко сел на кровати, обрывая протянувшиеся к телу проводки датчиков и срывая с висков инопланетное приспособление. Глубокий вздох, успокаивающий бешеное сердцебиение и нарождающуюся головную боль.
Материальная реальность встретила его тяжелым запахом пота и смерти, встревоженными лицами собравшихся у постели людей.
— Я в порядке, — хрипло выдохнул Посланник, сбрасывая ноги с кровати и мотая головой, чтобы стряхнуть остатки кристальной чистоты реальности виртуальной. — Влип в приключения, добираясь до портала. Как остальные?
— Мы потеряли Кима. Макс выкарабкался... едва-едва.
Олег безошибочно нашел глазами кушетку, откуда хмурые доктора вынимали тело его молоденького лейтенанта. Максим, отделавшийся тяжелой контузией, скользил по стене ничего не выражающим взглядом, из уголка рта на подбородок протянулась тонкая ниточка слюны. Посланник почувствовал, что плечи его чуть расслабились — парня еще можно будет привести в себя. Для этого потребуются недели терапии и бесконечный запас терпения, но в конечном счете мальчишка оправится.

Предыдущая страница 17 Следующая страница


Посланник 18

О втором теле, лежащем тут же, на полу, этого сказать было нельзя.
Посланник пошатываясь поднялся на ноги, королевским жестом отклонив предложенную помощь. Бледными улыбками приветствовал остальных «бойцов» своей группы, произнес ритуальные фразы о том, какие они все молодцы и что в следующий раз должны справиться лучше. Теперь — узнать, стоил ли достигнутый результат заплаченной цены.
Подброшенным чужими оборудованием земляне овладели с поистине поразительной скоростью... На свой лад, конечно. Обитатели этой дикой планеты демонстрировали недюжинную способность принимать новые для себя концепции — стоило только наградить их каким-нибудь понятным для всех ярлыком. Так, идея ментального пространства была без возражений признана имеющей право на существование, но лишь после того, как Михей окрестил его «виртуальной реальностью». Дальше все покатилось по наклонной дорожке: если эти странные штучки позволяют входить в некое подобие компьютерной симуляции (ох уж эти метафоры...), значит, и мир, который моделировался сознательными и бессознательными усилиями людей, чтобы оперировать там, более всего напоминал подходящую к случаю компьютерную игру. Информационные потоки превращались в шевелящиеся нити, вирусы — в бомбы и пулеметы, антивирусные пакеты — в дройдов-убийц... А рутинная хакерская операция — в полудикий вариант ставшего классикой Half-Life. С ним, Олегом, в роли главного героя. Посланник морщился, но терпел. Разумеется, сам бы он построил все иначе, но оперировать в усвоенном еще в Академии формате не смогли бы даже его ученики. Вот и приходилось строить из себя Морфиуса и хакера Нео одновременно. Зато аборигены, похоже, почти наслаждались. Последнее время Олег иногда ловил себя на том, что жалеет незадачливых захватчиков. Понимали ли те, что за игрушку вручили этим полоумным? Когда фанаты компьютерных игр окончательно освоятся с новыми правилами...
Пока же Посланник скрепя сердце помогал им «осваиваться».
Последняя миссия была, во-первых, разведывательной, во-вторых, призванной сбить противника с толку. Три сконструированные Михаилом программы-шпиона («Арбалетные болты», да? Когда-нибудь этот мелкий у него дошутится!) необходимо было внедрить в глубокие, засекреченные слои захватнической псиберсети, причем желательно так, чтобы за общим шумом не заметили помех, вызванных их подключением. Давно уже Посланнику не приходилось проводить миссию столь... громогласно. Заподозрят ли оккупанты что-нибудь или запутаются в устроенной им под конец диверсии, оставалось вопросом открытым, но привычку рассчитывать на худшее Посланник пестовал в себе веками. Более чем вероятно, что эта операция привлечет к ним излишнее внимание.
Нет, совесть при его профессии — вещь совершенно излишняя. А потому не стоит думать о трупе, который сейчас уносили из комнаты. Бессмысленно.
Жестами отклоняя настойчивые предложения медицинской помощи, Посланник добрался до огромного, собранного из разномастных кусочков земной и инопланетной техники пульта. Плечи склонившегося над клавишами Михея были почти болезненно напряжены, сердитое ворчание не сулило оборудованию ничего хорошего. Олег скептически полюбовался на ершистого гения за работой, затем тихо прочистил горло.
Мальчишка сердито повел плечом, выражая свое нежелание отвлекаться в ответственный момент, но вот что-то в повороте его шеи изменилось, указывая на готовность к сотрудничеству.
— Получается?
— М-мм, как тебе сказать? — Несколькими ласкающими касаниями Михей вызвал на экран что-то вроде топографической карты местности, на которой ярко пылали багровым три точки. — Маяки работают. Таким образом нам удалось закрепить как минимум три точки координат и привязать к ним хоть какие-то измерения. Что-то вроде классической триангуляции в виртуальном пространстве.
— В виртуальном пространстве может уместиться куда больше трех измерений, — думая о чем-то своем, произнес Олег.
— Знаю. Но это — необходимый минимум. Или ты хочешь сбегать установить еще парочку опорных точек?
— Нет, — отрезал Посланник. Даже если оставить в стороне проблему установки, само создание этих трех программ-маячков потребовало значительных информационных ресурсов... Не говоря о том, что увеличение источников вмешательства увеличит и вероятность обнаружения.
Михей сделал паузу, давая бывшему учителю время осознать, что над ним пытаются насмехаться, и продолжил:
— Проблема не в том, что данных не достаточно, а в том, что мы не знаем, как их интерпретировать, — движение руки— и на экране замелькала дикая мешанина значков и линий. — Это похоже на изучение нового языка. Сначала набираешь материал, затем пытаешься сопоставить с уже имеющимися у тебя образцами и общими схемами, и лишь потом все это начинает обретать смысл. Я бы подключил к этому Иру, но у нее и так забот полон рот. Придется обходиться имеющимися в запасе лингвистами. Да ты и сам все это лучше меня знаешь.
— Держи меня в курсе.
— А куда я денусь? Кстати, — он повернулся и глянул на Олега из-под падающей на глаза грязной челки, — что это ты там устроил в последние минуты визита? Все показатели зашкалило, у Ли разыгралась грандиозная мигрень, а Викторию вообще вывернуло наизнанку. Ты сейчас очень не популярная личность среди этих двоих.
— Спасибо за предупреждение, — сухо поблагодарил Олег.
— А все-таки?
— Да так. Неуклюжее применение классической отвлекающей тактики. Если сможешь, засеки, сколько им понадобится времени, чтобы привести все в порядок.
— Обижа-аешь, — протянул Михей.
И то правда. Будто мальчишка сам не знает, когда следует пользоваться случаем и собирать полезную информацию. Много всего нелицеприятного Олег мог высказать о ранних воспитателях этого своего ученика, но одному они Михаила научили: никогда не упускать предоставленную возможность. Хватательно-кусательные инстинкты юного хакера не посрамили бы ни одного бульдога.
Посланник молча сжал жилистое плечо и отвернулся. Очень многое надо было еще сделать. Но, по крайней мере, не все ему придется делать одному.

* * *

— ... И там я нашел эту штуку. Я поначалу подумал, что это просто украшение, ну, земное. Просто металлический браслет. В нем не было ничего необычного!
Узкая металлическая полоска лежала на столе между ними, как свернувшаяся клубком ядовитая змея. На самом деле сделана она была вовсе не из металла, и ничего «земного» в украшении отродясь не было, но на первый взгляд определить это было сложно.
Разумеется, Виктории, видевшей сотни точно таких же браслетов, хватило и одного взгляда.
Девушка чуть подалась вперед, облокотившись на стол и слегка разведя руки в стороны. Поза, призванная показать доверие. Улыбка ее была натянутой, даже несколько раздраженной, но можно было надеяться, что вкупе с синяками под глазами и бледной кожей это спишут на усталость. Сидевший напротив небритый субъект злобно зыркал глазами, то пытаясь оправдать собственные действия, то впадая в громогласно-агрессивное настроение. Виктория изо всех сил пыталась излучать спокойствие, уверенность, поддержку и понимание, но была вынуждена признаться самой себе, что на сегодня ее терпение, кажется, себя исчерпало. Бес попутал Иру попросить ее провести интервью с выловленными по всей Евразии новыми операторами, да еще в реальном пространстве, а не в ментале! Чего Виктория никогда не умела и не любила делать, так это работать с людьми. Последние часы вымотали Избранную больше, чем тренировка с полной выкладкой под руководством Олега.
Ну, по крайней мере, не меньше.
— Конечно. Я понимаю. — Удивительно, но ее голос звучал все так же мягко, как и в начале первого часа. — Это ведь совершенно иная, отличная от нашей, технология. Даже если попытаться вскрыть этот металл, внутри не обнаружится никакой хитрой электроники. Только цельный материал, все функции которого впечатаны в структуру еще на молекулярном уровне. Вы и не могли ничего заметить.
Ее улыбка несла все то же послание: «Мы знаем, что делаем. Мы понимаем, что происходит. Это нормально, и ты нормален. Доверься нам. Доверься нам. Доверься нам». В общем, обычное ведро успокаивающей чуши. Ничего они не знали. И ни-че-го не понимали. А сидящий перед ней перепуганный человек был чем угодно, но только не нормальным homo sapiens. Как, впрочем, и остальное население планеты Земля.
— Так как же вы впервые обнаружили возможности браслета?
Улыбка мужчины стала еще напряженнее, превратившись почти в оскал. Виктория вздохнула.
— Послушайте, не надо смотреть на меня как на какого-то гестаповца! Да, вы можете оперировать технологией чужих...
— Я не!...
— Вы «да». Вы это знаете, я это знаю. И ребята, которые выследили вас сначала в ментале, а затем и в реальном мире, это знают... Ну и что? Они это тоже умеют. И я умею. И еще сотни тысяч человек умеют. Вы же на самом деле не думаете, что Сопротивление ищет подобных людей, чтобы предать их медленной и жуткой смерти? Или, того хуже, отдать чужим?
Судя по выражению небритого лица, именно так он и думал. О Боже!
Виктория протянула руку к проклятущему браслету (мужчина дернулся, будто она потянулась к его горлу, но нападать не стал) и легко скользнула пальцами по гладкой поверхности. Сосредоточилась. Воздух наполнился мягким перезвоном, который был и в то же время его не было. Стены маленького, уютного кабинета дрогнули, потекли, сменились захватывающим душу пейзажем ночного моря. Затем, спустя бесконечное мгновение, Виктория отняла руку, и волшебная сказка вновь сменилась уютными, украшенными панно стенами. Мужчина потрясение хлопал глазами и хватал ртом все еще пахнущий морской солью воздух. Что бы он сам ни научился делать с помощью этой игрушки, на такое у него воображения не хватило.
Избранная снова улыбнулась, изо всех сил пытаясь подавить зевок.
— Обрывки и осколки, достающиеся нам от чужих, похожи не то на мусор, выброшенный на помойку, не то на цветные бусы, что дарят невежественным туземцам. Не знаю, что хуже. Но единственное, что мы можем сделать, — собирать эти подачки и пытаться по ним понять, с чем же столкнулись. Так, лучшим источником знаний для археологов считается именно мусорная свалка. — Виктория подцепила на палец тонкий браслет и стала покачивать им, не то гипнотизируя, не то просто отвлекая сбитого с толку человека. — Мы собрали уже много таких штучек. И не совсем таких. Кое-что нам удалось о них узнать, и этой малостью мы поделимся с вами. Но слишком много еще осталось белых пятен. Слишком, много вопросов. Пожалуйста, помогите нам. Расскажите, что вы выяснили о браслете и его использовании. Расскажите о ваших экспериментах. Может быть, среди вашего опыта отыщется еще что-то новое. Неизвестное. Еще одна частичка чего-нибудь, что поможет нашей несчастной планете. Пожалуйста.
Голос ее так и вибрировал искренностью, глаза широко раскрылись, вглядываясь в беднягу с тревожной доверчивостью. На какой-то момент Виктория и сама поверила в то, что говорит, поверила всей душой: ведь единственный способ убедить в чем-то человека — это быть с ним действительно искренним. По крайней мере так утверждала Ирина, а она в таких делах знала толк.
И самое удивительное, это сработало. Может быть, потому, что некрасивая пятнадцатилетняя девочка с полными непролитых слез голубыми глазами уж очень не вязалась с образом злобных палачей и шпионов. Может, потому, что настроенный на ментал мужчина что-то уловил своей латентной эмпатией. Не важно. Он заговорил — чтобы почти слово в слово выложить ту же историю, которую Виктория сегодня уже слышала добрый десяток раз.
— Это началось как сны — самые яркие... сны, которые мне когда-либо доводилось видеть. Мне снились... разные места. Потом странные линии и сочетания цветов — очень яркие, почти болезненно яркие. Как детский калейдоскоп. Или лабиринт. Или сетка. Когда я просыпался, браслет на руке был горячий или же, наоборот, холодный, как лед. Тогда до меня дошло, что всему виной был этот проклятый... этот браслет. Я его выбросил, но на следующий день вернулся и нашел опять. Этот... эта штука как будто звала меня...
Виктория старательно изображала из себя воплощенное внимание, но мысли ее витали далеко. Рассказ катился по накатанной дорожке: как он впервые попал в ментал наяву (в данном случае псиберпространство для разнообразия предстало не сценками из компьютерных игр, а чем-то похожим на сложный лабиринт из связанных в запутанную систему линий), как научился потихоньку оперировать там, изменяя эти линии, точно складывая детскую головоломку. Что ж, прослеживание структуры — один из многих способов концентрации, причем не самый худший. Девушка мысленно ставила галочки перед воображаемыми пунктами доклада об этом случае. Классический вариант оператора-логика. Скукотища.
— Когда вы обнаружили, что в этой «паутине» были еще обитатели, кроме вас?
— Довольно быстро. Было бы сложно не заметить. Там последнее время... весьма оживленно.
Виктория кивнула, наградив его ожидаемой усмешкой.
— А как вы обнаружили, что «паутина» связана с чужими?
— Случайно. Я однажды разглядывал странное сплетение нитей и вдруг почувствовал... как будто шевелящийся клубок проплывал мимо меня, совсем-совсем рядом, но невидимый. Я, конечно, жутко испугался, быстрее вернулся назад. А потом почему-то подошел к окну и выглянул. Там как раз пролетала одна из летающих тарелок. Ну я и посмотрел на нее как бы сквозь эту паутину. Будто одновременно смотришь и на обычный мир, и на этот, как его...
— Ментал.
— Да. И эта летучая тарелка была будто окутана шлейфом из бордовых, синих и белых плетений.
— Понятно.
Следовало бы, конечно, задать еще пару вопросов, но Виктория уже с трудом заставляла себя ворочать языком.
— Очень хорошо. Благодарю вас за рассказ, — теплая улыбка. — Возможно, вам будет интересно порасспрашивать других наших операторов: они могут многое рассказать вам об этой паутине и ее использовании. Давайте я провожу вас к человеку, отвечающему за размещение и тренировку новичков...
— Я хочу вернуться к себе!
Ух как у него сразу вздыбились все защиты!
— Конечно, если вы настаиваете. Уверяю, никто не собирается вас похищать. Но мы не можем дать вам уйти, не предоставив хотя бы минимальной тренировки. Ментал, как вы уже и сами выяснили, может быть очень опасен. Останьтесь на несколько дней, чтобы научиться защищаться. И защищать своих близких.
Виктория до сих пор не могла поверить, что столько людей с такой готовностью проглатывают эту полуправду. Неужели можно быть такими... такими доверчивыми? Да, опыт с менталом у этого неуверенного в себе человека был далеко не воодушевляющим, а желание продолжить волшебные эксперименты — непреодолимым, но «останьтесь на несколько дней»? Как можно на такое купиться?
Конечно, ее собственный жизненный опыт сложно назвать располагающим к излишней доверчивости. Ничего удивительного, что она не может понять... Виктория резко оборвала это направление мыслей.
Она протянула браслет мужчине.
— Надевайте и идемте.
Тот смотрел на нее, будто на ударивший по голове кирпич.
— Вы мне это отдаете?
— Конечно. — Она постаралась придать своему голосу должную долю изумления. — Вы его нашли, вы на него настроены, умеете с ним обращаться. Вы его владелец.
Бесконечно долгое мгновение бородатый новичок пожирал заветную безделушку жадным взглядом изголодавшегося человека. Натруженные пальцы дрожали от желания выхватить драгоценность из ее протянутой руки, но видимым усилием мужчина остановил себя и даже немного отодвинулся. Виктория подавила желание вскинуть брови. А вот это уже интересно. Не часто доводилось видеть такую силу воли — спокойное, без истерики и фанатизма «нет» чему-то слишком напоминающему, с ее предвзятой точки зрения, наркотическую зависимость. А она-то с первого взгляда отмела его как «невежественного мужлана». Нет, чего-то Виктория не понимала в людях. Не умела их видеть. Не умела их слышать. Не могла глядеть в души так, как это делали Олег и Ирина. И оба Ли, и все остальные, и даже Михей.
А она... она даже имени этого человека не запомнила.
— Это вещь чужих, — хрипло сказал безымянный мужчина. — Их ловушка.
— Да, — просто признала Избранная. — Вещь чужих. Наше искушение. И я не буду отрицать, что искушение это очень и очень опасно. Но в умелых руках оно может стать оружием. А любое оружие имеет две стороны... может быть повернуто и против прежних хозяев. Если, — тут она позволила себе первую за весь вечер циничную усмешку, — мы где-нибудь раздобудем эти самые умелые руки. Пока же это оружие — единственное, что у нас есть.
— Чертово оружие и служит прежде всего самому черту!
— Да. Но у вас есть идеи лучше? Кроме как оставить этим самым чертям весь наш мир...
Какое-то мгновение ей казалось, что он просто развернется и уйдет, оставив ее стоять с браслетом в протянутой руке. Это, безусловно, было самым умным, что бедняга мог сделать в данных обстоятельствах. Но бородатый мудрец стремительным, грубым движением выхватил драгоценность и защелкнул его на темном, мускулистом запястье, точно наручники. Виктория вновь улыбнулась — устало, без юмора и немного разочарованно.
«Не стоит так быстро сбрасывать его со счетов», — задумчиво протянул внутренний голос, но Виктория лишь отмахнулась, мечтая о горячем чае и нескольких часах спокойного сна.
— Пойдемте. — Девушка поднялась на ноги и повернулась к двери... И застыла, когда мужчина вдруг положил шершавую ладонь на ее предплечье. Первый физический контакт, который он себе позволил.
— Погоди.
Она замерла, медленно, как это делала Natalie, перевела взгляд на темные пальцы. Рука отдернулась, точно ее обожгли.
— Да?
— Я... подумал, что могу еще кое-что рассказать.
— Да? — Пришлось приложить определенное усилие, чтобы изгнать из голоса нетерпение. Но где-то внутри вспыхнул огонек заинтересованности.
— Когда... когда я впервые увидел эту летающую тарелку, я, признаюсь, так испугался, что даже думать не мог. Но потом, позже, я наблюдал за этими штуками и пытался разобраться... ну, как я разбирался с особенно сложными клубками нитей.
— Да? — Усталость как рукой сняло.
— И... мне кажется, я нашел способ немного управлять ими. Кажется.
— Ага. — Теперь уже она поймала его рукав и осторожно подвела обратно к стулу, усадила. Сама уселась не напротив, а под углом в девяносто градусов, развернувшись всем телом в сторону собеседника и спрятав руки под столом, чтобы скрыть их дрожь. — А вот это действительно... занимательно. Паутины... Хм... Похоже, наш разговор затянется. Давайте я попрошу принести чай с бутербродами, что ли...

* * *

Много часов спустя она сидела на подоконнике, кутаясь в одеяло (центральное отопление давно уже, стало чем-то из области фантастики), и мысли ее сквозь пелену усталости были ясными, холодными клинками. Наконец-то. Наконец. Ключ к декодированию схемы чужих. Надо было бежать, рассказать всем о долгожданном прорыве, но накатила странная апатия. Для малейшего движения требовалось почти непосильное напряжение... а перед глазами танцевали сложные нитевидные узоры.
— Как ты? Все еще не можешь уснуть? — спросил тихий, смягченный еле заметным китайским акцентом голос.
Виктория чуть повернула голову в сторону незаметно оказавшегося рядом Ли-младшего, ее профиль четко обрисовался на фоне морозного стекла. Потребовалось странно много времени, чтобы сообразить, о чем он говорит, прежде чем вспомнила: на занудливую задачу интервьюирования ее посадили после того, как тошнота и головокружение сделали девушку временно непригодной для работы с тонким менталом. Опять Олег что-то учинил.
— Жива. Что?... — Для собрата по ученичеству не требовалось уточнять, что именно она имеет в виду под этим вопросом.
— Учитель устраивал диверсию, чтобы прикрыть группу ребят, забравшихся слишком далеко в закрытые уровни. Ну и... перестарался.
— Угу.
«Перестарался». Как... неадекватно это слово описывало большинство выходок Олега. Знакомая ненависть вспыхнула было, но тут же затихла, не имея сил разгореться ярче. Может, потом, когда она выспится. Так просто это очередное унижение Виктория спускать со счетов не собиралась.
— Сам-то ты как?
Слепой мальчик чуть улыбнулся.
— Жив.
Виктория повернулась в нему, опершись лопатками о стену и склонив голову набок. За последние месяцы мальчик... вырос. Вытянулся, лишняя плоть ушла с костей, оставив лишь резкую восточную отточенность. Это все еще был подросток, но взрослые почему-то перестали обращаться с ним как с ребенком. Сама же Виктория до сих пор оставалась для окружающих «этой диковатой русской девочкой».
— Пенни за твои мысли, — с той же полуулыбкой сказал Ли по-английски. Старая шутка — для их группы было своеобразной игрой не читать мысли друг друга, когда можно спросить. Лишь позже Виктория догадалась, что таким образом Олег прививал им основы ментального этикета. И с неделю специально читала всех направо и налево, почти полностью отказавшись от речи. А потом угомонилась, обнаружив, что Посланнику до этого маленького бунта не было ни малейшего дела, как и до всех остальных ее бунтов, вызывавших у него лишь неприкрытое презрение.
— Тебе не приходило в голову сравнивать все эти попавшие в наши руки игрушки с... ну допустим, с продаваемой индейцам огненной водой?
Улыбка Ли пропала.
— Нет.
— Я вот думала... Тройка самых разрушительных факторов при взаимодействии культур: новая технология (допустим, те же ружья бледнолицых), новые неизвестные болезни (выкосившие индейцев оспа и ветрянка), новые, нетрадиционные для данного общества наркотические вещества. Огненная вода. Или, в случае самих европейцев, опиум и гашиш. Эти... браслеты, ожерелья, жезлы и прочее... Они вызывают слишком сильное привыкание.
Пророк некоторое время молчал.
— Не думаю. Элемент зависимости действительно есть, но он... побочный.
У Виктории затрепетали ноздри.
— Ты тоже думаешь, что я даю волю своим комплексам? — Голос ее прозвучал слишком резко даже в ее собственных ушах.
— Нет. — Мягкость его речи была еще больше заметна на фоне ее резких речей. — Так думает Олег, а его мнение относительно тебя не стоит внимания. Как, впрочем, и наоборот. Вам бы пожениться и избавить всех от ненужных проблем.
Кровь прилила к ее щекам. Даже после всех унижении...
— Так... заметно?
— С твоей стороны — да. Вдрызг. По уши. Безнадежный случай. С его стороны... Я не знаю. Здесь есть какая-то... двойственность. Неуверенность, неопределенность будущего, связанная с прошлым. Я не знаю, как объяснить. Там ты и в то же время другая женщина, вы с ней — неразрывное целое и в то же время — две разных мира. Слишком сложно для меня. Свершится то, чему суждено свершиться.
Как всегда, столкнувшись с этой потусторонней частью жизни слепого мальчика, Виктория замерла, не зная, стоит ли вежливо уклониться или будут уместными тактичные вопросы. Не умела она быть тактичной. Но и обсуждать свои чувства к Олегу, да еще и непонятно откуда взявшуюся «другую» женщину, у нее не было ни малейшего желания.
— Это... пророчество?
Ли запрокинул голову и засмеялся. Искренне, по-детски, смехом, который до сих пор от него слышать не приходилось.
— Ох сестренка!... Ты что, думаешь, что пророчества — это некие видения, возникающие у меня в голове?
— «Пророчество — это догадка, ставшая реальностью, — процитировала Виктория. — А если не стала, то это всего лишь метафора...»
— Ау, это бесценно! — Он, все еще хихикая, потряс головой. Затем протянул руку и чуткими пальцами пробежал по ее лицу, воспринимая выражение растерянности и показной обиды. Виктория давно привыкла к такому его способу «видеть» и потому стояла неподвижно, почти не замечая процедуры, за которую кому-нибудь другому выдернула бы руки. С корнем. — Вообще-то, поначалу так и было. По крайней мере, похоже. Таинственные галлюцинации, кошмарные сны, смутные предчувствия. Все как в дешевых фантастических романах. Но... Олег ведь не зря столько со мной бился. Почти вдвое больше, чем со всеми остальными, включая даже тебя.
— Правда? — Ей было слишком любопытно, чтобы по-настоящему обижаться. Мальчишка, пусть и повзрослевший, что с него взять.
— Угу. Мы занимались математикой. Серьезной. За пару недель пропахали весь школьный курс вдоль и поперек. Затем полезли в теорию вероятности и многопространственную геометрию. Глубоко полезли. Я не уверен, что на Земле открыта хотя бы половина того, в чем он меня натаскивал. Понимаешь, пророчества... это как очень развитая интуиция. Сам процесс происходит в подсознании: сначала накапливается материал, какие-то факты, выхваченные из окружающего мира. Затем они долго перевариваются где-то глубоко-глубоко, пока наконец какой-то внешний стимул не цепляет и не вытаскивает все на поверхность яркой картиной. Или, чаще, обрывками картин. Олег пытался вывести хотя бы часть этого процесса на сознательный уровень, используя математические модели. Сначала — развивали восприятие, способность видеть вверх и вниз по временной спирали, до предела, пока я и сам уже не мог сказать, откуда берутся разные факты и фактики. Затем эти кирпичики укладываются в основу строящейся в голове модели, которая их сравнивает и пытается грубо спрогнозировать результат их взаимодействия. Чем больше начальной информации, тем точнее ответ. И на каком-то уровне усложнения даже мой разум оказывается неспособным следить за всеми аспектами, и львиная часть модели снова проваливается в подсознание, но... Но этот процесс я уже контролирую. По крайней мере, частично.
Виктория честно попыталась представить себе то, что он описывал. Звучало довольно просто... Но воображение отказывало.
— Чтобы быть адекватной, модель должна не уступать по сложности оригиналу.
— Угу.
Они замолчали. Избранная отвернулась к окну, рассматривая морозные узоры и пытаясь не испытывать страха перед этим мальчиком, который, в дополнение к своим способностям видеть невидимое, упорно учился строить в голове полноценную Вселенную.
— Что-либо менее похожее на гадание по кофейной гуще трудно себе представить.
— Голос у тебя такой потрясенный... — улыбнулся. — В конце концов, то, что на определенном уровне математика переходит в ясновидение, было замечено давным-давно.
— Хм... — Надо было срочно менять тему, пока они не забрели в совсем уж густые дебри. — Как тебя зовут?
— Что?
— Ли-младший — это не имя. Просто дурацкая шутка Олега и твоего дедушки.
— Ау, госпожа, откуда вдруг интерес к моей скромной персоне? — Мальчик пытался отшутиться.
Виктория вновь повернулась к нему и ответила с удивившей ее саму серьезностью:

Предыдущая страница 18 Следующая страница


19 Анастасия Парфёнова

— Просто я только что открыла для себя, как важны могут быть человеческие имена. Бурцов.
— Что?
— Я сегодня познакомилась с человеком по имени Григорий Бурцов. У него колючая борода, колючие глаза и еще более колючий интеллект. Григорий. Больше я не забуду!
— Сестренка...
— Как мне обращаться к тебе? Не говори истинное имя, если не хочешь. Но я хочу что-нибудь более твое, чем... Ли-младший.
И вновь гибкие пальцы, скользящие по ее лицу.
— Можешь называть меня братом, если хочешь. Она не знала, обижаться ли, что не доверил имя, или петь от радости, что признал родней. Замолчала.
— Олег...
Теперь замолчали оба. Посланника обсуждать не хотелось, но, раз уж разговор все равно неизбежно соскальзывал на него, Виктория покорилась неизбежному.
— Так что там Олег?
— Вернулся из своей последней вылазки злой, как демон. Один из его команды погиб, и он... не так к этому безразличен, как хотел бы показать.
— Ну-ну. И чем сейчас занят наш... небезразличный?
Ли покорно вздохнул. Пытаться убедить по уши влюбленную и страстно ненавидящую девчонку в достоинствах (или же недостатках) Посланника было бесполезно. И в том и другом случае Виктория тут же поднималась на дыбы, начиная доказывать обратное. И в тартарары любую логику!
— Организационными вопросами. Через ментал шпыняет лидеров Сопротивления по всей планете, пытаясь создать какую-то единую систему. И еще... его беспокоят настроения людей. Особенно здесь, на базе.
— Вот как.
— Я, в принципе, согласен с ним. Они... нет, мы слишком зациклены на Вторжении и всем, что с ним связано. Совершенно не замечаем остальное, а ведь жизнь идет. Нельзя позволять идеефикс стать центром нашего мироздания. Это... В общем, такой вариант развития событий плохо кончится.
— И какие же меры принимает наш спаситель? — Виктории действительно было интересно. Сама она весьма смутно представляла себе, что можно предпринять, чтобы изменить общественное мнение по какому-либо вопросу.
— Да так, разные мелочи. Просто переключает внимание на другие, на первый взгляд бессмысленные и забавные вещи. Например, он постоянно заключает пари.
— Ах эти. — Она досадливо поморщилась.
— Эти самые. И пока ни одного еще не проиграл. К настоящему моменту ему половина Сопротивления должна самые разнообразные вещи, от миллиона евро до прогулки в чем мать родила по Бродвею.
— Да? — В голове Виктории вдруг забрезжила очень за-ни-ма-тельная идея. Глаза ее на мгновение прищурились, а затем широко распахнулись, наполнившись нехорошим блеском. Рука поднялась, коснувшись маленького шрама над бровью. — Полагаю, — она почти мурлыкала, — Олег сейчас не самый популярный человек на базе?
— А когда его интересовала популярность? Э-эээ... Виктория... что ты задумала?
— Да так. — В улыбке Избранной появилось что-то... хищное. — Я, кажется, нашла, как нам поднять моральный уровень обитателей базы до прямо-таки недостижимых высот. Да, определенно придумала.
Ли оставалось лишь удивленно вертеть головой, когда его щек коснулся ветер, вызванный стремительным движением только что находившейся рядом девчонки.

* * *

Олег почувствовал ее присутствие, как удар по затылку. Поморщился, привычно борясь с раздражением. Потом поднял голову.
— Да, Виктория. Чем могу вам помочь?
В процессе «закалки» Избранной до нужного состояния Посланник вынужден был вновь перейти на «вы», чтобы хоть как-то дистанцироваться от собственной ученицы. Поскольку существовала слишком реальная вероятность сорваться на рукоприкладство.
Она стояла перед ним, будто демонстрируя свою нелепую фигуру и голубые глаза, в которых навечно застыла обиженная растерянность. И более бесполезной Избранной встречать еще не доводилось!
— Я хотела узнать, что за тарарам вы устроили вчера в ментале. Я чуть не сожгла себя, вытаскивая работавших в тот момент операторов!
Посланник скрипнул зубами, отстраненно представляя, как мог бы сжать их на ее горле. Тон! Слова! Поза! Девчонка точно специально задалась целью вывести его из себя. Что это с ней, неужели раскалилась уже до полной потери способности соображать?
Многовековой опыт позволил ему сохранить равнодушно-вежливое спокойствие.
— Сожалею, что причинил вам неудобства, Виктория. В следующий раз, я уверен, охранные дройды будут столь добры, что сообщат нам заранее о возможных засадах и столкновениях.
Ее глаза странно блеснули, вызвав короткую вспышку беспокойства где-то глубоко-глубоко в старой, мудрой и осторожной душе Посланника.
— Это будет замечательно. Рада, что вы наконец додумались подключиться к блокам управления охранными системами врага.
«...!» Он и правда безумно устал. Иначе не произнес бы подобное в адрес Избранной даже мысленно. Даже в отношении этой Избранной.
— К сожалению, додумались мы до этого уже давно. Проблема в том, чтобы осуществить подобное на практике. — Его тон был образцом сухой издевки. Девчонка, однако, за месяцы тесного общения научилась пропускать подобное мимо ушей. Она лишь вздернула подбородок, завернувшись в свою гордость, как в царственную мантию.
— То есть вы до сих пор не смогли раскусить код управления? — Возмущенное презрение в голосе.
Олег уже не кипел. Он тихо удивлялся. Где была эта дура последние дни? Как она умудрилась не знать, сколь отчаянно они бились над поисками ключа к совершенно иной логике мышления? Что-то подсказывало, что для его ученицы, как бы она ни была искалечена первыми годами жизни, подобное невежество просто невозможно, но... Это была Виктория. А Виктория при желании могла побить все рекорды глупости и никчемности, это он уже усвоил.
Сейчас она прямо-таки полыхала подобным желанием.
— Раз вы считаете, что это так просто, почему бы вам самой не попробовать? — Посланник тонко улыбнулся, в тысячный раз прибегая к этой тактике. Виктория всегда попадалась. И либо справлялась с заданием, либо (и гораздо чаще) билась в бессильной злобе, как рыба на крючке.
Вот и сейчас девчонка еще выше вздернула нос и прошипела:
— Похоже, вы не считаете меня на это способной? Может, заключите очередное свое дурацкое пари?
Кажется, они наконец добрались до цели всего этого разговора. Неужели?.. Она ведь действительно была Избранной. Если кто и мог... Что ж, пари добавит ее стараниям дополнительный стимул.
— Почему бы и нет? — Глаза девушки в ответ на эту фразу ярко блеснули, и вновь Посланник ощутил странное мимолетное беспокойство, но отбросил его в сторону. — Скажем, на тысячу долларов.
— Тысячу долларов? — Где-то вдалеке мелькнула та бродяжка, для которой и десяток долларов был невероятным богатством. — Глупость какая. Где сейчас мы, а где конвертируемая валюта? Нет, давайте уж спорить на что-нибудь... более ощутимое. Скажем, в память о наших достославных тренировках — двести отжиманий. «Деньги приходят и уходят, а отжимания остаются всегда».
Хорошо подстраховалась, вынужден был признать Олег. Двести отжиманий для нее — мелочь, занятие на несколько минут, но, если назначить больше, остальные обитатели базы просто не поймут. Да и двести для среднестатистической девушки — невероятно много. Ладно, пусть получает, что захотела.
— Идет. — Они не стали пожимать руки, лишь обменялись недружелюбными взглядами, и вновь в голубых глазах Посланнику почудилось странное торжество. — Вы приступите прямо сейчас?
— Сейчас? Нет, сейчас я отправляюсь спать. Такими вещами лучше заниматься на свежую голову. — И, формально кивнув на прощание, Избранная удалилась.
А Олег остался гадать, почему же это он чувствует себя так неуютно.

* * *

Выспавшаяся, поевшая, помывшаяся и хорошо отдохнувшая Виктория потянулась на кушетке. Жизнь была хороша. Ведь, в конце концов, никто не уточнял, как именно следует доносить до широкой общественности открытия новичков. Потом она, разумеется, расскажет, кто и как подобрал ключи к системе кодирования инопланетных программ. Чуть попозже.
В конце концов, отжимания — великолепное педагогическое средство. Олег сам так говорил.
Бесчисленное количество раз.
Девушка осторожно надела на виски тонкий венец из чужеродного металла. И, привычным усилием воли вернув память к тому моменту, когда Григорий показывал ей свои методы работы, скользнула в сплетение разноцветных нитей и геометрических фигур.
Теперь немного времени и терпения — и все у нас получится.

* * *

— ... Девяносто семь, девяносто восемь...
Круг собравшихся людей был достаточно широк, чтобы вместить всех желающих, а те, кто не смог присутствовать во плоти, наблюдали через ментал. Виктория не присоединилась ни к тем, ни к другим, предпочитая торжествовать с достоинством. Она лишь прислушивалась к отсчитываемым хором цифрам и блаженно щурилась. Месть, месть, сладкая месть!
Количество людей, пожелавших полюбоваться на проигравшего свое первое пари мальчишку, было необычайно велико. Даже сам Михайлов... Не говоря уже обо всех ее однокашниках.
Она хихикнула. Зато какой плюс для морального климата! Сейчас на базе точно никто не думал о захватчиках и судьбах мира.
Жизнь идет. И в ней есть свои сладкие моменты.
О, да!
— ... Сто три, сто четыре...

* * *

— ... Сто двадцать два, сто двадцать три... Олег резко согнул руки, снова выпрямил их, стараясь не скрипеть зубами так громко. По спине пробежала тонкая струйка пота.
Не то чтобы он ненавидел этот мир. Просто и сам мир, и его тихонько хихикающая Избранная вызывали у Посланника сильную головную боль. Что ж, будем считать, что «закалка» идет по плану, выковываемый предмет достиг нужной температуры. Похоже, пора вытаскивать клинок из пламени и начинать работу молотом.
Определенно пора придумать ей занятие посерьезнее, чтобы как-то ограничить эту... бьющую ключом, но непонятно куда направленную энергию. Да. Именно так.
— ... Сто тридцать, сто тридцать один...
А может быть, все-таки и ненавидел...

Глава 11

... Упрямая девчонка. Есть вещи, которые приходится делать, нравятся они или нет. Сейчас у них есть сила, чтобы все провернуть с наименьшими потерями. Верные люди, внедренные на ключевые посты, надежно нейтрализуют собравшиеся у стен города «почетные эскорты» прибывших на экстренный Совет удельных князей (Леек назвал бы это «личными армиями», но ляпнуть такое вслух было бы непростительной грубостью). Охрана самого Дворца Тысячи Домов предана Тао беззаветно. А лучники Стальной тысячи уже расставлены на секретных галереях под потолком Зала Советов. Более чем достаточно, чтобы вбить немного смысла в упрямые головы князей пустыни. А если нет... Что ж, на нет и суда нет. Вряд ли это станет самым кровавым из организованных им в свое время переворотов. Необходимо прекратить бесконечные внутренние свары, раздирающие Тысячу Княжеств после падения Династии, в противном случае Данаи окажется неспособна хоть что-то противопоставить стремительно надвигающемуся Набегу.
Вопрос: если он сейчас собирается перестрелять всю кастовую аристократию пустынных княжеств, то что забыла в самой гуще кровавой бани эта девчонка?
— Я иду на Совет Тысячи. Сопровождайте меня.
И ведь сопроводили. А что им еще оставалось? С махараджани на Данаи спорить не принято.
Даже если по этим махараджани плети плачут горючими слезами.
Прошли в Зал Совета втроем, уверенно и нагло. Сэра, закутанная в темный (безумно дорогой) каэлрийский плащ, вместо пропуска царственным движением махнула рукой, на мгновение блеснув зеленоватыми ногтями. А также инкрустированным драгоценными камнями клеймом на внутренней стороне ладони, однозначно свидетельствующем о высоком кастово-генетическом ранге. Каком именно, стражи, правда, разглядеть не успели. Оно и к лучшему, а то у бедняг вполне могло сердце прихватить. От неожиданности. Леек и Тао, оба закованные в доспехи ритуальных стражей, возвышались за ее спиной двумя угрожающими машинами смерти, выгодно отличаясь от большинства полным отсутствием каких-либо украшений. Даже эмблемы рода не было на их плащах, что вызвало немало косых и озадаченных взглядов.
Зал был действительно велик: огромный амфитеатр под куполом золотистого хрусталя. И весь он был заполнен отчаянно интригующими князьями.
Сэра высокомерно прошествовала к пустующему Изумрудному трону и села, демонстрируя спокойную уверенность. Леек и Тао обменялись полными отчаяния взглядами, а затем Леек коротким движением кисти подал лучникам наверху знак подобрать подбородки и приготовиться. Оба воина махараджани, даром что про себя обещали устроить-таки госпоже хорошую порку, отточенным движением скользнули на отведенные традицией позиции за ее спиной. Слева — для капитана Тигриной Сотни, личной гвардии махараджани, Раджанша Тао. Справа — для главнокомандующего объединенных армии и флота, главного военного советника махараджани, Леека Безродного.
Тишина растеклась по великому Залу, как волна, идущая от брошенного в вязкую воду камня. Князья, минуту назад увлеченно препиравшиеся между собой и думать забывшие о существовании такой мелочи, как трон, вдруг начали резко, как по команде, оборачиваться к символу абсолютной власти и чистейшей кастовой крови. Леек нервно усмехнулся под закрывающими лицо пластинами шлема шок оказался столь велик, что никому пока даже в голову не пришло потянуться за оружием.
Тишина текла липким, приторно-сладким потоком.
Сэра, тихо, из-под капюшона.
— Подними забрало, Леек
Он поднял. Лицо, знакомое всем присутствующим. Грязный низкорожденный, смесок, бастард! Выскочка, вздумавший бросить вызов самому порядку мироздания. Существо, смешанное происхождение которого было явно написано на его желтоглазой физиономии, вдруг посмевшее встать во главе почему-то оказавшейся непобедимой армии наемников. Презираемый всеми ими, он умудрился так взбаламутить местное политическое общество, что этот Совет был специально созван, чтобы решить, что же с ним делать.
Вот теперь все присутствующие, включая немногочисленных женщин и детей, потянулись за оружием.
— Теперь ты, Тао.
Раджанин Тао, Тигр Песков, Воин Заката, легендарнейший и наипреданнейший воин старого махараджи (а также, заметим, обладатель одной из самых длинных и самых ценимых родословных в мире), поднял тонкие и прочные щитки забрала. Толпа ахнула. Даже те, кто не помнил Тигра Песков лично, не могли не узнать эти тонкие, сильные, воспетые в веках черты рода Раджанин. В конце концов, его изображение — или, в крайнем случае, изображение кого-нибудь из его предков — красовалось на доброй половине гобеленов в том же самом Дворце.
А Сэра держала паузу. Неплохо держала, грамотно, пока наконец опытному в контроле над толпой и манипуляциях Лееку не захотелось дать ей хорошего пинка. Но Леек, как известно, в этом мире чужой. А Данаи Эсэра — нет. И своих людей она чувствовала лучше. Никогда, даже в самом кошмарном сне, не приснится высокомерному князю песков, что воскресший из мертвых Воин Заката будет служить узурпатору. Самому князю предать законного владыку — элементарно. Но не воину рода Раджанин.
Один из них (судя по выгравированному на нагрудной пластинке ястребу, глава рода Арджанов) неуверенно начал:
— Госпожа... — замолчал, не зная, как продолжить.
Сэра чуть дернула плечами, и тяжелый капюшон упал, открывая точеные черты и зеленые глаза Изумрудной Династии. Еще одна волна вздохов рябью пробежала по застывшей в ожидании толпе — хотя они и не ожидали меньшего, но все-таки увидеть перед глазами живую изумрудную принцессу — испытание не для слабонервных.
— Мы должны убедиться... — безнадежно начал Арджан.
Данаи Эсэра небрежно вскинула руку, и льющиеся с потолка золотисто-зеленые лучи упали на генетическую метку. Узор на внутренней стороне ладони у детей знатных родов был с рождения — обычно стилизованный символ, обозначающий сочетание тех или иных генетических линий. Позже (в случае Сэры — неделю назад) в узор имплантировались драгоценные камни и магические нити, дававшие отпрыску что-нибудь, с точки зрения родителей, полезное, например ключ от родовой сокровищницы. Впрочем, для того что она сейчас задумала, никакие дополнительные ухищрения, помимо тех, что даны от природы, не требовались. Едва луч света упал на метку, как та вспыхнула зеленью и серебром, трон запылал яростным факелом, по потолку пробежали изумрудные волны.
— Я, Данаи Эсэра, дочь Изумруда, прошу и требую. Я, Данаи Эсэра, смертная женщина, слушаю и повинуюсь. Я отдаю свою судьбу в руки высших, чтобы они распорядились ею для блага Данаи, — на мгновение застыла, вглядываясь в никуда. Сейчас она видела маленький кусочек своего будущего (традиционно крайне неприятный кусочек), который непременно сбудется, если претендентка и в самом деле займет Изумрудный трон. Чуть вздрогнула, по щеке скатилась одинокая слеза. — Данаи Сойш. Иш-а-нараи.
«Во имя этого мира, да будет так. Я принимаю».
Голос ее был шепотом, но он эхом разнесся по гулкому помещению.
Леек вдруг понял, что в это мгновение над крышей Дворца Тысячи Домов формируется образ прекрасного драгоценного камня, а сам город издали кажется охваченным темно-зеленым пламенем.
Махараджани вернулась на свой престол.
Песчаные князья хором вздохнули. Шок проходил, и в сознании у них начинало прочно оседать понимание ситуации. Изумрудная Династия вернулась. Мало кто был от этого в восторге, и Леек не винил их. Папаша Эсэры, с какой стороны ни взгляни, мягко говоря, оставлял желать лучшего. И убили его собственные подданные не зря. А теперь вот появилась молодая дочурка с карманной армией... Если бы на той стороне находился сам Леек, то никому из их троицы не позволили бы уйти из зала живыми.
Посланник чуть шевельнул рукой, готовясь дать команду...
— Нет, — сказала Сэра. Тихо, но твердо. — Отец правил таким способом. Но не я.
Его рука вновь опустилась. Вряд ли кто-либо понял все нюансы этого обмена, но суть была ясна. Опять все застыли в неуверенности. Это были гордые люди. Сильные люди. Люди, знающие не понаслышке о тяжелых решениях. Они будут ненавидеть свой выбор, но доведут кровавое дело до конца. Это было написано на смуглых обветренных лицах.
Он боялся, что она сделает ошибку. Что начнет говорить о Набеге, об опасности, нависшей над миром. Начнет объяснять, убеждать, просить. Построит ситуацию так, будто вынуждает их принять свое правление, угрожая детскими сказками.
Глупец. Данаи Эсэре, махараджани Изумрудной Династии и правительнице Великой Пустыни, уроки управления собственным народом не требовались.
— Если верить моему верному другу и учителю, — едва заметный кивок влево; темный локон на мгновение коснулся бархатной щеки, — в последнее поколение Изумрудная Династия потерпела поражение в попытке исполнить долг перед Данаи.
Потрясение. На Данаи боготворили предков. Даже о врагах не говорили дурно, если те были мертвы. То, что сейчас произнесла Сэра, несмотря на безупречно вежливую форму, было смертельным оскорблением. Более того, она произнесла это махарадже. Самое страшное: это сказано о собственном отце.
— Кто-нибудь здесь думает, что Раджанину Тао можно не верить? Тишина.
— Что ж, в таком случае мне не остается ничего иного, кроме как посвятить свое существование снятию этого позора с чести своего Дома. Кровью, если понадобится.
Тихий шелест — в ее пальцах вдруг появился тонкий, сделанный из цельного изумруда кинжал. Легендарный Дапаи Аш, «Честь Данаи», ритуальное оружие Династии, применяемое с одной и только с одной целью. Сердце Леека вдруг рухнуло куда-то ниже пола. О Высшие, как бессмысленно.....
— Пусть тот, кто не считает более Дом Изумруда достойным находиться на этом троне, выйдет вперед и скажет слово. Данаи Сойш. Иш-а-нараи.
Она избавила их от необходимости пачкать руки. Одно слово — и девчонка все сделает сама. Леек медленно закрыл глаза. Эта — сделает. Эта — не отступится. И все в Зале вдруг отчетливо поняли, что так и будет.
Сколько родственников у этих людей погибло в застенках твоего папаши, девочка?
Тишина показалась горьким и соленым морем.
И никто не произнес ни слова.
Слезы текли по ее лицу, не скрываясь, драгоценные слезы пустыни, когда медленно-медленно убирала Данаи Аш в ножны.
— Данаи Сойш. Иш-а-нараи, иш-а-нараи. Я принимаю.... Купол содрогнулся от приветственных криков...

* * *

Виктория шла рядом с ним, нервно закусив губу, и любому взглянувшему на нее было ясно, заветным желанием девчонки в этот момент было дать деру. Чем дальше, тем лучше.

Предыдущая страница 19 Следующая страница


Посланник 20

— Просто продемонстрируй им технику объединения, — в сотый раз объяснял Олег. — И постарайся не выглядеть слишком растерянной. Это даже ты можешь, я сам видел. Остальное уже сделано.
— Я не хочу! — в тысячный раз объясняла Виктория. Протест, вина, обида и страх смешались в этом детском выкрике, превратив его во что-то отвратительно напоминающее нытье. Она мысленно пинала себя за эти поскуливающие и плаксивые нотки, но предательский язык не желал слушаться, выводя все то же: — Я не хочу.
Кто-то в глубине ее мыслей устало вздохнул.
Олег вдруг резко остановился, и она замерла, глядя на его сжатые кулаки, на болезненно сведенные напряжением плечи. Дышал Посланник медленно и, судя по всему, считал про себя до ста. Без особого успеха.
— Девочка, — голос такой злой... и старый. — Запомни, в нашей проклятой Вселенной мало кого интересует, чего ты хочешь. Уясни это сразу, и избавишь себя в будущем от большого горя.
Что-то было в его словах, в интонации. Она собрала всю свою злость.
— Ты, судя по всему, уяснил не сразу? — издевающиеся, насмешливые слова.
— Нет. Не сразу. — Он вновь двинулся вперед. И Виктория была столь поражена, что автоматически двинулась следом. Что-то только что произошло, чему она не могла подобрать названия. Едва ли не впервые за все время их знакомства она бросила короткий взгляд на настоящего Олега. Без масок и без притворства. — Покажи им технику объединения, постарайся выглядеть уверенно. Вот все, что от тебя требуется.
Очень короткий взгляд.
Они зашли в «отправную», где Олег коротким жестом приказал ей лечь на одну из кушеток. Экономными, быстрыми движениями закрепил электроды на теле, что-то подкрутил. Уже когда опускал на ее виски узенький обруч, один из артефактов чужих, Виктория, зная всю тщетность попытки, простонала:
— Но почему именно я?
— На этот вопрос Вселенная тоже не любит давать ответ.
«Это все из-за отжиманий. Из-за них, проклятых. Но разве это честно? Каких-то двести отжиманий — и...» Она провалилась во тьму.

Ментал казался необыкновенно четким, похожим на реальный мир. Он всегда такой, когда входишь в эту реальность вместе с Олегом. Ирина как-то объясняла, что мозг учителя, должно быть, гораздо более дисциплинирован, а импульсы его подсознания настолько сильные, что придают картинке устойчивость. Там, где остальные видели грубо нарисованную схемку или же расплывчатый сон, для Олега был лишь еще один мир, во всем богатстве его причинно-следственных связей.
Сам Посланник появился не позже чем через пару секунд: вышел откуда-то из-за ее спины, обогнул Избранную, точно столб, и, уже удаляясь, бросил короткое:

«Шевелись».

Они были в каком-то огромном здании, гулкие коридоры которого эхом отражали торопливые шаги. Виктория лишь краем глаза заметила причудливо переплетающиеся на стенах травяные узоры, как Олег уже широким шагом входил в необычайно торжественный зал.
Виктория поймала себя на том, что оглядывается с неподдельным любопытством. Амфитеатром разбегающиеся высокие кресла, плавно взмывающие стены, прозрачный купол из синеватого стекла, да нет, из хрусталя! А возле дальней стены — возвышение, на котором величаво расположился... Трон. Другого слова для этого изящного сооружения, точно вырезанного из подернутой дымкой небесной голубизны, было не подобрать.
Минутку. Трон? Ну, это уже смешно! Да в каком веке они живут, в конце концов!
Олег резко выдохнул, и Виктория перевела удивленный взгляд на него. Посланник стоял перед жемчужно-голубым троном, и, хотя лицо его было спокойно, в нем чувствовалась... надломленность. Виктория удивилась. Что-то тут было... Минуточку, если это место программировал сам Олег, то может ли быть так, что на заданные им параметры наложились какие-то образы из подсознания? Воспоминания?
Посланник резко взмахнул рукой, Виктория уловила обрывки сжатых, точно электрические заряды, программ, промелькнувших в пространстве. Трон исчез, оставив лишь обычное, такое же как и сотни других, кресло. Резким взмахом головы указал на него девушке, и, когда та замешкалась, взял ее под локоток и почти волоком дотащил до нужного места. Виктория шлепнулось на ненавистное сиденье, гордо вскинув голову, и вновь вынуждена была прибегнуть к трюку с Серой Волчицей, чтобы не расплакаться или не наброситься на него с кулаками.
Олег посмотрел на это (даже сама Виктория была вынуждена признать — жалкое) зрелище, затем губы его скривила какая-то странная и очень невеселая усмешка.
— Ничего. — Рука погладила собранные в конский хвост русые волосы. — Прорвемся. В конце концов, какой у нас остался выбор?
И отвернулся, оставив ее ловить отблески неожиданной, как солнечный лучик, ласки.
Остальные стали прибывать в тот же миг, как Посланник открыл допуск к этому месту. По одному, парами, группами в десятки и даже сотни человек, они вдруг материализовывались в голубоватых лучах света, с любопытством оглядывались, занимали места. При мысли о работе, потребовавшейся, чтобы организовать эту встречу, у Виктории начинала болеть голова. Вряд ли в истории планеты была еще хоть одна международная конференция, на который были бы столь широко представлены все народы и группировки. Никакой дискриминации, ни по полу, ни по возрасту, ни по национальности. Если на то пошло, не все из явившихся были людьми. Виктория насчитала не менее десяти настоящих (то есть имеющих собственное обличье) собак, трех шимпанзе, одну гориллу (самку). Пара дельфинов, касатка, тюлень, один очень старый тигр (единственный представитель кошачьих — остальные, должно быть, сочли эту мышиную возню ниже своего достоинства) и одна растерянная слониха. И у всех было право голоса.
Ay, расисты, ворчавшие по поводу цвета кожи, куда же вы делись? Вымерли, наверное. Как динозавры. Вообще, в ментале речь могла идти лишь о планетном происхождении. Землянин — значит, свой, к какому бы биологическому виду он (она, оно) ни принадлежал. Виктория подозревала, что к столь неожиданной терпимости приложил руку Олег. Сами бы homo sapiens дать гражданские права змеям не додумались.
Из людей немногие решились явиться в своих собственных обличьях. Трюк с заменой своего виртуального тела на образ кого-нибудь другого был освоен едва ли не самым первым. Вот и теперь Виктория заметила как минимум полсотни знаменитых актеров... некоторых в двух и даже в трех экземплярах.
На фоне этого идиотизма выгодно отличалась их ученическая группа: все щеголяли действительно оригинальными, штучного изготовления телами, все привели за собой целый шлейф собственных учеников и последователей. Виктория краем глаза пыталась проследить за многочисленными питомцами Анатолия. Эти, отличавшиеся пестрым обликом и экзотически-расслабленной одеждой, с подозрительной целенаправленностью рассредоточились по всему Залу, карманы их оттопыривались подозрительно толковыми программами... как она подозревала, вирусными. И зачем бы это бывшему однокашнику тащить на мирную встречу отряд хорошо вооруженных бойцов?
Возможность спросить предоставилась довольно скоро: Толик, повинуясь нетерпеливому жесту Олега, занял место слева и чуть позади ее трона... то есть кресла. Сам Посланник стоял справа.
— И что все это значит? — Она не стала утруждать себя мысленной речью, но голос понизила.
— Познакомься со своей личной службой безопасности. А теперь выпрями спину и попытайся выглядеть безмятежно.
Она выпрямила спину и послала собравшимся чуть рассеянную улыбку. На девочку, ничем не выделявшуюся в общей толпе, обращали мало внимания. А вот на стоящих за ее плечами мужчин... Олег был в своем роде легендой ментала. А Анатолий... Анатолий тоже. И тоже — в своем роде.
Благодаря этому странному соседству и Виктория получила несколько заинтересованных и задумчивых взглядов. И ответила на них безмятежной улыбкой.
Наконец все расселись. Избранная на мгновение прикрыла глаза, когда осознала, что и теперь, спустя почти год, ищет среди собравшихся две знакомые фигуры... ищет и не находит. Сейчас было не время горевать о Сашке и Natalie.
Как поддерживать порядок при таком стечении народа (больше двух тысяч, из которых только тысяча сидела в предназначенных им креслах, а остальные просто болтались рядом), Виктории было не совсем понятно, однако ни выкриков с места, ни общего гвалта не возникло. Лишь через некоторое время до девушки дошло, что Юрий как-то управляет акустикой Зала, позволяя голосам выступающих разноситься по всему огромному помещению и заглушая разговоры тех, кто не просил слова. И все равно собравшиеся слишком напоминали толпу, чтобы ей было здесь спокойно.
Говорил какой-то явно пользующийся программой-переводчиком мужчина:
— ... Не понимаю, зачем было организовывать это собрание? Вы ведь не думаете, что такое огромное возмущение континуума пройдет мимо внимания чужих?
— Конечно нет! — Это ответил Юрка, сразу став центром всеобщего изумленного внимания. — Но целью «этого собрания» и не было скрываться от чужих. Ну сколько можно прятаться от банды захватчиков, так и не удосужившихся ни разу вступить в контакт с обитателями оккупированной ими планеты? Если им так интересно, что мы тут делаем, пусть придут и спросят!
— Да они нас тут всех загребут...
— Не смогут, — хладнокровно отмел вполне разумный аргумент бывший киллер. — В Зал встроены системы защиты, с которыми придется считаться даже им. В самом крайнем случае мы все равно успеем удрать в real life, прежде чем всех накроют.
Это был аргумент. Любой хоть немного помучившийся с моделированием в ментале отлично знал, какая колоссальная сноровка требовалась для создания подобного места. Тот, кто смог сотворить Зал, не мог не иметь в своем распоряжении десятка-другого интересных трюков.
— А не слишком ли вы уверенно говорите о технике, которая, с какой стороны ни посмотри, пришла от чужих?
— Может, и слишком, — устало отозвался Юрий. — Но даже такой риск лучше дрожания под фиговыми листками, которое было до сих пор. Или мы хозяева оккупированной врагом территории, или скот, разводимый для того, чтобы по достижении нужной толщины быть «извлеченным» для нужд хозяев. Пора решать, что именно мы выбираем.
И сел, передавая эстафету следующему оратору.
Которым конечно же оказалась Ира.
— Все знают, какая сейчас ситуация. Мы находимся практически на полной милости захватчиков, по крайней мере урбанизированные районы. Кое-кто вон даже их обожествлять начал... Мы ежедневно теряем тысячи разумных существ из-за «извлечения». Вся инфраструктура уничтожена, от прежних правительств и государств остались одни воспоминания.
— Не велика потеря!
— Может, и так. Но нам-то сейчас что делать?
— Это что, чья-то попытка заграбастать власть?
Вот что бывает, когда держишь оппонентов за идиотов!
— Э-э-э... — Ирина подняла глаза к потолку, растягивая драматическую паузу. — Ну, вообще-то, неплохо бы. Я имею в виду — организовать официальное правительство. Создать хоть какой-то центр власти. Но для начала надо разобраться с чужими.
Истерические смешки и отдельные задумчивые физиономии. Виктория кисло прикинула, стал ли бы кто-нибудь смеяться, если бы был виден истинный образ кресла, на котором она сидела. Ой, вряд ли.
— Ну и как ты собираешься это сделать, красавица?
— Готова рассмотреть любые предложения. Смешки переросли в откровенный хохот. Теперь был выход Виктории. Не дожидаясь пинка со стороны Олега, произнесла этак задумчиво и ни на кого не глядя:
— Ну, допустим, у меня есть идея.
Взгляды всех присутствующих мгновенно обернулись к скромно пристроившейся между своими телохранителями девушке. Оппонент Виктории тщательно контролируемым голосом поинтересовался:
— Не будете ли так добры объяснить?
Вот он, ответственный момент. Сейчас бы сказать: «Шутка!» — и пусть Олег делает что хочет. В конце концов, она ему не рабыня, чтобы беспрекословно исполнять, что сказано!
Ну что сможет с ней сделать Посланник, если она просто откажется?
Виктория вздохнула.
— Есть способ полностью закрыть ментал планеты от проникновения извне. Так как это, похоже, единственное их средство связи с метрополией, мы тем самым отрежем коммуникации. Потом через ментал же перехватим управление оборудованием, оставшимся внутри. Это, в принципе, не сложно.
Зал взорвался волной приглушенных протестов, но лишь нескольким было позволено стать слышимыми. Основной смысл сводился к тому, что этого не может быть, потому что не может быть никогда, но кое-кто подал вполне здоровые идеи. Например: вот пришлют они флот очень даже материальных кораблей и что мы тогда будем делать?
Виктория с интересом отметила, что те, кто не торопился смеяться, сохраняли молчание и на этот раз.
— Это может получиться! — говорил какой-то незнакомый парень, чья показная юность наводила на мысль, что в real life у него имелась седая борода и три поколения потомков. — Они ориентируются в гиперпространстве с помощью ментала, значит...
И задумчиво замолк.
— Доктор, будьте добры объяснить!
— А? Что? О, конечно. Мы так и не разобрались в способах передвижения чужих, поэтому за неимением лучшей терминологии называли это выходом в гиперпространство. Вообще-то, все гораздо сложнее... не будем углубляться в теорию. В общем, выйти за пределы нашей реальности оказалось не сложно. И вернуться обратно — тоже. Проблема в том, куда вернуться. Здесь можно оказаться в чужом пространстве, в чужом времени, вообще в какой-нибудь альтернативной Вселенной. Определение точки назначения, иными словами навигация, идет как раз через ментал. Не спрашивайте почему, молодой человек! Это не ко мне, это к экстрасенсам! Но факт тот, что если мы не дадим им «видеть» нашу планету... Это их подобие телепортации мы таким образом полностью исключим. С переправкой кораблей в космосе сложнее... Кстати, а это выпадение из информационной системы не будет опасно для самой Земли?
— Нет, — криво усмехнулась Виктория. Так Олег и позволил им сделать что-нибудь опасное для самой Земли. — Никто ее из системы исключать не собирается. Скорее — изменить полярность. Сделать невидимой для наших непрошеных гостей.
— А как...
Но время открывать все карты еще не пришло. Вопросы перекрыл задумчивый голос Анатолия.
— А ведь и правда может получиться. Даже если они как-то умудряются прорваться к самой планете, допустим, мы их встречаем около орбиты в ментальном пространстве и атакуем системы управления кораблями. Война хакеров... Надо подумать...
Он замолк, и Виктория пальцами вцепилась в шерсть невидимой Серой Волчицы, изо всех сил пытаясь ощутить несуществующее. Ей было страшно. Взглянула на сидящего в другом конце Зала Ли-младшего, испугалась еще больше. Сейчас они творили для собственной планеты новое будущее. И Избранная была отнюдь не уверена, что это будущее ей нравится.
Дебаты продолжились. Выступали один за другим ставленники Олега-и-Компании, выдавая маленькие порции информации, исподволь убеждая всех в собственной правоте. Виктория про себя в очередной раз перебирала способы устранения Посланника.
Наконец настал момент, которого она давно боялась: кто-то поставил вопрос ребром. Что именно они тут обсуждают?
Девушка поднялась, гордо выпрямившись во все свои сто шестьдесят сантиметров, сияя уверенностью, которой на самом деле не чувствовала.
Потянулась в... Она и сама не знала, что именно делала. Это было как-то связано с ее «избранностью» и было так же естественно, как дыхание. Но почему-то не доступно никому другому, даже Олегу.
Они называли это «техникой объединения». Такое неуклюжее, ничего не объясняющее название... Никого она не объединяла. Просто...
Просто ментал состоял из мыслей существ. Из волн, которые были мыслями, были чувствами, были... разумом? На какой-то момент Виктория совместила эти волны в своем сознании, смешала их в некое единое целое, и если мысли человечества были волнами, то она — нет, не океаном. Океаном было нечто неизмеримо большее, а она — лишь ничтожной его частью, но эту часть она смогла как-то изменить. На мгновение перенастроить то ли полярность, то ли еще что-то, чему и названия-то нет. Будто перевела небольшую частичку ментального океана, сейчас сконцентрированную в Зале Тысячи, в другое измерение, недоступное для взглядов извне. А затем плавно, отчаянно стараясь не повредить хрупкие искорки лежащих в ее ладонях душ, вернула обратно. Мягко-мягко. Ну вот и все.
Девушка открыла глаза, и весь Зал купался в голубоватых бликах, отраженных от ее застывшей в жемчужной синеве фигуры. Осторожно, не торопясь, стала перепрограммировать свою оболочку, из снопа небесного сияния вновь превращаясь в человеческое существо.
— Вот. Примерно так.
Ли-старший улыбнулся своей странной, знающей улыбкой и медленно кивнул Ирине. Та, закатив глаза, движением руки отправила в его сторону схематически нарисованный значок 1$. Виктория поймала себя на том, что тоже улыбается. Движение чуть позади и справа — Олег расслаблял плечи, сбрасывая огромное, сковывающее его напряжение. Девушка почувствовала, как верхняя губа сама собой поднимается, обнажая зубы. Ах так? Рано радуешься, господин хороший.
Она вновь повернулась к потрясенно перешептывающейся толпе.
— Сейчас была лишь маленькая демонстрация. Если нужно, я могу повторить то же самое в масштабах всей планеты. Если все согласятся, что это нужно.
Олег снова начал напрягаться. «Ага, все верно. Отступление от твоего драгоценного плана. И только попробуй меня сейчас останови!»
Собравшиеся в зале быстро уловили странные интонации этого «если».
— Есть какие-то проблемы?
— Проблемы! — Она рассмеялась, и было в этом звуке что-то истерическое. — Ребята, вы что, не поняли? Безопасность всей планеты замыкается на одном, в крайнем случае, на нескольких избранных разумах. Вам что, нужно разжевать и объяснить, чем это может закончиться?
«Это Власть, — думала она, пытаясь сглотнуть тошнотворный комок в горле. — Пока они еще не поняли, но это Власть с самой большой буквы, какую только можно себе представить. Я же буду держать под контролем всю ментальную сеть! А мне это на фиг не нужно».
Ментальный голос Олега плетью хлестнул по ее напряженным нервам:

«Девочка, если б тебе эта власть была «на фиг» нужна, тебя бы никто сюда и близко не подпустил».

Серая Волчица вскинулась, больно наступив когтистой лапой ей на ногу, и Виктория, не обращая на поднявшийся в Зале гам, гордо вздернула подбородок.

«Плевать, куда меня подпускают, а куда нет. Это рабство. Я не хочу. Я достаточно побыла рабыней».

Олег повернулся к собравшимся и одарил их всех обаятельной улыбкой.
— Выдвинутое возражение не лишено оснований. Подумайте, возможно, имеет смысл подождать, пока подобной технике будут обучены другие наши операторы. Если, разумеется, к тому времени чужие всех их не утащат к себе... в рабство.
Виктория содрогнулась от этой скрытой, тщательно нацеленной угрозы. Если выбирать между добровольной службой своей планете и неясным, но однозначно малоприятным будущим, которое сулили чужие...
— Конечно, мы всегда можем предпочесть чужих с их понятиями о правах человека. Этот выбор у нас никто не отнимал, не правда ли?
Гад.
Рука поднялась, коснулась маленького шрама на виске. Она заткнулась. И села.
Олег повернулся к собранию.
— Придумать систему, обеспечивающую безопасность администраторов сети и исключающую возможность оказания на них давления извне, будет не так уж сложно. Сейчас вопрос о другом. Мы решаемся начать открытое, настоящее сопротивление захватчикам или мы продолжаем скулить о собственной беспомощности?
На мгновение в Зале повисла тишина. А затем купол содрогнулся от приветственных криков.
Виктория обреченно закрыла глаза. Так, против своей воли и незаметно для окружающих, была возведена на жемчужно-голубой трон первая королева Терры.

* * *

Виктория лежала неподвижно, пока он снимал с нее датчики. Не пошевелилась, когда он отступил на шаг, давая ей возможность встать. Даже не удосужилась пошевелиться, когда он прочистил горло.
— Так и будешь лежать здесь, предаваясь жалости к себе?
— Ты меня уничтожил. У-ни-что-жил. Отнял свободу, выбор, право самой определять свою жизнь.
Нет, гигантом мысли она не была. Но ситуацию, как всегда, прочитала безукоризненно.
— У таких, как ты, не бывает «своей жизни». Есть только «свой» мир и долг перед ним. Прими это.
— Ты что, и правда не понимаешь? — резко села, полыхнув голубыми глазами. — Теперь меня не оставят в покое! Не одни, так другие! На месте власти не может быть вакуума. Если я откажусь править, найдутся те, кто захочет делать это за меня! И сейчас, наверное, уже просчитывают, как бы половчее отодвинуть тебя в сторону...
Олег почувствовал, как губы дрогнули в довольной улыбке. Получилось! Как Избранная Виктория была ужасна. Но не безнадежна. Нет, не безнадежна.
— Ты лучше о другом подумай, — холодно перебил поток жалоб Посланник. — Из-за твоей дурацкой отсебятины мы не смогли протолкнуть осуществление плана «Объединение» сегодня. Пришлось отложить до следующего раза. Что это значит?
Она была сбита с толку. Олег вздохнул.
— Это значит, что мы дали чужим время среагировать. Голубые глаза широко распахнулись.
— То есть они знают? Ну и дура!

Предыдущая страница 20 Следующая страница


21 Анастасия Парфёнова

— Разумеется, они знают. Разве такое представление можно было пропустить? Теперь с минуты на минуту нанесут ответный удар.
— Боже мой!
— Ты, конечно, не могла не подсказать им самый лучший ход. «Безопасность планеты зависит от одного-единственного разума», — передразнил Олег. — Вот и будет сейчас охота за этим разумом. Извлечь тебя, и весь план рухнет, как карточный домик.
Она сглотнула. И неожиданно успокоилась.
— Что ты предпринял?
Разумеется, он все предусмотрел, заранее принял все возможные меры безопасности. Олег поморщился. Стареем. Становимся предсказуемыми. Впрочем, у этой девчонки инстинкты помоечной кошки. Непосредственную опасность она почувствовала бы гораздо острее и не стала бы устраивать этот спектакль. Эх, подумай он об этом раньше...

— Запутал следы. Тебя здесь не найдут. Она кивнула, успокоенная. Раз Олег сказал, что не найдут, значит, не найдут.
— И вообще, колеблющимся полезно будет увидеть, что их действия в кои-то веки заставят чужих шевелиться. Страх плюс ощущение, что они наконец-то нашли способ сражаться, подтолкнут в нужном направлении.
Виктория бросила на него неприязненный взгляд, затем встала.
— Пойду полистаю учебники по политологии, — сухой, безжизненный тон. Вышла.
Олег нахмурился. Не слишком ли он... Основой, на которой девушка строила свою новую личность, была свобода. Свобода от наркотиков, свобода от... всего? Не будет ли столь полное и окончательное лишение этой иллюзии слишком тяжелым ударом?
Не обратится ли она за утешением к проверенному старому средству? Скажем, героину. Но в доме они уже давно не держали ничего даже приблизительно наркотического, так что...
Предки, как ему надоело возиться со всем этим!
Олег вышел в коридор, зачем-то подошел к окну.
— Бархан? — Он оглянулся на огромного лохматого пса, который подошел, царапая когтями по паркету, и устремил на него пристальный взгляд умных и чуть ироничных глаз. Олег вздохнул. — Дружище, ты бы присмотрел за ней, хорошо? Мало ли чего неразумный щенок наделает из вредности.
«Кто бы за тобой присмотрел, Мудрый», — пришел не слишком дружелюбный ответ. Кавказец грациозно развернулся и отправился в направлении, в котором скрылась Виктория. Посланник облегченно вздохнул. На Бархана в воспитании молодежи можно было положиться — никаких глупостей старый и много чего повидавший пес не потерпит.
Итак, у него есть еще два дня, чтобы подготовить девочку к своему исчезновению и...
По улице медленно плыла летающая тарелка — судя по всему, рутинный патруль. Олег проводил ее недоброжелательным взглядом... Вдруг отточенный веками инстинкт заставил его резко броситься вперед, плечом выбивая окно и падая со второго этажа на улицу... Сзади полыхнуло холодным светом, раздались отчаянные крики испуганных людей.
Мысль полетела в ментал, острая и куда более мощная, чем он позволил бы себе в обычных обстоятельствах:

«Наталья, Троя! Повторяю, Троя! Троя! ТРОЯ! Natalie, запускаем Трою прямо СЕЙЧАС!»

Теперь — тянуть время. Сколько сможет. И надеяться, что ученица успеет.
Посланник перекатился по мокрому асфальту, вскочил на ноги и бросился бежать со всей скоростью, которую могло развить это неуклюжее тело. Увести. Увести погоню как можно дальше. Только бы Ли-младший и Бархан успели эвакуировать Викторию...
Рванулся в ментал, воспринимая виртуальный мир как легкую сеть причинно-следственных матриц, наброшенную на мир реальный.
Он идиот. Он некомпетентный болван, которого и близко не следовало подпускать к деятельности Посланника. Он совершил самую дилетантскую из ошибок — недооценил неизвестного противника. Что, думал, чужие будут сидеть и ждать, когда же придет запланированный Посланником срок?
Да, он прикрыл Избранную. Тщательно прикрыл, качественно. Раз не было возможности спрятать ее ментальный след, так он, напротив, размножил этот след и опутал им всю планету, окончательно сбив всех с толку. Он прикрыл так и остальную свою группу. Но не себя, не себя. Ему ведь надо было переждать всего пару дней, прежде чем позволить захватчикам «извлечь» себя. Мысленно он уже ушел в планирование своих дел по ту сторону баррикад. И спесиво отмел даже мысль спрятаться на этот короткий срок в протуберанцах ауры Избранной. Конечно, ведь у него была своя многослойная защита. Хорошая, проверенная во многих мирах ментальная скорлупа.
Как выяснилось, недостаточно хорошая.
Было несколько аксиом, передававшихся Посланниками из поколения в поколение как высшая инстанция племенной мудрости. «Ни один план не переживает столкновения с противником». «Когда доходит до дела, править начинает закон Подлости». «Если ты можешь достать врага, то он может достать тебя». Олег всегда был традиционалистом. С первого дня, еще зеленым кадетом в Академии, он неукоснительно придерживался традиций. Прежде всего старался помнить следующее:
«Личные чувства, поставленные на пути долга, обычно заканчиваются банальной катастрофой».
Поставил.
Теперь пришла пора расплачиваться.
Ошибка номер один: чужие оказались расторопны. Следствие: разобравшись в намерениях бунтовщиков, они направились по душу главного организатора и вдохновителя немедленно, а не стали тратить время на поиски более ценных экспонатов. То есть сразу начали охоту на него, Олега. Причем, понимая, что дичь в ментале чувствует себя как дома, действовали обходными путями. И в результате он ничего не подозревал о начавшейся охоте, пока характерные волны его мозга не засек с близкого расстояния один из патрулей...
Тихий свист рассекаемого воздуха: над головой пронеслись еще два флаера. Нырнуть в канализацию? Бесполезно. Только ограничит себе свободу передвижения.
Теперь, когда его местоположение было зафиксировано, захватчики позволили себе активизировать процесс извлечения. Олег споткнулся на бегу, но успел сгруппироваться, перекатиться, нырнул в какой-то переулок. Принудительной депортации удалось избежать тем же способом, который когда-то применил против сопровождаемой громами и молниями истерики Виктории: просто пропустил энергию сквозь себя, не позволяя ей задевать ничего существенного.
Флаер свистнул над головой, стоявший рядом дом вдруг рассыпался пеплом... бежать...
Олег потянулся к охвостью программных оболочек флаера, рванул на себя, не вскрывая, а заново переписывая коды, подчиняя себе те функции машины, которые он понимал. А затем швырнул несчастную летающую тарелку на ее соседку, за неимением времени используя самую простую из всех атак — таран обыкновенный.
Теперь до него тоже пытались добраться через ментал: многочисленные стремительные щупальца тянулись со всех сторон. Посланник рванулся в другую плоскость, изменяя собственную настройку и оставляя эту гадость за гранью. Но одновременно лишая себя возможности вмешиваться в их действия.
Теперь надо попытаться затаиться...
Третий флаер вынырнул откуда-то слева, Посланник вскинул руку, в которой стремительно, сначала в ментале, а затем и в реальном мире, материализовалось компактное орудие. Вот оно, преимущество изощренной и отточенной веками техники над грубой силой. Может, у него и не хватало энергии подорвать машину чужих одной яростной мыслью, как это сделала бы та же Виктория, но ведь есть и другие пути... Плавно нажал на курок, и летающая тарелка расцвела огнем невыносимо яркого плазменного взрыва. Оружие, исчерпав заряд, вновь растворилось в воздухе, а Олег бросился бежать в сторону парка. Еще одна попытка извлечения швырнула его на землю и заставила несколько секунд ошалело трясти головой, чтобы прийти в себя.
Надо было уходить отсюда. Он рывком погрузился в более глубокий слой ментала, уже не утруждая себя использованием для этого технических костылей. Физическое тело осталось сломанной куклой лежать на тротуаре. Не давая себе времени задуматься и испугаться, Олег рванулся еще глубже, к самым первоосновам, где энергия, материя и информация сливались в единое целое И там, с той изящной легкостью, с которой движется мысль, переместил свою суть в иное место.
Посланник ошалело приподнялся на корточки где-то в районе пустыни Калахари и огляделся. Получилось? Физическое тело с контролируемого участка исчезло, и вряд ли эти неумехи смогли засечь, куда оно переместилось. В ментале он сейчас работал совсем на других частотах, так что тут вроде тоже прикрыт...
... На этот раз он не успел ни приготовиться к телепортирующему импульсу, выдернувшему его тело из этой реальности, ни защититься от него. Последней мыслью было: «Эластичное волновое возмущение. Попасться так глупо...»

* * *

Виктория вдруг упала на колени на грязный пол эвакуационного тоннеля, непонимающе сжимая руками виски. Произошло что-то странное, что-то, чего не может быть, потому что этого не может быть по определению. Олег исчез из ментального пространства планеты Земля.
И из ее жизни.
Совсем.
Избранная была свободна.
И до смерти этим напугана.
Часть III МАЛЕНЬКИЕ ЗЕЛЕНЫЕ ЧЕЛОВЕЧКИ
Глава 12

Он стоял справа и чуть позади, на том месте, которое за прошедшие годы стало для него привычным. Та, за спиной которой он обычно стоял, на этот раз сидела на Изумрудном троне, в легендарном Зале Тысячи Домов, и высшая знать Данаи сидела вокруг в напряженном, внимательном молчании.
Дюжина золотоглазых курдж, впервые за все время бесконечного конфликта двух рас, стояли перед Изумрудным троном не как закованные в цепи пленники, а как свободно прибывшие ко двору послы. И заслуга (или вина, тут уж как посмотреть) в этом была его, Легка.
Сегодня в его сторону было направлено особенно много косых (хотя скорее задумчивых, нежели недоброжелательных) взглядов. Со стороны людей — из-за того, что сегодня особенно ярко горели на смуглом лице желтые глаза полукровки. Со стороны курдж: — из-за того, что глаза эти никак не сочетались с высоким ростом и внушительным даже по человеческим меркам телосложением
И со стороны Тигра Песков, так как, по мнению Тао, именно из-за него махараджани, которой скоро должно было исполниться двадцать пять лет, упорно отвергала все брачные предложения, оставляя тем самым Данаи без наследника.
Леек не знал, что думать об этом предположении. Если уж на то пошло, он просто запретил себе об этом думать. Ни разу за прошедшие годы они ни словом, ни жестом, ни даже взглядом не дали друг другу понять, что между ними может быть что-то большее, нежели отношения повелительницы и ее военачальника.
Было общее Дело.
Посланник мог смело считать себя существом воистину бессмертным. Если его убивали в одном мире, довольно скоро следовало воскрешение в другом. Между смертью и воскрешением его «забрасывало» на «отдых» в Академию.
Забавно, чего только не делали со своим бессмертием многие из встреченных им существ. Были такие, кто пускался в разгул и, за пару столетий устав от бесконечных развлечений, погружался в пучину зеленой тоски, чтобы в конце концов покончить с опостылевшим существованием. Были и такие, кто век за веком рвался к власти, накапливая силу и влияние, будто собирая в мешок драгоценное золото. Были... разные были люди и нелюди. Не Лееку их судить.
Для Посланника же Вечность означала прежде всего вечную работу. И даже не работу по спасению очередного мира, а работу над собой. Ведь в каждом мире, где он побывал, находилось столько всего нового, столько уникального, невероятного, чего ни в одном другом месте найти невозможно. Жизнь превращалась в бесконечную череду знаний, которые требовалось освоить, навыков, которые можно приобрести, творений, которые хотелось бы создать... Вечность для Посланника была чем-то вроде огромной библиотеки, наполненной бесконечно разнообразными томами и, что самое замечательное, предоставленной в его, Леека, полное и абсолютное распоряжение. Мечта библиофила, ставшая реальностью.
И в каждом мире, сколь бы неприятен он ни был, обязательно отыскивалось что-то, что хотелось сохранить. Что мало было просто передать Мастерам и Архивистам из Академии. Чему никак, ни в коем случае нельзя было позволить исчезнуть. Вот и получалось, что раз за разом Посланник с остервенением фанатика бросался на защиту чужого для него, в принципе, мира. И раз за разом выкладывался весь, до конца, чтобы этот мир уберечь. Надрывался, гася пожар, грозящий охватить очередной зал библиотеки, не желая терять ни одного, даже самого старого и заплесневелого, тома.
В его жизни были женщины, у него даже несколько раз появлялось что-то вроде семьи. Но вот чего наученный горьким опытом Леек никогда себе не позволял, так это «большой любви».
А Сэра... С первого взгляда в эти пытливые глаза стало ясно, что ни легко, ни просто с ней не будет. Даже будучи босоногой девчонкой, будущая махараджани умела ставить себя на первое место. Тому, кто рискнет связать с ней свою судьбу, следовало с самого начала знать, что все остальное — дело, долг, честь, и уж конечно другие женщины — будет для него теперь чем-то вторичным.
Посланник себе подобного позволить не мог. И потому даже с некоторым облегчением воспринял то, что политическая ситуация налагала жесточайшее «табу» на его отношения с махараджани. Пусть лучше будет «не его» женщиной, чем женщиной, чей мир он погубил из-за своей предательской слабости.
Леек едва заметно встряхнулся и сконцентрировался на происходящем.
Говорила Данаи Эсэра, ее чуть хрипловатый, завораживающий интонациями голос свободно растекался по гигантскому Залу.
— ... Мы знаем, что вы вынуждены были покинуть свою землю. Знаем также, что с вами пришли Старшие боги, знаем и то, что следом пойдут Посланники богов Новых, чтобы добить побежденных, а еще лучше — уничтожить их вместе с этим миром. С моим миром.
У стоявшего впереди тонконогого, похожего на одуванчик старого курдж чуть дрогнули кисти, и это был единственный признак волнения, который он себе позволил.
Сэра выдержала паузу, давая всем присутствующим повариться в соку собственного беспокойства. Делать она это умела поистине виртуозно.
— Мои люди видели, как с Хребта Спящего Змея спускались беженцы-курдж, посол. Видели повозки с измученными детьми, видели неуклюжие грузовые суда, везущие накопленные тысячелетиями рукописи, реликвии и произведения искусства, которым Новые боги не нашли места в этом своем Новом мире. А еще они видели, как мало воителей с вами пришло. Полагаю, среди тех, кто будет вас преследовать, воинов окажется куда как больше.
И вновь хрупкий посол склонил увенчанную светлыми волосами голову, не подтверждая, но и не отрицая сказанного. А он умен, этот желтоглазый жрец. В такой ситуации и в самом деле лучше молчать и слушать. Пусть противник выложит на стол все карты, а там будет видно.
— Вы ведь понимаете, что беззащитны? Что мне ничего не будет стоить уничтожить остатки вашего народа?
Этот вопрос требовал уже прямого ответа, и ответ был дан спокойным, каким-то просветленно-безмятежным тоном.
— Наши боги будут биться за последних из своих детей, о владычица.
— Не сомневаюсь, — откинулась на троне махараджани. — Не сомневаюсь также, что, даже ослабленные, они доставят нам серьезные неприятности. Но в конечном итоге, даже с их помощью вам не выжить. Это наш мир, посол Кирж-син.
И она позволила увидеть часть своей силы. Изумрудный трон, стены, пол, потолок, сам воздух, казалось, вспыхнули знойной энергией пустыни. Дворец Тысячи Домов являл собой гигантский магический катализатор, высвобождающий и приумножающий подвластные Изумрудной Династии стихии, и сейчас Эсэра не стеснялась этим пользоваться.
Курдж с шипением отпрянули, благородные лорды и леди песков вжались в свои кресла. Махараджани не часто устраивала демонстрации древней магии своего рода, но сейчас почему-то решила напомнить о ней всем и каждому. Интересно почему?
Посол только теперь сообразил, какого признания от него последовательно добивались.
— Да, это ваш мир, владычица.
— Хорошо, что вы это понимаете. — Только Леек и, быть может, еще старый Тао уловили в ее тоне скрытую самоиронию. И тут махараджани вся подобралась, впилась в курдж хищным взглядом. Голос ее зазвенел: — Мне придется разделаться с теми, кто пойдет по вашим следам, но я не желаю уничтожать народ беженцев, почтенный Кирж-син. Нет чести в том, чтобы вырезать детей и стариков, когда все способные держать оружие мужчины и женщины уже сложили головы в иной войне Но, как вы сами заметили, это МОЙ мир. На Данаи правит махараджи Изумрудной Династии, и больше никто. Один мир — один верховный правитель. В этом — основа благополучия. Принесите мне вассальную клятву, и вам позволено будет остаться здесь. Вам будут отданы земли возле океана, который курдж так любят, вам помогут встать на ноги. Более того, я помогу вам и вашим богам разобраться с преследователями, которые будут столь глупы, что сунутся на Данаи. Но для этого вы обязаны признать себя под властью и защитой Изумрудного трона.
Казалось, тысячи людей в Зале издали один на всех потрясенный вздох. Не то чтобы это было совсем неожиданно (свои намерения махараджами не очень скрывала), но все-таки сейчас она шла против тысячелетней традиции. Предлагала мир древнейшему врагу... И в то же время вряд ли у кого-то были сомнения в том, что подобный союз сулит огромные выгоды. Выбор небогат: с одной стороны, то, что Сэра так небрежно окрестила «серьезными неприятностями» и что, скорее всего, выльется в самую кровопролитную битву в истории, оправиться после которой для отражения второго удара они, скорее всего, не успеют. С другой — возможность получить могущественного (и богатого!) союзника. Опять же, выгоды в торговле и полезные нововведения... Взять хотя бы чертежи кораблей, которые Леек пару десятилетий назад «позаимствовал» у желтоглазых...
Немногие понимали, что для спасения этого мира от жаждущих крови Новых богов людям просто необходимы будут знания и искусства курдж. Если соглашения сейчас не удастся достичь, дела плохи.
Кирж-син заговорил медленно, но твердо.
— Госпожа... Махараджани, — незнакомый титул дался ему нелегко. — Благодарю вас... Но это невозможно.
Представители благородных домов вновь выдохнули, на этот раз гневно, но Эсэра была безмятежна, как утро в пустыне.
— Почему же?
— Госпожа, наша жизнь — это наши боги. Но лишь тот, в ком течет кровь курдж, способен говорить с Повелителями Вод. Мы... не можем признать власть Изумрудной Династии, так как ни вы, ни ваши дети не смогут коснуться благодати Властителей Золотого Дождя.
Эсэра по-птичьи, а может по-змеиному, склонила голову набок.
— Значит, я должна принять вашу, — голос ее звучал... прохладно. Мягко говоря. В пустыни снег может выпасть от такого «прохладно».
Курдж сглотнул, его глаза чуть округлились, в этот момент старик более, чем когда-либо, походил на испуганное дитя. Опасная иллюзия. Очень опасная.
— Нет, госпожа. Никто не смеет этого требовать. Но как можем мы признать повелителями тех, кто не слышит? Кто не сможет услышать, даже если к ним будет обращено предупреждение или же просьба?
— Хм... — Избранная вновь расслабилась, откинула голову. Если бы Леек мог видеть скользнувшую по ее губам улыбку, он бы серьезно забеспокоился. — Значит, дело только в наличии нужной крови?
— Да, госпожа.
— Что ж, знати песков не надо объяснять, как важны могут быть определенные гены. Если, чтобы править народом курдж, необходима кровь курдж... остается лишь добавить ее в генофонд Изумрудной Династии!
Встала с трона, скользнула вправо, положив руку на плечо остолбеневшего не то от изумления, не то от паники Легка. Мурлыкнула:
— Мне давно уже пора обзавестись подходящим супругом. — И вдруг неожиданно серьезно: — Данаи Сойш. Иш-а-нараи.
И Посланник понял, что влип, как не влипал еще ни разу за всю свою бессмертную жизнь.
А еще — что никогда не был так счастлив...

* * *

Ситуация была знакома до скрежета зубовного: голова раскалывается, во рту привкус крови, предчувствия самые мрачные. Опять просыпаться в неизвестном месте после того, как по голове заехали чем-то тяжелым «Честное слово, надоело. Надо всерьез задуматься о смене профессии».
Тут кто-то дружелюбно, но твердо потряс за плечо (головная боль, разумеется, поднялась на целую октаву) и ломающимся, очень знакомым голосом произнес:
— Проснись и пой, наставник. Нас ждут великие дела!
— Убью, — не открывая глаз, пообещал Олег. — Давно хотел. Ты зачем к летающей тарелке без спросу сунулся, салага? Сашка презрительно фыркнул.
— А чего она там без спросу летала?
Логично.
Олег наконец нашел в себе силы продрать глаза (свет дьяволенок все-таки догадался притушить) и сел. Затем, не обращая внимания на недовольный писк, сгреб гаденыша в охапку и подверг пристальному осмотру. За прошедший год тот повзрослел, раздался в плечах, вытянулся. Непокорная рыжая шевелюра сменилась коротким рыжим ежиком. Веснушки из-за отсутствия солнца почти пропали, но озорные чертенята все так же танцевали в глазах. И, самое главное, аура и на вид, и на ощупь была все той же: потрепанной, изрядно повзрослевшей, но, несомненно, Сашкиной. Перед ним была не оболочка, населенная кем-то другим, и не мастерски исполненная подделка, а самый что ни на есть недовольный оригинал.
— Выпороть бы тебя хорошенько! Нашел время исчезать! Родителей чуть до инфаркта не довел!
— На себя посмотри!
Этот аргумент крыть было нечем. Олег наконец отпустил мальчишку и устало вернулся на жесткую подстилку. Теперь можно было осмотреться: небольшой закуток два на три метра с абсолютно голыми стенами. «Одиночная камера», — сразу определил многоопытный Посланник. Посмотрел снизу вверх на своего самого многообещающего ученика.
— Говорить можно? «Нас подслушивают?»
— Можно. Я только что имел задушевную беседу с центральной системой мониторинга, и она нас теперь ни в какую не хочет замечать!
— Докладывай.
Александр начал доклад. Они находились на лунной базе 6-3-Карт-Ш. Что означало: шестая база третьей луны планеты Карт, которая была третьей планетой одноименного солнца. Для Сашки это была уже его восьмая база, к настоящему моменту он уже шарил по ее системным блокам, как в своих карманах. Вместе с ним здесь находились еще три тысячи землян, шесть тысяч представителей других «растущих» видов и две сотни «граждан».
Олег попросил объяснить поподробнее. В коротких, отрывистых сообщениях, которыми ему удалось обменяться с Натальей, о захватчиках было сказано только, что она их изучает. Теперь же выдался шанс узнать побольше. Ведь именно для этого Олег и организовал собственную поимку.
Завоевавшая Землю цивилизация носила самоназвание кх'такори'кхи, что означало «содружество разумных граждан». Туда входило где-то полторы сотни разумных видов, но доминирующими, безусловно, были некие та'кхи. Кроме того, в «содружество» входили сотни тысяч видов, еще не достигших статуса разумных и, соответственно, не получивших гражданства. Официально их именовали «растущими», но в просторечии они иначе как «недоумки» не упоминались. Причем это даже не было оскорблением: растущие по интеллектуальной шкале не дотягивали даже до самых тупых из граждан.
Человечеству получить гражданство не светило. Олег прикинул, что может означать сей факт, и погрустнел. Ему случалось пару раз встречаться в ментале с особенно выдающимися операторами чужих — даже наблюдая издалека, Посланник был впечатлен. Теперь выяснялось, что это были не редкие и не выдающиеся представители. Просто планета Земля была сочтена слишком незначительным проектом, чтобы посылать туда больше десятка граждан.
Блеск.
Политический строй Содружества Александр определить затруднялся. Что-то вроде олигархии, основанной на баллах по шкале IQ. Причем на каких основах строилась эта шкала, было неясно.
— Это настоящее безумие, учитель. Они тут все помешались на умственных способностях во всех проявлениях. И что самое интересное, система в результате получилась вполне толковая...
— А Земля сюда как вписывается?
— Скверно она сюда вписывается. Понимаешь, та'кхи придерживаются толчковой эволюционной теории.
— Какой-какой?

Предыдущая страница 21 Следующая страница


Посланник 22

— Они считают, что вид развивается не плавно, а в результате каких-то толчков. Или рывков. Вот жили-были неандертальцы, были себе и были, никого не трогали, а потом что-то их подтолкнуло — и появился человек разумный...
— Homo sapiens произошел не от неандертальцев, — сухо прокомментировал Олег. — Это отдельные ветви эволюционного развития. Весьма вероятно даже, что одни других уничтожили. Если не съели.
— Ну... это же для примера, — с великолепным презрением к точности отмел аргумент юный ученый. — В общем, они верят, что для перехода на следующую ступень эволюции биологическому виду требуется хороший пинок... в смысле толчок.
— В это и на Земле многие верят.
— Да, но та'кхи претворяют свою теорию в жизнь. Причем очень последовательно. Прибывают на новую планету, если уровень ее обитателей не соответствует их представлениям, начинают его население «поднимать». Часть подвергают мутациям прямо на месте, не утруждая себя ни объяснениями, ни детальным исследованием, пока особи не достигнут нужного «уровня». А часть забирают себе как материал для исследования и бесплатную рабочую силу.
Олег задумался.
— По крайней мере, это объясняет неожиданно заговоривших собак.
— Собаки стали разумными?! ?
— И слоны, и дельфины, и черт в ступе. Они, если подумать, всегда были разумными, но только сейчас смогли общаться с людьми. — Посланник уже не прислушивался к разговору, пытаясь разобраться в собственных, все еще немного сумбурных мыслях. Что-то тут не сходилось.
— Черти?
— Нет, слоны.
— А-аа... как они говорят?
— Телепатически.
— Хочу домой. Срочно.
Нет, определенно что-то не сходилось.
— Пока что перспективы для Земли вырисовываются весьма радужные. В смысле — поумнеть некоторым совсем бы не помешало. — Олег устремил красноречивый взгляд на рыжего бандита, который встретил этот намек широкой, но совсем не радостной улыбкой.
— Это в теории. А наделе виду «недоумков», чтобы получить статус «граждан», надо несколько тысяч лет гробиться на та'кхи. Тут такие варианты рабства есть, которые нашим темным векам и не снились. Этика по отношению к полуразумным — понятие более растяжимое, чем резина.
Хм...
— Возвышение, значит. Со всеми вытекающими... Ладно, оставим пока галактическую политику. Как прошла операция «Троя»?
Сашка ухмыльнулся и принялся излагать.
Операция «Троя», вернее «Троянский конь», планировалась давно. Еще с тех пор, как Наталье удалось передать учителю очень короткое и не очень обнадеживающее послание. Олегу с самого начала было ясно, что решение проблемы Земли надо искать в стане врага, а значит, рано или поздно ему придется туда отправиться. Кроме того, очередным пунктом в программе перевоспитания Избранной следовало неожиданно для всех (и прежде всего для самой Избранной) исчезновение Посланника. Предоставить девчонке полную свободу действий, без всякого контроля со стороны, а самому исчезнуть.
Вот Посланник и приказал двум отбившимся от группы ученикам организовать ему путешествие в тылы врага. Причем путешествовать он хотел инкогнито, а не в качестве тщательно контролируемого и опасного подопытного животного.
Разумеется, Олег очнулся в компании Сашки отнюдь не благодаря удачному стечению обстоятельств. И уж совсем не из-за доброй воли пресловутых та'кхи. Несмотря на то что первая часть плана превратилась в идиотскую и героическую неразбериху, Саша с Натальей все-таки успели во время облавы под шумок безупречно выполнить вторую. У Natalie была припасена спящая программка, заложенная в информационную систему департамента по колонизации, которая позволила ведьме в нужный момент чуть подкорректировать координаты телепортации. Так что Олег был вместо карантина на планете для особо опасных мутантов переправлен под крыло к Сашке, а система бодро отрапортовала, что в результате вызываемых объектом странных физических возмущений груз самоуничтожился в пути.
— ... Кое-кто, наверно, был очень рад, что ты «погиб при оказании сопротивления». Правда, исключительно в душе. Вслух же сетуют на потерю уникального объекта для исследования. И совсем не удивляются, почему одно существо смогло оказать столь бешеное сопротивление, что аннигилировало телепортал. После всего что уже устроил этот конкретный «недоумок»... Они ведь вычислили, что это ты был в центре того беспорядка в ментале, пару месяцев назад. И вообще определили тебя как центр «не соответствующего паттерну сопротивления» и «статистическую аномалию». Есть даже теория, что ты был «гражданином», пытавшимся дискредитировать деятельность департамента. Не признавать же способности «неперспективной» расы, в конце концов! У них подобного конфуза уже несколько веков не случалось...
Ага. Кое-что начинало прорисовываться.
— Значит, эти та'кхи не любят конфузов. Сашка фыркнул.
— Бери выше. Та'кхи никогда не садятся в лужу. Точка. Они просто не могут себе позволить по-настоящему серьезно оказаться в дураках. Если исчезнет вера в их непогрешимость, кое-кого ждут серьезные политические перемены. Остальные «граждане», да и «недоумки», если на то пошло, своего не упустят. Ага.
— И как далеко могут зайти хозяева, чтобы... сохранить лицо? Александр вдруг замолчал. Посмотрел на потолок. На Олега. Снова на потолок.
— Знаешь, с такой точки зрения я об этом не думал, — помолчал. — Надо посоветоваться с Natalie. Она тут основной специалист по ксенополитике, — снова замолчал. — Далеко зайдут. Очень далеко.
— Хм.
Олег попробовал осторожно сесть, а Сашка наблюдал за его усилиями без всякой жалости.
— Вечно мне достается выхаживать израненных героев, — проныл он. — Сначала вот с Викторией мучился, теперь с тобой...
— А скажи-ка мне, эксплуатируемый ты мой, почему вы так вяло выходили на связь с родной планетой? Ухмылка Сашки несколько померкла.
— Потому что свежеиспеченным «недоумкам» запрещено интересоваться новостями из дома. Вообще запрещено высовываться из сети базы, к которой они приписаны.
— Хочешь сказать, что вы следовали этим запретам? — Олегу уже начинала надоедать пространная и сдобренная прибаутками манера излагать материал, к которой Сашка прибегал, пытаясь скрыть волнение.
— Нет конечно. Но за нашей Землей (кстати, ее обозвали планетоидом S-594) следят особенно тщательно. Подглядывать за вашими художествами мы научились в свое удовольствие, но активное вмешательство, тем более диалог с кем-то из обитателей, они бы не проворонили. Я вообще не понимаю, как Natalie удалось вытащить тебя, не засветившись. — Он закусил губу, недосказанное «и не знаю, удалось ли ей не засветиться на самом деле» повисло между ними мрачным призраком.
Олег поморщился и рывком поднялся на ноги. Сашка оглядел это зрелище и одобрил.
— Штормит немного, но сойдет. Сейчас выделим тебе одежду и начнем процесс вживления высокочтимого Олега Дмитриевича в быт учебно-испытательной базы 6-3-Карт-Ш. Бедная наша база! Я к ней, несчастной, уж было привыкать начал!
— Глаза б мои тебя, зубоскала рыжего, не видели. — Олег был вынужден ухватиться за стенку, но через пару вздохов отпустил ее и более-менее самостоятельно выпрямился. И даже оделся (натянул одноразовый и безликий комбинезон) без посторонней помощи. — Рассказывай, что с вами на этой базе делают.
На базе представителей «растущих» видов учили и изучали. По крайней мере, так это называлось официально. Эксплуатация дешевого «интеллектуального» труда, насаждение ценностей чужой культуры, этически сомнительные научные эксперименты — по меркам некоторых цивилизаций, с которыми Посланнику приходилось иметь дело, эти та'кхи были довольно неприятными созданиями. По своим собственным — они являлись наиболее развитыми и наиболее морально продвинутыми существами в этом рукаве галактики. Парадокс жизни.
Вообще, Олег был несколько удивлен тем, насколько его основанные на косвенных данных теории соответствовали реальности. Даже подозрительно... если не брать в расчет способности Ли-младшего.
Мысленно пообещав себе быть более осторожным, Олег позволил вывести себя из маленького закутка, бывшего теперь его личной комнатой (камерой?). Увлекательная, но короткая экскурсия по отведенному их «дюжине дюжин индивидов» этажу оставила ощущение чего-то стерильного, заполненного разномастными созданиями и отвратительно знакомого.
«Очередной концлагерь. Надоело», — был вывод Посланника.
Дал себе мысленного пинка за пристрастие к очевидным выводам и невнимательность. «Ни одна ситуация не повторяет другую». Атех, кто это забывает (не будем показывать пальцем), отлавливают и определяют в подопытные кролики. И то, что ученики с риском для собственного существования вывели этого кого-то из-под удара, не давало ему права повторять ту же ошибку.
Еще раз огляделся. Внимательно и вдумчиво, не пропуская ни детали, ни едва заметные свидетельства высокотехнологического межвидового общества.
Все равно получался концлагерь.
Олег покачал головой.
— Старею, — ответил он на вопросительный взгляд Александра. — Разучился удивляться и смотреть свежими глазами.
— Не переживай, — хмыкнул четырнадцатилетний философ. — Влюбишься — помолодеешь.
Посланник поморщился.
Очень скоро громкий, сопровождаемый иллюминацией сразу во всех спектрах сигнал возвестил о начале трудового дня. Сашка указал ему, где должна собраться группа новичков, и торопливым шепотом дал последние указания.
— Предполагается, что раз ты здесь, то начальную подготовку и адаптацию уже прошел. Я тебе немного помог с языком, пока ты спал, но... лучше пока держи рот закрытым. И вообще, не высовывайся. — И убежал, чтобы успеть как-то пролезть через все кордоны безопасности на свой собственный уровень к началу традиционной «линейки».
Олег печально улыбнулся вслед этому малолетке, пытающемуся советовать ему, как делать то, чем Посланник занимался уже не первый век. И поспешил на указанное место.
Там, зажатый в шеренге между каким-то накачанным мужиком непонятной расы и острозубой земноводной птицей, он впервые увидел вышедшего поприветствовать новичков коменданта базы. И устало прикрыл глаза, проклиная земной фольклор и свою несчастливую судьбу. Вот уж действительно, реальность, в отличие от фантастики, может позволить себе быть сколь угодно абсурдной.
Знаменитый та'кхи был гуманоидом. У существа имелись две длинные руки с шестью пальцами каждая и две короткие ноги. Украшенная раскосыми глазами голова казалась непропорционально большой для хлипкого тела. Признаки пола отсутствовали. Ростом существо было сантиметров этак сто десять. Кожа у него была ярко-зеленая.
Вот люди и встретились с долгожданными «маленькими зелеными человечками».

* * *

«Зачем люди придумали понятие «свобода»?
Вопрос остался без ответа.
«Зачем придумывать то, чего не существует?»
Подсознание упрямо молчало.
«Ладно. На кой мне понадобилась эта свобода?»

«Потому что ты не знала, что это такое?» — соизволило наконец откликнуться внутреннее «я».

Виктория, Избранная Героиня Земли, некоронованная (по крайней мере, официально) королева Терры, властительница ментала и прочая, и прочая, обдумала ответ. И не согласилась.
«Никто не знает свободу так, как наркоман. Правда, только до первой ломки».

«Ну так считай, что сейчас у тебя ломка», — вынесло вердикт подсознание и замолчало как партизан.

Прошел ровно месяц со дня исчезновения Олега. Тридцать суток. Виктории иногда казалось, что не меньше тридцати лет.
Первое, что она сделала, почувствовав отсутствие ненавистного надсмотрщика, это выполнила именно то, что тот от нее долго и безуспешно требовал. Взяла дела на планете в свои руки. В ментал полетел наполненный паникой приказ. И планета вспыхнула, точно только и ждала этого последнего слова, чтобы взорваться белой яростью Восстания. Когда девушка опомнилась от испуга, Земля уже была переведена в иную тональность ментала, навсегда исчезнув из поля зрения захватчиков, а поднятые по ее приказу бойцы Анатолия заканчивали потрошить оставшееся на планете оборудование чужих. Самим чужим было позволено телепортироваться к себе домой (позволено самой Викторией, хотя сейчас девушка не могла вспомнить, ни как, ни, главное, зачем она это сделала).
Единственное, что помнилось совершенно отчетливо: утро после Ночи Освобождения. Раннее утро, солнце уже встало, но еще не греет, воздух свежий и такой чистый, каким он никогда не бывал во времена выхлопных газов и дымящих заводских труб. Она вышла на улицу, шатаясь и почти ничего не видя сквозь непролитые слезы. Ей странно и непривычно было, что теперь можно выходить, что нет больше нужды прятаться за замками и навешенными на стены защитными щитами.
А на улице... Жители высыпали на проспекты, точно так же как и в Ночь Вторжения, но теперь воздух наполнен был их эйфорией и пьяной, какой-то совершенно ненормальной радостью. Они запрокидывали головы и смотрели на небо. Жемчужно-голубое. Свободное. Чистое. Они смотрели на небо и смеялись.
Избранная тоже смотрела. И плакала, еще не до конца понимая, сколь страшную цену пришлось заплатить за это небо. Потери Сопротивления были ужасающи. Погиб Михайлов, погибли почти все координаторы. Их группе тоже досталось: Юрий и Ли-старший были ранены, Ирина неделю пролежала в коме... А Виктории пришлось решать, что же делать дальше.
Потом завертелось: чем кормить жителей Таиланда? как остановить наводнение в Праге? что делать, когда в ментал вдруг провалилось целое племя массаев? как не опуститься до употребления в пищу разумных китов?..
Нет, Виктория, безусловно, получила вожделенную свободу. После исчезновения Олега ей никто больше не мог указывать. Попытки были, но заканчивались они одинаково безрезультатно. После столь суровой школы манипуляцию Избранная чуяла в зародыше, а давить силой... Это на нее-то?
К своим однокашникам Виктория прислушивалась, но те были и сами заняты по горло, так что на вопрос: «Что же делать?» — обычно ограничивались коротким олеговским: «Думать!» При этом все они почему-то беспрекословно подчинялись любому ее капризу. Что, учитывая размах власти, которую подгребла под себя вся эта честная компания, оставлял Избранную с пугающе широким кругом возможностей. Зачастую она не имела ни малейшего представления, что с этими возможностями надо делать.
Оставался внутренний голос. Но и тут свалить ответственность не получалось. Строптивое подсознание иногда предлагало забавные комментарии, разряжавшие обстановку, но гораздо чаще подкидывало новые, еще более запутывающие вопросы. Решения, находимые при участи alter ego, всегда были дерзкими и нетрадиционными до безумия, но как-то так получалось, что приходила к ним сама Виктория, а отнюдь не ее ехидный внутренний советчик.
В результате девушка обнаружила себя с целым ворохом никем не контролируемой свободы, с одной стороны, и ворохом дел, с которыми, кроме нее, справляться было некому, — с другой. И оставить несчастных китов на съедение почему-то не получалось... Хотя видела их Избранная разве что по телевизору.
Она пыталась найти помощников. Создала Совет, наскоро протащила сотню безумных законов и декларацию прав «разумных существ планеты Земля», разработанную еще Олегом. Совет усиленно работал, ежедневно заседая в пресловутом Зале и пытаясь разобраться в творящемся на «планете Земля» хаосе. Но Виктория вдруг обнаружила, что может в обход этого Совета творить все, что ей вздумается. Или, точнее, все, что требовалось, чтобы вышеназванная планета не накрылась медным тазиком.
И ей безумно надоела такая свобода. Любая свобода, если на то пошло. Вот пришел бы добрый дядя, взял за ручку, рассказал, как не дать людям и прочим разумным вцепиться друг в другу в глотки. Ведь, если вцепятся, перепадет и самой Виктории. А Виктория не хотела, чтобы ей опять перепало от равнодушного, не интересующегося проблемами одиноких детей мира.
Девушка вздохнула, уныло оглядела комнату. Это был ее первый свободный вечер за очень долгое время, она использовала каждый грамм своего влияния, чтобы его выкроить. Было очень глупо теперь сидеть на диване, закутавшись в одеяло, и ничего не делать. Однако проблема заключалась в том, что, как именно ей теперь отдыхать, Виктория представляла весьма смутно.
Телевидения не было. А даже если бы и было, что за охота пялиться в ящик, по которому все равно ничего умного не показывают? Читать... Упражняться в материализации объектов из ментала в реальность и обратно... Ползать по информационной сети...
Но Олег слишком часто заставлял ее учиться из-под палки, чтобы можно было заниматься этим для собственного удовольствия!
Пить? При одной мысли об алкоголе она почувствовала, как дыхание судорожно учащается, точно легкие пытаются нагнать побольше воздуха. Боль в груди, тошнота, отвращение... Нет, спасибо, вино не для нас. Мы вполне можем от пары глотков концы отдать.
Пойти на тусовку? Видеть ей сейчас никого не хотелось. И без того надоели, подхалимы. В официальных документах ее королевой никто не называл, но в частных разговорах Виктория иначе и не упоминалась. Чуть насмешливо и вместе с тем уважительно: «королева ментала». Сначала это было прозвищем, что-то вроде никнейма времен Интернета. Потом... Потом до некоторых начало доходить, что она умела на самом деле вытворять с мысленным пространством. И с оборудованием чужих. И с физическими законами.
Теперь плюнуть было нельзя, чтобы не попасть в просителя или подателя жалобы. Так что любая компания в выходной вечер исключалась по определению. Даже соученики при встрече неизменно сползали на политику или решение каких-нибудь «срочных» вопросов.
Когда список развлечений был исчерпан, в голову вновь полезла работа. Девушка заскрипела зубами и попыталась перевести мысли в направление: «как избавиться от работы». Не получалось. Как и раньше, все утыкалось в одно и то же препятствие: кого бы она ни поставила на свое место, тот будет справляться хуже. А значит, это все равно рикошетом ударит по ней, Виктории. Если бы здесь был Олег...
Если бы здесь был Олег! Литания последних дней. И ночей, если на то пошло.
Если бы пришел Посланник из других миров и вновь взял все на себя...

«... То ты бы тут же вновь начала вычислять, как его убрать. Посмотри в глаза истине, дорогая. Тебе не нравится работать за десятерых. Но безропотно подчиняться и смиряться со своей судьбой нравится еще меньше».

И то правда.

«Так прекрати ныть. Это унизительно».

Виктория виновато вздохнула. И вдруг ее посетила странная мысль. Девушка рассмотрела свою идею так и этак. И пришла к выводу, что выходные ей вредны. А свободное время — вообще смертельный яд. Она от него сходит с ума.
И все же, все же...
«Ах-мм. Ау?» — это должна была быть просто обычная мысль, но получилось ментальное послание вглубь собственного разума.

Ответа не последовало. «Внутренний голос? Ты меня слышишь?»

Тишина была какой-то... настороженной. «Есть кто-нибудь дома?»

«Есть».

Так. И что это нам доказывает? Пока что ничего, но начало многообещающее.

«Давай начистоту. Ты — мое подсознание или совершенно посторонняя личность?»

Пауза.

Предыдущая страница 22 Следующая страница


23 Анастасия Парфёнова

«Данаи Эсэра, к вашим услугам. Можно просто Сэра».

А вот это, моя дорогая, уже похоже на диагноз.

«И не скажете ли, Сэра, что вы забыли в моей голове?»
С ответом внутренний голос медлил, так что Виктория добавила. «Лучше сразу правду. Потом ведь все равно выяснится, придется устраивать разборки...»
Голос в голове вздохнул.
«Ну, тогда начинаем с главного. Я — жена того, кого ты знаешь под именем Олега. Когда он был отозван для очередного задания, я отправилась следом. К сожалению, в бестелесном варианте. И, чтобы не раствориться, как какой-нибудь призрак, была вынуждена искать прибежище в теле случившейся рядом с ним женщины».

Виктория ошалело хватала ртом воздух. Такого она не ожидала. И не была уверена, что хотела знать. Жена? У Олега? Как-то вяло, на автопилоте, спросила:

«Почему именно мое тело?»

«По сходству материального носителя. Я в своем мире тоже была Избранной, любое другое тело просто не выдержало бы такого сознания». Бестелесный голос звучал почти... устало.

Избранная (которая из двух?) судорожно сглотнула. Это... это было уже слишком.
Жена? У Олега?
Ее мысленный тон был причудливым, извилистым и не вполне четким, будто гостья испытывала трудности, думая на чужом языке. В то же время даже в таком бестелесном состоянии за ее речью чувствовалась... личность. Не скованная холодным самоконтролем сила, как у Натальи, не едва контролируемая дикая энергия, как у самой Виктории, а спокойное знание собственных возможностей. «Самость», что ли. Раз услышав этот стиль мыслей, спутать его с чьим-то еще было совершенно невозможно. Жена...

«Ты красивая?»

Мысль сорвалась прежде, чем она успела себя остановить. Пауза. Затем спокойным, неосознанно повелительным тоном:

«Подойди к зеркалу».

Растерянная, но совсем не испуганная Виктория поднялась с дивана. Зеркало в комнате было. Хорошее, большое зеркало от пола до потолка, безупречно чистое.
Девушка остановилась перед ним, без особого удовольствия разглядывая свое отражение. Невысокая, крепко сбитая, какая-то неправильная. Неопределенно-русого цвета тонкие волосы, непримечательное лицо, отмеченное лишь рассекающим бровь шрамом. И единственная красивая деталь: светло-голубые глаза, казавшиеся не на месте на этом издерганном лице. Виктория была далеко не в восторге от собственной внешности, но с определенного момента стала считать искусственные изменения ниже собственного достоинства.
Изображение затуманилось, пошло волнами. И обожгла взглядом из-за прозрачной преграды совсем другая женщина.
Она была на несколько сантиметров выше и намного изящнее. Тонкая шея, гибкое и сильное тело смертельно опасного бойца. Великолепные, цвета воронова крыла волосы спускались до талии свободными волнами, переливаясь в тусклом свете изумрудными отблесками. Лицо... Виктории пришло в голову сравнение с Анжелиной Джоли, но лишь на мгновение. В этом лице была и чувственность, но прежде всего в нем была видна порода. Многие и многие поколения самых хищных и самых опасных мужчин, возводивших на свое ложе самых умных и самых красивых женщин. Ее черты были тонкими, точно высеченными в драгоценном камне, и правильными какой-то другой, не греческой и даже не восточной правильностью. Летящий изгиб бровей кричал о нечеловеческой крови, точеные скулы говорили о совсем ином, нежели у обитателей Земли, строении костей. А глаза... Диковатого разреза озера зеленого пламени.
Олег говорил, что в этом мире ему досталось тело, будто совмещающее все расы доминирующего на планете вида. Но почему-то из смешения рас Земли получился образ, имеющий с этой планетой мало общего. А вот женщине в зеркале Посланник мог бы быть родственником. Дальним. Было ли это случайностью? Или воплотившимся внутренним представлением о себе?
Ее потрясающе чувственные губы изогнулись в невеселой усмешке, и вновь Виктория была поражена сходством. Те же полные, невольно выдающие настроение губы, что так завораживали ее в Олеге. Последние сомнения исчезли. Жена.
Гостья была одета в простое (но почему-то казалось — невероятно дорогое) платье темных тонов, наводившее на мысли о безграничной пустыне. Ее оливковая кожа выглядела более ухоженной, чем у любой из телевизионных див, зелень глаз и губ подчеркивалась не менее умелым, чем у Natalie, макияжем.
Виктория смотрела на нее женскими глазами (ревнивыми, завистливыми и мгновенно отмечающими любой недостаток), но видела лишь уверенную в себе силу. Резкий, граничащий с гениальностью интеллект. А еще — непоколебимую волю.
О да. Она была красива.
Виктория с сожалением вздохнула и сказала своим мечтам о Посланнике последнее «прощай».
Незнакомка тем временем тряхнула темной волной волос и заговорила. И вновь Виктория застыла, пораженная невероятной красотой ее голоса. Низкое, глубокое контральто, чуть хрипловатое и очень мягкое. За богатством интонаций тренированное ухо Избранной мгновенно уловило суровую школу ораторского искусства, безупречная артикуляция и чуть замедленный темп скрывали легкий акцент.
— Виктория?
Девушка чуть вздрогнула, прогоняя навеянный завораживающим голосом образ обжигающе-знойной пустыни.
— Прости, что ты сказала?
Та чуть нахмурилась. Затем усмехнулась.
— Ладно, подруга, давай уточним сразу. Олег — мой. Настолько мой, что ты и представить себе не можешь. И делиться я не намерена. Ясно?
Виктория, несколько ошарашенная таким прямым подходом, мигнула. Резкие, почти вульгарные слова не вязались ни с обликом незнакомки, ни с умным, все понимающим взглядом зеленых глаз. Похоже было на то, что фразы Эсэра извлекла из сознания самой Виктории, стремясь сформулировать свою мысль в максимально доступной для бывшей бродяжки форме.
— Договорились.
Предательские губы Сэры дрогнули. Облегченно? Виктория запоздало удивилась: разве могла она быть соперницей этой властной красавицы? Но соглашение было достигнуто, и отступать Избранная не собиралась. Не из-за какой-то абстрактной честности, а потому, что бороться было бессмысленно. Бессмысленно и бесперспективно. Эта женщина пошла за любимым в иной мир, в полную неизвестность. Она отказалась от тела, вполне возможно, от жизни. Такая любовь ценится куда выше какой-то там внешности. Пошла бы сама Виктория за мужчиной на верную смерть?
Да ни за что на свете.
Вот пусть тогда сидит и не чирикает.
Сэра, должно быть, следившая за этим направлением мысли, откинула голову и рассмеялась. И вновь Виктория была поражена красотой ее смеха. Глубокого, отливающего старым золотом, с мурлыкающим тигриным «пфр-р-ррр!» где-то в тональных глубинах.
«Господи, — ошарашенно подумала девушка, — вот это женщина! Хоть ориентацию меняй, честное слово. Да Олег, должно быть, с ума сходит из-за того, что потерял ее!»
— Сходит, — ответила мгновенно посерьезневшая Сэра. — Еще как сходит. И не только из-за этого. Вот в чем, боюсь, заключается основная проблема — твоя и твоего мира.
А вот это уже было интересно. Виктория машинально притянула к себе стул и уселась, откинувшись на высокую спинку.
— Поподробнее, пожалуйста. — Она и сама не заметила, как в голосе прорезались отлично отработанные за последний месяц повелительные интонации.
На губах Сэры (которая сама же ее этим интонациям потихоньку и обучала) промелькнула мимолетная усмешка, сменившаяся обеспокоенностью. Разговор обещал быть не простым.
— Лееку... я хотела сказать, Олегу сейчас что-то около тысячи лет.
Виктория беззвучно присвистнула. Сур-рово. Нет, она, конечно, знала, что Посланник отнюдь не вчера родился, но чтоб так...
— Ну и какое это имеет ко всему отношение? У него переходный возраст? Или кризис середины жизни?
Сэра не обратила на сарказм ни малейшего внимания.
— Совершенно верно. Признаюсь честно, в такой плохой форме мне его еще видеть не доводилось. Тысяча лет. Тысяча лет службы. Тысяча лет перемещений из мира в мир, изматывающей, тяжелой работы. Нам, наверное, трудно представить... Он начал уставать. Не просто перегорать, как случается иногда со всеми, а по-настояшему, до самых костей уставать. Ему кажется, что он уже везде побывал. Все видел. Что ему не может уже встретиться ничего нового.
— Он не прав.
— Верно. Когда он совсем уверился, что видел и пережил все, то встретил меня.
— А ты, смотрю, не из скромных, — недружелюбно отметила Виктория.
— Нет. — Во взгляде Данаи Эсэры и впрямь не было ни капли ложной скромности. Но и вызова там тоже не было. Лишь осознание собственной силы... и ее границ. — Если подсократить трогательную историю наших отношений, то можно сказать, что ко встрече со мной он готов не был.
— Ха!
— Я его на себе... гм, женила. Что было совсем не просто, учитывая... кое-какие политические аспекты. Мы прожили вместе почти столетие и попутно спасли мой мир. Это, как выяснилось, и было нашей основной ошибкой.
— Не поняла.
— Посланник нужен в мире лишь до тех пор, пока тому грозит непосредственная опасность. Пока мы сражались в бесконечной войне, все было хорошо. Когда же наконец удалось отыскать способ покончить с набегами раз и навсегда, его отозвали.
— О! — На большее Виктории не хватило слов.
Сэра изобразила на лице грустное принятие неизбежного, но ничего покорного не было в сурово сжатых губах. Женщина все еще пылала яростью. Но голос ее продолжал звучать ровно. Спокойно и отстраненно.
— Его вытащили в Академию, для короткого промывания мозгов... И я не думаю, чтобы он это хорошо воспринял. Я вообще не понимаю, как его в таком состоянии отпустили на следующее задание. — Она сделала отстраняющий жест рукой, точно отгораживаясь от всего, что произошло. — Когда стало ясно, что возмущаться бесполезно, Олег честно попытался настроиться на выполнение своего долга. Сюда, на Землю, он прибыл с намерением наступить на горло собственным желаниям и заняться делом. Но, похоже, недооценил трудности.
— Подожди, подожди минутку! Его что, отправили к нам сразу после того, как насильно уволокли от семьи? Зеленоглазая одарила ее пронзительным взглядом.
— Ты начинаешь понимать.
Самой Виктории казалось, что она уже ничего не понимает...
Смуглая женщина резко повернулась, сделала два шага по отраженной в зеркале комнате, затем два шага назад. Виктория с каким-то завороженным ужасом подумала, каково это: быть запертой в узком пространстве зеркального отражения. Быть всего лишь бледной тенью, заключенной в чужом теле.
— Я не присутствовала при прибытии Леека сюда, в этот мир, но могу сказать точно: к планете Земля Посланник тоже готов не был. Однако меньше всего он был готов к такой Избранной, как ты.
Виктория напряженно хмыкнула, наблюдая за мечущейся по своей клетке женщиной.
— Он честно пытался быть объективным. Когда не получилось, он решил не подавлять свой гнев, а направить его в дело. Использовать все возмущение, всю накопившуюся ярость для твоего воспитания.
— Вот оно как, — прошипела девушка сквозь сжатые зубы. Голубые глаза опасно сузились, не обещая ничего хорошего. Сэра резко обернулась.
— Я не утверждаю, что это этично. Или справедливо. Или честно по отношению к тебе. Пески и ветер, я ему всего лишь жена, а не адвокат! Но, надо признать, методика оказалась эффективной. Олег привел тебя в чувство в рекордные сроки.
Виктория оскалилась, но здравый смысл подсказывал не лезть сейчас в эти дебри.
— Что ж! Пусть будет «эффективно». Сэра улыбнулась — мягко и понимающе.
— Ну-уу, дорогая, не надо так желчно. Посмотри на все с другой стороны. Я ведь была вместе с тобой во время всего этого издевательства. Представляешь, какое лицо будет у нашего Посланника, когда он узнает? Думаю, сообща мы найдем подходящие слова, чтобы прокомментировать подобные воспитательные методы.
Виктория почувствовала, как губы расползаются в широкой усмешке. Ради такого случая она была готова сотрудничать даже с неожиданно появившейся соперницей!
Сэра, немного разрядив обстановку, продолжила более серьезно:
— Но у нас еще остается проблема. Чтобы высказать все это в лицо наглецу, надо сначала найти его.
— То есть...
— То есть Олег позволил своему праведному гневу разгореться слишком ярко. И, похоже, что-то пошло не совсем так, как он планировал. Теперь нам придется не только самим разбираться с захватчиками, но и как-то вытаскивать его назад.
Виктория мгновение помолчала.
— Чтобы ты смогла получить назад мужа? Зеленоглазая посмотрела на свою юную коллегу очень понимающе и очень по-взрослому.
— Девочка моя, ты так до сих пор и не поняла, в какой беде очутилась. Если бы ваш трюк с изменением полярности ментала стопроцентно гарантировал безопасность планеты, Леека бы отсюда уже отозвали. А он... он все еще часть твоей истории. Я чувствую это. И значит, все еще нужен тебе. Очень.
Юная Избранная тихо вздохнула и уставилась на свои руки. Не то чтобы она была удивлена... но час назад жизнь казалась гораздо проще. Всего лишь разумные киты. Подумаешь!
Оставалось еще множество вопросов, которые требовалось прояснить.
— Похоже, у меня в этом деле будет больше помощников, чем намечалось по плану... Тебя ведь здесь, по идее, быть не должно. Так?
Данаи Эсэра, сразу оставив образ мудрой старшей сестры, хищно оскалилась. Тон, которым были произнесены следующие слова, мог бы заставить Наталью удавиться от зависти... или устроить на планете очередной ледниковый период.
— Мне, признаюсь, в последнее время немного надоело слово «должно».
— А-аа... Тогда понятно.
— Я должна была сидеть на Данаи и лить слезы по покинувшему меня супругу.
— А!
— Я же вместо этого отреклась от трона в пользу младшего сына...
— У вас что, еще и дети есть?
— У нас еще и пара внуков имеется. Я оставила им государство, а сама решила вплотную заняться вопросом перемещения по мирам. О теоретической возможности таких путешествий наши мудрецы всегда знали, но вот практика... Потребовались длительные раскопки в библиотеке, прежде чем удалось найти что-то похожее на решение. И, увы, не лишенное своих минусов. Боюсь, мое тело сейчас покоится в изумрудной гробнице, а сказители уже распевают по всей пустыне об «умершей от горя» махараджани. — Сэра фыркнула, затем в глазах ее появилось потрясенное, почти затравленное выражение. — Путешествовать между мирами... оказалось не так просто. Без тела, без какой-либо физической опоры или ориентира. Пустота и тишина. А еще — холод. Он проникает все глубже, проникает в воспоминания, в мысли, в чувства. Пронизывает все глубже и глубже, пока ты сама не начинаешь растворяться в этом ледяном безмолвии...
Она застыла, глядя слепыми глазами на что-то невидимое. От пустого взгляда, от далекого выражения лица и судорожно обхвативших плечи рук Викторию саму пробрал холод. Девушка вдруг впервые заметила, что руки гостьи по локти покрыты страшными, глубокими шрамами...
— Эй... Эй! Сэра? Ты меня слышишь? Теперь все хорошо, — это даже для нее самой прозвучало как-то уж очень неуверенно. — Ты же теперь здесь. На Земле.
Эсэра вздрогнула, точно просыпаясь. Зябко поежилась, пытаясь плотнее закутаться в накидку. Улыбка ее была бледным отражением ставшей уже привычной яростно-ядовитой усмешки.
— Да, я здесь. Правда, когда я сюда добралась, то была поистине в жалком состоянии. Мало чем отличалась от обычных призраков. Почти не помнила, кто я, зачем здесь нахожусь. Но мне как-то удалось почувствовать вспышку силы, разбуженной Лееком при поиске Избранной, и оказаться поблизости, когда... когда он начал лечение.
Виктория побледнела, решив, что призрак жены Олега вселился в нее во время клинической смерти. На самом деле Сэра использовала для имплантации своей личности бесконечные часы, когда Посланник магией пытался вылечить Избранную, но предпочла не просвещать девушку на этот счет.
— Потом был долгий-долгий период, когда я восстанавливала себя по частичкам в твоем подсознании. Наблюдала за художествами Леека... А после того как захватчики произвели сдвиг в ментале, даже смогла немного влиять на внешние события.
— Как влиять? Нет, нет, подожди...
Виктория вскинула руку, пытаясь поймать какую-то ускользающую мысль. Что-то она пропустила. Что-то важное, о чем должна была вспомнить в первый же момент этого сюрреалистического разговора.
— Олег знает, что ты здесь? — не то, не то... О чем же она забыла?
— Нет, — судя по ехидно кривящимся губам, Эсэра прекрасно знала, что мучает девушку, но подсказывать не собиралась.
— Почему?
— Потому что я ему не сказала.
— Почему?
Зеленые глаза блеснули из-под темных прядей первыми искорками гнева.
— А какой смысл? Какой смысл, если я все равно не более чем призрак в глубине твоего сознания? Зачем себя мучить? К тому же, — полные губы вдруг улыбнулись, — не стоило вводить его в искушение.
Стремительная, гибкая, опасная... Она была похожа на кошку. Кошку? Не было здесь ни кошачьего самодовольства, ни пушистой вольготности. Дитя пустыни, дитя ограничений и необходимости, лишенное всего ненужного. Змея. Старая королевская кобра. Ядовитая, мудрая и бесконечно терпеливая.
Юная Избранная смотрела на нее, красивую и сильную, скованную узкой рамой старого зеркала.
«Нет, — поняла вдруг Виктория, — скованную лишь собственным самоконтролем. И ничем больше».
Она наконец вспомнила, что забыла сделать, когда впервые обнаружила в своей голове постороннее присутствие. Она совсем забыла испугаться.
За все то время, когда Виктория слышала странный внутренний голос, тот ни разу не пытался ей приказывать, даже советовал неохотно и расплывчато. Ни разу не дал готового ответа. Сэра вообще старалась сводить свое присутствие к минимуму. Подбадривала, когда было трудно. Ругала, когда жалость к себе переходила все границы. Говорила слова утешения, когда становилось совсем невыносимо. Точно мудрый учитель, она лишь обращала внимание на какие-то с первого взгляда кажущиеся незначительными детали или подбрасывала новые проблемы.

Предыдущая страница 23 Следующая страница


Посланник 24

И никогда не пыталась перехватить контроль.
— Ты можешь уничтожить мою личность и захватить тело? Чувственные губы дрогнули в улыбке, довольные, что ученица задала правильный вопрос.
— Элементарно.
Некоторое время тянулось напряженное молчание. Эсэра подняла руку, и в ее ладони материализовался тяжелый бокал. Когда женщина пригубила напиток и отставила кубок, Виктория отстраненно заметила, что на внутренней стороне ее изуродованной шрамами кисти блеснул странный цветной узор.
— Почему ты этого не сделала? Насмешливо вздернутая бровь...
— Этические соображения? — ... и печально скривившиеся губы.
— А если серьезно?
Пустынная кобра залпом допила вино и грубо отшвырнула бокал в сторону.
— Ты все еще не понимаешь, так, девочка? Ты все еще маленькая, забившаяся в дальний угол Вика, а не могущественная Виктория. Очнись! Почему, по-твоему, была заварена вся эта каша?
Виктория, никак не ожидавшая от песчаной кобры такого взрыва, ошеломленно моргнула.
— Опять спасение мира? Сэра высокомерно промолчала.
Теперь уже Виктория вскочила на ноги, меряя комнату нервными шагами.
— Но это же глупо! Ты — Избранная. Причем гораздо более опытная, гораздо более сильная. Почему не взять мое тело и не покончить с этой комедией раз и навсегда?
Темноволосая безнадежно покачала головой.
«Убью идиота. Наградить ребенка таким количеством комплексов...»

Похоже, эти слова Эсэра подумала на другом языке, но сознание Виктории автоматически перевело их в знакомые для себя слова. И тут же темноволосая леди заговорила вслух, уже для ушей Виктории:
— Если бы дело решалось опытом и силой, мы с тобой вообще не были бы нужны, подруга. Просто заявился бы Посланник, незаметно подтолкнул аборигенов к решению всех проблем и отправился домой — как это обычно и происходит. Но если уж мир сподобился разродиться Избранным... то, значит, без этого Избранного миру конец. Ключевое слово — «этого». Именно этого, конкретного индивида, этого мужчины или этой женщины. Без тебя. Я здесь — меньше чем ничто. Твоей планете нужна ты, и только ты. Со всеми достоинствами и недостатками. Со всеми силами и слабостями. Со всем, что с тобой случилось и через что ты прошла. И твои поражения станут тем материалом, из которого выкуются грядущие победы. Твои потери дадут начало новой надежде. А из твоих страхов родится будущее для всего мира...
Виктория поражение застыла, не в силах пошевелиться под властью глубокого, сильного голоса, от которого, казалось, вибрировали сами стены. Данаи Эсэра вдруг пошатнулась, испуганно заморгала.
— Ох, опять... Я что-нибудь говорила?
— Да, так... было немного.
— Прости. — Женщина пустыни неуверенно подняла руку ко лбу. — На меня иногда находит. Не обращай внимания, эти пророчества все равно только все запутывают. А что касается твоего вопроса — да неужели бы я польстилась на столь жалкое тело? Как ты вообще умудрилась привести его в столь плачевное состояние?
— Да так... уметь надо.
Виктория прикрыла глаза. Эта женщина... Она оставила свой трон, свой мир, своих детей ради любви. Она прокляла ради любви свою жизнь. Но не смогла проклясть чужой мир и чужую жизнь.
И не сможет. Никогда.
Самое первое, инстинктивное впечатление оказалось верным. Как всегда. Песчаной кобры можно не бояться. По крайней мере, она, Виктория, могла ее не бояться. Насчет всей остальной Вселенной такой уверенности не было.
Подкрашенные зеленым губы дрогнули одобрительно. Эта нескладная девчонка могла позволить себе не быть гигантом мысли. Ей вполне хватало чутья.
— Ну, теперь, когда мы более-менее выяснили мое происхождение и намерения... Что будем делать дальше, о Избранная?
— Как сказала недавно одна моя знакомая... я готова выслушать любые идеи.
— Халявщица. Только бы свалить все на других, — но тон зеленоглазой, когда она с удовольствием протянула это чуждое ей жаргонное словечко, был полон одобрительной теплоты. — Что ж, будем думать.
Опять.
Но надо ведь, в конце концов, найти способ высказать кое-кому их мнение о его методах воспитания!

Глава 13

— Малый поворот! Противник справа по борту!
Леек стремительно перемахнул через поручень, метнулся к правому борту и впился взглядом в возникшие в полуденном зное вражеские суда. Итак, они клюнули!
Уголок его рта дернулся в короткой, невеселой усмешке. Пока все шло даже слишком хорошо. Противник на всех парусах устремился в тщательно расставленную ловушку, принимая бой на условиях Посланника. Этого, возможно, окажется достаточно, чтобы перевесить трехкратное численное превосходство противника...
Возможно.
Короткий взгляд на новые орудия, приготовленные вдоль бортов. Этим плодам его гениальности лучше бы сработать, честное слово. И без того слишком многое могло пойти не так.
Теперь если удастся подманить их еще поближе...
— Продолжаем действовать по плану «Двойное дно». — Он прищурился, изучая тактическую ситуацию. Так, если бы эту атаку планировал он сам, то обязательно устроил бы небольшую засаду... ну допустим, во-он в той стороне. Ага. — Выполняем третий вариант. И пусть команды изобразят бурную паническую деятельность. Не стоит настораживать противника, демонстрируя излишнюю уверенность.
— Есть, действовать по третьему варианту!
— И уведите махараджани в каюту! Нечего ей изображать из себя мишень на носу!
— Ее уведешь... — разъяренный взгляд. — Есть увести махараджани в безопасность!!!
Леек вновь повернулся к захватывающему виду стремительно приближающегося вражеского флота. Песок чуть скрипел под полозьями, когда гигантские корабли, точно темные птицы в океане слепящего песка, начали плавный танец сложных и смертельных маневров. Еще, еще немного...

* * *

— Я все равно считаю, что это слишком рискованно. — Упрямо вздернутый подбородок и нахмуренные брови.
— Сам знаю, что рискованно. — Олег в последний раз проверял снаряжение. — У тебя есть предложение получше? Тишина.
— Тогда либо мы рискуем, либо любуемся, как эта флотилия разносит на атомы Землю.
Тишина. Потом глубокий вздох. И выдох.
— Рискуем.
— Я почему-то тоже так думаю. Хорошо. Сашка дистантно разбирается с внешними системами защиты. Не косись так сердито, он справится. Даже не вспотеет, если на то пошло. Я прикрываю тебя и обеспечиваю физическую безопасность — пятнадцать минут гарантирую, а дальше как получится. Ты вскрываешь систему.
Natalie сердито сжала губы, но по блеску ледяных глаз было ясно, что она уже погрузилась в мысленное прокручивание задачи.
— Чтобы подключиться к интерфейсу этой системы, я должна оказаться прямо в сердце военного департамента. Как?..
— Прибытие на место и отход я беру на себя.
— Ясно.
— Хорошо. Начали.
Он положил руки на плечи девушке и закрыл глаза. Рискуют... Наталья понятия не имела, как они рискуют. В этот момент они ставили на карту все, и их жизни были лишь самыми незначительными из ставок.
Но альтернатива — увидеть, как Землю и правда разносят на атомы. Провал задания — для него. Потеря целого мира — для всех остальных.
Почему-то Олегу всегда в таких случаях казалось, что он кого-то обманывает.
Мягко, стараясь не потревожить беспорядочно роящуюся информационную систему гигантского города-планеты, они скользнули в ментал. Юная ведьма полностью расслабилась, позволяя учителю вести ее за собой, что говорило о невероятном доверии девушки. Олег же тащил их все глубже и глубже. Так далеко, как не рискнул бы сунуться и в одиночку, не будь ситуация по-настоящему отчаянной.
Здесь уже не было смысла притворяться, что ты человек или вообще что-то материальное. Олег представил их как волну колебаний, пробежавшую по информационным связям базового пространства. Сложную такую, сдвоенную синусоиду, абстрактную функцию, не способную потревожить системы охраны. В реальном мире их тела дрогнули, стали прозрачными призраками, сквозь которые просвечивали голые стены. А затем и полностью исчезли, трансформировавшись из материи в... иное.
Теперь то, что когда-то было двумя разумными существами, имело форму математических отклонений от заданных величин. И, вполне возможно, они будут обречены остаться такими навеки.
Места для страха не осталось. Следующий шаг — не потеряться. В том месте, где материя, энергия и информация сливались в нечто единое, дорожных указателей не водилось. Вселенная, слишком сложная и в то же время слишком примитивная даже для математических абстракций, была не просто вокруг них — она была ими самими. А они — ею. И, если замешкаться, останутся навечно.
То, что когда-то звалось Олегом, не стало утруждать себя перемещениями там, где категория пространства теряла малейшее значение. Он рванулся «вовне», обратно в ту физическую вселенную, из которой они сюда попали. Посланник тщательно, все более усложняясь с каждым уровнем, «опускал» их до первичного материального состояния. Только при этом он намеренно допустил одну-единственную ошибку. Скрупулезно восстановив тела, он задал им иные пространственные координаты. Они материализовались, все так же стоя лицом к лицу и положив руки друг другу на плечи; Наталья все так же была выше на пару сантиметров, а Олег все так же обвешан всевозможным оборудованием. Только вот стояли они не в маленькой каморке для рабов, а в одном из самых засекреченных и самых охраняемых помещений на планете.
В информационном центре департамента по военным делам. То бишь в генштабе.
И долго им тут хозяйничать никто не позволит.
Олег тряхнул головой, проверяя, на месте ли все извилины и не перепутал ли он их местами. Выхватил мини-комп, активизировал его и бросил на пол.
Наталья медленно, точно одурманенная, открыла свои сегодня бывшие угольно-черными глаза и тут же автоматически шагнула назад. Естественно, об их трансформациях девушка ничего не помнила. Для нее окружающий мир просто на мгновение заснул, чтобы вновь материализоваться в ином виде. Ведьма держалась на удивление хорошо. Посланник боялся, что придется потратить несколько драгоценных минут на приведение девушки в чувство. Та, однако, лишь бросила на него полный молчаливого уважения взгляд и отвернулась. Олег решил не объяснять красавице, что ничего общего с традиционной телепортацией в их перемещении не было. Даже если оставить в стороне тот факт, что это помещение защищено так, что без дополнительной аппаратуры Посланнику все равно было не потянуть классическую портацию. Силенками не вышел. Фаербол размером с кулак — вот его магический потолок.
Приходилось мошенничать. И забивать гвозди микроскопами.
Он встряхнулся и впервые оглянулся вокруг. Они были в закрытой, уходящей вертикально вверх шахте, стены в которой гладкостью могли бы посоперничать с любым зеркалом. В центре круглого помещения прямо из пола бил клубящийся луч не то света, не то энергии, который на самом деле являлся едва ли не самой сложной компьютерной системой в этом рукаве галактики.
Natalie подошла к похожему на гигантский водопад бешенству энергий, застыла. Высокая, тонкая фигура, даже в бесформенном защитном комбинезоне умудрявшаяся оставаться топ-моделью на подиуме. Вскинула руку, отключая прозрачный энергетический щиток, защищавший лицо, оставляя лишь тонкую полосу на глазах.
А затем девушка шагнула вперед, в фантасмагорию красок и информационных потоков. И в этот момент где-то далеко на станциях мониторинга завыли сирены тревоги.
Теперь дело было за Олегом. Купить ей время, столько, сколько понадобится. Возможно, ценой собственной жизни.
За тот год, пока Олег пинками и руганью пытался привести в чувство земных аборигенов (или аборигены пытались привести в чувство его — ясности в этом вопросе не было), Наталья с Александром тоже не теряли времени даром. Оказавшись на положении вывезенных из родного племени для службы «белому человеку» рабов (вариант продвинуто-космический), они не растерялись. Эта парочка не только смогла адаптироваться к совершенно чужим для них условиям, они еще и начали методичное изучение «хозяев». Пока Сашка мотался с одной дальней станции на другую, помогая организовываться прочим выходцам из «растущих» рас и изучая положение дел на окраинах, Наталья обосновалась в столице. И вплотную занялась анализом высокой политики.
Выяснились интереснейшие вещи.
Например, что та'кхи, хотя и являлись наиболее могущественной на данный момент расой, отнюдь не были древнейшей расой. Были и до них разнообразные «предтечи» и «старшие». В частности, до основания империи кх'такори'кхи балом заправляли некие стражи (так, по крайней мере, переводилось их самоназвание). Были эти стражи, как и положено по жанру, таинственными, могущественными и мудрыми. Когда начался расцвет молодой и зубастой цивилизации зеленых та'кхи, стражи (опять-таки, строго в соответствии с жанром) удалились в добровольное изгнание: «позволим детям наступать на собственные грабли». Разумеется, эта весьма показательная мудрость не могла не понравиться еще более молодым и еще более зубастым расам, регулярно получающим от та'кхи по вышеупомянутым зубам. Так что с течением времени стражи стали чем-то вроде символа для всех угнетенных и недовольных в этом рукаве галактики. Стоило только какой-нибудь расе найти, что с ней обошлись несправедливо, как она тут же принималась вопить о невмешательстве и о мудрости старых стражей.
А так как справедливостью в политике та'кхи и не пахло...
В общем, дряхлеющий и, в принципе, никого не трогающий народ обнаружил, что стал крайне непопулярен среди новых хозяев жизни. После нескольких неприятных инцидентов стражи решили не связываться с молодыми идиотами и с достоинством удалились. Как? Куда? Это оставалось интригующей загадкой. Та'кхи официально придерживались версии коллективного суицида осознавших полную бесперспективность своего пути стражей. Остальные вежливо кивали, а про себя строили самые фантастические гипотезы.
Вот тут начиналось самое интересное. Угадайте, на чьей территории находилась планета с самоназванием Земля? Правильно, она была в том маленьком кусочке пространства, который до последнего удерживали за собой стражи. Теперь угадайте, что было в «прощальной записке» отбывающих предтеч? Правильно, настойчивый совет оставить эту планету в покое. Причем именно эту, а не полдюжины других, тоже входивших в зону их влияния.
Теперь попробуйте представить, какова была реакция на это всего озадаченного межзвездного общества.
Если бы Олег знал, куда удалились не в меру мудрые стражи, он бы, наверное, отправился следом и передушил ехидных старикашек.
Разумеется, на Землю организовали вторжение. Разумеется, та'кхи сделали все возможное и невозможное, чтобы это вторжение выглядело самой рутинной операцией, такой презрительно-небрежной, будто планетоид S-594 является самым обычным комком грязи, а населяющие его расы — самыми неперспективными «недоумками» в обитаемом космосе.
Но при всем при этом та'кхи не были глупыми. Нет, чем угодно, только не глупыми! Не были они и беспечными. Смертный приговор планете Земля был вынесен и подписан еще до начала вторжения. Единственное, что его несколько притормозило — необходимость доказать всем и вся, что ничего необычного в этой планете и ее обитателях нет. И что стражи, соответственно, сели в лужу. И раз уж Виктория так активно помешала получению требуемого доказательства, то и откладывать распыление проблемного шарика на атомы было бессмысленно. Попытка активизировать систему самоуничтожения не удалась (Посланник пока не разобрался почему, он ведь так и не успел отключить ее перед своим отлетом), так что придется применять более грубые способы.
Теперь понятно было, почему захватчики так варварски обращались с биосферой и ментальным полем планеты. Зачем тратить ресурсы на сохранение того, что все равно будет уничтожено? Та'кхи изучали Землю. Если это «изучение», скорее всего, закончится непоправимым ущербом для объекта исследования, то тем лучше.
Олег наконец нашел так долго не дававшую ему покоя угрозу существованию подопечного мира. И совсем не был этому рад.
Угроза была капитальная. После пары встреч с та'кхи Посланник отнюдь не рвался схлестнуться с ними в противостоянии. Любом. Шансы выиграть были катастрофически близки к нулю.
Да, маленькие зеленые человечки теперь не могли напрямую выйти к Земле через гиперпространство. И что из того? Окружающий космос никуда не делся. И Земля из него — тоже. Все, что им требовалось, это отправить несколько боевых супердредноутов к соседним звездам и уже оттуда, на более медленных, зато и не находящихся в зависимости от ментала двигателях подгрести к Земле. И разложить наконец надоедливую проблему на атомы.
Оставался еще вопрос о вывезенных с Земли миллионах и миллионах живых существ (в основном людей), но, судя по тому, в сколь изолированных и контролируемых условиях их содержали... В общем, от этой части проблемы при желании избавиться тоже будет несложно.
Знай Олег все это месяц назад, он, возможно, не решился бы форсировать конфликт. Возможно, существовали другие, более мягкие пути. Заключить с та'кхи сделку или поставить их в ситуацию, когда уничтожение Земли перестанет быть делом безнаказанным. Убедить, что земляне могут быть полезными, в конце концов! Сейчас для всего этого слишком поздно. Флотилия боевых кораблей уже неслась к обреченной планете...
Оставалось одно: перехватить убийц на подходах и как-нибудь их... удалить. Только вот как? Олег с двумя бывшими в его распоряжении учениками бились над задачей много дней, остро ощущая, как время песком уходит сквозь пальцы. Никаких оборонительных сил у обитателей Земли не было. От мысли умыкнуть эти самые силы у та'кхи и под шумок доставить на Землю пришлось отказаться. План был невыполним: проклятые зеленые гении приняли слишком хорошие меры предосторожности. Даже Олег не мог найти бреши в их охранных системах.
Оставался ментал. Обитатели империи кх'такори'кхи были знакомы с пространством мысли гораздо дольше землян, более того, сами же землянам на него и указали. Но аборигены под чутким руководством Олега продвинулись в изучении новой игрушки очень далеко. Здесь они, по крайней мере, могли сражаться почти на равных. Значит, битву надо было перенести в псиберспейс.
Олег видел только один способ провернуть это: дать землянам доступ к информационным системам супердредноутов. Что оказалось куда проще сказать, чем сделать. После легкости, с которой Виктории удалось взломать уже находящееся на планете оборудование колониального департамента, Олег был совершенно не готов к глухой стене, укрывающей высшие военные коды. Даже приблизиться к пониманию принципа функционирования личной информационной сети боевых эскадр не удавалось.
Natalie, хакерствовавшая в местных сетях гораздо дольше Олега, достигла в этом определенного... уровня. И, честно говоря, Посланник был здорово удивлен, узнав, сколь высок этот уровень. В свое время Наталья привлекла его в первую очередь холодным совершенством своего интеллекта и только потом ведьмачьими способностями, но за год общения с та'кхи этот интеллект развился во что-то имеющее весьма далекое отношение к homo sapiens. И потому, когда она заявила, что может найти ключ к коду, Посланник всерьез задумался. Девушка утверждала, что для этого она должна получить доступ к устройству, при помощи которого военные системы высшего уровня программировались при создании. Она даже вычислила, где это устройство находится, и дала достаточно точный список причин, по которым к нему невозможно подобраться.
Олег изъял из схемы слово «невозможно». И доставил свою юную ученицу на место. Теперь все зависело от нее. И еще от того, будет ли у нее время.
Чужие среагировали мгновенно.
Физического прохода, по которому можно было бы попасть внутрь шахты, не существовало. Многочисленные уровни защиты делали практически невозможным вторжение сюда через нуль-пространство или при помощи прямого ментального вмешательства. Однако некоторые лазейки на случай непредвиденных обстоятельств в этих информационных баррикадах все-таки оставались. И, в отличие от нарушителей, хозяевам отнюдь не требовалось проводить долгие часы в поисках этих лазеек.
Первые секунды Олег выиграл, набросив вокруг заранее приготовленную программку, которая должна была сделать этот кусочек ментала недоступным для вторжения. Информационная матрица замыкала формулу пространства на себя, точно вывернутую наизнанку сферу. Классический трюк: тот, кто приближался к охваченной такой оболочкой точке снаружи, вдруг оказывался с другой стороны, «минуя» искомый объект. Олег, правда, творчески подошел к техническому исполнению этой старой уловки... Но вряд ли та'кхи понадобится много времени, чтобы разобраться, в чем тут дело.
Однако, пока озадаченные хозяева все-таки притормозили, выигранное время нужно было использовать с толком. Теперь, когда они сами же и активировали лазейки в собственной защите (открыв их тем самым на обозрение кровожадно потирающего ладони противника), нельзя было терять ни малейшей доли секунды. Олег энергично ринулся в глубь информационных слоев, не слишком понимая, как эта действительно впечатляющая система была построена... зато прекрасно представляя себе, какие у нее могут быть слепые места. Так, например, система помогает администратору лишь до тех пор, пока знает, что это и правда администратор. Стоило накинуть на хозяев небольшую программную оболочку, идентифицировавшую их как «чужих», весь этот шедевр антихакерского искусства начал работать против своих законных владельцев. Увы, перетащить управление системой на себя, как хотелось бы, не получалось. Слишком умно тут все было устроено. Зато стереть противников из списка имеющих доступ... В общем, когда уже порядочно разозленная охрана сбросила с себя сбивающую с толку программку, система все равно продолжала выпихивать их наружу.
Чтобы разобраться с этим, даже та'кхи потребуется время, но особых надежд Олег не питал. Рано или поздно кто-нибудь найдет обходной путь. Или активизирует еще какие-нибудь «сюрпризы для непрошеных гостей».
Пока же Посланник приготовил несколько собственных сюрпризов.
Он открыл глаза и тряхнул головой, очищая разум от видений ментала. Из зеркально отполированной стены на него смотрело чуть отстраненное, почти скучающее отражение. Темп, темп, не терять темп...
Идеальная поверхность уже начала подергиваться легкой дымкой. Мини-комп, вот уже несколько минут сбрасывавший в ментал лавину данных, начал создавать тончайшую пленку энергетических потоков, которая должна была непроницаемым коконом охватить это место. За спиной переливался серебром огромный столб энергии.
Олег потянулся к деловито попискивающему у ног мини-компу, несколькими движениями пальцев развернул экран, похожий на переливающиеся разноцветные геометрические фигуры. Пальцы забегали по призрачным треугольникам, переставляя их в лишь ему понятной последовательности, создавая причудливую трехмерную схему. У Олега не было времени хорошенько поработать со сложными и почти непроницаемыми защитными системами, окутывающими это место, так что единственное, что ему оставалось, это создать свою собственную защиту.
Разумеется, за несколько дней с нуля написать способную остановить та'кхи программу не мог даже Посланник. Значит, приходилось использовать наработанное Сашкой плюс кое-какие кусочки, которые удалось притащить с Земли. А значит, схватка опять будет напоминать плохо продуманную компьютерную игру. Впрочем, могло бы быть и хуже.
Он вновь закрыл глаза, расслабляя тело и бросая разум в паутину связей, сплетенных мини-компом. В абстрактные информационные потоки влилась дисциплинированная сила старого разума, и в тот же момент компьютерная программа ожила, налилась объемом и реальностью живых мыслей. Теперь перед Олегом расстилался новый пласт ментала, стремительно усложняющийся и с каждой секундой наполняющийся деталями. Чтобы добраться до Натальи, та'кхи придется пройти через эту карманную вселенную. Хуже того, им придется пройти через карманную вселенную, в которой занял глухую оборону Посланник. Не слишком веселая перспектива.
Пальцы Олега продолжали танцевать среди призрачных геометрических фигур, вплетая все новые и новые ловушки и сюрпризы, но разум его был занят иным.
Если бы пройти через все эти препятствия предстояло ему, как бы он поступил? Во-первых, не стал бы ни через что продираться, а нашел обходной путь. Что он, в принципе, и сделал, когда доставлял сюда Наталью. Смогут ли та'кхи провернуть нечто подобное? Без всякого сомнения. Вряд ли они повторят его безумное перемещение, но наверняка у маленьких зеленых гениев припрятано в рукавах несколько трюков, о которых Посланник не имеет ни малейшего представления. Ладно, этот мост придется пересекать, когда до него дойдет дело. Приготовиться к неожиданностям невозможно по определению. На то они и неожиданности.
К счастью, данный закон работал против обеих сторон.
Команда мини-компу — и в карманах материализовалось несколько тяжелых металлических шариков. Олег вытащил три штуки и начал перекатывать их по ладони, все ускоряя и ускоряя темп. Затем заставил пальцы замереть, наблюдая, как шарики движутся уже сами по себе... поднимаются в воздух над ладонью... и, точно выпущенные из пращи, разлетаются в разные стороны... Кажется, получилось. Этот мобильный вирус Олег составлял в некоторой спешке, сокращая программу до минимума, и в результате вынужден был отказаться от системы распознавания «свой-чужой». Получившийся результат набрасывался на всех без разбора, но в одном можно быть твердо уверенным: тем, кому эти шарики встретятся на пути, мало не покажется.
Из другого кармана он достал пригоршню металлических букашек и, не глядя, запустил их в воздух. С деловитым жужжанием маленькие подпрограммы бросились в разные стороны. А вот это уже действительно было из области ударов ниже пояса...
Окружавший его условный, точно не законченный еще мир содрогнулся, вдруг резко наливаясь цветами, контрастами, четкостью. А вот и гости. Нет, все-таки насколько мощные сознания у этих зеленых коротышек! Уже одним своим присутствием, одним прикосновением своих мыслей они делали эту едва намеченную карандашную зарисовку мира почти реальной. И чем упорнее они будут сражаться, тем более реальной она будет становиться. Вопрос: сколько времени понадобится та'кхи, чтобы осознать простую закономерность... и сделать соответствующие выводы? Ответ: немного. Если, конечно, им дадут спокойно подумать и без помех разобраться с новым препятствием. Чего Олег делать решительно не собирался.
При создании этой мини-вселенной Олег внес одной из основных аксиом то, что при входе любой разум (кроме его собственного, конечно) оказывался в определенной точке. Не то чтобы Посланнику хотелось дать противнику преимущества группового мышления, но раз уж противников много, а он один, то можно по крайней мере собрать их всех в кучу, а не охотиться за каждым отдельно, точно за разбегающимися в разные стороны тараканами.
Теперь он с дальнего холма наблюдал за собравшейся в кольце из камней группой мощных, похожих здесь на столбы чистого пламени сознаний и прикидывал дальнейшие действия.
Движение пальцами — сигнал к активации программы 1-альфа.
Небо потемнело от рассекающих его темных крыльев. Огромные стремительные драконы камнями пикировали вниз, к ничего не понимающим (они-то, в отличие от Сашки, чьими заготовками Олег был вынужден воспользоваться, никогда не читали низкопробных фэнтези!) инопланетянам. Намерения зубастых ящериц были откровенно недружелюбные.
К чести зеленых человечков, удивлялись те недолго. За короткие секунды кто-то успел вгрызться вглубь кода, составляющего суть этой квазивселенной. Не так глубоко, чтобы суметь из нее выбраться, но более чем достаточно, чтобы проникнуть в гостеприимно оставленные открытыми верхние слои кодирования и начать разбираться хотя бы в операционном уровне.
Собравшаяся внизу группа полыхнула светом, навстречу драконам устремились неустойчивые химерические существа.
Олег несколько минут наблюдал за схваткой драконов и химер, потихоньку позволяя противнику сориентироваться в правилах и в то же время затягивая их в свою игру. Когда те несколько освоились, активизировал план 3-бета.
И понеслось.
Конечно, это была всего лишь не слишком хорошо продуманная стратегическая игра. Они с та'кхи действовали в строго заданных изначально условиях, оперируя ограниченными силами. Иными словами — двигали друг на друга армии, пытаясь не дать оттеснить себя к выходу. (Выходы Олегу пришлось сделать, иначе зеленые умники просто не стали бы во все это ввязываться. И условия пришлось тоже сделать равными. Ну, почти.)
Сложность заключалась в том, чтобы переиграть существа, чей IQ, не говоря уже о прочих способностях, был очень высоким. А потом эти существа догадались разделиться, и происходящее начало напоминать кошмарный вариант сеанса одновременной игры в шахматы. Причем фигуры противника прыгали с доски на доску, а то и просто набрасывались на гроссмейстера.
В конце концов Олега оттеснили к последним рубежам, и он скорчился под обвалившейся стеной, слушая, как гоблинская конница с авиационной поддержкой мантикор крошат остатки его боевых велоцерапторов. Что ж, этот фокус и так продержался дольше, чем он смел надеяться. Кто бы мог предположить, что та'кхи так понравится новое занятие? Теперь надо потихоньку отступить...
Из-за стены послышался подозрительный грохот и панические крики. Что?.. Олег осторожно выглянул. Там, где конные гоблины только что брали в тиски хищных ящеров, творилось невообразимое: те и другие удирали в разные стороны. Так напугал их гигантский металлический шар... причем катился он в сторону резво отступающего зеленого полководца.
Олег озадаченно нахмурился. Затем хмыкнул: шарики, которые он выпустил перед началом схватки, подросли и заматерели. Саморазвивающаяся программа действительно... развивалась.
Его спас лишь прыжок в сторону. Второй шар, правда чуть помельче, прокатился там, где только что находился Посланник, превратив остатки несчастной крепостной стены в мелкую пыль. Потом вдруг развернулся, подпрыгнул с явным намерением опуститься на голову горе-программисту. Пожалуй, настал момент скромно удалиться.

Предыдущая страница 24 Следующая страница


25 Анастасия Парфёнова

Олег потянулся к одной из тех лазеек, которые оставил для себя в этом квазимире, и переместился к самому выходу. Отсюда было отлично видно нескольких та'кхи, со всех ног удирающих от гонявшихся за ними шаров. В небе послышалось деловитое жужжание. Посланник решил поторопиться. Если сейчас еще появятся гигантские, не вписывающиеся в логику событий механические осы... которым он, кстати, тоже не дал системы различения своих и чужих... Нет, определенно пора удалиться.
Его пальцы заплясали, активизируя сложную последовательность отхода. На случай крайней опасности были и более простые пути выхода из программы, но лучше пройти длинным путем, чем показать противнику короткий. Как выяснилось, предосторожность была предпринята не зря. Уже почти придя в себя, Олег почувствовал, как одна из последних его ловушек сработала, отсекая в ментале чье-то мощное, стремительное сознание, и тут же квазивселенная за его спиной схлопнулась, сворачиваясь в тугую спираль, запирая всех находящихся внутри.
Посланник судорожно втянул воздух, шатаясь, пытаясь преодолеть мельтешение темных пятен перед глазами. Сколько?.. Почти двадцать минут! Он продержался почти двадцать минут, но вымотали эти минуты его невероятно. От накатившей после колоссальной сосредоточенности слабости хотелось съехать по стене вниз и свернуться на холодном полу.
Но в голове уже звенели тревожные колокольчики. Двадцать минут — слишком много. Возможно, та'кхи сообразили, насколько серьезна ситуация, и придумали что-нибудь уж совсем отчаянное. Пора уходить. Готова Natalie или нет, но уходить надо немедленно.
Она уже вышла из сияющего столба, и лишь тонкие пальцы в защитных перчатках скользили еще по сияющей поверхности.
— Наталья. — Он боялся нарушить ее транс, но с каждой секундой на душе становилось все тревожней. Столб света вдруг налился темными и багровыми оттенками, и Олег решился положить руку на плечо девушке. Прочная и непроницаемая ткань защитного комбинезона смялась под пальцами. — Natalie, надо уходить.
— Сейчас, сейчас. Еще секундочку!
Его пальцы сжались сильнее, уровень тревоги вдруг подскочил до самого настоящего ужаса. Он рванулся в ментал как раз в тот момент, когда импульс света откуда-то снизу взлетел по столбу, растекаясь обжигающей белизной взрыва.
Отчаянно, разрывая мысленное пространство своей болью, закричала Natalie.

* * *

Крик не человека. Крик потерявшего от боли разум животного. Крик, холодной сталью вонзившийся в виски, раздирающий сердце, убивающий волю.
Виктория обе руки прижала к шраму над бровью.
Ирина вскрикнула.
Чашка лопнула в руках у Анатолия.
Михаил бескостно осел на стуле.
Ли-младший упал без сознания, из правой ноздри вытекла тонкая струйка крови.
Несколько из собравшихся в кабинете людей и один шимпанзе бросились к нему, но большинство потянулось к оружию. Когда посредине планирования межзвездной войны лидеры вдруг начинают кричать и падать в обморок... Только огромный старый пес подошел к голубоглазой Избранной и сочувствующе ткнулся носом ей в ладонь.
— Бархан. О-ох, Барханушка... — Виктория вцепилась в лохматую шерсть кавказской овчарки и широко распахнула глаза, пытаясь остановить слезы.
«Кто кричал?» — мягко спросил пес.
— Natalie... — беззвучно шепнули губы.

* * *

Олег усталым движением свернул медицинский монитор и посмотрел на лежащую в коконе фигуру. Если верить показателям, девушка должна прийти в себя в минуты на минуту. Ему надо бы радоваться: сколько часов просидел в медблоке, колдуя над непокорной аппаратурой и отчаянно борясь, чтобы этот момент все-таки наступил. Но радости не было. Была усталость. Немного вины. И какой-то заторможенный, точно доносящийся издали страх. Он все еще мог потерять ее.
Это всегда больно — потерять ученика. Потерять ученика так...
Сначала изменился ритм дыхания. Затем тело в коконе беспокойно зашевелилось, и тут же эластичные стенки опали, давая пациентке возможность свободно двигаться. Олег встал, ментальными прикосновениями успокаивая сбитую с толку девушку, помог ей лечь поудобнее и заодно накрыл тонкой простыней. В стандартный набор действий в медблоке это не входило, но если так ей будет спокойнее... Вновь опустился на свой высокий стул у изголовья.
— Natalie?

«Я... Учитель? Где?»

Он протянул руку, ловя ее ищущую ладонь, чуть сжал. И тут же отпустил, когда почувствовал, что к девушке возвращается ее обычное неприятие физических контактов.
— Не пытайся говорить вслух, Natalie. Пока что рано. И не пытайся открыть глаза. Как ты себя чувствуешь?

«Я не чувствую...» Она попыталась поднести руку к лицу, но Олег мягко отвел пальцы в сторону.

— Это анестезия. Ты и не должна ничего ощущать. Медблок разработал очень хорошие обезболивающие, специально для твоего организма.

«Где?..»

— Мы сейчас в одном из медицинских центров восьмого блока фиолетового уровня. Сашка нашел общий язык с местными компьютерами, так что засечь нас не должны. Но на всякий случай он дежурит в сети — мы можем ощущать себя в сравнительной безопасности.

«?»

— Наш рейд прошел удачно. Я перекачал данные с твоей аппаратуры к себе и к Сашке. Ты вскрыла этот код с потрохами, теперь мы можем считать всю лиловую эскадру своей законной добычей. Правда, под конец хозяева приготовили нам небольшой сюрприз, так что пришлось в спешном порядке уходить и ложиться глубоко на дно.
Нет, как виртуозно он все-таки умел умолчать о самом главном. Ни слова о кошмаре, в который превратилось путешествие назад. О том, что оба едва не остались навсегда волнами в информационном океане. О том, что и сейчас он иногда замечает, как окружающий мир начинает расплываться, а молекулы его тела вдруг распадаются на доатомные составляющие... И, конечно, ни слова о том, какую охоту устроили за их скальпами. О том, что всю огромную империю та'кхи сейчас переворачивают с ног на голову в поисках чужаков, что всех людей в концлагерях усыпили, что Сашка вот уже десяток часов подряд совершает невозможное, прикрывая их от рыщущих повсюду ищеек.
Но прежде всего, ни слова о самом главном.

«Вы передали данные на Землю?»

Данные? У него и вздохнуть времени не было, не говоря уже о долгих переговорах с Землей.
— Нет еще. Не беспокойся, мы в графике. В любом случае будет лучше, если ты сама объяснишь нашим, что с этими данными делать.
Вывернулся. И даже не соврал. Будь осторожен в своей трусости, Посланник.
Наталья тихонько вздохнула. Вот оно. Сейчас она задаст этот вопрос.

«Что со мной, учитель?»

— Когда та'кхи поняли, что изловить нас не удастся, то решили послать прощальный подарок. — Умные ребята, эти та'кхи. Логичные. Когда у них не получилось с наскоку ворваться в эту шахту, они решили действовать исходя из задачи. Задача состояла в том, чтобы избавиться от нарушителей. А для этого их хватать и бросать в темницы вовсе не обязательно. Достаточно всего лишь хорошенько прожарить негодяев. — Они не стали отключать поток энергии, как мы боялись, они лишь изменили ее структуру. В результате произошел... Ну, полагаю, лучше всего это назвать словом «взрыв», который должен был уничтожить все находившееся в шахте. Мы, правда, успели ускользнуть...
Очень обтекаемо сказано.
Назвать то, что творилось в той шахте, «взрывом», это, мягко говоря, некоторое преуменьшение. Ну а по поводу того, удалось ли им «ускользнуть»... Ему, может, и удалось.
Олег прикрыл глаза, привычно сглатывая горечь вины. И продолжил говорить все тем же спокойным, ровным голосом.
— К сожалению, хотя мы и уцелели, совсем без ущерба не обошлось. В последнюю секунду перед перемещением они успели нас хорошенько прожарить. Защитные комбинезоны продержались эту долю секунду. Но...
Он замолчал, пытаясь подобрать слова.

«Но?»

— Natalie, деточка... — Его голос звучал очень мягко, очень по-доброму. — У тебя был поднят лицевой щиток.

«О...», потом: «Я помню» и: «Как плохо, учитель?»

— Плохо. Глаза не пострадали, они были прикрыты полем. Первый удар отразили «очки», а остальное было не важно: мы убрались туда, где понятие «температура» теряет всякий смысл. Поэтому глаза мне в конце концов удалось спасти. Все остальное уничтожено. Ожог очень глубокий, до самых костей, покрывает всю площадь, где капюшон переходил в энергетический лицевой щиток. То есть все лицо. Уничтожены кожные покровы, мягкие ткани, нервы. Я использовал ускоренное заживление, так что опасности для жизни это больше не представляет. Боли тоже не будет. Но с эстетической стороной проблемы мало что можно сделать.
Его голос звучал спокойно, уверенно, ровно. Не лишенный эмоций профессионализм врача, чего девушка могла и не выдержать, но что-то близкое. Перечисление фактов, как если бы они не имели большого значения.

«Пластическая хирургия?» — по-деловому спросила Наталья. Она пока что даже не испугалась.

— Исключено. Не при таком масштабе повреждений.

«Я не о земной медицине. У та'кхи есть очень продвинутые методы...»

Он покачал головой, должно быть, девушка почувствовала движение, потому что вдруг замолчала. Первая искорка страха, пока еще неуверенного и смутного, вспыхнула в глубине ее мощного сознания.
— Natalie, твои ткани отказываются отвечать на регенерационное лечение.
— То есть... как?
А вот так. Сказать, что он был удивлен этим, значит, сказать, что вода немножко мокрая. У та'кхи правда очень продвинутая медицина, а новую загадку под названием «человечество» маленькие зеленые ученые изучили вдоль и поперек. Медблок должен был за несколько часов восстановить все повреждения, и девушка бы ничего не заметила. Но, вместо того чтобы регенерировать, ее организм вдруг дал чудовищную аллергическую реакцию. Будто запустилась система самоуничтожения. Посланнику пришлось десять часов не разгибаясь просидеть над медицинским компом, отчаянно сражаясь за жизнь своей ученицы.
— Помнишь, ты говорила, что семейные предания упоминают пра-пра-в-какой-то-степени дедушку, который вроде был не совсем человеком?

«При чем тут...»

— Можешь считать, что предания подтвердились. Кто бы там ни наследил в твоем генотипе, человеком он точно не был. В вашей семье часто практиковались браки между родственниками?

«Да...»

— Заметно.

«Да объясните наконец, о чем вы говорите?»

Вот теперь ее мощный мысленный голос звучал сердито. Хорошо. Очень хорошо!
Гнев ей сегодня понадобится.
— В твоем генотипе есть... участки, которые крайне агрессивно отреагировали на попытку их клонировать. И они, к сожалению, не дополнены теми, которые должны были бы обеспечить восстановление повреждений силами самого организма. Наверное, эта часть потерялась в процессе смешения крови... Похоже, чего там только не намешано.
Олег прикусил язык. Вообще-то он примерно представлял себе, от кого мог прийти такой генетический рисунок, но... Но считалось, что дети арров и других рас не выживают, если их не воспитывают сами арры. И если это будет зависеть от Олега, он сделает все возможное, чтобы остальная Вселенная продолжала так считать. И вообще, это уже дела другого вероятностно-временного среза.
— Суть в том, девочка, что это навсегда. Можно попробовать сделать кибернетический протез, но я здесь не специалист... И не знаю, удастся ли вживить тебе искусственные нервные окончания.
Молчание. До нее постепенно начало доходить. И по мере того, как мысль укреплялась в голове, рос страх. Олег был вынужден заслониться от слепого, беспросветного ужаса, от отчаяния, от какого-то странного отупения, которое было хуже всего.
«Снимите повязку».

Предыдущая страница 25 Следующая страница


Посланник 26

— Еще не время...

«СНИМИТЕ».

Олег осторожно снял с ее лица тонкую пленку, испытав при этом некоторое чувство облегчения. Ей сейчас лучше бояться, сердиться, отдавать приказы, чем...

«Зеркало».

Он протянул девушке заранее приготовленное зеркало.
Ей потребовалась почти минута, чтобы глаза наконец сфокусировались, но потом... Наталья посмотрела на себя в безжалостную отражающую поверхность, и Олегу оставалось лишь молча хмуриться, когда ее пальцы бессильно разжались. Если бы был способ, хоть какой-то способ помочь ей...
Ни от кого другого из бесконечной череды своих учеников Посланник бы не потерпел такого. Ну, испортила мордашку. И что? У тебя что, внешность — единственное достоинство? Вставай и дерись, дура! Твой мир уничтожают!
Но для Натальи ее внешность значила куда больше, чем просто красивая мордашка. И дело не в том, что почти всю сознательную жизнь девушка была топ-моделью. Именно на этом, на своей сверхъестественной красоте, на лице, при виде которого у окружающих захватывало дух, она сосредоточила центр своей внутренней защиты. Вопреки всему, что эта проклятая внешность с ней сделала. Вопреки насилию, домогательствам, зависти, оскорблениям, вопреки всему своему дурацкому миру. Она — красавица. Любая другая давно бы прокляла собственное лицо, съежилась, попыталась стать незаметной серой мышкой. Но она — Belle. И скорее небо обрушится на грешную землю, чем она станет чем-то меньшим!
Это была холодная, всепоглощающая ярость, чем-то сходная с той, что заставляет некоторых женщин через полмира выслеживать обидчика... или же мстить всем мужчинам, встречающимся на их пути. Она была красива, и никто, никогда, ни при каких условиях не заставит ее от этого отказаться! Что бы они ни делали, это не заставит ее отказаться от себя!
Она выстроила вокруг собственной внешности свою личность, положила ее в основание всех своих привычек. Она относилась к внешности с рвением религиозного фанатика, она превратила лицо и фигуру в идеяфикс, в некий залог своей внутренней силы и душевного спокойствия.
Я — Belle. И путь они все этим подавятся!
А теперь все это было уничтожено.
Олег не боялся, что потеря смазливой мордашки окажется непосильным ударом для стальной души этой юной женщины. Нет, он слишком хорошо ее знал. Потеря мордашки всего лишь спустит с цепи всех ее внутренних демонов, до того прочно запертых в подвалах памяти. Выпустит наружу то, что даже при изложении в безликих канцелярских терминах заставило циничного киллера Юрия несколько часов метаться от стенки к стенке в бессильной ярости. То, что вполне могло уничтожить и личность ее, и рассудок.
Она свернулась калачиком и заплакала. Тихие, судорожные рыдания, почти без слез, раздирающие кутающееся в простыню тело. К любой другой Олег бы подошел, попробовал обнять, успокоить. Но здесь такие действия принесли бы только вред. Поэтому он лишь сидел рядом, самим своим присутствием давая девушке понять, что та не одна. Что кому-то не безразлично, что с ней.
Natalie успокоилась удивительно быстро, быть может потому, что и не пыталась подавить «недостойное» проявление чувств. Затихла, зажмурившись, повернувшись к нему спиной.

«Вы знаете, что меня дважды пытались облить кислотой?»

— Нет. — Он почти уже не надеялся на улучшение состояния Натальи, но голос его звучал ровно, приятно, а лицо оставалось совершенно безмятежным. Будто они вели светскую беседу на официальном приеме. — Но я не удивлен. Планета разнузданных дикарей.
Посланник довольно часто отпускал подобные комментарии в отношении Земли, так что ученики научились воспринимать это как нечто вроде внутренней шутки. По идее, столь бестактное замечание должно было заставить Natalie почувствовать себя... среди своих. Посланнику решительно не нравилось, что девушка, сама того не замечая, сжалась в максимально удаленном от него углу, точно в любую секунду ожидая нападения.
Сейчас она немного расслабилась.

«Х-мм».

Вновь подняла зеркало, на этот раз вглядывалась в него несколько минут, с сознательной беспощадностью впечатывая в память все ужасные подробности. Олег почувствовал, что ему не хватает воздуха, и только тогда сообразил, что задержал дыхание. Может быть, небольшое ментальное вмешательство? Да разве тут небольшим отделаешься...

«Понадобятся маски. Пожалуй, для начала стоит попробовать что-нибудь в венецианском стиле. Или голубой хрусталь? — На мгновение мысленная речь прервалась вспышкой боли, но Belle тут же взяла себя в руки. — Так что там у нас с передачей данных на Землю?»

— Сейчас я этим займу... Стой! Куда! Лежать! Лежать, я кому сказал! Куда ты собралась в таком состоянии? Да тебе еще выздоравливать и выздоравливать!

«Не мельтешите, учитель. Все равно данные надо передавать мне, вы там все перепутаете. Где одежда?»

Простыня упала к длинным, стройным ногам.
— Какая одежда? Ляг, пожалуйста, сделай милость. Я не затем столько работал, чтобы ты вот так запросто загнала себя до смерти. Да имей же уважение к искусству исцеления, женщина! Следуй инструкциям врача!
Уперла руки в боки, подбородок вздернут. Немного шатает, но все равно смотрится очень упрямо.

«Пойдем по классическому пути, учитель. Либо вы мне отдаете одежду, либо я отсюда выхожу голышом. Итак?»

Вот оно! От того, как он себя сейчас поведет, будет зависеть... все. Олегу хотелось вытащить из-под стула заранее приготовленный комбинезон и мягкую, повторяющую очертания ее прежнего лица маску. Но от того, что она сейчас услышит и, главное, сможет ли это услышать, не впадая в слепую панику, будет зависеть, выживет эта девушка или через пару недель молчаливым усилием воли остановит биение собственного сердца.
Впервые со дня их встречи Олег позволил своим глазам прогуляться вверх и вниз по девичьему телу. И заставил себя забыть, что оно слишком длинное и тощее на его вкус.
— Поглоти меня пески, — радостное удивление отразилось в голосе. — А ведь ты и в самом деле красавица!
Она напряглась. И мысленно громогласно фыркнула.

«Ба! Чтобы услышать это от вас, учитель, и в самом деле стоило получить ожог четвертой степени во всю физиономию!»

— Я тоже так думаю, — искренне ответил Олег и запустил в ее сторону узлом с одеждой и маской. — Ладно, если уж тебе не хочется воспользоваться честно заработанным отдыхом, приводи себя в порядок. Я начну готовить контакт с Землей.
Ему хотелось громко кричать от облегчения. Но вместо этого Посланник отвернулся и занялся делом. Работы впереди было непочатый край.

Глава 14

Хрупкие песчаные корабли столкнулись, издавая рвущий душу отчаянный треск, тонкие переборки и изящные мачты ломались, точно спички, под напором неумолимой инерции. Леека швырнуло вперед, лишь предусмотрительно намотанный на запястье трос позволил не полететь вверх тормашками за борт. Один из вражеских кораблей оказался раздавленным в ходе безупречно выполненного таранного маневра, но еще два успели уйти, и теперь их выгнутые носы скользнули вплотную к бокам гигантского флагмана, свистнули хищно блеснувшие крюки. Сейчас появятся абордажные команды.
Они взметнулись над палубой размытыми черными тенями. Сотни ног одновременно доламывали изломанные перегородки, сотни нечеловеческих глоток взвыли в чудовищном боевом кличе: «Ррррр-ау!» Закричали люди. Даже закаленный видом самых устрашающих противников Посланник невольно подался назад.
Хитрые маневры и в самый неожиданный момент вступившее в дело новое оружие помогли во время дистантного боя. Силы врага были более чем потрепаны. Но теперь Лееку ничего не оставалось, кроме как принять навязываемые врагами способы боя: таран и взятие на абордаж: То есть те, в которых они превосходили людей.
Хрупкие невысокие фигуры курдж, отличающиеся какой-то звериной грацией и ужасающей в своей расчетливости жестокостью, рассыпались по палубам. Крики ужаса превратились в крики боли.
Хорошо, что у него хватило ума отправить Эсэру на меньшее по размеру, но зато и менее заметное судно.
Треск и крики.
Леек выпустил веревку и выхватил из-за спины мечи. Рявкал что-то подбадривающее организовывающий оборону капитан, рычали захватчики, вспыхивали дьявольскими вспышками заклинания — в общем, вокруг царил обычный хаос, характерный для любой схватки в любом мире.
Первого противника Посланник поймал еще в полете, косым ударом распоров ему грудную клетку и скорректировав его траекторию так, чтобы тот врезался во второго. За это время Леек успел разобраться с третьим, который получил колющий удар в узкую щель между ребрами (добраться до легких, защищенных гораздо лучше, нежели у человека, было сложно, но у Леека в последние годы накопилось ой как много практики), и с четвертым, удостоенным лишь раздробившего трахею пинка в горло. Тут пришлось не глядя ударить за спину, вогнав клинок в солнечное сплетение начавшему подниматься второму.
Корабль вновь содрогнулся, и Посланник прыгнул на нижнюю палубу, в полете снеся кому-то голову и ударом ноги вышибив еще кому-то зубы. Приземлившись за спинами нападающих, Леек всадил клинок в оказавшуюся рядом спину и вновь подпрыгнул, уходя на следующую палубу. Он давно уже приучил себя драться холодно и расчетливо, не позволяя ужасу происходящего задеть себя. Война — это массовое убийство, целью которого является уничтожение как можно большего числа противников. Честь тут уместна ровно настолько, насколько ее существование признает противник.
Этот противник существование чести признавал. Но только по отношению к себе подобным. На людей, да и на бежавших из мира курдж последователей «Старых богов», подобные категории не распространялись. Люди отвечали им тем же. Это еще изменится. Но не сейчас. Не тогда, когда на одном из миниатюрных корабликов, прикрываемых гибнущим флагманом, спрятана под надежной охраной Сэра.
Спрятана? Под надежной охраной?
— Бей их!!!
Звонкий голос разнесся над содрогающимся в последней агонии кораблем, и Леек дернулся, будто его огрели раскаленным хлыстом.
— Ко мне, хозяева пустыни! Защитите свою махараджани!
Тонкая фигурка метнулась в самую гущу бойни, окруженная сиянием изумрудной магии и щитом отчаянно пытающихся прикрыть ее телохранителей. Корабль точно взорвался. Загнанные в угол, приготовившиеся умирать люди вдруг поворачивались и набрасывались на торжествующих захватчиков, точно воплощения ярости. Леек сам не помнил, как сорвался с места, но вдруг обнаружил, что успел врезаться в общую свалку с тыла, прорубая себе дорогу и поливая при этом нелюдей многоэтажной руганью на их же собственном языке... Впрочем, разлетающиеся в разные стороны нелюди тут были совершенно ни при чем. Глупцам просто не повезло оказаться между Посланником и одной упрямой девчонкой, которой он вознамерился всыпать по первое число...

«Виктория?»

Она пробормотала что-то сквозь сон, отмахиваясь от назойливого голоса. Сказано ведь было: не будить, если не случится что-нибудь вроде новой волны Вторжения...

«Значит, пора вставать. Вторая волна Вторжения как раз на подлете».

«Кто это го... ?»

Виктория подпрыгнула на кровати, точно ее подбросили.

«Natalie!»

Ее вопль, наверное, мог разбудить всю планету. И разбудил. По крайней мере, уже в следующую секунду посыпались вопросительные импульсы от всей их команды. Девушка нетерпеливо отмахнулась, мысленно ища один-единственный голос.

«Ну ты и спать здорова, победительница! Пожарной сиреной не разбудишь!»

«Natalie!!!»

«Впрочем, не похоже, чтобы в ближайшем будущем у кого-то из нас была возможность как следует выспаться».

«Natalie!!!!!!!!!!!!!»

«Давай-ка выйдем в ментал. Есть разговор».

Несколько секунд Виктория могла только ошарашенно открывать и закрывать рот, затем рванулась в пространство мыслей, прожигая информационные слои стремительностью своего погружения.
Невероятно. Но не узнать этот мощный ментальный голос было невозможно. В мысленной речи Натальи всегда плескалась агрессивная, какая-то напористая сила. Не то чтобы прекрасная ведьма не могла, как та же Данаи Эсэра, приглушать свой тон до причудливой вязи смыслов и подтекстов, просто никогда не давала себе труда озаботиться такими мелочами. Она была тем, чем была. Не нравится — не ее проблемы.
Виктория поспешила на зов. Belle была там, в этом туманном, нереальном мареве. Высокая, истонченная фигура в изысканно-роскошном бальном платье, окутывающем белоснежную кожу полупрозрачной вязью кружев цвета слоновой кости. По подолу и лифу рассыпался водопад бриллиантов, ткань казалось дымкой, изморозью и становилась лишь чуть-чуть плотнее в стратегически важных местах.
Виктория бросилась к всегда казавшейся ей такой холодной и высокомерной женщине, повисла у нее на шее.
— Natalie!
«Ну-уу, как однообразно! А ничего другого ты сказать не можешь?»

— Ты жива! — Избранная удивлялась сама себе. До сих пор она и не знала, сколь много значили для нее члены их маленькой группы... и какой болью аукнулся тот отчаянный крик несколько часов назад. Если на то пошло, Виктория вообще не подозревала, что для нее возможно столь свободное и бескорыстное проявление чувств. Ей казалось, что способность радостно приветствовать вернувшегося домой друга осталась в далеком-далеком, почти стершемся из памяти, не очень-то радостном детстве.

Предыдущая страница 26 Следующая страница


27 Анастасия Парфёнова

Тонкие руки в бальных перчатках обвили ее плечи, на мгновение сжали.

«Я тоже рада, что с тобой все в порядке, сестренка».

И едва ли не впервые за время их знакомства в великолепно поставленном серебристом голосе не было холода. Затем старшая женщина мягко отстранилась.
Только теперь Виктория заметила, что лицо Натальи скрыто за странной, похожей на застывший белый огонь маской. И что говорила она по-прежнему мысленно, хотя здесь, лицом к лицу, можно было перейти на гораздо более привычную обеим звуковую речь. Конечно, это должно было бы насторожить, особенно в свете предполагаемой смерти собеседницы, но... Но если чужие смогли подделать знакомое, почти родное свечение этой мощной леденящей ауры, то Виктории оставалось только заняться поисками белого флага. Драться с такими врагами все равно бессмысленно.
— Что случилось, Natalie? Почему ты кричала? Как вышла на связь? И почему раньше молчала? Что...
Новый голос, переливающийся смехом, в котором давали о себе знать подводные камни застарелой усталости, вмешался в череду выстреливаемых, как из пулемета, вопросов.
— Что, уже о деле?! А где приветственное объятие? ? ?
— САШКА!!!
Виктория сорвалась с места и повисла на шее у второй внезапно материализовавшейся из тумана фигуре. И только потом поняла, что именно повисла: за прошедший со времени разлуки год рыжий чертенок успел вымахать выше ее на добрую голову, да еще обзавестись широкими плечами и взрослым, почему-то затравленным выражением глаз. «Ему ведь уже пятнадцать», — ошалело подумала Избранная, когда этот знакомый и в то же время совершенно чужой молодой человек закружил ее, едва ли не ломая ребра могучими ручищами. Затем, почувствовав ее смятение, насмешливо чмокнул в кончик носа и поставил обратно на ноги.
— Сашка, ты...!
— Ага, — ответил рыжий дьяволенок. И ухмыльнулся своей прежней, подначивающей усмешкой.
— Живы! «А Леек?»
Словно услышав обеспокоенный вопрос Сэры, Наталья чуть склонила голову в вопросе.

«Где Олег?»

— Я его уложил спать, пока не свалился, — заявил Сашка, и Natalie понимающе кивнула. — Для первоначального брифинга он не нужен, особенно в таком состоянии.

«Тебе бы и самому не помешало...»

— Ага. А ты у нас, значит, прямо вся такая здоровая и отдохнувшая, — как ни в чем не бывало выгнул брови рыжий. Не, ничуть он не изменился. Наталья пренебрежительно махнула рукой.

«Ладно, к делу. Созывай остальных, Виктория. Надо посоветоваться».

Как плохо?

— Отвратительно, — после недолгого раздумья оценил ситуацию Сашка. — Но... могло быть и хуже.
Почему-то совсем не успокоенная этим напутствием, Виктория послушно послала вызовы остальной группе.

Через несколько часов Избранная сидела в своей небольшой комнатке, схватившись за голову и всерьез подумывая, а не стоит ли событие того, чтобы утопить наконец горе в вине. Чуть шероховатый старый шрам под пальцами убеждал, что не стоит. С другой стороны, идея скоропалительной кончины тоже не лишена была привлекательности...
И вновь откуда-то сбоку доносилось ворчание Серой Волчицы, вновь в воздухе едва ощутимо тянуло лесом и сырой шерстью. А что делать? Без подобного самогипноза Избранная уже давно бы билась в истерике... или, что еще более вероятно, вкалывала бы себе в вены какую-нибудь гадость.

— Отвратительно — довольно точное определение ситуации, — задумчиво протянула до сих пор молчавшая Сэра. — Но мальчишка прав: могло быть и намного хуже.

— Это и называется: слишком умные для собственного блага. Точнее, один слишком умный.
— Что? — Анатолий на мгновение оторвался от разбросанных на столе бумаг и послал в ее сторону удивленный взгляд.
— Да так. Мысли вслух.
— Полезные мысли?
— Нет. Новые вариации на старую тему.
— А-аа. Когда у тебя кончатся для него эпитеты, возьми словарь медицинских терминов. Очень вдохновляет.
— Спасибо. Уже.
— А!
Толик прибыл в Питер в тот же день, когда исчез Олег, а Виктория дала сигнал к началу операции «Освобождение». Как он это проделал, девушка до сих пор не совсем понимала, знала лишь, что Воин где-то умудрился раздобыть один из редких телепортационных артефактов чужих. Предметы подобного уровня изредка удавалось отбить у захватчиков. Происхождение же того, что висел на шее у Анатолия, было окутано тайной. Скорее всего, кровавой.
Как бы то ни было, в самый ответственный момент Воин появился на ее пороге вместе с компанией тщательно выпестованных головорезов, способных и в ментале крушить и громить так же впечатляюще, как и в реале. Теперь решение, к которому ее подтолкнул приступ паранойи, заставивший Викторию держать эту накачанную агрессией гору мускулов поближе к себе (после третьего покушения ей хотелось окружить себя защитой, а защиты лучше рассерженного Анатолия в природе не существовало), казалось чуть ли не единственным здравым решением, принятым с момента исчезновения Олега. Конечно, драться предстояло, опираясь на ментал, значит, физическое состояние военных сил особого значения иметь не будет. Но все равно сам факт присутствия рядом, на расстоянии вытянутой руки, этого громилы с его верной командой ее успокаивал невероятно.
Опять она отвлеклась.
Виктория запустила пальцы в свои редкие, да еще и давно не мытые волосы и сильно дернула. Если бы сейчас на ее месте был Олег, он бы наверняка что-то делал. Он бы знал, что надо делать! А даже если бы и не знал, он бы точно не сидел, свернувшись в кресле, и не выглядел бы насмерть перепуганным. Нет, он бы возвышался в самом центре событий, не мешая людям делать их дела, но в то же время всем своим видом, даже просто фактом своего присутствия внушая окружающим непоколебимую уверенность. И все это с такой невероятной легкостью, будто нет в такой вот нашей жизни ничего странного или сложного!

«Ты тоже этому научишься. А Воина и вашего юного Пророка бодрыми рожами все равно не обмануть, так зачем пытаться?»

Зачем? Да затем, что, будь на ее месте сама Сэра, той бы не пришлось строить бодрые рожи! Она бы, как и Олег, как и все остальные, кроме самой Виктории, знала, что делать!
«Нет, в семнадцать лет я этого не знала, зато все равно делала, — засмеялась призрачная гостья. — Потому жутко мешала Лееку и Тао спасти хоть что-нибудь!»

Ли-младший вскинул голову и удивленно коснулся виска, а Виктория мысленно шикнула на свою соседку по сознанию. Затем, покорно вздохнув, поднялась и приблизилась к столу. Задумчиво посмотрела на своих советников.
— Итак...
Анатолий с хрустом потянулся, наградил ее кислым взглядом. Необходимость отчитываться перед особой сугубо штатской, феноменально невежественной в военном деле и до мозга костей трусливой его не вдохновляла. Что, однако, не мешало Воину беспрекословно выполнять все ее указания. Виктория так и не разобралась, почему так происходит. Единственное, что не вызывало у нее сомнения — во всем виноват Олег.
— В общих чертах план готов...
— И?
— И он никуда не годится.
Виктория устремила на верзилу безмятежный взгляд, ожидая продолжения.
— Совершенно очевидно, что обычной стычкой в ментале тут ничего не решится.
— Что в этом очевидного? — мягкий, ровный тон. Наверняка Анатолия ее неспособность понять простые вещи бесит почти так же, как ее злят нотки превосходства в его голосе. Но Виктория должна во всем досконально разобраться. Раз уж ребята вбили себе в голову, что будут доверять ее суждениям, она должна попытаться построить эти самые суждения на максимально прочной основе. А для этого необходима элементарная информированность о происходящем.
— Эту эскадру ведут сами та'кхи, — тихо сказал Ли-младший. — Если верить анализу Natalie, в случае отказа автоматических систем они подключатся к управлению кораблями и оружием напрямую.
Не зря он голосом выделил последнее слово. Будто вкладывал в него особое значение.
— То есть если мы полностью обнулим навигационную систему...
— ... Пилот вычислит курс в уме и продолжит движение.
— Проложит навигационный курс для космического корабля? В уме?
Мальчишка повернул в ее сторону слепое лицо.
— У пилота та'кхи хороший ум.
— Ну а если мы попробуем в ментале нокаутировать не компьютерные системы, а именно пилота?
— Не выйдет, — это уже от Анатолия.
— Почему?
— У нас есть некоторое преимущество, когда дело доходит до ментала, но не настолько большое.
Виктория отправила очередной импульс страха в сторону недовольно ворочавшейся Серой Волчицы. Ли зябко поежился и сполз на дальний краешек своего стула, стараясь держаться подальше от того, что ощущал рядом с ней. Девушка повернулась к Анатолию.
— Твои ребята вполне справились с теми та'кхи, что застряли на Земле после переворота.
Плечи Воина едва заметно дрогнули, в глазах мелькнуло что-то неуловимое.
— Второй раз не получится.
— Почему? — мягкий-мягкий тон. Не надо сердить этого человека.
— Нам повезло.
И больше он об этом говорить не намерен. Виктория покорно вздохнула. Ладно, примем это за аксиому. В конце концов, именно Анатолий проводил зачистку планеты тогда, месяц назад. И именно он потерял половину своих людей, когда все заранее разработанные планы начали разваливаться в процессе их воплощения.
— Ладно, если хакерство отпадает, то что у нас остается?
Не думают же они ввязаться в реальную битву? Огромные военные корабли против нескольких трофейных флаеров, в конструкции которых до сих пор не разобрались. Многообещающее соотношение сил.
— Хакерам тоже придется попотеть, не волнуйся.
— Но?
— Но! Одержать на этом фронте достаточно убедительную победу мы не сможем. Во-первых, потерян элемент внезапности. Враги теперь хорошо представляют, чего от нас ожидать. И ожидать они будут именно какого-нибудь трюка с менталом. Во-вторых, мало данных. Natalie совершила чудо, но мы по-прежнему очень мало знаем о технических системах этих кораблей, да и вообще о технологии чужих. Ставить выживание планеты в зависимость от того, сумеем ли мы на этой самой технологии сыграть лучше их... опрометчиво. В-третьих, всегда лучше иметь несколько запасных вариантов.
— Логично. — Виктория воздержалась от дальнейших комментариев. Не хотелось в очередной раз выглядеть чайником. — И что за запасные варианты?
Могучие плечи чуть шевельнулись, точно отбрасывая что-то в сторону.
— Попробуем перенести битву туда, где мы действительно имеем кое-какой опыт.
— То есть?
— Будем драться так, как человечество дралось вот уже на протяжении многих тысячелетий. Виктория вздохнула.
— Толик, либо я сегодня более тупа, чем обычно, либо ты уклоняешься от ответа. Объясни девочке на пальцах, что ты предлагаешь, ладно?
Тот с преувеличенным терпением произнес:
— Я предлагаю драку. В самом примитивном, физическом понимании этого термина.
Избранная удивленно моргнула.
— Почему мне никто не сказал, что у Земли появился военно-космический флот?
Ли-младший закашлялся, Анатолий наградил ее бесконечно тоскливым взглядом.
— Не космическую битву. Драку. Natalie раздобыла некоторые из их военных кодов. С помощью кодов противника мы сможем обдурить систему безопасности этой эскадры и использовать оставшееся на Земле оборудование для телепортации десанта прямо внутрь кораблей. — Он коснулся висящего на шее похожего на тяжелое ожерелье устройства. — И попытаемся уничтожить там все, что шевелится. Человечество довольно неплохо умеет делать подобные вещи. — Она уставилась на него взглядом, в котором непонимание постепенно сменилось ужасом.
— Ты спятил?
Ох. Это был плохой вопрос. Очень плохой вопрос. Избранная судорожно сглотнула, увидев, как побелели костяшки пальцев ее взрывоопасного Воина. Больная тема. Но отступать поздно.
— Анатолий, эти зеленые карлики — псионы. Телепаты и психокинетики высшего класса. Забыл, что устроила месяц назад та парочка, что засела в Тадж Махале? Может, та'кхи и подотстали от людей в плане физической подготовки, но это не означает, что они не смогут размазать весь наш десант по стенкам, как только тот окажется в зоне досягаемости. Не говоря уже о том, что на военных кораблях наверняка находятся расы, специализирующиеся на уничтожении других существ. Natalie ведь подробно на этом останавливалась. Ракониане, гиизи и эти, насекомоподобные, ну, которые идеальные камикадзе...
— Рдианцы. И я не говорил, что это будет просто. Пауза тянулась довольно долго. Ли-младший прервал поединок раздраженных взглядов.
— Уймитесь, вы, двое. Толик, прекрати ее подначивать. Все вовсе не так плохо. Мы не собираемся брать на абордаж весь флот, сражаясь до последней капли крови за каждый корабль. Мы просто хотим попробовать доставить на каждое судно по большой бомбе и посмотреть, не получится ли подорвать непрошеных гостей изнутри.
— О! — о таком способе решения проблемы Виктория не думала. Конечно, захватчики еще в самом начале вывели из строя все, что могло сойти за земную технологию... Но, с другой стороны, у Анатолия и его «энтузиастов» было около года, чтобы вычислить, как приспособить кусочки технологии самих чуждых оружия людей. А за последний месяц, когда изобретения людей перестали систематически самоуничтожаться, в этом направлении был сделан просто гигантский шаг вперед. И уж конечно ее целеустремленный однокашник не мог не попробовать придумать что-нибудь максимально разрушительное. «Большая бомба» в исполнении Анатолия это... это... В общем, должно хватить. — А в чем подвох? Снова заговорил Толик.
— Подвох в том, что наши противники далеко не дураки. Телепортироваться на борт корабля, любого корабля, можно только в определенную зону. Оч-чень хорошо защищенную. Называется «карантин». Взрывать там что-либо бесполезно. У нас есть два варианта: либо с каждой бомбой отправляется команда, которая как-то вытаскивает ее из этого карантина в нормальное пространство и подрывает уже там... подрываясь вместе с ней. Либо отправляется одна команда, на флагман, которая как-то выбирается из карантина, пробивается на мостик, оттуда перехватывает управление над всем флотом и, уже обладая максимальным доступом, рассылает по остальным кораблям наши гостинцы. Затем, если останется время, уходит. Я склонен принять второй вариант. Хотя шансов на успех больше в первом. Но при первом варианте... Даже если останется цел один-единственный корабль, его будет более чем достаточно, чтобы распылить Землю. Раз уж мы рассчитываем на чудо, пусть это будет одно большое и толстое чудо, а не полсотни маленьких!
— Воин прав, — отстраненным голосом изрек Ли. — Вероятность успешного осуществления первого варианта близка к нулю. Со вторым... сложнее.
— Хм! — нервно ответила Виктория.

«Вытащи пальцы изо рта! Грызть ногти, когда главнокомандующий сообщает плохие новости, — дурной тон и не достойно правительницы!» — прошипело у нее в голове, и Избранная поспешно опустила руку. Хотя, признаться, в этот момент ей было глубоко наплевать на достоинство правительницы. Нет бы дала дельный совет...

«Для этого у тебя есть советчики. У них и спрашивай!»

Предыдущая страница 27 Следующая страница


Посланник 28

У них спросишь...
— Как мы это сделаем?
— Идет команда из двадцати пяти человек. Этого слишком мало, но больше тех, кто сможет противостоять пси-атаке такого уровня, не найти. Вооружение... разнообразное. — Анатолий дотронулся до нескольких клавиш, и в воздухе замерцала схема. — Вот наш маршрут. Не так уж и плохо. Всего полкилометра по лабиринту коридоров и переходов, отбиваясь от всех, кому вздумается нам помешать, потом уговариваем эвакуационный лифт подбросить нас до мостика, затем как-то захватываем сам мостик, убеждаем искусственный интеллект корабля в том, что мы перестали быть врагами, а стали капитанами, рассылаем бомбы по назначению, возвращаемся в телепортационную шахту и убираемся оттуда, пока не рвануло.
— И это реально? Ответил Ли-младший.
— Да. Если удастся ввести в действие все нужные факторы. Это должно было ее сразу насторожить. Увы... От Ли Виктория подвоха не ожидала. Зря.
— Что ж. Еще варианты есть?
— Нет, — короткое, обрубающее отрицание Анатолия.
— Нет, — мягкое, но куда более окончательное от Ли-младшего.
— Значит, осуществляем этот вариант, — озвучила и без того очевидное Виктория. И встала, чтобы уйти. За ее спиной кашлянули.
Девушка медленно повернулась.
— Да?
— По поводу десантной команды...
— Да? — это прозвучало очень подозрительно.
— Семеро — мои ребята, — начал Анатолий. — Было еще столько же, кто мог бы выдержать пси-атаки даже этих та'кхи, но они погибли во время Освобождения. Еще троих откопал где-то Юрий. Шестерых рекомендовал Олег. Остальные — это мы. Больше некому.
До нее не сразу дошло, кто такие «мы». Затем заторможенный ужасом интеллект все-таки начал потихоньку работать, и Виктория сделала кое-какие элементарные вычисления.
Повернулась к Ли-младшему.
— Ты обеспечиваешь прикрытие в ментале?
— Да. — Слепой мальчик пожал плечами. — Там от меня будет куда больше пользы.
— А как до нас доберутся Олег и остальные?
— Учитель сказал, что это он берет на себя. Им все равно нельзя больше оставаться среди та'кхи, рейд в генштаб и последующий сеанс связи с Землей выдали их существование и лишили возможности дальше прятаться. Да, он обещал притащить оружие, защитные костюмы и что нам там еще понадобится...
— Кто бы сомневался. Вы понимаете, что, если меня убьют в процессе этой авантюры, Земля окажется фактически без защитной?
Анатолий недовольно покосился на Ли, всем своим видом выражая согласие. Видеть Викторию участницей операции, обещающей стать настоящим кошмаром для любого профессионального военного, ему совершенно не хотелось. Но Пророк лишь печально покачал головой.
— Мы это понимаем очень хорошо, сестренка. Но... мои выкладки показывают, что при твоем участии и при осуществлении именно этого варианта плана вероятность успеха около шестидесяти восьми процентов. Без тебя, при любом плане, она не превышает и десяти.
Виктория почувствовала, как брови против воли взлетают вверх. Это было что-то новенькое. Ли выглядел смущенным. Анатолий разъяренным.
— ... Глупый, бесполезный риск! — это звучало как продолжение старого спора.
Ли не обратил на него ни малейшего внимания.
— Ни я, ни даже Олег не понимаем, почему твое участие так важно. Но... все мои модели показывают одно и то же. Ты — фактор, который обеспечит как минимум пятьдесят процентов успеха. Каким-то таинственным и никому не ясным образом.
— Поня-ятно.
Виктория отвернулась от них обоих, устремив взгляд на стену. Ей действительно было все понятно. Неужели они в самом деле думают, что она добровольно сунется на задание, которое было чистой воды суицидом? Она что, похожа на камикадзе? ? ?

«Как ты сможешь отправить туда своих друзей, если не пойдешь сама?»

В вопросе Сэры была искренняя озадаченность.
Элементарно! Сказав «нет». А еще лучше, спрятавшись. И, если напрячься, можно вспомнить пару мест, где ее не сможет найти даже Олег...

«И тебя в этих замечательных тайных местах смогут распылить вместе со всей планетой, когда корабли та'кхи долетят до Солнечной системы».

Можно попробовать устроить себе эмиграцию на другую планету. Камеры нуль-перехода, которые удалось захватить...

«Девочка, ты Избранная. Ты не переживешь уничтожение своего мира».

Виктория терла шрам на виске так яростно, что это было почти больно. Серая Волчица даже начала подвывать от притока гнева, бессилия и чистого, первобытного ужаса, который изливался в нее щедрым потоком. Опять нет выбора. Никакого выбора! Будь ты проклят, Олег!

«Шестьдесят восемь из ста — не худшие шансы, дорогая. Прорвемся».

А что им еще оставалось?
Избранная повернулась к ожидавшим ее советникам.
— Что ж, господа, полагаю, нам еще нужно многое решить. Не будем терять времени. — И одарила напряженных мужчин безмятежной улыбкой.
Храбрые слова, высокомерные слова. Виктория знала, что довольно скоро она горько о них пожалеет.

* * *

Возвращение Посланника на Землю произошло удивительно буднично и как-то между делом.
Олег дождался момента, когда Анатолий активизировал свой телепорт. Потянулся к знакомому и сумбурному разуму, вплел в него свою мысль. Соединил этой мыслью две точки пространства: ту, где Посланник сейчас находился, и ту, где его ждали. А затем совместил эти точки в одну, на долю мгновения вообще стирая такое понятие, как расстояние. Когда возникла возможность оглянуться, они уже стояли в спортивном зале где-то в городе Санкт-Петербурге на планете Земля. За спиной зашевелились, тихо переговариваясь, остальные, а навстречу уже спешил, механически потирая шею и висящий на ней «амулет», Анатолий.
— Выглядишь отвратительно, — начал Воин вместо приветствия. — Но прибыл вовремя. Юрия с его коммандос я перетащил сюда еще пару часов назад, а Ли-старший сам появился, непонятно откуда и как. Теперь все в сборе. Надо поторапливаться, у нас куча работы.
Посланник сбросил свой отнюдь не легкий рюкзак, краем глаза следя, как Анатолий придирчиво оглядывает пополнение. Наталья, Александр и шестеро парней, которых Сашка счел пригодными к участию в операции, тоже были нагружены оборудованием и оружием так, что едва могли стоять. Уходя, Посланник постарался взять с собой все, что они смогли унести. Увы, для передачи грузов прибор Анатолия приспособлен не был, а искать какой-либо другой способ транспортировки было некогда.
Один из новоприбывших (и единственный среди них русский) вдруг остановился перед ними, глаза смотрели с острым прищуром, разглядывая Анатолия.
— Капитан... ты? — спросил тихо и очень напряженно.
— Сомов? — точно так же прищурился тот в ответ.
Мужчина коротко кивнул и, отвернувшись, пошел дальше. Уже почти удалившись за пределы слышимости, бросил на английском стоящему рядом седому крепышу:
— Может, это будет не такое уж бессмысленное самоубийство, как нам кажется.
— Верят в тебя, Толик, — тихо проговорил Олег, не глядя на напрягшегося Воина.
— Верят, — как-то совсем невесело подтвердил тот.
— Ребят подбирал и тренировал Александр, — ответил Посланник на невысказанный вопрос. — Ты знаешь, требования у него повыше моих. Они подойдут.
Воин кивнул, но было ясно, что, пока он сам не увидит в деле каждого и с каждым не поговорит по душам, допущены к операции они не будут. Олег такой подход всецело одобрял.
Новоприбывшие тем временем избавлялись от своего груза и оглядывались. Встречающая делегация в лице Михаила деловито разбиралась в привезенных сокровищах. Посланник, чуть приподняв бровь, увидел, как вбежавшая в зал Виктория первым делом бросилась к своим воскресшим соученикам. Зазвенел хрустальный смех Natalie, Александр перехватил руку Избранной и галантным жестом поднес ее к губам, вещая что-то вдохновенное и лишь наполовину насмешливое. Виктория неожиданно вспыхнула, отступая, а Сашка, разом утратив весь свой аристократический блеск, ухмыльнулся, тут же получив от Натальи дежурный подзатыльник.
Олега Избранная как будто и не замечала. Отказываясь принимать этот вызов, Посланник вновь повернулся к Анатолию.
— У нас защитные костюмы и оружие для всех. Сделаны специально на людей, по технологиям, которые считаются секретными даже среди самих та'кхи. — В ответ на вопросительный взгляд покачал головой: — Этим тоже занимался Александр, так что не спрашивай. Главное, с таким оборудованием у нас есть реальный шанс провернуть этот безумный план. Если уложимся во временной отрезок.
— Уложимся. Тренироваться будем прямо здесь, в ментале уже готовы симуляции всех отсеков корабля. С условными противниками, составленными по вашим данным. Через неделю группа будет ориентироваться во флагманском корабле, как в своей квартире. Меня больше волнует новое оборудование...
Не прекращая разговора, они направились к выходу из зала.
Первая тренировка новой группы началась ровно тридцать минут спустя.

* * *

Виктория судорожно заморгала, приходя в себя. Она сидела в раздевалке, уставившись на лежащее на столике оружие и пытаясь определить, что случилось. Сверившись с внутренним таймером, Избранная поняла, что умудрилась где-то потерять больше десяти минут. Странно. Конечно, последние дни были настоящим кошмаром, сравнимым разве что с самым началом обучения, но ей казалось, что способность засыпать на ходу и терять сознание от усталости была уже давно утрачена.
Значит, не до конца.
Пальцы и особенно внутренние стороны ладоней странно онемели. Девушка потерла руку об руку, чтобы избавиться от неприятных ощущений. Вроде бы и не больно, но кажется, будто сунула пальцы в розетку. Ладно, не важно. Сейчас надо бежать на планерку. Или как там это принято называть у военных. Она и так выскочила буквально на минутку, чтобы стереть пот и переодеться после очередного выматывающего раунда тренировок.
Торопливо рассовав личное оружие (то самое, с которым придется идти на операцию и с которым им запретили расставаться, чтобы все «привыкли к новому снаряжению») по карманам, девушка бросилась к выходу. Ее немного шатало, стены перед глазами расплывались, и Избранная отстранение удивлялась, когда же это она успела так выложиться. Вроде бы последнюю часть тренировки халтурила, где только можно...
Тихонько проскользнув в дверь, Виктория заработала испепеляющий взгляд Анатолия и тихо юркнула на свое место. На время подготовки и проведения операции вся полнота власти была передана Воину. И сама Виктория, и Олег подчинялись ему беспрекословно, молча, не задавая вопросов. Однако Избранная то и дело обнаруживала, что опять нарушила какую-нибудь неписаную традицию. Даже Наталье с Ириной воинская дисциплина давалась легче.
Сейчас в разгаре была очередная планерка. Разбор ошибок, совершенных при последней попытке провести операцию в симуляторе, уже закончился. «Оно и к лучшему», — решила Виктория. Все равно ничего хорошего о собственных действиях ей услышать не пришлось бы.
Теперь Анатолий наводил последний глянец на свой план и окончательно закреплял состав каждой из подгрупп.
— ... После этой точки Крот-1 возвращается на первый маршрут и в максимальном темпе, не обращая внимания на потери, Вик, прорывается к центральному посту. Крот-2 сразу с точки высадки начинает движение по второму маршруту с целью связать десантные части противника и не дать им выйти наперерез Кроту-1. Крот-3 движется к инженерному отсеку...
Виктория, нахмурившись, разглядывала сияющие перед ней голографические схемы. Маршруты групп на плане корабля были выделены различными цветами. Все еще больше усложнялось тем, что в определенных местах в корабле пространство было свернуто, образуя нуль-пространственные переходы и двери, другие же участки от подобных переходов были полностью экранированы. Разобраться в мешанине цветов и условных обозначений, которые испещряли карту флагманского корабля та'кхи, было задачей не для среднего ума. Виктории все эти рубки и палубы уже начали сниться в ночных кошмарах.
Изменения в план операции были внесены незначительные, и, если честно, девушка не видела в них особого смысла. Она вообще не видела смысла во всей этой операции. Пока что им удавалось достичь успеха лишь в трех симуляциях из десяти. И ни в одной ей не удалось выжить. А ведь это только тренировки...
Угрюмо отбросив подобные мысли, Избранная вновь сосредоточилась на плане. Она все еще была в группе Крот-1, вместе с Олегом, Михеем и тремя профессиональными спецназовцами. Анатолий возглавлял второй отряд, осуществляющий прикрытие. Вот где будет настоящая мясорубка...
Воин закончил свои объяснения.
— Вопросы? Замечания? Предложения?
Поднялся один из его собственных учеников, немолодой уже профи, возглавлявший группу Крот-3. Он начал говорить на английском — не потому, что не знал русского, а потому, что так меньше был заметен японский акцент.
— Командир, я думаю, все-таки надо прихватить с собой и более привычное оружие. Это, конечно, просто невероятно. — Он коснулся новой кобуры. — Но невозможно овладеть совершенно новым для тебя типом оборудования за несколько дней. Наши рефлексы все равно действуют по-старому. Кроме того, эти игрушки сделаны чужими. Мало ли что зеленые твари туда напрограммировали. Думаю, всем будет спокойнее, если останется возможность в крайнем случае схватиться за знакомый ствол.
— Эти игрушки сделаны мной, — без тени обиды возразил Сашка. — И, поверь, я делал их очень тщательно.
— Даже просто психологическая уверенность, которую дает присутствие знакомого, проверенного в битве оружия, стоит того, чтобы прихватить с собой что-нибудь из привычного нам арсенала, — высказала свое мнение Ирина.
— Старое оружие не обязательно будет означать надежность, — возразил Михаил. — Помните, что случилось в Ночь Вторжения? Что им помешает повторить трюк с порохом, который вдруг перестал взрываться? К тому же наши пульки просто не пробьют защитные комбинезоны чужих.
— Тогда возьмем с собой по паре метательных ножей исключительно для собственного спокойствия.
— Помимо стандартного, обязательного для всех оборудования, каждый имеет право взять с собой все, что считает необходимым. И что согласен тащить на себе во время операции, основным приоритетом которой является скорость, — прервал дебаты Анатолий. — Если кому-то для душевного спокойствия требуется пулемет или лук со стрелами, я возражать не буду.
Японец поклонился и сел, явно успокоенный.
— На этом закончим. Время до начала операции — сорок шесть часов. Сейчас обед, короткий отдых и снова тренировки. — В ответ на это заявление комнату наполнили рычание и стоны. — Потом отдохнете, сейчас надо работать. Перед самой операцией каждому из вас будет дано десять часов на сон. И использовано это время должно быть по прямому назначению. Валиться с ног от усталости на задании не дозволяется. Все. Встали, попрыгали, пошли.

* * *

Через несколько часов, когда «условный противник» надцатый раз удостоил ее прямого попадания, девушка с проклятием сорвала с висков тонкий обруч и отшвырнула его в сторону. Перед глазами вместо до отвращения знакомых переборок инопланетного корабля медленно вырастали не менее знакомые стены отданного им для тренировок здания. Сотрясаясь от дрожи, опустилась на пол, до боли впившись ногтями в ладони.
«Нет, нет, нет...» — мысль крутилась в голове как заведенная. Нет. Никуда она не пойдет. Не пойдет. Не сдвинется с этого места. Они ее не заставят.
Через некоторое время послышались чьи-то шаги. Остановились. Тяжелые, сделанные не на Земле ботинки, свободные штанины комбинезона. Виктория усилием воли заставила себя не отводить взгляд.
Какое-то время оба молчали. Он первым нарушил молчание.
— Так и будешь теперь избегать меня?
Все это время, с тех пор как он вернулся на Землю, Избранная изо всех сил старалась не попадаться ему на глаза. Просто потому, что не хотела выдавать Сэру. А он решил, что это какая-то новая тактика их бесконечной борьбы за власть?
Самоуверенный осел.
Хотя...
Девушка медленно подняла голову, резанув по нему пустым и равнодушным взглядом.
— Наталья говорила, ты знал о том, что они с Сашкой выжили, — таким же пустым и невыразительным голосом произнесла Виктория. — Ты знал. И не сказал нам.
Его губы сжались в тонкую-тонкую линию.
«А ты думал, я начну вопить, что ты меня подставил? Что бросил одну, обманом заставил делать то, что своей волей я делать не хотела? Нет уж. За тот ужас с тебя спросит другая. За все наше горе, когда мы думали, что ты потерян. Так спросит, что лучше б ты тогда и в самом деле попал в руки к инопланетянам!»
Ее собственные губы раздвинулись в усмешке, скорее напоминающей оскал.
— О великий кузнец! Гениальный мастер! Ты осмотрел клинок и нашел, что перековка идет хорошо, не так ли? Что там у нас на очереди? Заточка? Полировка? Омовение кровью?
Избранная не поняла смысла этих слов, но губы Посланника потрясенно дрогнули. Виктория мысленно шикнула на соседку по сознанию. Та чуть было себя не выдала. Надо срочно отвлечь внимание Олега от последних слов. Что бы они ни значили.
Девушка плавным и в то же время очень быстрым движением поднялась на ноги, заставив его чуть отступить назад. Окинула взглядом пустые коридоры.
— А где остальные? Удалились, выслав тебя на линию фронта? — Искусство изящной издевки Избранная изучала под руководством самых лучших специалистов. Его лицо осталось непроницаемым, но губы снова чуть сжались.
— Остальные гадают, не струсила ли ты и не пошлешь ли их своими шкурами выкупать твою безопасность, — бросил Посланник. — Судя по всему, именно этого тебе и хотелось бы больше всего.
— О да. — Ее собственные губы изогнулись в саркастической гримасе. — Но не трудись придумывать, как снова заставить меня поступить по-твоему. Недавно тут нашелся куда более умелый погонщик.
Вот это его, кажется, удивило.
— Неужели ваше величество все-таки почтит своим присутствием столь низкое мероприятие, как спасение вашей собственной планеты? — убийственным тоном поинтересовался Посланник.
«Надо отдать ему должное, этот тип предпочитает не отвлекаться от главной цели», — отметила про себя Избранная. Если уж надо разозлить ее до такой степени, чтобы очертя голову отправилась на верную смерть, то будет последовательно злить...
Что же до его вопроса... Ей очень хотелось снова сесть и отказаться двигаться с места. Очень. Но девушка слишком хорошо сознавала, что подобная тактика в конечном счете никуда не приведет.

Предыдущая страница 28 Следующая страница


29 Анастасия Парфёнова

— Мое величество почтит все, что стоит почтения. Идите и займитесь чем-нибудь полезным, Посланник. Мне не требуется надсмотрщик, чтобы выполнить свой долг.
Храбрые слова, высокомерные слова. Виктория знала, что в ближайшем будущем она горько о них пожалеет.

* * *

Она жалела.
Скорчившись под какой-то наполовину разрушенной переборкой, судорожно сжимая слишком тяжелое в ее руках оружие, пытаясь стать как можно меньше и незаметней. Над головой бесшумно и от того еще более страшно проносились заряды выстрелов, пол то и дело вздрагивал, когда гигантский корабль пытался переварить очередную порцию запускаемых в его системы вирусов.
О да. Виктория отчаянно жалела, что согласилась на эту авантюру.

* * *

Олег, в отличие от своей непутевой ученицы, представлял их боевую ситуацию более точно. И потому сожалел о случившемся более сильно, чем потерявшая от ужаса способность соображать Избранная.
В классической военной операции все, что может пойти не так, пойдет не так. Таков один из законов природы, и удивляться тут нечему. Однако эта конкретная операция оказалась куда более... классической, чем бы Посланнику хотелось.
Взять хотя бы состав их группы. Недели все-таки мало, чтобы превратить разношерстное собрание в боевую единицу...
У противника в качестве защитников объекта выступали профессиональные, генетически нацеленные на войну существа, великолепно вооруженные, имеющие мощную пси-поддержку та'кхи и вдобавок дерущиеся на своей территории.
Сюрпризы начались сразу, как только группа информационно-ментального прикрытия начала масштабную, «отвлекающую» атаку. Стало понятно, что дни, потраченные на подготовку, маленькие зеленые человечки, оказывается, провели с пользой. Хотя изменить базовые, заложенные при создании кораблей коды и конфигурации было невозможно, та'кхи сделали все от них зависящее, чтобы предупредить легко просчитываемые действия противника. В результате намерение «хакнуть» на скорую руку электронные системы флота превратилось в затяжную, кровопролитную, унесшую жизни уже доброй дюжины лучших земных программистов битву. В самый разгар которой в сердце флагманского корабля нахально телепортировалось два с половиной десятка диверсантов. Прямо в распростертые объятия ожидавших гостей хозяев.
Пятнадцать минут спустя остатки группы Крот-1 забились в какой-то из бесконечных коридоров, отчаянно отстреливаясь и круша все на своем пути. Задача пробиться к мостику представлялась уже чем-то далеким. Сейчас более актуальным было пережить следующие несколько секунд.
Михаил опустился на одно колено, прижав закованные в эластичную ткань защитного комбинезона ладони к стене и чуть шевеля губами. Если и была причина, по которой их до сих пор не уничтожили, она заключалась в этом костлявом мрачноватом вьюноше, раз за разом сбивавшем с толку защитные системы корабля. Вот и сейчас стены изогнулись, меняя конфигурацию и отрезая от них преследователей. Теперь можно было сделать паузу (ну очень короткую), перевести дыхание и оглянуться.
И решить, как им разбираться с этим почти провалом.
Посланник окинул взглядом свое побитое, но сосредоточенное на деле маленькое воинство. Хорошие ребята. Надежные. Ну, почти все.
Избранная сжалась в углу, неуклюже вцепившись в оружие, переполненные паникой голубые глаза казались слишком большими на некрасивом лице. Олег отвернулся, подавляя вздох. Если эта злосчастная «Леди Победа» собиралась что-нибудь сделать из предсказанных Пророком чудес, ей надо бы поторопиться.

* * *

К ее ногам упал один из людей Анатолия. Хмурый, неулыбчивый парень, который мысленно все ворчал по поводу необходимости работать с «детским садом», куда относил и Викторию, и Михаила, и даже, похоже, самого Олега. Сейчас он был неподвижен, тело под тканью защитного комбинезона странно колыхалось, как будто тонкая пленка была единственным, что не давало останкам растечься вонючей лужицей. Горло человека уже не могло издавать звуков, но разум все еще корчился в немой агонии, медленно затухая.
И эхом повторял эту агонию разум Анатолия, терявшего одного из учеников.
Виктория жалобно всхлипнула, кусая губу и уговаривая желудок повременить, так как рвота на защитном щитке, прикрывающем лицо, — это не практично. Нет, она, конечно, видела смерть, да и много других неэстетичных вещей, но такое...
«Так мы ничего не добьемся. Тебе надо взять себя в руки, подружка».
Единственное, что ей надо, это убраться отсюда, и побыстрее!
«Виктория! Успокойся. Дыши глубже. Ты МОЖЕШЬ это сделать. И отлично знаешь, что можешь!»
Ну уж нет, благодарю покорно. Она-то ведь отлично знает, кто она и что она. Всего лишь маленькая наркоманка, которая из-за чьей-то глупой шутки оказалась в самом центре этого безумия. И самое умное, что она может сделать, — это держаться незаметно. Тихо. Не высовываться. Самая умная линия поведения для маленьких и слабых, когда большие и страшные начинают громить все вокруг.

«Довольно! Хватит этих глупостей! Сражайся за свой мир, Избранная!»

Впервые в ментальном голосе появились стальные нотки команд. Те самые, что поднимали целые армии, бросали тысячи людей на верную гибель.
Бесполезно. Виктория уже перешла ту грань, когда какие-либо команды могли принести пользу. Сэра даже не могла ее винить. Вся жизнь, все, что с ней когда-либо происходило (включая и опыт отношений с Олегом, чтоб зыбучие пески поглотили этого идиота!), научили девушку, что самое умное — это и впрямь держать голову пониже да не высовываться.
Сейчас, когда семнадцатилетняя девчонка впервые оказалась в гуще самой настоящей битвы, когда на нее со всех сторон сыпались ментальные удары, а на ее глазах умирали казавшиеся такими сильными и такими уверенными в себе взрослые, она сломалась. В сгустке первобытного ужаса не осталось ничего от той смертельно опасной женщины, которая в последнее время все чаще проглядывала из голубых глаз Избранной.

«Виктория, ты ДОЛЖНА...»

«НЕТ!!!»

На мгновение махараджани замолчала. Затем в голове у девушки раздался короткий вздох, как будто незваная гостья на что-то решилась.
«Хорошо — успокаивающее, терпеливое ментальное прикосновение. — Прости меня, дорогая. Мы не имеем права толкать тебя на то, к чему ты еще совершенно очевидно не готова. Всему свое время».

Виктория облегченно обмякла. Она не совсем понимала, чего хотела от нее Данаи Эсэра, но ей вполне было достаточно того, что делать ничего не надо. По крайней мере, не сейчас, когда вокруг гремят взрывы.
Как выяснилось, расслабилась она рано.

«Но то, что должно быть сделано, все равно надо сделать. Виктория... ты позволишь мне ненадолго взять контроль над твоим телом?»

До девушки не сразу дошло, чего от нее хотят. А когда она наконец разобралась, Викторию с головой накрыло волной облегчения. Наконец-то! Хоть кто-то готов взять на себя ответственность за весь этот кошмар.
«Забирай!» — Слово выплеснулось из нее вместе с облегченным всхлипом.
Потом... Виктория так до конца и не поняла, что случилось потом. Ее никто не отстранял, не давил ей на сознание, не лишал контроля. Просто вдруг оказалось, что она стоит, выпрямившись в полный рост, всем своим видом выражая презрение к царящему вокруг светопреставлению. Потом она сделала шаг вперед. Еще один. И еще.
Ее руки действовали со спокойным, уверенным автоматизмом. Спокойно вытащили из кармана (как она там оказалась?) обойму, помеченную подозрительным черно-зеленым цветом. Спокойно вставили ее в тяжелый, неуклюжий пистолет, ставший вдруг легким и удобным оружием. Спокойно подняли это оружие, держа его двумя руками в расслабленной, очень знакомой позиции. Спокойно навели на точку в углу, у самого пола, на первый взгляд не отличающуюся от стальной стены.
И все это в движении, все убыстряя и убыстряя шаги.
Вспышки промазавших выстрелов противника мелькали уже у самых глаз, корабль вновь содрогнулся. Головы остальных удивленно поворачивались к ней, на разум вдруг навалилось странное давление.
... Пальцы надавили на курок... небольшой участок пола в углу вдруг набух темно-бордовым, затем белым и беззвучно взорвался, открывая узкий провал... она что-то сделала на грани ментала и реальности, точно «закрепляя» этот провал, не давая ему срастись... все убыстряя и убыстряя бег, пока не оказалась вплотную к зияющей темнотой дыре...
А потом бросилась в нее с разбегу, ногами вперед.

* * *

Олег, сосредоточенный на выяснении тактической ситуации, не сразу понял, что что-то не так. Резко повернувшись, он успел заметить стремительно и плавно скользнувшую мимо него Викторию, будто напрочь забывшую, что вокруг них, вообще-то, идет битва и не худо бы пригнуться, пока ей голову не снесли.
— Стоять!!! Куда ты...
В руках девушки что-то полыхнуло, а затем она просто исчезла, и Посланнику потребовалась бесконечная секунда, чтобы увидеть пульсирующий рваными краями провал в обшивке. Перед мысленным взором появился план корабля, и Олег невольно поперхнулся, увидев, как прямо на глазах появляется новый проход между переборками.
А затем поперхнулся еще раз, сообразив, куда этот проход ведет.
— За мной! Быстрее!
И рыбкой сиганул в узкую темнеющую дыру.

* * *

Виктория скользила по узкому гладкому тоннелю, перед ней стремительно летел щит зеленого пламени, пробивающий этот вихляющий из стороны в сторону проход. Стенки тоже отливали зеленым, будто тонкая пленка силы выстилала их изнутри, не давая сомкнуться и раздавить. Правая рука вложила оружие с черно-зеленой обоймой в кобуру, вытащила какой-то другой, непонятно откуда взявшийся пистолет, левая что-то искала на поясе.
Девушка отстраненно подумала, что все, в принципе, логично. Если двери нет, надо ее сделать.
Двери куда?
Потом впереди полыхнуло зеленым, и даже сквозь защитный комбинезон Избранная почувствовала жар. Тоннель вдруг сменился открытым пространством, и ее тело мягко приземлилось на согнутые ноги, каким-то невероятным образом превращая энергию падения в энергию движения вперед.
Она была в длинной узкой комнате, заставленной непонятного назначения тонкими стеклянными конструкциями, а находящееся прямо перед ней существо (гуманоид, похожий на помесь рептилии и дикобраза, но выглядящий необычайно соразмерно, даже грациозно) стремительно поднимало когтистую конечность с зажатым в ней оружием. Впрочем, ее тело (точнее, Сэра, которая им управляла) не обратило ни малейшего внимания на эту угрозу. Пистолет в руке девушки коротко дернулся, отдачей его отбросило в сторону, и тут же палец чуть надавил на курок во второй раз, а Виктория как раз успела повернуть голову, чтобы увидеть, как в углу оседают две фигуры, не замеченные ею при появлении. Одновременно с этим ее левая рука швырнула что-то в открытый впереди проем, а разум выплюнул грубый всплеск кинетической энергии, который она направила куда-то за спину. Звук сползающего по стене громадного (и основательно раздавленного) тела. Наверное, это был рдианец, они должны быть довольно большими...
Впереди что-то рвануло, Виктория на бегу догадалась, что предмет, который она туда швырнула, — световая граната. И тут ее взгляд возвратился обратно к первому замеченному здесь чужому, уже почти поднявшему свое оружие, и пистолет еще раз чавкнул (если бы не защитные перчатки, пальцы бы наверняка сломало отдачей, а так останутся только синяки), и еще одно тело было отброшено к стене, пачкая все вокруг чем-то фиолетовым.
Она немного притормозила, чтобы подхватить из рук существа странное, похожее на винтовку оружие, которое оно так и не успело применить, и перебросить ремень себе через плечо. В ответ на прикосновение врага смертельная игрушка попробовала было взорваться, но сложный, какой-то спутанный импульс из ее ладони быстро уговорил полуразумную штуковину признать девушку своей хозяйкой.

* * *

Олег приземлился в продолговатой комнате и тут же откатился в сторону, давая место остальным. Короткий взгляд вокруг заставил его удивленно приподнять брови. У задней стены разлагалось нечто когда-то бывшее гигантским насекомым. На полу в живописном беспорядке валялись двое гиизи, во лбу каждого из них было по аккуратной (с кулак размером) дырочке, и еще один гиизи, буквально разорванный пополам очередью техник-кахота. В дверном проеме мелькнула девичья фигура.
— Виктория! — бросился за ней Посланник. — Стой, дура!

* * *

Следующие две комнаты удалось пройти без проблем. Сначала в них залетали гранаты, затем сама Виктория, но убивать было уже некого.
Самое забавное, девушке совсем не было страшно. Потом она сообразила, что раз контроль над телом взяла на себя Данаи Эсэра, то она отказывается беспокоиться по пустякам, в результате в кровь Виктории не попадает адреналин. Вот почему сама Виктория имела возможность предаваться философским размышлениям, пока перед ней все рыдало, а позади все пылало. И вообще, происходящее скорее напоминало ей утреннюю прогулку... ладно, пробежку. Но никакие отчаянную схватку за существование собственного мира.
За спиной кричал что-то Олег, но его Виктория просто выкинула из головы. Потом разберется.
Сейчас же у нее были другие проблемы. Хозяева корабля, кажется, сообразили, что происходит что-то не то, и начали принимать меры.
В следующем помещении, куда она ворвалась на хвосте заброшенных гранат, обнаружилось восемь противников, надежно прикрытых невидимым щитом и потому от взрыва совершенно не пострадавших. И все они безмятежно ожидали непрошеную гостью.
Ее тело упало на пол (головой вперед, в полете перевернувшись так, чтобы приземлиться на спину, и при этом продолжая двигаться) за секунду до того, как над ним скрестились лучи смертельных излучений. Левая рука, успевшая в падении сорвать с пояса первый пистолет, навела оружие на цель... которой, к некоторому удивлению Виктории, оказались отнюдь не многочисленные противники. О нет, россыпь коротких очередей полетела в высокий сводчатый потолок... не замедливший обрушиться. Прямо на головы противникам. Ну и на голову Виктории, конечно. Правда, Сэра, в отличие от противников, к такому трюку была готова и успела привести в действие отклоняющий кинетический блок. Так что, пока враги стряхивали со своих щитов остатки потолка, девушка уже бежала наискосок, вскинув трофейную винтовку или как она у этих та'кхи называется...
Она успела снять двух, прежде чем нырнула в очередной проем, бросая за спину еще одну гранату... а затем вдруг резко развернулась и устремилась назад. Туда, куда только что бросила гранату.
Наверное, Сэра, не привычная к такому оружию, просто неправильно рассчитала время. А быть может, она, напротив, рассчитала все безупречно. Как бы там ни было, но в момент взрыва Виктория оказалась слишком близко к гранате. Мир вокруг полыхнул белым-белым, и как-то отстраненно подумалось, что если бы не опущенный на лицо щиток, то ее ожидала бы та же судьба, что и Наталью. Потом в спину больно врезалась стена (а-а, это ее тело, похоже, отбросило взрывом), и мозг только теперь понял, что руки все это время давили на причудливый, неудобный курок чужого оружия.
Так получилось, что сквозь ярость взрыва, когда сенсоры противника на секунду сошли с ума (как, впрочем, и ее органы чувств, хотя Сэру это, похоже, совершенно не волновало), девушка умудрилась перестрелять всех своих противников. Ну, почти всех.
Существо, похожее на гигантскую прямоходящую кошку, уже совсем было приготовилось ее прикончить, а она ну никак, даже с запредельными рефлексами Эсэры, не успевала ему помешать, как вдруг лохматый убийца дернулся и упал, изрешеченный появившимся из-за ее спины Олегом.
Злым, как дракон, которого дернули за хвост.

* * *

Девчонку удалось догнать, лишь когда та притормозила, наткнувшись на по-настоящему серьезное сопротивление. Место, где это произошло, выглядело как после атомной бомбардировки. Шестеро противников были уничтожены аккуратными выстрелами в голову (аккуратными в том смысле, что головы у них начисто отсутствовали), а седьмой изрешечен так, что его видовую принадлежность определить уже не представлялось возможным. Но все это зафиксировалось в памяти автоматически, без участия сознания, так как восьмой противник был очень даже жив и уже взял горе-Избранную на мушку. Олег навел оружие на так и не успевшего засечь приближение очередной мишени чужака и выстрелил, зачем-то посылая вместе с зарядом усилительный импульс своего сознания. Как выяснилось — не зря. Вокруг псевдокота было вполне приличное защитное поле, и если бы не это усиление...
Олег уже открыл рот, чтобы выложить ей все, что он думает... как из проделанной девчонкой дыры в потолке им на головы посыпались гранаты.
В дверь, как известно, можно войти с двух сторон. Даже если это не совсем дверь или даже совсем не дверь, а самая настоящая свежепроделанная дыра в палубе.

* * *

Нелишне будет заметить, что у Виктории (точнее, Данаи Эсэры, но в данный момент это одно и то же) оказалось прекрасное чувство ориентации. Она с предельной четкостью представляла себе положение собственного тела в пространстве, а также положение там врагов и друзей. Пожалуй, попытайся она сосредоточиться, и увидела бы перед мысленным взором схему всего громадного корабля с обозначенными на ней фигурками «своих» и «чужих». Только вот видеть ей ничего не требовалось: это знание, полное понимание боевой обстановки ощущалось впечатанным в сами мышцы, в инстинктивные и стремительные движения.
Так что, когда откуда-то сверху свалилось несколько готовых взорваться плазмой гранат, Виктория сориентировалась мгновенно. Если на то пошло, она сориентировалась еще до того, как враги сообразили воспользоваться таким удобным новым проходом, поэтому тех тоже ожидал своего рода... сюрприз. Гранаты были встречены эластичным воздушным щитом (Виктория много бы отдала, чтобы понять, как она это сделала), мягко подбросившим «гостинцы» обратно наверх... прямо к тем, кто их отправил.
Самое страшное оружие — неожиданность.
Если для изготовившихся к прыжку вниз ракониан возвращение их собственных гранат и оказалось неожиданностью, то прибытие прямо за ними одной вооруженной до зубов девчонки повергло их в состояние ступора. Ненадолго (в конце концов, они и в самом деле были прирожденными воинами). Максимум на полсекунды. Но этого хватило.

* * *

— Виктория! — Олег влетел в дыру в потолке вслед за ней и вновь едва успел успокоить израненного, но еще живого (а значит, смертельно опасного) раконианина, собравшегося всадить в спину Избранной заряд плазмы. — ДА ПОМЕДЛЕННЕЕ ЖЕ! Ты нас растянула на полкорабля!
Это было, пожалуй, преувеличением. Михей и единственный оставшийся в живых десантник пока выдерживали сумасшедшую гонку, даже умудряясь сохранить что-то вроде позволяющего держать друг друга под прикрытием построения. Но все равно это было слишком...
... Сверкнул оплавленный комбинезон, и Избранная исчезла в очередном проходе.
Олег рванулся следом, успевшие за это время подтянуться бойцы — за ним, но, похоже, держать темп этой сумасшедшей было просто нереально. Посланник догнал ее лишь через несколько поворотов и еще один пробитый в неположенном месте проход (путь был отмечен оплавленными стенами и развороченными трупами, точно кто-то весьма неизящно расписался: «Здесь была Виктория»), как раз когда та бросила свою последнюю гранату за угол... и последовала за ней прежде, чем маленький кусочек смерти успел сдетонировать.
— Виктория! Песок в твою душу, НЕ ТАК БЫСТРО!

* * *

Вот теперь Эсэра точно рассчитала что-то неверно. Тело Избранной перемахнуло над гранатой прежде, чем та успела коснуться пола, и оказалось как раз между взрывом и неприятелем. Даже столь полный профан в военном деле, как Виктория, не мог не сообразить, что что-то тут не то. Впрочем, самой Сэре до этого дела не было. Она бежала, отражая псионическим щитом ошалелые (и запоздалые) выстрелы противника, а потом граната взорвалась за ее спиной, и она уже летела на волне взрыва, чувствуя, как комбинезон плавится, а пальцы все жали и жали на курок, пока ее не швырнуло на пол, не протащило вперед, а она, машинально отметив, что оставшиеся за спиной враги уже пали жертвой бегущих по ее следам товарищей, бросилась дальше.
Она была почти у цели.

Предыдущая страница 29 Следующая страница


Посланник 30

* * *

— Виктория! — взвыл Олег, в бессчетный раз за последние пять минут спасая ее жизнь, но в его голосе отчетливо ощущались нотки отчаяния.
Пришло странное, возвышающее чувство безразличия. Что бы он ни делал, этот тайфун в теле женщины не остановить Оставалось только проследить, чтобы ее ненароком не убили, и надеяться, что сумасшедший маршрут выведет-таки их к мостику, к которому они каким-то загадочным образом приближались и приближались. Вместе с тем можно было утешать себя мыслью, что, как бы плохо ни приходилось ему, пытающемуся всего лишь догнать взбесившуюся девчонку, тем, кто пытался ее остановить, приходилось много хуже.
Право слово, стоило даже пожалеть несчастных инопланетян. Ему всегда казалось...
Казалось?
Всегда?
Коридоры и переборки проносились мимо, мелькала иногда где-то впереди девичья спина, ощущался ряд тех, от кого ее следовало прикрыть. Чувство безразличия перешло в чувство ирреальности.
«Вечно она забывает, — проскрипел зубами Посланник, взорвав какое-то вмонтированное в стену защитное устройство, чудом не успевшее разнести дуреху на мелкие кусочки, — что если противник находится на расстоянии выстрела, то же самое можно сказать и о ней самой!»
Вечно?
Это уже было. Было, и не раз. Это было знакомо.
Он знал...
... ее высокомерное убеждение, что долг правительницы — бросаться в самую гущу сражения, так как все побегут следом, чтобы только ее защитить.
... ее сводящую с ума привычку не обращать внимания на выпавших из поля зрения противников, так как вокруг полно телохранителей, которые их добьют.
... ее дурацкую веру в собственную неуязвимость.
Он так хорошо знал...
... эту невероятную, ужасающую, какую-то по-змеиному стремительную смертоносность.
Безразличие разлетелось под тяжестью гневного рыка.
— ЭСЭРРРРРРРРРА!

* * *

Последние сто метров они прошли просто удивительно легко. Не было ни одного нападения. Стены вдруг перестали пытаться обрушиться на них или растворить их в какой-нибудь гадости. Исчезли защитники, будто экипажу приказали отойти и пропустить непрошеных гостей.
Виктория почувствовала первую, пока еще тонкую струйку беспокойства. Если бы это был дурацкий американский боевик, то сейчас самое время кому-нибудь сказать: «Здесь слишком тихо». Так тихо, как бывает лишь в сердце урагана.
Данаи Эсэра чуть замедлила свой бег, давая остальному отряду время подтянуться.
А потом на них обрушилась ментальная атака та'кхи.
Разумеется, она была далеко не первой. Как только отряд материализовался в камере гигантского корабля, давление шло постоянно. Иногда оно чуть отступало, чтобы тут же навалиться снова. Были попытки телепортировать их за борт, поджарить их прямо в скафандрах или же просто размазать по полу кинетической волной. Но состав штурмовой группы не зря подбирался так тщательно. Возможно, поодиночке они бы и не смогли противостоять подобному напору. Но за несколько минут до начала этой авантюры Олег погрузил всех в состояние, напоминающее гипнотический транс, а когда они проснулись, то оказалось, что их ауры связаны в причудливую, невероятно гибкую сеть. Виктория не понимала принцип действия этого изящного сплетения ментальных энергий, но результат впечатлял. Любой псионический удар, направленный против них, приходился не на отдельного индивида, а равномерно распределялся по всей сети. Сети, в которой были спаяны искусство Олега, мощь и изощренность Натальи, сфокусированная стремительность Анатолия... и многое-многое другое. Ментальные атаки завязали в щите, как в резине, они прогибали эластичную конструкцию, но не пробивали ее, а потом каким-то невероятным образом оказывались отброшены назад, на тех, кто их выпустил. Совсем как гранаты, так небрежно возвращенные хозяевам Эсэрой. Только намного, намного сложнее.
Но на этот раз все было по-другому. И дело даже не в том, что этот удар был на порядок сильнее остальных, вместе взятых. Та'кхи вновь доказали, что они отнюдь не послушная, готовая играть по чужим правилам дичь. Маленькие зеленые человечки умудрились разобраться в строении сплетенной Олегом ментальной сети. И выбили связующие звенья. Захлебнулась мысленным криком Ирина. Вспыхнуло болью и потухло сознание Анатолия. И все давление, вся тяжесть ментального удара обрушились на одну-единственную жертву. На ту, которая была на пике атаки. На ту, которая казалась наиболее опасной.
Чертовы коротышки со всей дури дали по мозгам Виктории.
Девушка зашаталась, в глазах ее потемнело. В висках бился полный муки стон Сэры. Потом девушка сделала шаг вперед. И еще шаг. Тело наклонилось, точно двигалось навстречу ураганному ветру, по щекам текли слезы, но она шла. Господи, помилуй ее душу, она все-таки шла.
А потом Сэра болезненно всхлипнула и прошептала:

«Больше... не могу. Тебе придется самой держать их, подружка, пока я не разберусь с тварями на физическом уровне».

И поддержка махараджани, до сих пор успешно прикрывавшей более молодую и неопытную девушку от этого безумия, исчезла. Ее тело тут же обрело свободу и бросилось вперед, но Виктория этого уже не знала и не чувствовала. Время для нее остановилось, а реальный мир потух, уступив место ожившему кошмару.
Ощущения до жути, до крика напоминали те, что бывают при тяжелом наркотическом отравлении. Тело стало чужим, произвольно меняющим форму и размер. Стены вокруг изгибались и плавились, из них выползали чудовища, одно страшнее и отвратительнее другого. Странные свистящие голоса нашептывали о поражении и отчаянии. Потом по коже начали ползать какие-то твари с усиками... кругом на полу были змеи... по ее ноге ползла змея!
Наверное, не будь у Виктории нескольких лет практики, ее разум мог бы сломаться. Но для Вики-наркоманки тяжелый бред отнюдь не являлся чем-то неожиданным. Кошмарным, диким — да. Но это еще не причина сходить с ума. Змеи, обвивающие ноги, — подумаешь! Она как-то в одном из таких приступов родила... тридцать восемь котят. Очень реальная была галлюцинация, со всеми сопутствующими ощущениями: с болью, с криками, с сокращениями мышц и запахом крови. Не понятно только, почему именно тридцать восемь. И почему котят.
Давление увеличивалось, один кошмар тут же сменялся другим. Виски сдавило невыносимо. Виктория пыталась набрать в грудь воздуха, но получались какие-то короткие судорожные вздохи, и никак не удавалось сделать выдох. И осознание, что все это ей только кажется, что на самом деле Сэра держит ее тело под железным контролем, ничуть не помогало. Здесь и сейчас Виктория не могла дышать. Она не могла дышать!!!
Шрам, спускавшийся от виска и чуть приподнимавший кончик одной брови, точно прижгли раскаленным металлом. Все вокруг слилось в какую-то сплошную, сумасшедшую круговерть.
Свет в глаза. Ощущение холодного стола и еще более холодных взглядов...
Она не могла дышать!
... «Твой организм эту гадость больше чувствовать не умеет, понятно? Потому что, если он сможет ее ощутить, ты умрешь!»
Дышать!
... Тело выгнулось резкой, болезненной дугой, оковы до крови впились в кожу, рот жадно хватал воздух. Упала обратно на стол, больно ушибив лопатки...
Нет!
«Как вы себя чувствуете, юная дама? Хотите косячок?»
Нет! Никогда! НИКОГДА!!!
Казалось, все ее существо превратилось в этот пылающий болью шрам. Никогда, никогда, никогда...
Судорожные, похожие на всхлипы вздохи. Она все еще воспринимала окружающий мир точно через плотную вуаль, но и сумасшествие отдалилось, не сумев преодолеть барьер мощнейшего гипнотического внушения. Умный ход: провести ментальную атаку через самую слабую точку. Ударить по тому, чего жертва боится больше всего. По фобии, по источнику неконтролируемого, бесконечного ужаса. Что одновременно является источником наивысшего наслаждения, самым желанным, самым запретным удовольствием, попробовав которое отказаться уже невозможно...
Но что, если жертва окажется качественно закодирована именно против этой слабости?
Виктория была закодирована качественно. И предельно жестко. Сначала с помощью извне, а затем и собственными усилиями она довела свое неприятие наркотиков до настоящей, патологической мании, до края. А человеческий разум в своих крайних состояниях способен проявлять просто невероятные способности.
Как только та'кхи попытались ввести в свою атаку элементы наркотического опьянения, они сразу, мгновенно вывели ее на этот край. А потом еще и подтолкнули. И когда подстегиваемые маниакальной концентрацией силы вырвались из разума Избранной и обрушились вовне, чужим некого было винить, кроме как самих себя.
«... Никогданикогданикогда...» — стучала в мозгу бесконечная литания. И где-то далеко, за щитом успокаивающего «никогда» корчились маленькие зеленые человечки, на которых обрушивалась вся сила ее остервенелого отрицания. Но Виктории не было до них ни малейшего дела.
Точно издали она наблюдала за своим телом, добравшимся наконец до желанной точки. За своими руками, отбросившими давно истратившее заряд оружие и вытащившими откуда-то еще одну обойму, на этот раз помеченную уже только зеленым (откуда у Эсэры взялись эти маленькие сюрпризы?). Вставившими эту обойму, затем спокойно вскинувшими ствол и нажавшими на курок.

Люди, стоявшие за ее плечами, испуганно отшатнулись, когда находящаяся впереди стена вдруг полыхнула белым жаром и потекла вниз, превращаясь в вязкие, темно-зеленые лужи. Олег в последний момент успел ухватить Викторию сзади за пояс и дернуть на себя, спасая от потоков раскаленной не то лавы, не то чего-то гораздо худшего. Но подобное бесцеремонное обращение отнюдь не помешало ее рукам все так же твердо держать ствол, а пальцам давить на курок.
Через минуту стена из неизвестного, но наверняка очень твердого материала перестала существовать, на ее месте появился новый вход на мостик.
Михаил первым рванулся внутрь, не обращая внимания ни на жар, ни на опасность. Гений техномагии ужом проскользнул мимо Избранной, подскочил к какому-то только ему известному устройству и прижал к нему ладони. Олег был лишь на шаг позади. Настоящая работа для них по-настоящему начиналась только теперь.
Тело Виктории медленно и грациозно скользнуло внутрь и остановилось перед креслами, в которых застыли невысокие, похожие на детские, фигуры самых могущественных существ в этом рукаве галактики. Они были несомненно мертвы.
Ни один из обрушивших на Избранную ментальную атаку не пережил безумной ярости ее отпора.

«Да-аа, подружка. Напомни мне никогда тебя не злить, ладно?»

— ... На счет «три». ТРИ! — приказывал кому-то Михаил. Корабли гигантского флота начали превращаться в молчаливые облака плазмы.

Глава 15

... Пробравшись в пещеру, опустилась на колени у кромки воды. Застыла над безупречным зеркалом поверхности.
Ей, дочери бескрайней пустыни, странно и страшно было видеть открытое водное пространство, начинающееся у самых ног бездонной пропастью. Но это никак не сказывалось ни на гордо выпрямленной спине, ни на безмятежности взгляда.
Глубоко под водой Леек завершил ритуал, отсекающий пробравшихся на Данаи гончих Новых богов.
По золотистой глади пробежала тревожная рябь. Почуяли.
Леек рванул к поверхности, рассекая обжигающую золотом жидкость и понимая, что не успеет, не сможет вырваться. Он уже почти доплыл, но разъяренная сила дернула вниз, не пуская. Почти... Воздух был так близко, в каких-то метрах.
Она резко погрузила руки в воду, и потолок пещеры вспыхнул, озарившись смешением золотистых и изумрудно-зеленых бликов, где-то в бездонной глубине раздался полный ярости и боли вой.
Спина женщины выгнулась как от электрического разряда, ее собственный стон эхом метался над закипающей поверхностью, но Леека подбросило вверх, затем подхватило, и минуту спустя она уже выволакивала его, кашлявшего и отплевывающегося, на камни.
Ее руки горели болью. Когда Посланник схватил ее и поволок к выходу, случайный взгляд зацепился за кровавые раны, будто кожу на ее кистях и предплечьях содрали или же растворили кислотой.
Шатаясь, они выбрались к свету.
— Госпожа! — Голос похож на сиплый хрип, но золотые глаза блеснули знакомой яростью, а почетное обращение прозвучало как ругательство. — Я же говорил, что туда может пройти лишь тот, в ком течет кровь курдж!
— Гончие?
— Отрезаны, — выдохнул сквозь кашель Леек.
— Хорошо. — Махараджани запрокинула побелевшее от боли лицо. — Теперь о Новых богах можно не думать. Осталось только разобраться с теми, кто успел заявиться к нам, преследуя беглецов.
Они упали на руки измаявшихся в ожидании гвардейцев...

* * *

У него подгибались ноги. Не от страха, а от нежелания идти. Давненько такого не было. Олег почти против воли заставлял себя делать шаг за шагом. Одна часть его души хотела броситься вперед, сметая все на своем пути. Другая не менее страстно желала рвануть назад, подальше от безобразной разборки, итогом которой, вполне возможно, станет убийство любимой женщины. Результатом противодействия этих сил было медленное, нервное продвижение, из тех, о которых принято говорить, что «ноги у него друг о друга заплетались».
Наконец он приблизился к двери. Медленно, чудовищным усилием воли положил ладонь на ручку... Закрыл глаза...

С того момента как узнал в бегущей впереди девушке собственную жену, он действовал точно механизм. Он ходил, что-то делал, отдавал приказы — даже находил гениальные решения! — в то время как его разум находился в состоянии ступора. Никаких чувств не было. Потому что, если появятся эти иные чувства, появится и осознание того, что натворила Сэра. Вмешалась... Вмешалась не во что-нибудь, а в сознание Избранной. Хуже того, в формирование этого самого, сознания! Скорее всего, «перековка» сорвана. И чем это теперь закончится...
Гибелью планеты по имени Земля, чем же еще? Гибелью по причине того, что он, Олег, не смог справиться со своей строптивой «личной жизнью».
И не было в душе ни вины, ни стыда. Было только имя. Эсэра.
И понимание того, что, если он хочет еще хоть что-то спасти, ее придется убрать из разума Виктории. Такое обтекаемое слово — «убрать».
Олег помнил, как они ворвались в центр управления кораблем, помнил судорожные, отчаянные усилия, пока они перепрограммировали антителепортационные щиты на кораблях флотилии. Помнил ощущение гонки, осознание, что в любой момент та'кхи могут пойти в контратаку, и тогда мало не покажется никому. Помнил ужас тысяч живых существ, когда корабли один за другим прекращали свое существование. И ясно, как сейчас, он помнил захлестывающее их всех отвращение к только что сотворенному. Потом была выворачивающая наизнанку, чуть не прикончившая их телепортация с обреченного флагмана, прибытие на Землю, круговерть неотложных дел и резко пролаенных приказов.
Посланнику не нужно было объяснять, что вот теперь-то маленькие зеленые человечки разозлятся на них по-настоящему. И единственный способ их остановить — это перехватить инициативу.
Пришлось заняться этим «перехватом».
Анатолий, бледный как смерть и едва способный шевелиться, запугал всех врачей и собрал заседание генштаба прямо у своей больничной койки. Михаил заперся в обществе одного лишь мини-компа — который в его руках был не менее разрушителен, чем любая армия. Юрий с головой ушел в административные вопросы. Ирина, пока хирурги сшивали ее изрядно потрепанное в последней вылазке тело, нырнула в глубокие слои ментала, буркнув что-то про давно откладываемые исследования. Сашку пришлось усыплять насильно, пока мальчишка не загнал себя в гроб. Оба Ли куда-то исчезли.
Natalie (ветер пустыни да будет милостив к отважным юнцам!) отправилась в самое сердце кх'такори'кхи с предложениями мира и дружбы. С пространными извинениями за «печальный инцидент с оказавшейся на суверенной территории планеты Земля флотилией». Идея принадлежала Олегу, но, так как прекрасная ведьма была единственной, кто разбирался (и неплохо) в тонкостях галактической политики, ему пришлось доверить ей практическое осуществление переговоров. При мысли о задаче, которую он взвалил на не оправившуюся еще после ранения девушку, Олегу оставалось только мрачно сжимать зубы. Не будь она арр-леди... Нет, повезло ему на этот раз с учениками.
Ученики...

Все это время он не позволял себе задуматься об одной из них. Усилием воли выкинул мысли о ней на самые задворки сознания, отгородившись стеной неотложных дел.
Но в конце концов поток этих дел... не то чтобы иссяк. Просто не смог больше отвлекать его от главного. В какой-то момент Олег поймал себя на том, что все чаще смотрит туда, где в небольшом, очень хорошо защищенном особнячке скрылась Избранная. А потом пришло долгожданное сообщение от Ли-старшего, перевернувшее всю ситуацию так, как Посланник не смел надеяться даже в самых дерзких своих предположениях. Откладывать больше не имело смысла.
Дорога до нужного дома показалась ему бесконечной и в то же время закончилась слишком быстро. Подняться на второй этаж и пройти по длинным коридорам вообще было формой изощренной пытки...
Рука чуть надавила на сделанную в форме ястребиного крыла старинную ручку (он очень четко, с какой-то болезненной ясностью ощущал ладонью все изгибы потеплевшего от прикосновения металла), дверь открылась.
Комната была совсем небольшой, высокие окна завешены плотной тканью, что создало полумрак. Вдоль стен выстроились массивные шкафы с книгами, сбоку примостился заваленный бумагами стол. Старое кресло. Маленький, скорее похожий на тахту диван. Громадное, в полный рост, зеркало в причудливой раме.
Она явно ждала его. Стояла рядом с зеркалом, окутанная тенями и тишиной. На ней было простое, длинное платье, на плечи накинута узорчатая пуховая шаль, спускавшаяся до самого пола и скрывавшая недостатки фигуры.
Ее редкие русые волосы были собраны в короткую мышиную косичку, непримечательное лицо ничего не выражало. Светло-голубые глаза казались черными из-за расширившихся в полумраке зрачков.
Данаи Эсэра прекрасно знала, что Посланник пришел сюда убивать. В неведении пребывала лишь Виктория.
Олег медленно опустился на одно колено и склонил голову перед своей махараджани.

* * *

Виктория смотрела, как Посланник проскользнул в дверь, как своей змеиной, какой-то бескостной походкой приближается к ней. Смотрела, отстраненная от контроля над своим телом и своими чувствами, и каждый его шаг посылал электрические разряды вдоль ее позвоночника.
Инстинктивно окинул взглядом сначала помещение, затем, убедившись, что опасности нет, повернулся к ней. На одно отчаянно долгое мгновение их глаза встретились.
У Виктории (точнее, Эсэры, но даже ради сохранения своих жизней ни одна из них не смогла бы сейчас провести четкой границы между собою) перехватило дыхание, внутри что-то болезненно сжалось.
А потом он медленным, безумно грациозным движением опустился на одно колено, и обжигающе-темные глаза исчезли, заслоненные упавшими на лоб прядями.
— Мол махараджани, чем я могу служить вам? — Язык был не знаком, но Виктория понимала каждое слово, как и то, что эта ритуальная фраза по сути означала отнюдь не то, что было сказано. На самом деле ее только что форменным образом отругали. Спина выпрямилась, плечи напряглись, точно получив удар плеткой. Что такого обидного Эсэра нашла в простом вопросе?
— Вам потребовалось довольно много времени, чтобы набраться смелости для этого визита, о муж мой, — насмешливо бросили ее губы, и Виктория была поражена тем, как чувственно прозвучал ее обычно визгливый голос.
Олег чуть вздрогнул и поднял голову, но теперь в его глазах вспыхивали еще и искорки гнева.
— И давно вы здесь... присутствуете, моя госпожа?
«Жалко, зеркало стоит за спиной, — подумала Виктория. — Выражение безграничной иронии на моем лице сейчас, должно быть, просто бесценно».
— С самого начала, — промурлыкала Избранная.
На лице Посланника появилось такое... растерянно-виноватое припоминающее выражение. Будто Олег судорожно перебирал в мозгу события последних месяцев, просеивая их в поисках случайных любовниц и прочих неблаговидных поступков, кои не принято совершать в присутствии жен. И, судя по всему, нашел. Наверное, что-то вроде третирования беззащитных девчонок лишь за то, что те не являются его обожаемой половиной.
Вот уж никогда не думала, что увидит Олега смущенного, Олега не знающего, куда себя девать. Он почти покраснел! Мгновение Посланник выглядел так, точно отчаянно желал прямо сейчас провалиться сквозь землю.
Ее собственное черное злорадство смешалось с утонченной иронией Эсэры, и Виктория почувствовала себя... нет, не отмщенной. Но она почувствовала себя лучше.
Посланник тем временем взял себя в руки и смотрел уже по-настоящему сердито.

Предыдущая страница 30 Следующая страница


31 Анастасия Парфёнова

— И могу я узнать, что вы здесь делаете, моя госпожа?
Утонченно-ироничная улыбка превратилась в настоящую, быть может даже немного угрожающую (Виктория не видела себя со стороны), ухмылку.
— А разве я не имею права находиться там, где хочу, делать то, что хочу? — вкрадчиво спросил ее и в то же время не ее голос. Кажется, Посланник нашел больную точку. И прекрасно это понял.
— Без сомнения, — сухо согласился мужчина. Текуче поднялся на ноги и чуть шевельнул плечами. От этого движения у нее внутри разлилось мягкое тепло. Виктория не хотела знать, какие воспоминания оно пробудило у той, которая сейчас была хозяйкой ее тела. — Однако меня очень интересует, почему вы не сообщили о вашем прибытии раньше?
Едва ли не прежде чем вопрос сорвался с его губ, Посланник вдруг вскинул руку, тряхнул головой, точно прочищая мозги.
— Нет, не отвечайте. Я не должен был задавать подобный вопрос.
Ноздри девушки чуть дрогнули, и Виктория почувствовала, как утихает так и не успевшее вспыхнуть бешенство. Тут было что-то, чего она не понимала и чего, похоже, ей никто не собирался объяснять. Ее голова чуть дрогнула в легчайшем из поклонов, принимая... извинение? Выволочку?
Посланник поднял руку, протянул ее, точно хотел коснуться, затем уронил.
— Вам не следовало так рисковать вчера, моя госпожа.
И это все? «Не следовало так рисковать»? Если представить, что этот высокомерный всезнайка сказал (проорал) бы, вздумай подобное отколоть она, Виктория!...
— Рисковать? Когда вы прикрываете мне спину? Не было ни малейшего риска, о муж мой.
Его губы дрогнули... горько? Испуганно? Виктория представила, что почувствовала бы, вздумай кто-нибудь оказать ей такое безоглядное доверие. И взвалить на нее такую чудовищную ответственность. Да, тут были все причины как следует испугаться.
Внутри у нее снова болезненно сжалось, по телу разлилась странная немота.
Несмотря на сравнительно молодой возраст, у Виктории были все основания считать себя ветераном на постельном фронте. Только вот к «любви» ее разнообразный опыт имел весьма далекое отношение. Возможно, именно поэтому встреча со свалившимся на ее голову неизвестно откуда Посланником привела девушку в такое смятение. Она просто с подобными чувствами никогда не сталкивалась.
Когда-то Избранной показалось, что она умудрилась сдуру влюбиться в своего врага. Как еще объяснить странную реакцию на него? После появления Эсэры возникли некоторые сомнения, а были ли эти чувства ее собственными или же до нее лишь долетало эхо переживаний соседки по сознанию. Но даже если «настоящей» любовью там и не пахло, Виктория совершенно точно знала, что хотела его как мужчину. Причем хотела с самого начала, хотела так, что от этого желания было невмоготу.
Оказалось, она понятия не имела о настоящем желании.
Это было... Она не понимала, что это было. Двое стояли в разных концах комнаты и не делали ничего, даже не смотрели друг на друга, и тем не менее по ее телу гуляли электрические разряды, а перед глазами плясали шаровые молнии. В ушах грохотало, а ноздри щекотал запах озона, будто она стояла перед лицом стремительно налетающей грозы и не смела пошевелиться, завороженная буйством первобытных стихий. Это было... Это было прекрасно.
И жутко.
— Сэра... как вы сюда попали?
Махараджани произнесла какую-то длинную фразу, которую Виктория не поняла. Там было что-то про переселение душ, про ментальные матрицы и еще что-то про Забытое Колдовство (с заглавной буквы) и про Цену (тоже явно не самую простую). Но вот Олег, похоже, разобрался во всем великолепно. Выразительные губы сжались в тонкую нить.
— Какая глупость! — Если бы это был кто-то другой, Виктория сказала бы, что он выбит из колеи, но это был Олег. — Есть ведь разница между отвагой и глупостью...
А потом Сэра, к величайшему удивлению Виктории, вдруг медленно, безумно медленно пошла к нему навстречу, преодолевая бесконечность разделявших их трех метров. Остановилась, когда их тела оказались почти вплотную друг к другу, но еще не соприкасались... Так близко и так больно. Она щекой ощущала тепло его шеи, ощущала его дыхание на своих волосах, движение рук, скользящих вдоль спины, но не смевших прикоснутся. Так близко и так далеко...
Гроза наконец настигла их и разразилась, не щадя никого и ничего. В висках стучало, стучало в сердце, все ее тело колотило, как в лихорадке. Виктория поймала себя на страхе, что их ударит молния, но, когда это случилось, она уже не была способна бояться.
Волна жара накрыла, прокатилась по позвоночнику, подкосила ноги. Сейчас Виктория была готова на все. Готова была пойти до конца, готова позволить этим двоим использовать себя так, как они пожелают. И когда Олег чуть коснулся ее волос, прочла в нем ту же всепоглощающую готовность. Ему было наплевать на убогую внешнюю оболочку, наплевать на досадную помеху вроде еще одного обитателя в теле его жены. Для Посланника сейчас имело значение лишь одно, и он бы с радостью увлек весь их сумасшедший любовный треугольник в бездну, не думая о дороге назад.
Они как-то остановились. Олег откинул голову, и в глазах его был вопрос.
Виктория не поняла вопроса, но Эсэра, по которой это безумие, похоже, ударило сильнее всех, вдруг напряглась. Медленно отстраняясь от его тела, сказала с безнадежно-горькой усмешкой:
— Мы не должны этого делать, любовь моя.
«Интересно, эти двое и в постели общаются на «вы»?» — пришла раздраженная мысль.
Олег прикрыл глаза, пряча их выражение.
— Сэра...
— Понимаю. Больше не буду вмешиваться. Тебе не придется... идти на крайние меры.
Медленно наклонился, легко, почти неощутимо коснулся губами ее губ. А потом, все так же не открывая глаз, отпустил.
Сэра сделала шаг назад. Потом еще и еще, пока наконец не уперлась лопатками в книжный шкаф, оставив между собой и им целую комнату. Упавшая на пол серая пуховая шаль лежала между ними, подобно раненой птице.
И все это время Виктория кричала, возмущалась, плакала где-то за стеклянной стеной, пытаясь прорваться к контролю за собственным телом и бросить его к ногам мужчины. Желание? Это было уже слишком, чтобы называться таким простым словом. Это было... Это было не слабее, чем самая жуткая ломка, какую ей пришлось испытать.
Позже, анализируя события того вечера, Виктория пришла к выводу, что, если такова любовь, она не хочет иметь с этим чувством ничего общего. Не то чтобы столь отважное решение ей сильно помогло...
Как, как Эсэра могла справляться с чем-то подобным? Как она могла так чувствовать и сохранять способность думать?
Могла.
Тихо-тихо, почти неслышно:
— Терра Сойш. Иш-а-нараи.
Когда ее перестало колотить, а глаза вновь смогли видеть что-то помимо расплывающихся грозовых пятен, Виктория поднесла дрожащие пальцы к шраму у виска. И поразилась, когда ее рука послушно поднялась, подчиняясь неосознанному желанию. Она снова была хозяйкой собственного тела.
Жива! Гроза нахлынула и ушла, молния ударила, обдав пламенем, но она жива. Лишь губы обожгло...
И только тут до нее дошло, что чуть было не случилось. Если бы... если бы Эсэра и Олег сейчас не выдержали, они бы уже не смогли остановиться. А она... Существо по имени Виктория было бы оттеснено в сторону, уничтожено, растворено в глубинах чужого разума.
«Я не хотела вводить его в искушение», — сказала махараджани тогда, при первой встрече. И лишь теперь Виктория догадалась испугаться. Господи, они ведь даже не прикоснулись друг к другу!
Олег стоял в другом конце комнаты, с закрытыми глазами и застывшим лицом, больше всего напоминая восточную статую. А ее пальцы все так же болели от желания коснуться его волос.
Она не знала, сколько времени прошло в бесконечном, наполненном болью молчании, когда в их мысли ворвался голос Натальи.
— Олег, ты опять оказался прав! У нас есть шанс заключить что-то вроде мира, но нужно... — тут Belle, кажется, почувствовала что-то из бушующих вокруг них эмоций. — Ох!
Пауза.
— Sorry. Я... свяжусь с вами попозже.
— Все в порядке, Natalie, — вслух произнесла Виктория и сама поразилась собственному спокойствию. — Что там с мирным договором?

* * *

Юрий шел на шаг позади них и старательно поддерживал вокруг нейтральный ментальный фон. Однако он не давал себе труда следить за мимикой, поэтому любой мог прочитать на его физиономии, что настроение в данный момент у парня весьма мрачное. Виктория, в отличие от учителя, за мышцами лица следила по привычке, а вот мысли ее были полны дурных предчувствий и откровенного страха за собственную шкуру. О чувствах же самого Олега судить было сложно, поскольку самоконтроль тот возвел в ранг чуть ли не культа.
Шествовавший рядом с Олегом Бархан выражал свое отношение ко всей затее весьма недвусмысленно: вздыбленной шерстью и оскаленными зубами. А также отпуская периодически замечания, вроде:
«Сначала они просят меня приглядеть за глупым щенком, а теперь отправляют ее прямиком в гнездо змей. Опять. Двуногие!»
Юрий, к несчастью, был в какой-то степени с этим согласен, что лишало его хорошего повода проявить грубость и приказать старой псине заткнуться. Мысли же Посланника были заняты другим.
Он не очень четко себе представлял, куда они сейчас направлялись. Анатолий, обеспечивавший нуль-транспортацию, был слишком серьезно ранен, но, когда встал вопрос: «А как мы доберемся до места?» — Виктория вдруг оживилась и заявила, что знает, кто им организует безукоризненную и стопроцентно безопасную портацию. И теперь вот они, похоже, направлялись к этому таинственному кому-то.
Странная компания решительно прошла по набережной, по старой гранитной лестнице спустилась к воде. Нева сегодня была того темно-свинцового цвета, который она приобретает, когда небо становится похоже на серый пепел, а в воздухе чувствуется приближение непогоды. Олег окинул взглядом окутанный дымкой противоположный берег, четко отпечатанный в небе силуэт Петропавловского собора.
Вода у их ног плеснула, и на гранитные ступени вынырнуло неуклюжее на суше, но сохраняющее спокойное достоинство существо. Шею морского котика охватывал плоский узорный обруч, в котором любой мог легко узнать артефакт чужих. Хотя лишь немногие смогли бы определить, что перед ними один из редчайших на Земле нуль-трансляторов...
Посланник не без интереса приподнял бровь. События, кажется, начинали приобретать интересный характер.
Виктория отвесила довольно неуклюжий придворный поклон, Олег и Юрий подняли ладони, показывая, что не держат зла, а Бархан приветствовал прибывшее существо оскаленными зубами, но хвост его дружелюбно шевельнулся. Котик чуть кивнул в ответ, темные умные глаза насмешливо поблескивали.
Заговорила Виктория. Мысленно. И с безупречной вежливостью, чего Олегу от нее до сих пор слышать не доводилось.

«Мы благодарим вас, что согласились помочь нам, охотница. И приносим глубочайшие извинения за любые неудобства, которые могли вам доставить. Надеюсь, воды этой реки не слишком вам неприятны».

Та чуть приподнялась на ластах, почему-то приобретя еще более насмешливый вид.

«Не стоит извинений, — было что-то привольно барское в ленивом, богатом обертонами ментальном голосе. — Лучше займитесь наконец очищением своей воды. Ведь именно вы, двуногие, довели ее до столь жалкого состояния!»

Виктория спроецировала ментальную улыбку. Чуть осуждающую. Будто старшая сестра добродушно качала головой, глядя на выходки младшей.

«Над этим работают, охотница».

Морской котик зашипел, топорща в ее сторону усы, но в этом не было вызова, скорее ирония, признание и даже уважение.

«Вы всегда над чем-то работаете, двуногие. Только вот результаты... Мне не нравится твоя последняя идея, детеныш. Зачем сердить Разбудивших?»

«Они уже сердиты, охотница. И это мы уже обсуждали. Часто».

И вновь ее собеседница встопорщила усы, на этот раз недовольно. Чем дальше, тем интереснее становилось. Олег, похоже, что-то пропустил в развитии внутриполитической ситуации.

«Они снова спорят о том, как нужно вести себя с Разбудившими. — Бархан сопровождал объяснения раздраженным рыком, что создавало довольно-таки своеобразный аккомпанемент к его мысленному тону. — После Освобождения откуда-то появилось много тех, кто считал, что не надо было ссориться с ними»

— Разбудившими? — переспросил Олег.

«Так недавно начали называть захватчиков за то, что те пробудили наш разум и дали двуногим уши, чтобы наконец-то нас услышать. Хотя то, что они подложили бомбу под Дом, здорово портит эту радужную репутацию».

— Бомбу под Дом? — У Посланника вдруг возникло впечатление, что за последний месяц он основательно отстал от жизни.

«Ты, наверное, еще не слышал. К Дому...
(ментальный образ, поясняющий, что так Бархан, да и большинство других разумных, если, конечно, они не относятся к убогим homo sapiens, называют свою планету)

... была приделана система самоуничтожения. Уже запущенная. Ее нашел перед самым Освобождением Пророк...

(ментальный образ Ли-младшего, окрашенный чувством глубокого уважения)

... и позвал на помощь Мудреца...

(ментальный образ Ли-старшего, подернутый дымкой настоящего восхищения)

... который всех спас. Иначе драгоценные Разбудившие давно бы уже отправили своих почитателей к следующему кругу жизни!»

— Ясс-сно.

Олег знал об этой «бомбе», хотя назвать так ту похожую на головоломку ментальную ловушку у него бы язык не повернулся. Именно ее создание и толкнуло его на организацию Совета и форсирование всех последующих событий. Он действительно обсуждал с обоими Ли проблему, готовясь принять нужные меры, но сбой в расписании спутал все карты. Узнав после своего «похищения», что мир не уничтожен, Посланник выбросил этот вопрос из головы под давлением других, более насущных.
Ребята опять сработали безукоризненно. А Избранная даже умудрилась собрать кое-какие политические дивиденды. Кстати, об Избранной...
Виктория продолжала дискуссию с морским котиком. Причем демонстрировала при этом такт, уверенность и дипломатические способности. Посланник смотрел на девушку с подозрением. Зачем она выбрала это упрямое животное, чтобы попросить о транспортировке? Уж не потому ли, что язвительная морская кошка была одним из ее политических оппонентов, не любивших людей и с надеждой косящихся в сторону та'кхи? И если втянуть этого оппонента в их теперешнюю авантюру, то потом та просто не сможет отпереться от своего участия? Значит, если у них все получится, политическая противница вынуждена будет поддерживать официальный курс (раз уж сама приложила ласты к его осуществлению). А если не получится и их убьют... то противница уже приложила ласты к гибели официальных властей, простора для маневра у нее ой как поубавится...
Изящный план. Этак между делом, раз все равно представилась возможность... И Олег не мог считать план результатом подсказки, полученной от Данаи Эсэры. Не в стиле Сэры было применять к своим врагам политический аналог айкидо. Махараджани скорее предприняла бы нечто более... агрессивное. Зато Виктория, которая в процессе холодной войны с собственным учителем много раз пыталась применить агрессию и систематически получала за это по носу, неплохо освоила более... обходные пути.
Похоже, «перековка» прошла успешно. Хотя судить пока рано, но все же, все же...

Предыдущая страница 31 Следующая страница


Посланник 32

Все же у этого мира есть шанс.
Посланник кивнул своим мыслям. Не то чтобы он сомневался в своих педагогических способностях, но уж больно с неблагодарным материалом пришлось работать на этот раз. Не говоря уже о вмешательстве Сэры, все окончательно запутавшем.

«... Не желаем ссоры с Разбудившими. Мы идем говорить о мире. Потому и просим о помощи вас, охотница».

Морская кошка сделала странное ныряющее движение головой. Теперь в ее ментальном тоне было слышно беспокойство. Что, похоже, ее тоже сильно смущало. Но не помешало высказаться.

«Мы не во всем согласны, двуногая, но я не желаю тебе зла. Слишком много акул в тех водах. Ты можешь не выплыть. Пошли других, кто старше и опытнее».

Виктория кивнула с абсолютной серьезностью.

«Благодарю вас за эти слова, охотница. Я не хочу идти. Океан да будет свидетелем, в сердце моем никогда не было храбрости, присущей ныряющим подо льды. Но Разбудившие будут говорить со мной, и только со мной, а нашему общему Дому нужен мир, охотница. Кроме того, я иду не одна».

Ее рука бессознательно взлетела к виску, и Олег понял, что, говоря «не одна», ученица имела в виду не его.

«Но в тебе — безопасность Дома!» «Да. Но, я думаю, риск оправдан».

Ему приснилось или она на самом деле это сказала? Виктория? Которая не далее как полчаса назад закатила грандиознейшую истерику, заявляя, что никуда не пойдет и никто ее не заставит? И успокоилась только тогда, когда почувствовала возможность использовать кризис для манипуляций на политической арене? Посланник бросил вопросительный взгляд на Юрия, но тот лишь насмешливо закатил глаза. Хорошо, хоть от комментариев воздержался. К ноге прислонился чуть ли не падающий от смеха Бархан.

«Хорошо, — важно, но не слишком уверенно согласилась морская кошка. — Я вас отправлю».

Олег почувствовал, как от висящего на ее шее артефакта начинают исходить толчки мощной, уверенной силы, и поспешил отправить образ с координатами, которые им указала Наталья.
— Будьте осторожны. Они не должны выследить, как мы туда попали.
Это предостережение было встречено сердитым взглядом и встопорщенными усами, а также замечанием о двуногих котятах, вздумавших учить взрослых, как им делать свое дело. Посланник проверил связь с Юрием, с находящимся в командном центре Ли-младшим, затем они с Викторией одновременно опустили на лица энергетические щитки.
Потом набережная и пепельно-серое небо дрогнули, растворяясь в неясности телепортации.

Двое стояли на плоском диске, парящем в абсолютной пустоте, и где-то далеко под ними клубился багровыми всполохами океан чистой лавы. Странное место для встречи. Но Natalie сказала, что выбрано оно было ею самой именно потому, что являлось самым безопасным и самым нейтральным из всех, какие только можно себе представить. Оставалось надеяться, что Виктория не выберет именно этот момент, чтобы обнаружить у себя боязнь высоты. Было бы как раз в ее духе.

«Ли?»

«Мы на связи, учитель. Если что, вытащим вас мгновенно».

Хорошо.
Олег повернул голову к девушке, но увидел лишь напряженный профиль и крепко сжатые губы. В стоящем рядом с ним существе не было ничего от стремительной легкости Данаи Эсэры — и весь прошедший час, с тех пор как Наталья обрушила на них свои новости, Посланник не уставал себе об этом напоминать. Даже если на дне ее сознания и таилась другая, сейчас рядом с ним стояла Виктория с планеты Земля, и больше никто.
Воздух метрах в ста от них вдруг искривился, дрогнул, материализовался еще один диск, на котором тоже возвышались неподвижные фигуры. Трое та'кхи, казавшихся низенькими большеглазыми детьми, десяток опасных даже в обманчивой неподвижности ракониан (вариант секьюрити для страдающих последней стадией хронической паранойи), в стороне от них высокая, истонченная и отчаянно гордая женская фигура. На Natalie было что-то насыщенно-коричневое, разлетающееся тяжелыми складками, скрывающее облегающий кожу защитный комбинезон. Волосы цвета темного шоколада падали на талию и изредка сверкали темно-золотыми прядями.
На лице — простая деревянная маска. Точнее, маска, казавшаяся простой. Высеченная из твердого материала, застывшая и неподвижная, она казалась воплощением равнодушного спокойствия. Но вот Наталья чуть по-другому повернула голову, свет иначе упал на прекрасные черты, и им показалось, что девушка улыбнулась.
Два парящих диска медленно сблизились, но не соединились. Олег и Виктория одновременно чуть наклонили головы в знак искреннего уважения, но это был скорее кивок равных, нежели поклон.
А потом в их сознание ворвался голос одного из та'кхи.
«ВЫ ПРОСИЛИ О ВСТРЕЧЕ, РАСТУЩИЕ».

Громко. Угрожающе. Пожалуй, среднестатистическому человеку подобная «речь» вполне могла бы выжечь сознание. Увы, среднестатистических людей поблизости не наблюдалось.
Грубо и глупо. Олег сделал шаг вперед, излучая покой и безмятежность. Знакомая роль искусного дипломата. Отвечать на грубость безупречной вежливостью, на угрозы — спокойствием, пропускать агрессию сквозь себя, поглощая ее, как океан поглощает удары шпагой.
Посланник был в своей стихии.
— Да, старшие. И мы благодарны за то, что вы столь быстро откликнулись на эту просьбу, — совершенно серьезно ответил он.
Natalie по-птичьи склонила голову к плечу, улыбка маски сменилась брезгливой гримаской, а затем откровенной иронической усмешкой. Если вспомнить, до сколь низких приемов ей пришлось опуститься, чтобы добиться своего... Буча среди «растущих», драка в Высшем Совете Граждан, волнения в рядах молодых та'кхи, парочка поразительно вовремя вспыхнувших восстаний некоторых воинствующих рас, ну и, конечно, шепот на каждом углу по поводу «стражей», не то выбравших планету Земля своей резиденцией, не то устроивших на ней какой-то грандиозный эксперимент. Если у Посланника и были еще сомнения в том, что перед ним истинная арр-леди, то теперь они исчезли. Девушка жила и дышала высокой политикой. Кровавые интриги давались ей легко, не вызывая ни малейших угрызений совести. Belle тоже была в своей стихии, и мало кто мог с ней здесь сравниться.
«БЫСТРО? ? ? ВЫ ПОСМЕЛИ НАПАСТЬ НА КОРАБЛИ КХ'ТАКОРИ'КХИ!!! — загремел другой голос. — ВЫ УБИЛИ ПОЛНЫХ ГРАЖДАН СОДРУЖЕСТВА!!! О ЧЕМ МЫ МОЖЕМ ГОВОРИТЬ С ЖИВОТНЫМИ? ? ?»
Олег окончательно убедился в подозрении, что его заманивают в ловушку. Вряд ли представители древней и изощренной расы могли допускать столь вопиющие ошибки случайно. Однако он ответил со все той же всепобеждающей серьезностью. В конце концов, он тоже готовил ловушку, так почему бы не доиграть до конца?
— Мы скорбим по поводу столь ужасного инцидента, старшие. В нем погибли и наши люди. Это была трагическая ошибка. Ни в коем случае нельзя допустить, чтобы ситуация повторилась.
Потрясающе двусмысленная фраза. Чья ошибка? Кто создал эту самую ситуацию? И, самое интересное, совершенно неясно (или, напротив, предельно ясно — это уж как посмотреть), что они сделают, если «ситуация повторится».
Но никаких оправданий или отрицаний. Позиция силы. Возможно, даже излишне жесткая. В той школе дипломатии, которую прошел Олег, это было все равно что начать открыто поигрывать мускулами. Хотя...
Они ведь на самом деле не думали, что он начнет бросаться обвинениями по поводу Вторжения и попыток уничтожить Землю? Или, того глупее, попытается поднять вопрос об исчезнувших стражах?
То есть он, конечно, собирался поднять этот вопрос, но...
— Мы уверены, что разумные существа всегда могут договориться друг с другом...
«ТЫ СЧИТАЕШЬ СЕБЯ РАЗУМНЫМ, РАСТУЩИЙ?»

Олег склонил голову, подтверждая, что да, в принципе, он себя таким считает. А в глубине души прикидывая, не лучше перейти к более... откровенным способам убеждения, без которых, похоже, им все-таки не обойтись. Да. Скоро. Самое важное — не упустить момент.
Он не оглядывался, но знал, что за спиной застыла неподвижная ученица, напряженная, точно натянутая тетива, и столь же опасная. Если он продолжит переговоры в том же духе, то уже очень скоро они перейдут на стадию снятых перчаток, и тогда...
... И тогда он может разобраться с та'кхи сам, раз и навсегда расставив все по местам... и тем самым зачеркнув все, чего уже удалось достигнуть.
... Или же он может довериться своей ученице, довериться всему, что составляло суть Избранной... и надеяться, что она как-нибудь выкрутится. Довериться Виктории.
Вообще-то, совсем не смешно.
Выбор, выбор, выбор. Разве тут есть какой-то выбор?
Самое главное — чтобы у Эсэры хватило ума не вмешаться.

* * *

Виктория внимательно прислушивалась к разговору, пытаясь вникнуть и понять, что же затеял Олег. Пока что все выглядело так, как если бы один мудрый взрослый пытался окоротить парочку закатившихся в истерике подростков — со скидкой на дипломатические па и угрожающие двусмысленности, конечно.
Попытка проконсультироваться с Сэрой ни к чему не привела: после объяснения с Олегом махараджани забилась в самый дальний угол своего сознания и наотрез отказывалась оттуда показаться. А потом еще говорит, что прятаться от неприятностей под одеялом — не конструктивно.
Чем дальше шли так называемые «переговоры», тем более мрачной становилась Избранная. Что задумал Олег? Ведь ясно же, что зеленые гаденыши не собираются отступать и оставлять их в покое. К чему этот фарс?
Почему та'кхи согласились на переговоры?
Или так: почему они настояли, чтобы на переговорах присутствовала та, что изменила ментальную настройку планеты, сделав Землю невидимой для захватчиков?
Если они не хотят с ней говорить... «Значит, они хотят меня убить», — сделала она логичный вывод. В кои-то веки Виктория была уверена, что эта мысль — ее собственная, а не подсказана кем-то.
Страх омыл знакомой леденящей волной. Но почему-то на этот раз, вместо того чтобы связать руки и ноги ощущением собственной беспомощности, страх заставил ее собраться, ощериться в готовности к новой битве. Быть может, потому, что за спиной смертельно опасной тенью стоял призрак Данаи Эсэры, готовой броситься на врагов, расшвыривая их, точно кегли в кегельбане. А может, и потому, что к ноге припала, злобно рыча, невидимая никому, кроме нее, огромная Серая Волчица, сотканная из ее страха и беспомощности. Забавно, она уже и сама не замечает, как прибегает к этой методике самовнушения, .
Ужас пришел, закипел в венах отрезвляющим льдом. Мысли стали кристально четкими, но в то же время недисциплинированными. Она думала много быстрее, чем обычно, но мысли разбегались в разных направлениях, охватывая все, не останавливаясь ни на чем. Потом мысли вообще исчезли, оставив лишь общее впечатление, какое-то глубокое, безошибочное чутье, которое всегда было самой сильной ее стороной.
Олег еще что-то там говорил, все такой же вежливый и такой же опасный, а Виктория впилась глазами в ставшую вдруг серьезной маску Natalie, и мысль промелькнула между ними слишком быстрая, чтобы считаться телепатемой. «Сейчас». Та'кхи ударили.
Место для встречи было выбрано действительно с умом. Виктория не знала, как именно Наталья организовала все это, но в результате получилось, что не только ни одна из сторон не могла организовать какой-нибудь мерзкий сюрприз, но никто из участников встречи не смог даже принести с собой никакого оружия. Что, скорее всего, и объясняло напряженное и гневное состояние, в котором пребывали ракониане (которые не расставались с оружием с самого рождения).
Но эти меры, к сожалению, были совершенно бесполезными. Любой из присутствующих и сам по себе являлся оружием. Хотя одни — в большей степени, нежели другие.
Еще до того как все случилось, Виктория совершенно точно знала: если позволить им нанести удар, все кончено. На этот раз не будет ни игр, ни послаблений. Первый же удар убьет их всех, и точка.
Она не думала, потому что все равно не умела это делать как следует. Она лишь знала, что должна опередить зеленых человечков. И знала лишь один способ: повторить то, что ей удалось тогда, во время безумного прорыва на мостик. Она должна была каким-то образом добраться до маленького ада, что прятался в глубине ее измученной души, и обрушить этот ад на нападавших.
Как?
Она не думала, она этого толком и не умела. Да ни один человек и не смог бы думать с такой скоростью. Просто за долю мгновения, до того как на них обрушилась вся мощь маленьких зеленых человечков, Виктория бросила резкое:

«Взять!»

Громадная волчица, только что игриво тыкавшаяся холодным носом в девичью ладонь, взвилась в прыжке. Виктория почти видела ее: поджарая серая тень, мелькнувшая где-то на границе между миром ментала и миром реальным, не принадлежа ни одному из них.
Это... Это было бы страшно, не произойди все столь стремительно. Густая, подогретая до нужной температуры смесь инстинктивного ужаса, загнанной в угол злости и слепого «никогда». Бешеная тварь, порожденная ее собственным подсознанием, накинулась на захлебнувшихся атакой та'кхи, раздирая их не то на ментальном, не то на каком-то еще — гораздо более глубоком — уровне. Оскаленная морда, капающая с клыков слюна, кровожадная ярость в налившихся красным глазах.
Сама не зная как, Виктория умудрилась остановить эту рычащую и огрызающуюся часть себя, позволяя зверю щелкать зубами в каких-то сантиметрах от лиц испуганно отпрянувших противников, но не давая разорвать их в кровавые ошметки.
На долю секунды все застыли в неуверенном равновесии.
Вспомнилось: зеркало, запертая в нем изумрудная кобра и...
И твои поражения станут тем материалом, из которого выкуются грядущие победы. Твои потери дадут начало новой надежде. А из твоих страхов родится будущее для всего мира...
«Гм... — не к месту подумала Избранная. — Я не знала, что пророчества исполняются так буквально.
В глубине разума раздался мурлыкающий смешок.
Олег и Наталья застыли в неподвижности, и Виктория с удивлением поняла, что для них прошло меньше секунды. Странно, ей показалось — вечность. По крайней мере, чувство было такое, будто повзрослела не меньше чем на столетия.
Нет, не повзрослела.
Родилась заново.
И эта новорожденная Виктория с удивлением разглядывала окружающий ее странный и пугающий мир, пытаясь понять, что же ей делать дальше.
Воздух наполнился тихим звоном и легким, каким-то травяным, необычайным запахом.
Рядом с дисками, на которых замерли противники, появилось тонкое, дышащее свежестью и туманом белое облако. Оттуда величественно выплыло длинное, легко скользящее по воздуху тело. Большая голова с глубокими темными глазами. Прекрасная грива украшена драгоценными камнями и крупными, переливающимися на солнце жемчужинами.
Восхищенная Виктория удивленно смотрела на невероятно прекрасное волшебное существо, грациозно обвивающееся вокруг их парящего над бездной диска.
«Дракон, — вспомнила она рисунки, украшающие многочисленные ширмы и панно у них дома. — Китайский дракон. Как на картинках в книге дедушки Ли».
Будто услышав обращенную к нему мысль, старый китаец, одетый в ослепительно белые шелковые одеяния, шагнул из тумана и застыл рядом с головой прекрасного создания, которое он привел на эту встречу. Седая коса свободно спускалась на спину, узкие глаза улыбались мудро и немного печально. Он казался старым, усталым духом-шень, сошедшим к смертным, чтобы с грустью посмотреть на их безумные деяния.
Олег и Наталья приветствовали его появление глубокими поклонами. А затем с еще более глубокими и уважительными поклонами они обернулись к дракону.
И лишь когда стали склоняться и опускаться на колени телохранители та'кхи, Виктория поняла, кто перед ней. Лишь зеленые человечки гордо отказывались гнуть шею перед древним и почитаемым существом, и сразу стало заметно, что эти маленькие, похожие на детей гуманоиды с огромными глазами тоже стары и тоже обладают немалой мудростью и внутренним достоинством. Когда они бросались угрозами и пытались уничтожить беззащитных, это почему-то было не так заметно...
Страж чуть покачивался в воздухе, и тихая музыка его ментального присутствия наполняла Викторию странной тоской по несбывшемуся. Она уже понимала, что Олег опять все подстроил. Что он специально собрал всех на эту встречу, специально спровоцировал та'кхи на нападение, чтобы дать Избранной возможность пройти инициацию в настоящем, самостоятельном бою.
Девушка все понимала, но в ней уже не было ни гнева, ни даже раздражения по отношению к своему учителю. Клинок из заржавевшего железа прошел перековку. Больная сталь изведала огонь горнила, стонала под ударами молота, ощущала ледяной ожог охлаждения. Закаленная, отполированная, отведавшая крови, теперь она легла в ножны, готовая безмятежно покоиться, пока умелая рука не извлечет меч наружу.
И впервые Виктория поняла, что только одна рука способна коснуться этой рукояти — ее собственная. Лишь она сама может пробудить свою силу. Чужая воля не сможет больше потревожить безмятежного покоя души Избранной.
Виктория легко подошла к гигантской и такой прекрасной голове и, получив мелодичное, переливающееся чуть насмешливым узнаванием разрешение, тихо коснулась заплетенной в мягкие косы гривы. Страж. Хранитель. Дракон.
Он был одновременно похож и не похож на то, как изображают этих существ в легендах и сказках. Невероятное, небывалое существо. Поэзия, запечатленная в драгоценном камне. Песнь, написанная рукой бога.
Дракон.
Он был прекрасен.
Воздух наполнился музыкой и волшебством. Страж не пытался потрясти всех своей ментальной мощью, но его тихий голос был слышен и понятен всем.

«Наследники (продолжатели, хранители) нашей славы (чести, доблести), — пел этот голос, и Виктория поняла, что обращается он к та'кхи, и только к та'кхи, — прошло много времени с тех пор, как мы удалились в тишину покоя (пути, вечности), оставив вам просторы свободного космоса (жизни, поиска). Вы вольны использовать свои знания (мудрость, власть) и свой разум (энергию, творчество), как считаете нужным (достойным, правильным). Но мы просим (униженно требуем, удивляемся, почему вы не) отдать(ите) нам этих существ (предметы творения и познания, экспериментальные создания) и их планету (мир, суть), чтобы развлечь (наполнить смыслом, принести мысль в) наши преклонные годы».

Предыдущая страница 32 Следующая страница


33 Анастасия Парфёнова

Вперед вышел один из та'кхи. Тот, что до сих пор хранил молчание, не участвуя ни в перепалке с Олегом, ни в схватке с Викторией.

«ДОСТОЙНЕЙШИЕ ПРЕДШЕСТВЕННИКИ, МЫ БУДЕМ РАДЫ ИСПОЛНИТЬ ВАШУ ПРОСЬБУ И ОТДАТЬ ВАМ ЭТОТ МИР И ЭТИХ СУЩЕСТВ, КОТОРЫЕ ПРИВЛЕКЛИ ВАШИ МУДРЫЕ ВЗОРЫ».

«И это все?» — с удивлением подумала Виктория, зарываясь пальцами в густую, украшенную драгоценными камнями гриву. Вот так просто? Ничем не обоснованное вторжение на мирную планету, насилие над ее биосферой и ментальным пространством, гибель миллиардов ни в чем не повинных существ — и все это ради того, чтобы одна старая и могущественная раса «униженно попросила», а другая — «милостиво позволила»? Вся ее боль, весь гнев и бессилие землян, все смерти — ради того, чтобы зеленые человечки смогли сохранить лицо в глазах межгалактического сообщества...

«Умерь свой гнев, Избранная. Такова высокая политика. Если бы им не удалось сохранить это лицо, крови пролилось бы куда больше, и вряд ли твоя планета уцелела бы в поднявшейся буре. А так... Ты ведь не хочешь, чтобы та'кхи вдруг пошли на попятный, правда?»

Виктория на мгновение задумалась. «Нет».

Какая роль теперь будет отведена землянам? Игрушки для стареющих повелителей? Подопытных кроликов? Или просто мелких существ, живущих неподалеку, не мешающих своим могущественным соседям? Если бы знать, что пообещал, к чему взывал дедушка Ли, уговаривая это древнее существо прийти сегодня сюда...

«Нет, я не хочу идти на попятный. Пусть Землю признают территорией драконов. Жить в заповеднике не так уж плохо. Конечно, будут браконьеры и будут попытки обратить заповедник в обычную промышленную территорию, но это лучше, чем то, что мы имеем сейчас. Планета просто не выдержит еще один сеанс «перековки». И я тоже».

«Мудро», — спокойно подвела итог Данаи Эсэра и вернулась к отстраненному созерцанию.

На душе остался горький осадок. Но в сердце, едва ли не в первый раз за всю ее жизнь, поселился покой.
После своей короткой речи дракон свернулся клубком, храня молчание и лишь время от времени отпуская на волю прекрасные музыкальные темы. Переговоры взял на себя Олег.
В следующие волшебные, какие-то нереальные часы она вслушивалась в голос Посланника и музыку стража, пытаясь и то и другое запомнить навсегда.
А Земля получила разрешение на существование. Официально было установлено, что вокруг нее будет объявлен карантин, что всем землянам будут предоставлены особые права.
Всем желающим по своей воле покинуть планету будет дана возможность это сделать и присоединиться к содружеству кх'такори'кхи. И так далее и тому подобное. Бесконечные пункты пока еще туманного соглашения. Позже она им займется вплотную. Сама.
У Виктории возникла уверенность, что ближайшие несколько сотен лет на планетоиде S-594 будут очень... интересными.
Взглянув на темную, вырезанную из дерева маску Натальи, она подумала, что та улыбается.

«А знаешь, что в этой бочке меда по-настоящему может служить ложкой дегтя?» — вновь раздался в голове знакомый голос. Сэра по-прежнему использовала в своей речи слова и обороты, выуженные из сознания Виктории.

«Что?» — растерянно спросила Избранная, осторожно скользя пальцами по мягкой и теплой, но в то же время похожей на драгоценные камни чешуе.

«Олег опять оказался прав, — задумчиво сказала махараджани, и Виктории показалось, что махараджани имеет в виду не только эти переговоры. — Высокомерный специалист по оттачиванию клинков. Вечно правый кузнец душ и судеб. Опять он достал из рукава козырь и всех удивил. Знала бы ты, как мне это надоело...»

«Знаю, — ответила Избранная, переведя взгляд на спину изящно торговавшегося Посланника. — «Перековка», да?»
Возможно, теперь, когда непосредственная опасность больше не грозит, настало время пройтись молотом по нему самому. Чуть-чуть. В чисто декоративных целях.

«Давно, если честно, руки чешутся».

Глава 16

Начало.
Бесконечные дюны расстилались вокруг, в серебристом свете лун дюны казались застывшим голубоватым морем. Пустыня...
Всего лишь пустыня.
Мир, который нужно спасти.
Мир, который когда-нибудь предстоит покинуть.
Не его мир.
Все просто. У Посланников не бывает «своего» мира, и если помнить об этом с самого начала, то потом не будет так больно.
Может быть, когда-нибудь он и вправду так сможет. Когда-нибудь... в следующий раз. Хотя бы однажды.
Для разнообразия.

* * *

Зеркало. Двое. Тишина.

«Ты уверена?»

«Нет. Но я сделаю это в любом случае».
«Значит, решилась?»

«Я решилась давно. Теперь... остается лишь идти до конца».

«А если не получится?»

«Получится».

…

«Потому что так сказала».

* * *

Олег постучался и, дождавшись рассеянного: «Войдите!» — толкнул знакомую дверь со старинной ручкой в виде ястребиного крыла. На этот раз занавески в комнате были откинуты и потрепанную обстановку заливал беспощадный к царящему здесь беспорядку дневной свет.
Виктория сидела за столом, с ногами забравшись в кресло, и что-то самозабвенно чертила на листе бумаги. Посланник взял стул и, поставив его напротив своей неожиданно оказавшейся совсем взрослой ученицы, уселся. Покосился в сторону того, чем она была так увлечена: сложное переплетение кружочков и стрелочек. С минуту он терпеливо ждал, пока на него соизволят обратить внимание, затем несколько ядовито поинтересовался:
— И чем же занята наша королева?
— Планирую себе смертельный несчастный случай. Сложное, оказывается, дело, — был лаконичный ответ.
Так!
Он постарался, чтобы тон следующего вопроса был как можно более нейтральным, но, кажется, переборщил с легкостью:
— А поподробнее?
Виктория наконец оторвалась от своей работы и подняла на него полные иронии глаза. И вновь Посланнику стало не по себе. Хотя он с того самого первого раза не «виделся» с Сэрой, Олега никак не оставляло впечатление, что со дна этих голубых, славянского разреза глаз на него смотрит отнюдь не одна только Виктория. И он вновь и вновь ловил себя на том, что ищет предлог оказаться рядом, что провожает ее взглядом, что думает о ней в неподходящее время...
Это был самый безумный любовный треугольник из всех, о которых Посланнику доводилось слышать на протяжении своей долгой и богатой событиями жизни.
И он умудрился в нем запутаться.
Что называется, «повезло».
Она улыбнулась, будто прочла его мысли.
— Подробнее? Если подробнее, то ты опять был прав. Мне не следовало на открытии Совета высовываться, и кричать, и обращать внимание на свою особую привилегированную позицию. Сидела бы себе в тени, дергала за ниточки и правила из-за трона. А так... — Она махнула зажатой в пальцах ручкой, выражая все, что думает по поводу этого несчастного «так». — Теперь, если хочу чтобы меня оставили в покое, придется инсценировать собственную смерть. Что, — недовольный взгляд на грубо начертанную схему, — отнюдь не так просто в мире, где каждый второй — телепат, а каждый первый балуется ясновидением!
Олег медленно и с пониманием кивнул. А потом посмотрел на нее. Впервые за очень долгое время просто и беспристрастно посмотрел. Не на свою бестолковую ученицу, не на возникшую неизвестно откуда Данаи Эсэру, даже не на Избранную этого мира.
На Викторию.
Она выросла.
Умные глаза, спокойная уверенность, едкая ирония. И сила. Сила окутывала ее почти осязаемым покровом. Олег прищурился, вглядываясь, и... чуть приподнял бровь. Это была не просто сила. Не только сила. Вокруг девушки клубился тысячью нитей ментал. Казалось, невидимая сеть пронизывала все ее существо и разлеталась широким веером. Как если бы одинокое человеческое существо оказалось центром гигантской паутины. Будто она сама стала пульсирующим информационно-энергетическим скоплением и реальность, как ментальная, так и видимая простым взглядом, билась в такт ее сердцебиению.
Но это было невозможно! Одно существо просто не могло постоянно поддерживать такую многостороннюю фокусировку. Это нарушало все законы!
Однако, если подумать, нарушение законов весьма типично для Избранных.
Посланник не удержал раздраженный вздох и покосился на положившего морду на стол зверя. В ментале это чудище теперь было видно вполне отчетливо. К несчастью. Тварь была очень... впечатляющей. И на вид, и на запах.
— Знаешь, ты бы поосторожнее с такими играми. — Посланник чуть кивнул в сторону красноглазой волчицы. — Заклинания, в которые вкладываешь частицу себя, конечно, одни из самых мощных, но они чреваты. И не только тем, что имеют дурную привычку поворачиваться против своих создателей. Если эту «частичку» повредят, то плохо будет прежде всего тебе. А ты... ты очень много вложила в нее.
Рука девушки ласкающе коснулась пушистых ушей.
— Мы справимся. — Затем, заметив что-то на его лице (как она, кстати, это делает? Посланник знал, что вот уже много лет, как прочитать что-то по его физиономии ой как затруднительно. А эта чуть ли не с первого дня... Впрочем, Сэра наверняка помогла ей), тихо произнесла: — И не смотри на нее так. Она и правда часть меня. Не самая красивая часть, но все равно это я. Мой клинок, вложенный в ножны.
И, привычно защищаясь, вскинула подбородок, ожидая резкого ответного комментария.
Он кивнул и чуть улыбнулся, глядя, как ее рука автоматически взлетела к шраму над бровью. Надо понимать, от удивления.
— Так чем же я обязана неожиданной чести видеть здесь такого редкого посетителя? Только не говори, что зашел пожелать приятного утра. Все равно не поверю.
— Новости от Natalie.
Веселое настроение как ветром сдуло.
— Что там?
— Как мы и думали. После того как ты так долго и так отчаянно торговалась, пытаясь добиться возвращения похищенных, чужие считают, что одержали важную победу, настояв, чтобы те остались в Содружестве. Даже... — тут его ухмылка стала язвительной, почти злобной, — если им и пришлось предоставить нашим особый статус «находящихся вне линии развития».
Виктория медленно кивнула.
— Наконец-то. Но я... не очень уверена, что мы поступаем правильно. Все-таки это и в самом деле граждане Земли, а мы их оставляем...
Олег внимательно посмотрел в глаза своей бывшей ученице и прочел в них неуверенную, какую-то почти робкую обеспокоенность. «Граждане Земли». Она и в самом деле заботилась о своих соотечественниках. Заботилась и сама этого стеснялась.
— Те, кто хочет вернуться, — вернутся. Но это будут не все. Даже не половина. Дело не в том, что многим из них и до Вторжения на Земле было тесно. А после всего что случилось... Планеты, которую они помнят, больше нет. Да и их, таких какими они были, тоже нет. Ты, кажется, не очень представляешь себе, насколько далеко та'кхи заходили в своих... экспериментах.
Избранная нахмурилась, но спорить не стала.
— Итак, — она откинулась в кресле, начав взвешивать открывшиеся перспективы, — теперь у нас есть земная диаспора в самом сердце кх'такори'кхи. И есть отдушина, способ уйти для всех недовольных и «не вписывающихся»... Насколько мы там все контролируем?
— Этим занимается Александр. Среди похищенных он — признанный лидер. Здесь — твоя правая рука. Не понятно только, как он умудряется мотаться туда-сюда с такой скоростью!
Олег и сам удивился нотке раздражения, прозвучавшей в его голосе. И еще более удивился, когда увидел, как к щекам Виктории вдруг неожиданно прилила краска и девушка поспешно отвела взгляд, вдруг обнаружив что-то невероятно интересное на дальней стене. Что ж... Рыжий хам его честно предупредил. В самом начале.
Но как все-таки противно чувствовать себя мерзавцем, у которого из-под носа уводят женщину, «которой он не достоин»!
— A Natalie?
Спросила она, пожалуй, слишком поспешно. Олег решил позволить девушке уйти от скользкой темы.
— Наталья... решила остаться там. Насовсем. Нам нужен посол в кх'такори'кхи, который мог бы держаться на равных с этими маленькими зелеными умниками. A Natalie даст сто очков вперед любому из них.
— Но...
— Она так решила.

Предыдущая страница 33 Следующая страница


Посланник 34

— Но...
— И это ее право. Наталья... Даже до того как ее обожгло, эта девушка не вполне вписывалась в человеческое общество. — Он решил опустить маленькую деталь относительно ее происхождения. — А теперь... Ей удобнее среди тех, кто не будет видеть в ней человека. Женщину.
— Это потакание собственным комплексам!
Ага. Вот и издержки воспитания прорезались. Полюбуйся, Посланник, на плоды трудов своих. Похоже, «перековка» прошла отнюдь не так гладко, как хотелось бы.
— И что же ты предлагаешь? Лечить ее?
Виктория замолчала, точно с разбегу налетела на стену. И пребольно ударилась. И он бросил в эту тишину:
— Она так решила.
Избранная кивнула. Тема была закрыта.
— А что с остальными нашими? — поинтересовалась Виктория. — Я, признаться, с этими дипломатическими выкрутасами совсем потеряла их из вида...
— Анатолий, разумеется, главнокомандующий. Организует какую-то совершенно нового типа армию, которая будет действовать в основном в ментале и... Я пока не мучаю его расспросами, но беззащитной планета не останется точно. Правда, работа предстоит титаническая. Ирина взяла на себя образование, обещала через пару столетий вывести землян на интеллектуальный уровень чуть ли не «граждан»... По-моему, она излишне оптимистична, но кто знает? Михаил заперся в одной из своих лабораторий, о нем ничего не слышно... Впрочем, по-настоящему пугаться надо будет, когда он оттуда вылезет! Юрий — спикер Совета и де-факто реальный правитель, пока ты тут играешь роль красивого символа и министерства чрезвычайных ситуаций в одном лице, Ли-младший у него вроде первого советника. А Ли-старший... пропал.
— Я слышала. — Виктория вновь отвела глаза, не то смутившись, не то растерявшись. — А о стражах что-нибудь слышно?
— Нет. Я вышел на них только через Ли, а теперь, когда он ушел... — Посланник внимательно посмотрел на Избранную и улыбнулся: — Знаешь, по-моему, тебе не стоит волноваться, что стражи заявятся на планету и начнут качать права.
— Напротив, — тихо ответила та. — Я боюсь, что они никогда больше не появятся здесь открыто...
Он понимающе кивнул.
Она замолкла. Потом выпалила, не в силах больше сдерживаться:
— Но он с самого начала знал! Или хотя бы догадывался. О стражах, о Вторжении и о тебе! Откуда? Посланник опять улыбнулся.
— Кто может понять таинственных стражей и мудрых старых китайцев? Особенно когда у последних есть такие внуки.
Такой ответ ничего не объяснял. Возникали все новые и новые вопросы. Виктория наградила учителя возмущенным взглядом. Сам разводит секреты, точно лягушек в пруду, и другим потакает. Хотя... Кто без греха, пусть первый бросит камень...
Ее пальцы задумчиво теребили красивую толстую ручку, глаза то пытливо вглядывались в Олега, то начинали бесцельно скользить по комнате. Левая рука была чем-то порезана и перебинтована. Посланник не позволил себе нахмуриться, но что-то было не так. Девушка слишком напряжена. Конечно, в его присутствии Виктория всегда была напряжена. В последнее время — больше, чем обычно. И нельзя сказать, что без причины.
Она вдруг встала со своего монументального кресла, пошла кругом по комнате, все так же скользя взглядом по каким-то нарисованным на стенах знакам.
— Забавно. — Ее пальцы задумчиво прошлись по одной из заставленных книгами полок. — Если бы кто-нибудь был перенесен к нам сюда из прошлого — перенесен всего лишь сквозь пару лет! — он бы наверняка решил, что оказался на другой планете. С улиц исчезли мусор и автомобили, зато появились разумные собаки, в Неву заплывают говорящие дельфины. Вместо Интернета все пропадают в ментале, а зоопарк теперь считается самым фешенебельным отелем в городе.
— Террористическая фракция партии «За свободу земноводных!» объединилась с талибами, а по улицам Нью-Йорка вот уже третью неделю разгуливает тигр-маньяк, — в тон ей ответил Олег, наблюдая, как девушка закончила один круг и пошла на второй. Было что-то завораживающее и неправильное в этом медленном, каком-то хищном шаге, в сосредоточенном и направленном в никуда взгляде.
Виктория рассмеялась резким, хрупким, точно битое стекло, смехом. Посланник почему-то вспомнил о перепуганном существе, которое он однажды притащил к остальным своим ученикам.
— Неужели все так плохо, учитель?
— Плохо? — Он пожал плечами. — Да нет. Все как всегда.
Она вновь рассмеялась. Что-то тут было, что-то не то... Ее ноги ступали совершенно бесшумно — Посланник неожиданно заметил, что на полу лежит толстый ковер. В прошлый раз его не было.
— Но все-таки ситуация стабилизируется?
— Пожалуй что да. Та'кхи, конечно, не прочь сделать так, чтобы Земля никогда не существовала, но, раз уж она есть, они готовы рассматривать и альтернативы. Если удастся правильно сыграть на политической обстановке в Содружестве... Но самое важное, стали появляться земляне, разбирающиеся в ситуации, способные вмешаться. Ты вот наконец начала входить в силу...
Она резко, точно в ответ на свои мысли, кивнула.
— Я, конечно, и сама это знала, но хотела услышать от тебя.
Посланник замолчал, поняв, что его насторожило. Виктория обходила комнату и его, Олега, против часовой стрелки. Конечно, это вовсе не тот тип мира, да и не может она знать...
Он сорвался со стула, бросившись к двери... и был отброшен обратно в середину комнаты. Виктория завершила третий круг и теперь стояла, невысокая, нелепая, неестественно напряженная. Глаза ее лихорадочно блестели.
Посланник мог бы вырваться. Мог бы проскользнуть сквозь не очень умело замкнутый круг. Мог ударить так, что неопытная колдунья, слишком плотно включившая свою сущность в плетение и потому ставшая уязвимой, была бы уничтожена вместе со своим заклинанием.
Но вопрос об убийстве даже не стоял. Что касается более тонких способов... Во-первых, они требовали времени. Во-вторых, ему было любопытно. Какого демона ей все это понадобилось? И где она этому научилась? Посланник был совершенно уверен, что Виктории просто негде было выучиться подобным трюкам. Более того, не разбиралась в них и Данаи Эсэра. Что задумала эта подозрительно хорошо спевшаяся парочка?
Теперь он видел магические знаки, покрывавшие стены. Интересно, как это он умудрился их сразу не заметить? Допустим, знаки эти выглядели так, будто девчонка их сама только что выдумала, но все равно! Знаки были и под ногами: прикрытые ковром, но тем не менее отчетливо ощутимые линии. Нарисованные кровью Избранной, ни много ни мало! Теперь понятно, как она поранила левое запястье.
Судя по всему, рисунок представлял собой нечто вроде концентратора с двумя тесно связанными точками фокуса. На одной из них судорожно выпрямилась Виктория. В центр другой приземлился на пятую точку он, Олег.
Во всем этом не было враждебности. Не было ничего угрожающего. Вообще не было смысла.
— Виктория, что еще за?..
Она заговорила, сотрясаясь от дрожи, как в лихорадке, и каждое слово падало тяжело, точно звено неподъемной цепи.
— Нет более в моем мире смертельной угрозы...
— Виктория, НЕТ!
— ... И теперь все будет хорошо!
— Нет! Сэра!
Такие слова ничего бы не значили, не будь каждое из них правдой. Но они были правдой, теперь у планеты были те, кто о ней позаботится, и Посланник больше не был нужен. Вспыхнуло перед глазами многоцветье Перехода, и Олег вновь ощутил это знакомое дурманящее ощущение. И сражался, сражался с ним, как только мог, но краски окружающего мира стали меркнуть, его тело исчезало, отправляясь не то в Академию, не то сразу на следующее задание.
Отправляясь дальше, во второй раз покидая ее!
— СЭРА!
Он устремился к ней по тем каналам, которые так кстати оказались прочерчены на полу, мертвой хваткой вцепившись в до боли знакомую и навеки недоступную ауру.
Темнеющие на стенах и на полу знаки вдруг вспыхнули, обжигая даже сквозь толстый ковер. Фигуру Избранной, застывшей напротив, охватила волна нестерпимого изумрудно-жемчужно-голубого сияния. Виски заломило от накала связанной оковами силы.
У Посланника перед глазами уже расплывалась фантасмагория перехода, иначе как объяснить, что изумрудное сияние вдруг отделилось от женской фигуры? Отделилось, устремляясь к нему, обвиваясь вокруг него, точно гигантская королевская кобра.
Последнее, что Посланник видел в мире под названием Земля, была фигура юной Избранной, падающая на пушистый темно-красный ковер.

* * *

Виктория как подкошенная рухнула на пол, вцепившись зубами в свое и без того раненое запястье, чтобы не закричать от нестерпимой боли. От резкого, как неожиданный удар, чувства потери. От навалившегося со всех сторон пустого одиночества.
Стены вздрагивали от отката силы, но почти вся вызванная энергия ушла в дело. Вряд ли оставшегося хватит на землетрясение, может, только на грандиозный шторм. Впрочем, сейчас это было уже не важно.
Знаки уже казались не нарисованными, а выжженными в стенах, ковер был прочерчен язычками изумрудного огня. С минуты на минуту должна была нагрянуть охрана. Хотя она и приказала ничему не удивляться и ни во что не вмешиваться, но...
Виктория содрогнулась один раз, второй, до крови кусая и так уже истерзанную руку.
И заплакала.
За окнами стремительно темнело из-за надвигающейся на город бури, а Избранная Земли металась на полу в судорожных рыданиях, оплакивая то ли свое детство, то ли первую любовь, то ли самую близкую, самую верную подругу.

* * *

Двое, которые провожали его в путь, теперь стояли в той же камере, ожидая, когда Посланник вернется домой.
Тот, что казался помоложе, пристально изучал носок своего сапога, гадая, придет ли старый друг с победой или возвратится сгорбленный поражением. Более вероятным казалось последнее.
Старший выглядел спокойным, даже равнодушным. С него можно было лепить статую под названием «Ожидание».
Воздух дрогнул, пошел волнами, уплотнился.
Тот, что казался молодым, почувствовал, что у него отваливается челюсть. Старший схватился за голову.
Перед ними из воздуха соткалась знакомая им фигура юного мужчины. На руках у него, обхватив его за шею и уткнувшись носом в грудь, свернулась хрупкая черноволосая женщина.
«Похоже, все-таки с победой», — отупело подумал тот, что казался молодым. И начал стаскивать с себя плащ, чтобы прикрыть неожиданную гостью.

Эпилог первый,
ЖЕМЧУЖНО-ГОЛУБОЙ

Клод проснулся от визгливого завывания сигнала тревоги, взбудоражившего принадлежащий их крылу уровень ментала. Еще не вынырнув толком из сладких объятий Морфея, понял, что тональность сигнала означает «Защиту-3», то есть немедленное включение. Скатился с кровати, рванул в соседнюю комнату, где, похожий на хромированный гроб, стоял блок полного подключения. Рыбкой нырнул в саркофаг, дернулся, ощущая холодное прикосновение контактов, стекленеющими глазами смотрел, как опускается тяжелая крышка. Затем глаза одурманенно закрылись...
Он парил в пустоте космоса, гигантский робот, шедевр техники, не доступный даже этим умникам кхи. Или, правильнее будет сказать, шедевр программирования? Громадное, начиненное всем возможным оружием тело существовало лишь в ментале, но и этого вполне хватало, чтобы отвадить непрошеных гостей. Тем более когда рядом, столь же бесшумные и столь же грозные, парили товарищи по крылу.
Их отряд «черных летунов» считали довольно недисциплинированным и разношерстным: еще бы, сюда брали почти любого прошедшего отбор. Особенно птиц и тех, кто приспособлен к охоте в трех измерениях: дельфинов, касаток, тюленей. Ну и людей, конечно, их в каждом военном соединении больше всего. Клод мучительно стеснялся того, что принадлежит к самому бессмысленно агрессивному виду планеты, даром что он — не хищник. Но сейчас его жестокость и способность убивать не ради еды будут полезны.
Противник появился, как всегда, отнюдь не с той стороны, с которой его ожидали. Десяток узких призрачных кораблей. Призрачных здесь, в ментале. А вот если подпустить их поближе, то в обычном космосе они материализуются в такое непризрачное, что мало не покажется.
Судя по хищным, неказистым силуэтам, это были пираты. Свободные рейдеры, разбойники вируса и бластера, бич великого Содружества кхи. Как же, знаем мы этих свободных! Небось не первое десятилетие осторожно пощипывают оборону Земли, пока их хозяева мило улыбаются землянам и заверяют в вечной дружбе. «Необъявленная война», вот как это называли. И если у кого-то на Земле и были сомнения, что она действительно велась, то Клод к числу таких глупцов не принадлежал. Потому что его, Клода, задача в том и состояла, чтобы дать жившим на его планете наивным простофилям насладиться иллюзией безопасности.
Потом поступил сигнал к атаке, и на корабли противника с разных сторон обрушились стремительные фигуры.
Завертелось.
Клод плохо помнил эту схватку. Был момент, когда все их левое крыло прижали какой-то новой разновидностью вирусов, которые в его восприятии выглядели похожими на снабженных щупальцами акул. Он, кажется, что-то кричал, потом бросился в самую их гущу, отключив стандартные антивирусные программы и всю оперативную память бросив на сканирование. И, он был совершенно в этом уверен, все-таки успел передать информацию остальным, прежде чем его софт совсем распался.
Следующее, что Клод помнил отчетливо, — он был на каком-то странном уровне ментала. Похоже не то на катакомбы, не то на канализацию. Могучего, начиненного суперсложными программами тела у него не осталось, не осталось даже стандартного защитного костюма, автоматически прилагавшегося к личностной матрице любым узлом выхода в ментал (по слухам, были умельцы, которые выходили в псиберспейс без всяких узлов, всего лишь настраивая свой разум на определенные волны, но Клод уверенно относил эти слухи к разделу мифов и легенд). Поэтому все, что ему оставалось, это бежать в одних только пижамных штанах, безоружному, по бесконечным коридорам, спотыкаться и падать в грязь, кожей чувствуя приближение погони. Черный летун, с ног до головы перемазанный тиной, спотыкающийся где-то в вонючем подземелье. Черный летун, могучий воин, кошмар всех пиратов, беспомощный, как слепой крысенок.
Позабавиться решили, твар-ри.
А потом... Мелькнувшая впереди пара кроваво-красных глаз, запах полуразложившейся плоти и мокрой псины. Вдруг подогнувшиеся ноги и промелькнувшее над ним огромное серое тело. И долго-долго бившиеся где-то позади крики ужаса и боли.
Плеск воды под легкими шагами. Две миниатюрные ножки, одетые в легкие, на неудобных каблуках-шпильках босоножки. И насмешливые жемчужно-голубые глаза, осветившие темное подземелье.
— Ну? Так и будешь здесь лежать или все-таки встанешь?
Как и говорили легенды, она была некрасива. Как и говорили легенды, это не имело ни малейшего значения. Нескладная, неправильная фигура, резкие черты лица, собранные в хвостик русые волосы. На ней были облегающие черные штаны, поясом которым служила узорная золотая проволока, и черный же топ. Золотой кружок охватывал ноздрю, с правого уха свешивалось несколько тонких и длинных золотых цепочек. Старый шрам приподнимал одну из бровей, придавая лицу ироничное и в то же время удивленное выражение.
Она выглядела как видение, перенесенное из времени до Вторжения. Как воплощение той таинственной, завораживающей и вызывающей отвращение эпохи, когда его предки считали себя единственным разумным видом во Вселенной, и творили страшное, и были свободны. Она выглядела мифом, вдруг обретшим плоть. Так могло выглядеть что-то, чего быть не может и чему на это «не может» в высшей степени наплевать.
— Ну как? Рассмотрел?
Клод, считавший себя заправским сердцеедом, почувствовал, что краснеет. И, рассердившись, резко встал на ноги, заставив ее изящно и как-то даже насмешливо отступить на полшага. И тут неожиданно оказалось, что он выше ее на добрых полторы головы, в два раза шире в плечах и что вообще на вид ей никак не больше семнадцати. И это тоже не имело ни малейшего значения.
— Геро-оой, — протянула легенда. — Ох уж мне эти герои. Что прикажешь с тобой делать, черный летун?
Он хотел скрутить ее одним из парализующих приемов или хотя бы просто тряхнуть как следует, но рука не поднялась прикоснуться.
— Заканчивайте свои мерзкие игры, твари.
— Это вы мне? — искренне удивилось видение.
— Дева Победы, — раздельно, тщательно выговаривая каждый слог, произнес Клод. — Погибла восемьдесят три года назад, во время одного из первых рейдов. Вы, конечно, неплохо изучили наш фольклор, если додумались использовать ее образ. Но все красивые истории о том, что Виктория, мол, не умерла, а перешла в ментал и теперь существует там подобно какому-то духу — хранителю Земли, — это только истории. Ничего вы с их помощью не добьетесь. Так что убивайте меня, и покончим с этим.
Разумеется, иного объяснения и быть не могло. Клод даже представлял, как это было проделано. В ментале ничего не стоило обзавестись тем телом, которое больше нравилось, хватило бы только программных возможностей. Это он, Клод, отрезан сейчас от всей информационной поддержки и потому пси-байта не может сдвинуть. А те, кто его сюда забросил, могут в этом месте вытворять что угодно.
— Да-аа, — вновь протянула Виктория... То есть это существо. — Если это и есть новое, подающее столько надежд поколение, то Земля обречена.
— Что?
— Ты слышал когда-нибудь слово «воображение», летун?
— У нас нет времени на воображение! Мы ведем войну! — Эта война уже уничтожила его родителей и многих других.
— Печально. Но не безнадежно. — Она отвернулась во тьму, словно ища кого-то, и Клод автоматически подался вперед, схватив ее за обнаженное предплечье. И тут же, наткнувшись на удивленный взгляд, отпрянул.
А потом дохнуло лесом и кровью, и из тьмы соткалась огромная красноглазая волчица. Клод отпрянул к стене и, лишь когда сильные ладони возмущенно уперлись ему в грудь, сообразил, что почему-то закрывает собой от опасности эту... кем бы она ни была.
Девушка вывернулась из его рук, проскользнув между ними, точно туман, и, прежде чем Клод успел среагировать, уже стояла рядом с чудовищем, положив тому руку на высокую холку. Миг — и девушка оказалась на шее гигантской волчицы, все столь же спокойная и столь же ироничная. Клод вздохнул. Об этом монстре тоже ходили... легенды. Только совсем другого толка. Что-то по поводу темной стороны Девы и еще о зле, таящемся внутри каждого из нас.
Много в округе развелось легенд. Бегают тут, понимаешь... зубастые такие.
Огромный, размером с хорошего быка, зверь грациозно скользнул к нему, заставив отшатнуться.
— Ну? — Она сидела, чуть свесившись, протягивая ему руку. — Ты идешь? Или мне сообщить летунам, что их драгоценный герой должен получать свои награды посмертно?
Оставаться в катакомбах все равно казалось по меньшей мере глупо, но ведь...
Клод вдруг неожиданно для себя самого шагнул вперед и твердо обхватил протянутую ладонь. А в следующую секунду его с неожиданной силой вздернули в воздух, и оказалось, что он сидит на горячем загривке ожившего мифа, обнимая за обнаженную талию другой оживший миф, а реальность вокруг него слилась в череду цветных пятен и стремительных видений.
Волчица бежала длинными, удивительно мягкими прыжками, и перед глазами мелькали сначала какие-то фантасмагорические помещения такорикхи, а затем... Он вдруг узнал мимолетно вспыхнувший информационно-библиотечный терминал главного уровня, затем какой-то земной пейзаж, затем — О Дева! — рабочее окно совершенно секретного военного уровня, а затем и главную страничку уровня, принадлежащего черным летунам, затем подуровень его крыла, и наконец они оказались в аскетичном, стандартизированном помещении его собственного пси-сайта.
Клода била дрожь. Чтобы вот так запросто, без паролей и проверки допуска пролететь насквозь секретные военные уровни... Даже если бы чужие хакнули всю их систему, им бы не удалось проскользнуть так гладко! Да что там чужие! Даже их собственные специалисты из СБ, ставившие систему, этого бы не смогли. Он не ощутил никакого потока информации, никакого обмена данными, никакой подстройки психической полярности. Они просто оказались вплетенными в психоинформационную структуру, в каком-то базовом смысле этого понятия, чтобы тут же исчезнуть, перепрыгнув на следующий уровень. Как будто они сами были псиберспейсом.
И это было абсолютно невозможно.
Волчица пошевелила лопатками, и Клод свалился, грузно шмякнувшись на пол и (должно быть, от полного обалдения) не догадавшись даже перекатиться. К тому времени как он поднялся на ноги, чудище уже исчезло, а Дева стояла рядом с ним, все столь же насмешливая.
— Я так понимаю, отсюда ты сможешь вернуться в реал?
— Д-да...
Она повернулась, точно собираясь уходить.
— Постойте!
Чуть наклонила в его сторону голову.
— Вы... значит, вы и в самом деле после смерти стали духом псиберспейса? Смеется.
— А для этого мне обязательно нужно было умереть? А-ааа...
— Клод, Клод, Клод. — Она вдруг оказалась рядом, взяла его лицо в ладони, глядя снизу вверх, но почему-то покровительственно. — Пес войны. Бесстрашный воин. В тебе таится столь многое. Если бы ты только вновь научился верить! Научился мечтать. Научился видеть сны.
— Мои сны давно стали кошмарами.
— Знаю, — опустила руки, отошла на шаг, все так же заглядывая в глаза. — Но иногда нам нужно рискнуть. Нужно рискнуть и поверить.
В его мыслях проносились возможные сценарии. Переодетый та'кхи. Вербует. Или неожиданно откуда взявшийся раконианин с извращенным чувством юмора.
— Во что верить? В то, что сказки о Деве Победы — правда? В то, что созданное в ментале может воплотиться в реальности? В то...
— Ш-шш, — прижала палец к его губам. — Пока достаточно. Поверь сначала в то, что ты только что назвал, а остальное придет позже.
— Что?
Она вынула из уха одну из длинных, падавших чуть ли не на грудь цепочек и обернула ее вокруг его запястья. И начала растворяться.
— Постой! — Клод услышал в своем голосе отчаяние. — Так кто же ты?
— Легенда, — зазвенел смехом ее голос. — Легенда одной упрямой планеты!
Он ждал еще какое-то время, а затем позволил домашней программе себя опознать и дал команду на выход из сети.

Предыдущая страница 34 Следующая страница


35 Анастасия Парфёнова

Придя в себя, резко сел в саркофаге, хватая ртом воздух и пытаясь понять, что же с ним случилось. Судя по налившимся багрянцем индикагорам, почти все его программное обеспечение было уничтожено. Это означало, что уничтожен должен быть и он сам. Через несколько минут до его дома доберутся эксперты и медики, начнутся вопросы, выяснения. И он честно скажет, что сам ничего не понимает.
Но что же все-таки случилось там, во время схватки? И что случилось потом? Почему ему пригрезился такой странный сон?
Клод положил руку на край саркофага, готовясь встать. И вдруг замер.
Ужас. Надежда. Недоверие. Ужас.
Запястье вызывающе охватывала тонкая золотая цепочка.
Совершенно реальная.

Эпилог второй,
ИЗУМРУДНЫЙ

Императора пытались убить.
Таш с самого рождения служил в личной императорской гвардии. Сначала его всего лишь кутали в пеленки с вышитым на них гербом императора. Затем была гвардейская школа и бесконечные тренировки. А последние два года он действительно стоял в карауле и отслеживал данные системы безопасности.
Но впервые за все это время императора пытались убить. И Ташу казалось, что весь его мир мгновенно рассыпался на тысячу блестящих осколков. Императора пытались убить, а он ничего не смог сделать.
Покушение произошло, когда неповоротливый флаер, несший Их Величества и принцесс, начал выплывать из ангара. Неожиданно в воздухе появились два военных катера и, прежде чем кто-нибудь смог сообразить, как они попали в зону максимального контроля и что им тут понадобилось, открыли огонь по бронированному транспорту, несшему на своем борту императорскую фамилию.
Пилот все-таки успел перевести шиты флаера на боевой режим и бросил машину в неуклюжий нырок, а потом...
Потом откуда-то со стороны Малого дворца, в котором и находился Таш, прочертили небо две гравитонные ракеты. И катера убийц взорвались болезненно яркими облаками плазмы.
Никто так и не успел ничего понять, потребовалась почти минута, чтобы из судорожных переговоров уяснить: никто из гвардии, никто из ответственных за безопасность империи ракет не выпускал.
Но кто же тогда спас Его Величество?
В эфире все нарастала паника, а Таш в составе малой штурмовой группы уже взлетал на крышу Малого дворца, откуда, по расчетам, и были произведены спасительные выстрелы.
Мягко и стремительно пробежал по покатой поверхности, лавируя в тяжелых боевых доспехах между причудливыми башенками, и... потрясение замер.
Системы слежения этого не показывали.
ОНА сидела, привольно облокотившись на какое-то архитектурное излишество, с дымящейся кружкой в одной руке и бутербродом в другой. На ней была облегающая одежда темных тонов, черные волосы собраны в сложную, падающую на грудь косу, зеленые глаза кажутся еще зеленее под длинными ресницами. У нее была смуглая кожа и заостренные черты низкорожденной, но при взгляде на эту женщину почему-то не возникало желания попрекать ее недостойной родословной.
ОН стоял рядом с подвешенным в воздухе удлиненным гравитонным ружьем, одной рукой придерживая кружку, другой — свое жуткое оружие. Из которого, судя по всему, и были произведены спасительные выстрелы. Одет он был как брат-близнец зеленоглазой красавицы, но в чертах лица и фигуры, в прочерчивающих волосы золотых прядках ощущалась примесь благородной крови.
Между ними на расстеленной на крыше салфетке стоял дымящийся термос и лежало несколько бутербродов.
На высыпавших на крышу закованных в полную боевую броню гвардейцев эта парочка не обратила ни малейшего внимания.
Таш почувствовал некоторую растерянность. С одной стороны, не вызывает сомнения, что они только что спасли жизнь Его Величеству и всей императорской семье. С другой... Не положено низкорожденным таинственным образом вдруг оказываться на крыше самого охраняемого помещения во всей империи. Да еще протащив с собой гравитонное ружье. А уж если они там оказались, с оружием и всем прочим, им как-то не полагается устраивать себе второй завтрак.
Однако, прежде чем Таш успел сформулировать для себя неправильность происходящего, вперед выступил капитан.
— Руки вверх! Все имплантаты отключить! Назовите себя!
Девушка повернулась к нему, обдав жгучим взглядом изумрудных глаз. Затем гибко встала, не обращая ни малейшего внимания на следящие за каждым ее движением нейробластеры гвардейцев. Полные, абсолютно плебейские, но от этого не менее завораживающие губы дрогнули в улыбке.
Глянула на свое хроно.
— Две минуты восемь секунд. Реакция у вас, господа гвардейцы, никуда не годится.
А потом она отхлебнула из своей кружки и отвернулась от них, направляясь к парню, который так и не соизволил обратить на них внимание.
Кажется, капитан был столь озадачен, что даже не разозлился. С таким ему еще сталкиваться не приходилось.
— Взять их!
Но никто не двинулся с места. Попытавшийся было дернуться Таш вдруг обнаружил, что не может пошевелить ни одним мускулом. Парализующее поле!
Странная пара стояла бок о бок на краю крыши, прихлебывая из кружек, и их расслабленные позы никак не вязались с цепким напряжением, с каким глаза шарили по небу. Потом она, уже прикончившая свой бутерброд, вдруг поднесла к глазам какой-то прибор. (Судя по всему, сканер военного образца, отслеживающий изменение полей, только вот откуда такой игрушке взяться у этих двух? А откуда у них взялись гравитонное ружье и парализующее поле?)
— Третий квадрат слева. Сейчас.
Парень тут же оставил кружку и припал к мягко покачивающемуся на антигравитационной стойке ружью. Таш отчаянно пытался пошевелиться, пытался хоть что-то сделать, помешать...
Императорский флаер уже давно загнали обратно в ангар, под защиту мощных щитов Большого дворца. Их не пробьет ничто, кроме разве тахитронной бомбы, но откуда здесь...
Громада тахитронной бомбы появилась в воздухе, точно так же как до этого — два катера, и, на мгновение зависнув, начала стремительно падать вниз... Тихо чихнуло гравитонное ружье, и бомба, так и не достигнув точки соприкосновения, вспыхнула облачком безвредной плазмы.
Мужчина-полукровка оторвался от ружья и бросил вопросительный взгляд на женщину. Та еще раз взглянула на сканер и покачала головой.
— Все. На сегодня у них больше ничего не припрятано.
И вновь поднесла кружку к губам, допивая последние капли. Пожалуй, излишне демонстративно. Теперь, когда напряжение спало, Таш подумал, что все это время нервы у двух странных спасителей были натянуты до предела.
Мужчина начал сворачивать ружье, упаковывая его в извлеченный откуда-то футляр, а она подошла к гвардейцам, которые вдруг вновь обрели свободу движения.
— Хорошо. Теперь отведите нас к императору. — Это прозвучало даже не как приказ, а как царственное соизволение.
Уже надевая на странную парочку смирительные ошейники, Таш вдруг спросил:
— Кто это были?
Остальные гвардейцы резко повернулись на столь грубое нарушение правил, но никто не попытался пресечь недозволенный разговор.
— Это? Хороший вопрос. Я хотела бы знать на него ответ.
— А кто вы?
— А мы — Посланники. Сразу двое. Прошу любить и жаловать.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть I
    ПОСЛАЛИ НАМ БОГИ ГЕРОЯ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
  • Часть II
    И ТУТ ПОЯВЛЯЕТСЯ ВРАГ...     (Страница 10)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 19)
    • Глава 13 (Страница 24)
    • Глава 14 (Страница 26)
    • Глава 15 (Страница 30)
    • Глава 16 (Страница 33)
  • Эпилог первый,
    ЖЕМЧУЖНО-ГОЛУБОЙ     (Страница 34)
  • Эпилог второй,
    ИЗУМРУДНЫЙ     (Страница 35)


Анастасия Парфёнова

Посланник

 Читать книгу

Аннотация

Наутро в жизни Петербурга ничего не изменилось. Петропавловская крепость привлекает туристов, Нева несет свои серые воды. Однако ночью в городе появился Посланник. Ему более тысячи лет. Он работал во многих мирах, находившихся на волоске от гибели. Посланник ищет людей, умеющих видеть и слышать не так, как другие, не так воспринимать действительность, смелее отдаваться воображению, глубже и результативнее погружаться в ментал. Он учит и тренирует их, готовит из них умных, бесстрашных бойцов, которым предстоит отразить нападение из Космоса на планету Земля. Времени мало Вторжение близко.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel