Анастасия Парфенова - Обрекающие на жизнь

1 Анастасия Парфенова

Особо отметим, что эльфийские сен-образы переводятся на человеческий язык весьма неточно. Каждое слово имеет широкую палитру значений, которые меняются в зависимости от ситуации. Так, в определенном контексте Хранящие свободно превращаются в Правящих, Изменяющиеся - в Оберегающих Постоянство, а Расплетающие Сновидения - в Сплетающих Судьбы... Название клана Эошаан, Обрекающие на Жизнь, в половине случаев следует читать как Благословляющие Смертью...
Из закрытых документов Дома Вуэйн

...смерть же понимается не как переход в пустоту, но как переход в другую реальность с потенциальной возможностью возвращения.
Из письма друга

Умение смотреть внутрь себя полезно. Умение смотреть вглубь какой-нибудь абстрактной идеи - не самое ценное из качеств, но и оно может пригодиться. Умение смотреть на других - основа выживания.
Афоризм Хранящих

ПРЕЛЮДИЯ

Неприятности. Крупные неприятности. Очень крупные неприятности.
Так. Ясно.
Точнее, совсем ничего не ясно, но все равно надо уходить.
Ворон почувствовал приближение катастрофы внезапно и безо всякой видимой причины. Это не было похоже на озарения, которые действительно иногда обрушивались на отнюдь не лишенного паранормальных способностей оперативника Ее Императорского Величества (чтоб этой твари подорваться на гравимине!) Службы Безопасности. Но тело само собой напряглось и тут же вновь расслабилось. В жилах вскипели непонятно почему активированные боевые гормоны.
Самое плохое заключалось в том, что никакой конкретной опасности идентифицировать не удавалось. А значит, не удавалось просчитать возможные способы упреждения и реагирования. Придется бежать. Четвертый эвакуационный маршрут совсем рядом - хоть в этом повезло.
Переход на боевой режим. Сенсорные пороги тут же расширились на несколько порядков, и на него обрушилась лавина ощущений, справиться с которой в обычном состоянии не смог бы даже нейроусиленный разум. Однако по-прежнему никакой реальной угрозы.
Ветеран шпионских игр продолжал идти по наполненному лишь бликами и солнечными зайчиками коридору. Ни в походке, ни в мимике не отразилось ничего, но теперь все движения тела контролировались не центральной нервной системой, а биокомпьютерным модулем, расположенным в спинном мозге. Такая локализация основного собрания боевых рефлексов имела свои недостатки, но даже при прямом попадании в голову (едва ли не единственное, что могло по-настоящему убить его) тело продолжало бы сражаться.
И убивать.
Что в данной ситуации служило скорее причиной для тревоги, нежели утешением. Неохотно он отдал команду, блокирующую эту функцию. И запускающую ряд других, более тонких подпрограмм. «Данная ситуация» была непростой.
Хотя Ворон и не мог вычленить в окружающем конкретной угрозы, причин сомневаться в ее существовании у него тоже не было.
Оперативник Ее Императорского Величества (чтоб ей искупаться в биорастворителе!) Службы Безопасности начал прокачивать ситуацию.
Варианты «случайность», «нападение преступников», «личная вендетта», «старый клиент» и «агенты внешних врагов Империи» он отбросил сразу. Все они могли иметь место в любом другом уголке Ойкумены. Но только не в Вэридэ-онн.
Формально все окружающее пространство являлось частью Оливулской Империи и потому входило в компетенцию имперской СБ. Формальности, правда, не слишком беспокоили здешних властителей.
На практике обеспечением безопасности в метрополии занимались отнюдь не коллеги Ворона. Эта прерогатива всегда оставалась за эль-воинами. А они защищать свое умели. И уж если было что-то, за чем они следили неукоснительно, так это чтобы никто и ничто (особенно если это ничто относилось к виду homo sapiens) на территории их дома и моргнуть не смело без ведома и дозволения хозяев.
Ворон ощутил успокаивающий запах собственного пота. Рассеянно взмахнув рукой, он будто случайно коснулся влажной ладонью стены. Затем еще раз. И еще, в другом месте. Тело автоматически выполняло обычные протоколы, а разум анализировал случившееся.
Если (да какое, к Восставшим, «если»!!!) опасность ему угрожает со стороны эльфов, выражение «очень крупные неприятности» даже близко не определяет ситуацию. Потому что, если остроухие заинтересовались Вороном, значит, его прикрытие дало трещину. И значит, скоро властители узнают, что на Вэридэ-онн попал чужак.
Предсказать их реакцию невозможно. Несмотря на тридцать пять лет холодно-ожесточенного сопротивления, ни одно восстание против эль-ин (а их, Ворон точно это знал, было немало) не только не достигло успеха, но даже не дошло до фазы действительно серьезного вооруженного противостояния. И не вызвало сколько-нибудь серьезных репрессий. Что поневоле заставляло задумываться, а действительно ли оливулцы своими мелкими выходками вредили властителям? Или же они просто снисходительно терпели детские шалости смертных, считая, что приносимая подданными польза перевешивает наносимый ими же вред... Однако были вещи, в отношении которых терпение эльфов улетучивалось, точно по мановению волшебной палочки.
Обычно не признававшие никакой дисциплины, свой Дом эль-ин охраняли с маниакальным педантизмом. Чужаков допускали только на Небеса Вэридэ-онн, и любые попытки покинуть это странное полурастение-полуживотное (у Ворона оно ассоциировалось с плывущей в пустоте космической станцией) жестоко карались. В остальные онн допускались лишь те, кто был связан с эль-ин узами брака, а таких за три десятка лет набиралось около дюжины, не больше. Эльфы с удовольствием брали любовниц из смертных, но с самого начала тактично давали понять, что ничего серьезного от этих отношений ждать не стоит.
Когда стало понятно, что для дипломатических контактов эль-ин с человечеством недостаточно посольств, расположенных на исконных территориях Оливулской Империи, эль-ин подошли к проблеме творчески. Был создан новый онн, тщательнейшим образом изолированный от остальных Небес, и его-то и отдали на откуп администраторам, дипломатам и ученым, которых заранее честно предупреждали о тотальном контроле хозяев за каждым их вздохом. Эльфы сделали вывод из последствий первого контакта, когда обрушенная на них людьми Эпидемия выкосила добрую половину населения кланов.
Так что сейчас Вэридэ-онн являл собой нечто вроде заповедника для диких homo sapiens. Здесь были расположены кабинеты высших оливулских министров, около полусотни различных посольств (правда, с очень ограниченным штатом), базировались представители нескольких известных учебных заведений, под чутким надзором хозяев пытающиеся изучить местные аномалии. Ну и, конечно, разного рода экзотическая публика, каким-то невероятным образом умудрившаяся получить приглашение. В слоях высшего общества считалось невообразимым шиком этак небрежно бросить, что я де на выходных побывал в эльфийском королевстве.
Но самое важное: сюда никто, никогда не попадал без личного приглашения хозяев. Никто, кроме некоего Ворона.
Человек небрежно повернул в боковой коридор, окинул пространство нарочито рассеянным взглядом.
Жилища эль-ин действительно были ни на что не похожи. И меньше всего - на легендарные дворцы эльфов, как представлял их людской фольклор. Вэридэ-онн являл собой внушительных размеров лабиринт тоннелей и переходов. Тонкие змеящиеся прожилки оплетали пульсирующие в такт шагам стены, пол, потолок однообразных тоннелей. Иногда можно было наткнуться на альковы с оранжереями-столовыми, прозрачными озерами и мелодично журчащими водопадами. Свет пробивался сквозь листву, как будто светила находились прямо за стенами. Игра теней завораживала. Даже после нескольких месяцев пребывания здесь окружающее все еще казалось Ворону странным.
Но самое главное - Вэридэ-онн был живым. Постоянное ощущение присутствия, ощущение величия. Не разум, нет. И не благожелательность. Скорее легкая отстраненная ирония. Онн терпел копошащихся внутри него смертных, наблюдая за ними со снисходительным благодушием. Ведь так пожелали его повелители.
Ну а тому, кого повелители не желали видеть внутри этих стен, оставалось только прикладывать все усилия, чтобы тайный визит остался незамеченным.
По эмпатическим образам, которыми эль-ин любили украшать свои дома, пробежала легкая дрожь. Как будто ощущения пристального внимания, исходящего отовсюду, было мало! Ворону потребовались месяцы, чтобы настроить свою психику на восприятие этих пси-конструктов, но до сих пор не удалось расшифровать значение хотя бы десятой доли процента того, что скрывалось за эфемерными символами. И тем не менее, наблюдая, как у потолка, по стенам, в воздухе змеятся полные смысла узоры, он все более отчетливо ощущал тревогу. Точно едва заметная, но хищная изморозь... Уголком глаза ловишь отблеск цвета и смысла, но стоит повернуться, все исчезает.
Дойдя наконец до нужного места, Ворон остановился. По-прежнему никаких достоверных признаков слежки. Поднял влажную от пота левую ладонь и прижал к едва заметной впадине на стене.
Нано-молекулы, синтезированные дополнительными железами, выделились сквозь поры кожи, коснулись гладкой поверхности и устремились к своей цели.
Жители Ойкумены считали оливулцев милитаризованными психами, помешанными на совершенствовании собственного генома. В этом они, без всякого сомнения, были абсолютно правы. Однако, возмущаясь из-за систематических нарушений Конвенции об Ограничении Направленных Мутаций, все как-то выпускали из виду, что манипуляции с генами - отнюдь не единственные изменения, способные усовершенствовать человеческий организм. И не самые эффективные.
В Империи даже тела обычных граждан носили в себе впечатляющий набор нано-молекул, созданных для подпитки здоровья и заживления полученных извне ран, а также для поддержки базовых боевых функций. Для многих профессий считалось обязательным наличие нейроусилителей и биосимбионтов. С момента помещения зародыша в маточный репликатор начиналась его «нано-трансформация». Внутрь плода вводились вещества, которые, попадая в питательную среду, начинали выполнять заложенную в них программу: конструировали высокопрочные и в то же время эластичные биосинтетические оболочки вокруг костей, формировали напрямую связанные с нервной системой биокомпьютерные усилители, создавали клетки, ответственные за дополнительные функции желез. После того как новорожденный покидал репликатор, процесс продолжался. Нано-системы развивались и эволюционировали вместе с младенцем, корректируемые и усиливаемые инъекциями извне. Затем ребенок достигал возраста, когда начиналась подготовка к избранной профессии, и запускался новый виток «усовершенствований».
В организме каждой женщины существовали биосистемы, которые в случае биологического вынашивания сформировали бы необходимые структуры внутри плода, обеспечивая таким образом внегенетическую преемственность. То, что вот уже десятки поколений в Империи не прибегали к столь варварскому и примитивному способу размножения, как естественное зачатие, ничуть не отражалось на древнем обычае. Оливулцы были расой, весьма приверженной традициям. Особенно когда традиции касались выживания.
Однако, если нано-системы в организме гражданских людей были всего лишь сложны, то усиление, которое проходили боевые офицеры (в основном выходцы из избранных семей, где нано-молекулы передавались от родителей к детям вместе с ген-кодом и специфическими навыками), с трудом поддавалось воображению. Что же касается усиления высокопоставленных сотрудников СБ...
Бойня, устроенная Антеей тор Дернул в честь своего восшествия на императорский престол, выкосила представителей наиболее древних и наиболее сильных фамилий. Их уникальные (и хранившиеся в строгом секрете, дабы стать козырем в придворных интригах) нано-системы оказались потеряны вместе с генетическим материалом и знаниями о том, как все это использовать.
Но всегда есть исключения. И одним из таких исключений был Ворон Ди-094-Джейсин. Выходец из семьи Золотой Сотни.
Его генокод, нано-усиление и полученное в детстве воспитание априори были весьма и весьма... впечатляющи. Когда же в качестве карьерного пути юный Ворон выбрал СБ, отдел внешних операций (читай: удостоился сомнительной чести стать рыцарем плаща и кинжала на извилистых дорожках ойкуменской политики), все это претерпело еще большие изменения. Конечный результат получился, по меркам сегодняшней Империи, уникальным. Именно поэтому Ворон и был здесь. Лидеры Сопротивления отнюдь не плясали от восторга при мысли о необходимости рисковать им, но именно уникальные способности, отполированные полувековым опытом шпионских игрищ, делали Ди-094-Джейсин тем, кто мог преуспеть в выполнении подобной миссии. Сопротивлению нужна была информация.
После долгой, многоходовой операции Ворон оказался внедрен в логово врага.
И, кажется, попался.
Что ж, у него больше шансов выпутаться из сложившейся ситуации, чем у кого бы то ни было.
В крови Ворона можно было найти настоящие высокотехнологичные лаборатории, дополненные фабриками по производству сложнейших биохимических соединений... и по размерам не превышающие обычную молекулу. При необходимости они могли произвести богатый арсенал вирусного биооружия, или специфические яды, или молекулярные растворители, способные разобрать на атомы любой материал. Сейчас не нужно было ничего столь сложного или разрушительного. Потовые железы, расположенные в коже рук, выпустили всего лишь несколько сотен молекул. Миниатюрные, обладающие гибкой структурой и сверхъестественной текучестью, они легко проникли сквозь поверхность. И коснулись имплантированного под внешнюю кожуру инкапсулированного вещества. Без труда просочившись сквозь мембрану, молекулы коснулись пассивных реактивов и запустили тем самым точно рассчитанный каскад реакций. Капсула оказалась растворенной, бурлящие вещества вырвались на свободу, инициируя сложнейшую цепочку реакций уже внутри стены, заставляя биологические связи распасться, открывая проход...
Через две секунды после того, как Ворон прижал влажные ладони к гладкой поверхности, стена перед ним дрогнула, подалась назад, и оливулец тихо скользнул в открывшуюся перед ним дверь.
Скрытый внутри ангар был декорирован в том же аскетичном эльфийском стиле, но, в отличие от коридоров и галерей, действительно созданных эль-ин, здесь все выглядело по-настоящему уныло. Стены не дышали жизнью, изящная вязь сен-образов не дразнила глаза и мысли неразгаданными загадками. Потребовалось немного времени, чтобы найти способ формировать внутреннюю геометрию онн по собственному желанию, помимо воли истинных хозяев. Сложнее было переключить рецепторы онн так, чтобы эльфийский дом перестал ощущать, что происходит в некоторых крошечных уголках его бесконечного лабиринта. Сенсорная система этого полуразумного гиганта была совершенно потрясающа. Однако онн был биологическим существом. А биологическое существо плюс очень упорный оливулец обычно равнялось оливулцу, который делает с существом все, что душе угодно.
Даже выращивает в его недрах собственный транспорт.
Ворон имплантировал зародыш, из которого развилось это помещение и спрятанный в нем миниатюрный флаер, около шести месяцев назад. Времени должно было более чем хватить, и тем не менее, пробежав чувствительными пальцами по внешней диагностической панели и обнаружив, что цикл роста маленького космического кораблика полностью завершен, оперативник даже сквозь боевую отстраненность ощутил волну облегчения.
Обрывать операцию на основании одного лишь неясного предчувствия могло показаться глупым, но ветеран шпионских игрищ привык доверять собственным инстинктам. И не без оснований.
Из Вэридэ-онн надо было бежать. Чем скорее - тем лучше. Сопротивление должно получить информацию, которую он собрал.
Теперь лишь две минуты на предполетную подготовку и на раскрытие тоннеля, ведущего наружу, и он и в самом деле сможет ускользнуть, добраться до порталов...
Волна тревоги перехлестнула через край, заставив замереть на месте. Растворенные в поте следящие жучки (на самом деле - многомодальные рецепторы, дистанцированные от физического тела, но передающие сигналы в его нервную систему столь исправно, как будто они были обычными клетками), оставленные во внешнем коридоре, по-прежнему докладывали, что все спокойно и живых существ поблизости нет. Еще как минимум двенадцать часов, пока не начнется процесс самораспада, доверять поступающим от этих анализаторов данным можно было безоговорочно. Что?..
Идиот. Ну когда это эль-ин утруждали себя использованием коридоров и дверей?
Они появились неожиданно, двое стремительно шагнули через ставшие на мгновение проницаемыми стены, третий плавно спланировал на полураспахнутых крыльях откуда-то из-под потолка.
Ворон среагировал мгновенно. Точнее, попытался среагировать.
Его усиленные мускулатура и скелет позволяли достичь силы и скорости реакции, в несколько раз выше естественных, - и это при том, что его естественная реакция значительно превышала даже оливулскую норму. Сражение под руководством боевых модулей расположенного в позвоночнике центра позволяло еще более ускорить рефлекторные реакции. Пот, начавший выделяться сразу же при переходе на боевой режим, при контакте с воздухом изменил структуру и теперь покрывал все тело тончайшей пленкой, которая должна была защитить и от луча нейробластера, и от направленных на нервную систему заклинаний эль-ин.
Ничего из этого, похоже, не имело значения. При появлении властителей Ворон застыл парализованный. И с удивительным спокойствием осознал, что почти полностью отрезан от контроля над собственным телом.
Как и сотни раз до этого, реакция на существ, по какому-то странному капризу судьбы оказавшихся накрепко связанными с его народом, была противоречивой.
Властители. Эль-ин. Эльфы. Нелюди...
Они не были красивы - уж в этом-то Ворон был абсолютно уверен. Угловатые, непропорционально тощие фигуры, резкая грация движений, какая-то надломленность в позах. Яркие, до рези в глазах, броские цвета. Заостренные, будто выточенные полусумасшедшим скульптором черты узких лиц.
Эль-ин были гуманоидами - две руки, две ноги, голова. Но при этом они больше напоминали насекомых, чем млекопитающих. Хрупкость сложения. Стремительная угловатость движений. На лицах пылали холодом огромные миндалевидные глаза - полностью затопленные цветом, без намека на белок и со зрачком столь узким, что, казалось, его нет совсем. А на лбу, в тон глазам, горел камень имплантанта. Жуткое зрелище.
Образ холодных и беспринципных чудищ не смазывался даже крупными остроконечными ушами, упрямо выглядывающими из-под буйных шевелюр. Красивые закругленные когти, которыми заканчивались пальцы, и острые клыки отнюдь не способствовали созданию впечатления мягкости и пушистости. И, разумеется, крылья. Ворон по опыту знал, сколь грозным оружием могут стать на вид эфирные, полупрозрачные всплески энергетического тумана.
Но самое важное - они были чужими. Эль-ин были бесконечно далеки от всего человеческого и не стеснялись демонстрировать это каждым вздохом, каждым жестом, каждым взглядом. Эти твари... эти ужасные, завораживающие и чуждые твари...
Они не были красивы. Они были прекрасны.
И сейчас был неподходящий момент, чтобы рассуждать об этом!
Сразу три эль-лорда. И кажется, достаточно высокопоставленные. Блеск.
Один из них, с золотистой кожей и багряными волосами, вдруг оказался у флаера, коснулся диагностической панели. Издал мелодичную полуудивленную-полуироничную трель.
- Ого! Еще пара минут, и мы бы его упустили! Если бы вы и дальше продолжали спорить с леди, эль-Витар...
Тот, к кому были обращены эти слова, спустился из-под потолка, бесшумно коснулся ногами пола, скользнул между двумя остальными и занял позицию чуть впереди их, прямо напротив Ворона. Уши его дрогнули, что, кажется, соответствовало эльфийскому варианту пренебрежительного отрицания.
А у Ворона в глазах потемнело от излучаемого каждым жестом изысканнейшего презрения. Эль-ин редко утруждали себя блокировкой собственных эмоций, считая это просто глупым. На первый взгляд такая самонадеянность давала огромные преимущества любому мало-мальски талантливому эмпату. Вот они, сокровенные мысли противника: читай - не хочу. Но на практике тех, кто пытался слишком углубиться в хитросплетения эльфийской психики, ждали только растерянность и сумасшествие. И вот телепаты, привыкшие в дипломатических переговорах иметь скрытое преимущество перед любым противником, полностью теряли его и вынуждены были сосредотачиваться на глухой обороне собственного разума.
Но то, что происходило сейчас, выходило за рамки обычного. Этот эль-лорд не просто не прятал свои чувства - он излучал их, почти насильственно вдавливая чуждый лед своего мышления в психику любого оказавшегося рядом. Причем делал это, похоже, неосознанно. И с силой, которой Ворон не ожидал от склонных к тонкому, виртуозному использованию скромных пси-способностей эль-ин.
Ворон попытался защититься от ментальной вьюги полным сосредоточением на внутренней диагностике. Одна за другой, проверки не выявляли в софте следов внешнего вмешательства. Физиологическое состояние нервной системы, как естественных, так и биосинтетических ее компонентов, тоже было в норме...
Даже если бы этот бессмертный не выпячивал свое высокомерие так демонстративно, сомнений в его чувствах быть не могло. Поза, едва заметное подрагивание белоснежных крыльев, спокойно переплетенные пальцы рук - все, казалось, кричало о неудовольствии, которое высокий лорд испытывает, будучи принужденным общаться с этим... человеком.
Ворон застыл, наотрез отказываясь начинать разговор первым, хотя его голосовые связки все еще были в рабочем состоянии.
В отличие от систем самоликвидации. Плохо.
Он заставил себя расслабиться и начать анализ ситуации. Беловолосый вызывал в памяти тревожное беспокойство. Эль-воин из клана Витар, с белой кожей, белыми волосами и белыми крыльями, чьи глаза холодны, а душа застыла в ненависти... Это мог быть только Зимний. Ворон мысленно выругался. А он-то думал, что хуже быть уже не может...
Фиалковые глаза Атакующего чуть прищурились, его туманные крылья заискрились ледяными молниями. В гневе эль-ин были особенно великолепны.
- Оперативник класса прима Ее Императорского Величества Службы Безопасности Ворон Ди-094-Джейсин? - Голос эль-лорда звучал на удивление чисто и мелодично, но перекатывающееся в каждом звуке ледяное презрение оказывало отрезвляющее воздействие. Да, эль-ин будут соблюдать с вами безупречную вежливость, тщательно следуя всем канонам человеческого поведения, но, право же, чтобы облить помоями и осыпать угрозами, отнюдь не обязательно прибегать к площадной ругани.
- К вашим услугам, мой лорд. - Ворон не мог поклониться и потому лишь чуть-чуть склонил голову, стараясь придать движению немного иронии и заодно определяя меру оставленной ему свободы. И кивок, и ирония были встречены лишь изысканно-прекрасным бешенством. Эль-лорд не просто его презирал. Он ненавидел. Ненавидел всеми силами своей бессмертной души. Но даже ненависть его была восхитительна.
Зимний отвернулся от своего пленника, бросил через плечо:
- Прошу, - и отступил на шаг, давая место золотокожему эль-лорду.
Ворон бросил быстрый взгляд на лицо нового собеседника - официальный грим, асимметрично поднимающийся от уголка правой брови, складывался в замысловатый ярко-красный иероглиф. Поиск в блоках памяти дал результат отнюдь не сразу. Наконец символ был идентифицирован как стилизованный вариант отличительного знака замкнутой внутренней касты клана Хранящих. Короткая статья говорила, что переводится этот иероглиф приблизительно как Страж Крови, что носящие его напрямую подчиняются генохранительницам и обладают значительной властью, природа которой не выяснена. Больше о них ничего известно не было.
Золотокожий легко провел руками вдоль тела пленника, почти касаясь его острыми темно-красными когтями. Сделал какое-то сложное движение ушами, смысл которого остался неясен.
- Интересно, - он говорил сен-образами, явно обращаясь к своим спутникам, судя по всему, не считая неподвижного оливулца достаточно разумным, чтобы быть удостоенным беседы. - Система химической адаптации примитивна до невозможности, но есть очень остроумные решения. Вот, например...
- Не отвлекайтесь, Страж.
- А вы не мешайте, эль-Витар. Так. Хм...
Ворон не понимал оттенков смысла, скрывающегося за стремительно мелькающими над остроухими головами эмпатическими символами. Однако он не зря провел столько лет, занимаясь углубленным изучением своих «повелителей». Потребовались годы исследований, чтобы обнаружить «волны», на которых передавались эти сигналы, и настроить различные биосинтетические сенсорные анализаторы и трансляторы на их восприятие. Нити биооптики собирали полученные сигналы со всего тела и передавали их информационному центру, расположенному в спинном мозге. Там данные дополнялись сигналами экстрасенсорного восприятия, и самообучающаяся лингвистическая программа (должно быть, самая обширная и самая многоуровневая из всех, что когда-либо создавались в лабораториях Оливула) анализировала мешанину образов и понятий, по крупицам извлекая из них смысл. Полученный результат кодировался в бинарной системе и передавался в мозг. Биоэлектроды в нейронах превращали бинарный код в мысль: единица вызывала нейронный импульс, а ноль - нет. Первоначально эта система использовалась для дистантного взлома электронных баз данных, но после долгих усовершенствований Ворон нашел ей и другое применение. Теперь он мог считать себя одним из немногих людей, способных «слышать» хаотичную речь ругающихся между собой эль-ин. То еще удовольствие.
Система работала и в обратном направлении, позволяя ему (при желании, которого пока, по вполне понятным причинам, не наблюдалось) передавать эль-ин собственные мысли... Или на равных общаться с собственным компьютерным компонентом. Чем Ворон сейчас и занимался.
Компьютерный компонент хандрил по-черному. Все программное обеспечение и все высшие нервные процессы в порядке, но ничего не работает. Пока что удалось выяснить только, что причиной столь плачевного состояния был вот этот конкретный багряноволосый Хранящий. Но что именно он сделал? Если с софтом и с ЦНС все в порядке... Значит, надо искать ответ где-то ближе к периферии. Быть может, эффекторный компонент. Конкретная биохимия... Биосинтетическая сеть, пронизывающая тело, была сконструирована на основе собственного ДНК Ворона. Если бы ее каким-то образом заразили биологическим вирусом... Очень специфичным вирусом...
- Ураган-Блуждающий-в-Вершинах исследует историю возникновения и развития вене и вообще изменчивости эль-ин как явления. Вы и в самом деле думаете, что этот... смертный может быть ему интересен?
- Определенное сходство с самыми примитивными нашими способами адаптации имеется. Разумеется, на предысторическом уровне. И им никогда не приходилось сталкиваться с жесткими формами влияния Ауте. Не говоря уже о формирующем воздействии Драконов Судьбы... Но не думаю, что нам удастся найти лучшую модель для построения исторического эксперимента...
- Гм!
Вирус действительно обнаружился. Ощущая какой-то озлобленный азарт, Ворон направил к пораженным структурам дополнительные биосинтетические фагоциты и запустил синтез специфических антител. Разумеется, если бы все было так просто, проблема, давно была бы ликвидирована...
Вирус представлял собой так называемый «циркулирующий каскад». Очень сложные биохимические компоненты сочетались при крайне специфических условиях, что заставляло их раз за разом проходить замкнутую на самой себе цепочку реакций. Каждый новый шаг в цепочке означал появление нового вируса. Шагов были сотни, и каждый обладал особыми характеристиками и сопровождался различными побочными эффектами. Нано-молекулы Ворона просто не успевали блокировать их все, и в результате его внутренние системы поддержания гомеостаза откачивали все больше и больше ресурсов, оставляя его совершенно беспомощным перед другими способами вторжения.
- А как насчет его биоэлектронного усиления? Оно действительно напоминает наши имплантанты?
- В зачаточном состоянии. Но он на правильном пути, тоже пытается расширить свои аналитические способности и уже начал искать подходы к языку. Тут собрана весьма занятная коллекция толкований сен-образов...
- А что будет, если выстрелить в него из дз-зирта?..
- Трудно сказать. Может, попробовать?
Ворон полностью сосредоточился на невидимой битве, разгоревшейся внутри его тела. Оливулца бросало то в жар, то в холод, волнами накатывали то приступы эйфории, то тошнота. То, что творилось сейчас с его вегетативной системой, не поддавалось описанию. И всякий раз, когда смертному казалось, что ему удалось прорваться, на пути к свободе вновь возникал какой-нибудь причудливый монстр органической химии.
- Думаю, хватит, - резанул по ушам спокойный тон Хранящего. Ворон пьяно поднял глаза, с удивлением сообразив, что Страж Крови впервые за все это время обращается прямо к нему. - У вас есть неплохие задатки, юноша, но не настолько, чтобы тягаться с мастером. Может быть, через пару тысячелетий практики вы и сможете бросить мне вызов.
И взмахнул ушами, обращаясь к Зимнему: «Он подойдет».
Беловолосый скривился, будто ему дали попробовать что-то нестерпимо кислое. Но даже гримаса в его исполнении казалась невыразимо изящной.
- Сам пойдешь? - холодно (а как же еще?) обратился он к смертному. - Или тащить тебя на дистантном контроле?
Ворон серьезно обдумал вопрос. Идти своими ногами на встречу... к кому, интересно?.. не было ни малейшего желания. «Исторический эксперимент», так его лингвистическая программа перевела мысли Хранящего. Очаровательная перспектива. С другой стороны, пока есть хотя бы иллюзорная мера свободы, есть и надежда на лучшее.
- Сам.
Оковы, опутывавшие тело, исчезли.
Двое Атакующих уже отвернулись, не испытывая ни малейшего сомнения, что смертный последует за ними. Он и последовал. Не сопротивляясь, а сконцентрировавшись на восстановлении утраченного биохимического баланса. Страж Крови замыкал процессию.
Ворон отнюдь не был склонен обманывать себя, считая, что эти трое игнорируют его так основательно, как пытались продемонстрировать. Да, они высокомерны, но в только что разыгравшейся сценке слишком явственно ощущалось присутствие свойственной эльфам надломленной театральности. Однажды эль-ин уже отнеслись к оливулцам без должного внимания, этак полупрезрительно указав смертным на их место. Кончилось это тем, что рассвирепевший Император приказал обрушить на глупых нелюдей биооружие, что и послужило причиной Эпидемии. И Ворон, по зрелом размышлении, вынужден был признать, что то было не самое удачное решение. Он не имел бы ничего против, передохни все эльфы до последнего. Но ушастые твари, вместо того чтобы загнуться от специально сконструированного в императорских лабораториях вируса, как-то выжили. И были... как бы это сказать помягче... недовольны.
На следующее утро у Оливула появилась новая Императрица. И ни одно из государств Ойкумены и пикнуть не посмело по данному поводу.
Ворон шел, буравя взглядом спины эль-лордов, стараясь не обращать внимание на то, что коридор, по которому они движутся, образуется всего в метре от их лиц только для того, чтобы тут же сомкнуться прямо за их лопатками. Да, эльфы определенно не испытывали трудностей с контролем собственных помещений. Оливулец потуже стянул ментальные барьеры, пытаясь спастись от накатывающей на разум волнами ледяной и пьянящей, как наркотик, ненависти Зимнего. Говорили, что во время Эпидемии белокрылый потерял жену...
Двое эль-воинов, с синхронностью, не доступной ни одному человеческому существу, скользнули на места слева и справа от него. Пробежавшие по спине мурашки подсказали, что тот, что шел позади, тоже придвинулся поближе. А вот это уже несколько излишне демонстративно. Кого они от него охраняют?
Теперь Ворон шел плечом к плечу с хрупкими птицеподобными существами, каждое из которых было ниже его на добрую голову. Их крылья, странный сплав энергии и материи, обвивались вокруг оливулца завихрениями разноцветного дыма. В глазах наконец перестало двоиться, и Ворон чуть повернул голову, искоса разглядывая легкий не то макияж, не то татуировку, украшающую голубоватыми узорами темно-шоколадную кожу его соседа справа. Точно, клан Атакующих. Подчиненный Зимнего, ни разу за всю встречу не позволивший себе прокомментировать происходящее.
Почему они все нанесли столь официальный макияж? Обычно эльфы не слишком серьезно относились к подобным изыскам, приберегая их для особых случаев. Для них быть красивым значило высказать уважение тому, перед чьими глазами собираешься предстать.
Но ради кого эль-воины могли нанести ритуальную раскраску сейчас? Не для него же, в самом деле. Ноздри Ворона затрепетали: намечалось что-то крайне интересное. Но для него - почти наверняка летальное.
Они вдруг оказались на месте. Коридор открылся в просторное, наполненное светом и бликами помещение, меблированное в тяжеловатой манере дарайского официального стиля. Воздух звенел от наполняющих его голосов и мыслей. Более десятка эль-лордов свободно расселись на полу, на бортиках бассейнов, на диванах. Кто-то даже свисал с потолка, точно остроухая летучая мышь.
Все как один повернулись к вошедшим. Кое-кто даже вскочил на ноги, приветствуя Зимнего. Ворон судорожно пытался довести себя до достаточно сносного состояния, чтобы войти в боевой транс. Осмотрелся, фиксируя положение вероятных противников и их клановую принадлежность. Пестрая компания.
Зимний скользнул вперед, ведя свою группу через кабинет, и оливулцу совсем не понравилась мгновенно установившаяся вокруг выжидающая тишина. И еще меньше - те взгляды, которыми его провожали. И дело было не в пресловутом эльфийском высокомерии, к которому он за тридцать пять лет власти этих тварей успел привыкнуть. Было что-то оскорбительное в пристальном внимании, с которым эль-лорды изучали оперативника СБ. Что-то расчетливое. Оценивающее. Измеряющее.
И сочувствующее.
Предчувствие кошмара окрасило восприятие в контрастные тона.
А потом Зимний остановился перед креслом, у подлокотника которого стояли еще два воина непонятной клановой принадлежности, судя по всему, выполняющие функции телохранителей, и вскинул крылья в уважительном приветствии, склонив свою гордую голову.
Оливулец замер и тоже согнулся (предварительно получив невидимый окружающим удар в солнечное сплетение). Теперь, по крайней мере, ему понятна причина повышенных мер безопасности, торжественного макияжа и прочей суеты.
В кресле, изящно перекрестив длинные стройные ноги, сидела эль-леди.
Она была совсем не похожа на могучую и высокомерную правительницу. Она вообще была ни на кого не похожа. Хрупкое, истонченное создание - даже среди себе подобных эльфийка казалась уязвимой. Округлые когти выглядели совсем не угрожающе, выглядывающие из-под верхней губы клыки казались скорее диковинным украшением, нежели оружием. Кожа женщины была светлой, но не безупречной белизны, как у Зимнего, а ближе к тому розоватому оттенку, который характерен для людей. Простое белое платье - что странно, поскольку белый никак не мог быть ее личным цветом. Волосы эль-леди, стянутые в высокий хвост, переливались нежно-розовым, с вкраплениями лавандовых, фиолетовых и золотистых прядей, и почему-то это выглядело естественно. Диковатый разрез светло-голубых глаз подчеркивался странным макияжем: воспаленно-красные тени заставляли глаза казаться припухшими, точно на грани слез, и это добавляло облику женщины какой-то бессильной грусти.
Эль-леди завораживала своей юной уязвимостью.
Завораживала...
Ворон очнулся, лишь когда заметил взгляд, брошенный на незнакомку стоящим рядом с ним воином. Взгляд, в котором читалось искреннее почтение, крепко замешенное на здоровом страхе. Так на беззащитных юных дурочек не смотрят. Оперативник попытался запустить боевой режим - и был блокирован. Из-за спины что-то неразборчиво, но угрожающе зашипел Страж Крови.
- Это он? - Голос незнакомки оказался очень тихим и очень мелодичным.
Ответил ей Зимний.
- Да, торра. И я все еще считаю...
- Благодарю вас, воин.
- Да, торра.
Даже сквозь напряжение оливулец мысленно присвистнул. Вот это да!
Общество эль-ин - матриархат. Как у хрупких и по большей части довольно безалаберных эль-леди получается контролировать сильных, агрессивных и чертовски умных эль-лордов, до сих пор оставалось загадкой. Особенно если учесть, что соотношение полов на Эль-онн было примерно один к десяти и каждая женщина представляла собой слишком большую ценность, чтобы быть чем-то, кроме тщательно оберегаемого сокровища.
Возможно поэтому, когда двадцать лет назад космические пираты попытались было захватить в рабство несколько эльфиек, реакция Хранительницы была немедленной и жесткой. Очень. От похитителей не осталось ничего, что можно было бы похоронить. И сразу после того случая все девушки были отозваны обратно на Эль-онн. Конечно, некоторые и сейчас изредка появлялись в Ойкумене, но в основном с сугубо официальными миссиями и под такой охраной... Даже здесь, в Вэридэ-онн, встретить эльфийку было большой редкостью. Насколько известно Ворону, единственная, кто жила здесь постоянно, - сама темноглазая Вэридэ тор Шеррн, личная посланница Хранительницы.
Но и ставший притчей во языцех пиетет эльфов к существам женского пола, частично распространявшийся даже на представительниц людской расы, не объяснял того, почему так спокойно и властно эта девчушечка поставила на место одного из древнейших и могущественнейших воинов, известного, помимо всего прочего, пугающе крутым нравом. Кем она может быть?
Будто услышав его мысленный вопрос, женщина повернулась в сторону Ворона.
- Прошу простить нашу невоспитанность, смертный. Я - эль-ин Тэмино тор Эошаан, Мать клана Эошаан. Боюсь, что некоторое время мне придется побыть вашим непосредственным начальником. - Она действительно извинилась: губами и чуть шевельнувшимися ушами. Невероятно для эль-ин. У Ворона тут же возникла жутковатая уверенность, что эти красивые губы часто улыбаются, но мало смеются. Слушать дисгармоничные, но такие музыкальные переливы тихого голоса можно было бесконечно.
Он промолчал, потому что сказать что-нибудь, кроме «Да, торра», было немыслимо. Мать клана. Это многое объясняло. Но...
Что-то в ней было не так. Чуть меньше высокомерия, чуть больше сочувствия. В ее присутствии остальные даже озаботились несколько прикрыть собственные эмоции, дав Ворону наконец сосредоточиться хоть на чем-то, помимо пси-защиты. Хотя оливулец прекрасно понимал - девушка вполне способна демонстрировать собственные эмоции и собственное сознание так, как сочтет нужным, для более успешного запудривания мозгов - излучаемая ею искренняя симпатия все равно сбивала с толку.
Ей было его жалко. Это отнюдь не добавляло оптимизма.
- Эль-Шеррн, вы уверены, что он действительно подойдет? - Девушка повернулась к Стражу Крови, брови ее болезненно изогнулись. Воздух над головами эльфов почти искрился от интенсивного обмена информацией, большую часть которой Ворон не был способен понять. Он чувствовал себя биологическим материалом, который продают с аукциона, расхваливая достоинства и пытаясь скрыть недостатки. Безжалостно задавил в себе гнев и возмущение. Не сейчас.
- Нет, госпожа. Но из всех возможных вариантов этот - самый оптимальный. Другие не стоило даже рассматривать.
- Но насколько устойчива его психика? - Уши чуть дрогнули, снова затанцевали призрачные сен-образы.
- Я бы сказал, что для человека, - это слово в устах эль-ин звучало изысканнейшим оскорблением, - более чем просто устойчива. Работа, которую он выполнял до этого времени, требовала хороших адаптационных способностей. Он привык менять личности как перчатки, в то же время сохраняя стержневую основу неприкосновенной. Взять хотя бы активнейшее участие в так называемом Сопротивлении.
Ворон продолжал безмятежно улыбаться, не позволив ни одной панической мысли затуманить собственное сознание. Леди Тэмино равнодушно дернула ухом.
- А это что такое?
- Очередная кучка оливулских патриотов, - на этот раз ответил Зимний. Красиво и (кто бы сомневался!) презрительно сделал отметающий жест белоснежной рукой. - Хотя, признаю, наиболее серьезная из них всех. Мы с огромным удовольствием наблюдали за эволюцией этой организации в последние тридцать пять лет. Хранительница даже носится с идеей претворить некоторые из положений их программы в жизнь, чтобы облегчить сосуществование Эль-онн и Оливула.
- Очень интересно, - чувствовалось, что леди Тэмино глубоко плевать на оливулско-эльфийские отношения вообще, и Сопротивление в частности, но, раз уж остальные зачем-то сочли нужным поднять этот вопрос, она готова потратить несколько секунд, чтобы обсудить всякие глупости. И даже скука ее выглядела очаровательно-трагичной. - Значит, он. Ну что же. Будем работать с тем, что есть.
А Ворон тем временем, чтобы отвлечься от мыслей о Сопротивлении (Сколько они уже знают? И Императрица действительно?..), пытался найти в облике эль-леди какое-либо указание на ее клановую принадлежность. Он никогда раньше не слышал об Эошаан, а значит, о них не слышал никто из людей. Что же это за таинственная властительница с внешностью печального цыпленка и хваткой боевого сокола? Не из Хранящих, которые в основном и осуществляли административные функции и на Эль-онн, и в Империи. Не из Изменяющихся с их непредсказуемыми выходками и гениальными учеными. Не из Атакующих, и даже не из отстраненно-пугающих Расплетающих Сновидения...
- Прошу простить меня, торра Тэмино, - услышал он, словно со стороны, собственный голос. - Не дозволите ли вы задать вопрос?
Все замерли. Такой наглости от него не ожидали. Ну, а сам вопрос, когда он был задан, поверг-таки этих высокомерных тварей в неподдельно-изящное изумление.
- Скажите, каково название вашего клана в переводе на койне?
Тишина. А Тэмино вдруг улыбнулась, и не было в этой улыбке ни слабости, ни уязвимости. Ни жалости.
- Хвалю ваш выбор, эль-лорды. Он подойдет. - И, повернувшись к Ворону, жестко, но с ноткой печального извинения: - Клан Эошаан на человеческом языке можно назвать Обрекающими на Жизнь.
И вновь Ворона накрыло предчувствием, на этот раз почти непереносимым.
«Неприятности. Крупные неприятности. Очень крупные неприятности».

1 Следующая страница


Обрекающие на жизнь 2

ТАНЕЦ ПЕРВЫЙ, СОЛО, Andante

Представьте себе Императрицу межзвездной империи, тайком пробирающуюся в собственные владения, чтобы спланировать свою смерть.
Представили? Ну и воображение у вас, господа...
Не смогли? Значит, никогда не были знакомы с эль-ин.
На Оливул-Приму, центральную планету Оливулской Империи, я прибыла, стараясь никому не попасться на глаза. Выскользнула из щели между Вероятностями, сопровождаемая лишь размытыми тенями своих телохранителей, слилась с буйными джунглями мегаполиса, невидимая и почти не существующая. И долго бродила, сама не понимая зачем, скользя среди зданий-деревьев. Смотрела на людей, на их странную, на мой взгляд, полностью лишенную смысла деятельность.
И наслаждалась изысканностью охватившей меня тоски.
Мне надо было подумать. Разложить все по полочкам, попытаться сориентироваться в свалившемся на меня водовороте парадоксов. И решить, как быть дальше.
Поправка: как не быть дальше.
Прежде всего - должна ли я уйти с поста Хранительницы-регента? Да. Это даже не обсуждалось. Моя наследница, Лейруору тор Шеррн уже сейчас демонстрировала куда более точное восприятие ситуации и куда более глубокий ее анализ... Не говоря уже обо всем остальном.
Значит, это берем за аксиому.
Прости, любимый...
Дальше.
Что дальше? Смерть?
Мы редко задумываемся о смерти. Точнее говоря, мы делаем все возможное и невозможное, чтобы не задумываться о ней вообще. Если бы реальность периодически не появлялась перед нашим порогом и этак напоминающе не стучалась в окошко, полагаю, мы вообще исключили бы подобное слово из нашего обихода.
Глупо. Но здесь, кажется, никто и не претендовал на особую мудрость.
И тем не менее...
У бессмертных эль-ин существует древнее, как танец, упражнение.
Представьте свою жизнь.
Представьте, каким мир был до вас. Ваши корни, ваш исток. Генетический комплекс в сочетании с культурным наследием. Тысячи лет. Тысячи поколений. Рождались и умирали цивилизации, создавались и рушились королевства. Были написаны музыкальные пьесы, созданы удивительные изобретения, сказаны мудрые слова. Появилась ваша прапрабабушка. Ваш дедушка. Ваши отец с матерью.
И появились вы.
Знаменательное событие, не так ли?
Вы появились. Вы существовали, вы, так или иначе, оставили после себя какой-то след. Представьте себе свою жизнь: прошлое, настоящее, будущее. Представьте ее чередой событий, чувств, мыслей. Представьте ее нераздельным целым. Общим впечатлением. Сен-образом.
Задержитесь на этом образе, рассмотрите его со всех сторон.
А теперь мысленно перенеситесь в будущее - на несколько минут или на сотню лет. В тот момент, когда вас не станет.
Вас. Не станет. Не будет. Совсем.
Это осознать довольно сложно, так что и не пытайтесь. В экзистенциальные дебри лезть лень, сосредоточимся лучше на сугубо практических вопросах.
Вас больше не существует. Удерживая этот факт в уме, снова посмотрите на себя. На истоки: была ли ваша жизнь достойна того, что было до вас? На саму жизнь: была ли это жизнь или же просто существование?
А потом посмотрите на то, что останется после вас. Посмотрите внимательно. Вдумчиво. Задайте себе вопрос. И сами на него ответьте.
Понимая, что откладывать дальше уже просто некуда, я покорно вздохнула и проделала это упражнение. Вопрос мне не понравился. Ответ - тем более.
Еще раз. Результат тот же самый.
Хорошо. Ладно. Допустим. На депрессию времени нет, так что сразу переходим ко второму вопросу.
Что делать?!
Я достала блокнот, световой карандаш, внутренне предупредила саму себя, что список получится довольно длинным.
Первое. Проблема Оливула. Тут достигнуто уже многое, но все это пока висит в воздухе. Подуй посильнее - и непрочную конструкцию унесет куда-нибудь совсем не в ту сторону. Необходимо прочно пришвартовать Империю к Эль-онн, чтобы этот союз воспринимался как... Как данность. Так люди смотрят на солнце: можно сколько угодно ворчать по поводу обжигающих лучей, даже запастись защитным кремом, но вздумай какой-нибудь псих это солнце погасить...
Что надо для этого сделать, тоже понятно. С первого дня Завоевания, когда Антея тор Дернул своей магией уничтожила всех, хоть как-то связанных с правящим родом, это имя было в умах оливулцев связано со всем самым мерзким, самым отвратительным в эль-ин. Отношение, которое я тщательно культивировала в течение тридцати лет. Если же на место Хранительницы придет женщина, которая даже не связана со мной кровными узами... Нет. Мало уступить место Наследнице - надо это сделать красиво. Уйти, как жила, - как легенда, как дикий дух, свободный и непредсказуемый. Удивить их. Да так, чтобы шок от этого впечатался в их упрямые мозги неизгладимым следом. Чтобы само их мышление сдвинулось, точно картина в калейдоскопе, открывая новые перспективы и заставляя прошлое видеть в совершенно ином свете.
В общем, от меня требовалось превратить рутинный процесс перехода в посмертие в грандиозное шоу. Именно то, что лучше всего получается у эль-ин.
Второе. Эйхаррон. Что-то совсем я за этими заботами позабыла о своих любимых аррах. Конечно, сотрудничество с ними до сих пор было во многих отношениях взаимовыгодным, так что тут особых проблем вроде возникнуть не должно... Разве что... Аррека ведь ко мне приставили не столько за тем, чтобы скрепить принятие эль-ин как еще одной, давно потерянной ветви народа арров, а чтобы он меня контролировал. И следил за соблюдением интересов Великих Домов. Не то чтобы мой супруг особенно рьяно исполнял эту часть своих многочисленных обязанностей, но осознание, что он есть и даже иногда строчит какие-то отчеты, давало высшим дараям ни с чем не сравнимое чувство контроля над ситуацией. Что позволяло им расслабиться и заниматься делом. Но вот когда к власти придет Лейри... Ее-то кто будет «контролировать»? Как бы кое-кто излишне высокопоставленный не впал в панику... Об этом тоже надо подумать - и учесть.
Третье. Любимые мои соотечественники. С ними, правда, пока все более-менее тихо. Вииала и Зимний сообща удерживали эту ватагу от того, чтобы те не натворили столько бед, сколько могли бы. А Лейруору, кажется, уже сейчас имеет в кланах большее влияние, чем я. Здесь все должно быть в порядке. Но, Ауте Милосердная, почему, стоит вскользь употребить словечко «должно», и ты можешь быть уверена: в порядке уже точно ничего не будет?!
Четвертое. Северд-ин. Они же Безликие. Они же легендарные последователи Пути Меча. Прирожденные убийцы. Воины без страха и упрека. Стопроцентные психи. И пятеро из них, полная боевая звезда, сейчас невидимыми тенями скользили за моей спиной - бессменные телохранители на протяжении всего периода регентства. Хорошие, между прочим, телохранители, столько раз спасали мою многострадальную шкуру, что теперь все уже и не вспомнишь. Только вот почему они взялись за эту неблагодарную работу? И что они будут делать, когда меня не станет? Давно следовало прояснить намерения Безликих, но я, как всегда, пустила дела на самотек. Зарубка на память: «Дура. Нашла кого игнорировать!»
Пятое. Демоны. D'ha'meo'el-in. Темные эль-ин. Перворожденные. Р-родственнички. А вот с ними сложнее. Все годы моего правления темные сидели сравнительно тихо, но последнее время стали поступать тревожные доклады. Хорошо бы разобраться с этим, чтоб не оставлять Лейри в подарок такое «наследство». Все-таки опыта у девочки еще маловато, особенно когда дело доходит до порождений Ауте. Тут как раз сподручнее работать кому-нибудь из клана Изменяющихся. Но время, время! Определи свои приоритеты, Антея.
Шестое. Аррек. Хотя эту проблему, наверно, надо было ставить на первое место. Почти уже не осталось сомнений, что именно мой консорт с его махинациями и несравненным искусством целителя был причиной, по которой до сих пор не нахлынуло ту-истощение. По идее, смертельный процесс должен был начаться месяцы назад, как только Лейруору достигла совершеннолетия и я прекратила цепляться за жизнь. Но дни проходили один за другим, смерть не шла. А неделю назад Аррек пропал, оставив лишь короткое сообщение, что он «в порядке и занят». Чем занят?
Дорогой, я дышать без тебя не могу, но клянусь Ауте, когда-нибудь все-таки пришибу. От избытка любви...
Седьмое...
Так, наверное хватит, и без того голова кругом.
Задачи поставлены. Теперь решения. Идеальным было бы разобраться со всем разом. Одним красивым, завершающим жестом, который потребует тщательного планирования и основательной подготовки. Если бы у меня было еще несколько лет! Столько не сделано, столько... Но - время кончилось. Ведь мы же приняли это за аксиому?
Приняли.
М-мм... трагический несчастный случай? Благородная смерть в схватке с врагами Империи? Прилюдное харакири? Надо будет порыться в последних докладах социального отдела СБ. И, конечно, еще раз проштудировать мифы и легенды - куда же без них? Уж если делать из себя святую мученицу, то в полном соответствии с каноном.
Аррек, конечно, будет в ярости. И попробует вмешаться, точнее, уже попробовал. Придется с ним драться, и, похоже, это будет самая сложная драка в моей жизни. Хотя бы потому, что теперь я не смогу спрятаться за его спиной.
Самое безопасное место в любой заварушке.
Ну да, Ауте с Арреком. Я бы, может, и подчинилась его желаниям, просто по привычке, но долг есть долг. И вряд ли дарай-князю Великого Дома Вуэйн это надо объяснять.
Этому - надо.
Мысль была столь отчетлива и столь неприятна, что я споткнулась.
Вздрогнула, зябко ежась, огляделась, пытаясь понять, куда меня занесло. Вокруг царила тишина, во все стороны разбегались нестриженые лужайки, небольшие ручейки, сердито топорщили иголки мохнатые ели. Тут и там высились причудливой формы камни, образуя странный, не то геометрический, не то, напротив, хаотический рисунок. Взмывали к небу старинные резные столбы, привязанные к ним белые ленты с начертанными на них именами развевались на ветру.
Сад Камней. Пустой и одинокий в этот предрассветный час. Из всех мест, где бы мне сейчас не хотелось быть... Прошла по деревянному мостику, удивляясь, зачем он здесь. Через этот ручей могла бы перешагнуть даже курица, хотя... в плане художественного единства смотрелось неплохо. Остановилась, обхватив себя руками, на большом плоском камне, бездумно уставившись на бегущую воду и пытаясь просчитать в ней ответы на все вопросы. Стоит ли торопить события? Или позволить Лейри организовать все так, как она сочтет нужным?
Болезненная нерешительность. Непривычное, неприятное чувство.
Я должна устраниться? Я должна продолжать бороться? Я должна убить себя?
Я должна, должна, должна...
Постепенно вопросы затихли, оставив в моем разуме тишину, и пустоту, и туман. И страх. Мне было страшно.
Ауте милосердная, мне было страшно умирать.
Тело задрожало.
Где-то далеко послышался звук. Тихий, тревожащий, смутно знакомый. Я вскинула голову, рефлекторно и обеспокоенно. Этот звук...
Постепенно он становился громче. Испуганными птицами мои руки взлетели к вискам, зажимая уши, обхватывая голову, бессильные остановить надвигающееся безумие.
Детский плач. Тихий и прерывистый, полный обиды на этот равнодушный мир и на населяющих его жестоких взрослых. Я застонала.
Плакала. Как она плакала... О Ауте...
Я выгнулась, точно от спазма невыносимой боли. Медленно осела на землю, судорожно сжимая ладонями раскалывающуюся голову. Сгорбилась на этом камне, спрятав лицо в когтистых ладонях. Больно. Так больно.
Страх?
Должна?
Стоит ли торопить события?
Мой смех был совершенно безумным. Хихиканье оборвалось судорожным рыданием.
Позволить Лейри организовать все так, как она сочтет нужным?
Позволить ей тоже пройти через это разрывающее на куски «надо»? Заставить мою девочку биться в калечащих тисках ненавистного «должна»?
Жалкая, трусливая тварь. Ты сама себе отвратительна!
Тишина.
Мгновения выпали из памяти. Кажется, долго сидела на камне возле ручья, не в силах пошевелиться...
Пустота...
- Эй, ты кто?
Я судорожно вскинула голову, пытаясь размазать по лицу давно высохшие слезы и судорожно цепляясь за рукоять меча. Как северд-ин позволили кому-то подобраться ко мне так близко?
Очень просто: злостный нарушитель чужого уединения едва ли представлял опасность. Мальчишка лет шести, он уже сейчас был мне по пояс и на удивление развит физически, обещая в будущем стать таким же гориллоподобным, квадратным и высоченным образчиком идеального воина, что и все его высокородные соотечественники. Однако детские глаза светились живейшим интересом, а мордашка выражала что угодно, но не полную тихой ненависти показную покорность. Официально-черный комбинезончик, судя по всему, надетый на ритуал поминовения древнего и значительного предка, был перепачкан в чем-то, подозрительно напоминавшем шоколад. Я невольно расслабилась. Настраиваясь на новую ситуацию, произвела изменение психики, убирая из сознания беспробудную тоску и желание завыть на луны.
И жалко улыбнулась, пряча клыки.
- Э-э... ты меня видишь? - Ну да, я так погрузилась в самоуничижение, что совсем забыла поддерживать маскировку. Да набрось на себя хотя бы простенькую иллюзию ,дурища, ведь напугаешь же его своими многоцветными глазами!
Карапуз и не думал пугаться.
- Ты фея? - деловито так спросил, серьезно.
Удивленно моргнула, пытаясь понять, что от меня хотят.
Сказала осторожно:
- Ну, вообще-то, эльфийка.
- Неправильно! Эльфы-девочки называются феи! Мне мама сказку рассказывала!
Гм... Так глубоко мои познания в человеческом фольклоре не простирались. Остановилась на беспроигрышном:
- На самом деле нас называют эль-ин.
С тем же успехом я могла ему объяснять принципы многомерной физики. Нет, тогда он бы, пожалуй, услышал, даже если бы ничего и не понял. А эти слова просто пропустил мимо ушей. Такой маленький, а уже... человек.
- А где у тебя крылья? - Это прозвучало не как вопрос, а как приказ. Я нахмурилась. Но послушно развернула золотистый поток не то энергии, не то материи.
Искры и молнии расцветили наши лица отблесками светлого золота, воздух вокруг наполнился запахом приближающейся грозы.
- Ух ты! - Он потянулся, чтобы ухватить клубящийся, кажущийся таким прочным туман, но пальцы прошли насквозь. А затем вдруг отвердевшее крыло приподнялось и весьма ощутимо шлепнуло нахала по руке.
Он вскинул рассерженные глаза, а я отвела крылья за спину, заставив их развеваться над головой золотым плащом.
- А уши настоящие?
- Только попробуй дернуть, - тут же холодно предупредила я маленького исследователя. - Заколдую.
- Как?
Любопытство этого человечка, как и его манеры, было почти эль-инским. Я вновь поймала себя на том, что слабо улыбаюсь.
- Волчи, Волчи!!! - Стремительно бежавшая к нам стройная мускулистая дама, судя по всему мамаша, не была испугана. Скорее рассержена. Удрал, понимаешь, путается тут со всякими. Что незнакомая эльфийка может повредить ребенку, ей и в голову не пришло. Совсем неплохо, учитывая, что Завоевание я начала с того, что вырезала несколько тысяч носителей царственной, крови, включая и младенцев. - Волчи, отойди от нее немедленно!
Я высоко заломила бровь, имитируя человеческую мимику. Легкая иллюзия достаточно искажала внешность, чтобы эта клуша не узнала собственной Императрицы, но присутствие эль-леди вне Эль-онн все равно было достаточно редким событием, чтобы на него не стоило обратить внимание. Забавно...
Мускулистая мамаша тем временем великолепным и неожиданно грациозным прыжком подлетела к распоясавшемуся отпрыску, подхватила того на руки.
- Прошу прощения, эль-леди. Мы уже уходим.
У меня почему-то создалось впечатление, что стоит им немного отойти, как заботливая мамочка начнет выговаривать непутевому дитяти что-то вроде: «Не подходи к этой гадости, испачкаешься!» Вторая бровь присоединилась к первой, насмешливо, подначивающе.
- Надеюсь, он не слишком вам досадил, миледи?
Я не могла не усмехнуться. На солнце ярко блеснули клыки.
- Нет. Но, возможно, юному Волчонку стоит поработать над своими манерами. М-мм?
Женщина покраснела: от гнева, не от страха. А Волчонок (судя по всему, взрослое имя было уже выбрано, но пройдет не один год, прежде чем малыш официально получит на него право, так что пока Волком его называть было нельзя) радостно подпрыгнул у нее на руках.
- Мама, фея обещала меня заколдовать!
Рука женщины дрогнула, инстинктивно скользнув к бедру, где, как я знала, оливулцы предпочитали носить личное оружие. Ох...
- Только в том случае, если будешь дергать за уши подозрительного вида зубастых незнакомцев, юный Волчонок. Тогда небольшое заклинание тебе, пожалуй, даже пойдет на пользу. Убережет от зубов, - холодновато, в тщательно отработанном тоне «Лейри-слушай-сюда-и-мотай-на-ус» отрезала я. Затем улыбнулась матери (без клыков), смягчая отповедь. Движением ушей отпустила их.
Оливулка, даром что человек, мгновенно считала чуждый для себя язык жестов и поспешила удалиться, унося под мышкой отбивающегося и что-то возбужденно пищащего отпрыска. Будь она одна, такое откровенное хамство вряд ли бы мне так просто сошло с рук...
Забавно... За все время этого маленького эпизода я не почуяла в них страха. Любопытство, раздражение, даже, пожалуй, гнев. Но они совершенно не боялись. Хорошо. Очень хорошо!
Хотя и невероятно глупо.
Эль-ин, как известно, не являются монополистами на элементарную глупость.
Ну что ж...
Я сглотнула, понимая, что ни о каком выборе и речи быть не может. Ради детского плача, разрывавшего меня изнутри. Ради всех детей, которым никогда не стать взрослыми.
Но прежде всего - ради таких вот Волчат, которые пока еще имеют шанс все-таки вырасти...
Сидела, смотрела на возвышающиеся над травой валуны. И пыталась разобраться в том, что чувствую.

Расположение (камней) в саду
Меня наводит на сомненья
При выборе Пути.
Хочу сказать,
А слов не нахожу.

Сен-образ сорвался с кончиков пальцев и унесся в небо безмолвной молитвой. Сомнения? Неужели остались еще и сомнения? Да нет. Так... Трепыхаюсь перед неизбежным.
Хватит.
Я стремительно вскочила со скамейки, побежала по дорожке, стремясь оказаться как можно дальше от тишины этого места. Косая тень, размытая ореолом крыльев, мелькнула на фоне светлеющего бледно-фиолетового неба. Полыхнули в точке между глаз короткие и отрывистые чары иллюзий. Это была старая маска, созданная для меня еще Дельваром и заботливо сохраненная в глубинах имплантанта. Тщательно сплетенная иллюзия, позволяющаяся казаться человеком, не требовала изменения собственной физиологии. Секунду спустя к выходу из сада стремительно подошла худая женщина-человек неопределенного возраста, с золотисто-русыми волосами и болезненно кривящимся ртом. Я сжала пальцами воротник легкого плаща, твердо свернула в сторону начинающих просыпаться деловых районов. Каблуки звонко цокали по плитам мостовой - и чего только не напялишь для маскировки. Волосы трепало прохладным ветерком, пальцы едва заметно дрожали.
Спешащие мимо двое парней недоуменно оглянулись - хотя признать сейчас во мне эль-ин было бы сложно, на мускулистую и пластичную оливулку я тоже не походила. Наверное, эмигрантка первого поколения, не успевшая еще пройти генетическую модификацию.
Фыркнула, еще выше поднимая щекочущий щеки воротник и наклонив голову против ветра. По венам бежали возбужденной пульсацией волны изменения, смывающие остатки неуверенности. Аксиома задана, план намечен, решение принято. Пора действовать. Остальное - игнорировать.
Вскинула руку, повелительным жестом приказывая одному из скользящих наверху такси подлететь ко мне. Летающее растение, генетически запрограммированное выполнять функции общественного транспорта на планете Прима Оливулской Империи. Я скользнула внутрь, легко опустившись на мягкое, выстланное белоснежным шелком сиденье. Пальцы рассеянно скользнули по бесконечно мягкой ткани. Такси само плело это великолепие, само создавало тончайшие нити, как когда-то давным-давно создавали их миниатюрные гусеницы с Земли Изначальной. Как похоже на оливулцев - этакая небрежно-снобистская роскошь, случайная деталь, напоминающая, что обитатели этого мира считают себя выше даже надменных арров.
Такси плавно взмыло вверх, тонкие стены чуть подрагивали от напряженного процесса выработки легчайшего газа, позволявшего этому странному существу парить и маневрировать даже среди самых сложных воздушных потоков. Доброжелательный, начисто лишенный интеллекта голос бортового биокомпьютера поинтересовался маршрутом.
- Во Дворец.
- Дворец под запретом.
- Я - Антея!
Холодное пренебрежение в голосе. Сен-образ, опустившийся в недра биопроцессора. Золото, и многоцветие, и запах ветра, запутавшегося в волосах.
- Время полета до места назначения - шесть минут. Приятного Вам пути.
Так-то лучше.
Мягчайший толчок. Я ощутила, как причудливый транспорт развернулся и устремился вперед на запредельной для городской зоны скорости. Разумеется, ни голоса, ни вида моего, искаженных почти реальными иллюзиями Дельвара, не было в базе данных этой летучей луковицы. Но я была Императрицей, и была ею не первый день. У меня были способы дать понять, чего я хочу, и получить это. И даже если Служба Безопасности Дворца будет в полнейшем недоумении по поводу происходящего, они, видя высший код доступа, без вопросов пропустят странное такси и его таинственную пассажирку. Годы под правлением эль-ин приучили бедняг ничему не удивляться. Я откинулась на спинку сиденья, прикрыв глаза и позволяя теням от мелькающих рядом деревьев-небоскребов скользить по лицу. Тело пело от желания действовать, дрожь в пальцах передалась коленям. Удивительно, но теперь, приняв наконец решение, я чувствовала невероятное облегчение и какую-то пьяную свободу. Казалось, весь этот мир принадлежит мне, все в моих силах. Впрочем, разве это не так?
Такси плавно спустилось на ступени Дворца, покусившись ни много ни мало на ступени парадной лестницы. С трех разных сторон спешили шкафоподобные мальчики из СБ, в окне мелькнула обеспокоенная фигура эль-ин, который бросил один взгляд на происходящее, уважительно вскинул уши и пошел заниматься своими делами.
Я спрыгнула на широкие ступени, по которым когда-то поднялась, чтобы убить обитавшего здесь прежнего Императора и его семью. Коротким взмахом ладони очистила память такси и отпустила летающую таратайку по ее собственным делам. Повернулась к спешащим мне навстречу людям.
Импульс силы - на имплантированные им в сетчатку волокна поступила информация, что женщина в темном плаще имеет высший доступ и высшие полномочия, а также имеет право затребовать любую помощь, которую посчитает необходимой. Служаки оказались достаточно дисциплинированными, чтобы на их лицах не отразилось и следа вызванных этим дурацким приказом мыслей, хотя эмоции, волнами расходящиеся от всех троих, были более чем красноречивы.
Я отвернулась прежде, чем хотя бы один из невольных телохранителей успел открыть рот, и взмахом руки разрешила им следовать за собой. Взлетела по ступеням, сопровождаемая, точно тремя тенями, высокими фигурами в черных эсбэшных комбинезонах. Проскользнула сквозь послушно распахнувшиеся высокие двери, небрежным кивком отстраняя двинувшихся было навстречу охранников.
- Просим прощения, госпожа, но в Императорский Дворец запрещено проходить с оружием.
- Не вооружена. - Небрежно проскочила через арочный свод детектора, показавший, что действительно оружия на мне не было. Наглая ложь, разумеется. Но аакра - в первую очередь ритуальный инструмент и лишь во вторую - кинжал. А Молчаливый, мой меч, вообще является свободным гражданином Эйхаррона и подданным Эль-онн, не говоря уже о том, что обладает статусом полноценной личности. Он имеет право идти туда, куда считает нужным. То есть туда же, куда и я.
Вышла на середину просторного, пустого зала, из которого разлетались лестницы и лифты к различным покоям, и остановилась, пытаясь понять, что же мне тут понадобилось.
Как почти все здания Оливула, Дворец был скорее живым растением, нежели конструкцией из мертвых материалов. Прохладные мраморные полы «заживляли» царапины не хуже любой кожи, с той лишь разницей, что на них не оставалось шрамов. Стены впитывали пыль и мусор, используя их для поддержания своего существования и избавляя живущих здесь от необходимости содержать штат уборщиков. Нет, это не был полуразумный онн эль-ин, но, по сравнению с мертвыми коробками, в которые предпочитали заключать себя прочие люди...
И тем не менее, я не любила это место. Терпеть не могла. За все время своего правления едва ли провела две ночи под этой крышей, предпочитая шаткую, похожую на гигантскую иглу, башню на окраине города. Слишком много призраков витало среди этих древних стен.
Я запрокинула голову, разглядывая взмывающие ввысь сводчатые потолки, чуть выступающие ребра стропил, великолепную рельефную резьбу, еще более элегантную в своей однотонности. Это было место славы, место великой истории и великой красоты. Чудовищно помпезное, однако удивительно гармоничное. Как бы мало эль-ин ни разбирались в архитектуре, даже мы вынуждены были признать, что Зимородок, создатель этого удивительного строения, был гением.
Сердито тряхнув головой, я решительно направилась к одной из лестниц. Не доходя до белоснежных, в серебряных прожилках, ступеней, вскочила на полукруглую площадку.
- В галерею.
Площадка под моими ногами взмыла в воздух так плавно, что движение совсем не ощущалось - силовое поле удерживало тех пассажиров, которым бы вдруг вздумалось упасть. Стремительный подъем, затем дуга по одному из коридоров, и лифт остановился перед просторной, освещенной лучами солнца анфиладой. Я спрыгнула на пол, спиной ощутила, как с трех других точно таких же платформ беззвучно и стремительно спрыгнули три эсбэшника. Не оглядываясь на этот эскорт, пошла вперед.
Должно быть, смертные были весьма озадачены целью моего пребывания здесь. В их обществе не принято выдавать такие полномочия только затем, чтобы посмотреть достопримечательности, но ни один не выразил желания уйти, оставив странную посетительницу творить, что ей вздумается, в Императорском Дворце.
Мне, честно говоря, было глубоко плевать, что они делают и что думают. Я медленно переходила от одной картины к другой, прищурившись разглядывала статуи, пыталась уловить закономерности в орнаментах и окантовке. Этому меня научила Нефрит: если хочешь познать человеческую душу, взгляни на то, что они называют искусством. Здесь, в легендарной галерее императорского Дворца, было собрано то, что этот народ считал слишком ценным, чтобы выставлять на всеобщее обозрение. Конечно, всегда можно было залезть в информационную сеть, изображение этих шедевров было бы передо мной, но сейчас важно было даже не само изображение, сколько мельчайшие детали, следы, оставленные авторами: призрачные эмоции, запечатленные в красках, дереве, камне.
Я смотрела на причудливые плоды людской фантазии, вглядывалась в сюжеты, в сочетание цветов, чувств и символов. Попыталась сымитировать пару поз, хмуро покрутила запястьем, стараясь добиться того странного положения кисти, что так точно было поймано у одной из фигур голографической композиции. Здесь, в этих бредовых, на мой взгляд, вещах, отражалось, точно в кривом зеркале, сознание людей. То, что художники и сами в себе не подозревали, о чем не догадывались и зрители, когда любовались произведениями художников. Нефрит назвала бы это архетипом. Я предпочитала более емкий термин «человеческие бзики»: оба названия были одинаково условны.
Что-то потихоньку начало проясняться. Когда я прошла мимо третьей картины, изображающей один и тот же сюжет, в голове начала оформляться некая, пока еще смутная идея. Называлось сие помпезное и проникновенное произведение «Освобождением» и изображало один из ключевых моментов Великого Мятежа. Беркут Ай-013-Оливо, Великий и Непобедимый, врывается с отрядом преданной гвардии в подземные лаборатории, дабы уничтожить ученых, разрабатывавших военно-шпионский проект, с которого, собственно, и началась Оливулская Империя. А сгорбленный годами человек, бывший, если подумать, отцом и создателем всей этой генетически модифицированной ватаги, стискивает в старческих пальцах бластер, который он минуту спустя сам передаст Беркуту и из которого и будет застрелен. Я подозревала, что оружие старый ученый отдал, польстившись на обещание сохранить ему жизнь, и дальнейшим развитием событий был неприятно удивлен. Но легенда упрямо твердила, что были у него благородные мотивы, невыносимая вина, что даже была произнесена проникновенная речь про грехи и искупления. Ну-ну. Что-то слишком цинична стала я в последнее время. Совсем разучилась смотреть на мир с доверием.
Хотя, если подумать, смотреть на мир с доверием я никогда и не умела. Ну и Ауте с ним.
Еще с полчаса бродила по бесчисленным комнатам этого гигантского музея, скромно именуемого галереей. Разумеется, не успела увидеть и десятой доли того, что здесь было. Потом, поняв, что дальше метаться среди старой рухляди бесполезно, переместилась в дворцовую библиотеку, где, презрев универсальные биоэлектронные носители информации, два часа ползала среди старинных, напечатанных на традиционной бумаге книг.
Сопоставляла, думала, искала. Сценарий предстоящего представления начал более-менее оформляться, но моих знаний и интуиции явно не хватало, чтобы определить самое важное.
Что ж, обратимся за помощью.
Закрыла глаза, погружаясь в свою причастность к памяти и разуму народа эль-ин. Среди многоголосия живых, мертвых и тех, кому еще предстоит родиться, привычно отыскала призрачный отблеск той, что погибла многие годы назад. Нефрит арр Вуэйн. Человек, женщина, Видящая Истину. Если кто и сможет подсказать...
Я швырнула зарисовку плана в собственное подсознание, давая материалам «повариться» в соку чужих воспоминаний, и минуту спустя перед моими глазами предстала все та же схема, но расцвеченная новыми оттенками смысла. Я подумала, кое-что изменила.
И повторила процедуру с самого начала.
В чем-то общение с Эль, богиней и памятью моего народа, было похоже на танец. Точно сон на заданную тему, вливаемый в твое сознание. Здесь я тоже приводила себя к единению с высшими силами Мироздания, становясь сосудом бушующей вовне энергии. Постоянство в движении. Только здесь «движение» относилось скорее к мыслям и образам, не требуя такой полной самоотдачи, как в танце с Ауте. В отличие от Бесконечно Изменчивой, Эль в чем-то знакома. Мое сознание является частью ее пугающе странного Я, как, впрочем, и сознание любого эль-ин. Нет необходимости каждый раз знакомиться со своей богиней заново.
«Не будь в этом так уверена, Тея. Я могу тебя и удивить».
Откуда-то из глубин подсознания дохнуло теплыми язычками зарождающейся злости.
Оп-с! Кажется, последняя мысль и впрямь была некорректна! Прошу прощения, о Божественная, разве может презренная, вот уже тридцать лет являющаяся твоей аватарой, позволить себе фамильярность?!
«Не остри».
Но гнев исчез из божественного голоса, остались только ворчливые нотки. Что ж, будем считать это извинением.
Сказать, что мы с моей богиней прекрасно друг друга понимаем, будет, наверное, преувеличением. Но, по крайней мере, с ней никогда не бывает скучно.
«Взаимно, Тея. Взаимно».
Гм. Ладно. С общим планом я в общих чертах закончила. Теперь...
Лопатками откинулась на спинку кресла, уперлась ступнями в стол и потянулась. Тело выгнулось дугой, затем медленно опустилось обратно на сиденье. Закинула руки за голову. Мне надо было подумать.
Как не хватало сейчас Шарена! Спросить бы у него совета, выслушать ироничный комментарий... Но мой наставник и проводник в мире смертных покинул этот мир. Как он и мечтал - в почтенном возрасте ста лет с приличным хвостиком, но не в постели с чьей-то молодой женой, а в результате покушения. Не зря хитрюга так не хотел снова впутываться в большую политику Ойкумены...
Время для горя и мести давно прошло. Сейчас мне необходим совет человека. Или хотя бы просто человеческий взгляд на жизнь.
«Мой совет тебя не устроит?» - спросил откуда-то из-за спины голос Нефрит. Нет, не совсем Нефрит. Просто голос. Отражение отражения.
Ты не человек, Эль. Ты вообще находишься где-то на качественно ином уровне бытия, и понять людей тебе так же невозможно, как и им - понять тебя. К тому же мы беспрерывно советуемся вот уже несколько часов!
«Как хочешь».
Я вскинулась, уловив в мысленном тоне своей богини подозрительно знакомые нотки. Так звучал ее голос, когда она выкидывала очередной фокус или же просто знала что-то, что находила забавным.
Позади раздался тихий шелест, и я резко обернулась. Охранники исчезли, когда, наткнувшись в очередной раз на маячивших за спиной громил, я в достаточно резкой форме приказала им вести дистантное наблюдение, а еще лучше - найти какое-нибудь более полезное занятие. Зато теперь около меня стоял сморщенный старичок в дворцовом мундире, в фигуре которого едва угадывалось некогда могучее сложение исконного оливулца. Я моргнула и вспомнила: библиотекарь. Он помог мне найти некоторые из старинных книг. Но почему Эль заинтересовалась этим ученым ископаемым?
Я приподняла уши в вежливом вопросе, потом вспомнила, что я замаскирована под человека, а человеческие уши не так подвижны, чтобы с их помощью вести беседу, и приподняла бровь.
- Да?
- Календарь, сударыня, - старичок прошествовал к столу и осторожно водрузил на полированную поверхность красивый, красочно расписанный календарь. Ах да, мне ведь необходимо выбрать дату.
Каждый день, на который выпадал какой-нибудь праздник (а праздников и знаменательных событий у смертных более чем достаточно), выделен другим цветом и снабжен небольшим рисунком. То, что нужно.
Я нашла сегодняшний день и водрузила на него подставку для светового пера. Точка отсчета. Задумчиво повозила пальцем по глянцевой пластик-бумаге. Человеческий подход к измерению времени до сих пор приводил меня в замешательство. Нельзя ведь доводить понятие цикличности до абсолюта! Эти смертные умудрялись наделять смыслом даже те вещи, которым этот смысл вовсе не нужен. Ну да Ауте с ними, со смертными. Что там у нас знаменательного планируется до конца недели?
- Вам помочь, сударыня?
Библиотекарь.
- Да, пожалуйста. Вы не подскажете, что такое «День Сотворения»?
Взгляд у него стал... Видели когда-нибудь удивленного и обиженного пожилого филина? Что-то в этом роде. Сначала посмотрел, как будто ослышался, потом - с изумлением, потом на физиономии появилось странное понимающее выражение.
- Религиозный праздник, миледи.
Я с сомнением посмотрела на тщательно выполненную старинную миниатюру, иллюстрирующую этот «религиозный праздник».
- Что-нибудь о возрождении, начале новой жизни и единении с природой?
- Э-ээ... Да. В этом роде, миледи.
Я задумчиво постучала ногтем по выделенной красным цифре, прикидывая.
- Заманчиво, конечно. Но недостаточно драматично. Не совсем... то.
Мне нужна была трагедия. Мрачная, многозначительная и полная торжественности. Хотя связь с «новым началом» тоже не помешает.
- Скажите, а в ближайшие дни случайно не ожидается еще какая-нибудь печальная и значительная дата?
И снова старик посмотрел на меня... странно. И достаточно холодно.
- На День Сотворения приходится годовщина Бойни, миледи, - теперь его тон был более чем сух.
- Бойни? - Я явно услышала заглавную букву в этом слове, но никак не могла сообразить, о чем идет речь.
- День, когда ве... когда Антея тор Дернул взошла на престол, миледи.
- О!
О Небо!
Годовщина того кошмарного дня, когда я уничтожила весь правящий род Оливула и, согласно их же собственным законам, стала новой Императрицей. Того дикого, полного боли и ужаса дня, когда я ушла в танец туауте и принесла страшную жертву на алтарь собственной ненависти. День, в расплату за который я и должна буду вскоре умереть.
Ауте свидетель, я хотела бы забыть об этом дне. Вычеркнуть его, вернуться в прошлое и сделать так, чтобы никогда ничего подобного не случалось. Но даже если бы совесть и позволила мне стереть этот ужас из своего сознания, от оливулцев подобной любезности ждать не приходилось. Ежегодно любимые подданные отмечали знаменательную Дату массовыми восстаниями, беспорядками и демонстрациями протеста. Для смертных это, похоже, стало чем-то вроде доброй традиции, обязательным пунктом развлекательной программы. Вместе с карнавалами и обычаем дарить подарки. Служба Безопасности, во главе с Зимним, сейчас с ног сбивалась, пытаясь подготовиться к предстоящим погромам.
Это было слишком хорошо, чтобы быть правдой! О Ауте, владычица всех совпадений, ты слишком добра ко мне, слишком! Но доброта твоя всегда почему-то выходит боком...
Голос прозвучал хрипло и тихо, почти шепот.
- Отлично. Очень... вовремя.
И я вонзила световое перо в центр обведенной красным цифры. Острая тонкая палочка пробила насквозь прочную пластик-бумагу и пришпилила календарь к поверхности стола.
- Миледи?
Я заставила себя притушить диковатую ярость своего торжества. Не стоит пугать их раньше времени.
- В этом году в честь столь знаменательного события планируется очень интересное развлечение. Совершенно необыкновенное. Оливулцам понравится. Да что там, вы будете просто в восторге!
Похоже, старичок мне не поверил. По крайней мере, смотрел он весьма хмуро.
- Эль-леди...
Я замерла. Ведь есть же такая вещь, как маскировка. Конечно, я давно поняла, что старик меня раскусил, еще когда он вместо нейтральной «сударыни» вдруг перешел к почтительно-холодной «миледи». Но как?
- Как вы узнали? - спросила я с искренним любопытством.
Он ответил выразительным взглядом. Понятно. Говорил мне Аррек, что без танца мое умение маскироваться не обманет даже слепую курицу, но получить этому очередное подтверждение все-таки печально.
- Ладно, - я чуть склонила голову, позволяя волосам упасть на лицо, а когда вновь выпрямилась, это лицо было уже моим собственным. Бледная кожа, огромные многоцветные глаза, сияющий камень во лбу. Чуть приподнимающие верхнюю губу клыки. Надо отдать старому библиотекарю должное, увидев перед собой Императрицу, тот не стал ни пугаться, ни ругаться, ни даже швыряться гранатами (три традиционные реакции жителей Оливула на мою физиономию). Лишь склонил голову. Чуть-чуть. Так, чтобы стало понятно: этот поклон толкуйте как угодно, только не как знак уважения. Да, оливулцам определенно понравится мой «подарок» к их празднику.
- Скажите, а нет ли какой-нибудь традиции, предписывающей, что Императрица должна делать в День Сотворения?
Пауза. Никогда раньше Антею тор Дернул-Шеррн не интересовали традиции ее нелюбимых смертных поданных. И с точки зрения старого библиотекаря, наверняка помнящего прежнюю династию, ничего хорошего из такого интереса получиться не могло.
- В этот день обычно давался большой Императорский Бал.
Ну что ж, назовем это «Императорским Балом». Назвать, в принципе, можно как угодно, суть от этого не изменится.
С датой и официальным наименованием мы разобрались, теперь хорошо бы определиться с местом. Лучше всего подошел бы Зал Советов в Шеррн-онн, обычно эль-ин важные события отмечали именно там. Но тогда не удастся оказать на оливулцев то воздействие, о котором мечталось. С другой стороны, мне совсем не улыбалась идея собирать Совет эль-ин в мире смертных. Визит целой оравы моих... гм... соотечественников для вышеуказанного мира может закончиться весьма и весьма плачевно. Воспитательный момент моей смерти будет потерян, если столица Империи станет этаким грандиозным погребальным костром.
Решения, решения...
- А где обычно проходил этот бал?
- В Императорском Дворце, ваше величество.
То есть здесь. В том самом Дворце, где я появилась тридцать пять лет назад, чтобы вырезать всю императорскую семью. Заманчиво. Очень заманчиво.
Но, к сожалению, об этом и речи быть не может. Я бы рискнула, если бы все упиралось в обеспечение безопасности эльфийских лордов на планете, полной террористов. Увы, проблема заключалась в эльфийских леди. Ни при каких условиях я не позволю всем Матерям кланов собраться в одном месте вне Эль-онн.
- Пожалуй, стоит чуть изменить эту прекрасную традицию.
Оформим все как торжество в высшем свете. Соберу полный Совет Эль-онн. И приглашу на него дополнительных гостей. Прежде всего, разумеется, оливулцев. С голокамерами.
Зимний будет в ужасе. И вся остальная служба безопасности тоже, причем как наша, эльфийская, так и имперская. Собрать повелительниц эль-ин в помещении, куда доставят разномастную коллекцию отчаянных террористов... Террористов, конечно, жалко...
Эх, придется мне выслушать все, что господа профессиональные параноики подумают об этой идее.
Ну и пусть. Их работа - обеспечить безопасность. Вот пусть они в кои-то веки работой и займутся!
Я наклонила уши в сторону библиотекаря и сердечно поблагодарила его за помощь, чем, кажется, здорово напугала беднягу. Пусть Бесконечно Изменчивая будет милостива к его совести и никогда не позволит старику узнать, как он помог мне несколькими процеженными сквозь зубы словами и неодобрительными гримасами.
Потом...
Потом началась работа. Для начала - вызвала прямо сюда, в зал библиотеки тройку секретарей и известила их о планируемом Бале (хамить в ответ решилась только Дийнарра): Продиктовала по памяти список гостей, приказала послать всем приглашения.
Надо было видеть лица бедняг, когда я оглашала список. И лица маячивших на заднем плане офицеров безопасности, как эльфийской, так и имперской. Еще бы им не кривиться, когда Императрица к титулам министров и военных командиров стала открыто добавлять их звания в революционно-террористических организациях. Самое забавное, они испугались не того, что «Бал» превратится в очередную Бойню, а того, что я сама пострадаю. Я была тронута. И так им об этом и сказала. А потом, пока у кого-нибудь не случился сердечный приступ, поспешила добавить, что отлично понимаю: ничего личного здесь нет, они просто боятся дестабилизации обстановки и новой волны вендетт. И заверила, что бояться этого не стоит.
Они почему-то испугались еще больше.
Потом пошло обсуждение самого Бала. У меня было несколько скромных пожеланий по декору и сценарию, но суть сводилась к следующему: поручить все леди Вииале тор Шеррн и попросить ее, чтобы атмосфера хоть немного напоминала традиционный Имперский Бал в честь Дня Сотворения. Ответственным за безопасность был назначен лорд Зимний из клана Атакующих. Надо же напоследок подложить ему хоть одну свинью! Тоже в рамках традиций!
Я решила, что пока с бедняг хватит, и попросила оставить меня в одиночестве. Затем, когда все ушли, рассеивающимся импульсом спалила все системы слежения. И долго-долго сидела, уставившись в одну точку. И пальцем раскачивала воткнутое в пластик-бумагу световое перо. Казалось, этот тонкий-тонкий клинок всажен прямо в мою плоть, что бесконечными мягкими движениями я бережу старую рану. Знаете, одну из тех, которые вроде бы уже так привычны, что почти не болят, но в то же время не дают и забыть о себе.
Ладно, хватит. Ты решила, девочка. Так будь добра быть последовательной в своих решениях.
Следующие полчаса были потрачены на составление приглашений для эль-ин. Невидимые и бестелесные, сен-образы отправились к Матерям кланов, отрезая мне последние пути отступления. Затем, хотя их уже должны проинформировать, - к Зимнему и Вииале. И наконец, отдельный образ-послание для Лейруору тор Шеррн.
Они поймут, что за смысл скрывается под короткими официальными фразами.

Молчанье
И слова
Две (грани) пустоты.
Соединившись вместе -
твердый камень.

Смысл под смыслом, река под рекой. Молчание и слова. Так откуда же эти неподъемные камни в моей душе? Ауте, как надоело!
Усталый сен-образ вспорхнул с ладоней и растворился в одиночестве старой библиотеки. Книги не ответили, погруженные в свои собственные сны.
Все.
Почти.
Отчаянно пытаясь потянуть время, я задумчиво водила пальцами между подставкой и световым пером. Сегодня. И День Сотворения. Две точки, между которыми заключены три коротких дня: вся бесконечность оставшейся жизни. Столько нужно успеть!
Разумеется, разобрать все завалы и привести в порядок дела, чтобы Лейруору не получила в наследство тот хаос, что свалился когда-то на меня. Уладить дела с аррами, подготовить оливулцев. Да, конечно, мне нужно будет отправить послания старым друзьям. Нехорошо уходить не попрощавшись, оставляя важное недосказанным. И как-нибудь выбрать время, повидаться с родителями. И... сколько же всего...
Нет, так дело не пойдет. Нельзя последние часы собственной жизни носиться по Вселенной, точно курица с отрубленной головой, хватаясь за что попало и не успевая толком ничего. Нужно выбрать самое главное... Почему бы не заняться наконец приведением в порядок собственной кармы? Ага, спохватилась. Что называется, вовремя. Ну ладно, карме уже не поможешь - к чему мертвому припарки? - но, по крайней мере, надо привести себя в соответствующее настроение. Конечно медитации. Поработать со снами. Потанцевать медленно, вдумчиво, с удовольствием. Чтобы переход в посмертие прошел правильно, чтобы мой дух, когда он будет растворяться в Эль, не трепыхался и не мешал. Чтобы, когда будет решаться, быть ли моей следующей реинкарнации, я могла как-то повлиять на решение, а не оказалась засунута в первого же приглянувшегося Эль младенца...
И...
Ох, ну кого я пытаюсь обмануть?
Резкими, почти злобными мыслями начертала приглашение лорду Арреку арр-Вуэйн с просьбой-приказом посетить Бал, который дает его супруга в честь Дня Сотворения. И не отправила, а швырнула призрачное послание на поиски мужа.
Вот теперь действительно все. Теперь пути назад и правда отрезаны.
Приглашение к бою было послано. У меня не было ни малейшего сомнения, что Аррек его примет. Он принял его еще тридцать лет назад.
Схватка началась.
И лишь Ауте известно, чем она может закончиться.

Предыдущая страница 2 Следующая страница


3 Анастасия Парфенова

ТАНЕЦ ВТОРОЙ, БОЛЕРО.Doux et un peu gauche

Клинки столкнулись в воздухе и зазвенели хрустальным смехом. По крайней мере в звоне Молчаливого, моего пребывающего в последнее время в довольно желчном настроении меча, слышались отчетливо насмешливые нотки. Критик. Ладно, допустим, этот удар я действительно парировала чудовищно неуклюже. Но смеяться-то зачем?
Тело действовало на полном автомате: единым движением отвести вновь устремившийся ко мне клинок, фиксируя его в дальней точке, а нога взлетает, пытаясь подъемом стопы достать горло нахала. Разумеется, тот ушел в сторону, а вот я, вынужденная менять стойку с мечом, все еще отведенным в блоке, оказалась уязвима. Чем тут же не преминули воспользоваться еще два противника. Пришлось срочно принимать меры. Легчайшее движение кистью - и инерция моего стремительно несущегося в сторону меча исчезла, будто ее и не было. Что позволило неожиданно для противника и вопреки всем законам физики без замаха нанести два мощнейших удара, прикрывшие меня, пока не удалось занять более устойчивую позицию.
Грязный трюк. Мысль Беса была выражена не в человеческих словах, но общее значение примерно таково. В следующий раз будем работать с учебным мечом.
В ответ мне в руку ударило несогласие Сергея (Молчаливого). Я и так чаще тренируюсь на учебных клинках, чем с ним. А в битве, если мне не повезет и я влипну во что-то подобное, драться придется скорее всего собственным оружием. С использованием всех находящихся в его распоряжении «грязных трюков». Долю секунды учителя препираются, а я использую передышку (относительную, конечно, удары все равно продолжают сыпаться со всех сторон) для того, чтобы внутренне настроиться на серьезный бой. Если я что-то понимаю в своих наставниках, то сейчас они попробуют доказать, что и с магическим мечом мне не грозит выстоять против настоящего противника.
И зачем, скажите на милость, я трачу последние дни жизни на это издевательство?
Понятия не имею. Но трачу.
Темп не ускоряется - мы и так работаем на запредельных скоростях, и тут в ход идут уже не сила и не ловкость, а чистое мастерство. И воля. С этим у меня всегда были некоторые проблемы.
Пятеро Безликих воинов в своих ритуальных черных балахонах и масках кружат вокруг, время от времени обрушиваясь на меня короткими экономными выпадами. Рваные, аритмичные атаки - никакого рисунка боя, который можно было бы уловить или перекроить на свой вкус. Никаких поблажек. В звоне мечей появляется жесткость, характерная скорее для настоящего боя, чем для заурядной ежеутренней разминки.
Мои ноги плели запутанный узор из скольжений и стоек, маневров и прыжков. Азбука боя. Его геометрия и алгебра. Почти танец.
Почти.
Танец и бой. Когда-то мне было не по силам разделять эти два состояния. Когда-то, стоило начать двигаться в единстве с другим существом, как тело само подхватывало ритмы и переливы, составляющие суть противника. Даже сейчас соблазн «нырнуть» в глубины мастерства моих учителей, отразить в себе, как в зеркале, их невероятное искусство был велик. Но теперь удержание в рамках собственных умений уже не требовало таких колоссальных усилий. Танцевать я всегда могла. А вот драться - этому долго и, боюсь, безуспешно пыталась научиться. И не стоит без крайней необходимости смешивать одно с другим.
Нажим усиливался. Не обращая внимания на ломоту в натруженных получасовой тренировкой запястьях, я попыталась создать вокруг себя сверкающую завесу из стали. Руки двигались с умопомрачительной скоростью, доступной разве что истинным вене, тело перетекало из одного положения в другое, почти растворяясь в воздухе. Но северд-ин, и вместе, и по отдельности, были лучше. И мы все это понимали.
Первые удары прошли наискосок, с целью не задеть мое тело, а скорее смять защиту. По крайней мере я так думала. Пока Злюка не хлестнула мечом куда-то в сторону... куда я вдруг прыгнула, прямо под ее удар, уходя из-под очередной атаки Кастета. Вывернуться удалось лишь чудом. Попытались захватить меня в «тиски», зафиксировав на месте и удерживая ударами из двух диаметральных позиций, а Клык пошел в красивой атаке древнекираанского стиля, которая называлась, кажется, «Птица Сольвэо, выхватывающая из реки рыбу».
Рыба возмущенно забила плавниками.
А почему бы и нет? В конце концов, жить осталось всего три дня. Было бы красиво напоследок утереть нос своим бессменным «теломучителям».
Я распласталась в низкой стойке, против всяких правил полоснув по Дикой когтистой рукой. Та тут же описала мечом дугу, чуть было не оттяпав нахальную конечность, но тем самым дала мне необходимое для маневра свободное пространство, куда я и сиганула. Блок, встретивший изощренный удар Клыка, получился такой жесткий, что у нас обоих едва не выбило из рук мечи, а мое запястье отозвалось вспышкой ноющей боли. Но противника отбросило назад, что позволило мне остаться на выбранной позиции и получить драгоценное мгновение, необходимое, чтобы подготовиться к атаке Дикой.
Это была ловушка. Безумно рискованная - северд-ин не часто баловали противника такой роскошью, как действия по навязанному этим самым противником плану, но она сработала. Дикая уже делала выпад в незащищенную зону, как вдруг налетела на встречную, не очень мощную, но прекрасно сбалансированную атаку наискосок. Мой меч полоснул ее по груди, тем же, все еще продолжающимся движением отбил клинок Беса и уже на излете достал горло бросившегося вперед Кастета.
Но тут меч Дикой наконец достиг своей цели, глубоко погрузившись в призрачные учебные доспехи. Внутренности обожгло холодом и болью, не будь этой магической защиты, я после такого удара безусловно была бы мертва. Перед глазами завертелись темные пятна, а тело бессильно осело на пол.
В мое горло уперлось сразу три меча. Всего три. Я позволила себе бледную, но тем не менее торжествующую улыбку: это было ровно на два меньше, чем то, к чему я успела привыкнуть за тридцать лет ежедневного истязания.
- Вы мертвы, госпожа, - проинформировал меня невозмутимый голос Беса.
Эту его коронную фразочку, встречающую вот уже три десятилетия каждое мое утро, я успела возненавидеть. Но, сегодня у меня было чем ответить.
- Дикая и Кастет - тоже, - последовало логичное возражение.
- Но вам бы это жизни не вернуло.
- Зато принесло бы глубокое моральное удовлетворение.
Я несколько обеспокоенно наблюдала, как поднимаются на ноги «поверженные» учителя. Северд-ин в свое время наотрез отказались от любого вида защиты, хотя защита считалась обязательной для учебных боев. Тогда я не возражала: мысль о том, что неумеха вроде меня сможет хотя бы поцарапать этих идеальных воинов, была просто смешна. Даже пустяковые раны, которые они все-таки изредка получали в последние два-три года, можно было объяснить скорее благоволившей ко мне слепой удачей, чем каким-то серьезным искусством... Зато сегодня...
Но тут со стороны Сергея пришел успокаивающий импульс, заверивший, что он не стал бы серьезно ранить на простой тренировке, так что я с легким сердцем вернулась к перебранке с Бесом.
- Я ведь вас достала! Достала северд-ин! - Мой голос звенел от удивления и торжества. Теперь можно было умирать спокойно. Большего достигнуть мне вряд ли суждено.
Сергей и Бес одновременно презрительно фыркнули, причем очень презрительно. Поразительное единодушие. Северд-ин продолжил лекцию все в том же холодном, профессиональном тоне.
- Если вы, госпожа, считаете, что свою жизнь стоит разменять ради призрачного удовольствия пустить кровь паре противников, то, боюсь, мы лишь зря потратили время на все эти тренировки.
Хам.
- Вообще-то я так не считаю. Но вы ведь все равно через пару секунд меня бы прижали, так почему было не попробовать?
- Попробовать? Зачем? Разве вас этому учили? Вы должны были победить, а не... не устраивать это издевательство над искусством! - Кажется, он рассердился.
Я тоже.
- Вот как? - приподнялась на руках, откидывая выбившиеся из-под ремешка и падающие на глаза пряди. - По-вашему, я не в состоянии реально оценить имеющиеся в моем распоряжении минимальные шансы и действовать соответственно?
- У вас были все возможности одержать верх!
- Ха!
- Вы уже делали это.
- В танце.
- И что же мешает вам повторить то же самое без танца?
Он что, издевается?
- Я недостаточно искусна. - Произнесено это было спокойно, почти равнодушно. Ай да я.
На какое-то мгновение в зале установилась мертвая тишина. Затем Бес медленно выпустил воздух через сцепленные зубы. Раздался тихий, шипящий звук.
- О том, как сражаться и побеждать, вы знаете не меньше любого воина. Так что же тогда подразумевается под словом «искусна»? Скорость? Сила? Техника боя?
Я тряхнула головой, выпуская язвительный и неразборчивый сен-образ, но Бес не обратил на это ни малейшего внимания.
- Вы правда считаете, что есть еще какие-то неизвестные вам таинственные приемы? Тщательно скрываемые секреты мастерства? Скажите, госпожа, вы действительно думаете, что на этом уровне балаганные фокусы имеют хоть какое-то значение?
Я сидела, нахохлившись, понимая, что он абсолютно прав. Но это ничего не меняло. Я зацепила мечом двух северд-ин. Гип-гип ура мне!
Вот.
Выражения лица Беса было не видно за непроницаемой темнотой маски, но у меня почему-то возникло впечатление, что он поперхнулся. Такая лекция пропала даром!
И соизволил бросить, точно признавая поражение:
- Ну что ж... Полагаю, это тоже немалое достижение. - Воины заколебались в воздухе, растворяясь в окутывающем тренировочную площадку сумраке. - Для эльфийки, конечно.
Я почувствовала, как челюсть моя удивленно отваливается, а уши опускаются горизонтально, что означает полное обалдение. Это что, был комплимент?
Или все-таки оскорбление?
Еще с минуту в одиночестве сидела на прохладном полу, пытаясь переварить происшедшее. Я достала в поединке северд-ин. Я зацепила мечом Безликих воинов. Я переиграла бойцов, считавшихся лучшими из тех, что когда-либо видела Ойкумена. Я? Антея тор Дернул-Шеррн, Хранительница Эль-онн, Императрица Оливула? Я, неуклюжая дурища, которая на оружие всегда смотрела с брезгливым опасением?
Бред.
Может, папины гены наконец начали себя проявлять? Он, как-никак, первый клинок Эль-онн...
Молчаливый, мой меч, валялся тут же, непроницаемый и совершенный, как всегда. Чем дальше, тем меньше в нем оставалось от человека и появлялось больше - от меча. А может, он просто перестал притворяться, позволяя себе быть тем, чем был всегда.
Аккуратно и с величайшим почтением вложила блестящий клинок в ножны. Спасибо, друг. Жаль, что я не могу воздать тебе честь, которую ты заслуживаешь, сражаясь так, что после за это не приходится краснеть.
Осторожно поднялась на колени и, шипя и ругаясь сквозь зубы, начала стаскивать призрачные доспехи. Закатала надетую под них рубашку, чтобы осмотреть нанесенный урон. Кожа в том месте, где клинки Безликих прошли насквозь, впиваясь в плоть, была воспалена и имела нездоровый сине-зеленый оттенок. Но зато тело представляло собой нечто целое, ребра не разворочены, а внутренности благополучно пребывали там, где им и положено - внутри. В общем, можно было считать, что защита сработала.
Я с проклятием отшвырнула панцирь.
- Сама виновата, - раздался позади знакомый голос - Не нарывалась бы так откровенно, Дикая не стала бы завершать удар.
Резко повернулась и охнула от боли, вызванной этим движением. Не важно.
Все не важно.
Это и в самом деле был он.
В серо-серых глазах застыл немой укор. Получил приглашение на Бал.
И видел, чем закончился этот бой.
Проклятье.
Соизволил-таки объявиться после недельного отсутствия. Все такой же совершенный. Все так же способный довести меня до последней стадии бешенства одним словом, одним взглядом.
Подошел, и шелестящие звуки шагов отдавались где-то внутри старой тянущей болью, будто ступал он по раскаленным нервам, а не по полу. Опустился рядом на колени, протянув руки к болезненно ноющим последствиям закончившейся только что схватки.
Умелые пальцы пробежались по жуткому синяку, унимая боль, успокаивая рану. Я скосила глаза вниз и увидела лишь гладкую, исцеленную кожу. А его руки уже скользили по ранам и ушибам, накопившимся за последнюю неделю. Я и не знала, как много их было, пока не ощутила звенящую, чуть пьянящую легкость отсутствия всякой боли. Неделя была... как бы это сказать поточнее... наполнена событиями. Обычная такая неделя.
Пряди на затылке чуть шевелились от его дыхания. Повернулась, ловя губы губами, на мгновение просто прижалась к груди мужа. Затем отстранилась, снизу вверх глядя на склоненное ко мне лицо.
- Спасибо.
Я не спросила, где его носило.
- Не за что.
Он и не подумал ничего объяснять.
Одна из тех тем, которые в этом доме не обсуждаются.
Наша семейная жизнь... Как бы это сказать поточнее... Не предполагает излишней искренности. Обычная такая семейная жизнь.
Улыбнулся.
И еще раз проклятье!
Он был самым прекрасным мужчиной из всех, кого мне когда-либо доводилось видеть. А мне много кого доводилось видеть.
Простая одежда черно-черного цвета, которая почему-то выглядела как изысканный костюм. Темные волосы собраны в тугой хвост, губы кривятся в противной усмешке.
Тонкое, удлиненное, аристократически правильное лицо с очень совершенными линиями очень элитного генетического проекта. Странные черты, странный разрез глаз такие... человеческие и в то же время красивые, как бы парадоксально ни звучало подобное сочетание. Во лбу горит вплавленный в плоть камень - имплантант, который он позволил вживить себе несколько лет назад. Миниатюрное чудо биотехнологий, окрашенное под цвет глаз: таков цвет серой непреклонной стали, холода древних ледников и далекой голубизны металла. Но самое удивительное у дарая - кожа. Гладкая, безупречная кожа, по какому-то капризу генетики сияющая чистейшим перламутром. Свет точно обтекал ее совершенство, разбиваясь на тысячу маленьких радуг, пожаром сиявших вокруг фигуры дарай-князя.
Аррек арр Вуэйн, мой консорт, мой друг, мой союзник. Что бы я делала без тебя, любимый? Наверное, бездарно погибла еще много лет назад... Или была бы по сей день бездумно счастлива с первым мужем.
- Антея?
- Тоже считаешь, что я сглупила?
Лучшая защита - нападение. Наверное.
Он задумчиво прикоснулся губами к моему лбу чуть выше имплантанта.
- Если ты не готов умереть, ты не узнаешь победы... Но если ты ищешь смерти, то только смерть и найдешь.
Я упрямо отвела глаза, уставившись на платиновую змейку, стягивающую воротник его свободной черной рубашки. Опасная тема. Запретная тема. Тема, которую мы оба предпочитали не затрагивать. Точнее говоря, я предпочитала ее не трогать, а все, что на сей счет думал Аррек, демонстративно игнорировала.
Он покорно вздохнул.
- Ты прогрессируешь, Антея. Последние пару лет - просто невероятно. Будто сломался какой-то барьер в сознании, заставлявший думать, что некоторые вещи тебе недоступны просто потому, что... недоступны. И что бы я ни думал о твоей стратегии, ты действительно достала в поединке двух северд-ин. Мои поздравления.
Сам Аррек, когда я в последний раз видела его «тренировку», двух северд-ин уложил, не особенно напрягаясь. Правда, полная боевая звезда была ему все-таки пока не по зубам. Но ведь оставался еще и не совсем честный бой... И совсем не честный...
Не одна я прогрессировала.
- Я не понимаю... почему они возятся со мной? Вот уже столько лет! Они пришли, чтобы учиться у меня. Чему-то там. И наверное, у них получилось: после такой школы эльфийской политики и изощренного этнического дзюдо совсем ничему не научиться просто невозможно! Но почему боевая звезда возится именно со мной?
- Это ты у меня спрашиваешь?
Недосказанное витало вокруг нас удушливо-приторным облаком, почти на грани образования сен-образа. Столько запретного, столько болезненного, столько... Но война была объявлена, и Аррек явился на поле боя для первой схватки. Отступить сейчас было бы глупо. И бесполезно.
Я задумалась над заданным самой себе вопросом.
Какой смысл тратить долгие три десятилетия на скрупулезное обучение той, которая никогда не сможет использовать это искусство по назначению? Той, которая вообще не сможет его использовать? Мои дни были сочтены, я это знала, и все вокруг прекрасно это понимали. Я читала это знание в глазах окружающих, в песне ветров, в глазах своего мужа. Время пришло. Пора платить долги. Ту-истощение подбиралось неуловимо, но оно слишком долго обходило меня стороной. Последние тридцать пять лет я жила взаймы, и теперь заем подходил к концу. И тогда я решилась сама назначить дату выплаты.
Все, чему меня учили, все, что в меня вкладывали, все, что мне отдавали за шестьдесят пять лет моей бестолковой жизни, уйдет. Уйдет от тех, кто учил, кто давал, вкладывал. Смерть - самый умелый из воров. Я не смогу им больше ничего вернуть. Так какой же смысл?
Ладно, попробуем сформулировать по-другому. Почему, северд-ин продолжают меня учить - это ведомо одним северд-ин. Но вот почему я, вчера назначившая окончательную дату, сегодня, как всегда, покорно согласилась на тренировку? Почему выложилась до конца, сражаясь с заведомо превосходящими в искусстве наставниками?
Почему именно сегодня смогла одержать пусть и сомнительную, но победу?
Улыбнулась. «Мышление аналитика эль-ин оперирует вопросами, которые более информативны, нежели ответы». Ты всегда был мастером таких вот вопросов, любимый.
И тем не менее...
Я устала. Я ждала этого, ждала долгие и долгие годы, я всегда знала, что когда-нибудь все кончится. Что смогу наконец отдохнуть, забыть... А сейчас, ощущая напрягшиеся пальцы Аррека на своей спине, не могла не думать о нем. О том, какая это невероятная трусость - бросить его одного, оставить справляться со всем этим кошмаром в одиночестве лишь потому, что я устала.
Дата назначена.
Любимый, ты, конечно, сделаешь все, чтобы стать чудовищно неудобной помехой.
Я уткнулась носом в его плечо, зажмурилась, молча прося прощения. Авансом.
Слова не нужны, как не нужны и сен-образы. Мы слишком хорошо знали, о чем ведется этот молчаливый спор.
Кожа моя коротко полыхнула перламутром - верный признак того, что Аррек опустил свои щиты, позволив тканям моего тела измениться по его образу и подобию.
А вот это уже из области запрещенных ударов!
Я отстранилась, упираясь руками в его грудь.
- Все будет хорошо, Антея. Обещаю.
Конечно. Разве кто-нибудь сомневается?
Просто удивительно, сколько разнообразных трактовок может быть у слова «хорошо» в зависимости от того, кто и как его употребляет!
Я встала, сверху вниз глядя на коленопреклоненного мужа. Такой красивый. Такой любимый. И такой несчастный. Глядя на такого, хочется вопрошать: «О Ауте, что же я за чудовище, если причиняю такую боль тем, кого люблю?»
Как... драматично!
Придушить бы его немного... разнесчастного моего!
Аррек ухмыльнулся, легко и по-мальчишески вызывающе. Попробуй придуши!
Наклонилась и поцеловала его - медленно, с чувством. У обоих перехватило дыхание. И попробую.
Затем отвернулась, направилась к личным покоям. День шел своим чередом, и пора было приниматься за дело.
Первую схватку в начавшейся партии Аррек выиграл.

* * *

Ритмично переступающие босые ступни. Легкое покачивание. Кастаньеты и флейты - музыка, слышная только мне. Танец изменений.
Сегодняшний день я проживу in tempo libero - в свободном темпе.
Настроение легкое и чуть-чуть ироничное.
Стащила с себя простую тунику со штанами, в которых обычно тренировалась, бросила их на пол. До шкафа сами доползут, чай, в магическом замке живу, хотя такое наименование онн все еще ставило меня в тупик. Тоже мне замок!..
Ванна. Точнее, бассейн, но кто обращает внимание на подобные мелочи? Я без всплеска нырнула в изумрудно-зеленую воду, мощными гребками проталкивая тело сквозь прозрачные толщи. Выскочила на поверхность, ладонями зацепилась за поребрик и выбросила себя наружу, тут же призывая теплый ветер, мгновенно осушивший кожу и спускающуюся до лопаток гриву волос. Я давно уже отчаялась научиться приводить безобразие, творящееся на моей голове (не будем упоминать всуе то, что творилось внутри нее), хоть в какой-то порядок. Расчесывать эти лохмы было занятием крайне утомительным и абсолютно бесполезным. Так что я выпросила у отца специальное заклинание, вплетенное в изящный маленький гребень, и сейчас, стоило мне воткнуть заколку в волосы, как те сами собой расчесались и уложились в красивом, эффектно выглядевшем беспорядке.
А еще говорят, что лень непродуктивна. Да это самый главный двигатель магического прогресса!
Теперь - одежда. Сегодня, кажется, ничего особо торжественного не намечается, так что макияж можно опустить, официально-помпезные наряды пусть остаются на своем месте в шкафу. Так, белье - инкрустированное металлическими пластинами, каждая из которых холодила кожу защитными заклинаниями. Пара амулетов того же назначения. Ручные ножны для аакры, созданные так, чтобы скрытый рукавом кинжал выскальзывал в ладонь, повинуясь едва заметному напряжению мускулов.
Теперь белая сорочка - тонкий шелк и никаких кружев. Светло-золотистые, бледные штанишки до колен и того же тона пиджак с высоким воротником-стойкой и длинными рукавами. Низенькие полусапожки. Ну, разумеется, пояс с вложенным в ножны Сергеем. Вроде, все.
Я повернулась к зеркалу - еще одна причуда Аррека, предпочитавшего постоянную мебель создаваемым лишь на несколько мгновений для конкретных целей конструктам - и окинула себя придирчивым взглядом. Хороша, нечего сказать. Пугало в золоте, тощее, чем-то неуловимым - то ли рваной грацией движений, то ли огромными, лишенными белков глазами, - напоминающее насекомого. Когтями провела по свободно падающим на плечи волосам, хмыкнула и отвернулась.
Тоже мне, королева эльфов.
Мягко пружиня по откликающемуся на каждый шаг игривым толчком полу, прошла в оранжерею-столовую.
После трех десятков лет присутствия здесь человека мой онн не слишком напоминал жилище уважающей себя эль-ин. Аррек был отнюдь не против небольших трудностей, которые приходится терпеть, скажем в походе, но дома он предпочитал окружать себя изысканно-аскетичным комфортом. Поэтому, хотя живые стены онн изгибались все с той же грациозной простотой, что свойственна всем местам обитания эль-ин, а основным украшением комнат по-прежнему оставались блики света и причудливые тени, все это дополнялось естественно вплетенной в рисунок помещений мебелью. А если прищуриться - можно было увидеть вязь сен-образов, окутывающую эти странные предметы обстановки аурой таинственности, свойственной любому тщательно отобранному антиквариату. У каждого предмета была своя история, свой характер, свой эмпатический рисунок, а вместе они создавали удивительно гармоничную симфонию мыслей и воспоминаний. До сих пор не понимаю, как Арреку удалось сотворить подобное, совмещая, как мне казалось, несовместимое.
Войдя в оранжерею, я не могла в тысячный раз не подивиться на полностью сервированный стол с тремя придвинутыми к нему удобными стульями, красиво вписывающимися в сплетения ветвей и цветов.
Минутку. Тремя стульями? Разве у нас сегодня гости?
Безнадежно покачала ушами. Могли бы и предупредить.
Стремительно подошла к столу, подняла огромное пустое блюдо. И начала готовить завтрак. То есть это только так называется - «готовить». На самом деле весь процесс заключался в сборе уже созревших фруктов с оплетающих все вокруг ветвей. Причем «фрукты» - довольно приблизительное определение. В свое время к ним тоже приложил свои умелые ручки Аррек. С обычным сногсшибательным результатом.
Едва освоившись с жизнью в онн и осознав, что кушать тут можно лишь то, что растет неподалеку, дарай-князь скорчил мученическую рожу и взялся за дело. Для начала - установил контакт с сознанием онн (по общепринятому мнению, сознания как такового у онн не существует, но для Аррека это такая мелочь!). Затем потянулись долгие переговоры между моим летающим домом и моим новообретенным супругом. Велись споры. Вырабатывались компромиссы, и достигались соглашения. И претворялись в жизнь изменения. Так что сейчас я вполне могла сорвать с ветки тушеную с яблоками перепелку. Или кальмара в пряном соусе. Или бутылку хорошо выдержанного вина - непременно того сорта, которого в этот момент хотелось Арреку.
В общем, кулинарный процесс в нашем доме был сведен к необходимому минимуму. Ну разве мой муж - не заветная мечта любой женщины?
Угу. Точно.
Поймала себя на том, что стою, разглядывая знакомые стены, будто вижу их впервые. Забавно, как меняется в твоих глазах весь мир, если знаешь, что скоро придется его покинуть. Начинаешь замечать вещи, на которые раньше обратить внимание не хватало ни времени, ни сил.
Шептались среди ветвей старые сен-образы. Я потянулась за тонкой нитью иронии, змеящейся откуда-то из далеких дней моего детства:

За кустиком редиса
толстый баклажан
Морскою галькой притвориться хочет.
Меня не обмануть -
пустой живот укажет верный путь!

Тихонько рассмеялась, разглядывая чуть неуклюжий, но воинственный и определенно голодный сен-образ.
Я осторожно водрузила нагруженный разнообразной снедью поднос в центр стола и скептически окинула взглядом всю композицию. Затем подхватила лежащую рядом с моей тарелкой стеклянную палочку и ударила по расположенному тут же конусу колокольчика.
Чистый трепещущий звук разнесся по всем помещениям онн, резонируя с колеблющимися в такт ему живыми стенами.
Завтрак.
Они появились под аркой входа одновременно: ее рука покоилась на локте Аррека, и это была самая большая фамильярность, которую дарай-князь мог позволить себе с разумным существом. Тут этикет арров более чем строг: физическое прикосновение, особенно если оно подкреплено расслаблением щитов, считалось знаком величайшего Доверия, допустимым только с давними друзьями и ближайшими родственниками. А также с теми, кому в ходе Политических пируэтов следовало выказать наибольшее благоволение. Впрочем, я была уверена, что в данном случае Политика ни при чем.
Она была и его дочерью тоже.
Низенькая и хрупкая даже по меркам эль-ин. При взгляде на эту фигуру мне всегда хотелось срочно заняться пересмотром ее диеты, чтобы девочка набрала хоть немного веса: уж больно костлява. Хотя разумом я и понимала, что это всего лишь результат ее наследственности, что все в этой генетической линии были миниатюрны, но неистребимый материнский инстинкт рассуждать логически отказывался.
Иссиня-черная глянцевая кожа - полная противоположность моей безупречной белизне. Огромные фиалковые глаза и такой же имплантант - всегда напоминали мне о ее генетическом отце и потому вызывали неприятие. Волосы белоснежного серебра были коротко подстрижены, торчали во все стороны густым и непослушным облачком - прическа тоже была вызовом, призванным максимально отделить ее образ от образа бабушки, знаменитой своей роскошнейшей гривой. Эта девочка, лишь пару месяцев назад перешедшая порог зрелости, вся состояла из контрастов и противоречий, из жесткой непокорности и острых углов.
И тем не менее, она была мне дочерью, если не по крови, то во всем остальном - вне всякого сомнения. Лейруору тор Шеррн, моя воспитанница, моя Наследница, та, что после моей скорой кончины займет место Хранительницы Эль-онн. Дочь моего сердца.
- Лейри! Я не ожидала, что ты захочешь присоединиться к нам, - после своего совершеннолетия она не часто баловала нас с Арреком вниманием, с головой уйдя в обустройство собственного онн, в бесчисленные дела, встававшие перед достигшей официальной зрелости высокопоставленной эль-леди. - Проходите.
Лейруору легко отошла от Аррека, наблюдавшего за представлением со своей обычной полуухмылочкой, в которой мне на этот раз почудилось некоторое напряжение. Одета Лейри была консервативно: в свои собственные официальные цвета. Белоснежный комбинезон сидел на ней как влитой, контрастируя с ониксовой темнотой кожи, а отливающая синевой вышивка у рукавов и ворота казалась несколько причудливым узором инея. Вся фигура виделась несколько размытой из-за обернутых наподобие плаща полупрозрачных крыльев: серебристо-белых, с фиалковыми всполохами. При приближении ко мне она в полном соответствии с этикетом распахнула их, отведя назад двумя полотнами искрящегося тумана, и чуть склонила в приветствии изящную головку. Она была прекрасна.
- Мои приветствия, Мать клана, - голос, переливающийся тысячей хрустальных колокольчиков, до самых костей пробирал своей бередящей сердце красотой. - Позволено ли мне будет присоединиться к вам за трапезой?
Я с некоторым удивлением дернула ухом, но решила подыграть ей.
- Конечно позволено. Садитесь.
Аррек с улыбкой скользнул на свое место, не предпринимая глупых поползновений вроде отодвигания стульев для дам, за которые вполне мог бы схлопотать когтистой ручкой да по красивой физиономии. Лейруору села, старательно пытаясь выглядеть в должной степени взрослой. Что несколько смазывалось летающими между мной и Арреком воспоминаниями о ее первых уроках обращения с человеческими столовыми приборами. Удивительно, в сколь потрясающую катапульту можно, при желании, превратить обычную ложку!
Слуг эль-ин не держали, так что все сами принялись класть на тарелки то, что им больше всего нравилось. Обычный семейный завтрак.
Угу.
- Так чем же скромные старики обязаны чести лицезреть самую популярную светскую даму на всех Небесах? - шутливо поинтересовалась я.
- Необходима причина, чтобы мне увидеться с вами, о Хранительница?
Я удивленно вскинула уши, формулируя насмешливо-оскорбленный сен-образ.
- У-у, какая официальность! - и тут же чуть более серьезно: - Лейри, что случилось?
Несколько секунд она молчала. Затем подняла на меня огромные глаза, занавешенные длинной серебристой челкой.
- Ничего, - пауза. - Просто... там, в детских покоях, я как-то не осознавала, что вы на самом деле настолько Очень Важные Персоны.
Оп-па. Так, напрягаем память: были ли у меня когда-нибудь проблемы с тем, чтобы начать воспринимать свою мать как госпожу-власть-и-могущество? Да нет. Я просто по-другому начала воспринимать и власть, и могущество. Но не маму.
Аррек красиво заломил бровь.
- Вы разбиваете мне сердце, о прекраснейшая леди! Неужели на сем благородном челе, - он помахал рукой перед собственной нахальной физиономией, - не написано большими буквами, сколь Важной Персоной я являюсь?
Лейруору согнулась, пытаясь сдержать приступ смеха, и над ее головой мы с Арреком обменялись обеспокоенными взглядами.
- Лейр... - я несколько растерянно покрутила в руках вилку, - тебя же столько лет готовили к тому, чтобы быть моей Наследницей. Только не говори, что ты не понимала, что означает этот титул!
- Да нет, понимала... Но понимать - это одно. А вот почувствовать на своей шкуре - совсем другое.
Что-то начало проясняться.
- И... какие у тебя есть на сей счет мысли?
Она подняла голову, в фиалковых глазах не было ничего юного. Ничего хрупкого, или неуверенного, или мятущегося. Вспышка сен-образов, многие из которых я так и не поняла.
- Я бы многое делала по-другому. Как мне кажется - лучше.
Аррек сцепил зубы, посылая мне предупреждающий образ, слишком личный, чтобы его мог перехватить даже такой вундеркинд, как Лейруору. Игнорирую.
- Разумеется. Ты рождена, чтобы быть Хранительницей. Я же - всего лишь регент. И достаточно бездарный к тому же.
По крайней мере, у них обоих хватило честности не возникать тут с пламенными возражениями.
Молчание. Слишком многое оставалось недосказанным. Слишком много смыслов и подсмыслов витало в воздухе, холодными призрачными прикосновениями леденя наши мысли.
Я старательно резала ножом что-то на своей тарелке.
Некоторые слова в этом доме никогда не будут произнесены вслух. Бесчисленные вопросы никогда не будут заданы. «Как ты себя чувствуешь?» - вполне нормальная, нейтральная фраза, в этой семье являвшая собой никем не признанное, но тщательно исполняемое табу.
Я действительно была лишь регентом. Регентом, основным достоинством которого была смертность. Я должна была править до тех пор, пока не подрастет юная наследница великой династии Уору, а затем - уйти, уступить место. И сделать это можно было лишь одним способом. Никогда не думала, что мне это на самом деле удастся. День, когда Лейруору с блеском выдержала окончательные испытания на эмоциональную, интеллектуальную и физическую зрелость, был, должно быть, одним из самых счастливых в моей жизни. Я выдержала. Справилась. Выстрадала. Я продержалась все эти годы, пока истинная владычица не способна была взять власть в свои руки, и я удержала от падения Эль. Долг перед моим народом выполнен, теперь можно считать себя свободной. Ночью, когда утихла пьяная эйфория и пришло наконец осознание, я заплакала. Рыдала в объятиях непривычно молчаливого Аррека, рыдала от счастья и облегчения. Смогла. Победила. Выстояла.
Теперь можно было наконец умереть.
Но смерть не шла. Каждое утро, открывая глаза, я вслушивалась в глубины собственного организма. Уже? Еще нет. Каждое утро я читала вопрос в глазах цвета серой стали. Ты со мной, малыш? Да, кажется. Пока что. Каждое утро, встречая кого-нибудь из своих советников или просто случайных прохожих, я слышала немое удивление. Хранительница? Да. Все еще.
«Как ты себя чувствуешь?» Этот вопрос мне не задавал никто. Но с каждым прошедшим днем он все более ощутимо витал в воздухе. И сегодня, когда моя приемная дочь вошла в столовую, я увидела его в глубине фиалково-синих озер, называвшихся ее глазами.
Сказать, что теперь вопрос не имеет значения? Она и сама отлично знает.
За всей этой подковерной возней стояло гораздо больше, нежели жизнь одной отдельно взятой эль-леди. Лейри была создана, чтобы стать Хранительницей. Она, наследница генетической линии Уору с одной стороны и великого лорда Зимнего - с другой, идеально подходила для задачи, которую я смогла временно решать лишь ценой запредельного напряжения. Лейруору была лучше, компетентней, сильнее. Я, воспитывающая ее с раннего детства, не могла постичь и малой части того, чем обладало это невероятное сребровласое существо. Она должна была принять на себя титул, и чем скорее это случится, тем лучше для всего нашего народа. Даже Эль начала проявлять признаки нетерпения, а это что-то да значит.
Все понимали все. Кроме Аррека. И только его упрямый отказ признавать очевидное и удерживал меня среди живых. До вчерашнего дня.
Сии соображения, как, впрочем, и многие другие, и стояли за нашими невинными, на первый взгляд, фразами и шуточками. Смысл, скрывающийся за смыслом, столь знакомый всем троим, что его даже не пытались сформулировать в сен-образы. Мы, сообщество чуждых друг другу существ, по воле Ауте оказались одной семьей, обитали в какой-то своей действительности, не зная которой, нечего было и думать уловить скрытое значение легкомысленных и ничего не значащих, казалось бы, замечаний.
Я скрупулезно подцепила вилкой последний кусочек и отправила его в рот. Потянулась за десертом.
- Арр-лорд, передайте, пожалуйста, сок.
- Конечно, Лейри. Держи. Антея, хочешь немного?
- Да, пожалуйста.
- О Лейри, рекомендую вон те пирожные... Кстати, как поживают свободные молодые эль-лорды, опьяневшими мухами увивавшиеся вокруг в последний раз когда я тебя видел?
- Неужели вы думаете, что я настолько неинтересна, что могу заинтриговать только молодых и только свободных?
- Не обращай внимания, девочка. Я просто ослеплен культурными стереотипами. И всё же?
- Я в процессе поиска.
- Как глубокомысленно! И на какой же стадии сего процесса ты сейчас находишься?
- На стадии тщательного и всестороннего исследования.
- Вот как! И каковы же выводы?
- До выводов еще не дошло.
- О?
- Я все еще накапливаю статистический материал.
- !!!
- Что с тобой, любимый, ты подавился? Аррек?
- Похлопай его по спине! Выпейте воды, арр-лорд.
- Я... в порядке.
- Кажется, это называется «культурный шок».
- После стольких лет на Эль-онн? Ты шутишь!
- Арры всегда отличались удивительной твердолобостью. Особенно в вопросах своего средневекового подхода к брачным отношениям.
- Бедняга!
- Меня надо жалеть, а не его!..
- Так кому же повезло попасть в твою статистическую выборку, дорогая?
- Ну-у...
Мы заполняли пустоту веселой болтовней. Однако я не могла не сопоставлять те имена, что называла Лейруору, с политическими группировками и хитросплетениями и не могла не поражаться, сколь многого она успела достигнуть. Слова «рождена для власти» даже приблизительно не отражали сути этого странного создания.
- ...кроме того, Саашн познакомил меня с Аллом Кендоратом - древнейшим клана Расплетающих Сновидения. Удивительный эль-ин! Правда, мудрейший уделил мне не слишком много внимания...
Она врет, - коротко передавал мне Аррек по нашей «личной» связи.
- ...и я поговорила с другими мастерами Нед'Эстро по поводу человеческих сновидений...
Полуправда. За долгие годы мы с Арреком настолько сработались, что он уже без особого труда передавал мне свои провидческие полувидения-полуозарения.
Она загнала в угол Кесрит и вытянула из нее все по поводу той мерзкой истории двадцатилетней давности. О том, как ты потерялась в танце и что тогда натворила.
Ауте милосердная...
И о Зимнем?
«Да».
Ох... Именно после тех событий Аррек прижал и меня, и весь Совет, требуя, чтобы ему позволили стать риани Хранительницы. Подвергать его такому риску, обрекать на сильнейший шок, неизбежный в момент гибели одного из партнеров по связи вене-риани, ни у кого не было ни малейшего желания. Но аргументы дарай-князя оказались неотразимы. В конечном счете мне пришлось покориться откровенному шантажу и провести все три ступени ритуала, окончательно связывая наши тела и разумы. И вот теперь он использовал эту неуловимую даже для такого чуткого эмпата, как Лейри, нить, чтобы передавать мне достаточно детальные и не слишком приятные описания того, как именно маленькая Наследница вытряхивала закрытую информацию из мастерицы чародейства и заклинаний. Признаюсь, она производила впечатление. Великолепная работа.
Зачем она это делает?
Уймись, я отправила в сторону Аррека успокаивающий импульс. Лейри отлично известно, что ты - Видящий Истину. И она не стала бы поднимать этих тем, если бы не хотела, чтобы мы обо всем узнали.
Девочка растет.
Уже выросла.
Не лопни от гордости.
Мы переглянулись и поцеловались взглядами. Лейри заметила, уши ее чуть дрогнули, пытаясь уловить неуловимое. В детстве меня всегда раздражала аура таинственной общности, окружавшая родителей, все эти недоступные моему пониманию «телепатические» взгляды, смыслы, сен-образы и разговоры, которые велись при мне и из которых я исключалась. У них были столетия, чтобы сплести сложнейшие покрывала связей, стягивавшие их троих вместе, в нераздельное целое, в котором мне не было места. Старые тайны, старые ссоры. Сколько раз я сидела вот так, между мамой, отцом и отчимом, слыша что-то, но не в силах понять, что именно.
Ощущала ли это Лейруору?
Я попыталась оградить ее от подобного, насколько смогла. Частично поэтому и не стала брать других консортов, помимо Аррека. Но вынуждена признать, здесь все усилия потерпели сокрушительное поражение. Между мной, Арреком и Зимним, отцом Лейри, было слишком много того, что словами не выразить. Стоило нам троим сойтись в одной комнате - и по напряжению можно было разгуливать, как по отвердевшему воздуху. Поэтому я постаралась, чтобы столь взрывоопасное трио никогда не собиралось вместе, если Лейри где-то поблизости. И все равно, боюсь, груз наших замешенных на любви, ревности и ненависти отношений не мог не давить на ее детство. И сейчас девочка, кажется, начала расследовать это более серьезно, чем когда-либо позволяла себе я.
- Кроме того, я познакомилась с мастерами из Обрекающих на Жизнь.
Это словосочетание загрохотало у меня в висках тревожными набатами. Пальцы Аррека чуть напряглись на хрупкой ножке бокала, но тут же вновь расслабились. А он-то что у Обрекающих забыл?
- Некроманты? От этих стоит держаться подальше. Вам обоим.
Ее уши дрогнули в жесте отрицания, зашелестели серебром наполовину сложенные крылья.
- Я уже большая девочка, не надо за меня так беспокоиться, - это было типичное заявление молодой эль-ин, очень озабоченной тем, чтобы окружающие не позабыли о ее взрослом статусе, но чувствовалось в нем что-то не совсем натуральное. - Кроме того, я бы не стала вмешиваться в их таинственные дела.
Она врет.
- Да?
- Мать Тэмино тор Эошаан сейчас занимается проектом, несколько далеким от ее обычных интересов, и я, возможно, ей помогу.
Ложь. Нет, полуправда. Не... Антея, она намеренно пытается что-то от меня скрыть. И, во имя этой вашей Ауте, у нее получается!
- Лейр... Ты нас пугаешь.
Пауза. Она поняла, что мы поняли. Легкий поклон, признание мастерства. Сен-образ, означающий, что в следующий раз будет осторожнее.
- Вы... На самом деле все не так уж плохо. Просто есть подозрения, что опять зашевелились демоны, и... почему-то на этот раз клан Изменяющихся уступил свою традиционную вотчину Обрекающим.
Даже так?
Быстрый вопрос к Эль - и неохотное подтверждение. Ситуация еще не настолько ясна, чтобы привлекать к ней внимание Хранительницы, но... Почему Обрекающие?
Успокаивающий и в то же время тревожный импульс от Аррека. Полуправда.
Лейруору допила последние капли в своем бокале, промокнула губы салфеткой. Затем игриво прикусила белую ткань клыками.
- Спасибо за завтрак. Вы двое питаетесь вкуснее, чем кто бы то ни было еще на Эль-онн! Я получила огромное удовольствие. (И не только от еды. Но это осталось недосказанным.)
Она поднялась, вновь распустив крылья, заструившиеся вокруг фигуры белоснежным водопадом.
- Лейри... - Она повернулась на мой тихий зов. - Будь осторожна... «Доченька», - это добавила уже про себя.
Склонила уши, сделала два шага к выходу. Затем вдруг остановилась. Замерла на секунду и не оборачиваясь:
- Могу ли я спросить?
Аррек дернулся - проявление эмоций, которые он позволял себе лишь в узком кругу самых близких.
- Да, - мой голос прозвучал удивительно ровно.
- Ты убила мою мать?
Вот оно. То, чего я страшилась долгих тридцать лет. Тот Самый Вопрос.
- Да.
И одновременно яростно от Аррека:
- Нет!
Она кивнула на человеческий манер, будто ничего иного и не ожидала. Ни от одного из нас. Вышла. Я спрятала лицо в ладонях.

Предыдущая страница 3 Следующая страница


Обрекающие на жизнь 4

ТАНЕЦ ТРЕТИЙ, ФЛАМЕНКО. Con locura

Аррек не пытался ко мне прикоснуться ни телом, ни мыслью, но его сдобренное гневом сочувствие окутывало все вокруг удушающим покрывалом. В конце концов, молчание прервала я сама.
- Прекрати.
Он сдержанно, но от этого не менее сердито фыркнул:
- Она ведь прекрасно знает, что именно, как и почему случилось с ее матерью. Этого никогда не скрывали! Зачем понадобилось провоцировать нашу реакцию?
- Значит, зачем-то понадобилось. Лейруору-тор знает, что делает.
- Как знала Нуору-тор?
- Довольно!
Он прошелся пару раз за моей спиной, обдав меня стремительно убиравшимся с дороги сердитого дарай-князя ветром. Я же сидела на высокой табуретке в гостиной, подтянув ноги к груди и обхватив их руками, стараясь оставаться как можно более неподвижной и как можно менее заметной. Ребра, недавно отведавшие меча северд-ин, вновь начали ныть.
- Я не понимаю, почему тебе так нравится принижать себя по сравнению с представителями линии Уору. Это что, какой-то защитный механизм, оправдывающий желание удрать на тот свет?
Вот вам и «запретная тема». Ауте Всемогущая, на этот раз он, похоже, действительно рассердился.
- Аррек... - запнулась, почувствовав, что он остановился прямо за моей спиной. Плохо. Даже спустя столько лет я все еще боялась непредсказуемости своего мужа. И, Ауте свидетельница, для этого были причины. - Ты говоришь так, будто очевидная некомпетентность в качестве Матери Хранящих должна меня как-то задевать. С чего бы это? Я - танцовщица линии Тей. Дочь клана Изменяющихся. Стихия вене - Познание и Превращения. А политическая возня и кровавое балансирование на грани геноцида вызывают у меня лишь здоровое отвращение. Быть Хранительницей - это... не мое, понимаешь?
Руки легли мне на напряженные плечи, зарылись в свободно падающие волосы.
- Ты недооцениваешь себя, любимая. Тридцать лет удерживать свой народ в мире и процветании - ты хоть понимаешь, сколь редко правителям удавалось достичь подобного?
- Мир? С точки зрения развития биологического вида - весьма спорное благо. Может, я и была сносной Хранительницей. Лейри станет великой.
Он сжал пальцы, больно сдавив основание шеи. Я задохнулась, хватка тут же ослабла, ладонь бережно, волной исцеляющей энергии погладила хрупкие косточки.
- Даже самые упрямые придурки из Атакующих вынуждены были признать, что ты хороша в том, что делаешь.
Читай, «нет никакой необходимости прекращать этим заниматься». Мои губы искривились в горькой усмешке. Повернула голову, уткнувшись щекой в ладонь.
- Нельзя быть хорошей в том, что ненавидишь всем сердцем. Там, где я с боем пробивалась, платя ошметками своей души, Лейруору пройдет легко и свободно.
- Но...
- Оставь, Аррек, - я откинулась назад, на его грудь. - Или оставь это, или говори то, что на самом деле хочешь сказать. Я бесконечно устала от пританцовок вокруг запретных тем.
Тихий смех.
- Ты с поразительной женской логикой забываешь, что сама же и сделала их запретными!
- Не забываю. Просто игнорирую.
- С той же женской логикой. - Пауза. Затем тихо и серьезно: - Я не хочу, чтобы ты умирала.
- И кажется, принял-таки меры, чтобы этого не случилось? - В глубине моего спокойного голоса тлела ярость.
Пауза.
- Пока - не до конца. Нет никакого смысла давать тебе жизнь, если ты все равно отшвырнешь ее при первом удобном случае.
- Отшвырну, - я вывернулась из его рук и села, полуобернувшись, когтями впившись в сиденье неудобной высокой табуретки. От ярости, полыхавшей в мозгу, вся комната окрасилась многоцветными бликами. - Это мой выбор, Аррек!
А он был все так же безумно красив.
- Не только твой, любимая...
Так красив...
- Прекрати!
- С удовольствием. Совершенно очевидно, что ты пока не готова к этому разговору.
- Аррек!!! - От моего голоса, отдавшегося в костях всплеском холодного металла, по стенам прошла судорожная дрожь. А он лишь отступил, сияя перламутровым великолепием кожи на фоне иссиня-черной рубашки, прошелся вдоль бассейна, и свет, рваными стружками падавший сквозь ажурные ветви, танцевал на темной фигуре свой легкий и быстрый танец.

Царица, иль, может быть, только печальный ребенок,
Она наклонялась над сонно вздыхающим морем.
И стан ее, стройный и гибкий, казался так тонок
Он тайно стремился навстречу серебряным взорам.

Вот только его поэтических потуг мне не хватало! Всякий раз, когда Аррек брался переводить в сен-образы стихи, не важно, свои или чужие, я чувствовала себя так, будто меня вывернули наизнанку и хорошенько прополоскали. Неужели он не понимает?

Сбегающий сумрак. Какая-то крикнула птица,
И вот перед ней замелькали на влаге дельфины.
Чтоб плыть к бирюзовым владеньям влюбленного принца,
Они предлагали свои глянцевитые спины.

- Аррек, не надо! - Я балансировала на грани между рыданием и рычанием. Стремительно сползая в сторону последнего. Он лишь улыбался, тонко. Улыбка походила на обнаженный клинок, опасность которого скрадывается тенями и бликами.

Но голос хрустальный казался особенно звонок,
Когда он упрямо сказал роковое: «Не надо»...
Царица, иль, может быть, только капризный ребенок,
Усталый ребенок с бессильною мукою взгляда...

- Придурок! - Я вскочила на ноги. Вот ведь упрямый... человек!
Уймись, девочка. Сама знала, с кем связывалась. Или, по крайней мере, думала, что знала.
Я тихо бесилась - исключительно тихо. В обществе Аррека громогласные скандалы и красивые истерики не срабатывали, это я поняла достаточно быстро. Все равно что лупить мечом море: ему хоть бы хны, а ты быстро выдохнешься. Или, того лучше, море может разозлиться и запустить в тебя хорошим цунами... Ставить точки в разговоре, объявляя, что тема закрыта и больше не обсуждается, дарай умел ничуть не хуже меня. Но «капризный ребенок»! Ауте, каков наглец!
- Как тебе это удалось?
Он чуть пожал плечами - едва заметное движение закованной в шелк тени.
- Какая разница?
- Что ты со мной сделал? - Гнев струился тонкой, отравленной змейкой. Вопрос наведенных извне изменений для меня был больным, Аррек прекрасно об этом знал.
Может, потому и ответил.
- Пока - ничего необратимого. Но у меня есть идеи по поводу того, как можно обойти это ваше ту-истощение. Тебе стоит только позволить...
- Нет!
- Тогда оставим бесполезный разговор.
- Но...
- Антея, - в тихом, ровном, совершенно спокойном голосе пробуждающимися драконами шевельнулась Власть. Не аррские фокусы с модуляциями, не балаганные трюки с напиткой звуковых волн силой, а темное, берущее начало из подлинного Знания и настоящей Воли могущество. И где он такого нахватался? - Мы вернемся к этому вопросу. Скоро. Я обещаю.
Ну... ладно. В конце концов, тянули же мы с выяснением отношений несколько десятилетий, отложим и еще на пару дней. Никакого кризиса сейчас нет... И руки скоро прекратят дрожать от испуга. И вообще!
- Если Лейри зачем-то сочла нужным привлечь наше внимание к ситуации с Обрекающими, значит имеет смысл заняться ими, - мой голос звучал очень разумно.
- Возможно, - арр скользнул вперед, принимая правила игры. Он, не обладавший пластичной психикой эль-ин, не мог вычеркнуть только что произошедший разговор из памяти с той же легкостью, что и я, но внешне это никак не проявлялось. - Если я правильно понял последние намеки, Ойкумене придется иметь дело с темными эль-ин... раньше или позже. Только этих тварей Эйхаррону и не хватало для полного счастья!
Я склонила уши, неохотно признавая его правоту. У него были своеобразные понятия о долге и преданности. Будучи арром, представителем самой могущественной (хотя и не слишком многочисленной) человеческой расы Ойкумены, он генетически был запрограммирован на фанатичное служение интересам своего народа. Однако к проблеме, как именно следует служить, мой возлюбленный супруг подходил весьма творчески. Например, он был убежден, что лучшая услуга, которую Аррек арр Вуэйн может оказать своим соотечественникам - это держаться от них на максимально возможном расстоянии. Положение моего консорта, служащего этаким сдерживающе-контролирующим фактором в отношениях арров и эль-ин, позволяло ему это. Однако ни презрительно-брезгливое отношение Аррека к политике, проводимой Эйхарроном, ни его безусловная любовь ко мне, ни даже страсть к бродяжничеству и авантюрам, не отменяли того факта, что прежде, всего дарай-князь был предан своему отечеству. И если он считал, что демоны могут как-то угрожать безопасности Великих Домов Эйхаррона (одним из которых, по дичайшему стечению обстоятельств, официально считался и Эль-онн, и не спрашивайте как это получилось!), то не мне его разубеждать.
Аррек бросил в мою сторону резкий взгляд.
- Ты собираешься заняться расследованием демонической активности, - это не было вопросом. - Расскажи-ка мне о них побольше. Чем демоны отличаются от эль-ин? Кроме того, что они «темные эльфы», ваш вариант злобных родственников?
- Чем отличаются, чем отличаются... Да ничем! - Пауза. Терпеливый взгляд. - У них нет наших ограничений.
- То есть?
Вздохнула. Что-то да подсказывало, что ответы на все эти вопросы он знал куда лучше меня самой.
- Они живут не на Эль-онн, бывшей сравнительно безопасным оазисом и до сотворения Щита, а в самой Ауте, с ее бесконечной изменчивостью. И чтобы выжить, они вынуждены были отпустить собственную изменчивость на волю, позволив телам и сознаниям подстраиваться под окружающее так, как это необходимо для выживания.
- Эль-ин тоже делают это.
- Но мы придерживаемся неких заранее установленных рамок. Так, каковы бы ни были внутренние изменения организма, внешний вид эль-ин всегда остается сравнительно постоянным. Даже у вене. Особенно у вене. Ты можешь быть растением или оборотнем, способным принять любую форму, но изначальным, наиболее естественным для тебя всегда останется именно это, - я провела рукой вдоль своего тела, имея в виду отнюдь не только физиологию. - Демоны считают такую приверженность «традициям» излишней. Среди них встречаются самые любопытные... экземпляры.
- Хм-м!
- Кроме того, - мои глаза сузились, в голосе зазвенел лед, - они не имели роскоши придерживаться некоторых законов, которые мы считаем для себя обязательными.
Аррек на мгновение заколебался, и вопрос, который явно готов был сорваться с его губ, был заменен осторожным:
- То есть?
Я взглянула на него холодно и недружелюбно.
- Дай волю своему воображению.
Арр задумчиво потер подбородок, отвернув в сторону лицо, чтобы скрыть его выражение. Перламутровое сияние его кожи угасло, что я, имеющая некоторый опыт общения с дараями, интерпретировала как приступ тошноты. Уж на что другое, а на отсутствие воображения Арреку жаловаться никогда не доводилось. Эль-ин, лишенные наших кажущихся бессмысленными ограничений - это действительно страшно. Особенно для того, кто хоть немного представляет, что скрывается за старыми традициями и законами...
- D'ha'meo'el-in считают нас трусами и глупцами. Остановившимися на половине пути, деградирующими, жалкими... Они говорят, что мы цепляемся за свой уютный теплый мирок, не желая понимать, что, лишь напрягая все силы и встречая вызов на грани возможного, ты достигнешь чего-то большего... Они правы... наверное. Только платить за это «развитие» ту цену, которую платят они, я не хочу. Хватит уже... и одного раза.
Я замолчала, отказываясь и говорить, и строить сен-образы. Губы свело судорогой, голова заболела. Обычная реакция на те воспоминания.
Да, однажды я заплатила эту цену, взяв взаймы у своей так никогда и не родившейся дочери. И теперь, совсем скоро, мне придется отдавать этот долг. Только вот, похоже, для меня это будет гораздо проще, чем для Аррека.
Нет, я отнюдь не жалела, что мои предки не пожелали становиться на путь темных.
- Значит, с этими милейшими созданиями ты сегодня собираешься... связаться? - Тон его был тщательно нейтрален, что само по себе служило показателем крайней степени недовольства. Прочитал последние мысли?
- У меня есть на сегодня и другие планы. А темные любят «связываться» с нами не больше, чем мы с ними. Думаю, и на этот раз ничего серьезного не произойдет, иначе Видящие и Ступающие Мягко уже забили бы тревогу. Надзор за демоническими кланами у нас поставлен достаточно грамотно.
- И тем не менее, ты все равно намерена сунуться к ним?
Пауза.
- Лейри не стала бы обращать наше внимание на них без причины. - Я помолчала. - Я просто загляну на минутку, чтобы проверить, все ли в порядке.
Мой собеседник ничего не ответил.
Я подняла голову и посмотрела на мужа. Арр стоял в дверном проеме, золотистый свет падал из-за его спины, контрастно очерчивая закованную в черное фигуру. Широкие плечи, тонкая талия, стянутая широким поясом, брюки плотно облегают красивые стройные ноги. Воплощенное совершенство: черные волосы безупречно обрамляют безупречное же лицо, аристократический разрез глаз безупречно гармонирует с безупречным подбородком. И безупречная перламутровая кожа мягко сияет, озаряя все это дивное зрелище.
Тигр. Почему-то жутко злой. И совсем не удивленный.
Этому типу когда-нибудь надоедает собственное великолепие? И собственная многоуровневая ложь?
Я вздохнула.
Дел и правда хватало и без темных с их мелкими (и не очень мелкими) пакостями. Но нельзя допустить, чтобы Лейри получила в наследство крупные неприятности только потому, что мне надо заняться медитацией и некогда обращать внимание на свои обязанности.
Кажется, эту мысль он уловил. Тонкие брови чуть дрогнули, взгляд полыхнул какой-то первобытной, звериной и беспомощной яростью. А может, мне только показалось.
- В таком случае не будем терять времени, моя леди.
- Подожди! А ты-то там что забыл?
- Тебя. - Коротко и ясно.
Великолепно. Просто великолепно. Аррек и демоны в одном флаконе - что может быть хуже?
У меня было нехорошее предчувствие, что вскоре это предстоит выяснить.

* * *

Небеса Эль-онн...
Я стояла на террасе своего парящего в пустоте растения-дома и жадно, как в последний раз (кто сказал, что это не в последний?), смотрела на собственные владения. Небеса раскинулись передо мной бесконечными разливами белоснежных, пронизанных розоватыми всполохами облаков. В тех местах, где скопления газов причудливо клубились, переливались насыщенным пурпуром сочные тени. Свет проникал отовсюду и ниоткуда, пронзая все снопами бледно-серебристой ясности.
Эль-онн сложно дать определение на человеческом языке. Не планета, не галактика, не туманность... Скорее заповедник, отгороженный в сердце страны чудес и ужасов, этакий слой реальности и атмосферы, в которых беспорядочно, не подчиняясь никаким законам, плавали миры, звезды и летающие дома эль-ин. Вкупе с самими эль-ин и множеством других личностей, которые здесь обретались.
Где-то за горизонтом (если это слово применимо в данном случае) слышались музыкальные раскаты грома. Гроза была еще очень далеко, но даже отсюда мне были видны фиолетово-золотистые завихрения туч и частые всполохи разлапистых серебристых молний. Если скосить глаза, то можно было различить величаво покачивающиеся на воздушных течениях хороводы изящных летающих деревьев. Место обитания альфа-ящеров, моих беспокойных соседей, создавших столь дурную репутацию этому уголку Эль-онн, сейчас выглядело вполне благопристойно. Просто самая обычная роща, честное слово! Я фыркнула. Угу. Как же.
Один последний, долгий, сладостно-горький взгляд - так, должно быть, смакуют свой последний глоток обреченные на гибель в пустыне. Ауте, как же здесь все-таки красиво!
Я сделала глубокий, пьянящий вздох, повернулась к мужу. Тот, щурившийся подобно довольному коту в лучах не пойми какого солнца (может, какое-нибудь в данный момент действительно проплывало мимо?), улыбнулся. Подначивающе наклонил голову.
Я расправила крылья.
Крылья эль-ин... Не стоит понимать эти слова слишком буквально. Потоки энергии, призрачные блики света, завихрения тумана и потусторонняя дымка - и в то же время реальные образования, когда надо было ими опереться о воздушные потоки, и весьма тяжелые и острые штуковины, когда требовалось кого-нибудь ими огреть. А сейчас... Мгновение назад моя фигура была почти человеческой, почти обычной. И вдруг оказалась окутана шелестящим, сияющим, рассыпающим искры и молнии плащом.
Ноги чуть согнулись, тело напряглось взведенной пружиной. Прыжок - меня бросило в воздух, навстречу бешено закрученным потокам. В лицо швырнуло колючим ветром, окружающее провалилось куда-то, завертелось. Крылья развернулись на всю ширину, напряглись. Вклинились в переплетения ветров, чутко улавливая почти неощутимые колебания давления. Я летела.
Аррек вынырнул снизу, обдав меня запахом мяты и вызывающей ухмылкой. Я шарахнулась в сторону, чудом избежав столкновения, что-то возмущенно завопила ему вслед. Человек, которому крылья должны были записать в имплантант как одну из основных подпрограмм, не умел ими пользоваться с должным изяществом и считал ниже своего достоинства появляться на людях, блистая грацией пьяного петуха. А потому до сих пор предпочитал просто левитировать. Получалось у него это гораздо лучше, чем у любого другого известного мне существа, и потому я готова была признать, что энергоемкий и выматывающий способ передвижения в исполнении арр-Вуэйна вполне даже адекватен.
Ауте свидетель, Аррек был способен сделать адекватным все, за что бы ни брался.
Он вдруг свалился откуда-то сверху с залихватским «По-лундр-ррра!!!», заставив резко отвернуть и заложить ради сохранения траектории мертвую петлю.
- Эй, - мой голос звенел от искреннего возмущения, - пират несчастный!
Смех. Угораздило же из всех миллиардов смертных выбрать себе в мужья летучую угрозу правилам дорожного движения!
Я вытянула руки, зовя ветер. Сила затрепетала на кончиках пальцев, забилась в ладонях, послушная, но укрощенная не мной. Пути и дорожки, воздушные течения и магические потоки - они могли за считанные минуты отнести меня в любой, даже самый отдаленный уголок Эль-онн.
Прикрыла глаза, ища далекий островок тишины и безмятежности в собственном сознании.
Эль.
На самом деле она никогда не оставляет меня насовсем. Будто тихо переговаривающаяся толпа у тебя за спиной - можно научиться не обращать внимания, но ведь от этого она не исчезнет! Достаточно лишь сделать один шаг назад - и ты уже в центре этого жужжащего гомона, ты уже с ней.
Удар ветра в лицо, слепо расширившиеся глаза.
Смешение цветов.
Эль.
Миллионы голосов перешептывались в моей голове. Миллионы мыслей роились, тихо напевая о существах более далеких, нежели все, что может представить себе человеческое воображение. Миллионы сен-образов, личностей, сущностей сливались в единое целое, которое было вне меня и в то же время было мной. Я была всеми и каждым эль-ин, кто когда-либо рождался на этих небесах. Все цвета, все оттенки спектра, застывшие соленым льдом в моих глазах. Эль и ее Хранительница. Богиня и аватара.
Потянуться внутрь собственного существа, к бесконечным хитросплетениям событий, судеб и возможностей. С почти небрежной ловкостью, выработанной десятилетиями практики, заставить приблизиться одни и отдалить другие, с головой окунувшись в прорву информации, касающейся интересующего меня вопроса. Мгновение - и я уже примерно представляла, куда надо идти и что я там найду, хотя сама интрига все еще казалась, мягко говоря, смутной. Что же все-таки понадобилось Матери Тэмино от демонов?
Узнаем.
Короткий приказ - чуть дрогнули между пальцами скрученные в тугие жгуты воздушные потоки. Нас подхватило налетевшим ветром, потянуло куда-то. Замелькали вокруг в полупьяном танце звезды.
Вспышка осознания - все пятеро северд-ин летели следом (в той мере, в какой слово «следом» применимо к расположенной неподалеку параллельной реальности), невидимые, неощутимые, составившие построение, которое я про себя называла «агрессивным вариантом глухой обороны». Прелести положения: я уже и забыла, что это такое - выйти куда-то без грозди телохранителей, болтающихся поблизости. На плечо Аррека, безупречно выполнив маневр и клацнув когтями, опустился альфа-ящер (этакая помесь дракона и канарейки), по своему усмотрению то таскающийся за моим благоверным, то исчезающий на целые годы.
Крылья лишь чуть шевелились, помогая удерживаться в потоке, руки нетерпеливо перебирали один воздушный путь за другим, заставляя ветер поворачивать в нужном направлении. Минута - и мы нырнули в пышное, вязкое облако, послушно сомкнувшееся вокруг маскирующим туманом. Я почти неосознанно начала изменение, которое должно было позволить раствориться в окружающем.
- Ну и как прикажете это понимать? - Голос Аррека у меня над ухом звучал скорее иронично, нежели испуганно.
- Ты здесь Видящий Истину, вот и скажи.
Мы находились у самого Щита. Бесконечная, бескрайняя, разлетающаяся во все стороны стена (с нашей точки восприятия - скорее пол). Серебро, отливающее синим. Теоретически я знала, что Щит где-то там изгибается, охватывая Небеса Эль-онн в замкнутую сферу, но ни с какой стороны изгиба этого не было видно - лишь спокойный, ровный горизонт. В паре сотен метров над матовой поверхностью плыло небольшое, изящного вида сооружение, в котором я без всякого удивления узнала малую наблюдательную станцию клана Изменяющихся. Одно из немногих мест, откуда можно было попасть на ту сторону.
На террасе, разглядывая простирающуюся у их ног серебристую поверхность, спокойно стояли несколько эль-ин. Мать Тэмино тор Эошаан собственной персоной, в окружении десятка лордов своего клана, чуть в стороне - двое операторов клана Изменяющихся. Я знала обоих - Шентей, например, был одним из немногих оставшихся в живых представителей моей собственной генетической линии - и знала, что оба - отличные специалисты, когда дело доходит до манипуляций Ауте.
- Похоже, леди Даратея неплохо осведомлена о происходящем.
- Контроль за всеми контактами с Ауте - основная задача клана Дернул. - Разумеется, она осведомлена! Попробовала бы Тэмино пролезть без разрешения Матери Изменяющихся - перья после драки летали бы по Эль-онн еще несколько столетий! - Я отвернулась от арра, вновь сосредоточившись на том, что увидела. Нет, осведомленность Мамы удивления не вызывала, а вот то, что она выделила двух своих лучших специалистов, но и не позаботилась появиться сама, определенно казалось странным. Почему именно Шен?
Тем временем среди эль-ин наметилось некоторое оживление. Оператор из клана Дернул вышел на два шага вперед, застыл на самом краю террасы, выбросив вперед руки и расправив переливающиеся бирюзой крылья. Вспышка силы - серебристая поверхность щита пошла волнами, чуть заколебалась в одном месте, завибрировала и истаяла, открывая небольшой провал. Внизу клубилась и пенилась неизвестность.
С тихим свистом рассекаемого крыльями воздуха эль-ин срывались с мест и один за другим ныряли в колодец прохода. Точно многоцветные падающие звезды. Первым Шен, играющий, судя по всему, сейчас роль проводника, за ним - воины Обрекающих.
- Быстрее! - Я взвилась, надежно укрытая непревзойденной маскировкой вене, и устремилась вперед. Надо было проскользнуть сразу за матерью Тэмино.
«Антея, твои идиотские авантюры!» Аррек, кутаясь в вероятностные щиты, как другие могли бы кутаться в роскошную ткань, невидимой тенью мелькнул рядом, пройдя за запретную границу с такой легкостью, будто каждый день перед завтраком совершал легкие прогулки во владения Обманчивой и Непостоянной. (А вдруг и правда совершал??? Не хочу знать.) Но от комментариев, разумеется, не удержался - его протестующий против опасного сумасбродства сен-образ ударил меня с такой силой, что чуть было не выбил из маскирующего изменения. Пришлось шикнуть: как бы беспечно ни вели себя эти странные туристы, их вряд ли можно было назвать безалаберными дилетантами. И не стоило давать мастерам из Обрекающих лишний шанс обнаружить самозваных зрителей - их мгновенная защитная реакция могла оказаться несколько... излишне защитной.
А «туристы» среди клубящихся облаков Ауте (сегодня почему-то изумрудных и салатных оттенков) кольцом окружили Тэмино. Помимо властительницы Эошаан здесь было четверо ее охранников и мой двоюродный дедушка Шентей - вполне приличная маленькая армия. Шен внимательно посмотрел, как закрылся проход, затем обернулся, движением ушей приглашая всех следовать за собой. Я, окруженная собственными обнажившими оружие телохранителями, неслышно скользнула за ними.
Путешествия по Ауте - странное времяпрепровождение. Здесь можно прогуливаться, как в своем собственном онн, а можно нарваться на такие неприятности, выпутаться из которых невозможно по определению. Можно путешествовать с заданной целью, от которой во многом и зависит ваша безопасность. Можно уходить в глубокое погружение, пытаясь познать какое-то явление, отдавая себе отчет, что, вполне возможно, ты погрузишься столь глубоко, что назад уже не захочется. Я как вене клана Изменяющихся провела в слиянии с Ауте большую часть своей молодости, потому чувствовала себя здесь вполне уверенно, но вот об остальных то же сказать было нельзя. Тигриная расслабленность Аррека готова была в любой момент взорваться насилием. Северд-ин, материализовавшись настолько, что их стало почти видно, летели рядом со мной размытыми тенями. А напряженность эль-воинов из Обрекающих, казалось, растекалась кругом широкими волнами. Даже Шентей, мастер троп и путей, вот уже много столетий являющийся проводником по Ауте, похоже, нервничал.
У них хватило ума не забираться в дебри, соваться в которые без вене было бы чистой воды самоубийством. Нет, Шен сразу направился к сравнительно безопасному месту - Дворам Темных. К владениям d'ha'meo'el-in. То есть безопасными их можно было назвать весьма и весьма приблизительно: демоны, хоть и защищают свои дома от сюрпризов Ауте, сами представляют для путника ничуть не меньшую, скорее лишь более конкретную опасность. И что могло понадобиться у них владычице некромантов такого, чтобы она, одна из наиболее высокопоставленных и охраняемых дам Эль-онн, рискнула лично отправиться ко Дворам?
Шен летел в ворохе шелестящих крыльев, его белоснежная кожа истинного Тей сияла подобно маяку. Вокруг нас клубились тоскливые туманы, вдруг как-то подозрительно быстро расступившиеся, открылось свободное, залитое золотистым солнечным светом пространство. Я мягко встала на ноги и, прищурившись, огляделась вокруг, пытаясь понять, что так беспокоит меня. Крылья попробовали было втянуться в область лопаток, но после секундного колебания вновь упали на плечи полупрозрачным золотистым плащом создавая дополнительную защиту от возможных неприятностей.
Мои обутые в легкие полусапожки ноги утопали во влажной ярко-зеленой траве, над головой простиралось небо насыщенных изумрудных тонов, а кругом красиво изгибались тонкие, с серебристой листвой деревья. Все вокруг подозрительно походило на то, как могли бы представлять место обитания эльфов какие-нибудь смертные. Я нахмурилась. Дворы Да'мэо-ин, в отличие от летающих домов эль-ин, не были чем-то материальным или постоянным Это была некая сконструированная волей и воображением демонов переменчивая реальность, послушно демонстрировавшая малейшее изменение в настроении или мыслях хозяев. И то, что состояние мыслей местного властителя было настолько... человеческим, мне не понравилось.
Аррек, этак насмешливо оглядывающийся по сторонам подошел ко мне почти вплотную, рука его расслабленно легла на рукоять меча. Этот жест сказал мне многое. Почти не задумываясь, я втянула в свой маскировочный танец тончайший слой пространства вокруг мужа и болтающейся где-то поблизости боевой звезды северд-ин, добавив к окружающим их чарам невидимости кое-какие изменения. Так. На всякий случай.
Порыв ветра, ощущение присутствия. А вот и гостеприимные хозяева.
Их было трое - трое мужчин, по виду совершенно не отличимых от обычных эль-ин, и...
Агр-ррх! Мое возмущение было столь безгранично, что вместо ругательства из горла вырвалось нечто нечленораздельное и совершенно беззвучное разумеется. Ауте им всем под одеяла! Головы поотрываю!
Рядом с демоническими лордами спокойно, уверенно, как будто так и надо, вышагивала громоздкая и невероятно грациозная для его роста и веса фигура оливулского воина. Человек! Смертный! Оливулец!!! При Темных Дворах!..
Зажмурила глаза, надеясь, что, когда я их вновь открою, ужасающее видение исчезнет. Не исчезло. Короткая вспышка узнавания от Аррека: Ворон!
Какой идиот додумался...
Я набрала в легкие воздуха, намереваясь разразиться гневнейшей из тирад... и медленно выдохнула. Сейчас - наблюдать. Головы отрывать - потом. Позже. Скоро.
И непременно!
Любимая, когда ты начинаешь думать односложными предложениями, на грани сен-образов, я начинаю волноваться. Ощущение какой-то рассеянной улыбки. Аррек положил руку мне на плечо, устанавливая более глубокий контакт, удерживая от опрометчивых поступков. Я ощутила едва уловимый запах лимона, слизнула с губ успокаивающий морской привкус. И отстранилась.
Остряк.
Он самый.
Темные подошли к поджидающей их группе. Оливулец выбился вперед, направился прямиком к матери Тэмино... и склонился перед ней в поклоне младшего по клану, просящего благословения у своей признанной повелительницы.
- Госпожа...
Тор Эошаан протянула руку, мимолетное прикосновение к волосам, сен-образ - знак принятия своего личного подчиненного. Обрекающая, тебе многое придется мне объяснить. И лучше бы этим объяснениям быть убедительными...
Вперед выступил один из темных, красота которого была подобна бьющему в глаза слепящему лучу...
(Ощущение от Аррека: хозяин этого места. Высокопоставлен, но отнюдь не всемогущ. Короткий наплыв знаний о доступных ему силах и возможностях, какие-то отрывочные картины его прошлого, дикие, чуждые, страшные. Устойчивое субъективное отвращение самого арра.)
...и коротко, полупрезрительно поклонился Тэмино. Сама идея, что женщина может представлять собой что-то серьезное, казалась ему по меньшей мере странной. Я, привычная к манерам смертных (точнее их полному отсутствию), восприняла подобное поведение, лишь досадливо поморщившись. А вот охрана Матери вскинулась, подобралась, ощерилась. Тэмино успокаивающе повела ушами и чуть-чуть поклонилась: свободно, уважительно, с тем неощутимым для представителя чужой культуры шармом, который указывал на тончайшее из оскорблений.
- Ураган-Блуждающий-в-Вершинах, - разумеется, о разговоре на человеческом языке не могло быть и речи, только сен-образы. Причем предельно ясные, позволяющие общаться даже столь чуждым друг другу существам. - Благодарю Вас за согласие лично встретиться с нами. Нашли ли Вы общество Ворона столь же занимательным, сколь и я.
- Да... леди. - Обращение было скорее оскорблением. Личность темного, сквозящая в создаваемых его сознанием сенсорных образах, обжигала далеким жаром и какой-то рассеянной жестокостью. - Весьма занимательное создание. Из весьма занимательных мест. Я узнал от него много занимательных вещей.
(Коротким посланием от Аррека - подоплека этих слов, воспринятая Видящим Истину. Тэмино, отдавая Ворона в руки Урагану-как-его-там, позаботилась очень осторожно сформулировать условия. Никакого вреда смертному ни в физическом, ни в психическом, ни в астральном плане. Договор составлял один из древних ее клана. Однако один короткий взгляд на то, как из оливулца доставали информацию, вызвал у меня приступ возмущенного неприязнь. Это мой подданный! А темный оказался оч-чень изобретательным в том, как обходить условия всяких там договоров.)
- Эти... смертные... действительно таковы, каким он себе представляет? - Кажется, соотечественники Ворона поставили темного в тупик. Что ж, не его первого.
- Не могу сказать, - совершенно правдиво заверила его Тэмино. - Он знает о своих соотечественниках гораздо больше, чем я.
Да'мэо-ин на мгновение застыл, решая, оскорбили или нет, затем тряхнул головой - движение характерно для огромного, смертельно опасного насекомого, - отбрасывая мысль как несущественную.
- Но то, что вы говорили об их посмертии... И о влиянии на него различных посторонних факторов вроде религий и убеждений...
- Я бы не стала обращаться к помощи d'ha'meo'el-in, если бы проблема была простой, - спокойно, дружелюбно и жестко перебила Мать Обрекающих на Жизнь.
- О, не сомневаюсь! - Темный, судя по всему, был весьма невысокого мнения о способностях, коими может обладать женщина, и о тех знаниях, которые она могла накопить за жалкие пару столетий своей короткой жизни. По его мнению, интеллекта такого создания могло хватить именно на то, чтобы срочно позвать на помощь кого-нибудь постарше да поопытней. И ни на что больше. Не то чтобы я совсем не разделяла имеющей под собой кое-какие основания точки зрения. Иногда действительно больше всего хотелось спрятаться за какой-нибудь древней и мудрой спиной, поднаторевшей в решении доводящих тебя до ступора проблем... Но слышать презрительные нотки в голосе темного - это просто... непристойно. Не заслужили дальние родственнички права покровительственно обращаться к своим женщинам. А уж к нашим - тем более.
- Мой клан занимается изучением проблем, связанных с ту во всех ее формах, будь то жизнь, смерть, не-жизнь или не-смерть. В ходе исследований недавно возник вопрос, для более подробного рассмотрения которого мне бы хотелось получить на время одного из ваших специалистов. - Тэмино была столь вежлива, что я начала подозревать: она насильно изменяет свои чувства, заменяя ярость и презрение показным благодушием. Эль-ин, вообще-то, не слишком привержены этикету, обращаясь к нему лишь в тех случаях, когда возможно кровавое недоразумение. Лучше выполнить пару ритуалов, чем получить кинжал под ребра. Так что полное и абсолютное самообладание, демонстрируемое матерью тор Эошаан, говорило даже не о попытке завуалированного оскорбления, а об отчаянном желании наброситься на собеседника с магией, сталью и когтями. Понимает ли это темный?
Вряд ли. По крайней мере никаких признаков опасения его сен-образы не выражали. Зря.
- Да уж, о ту мы знаем гораздо больше, чем ваши так называемые мастера!
Самодовольный павлин! Нашел чем хвастаться! Тэмино склонила уши.
- Да, темный лорд. Полагаю, у d'ha'meo'el-in были возможности изучить смерть так, как никогда не позволили бы себе el'in. - А вот это уже было оскорблением, причем оскорблением неприкрытым и для жителя Эль-онн - очень тяжелым. Только полный болван может этого не понять!
Ураган-Блуждающий-в-Вершинах болваном отнюдь не был. Его гнев и раздражение ударили мягким ветром, одуряюще изысканным и пьяным.
- В таком случае... почему бы нам не заняться исследованием вопроса прямо сейчас? Вот человек, - кивок ушами в сторону оливулца, - убьем его, посмотрим, что из этого выйдет.
- Воистину... демонические методы исследования, - сен-образ Шентея был таким личным, что больше походил на бурчание себе под нос, которое я смогла разобрать лишь благодаря нашей родственной связи.
Аррек, на протяжении всего разговора продолжавший бомбардировать меня образами и скрытыми подтекстами, передал и это замечание тоже, сквозь призму его восприятие слово «демонические» автоматически заменилось на «варварские». Синонимы, надо полагать.
Тэмино оставалась все так же безмятежна.
- Увы, темный лорд, этот смертный нужен мне... для более серьезных целей. У эль-ин не принято ради сиюминутной выгоды уничтожать инструмент, который позже может оказаться бесценным. - Вновь оскорбление, и вновь прекрасно рассчитанное. Похоже, у хрупкой леди настоящий дар доводить противника, не прибегая к площадной брани. Но стоит ли так откровенно нарываться на неприятности с лордом-демоном в самом центре его собственных владений?
У нее туз в рукаве, - это уже от Аррека. - Темный прочно сидит на крючке, и они оба знают, что никуда он не денется.
Ага. Вот это уже более похоже на правду.
Ураган-как-его-там, кажется, тоже понял, что дальнейшие препирательства ему ничего, кроме унижения, не сулят. И логично предположил, что представление пора заканчивать.
- Очень хорошо... леди. Вы получите своего специалиста. - Повинуясь властному жесту ушами, вперед выступил один из воинов свиты. - Можете называть его Смотрящим-в-Глубины. Передаю его в ваше распоряжение на тот срок, который вы сочтете необходимым, на тех же условиях, при которых вы позволили нам исследовать смертного. О плате: я желаю знать обо всем, что вы обнаружите.
- Согласна.
Стремительно замелькали сен-образы составленных договоров, на которых каждая из сторон поставила свою мысленную печать-подпись. Мнение Смотрящего, разумеется, спрашивать никто не собирался. Хотя и внешне, и ментально предмет торга оставался невозмутим, Аррек передал мне, что темный отнюдь не в восторге. Разве что Тэмино у него вызывала подозрительно живой интерес.
- Прекрасно, - тор Эошаан положила тонкую ладонь на плечо своего нового приобретения, и даже издали мне было видно, как напрягся мужчина от ее прикосновения. - Работать с вами, как всегда, одно удовольствие, темный лорд. Однако позвольте откланяться.
Охрана вновь сгруппировалась вокруг Матери клана, которая вцепилась в добытый приз, будто боясь, что кто-то может его отобрать. Я с некоторым уже притупившимся недоумением увидела в их рядах и оливулского громилу, собравшегося, судя по всему, ретироваться вместе с остальными. Похоже, у этой авантюры будет-таки удачный конец...
Мне следовало бы знать. Мне следовало бы уже научиться. Мне следовало бы наконец понять.
Никогда, никогда, никогда нельзя позволять себе думать, что что-то может удачно завершиться, прежде чем Щит захлопнется за твоей спиной, отсекая сюрпризы Ауте на той стороне.
Я же, с упорством, достойным лучшего применения, все продолжаю наступать на одни и те же грабли.
И получать по лбу.
Прежде чем крамола и ересь насчет «удачного конца» успела окончательно сформироваться в моей беспутной голове, зеленый мир раскололи бронзово-красные молнии. Все вокруг дрогнуло, завертелось, застонало на тысячу голосов. Пространство точно с цепи сорвалось. Темный разразился проклятиями, его второго телохранителя швырнуло на землю. Группа Тэмино не попадала, казалось, только потому, что они все старательно держались друг за друга. Я перенесла потрясение достаточно спокойно, надежно прикрытая вероятностными щитами Аррека, за ними я ощущала себя отделенной от всего происходящего. Будто просматривала запись, а не присутствовала во плоти.
В принципе, происходящее было вполне понятным, - я долго обучалась у Расплетающих Сновидения и сама не раз устраивала подобную фантасмагорию, когда пространство очередного сна меня по каким-то причинам не устраивало и требовалась смена декораций. Проблема была в том, что происходящее сейчас сном не было. И Ураган-как-его-там отнюдь не выглядел уверенным дизайнером, меняющим надоевший ему интерьер.
Вторжение извне, - отрапортовал мой Видящий Истину супруг. - Кто-то третий перехватил управление над данным слоем реальности и перекраивает тут все на свой вкус.
Кто-то еще? Хм, похоже, эта встреча перегружена незваными гостями.
Надежда, что мы имеем дело с обычной грызней внутри Малого Двора, что кто-то из неблагодарных потомков попытался спихнуть зарвавшегося папочку с нагретого трона, умерла, не родившись. Наглость и уверенность, с которыми признанного князя демонов отстранили от управления собственными владениями, говорили о власти и силе гораздо большей, нежели те, что доступны обычным подковерным интриганам. Нет, здесь приложил когтистую ручку тот, кто считает себя заведомо выше Урагана. А кто у нас выше высокородных и всевластных лордов? Правильно, представители королевской семьи.
Ох, и влипли мы, господа...
Мы находились в просторной затемненной комнате, стены которой украшала тонкая, летящая ввысь резьба. Каменные лучи поднимались по колоннам, изгибались у потолка, переплетались под высокими сводами запутанно-изящными узорами. В глубине угадывались не то скульптуры, не то картины - бледные удлиненные фигуры, красота надломленной ветки. Чуть шелестели тончайшие драпировки, у стен вытянулись странные, не похожие ни на что тонкие кушетки - интерьер, тихонько нашептывающий умеющим слушать о культуре древней, такой древней, что трудно даже представить.
Да-Виней-а'Чуэль. Древнейшие... - мысленно выдохнул Аррек.
Точнее неплохая имитация, - согласилась я. Стиль действительно был узнаваем.
Доминировало в помещении большое, расположенное на возвышении кресло. Начисто нарушающее гармонию линий и красок. Выпендрежники. Ничего до конца доделать не могут.
Я ощутила в воздухе вихри чьего-то старого мощного разума, пронесшиеся над нами горячими клубами испарений. Стены, казалось, дышали в такт дыханию своего создателя. Тогда, на поляне Урагана, это тоже ощущалось, но темный лорд слишком выпячивал собственную силу, из-за чего эффект чужого присутствия снижался. Тот же, кто приближался сейчас сюда, не нуждался ни в каких дополнительных спецэффектах, и именно это и произвело на меня наибольшее впечатление.
Тэмино, дружок, во что ты вляпалась?
И во что вляпалась я?
Они вошли, как и положено, через дверь, скромная свита при виде которой волосы у меня на затылке встали дыбом. Огромное существо, похожее на стоящего на задних лапах обряженного в шелка дракона, подметало пол перепончатыми крыльями. Другое, поменьше и поизящней, тоже весьма внушительных размеров, более всего напоминало поджавшего лапки большеглазого богомола, магией от него разило, точно духами от свалившейся в бассейн с благовониями гетеры. Мужчина с копной винного цвета волос, витыми рогами и рубиново-красными глазами. Крылья у него не переливались где-то между тончайшим шелком и всплеском энергии, а являли собой пару вполне материальных перепончатых конечностей, украшенных многочисленными когтями и наростами. Еще одно существо, напоминавшее гигантскую пеструю бабочку, если допустить, что многочисленные ноги такой бабочки заканчиваются острыми клинками и секирами.
Белое на бронзово-красном. Властитель всего этого зоопарка появился прямо на троне, будто иного места пребывания просто быть не могло - почти обычный эль-ин, закованный в серебристые доспехи, с изящным, явно одушевленным мечом, лежащим на коленях. Расслабленная поза, расслабленная аура, расслабленные движения. Он был гуманоидом, был высок, тонок, с высокими скулами и телом, точно вылепленным гениальным скульптором. На этом сходство с человеком заканчивалось. Вся фигура казалась резкой и в то же время размытой по краям, будто множество образов совместили в один и не везде они совпадали. Цветами его были серебристый, белый и красноватая бронза.
Не слишком стар - максимум пара тысячелетий, но от силы, дремлющей змеей свернувшейся на дне серебристых глаз, хотелось забиться куда-нибудь в далекий темный угол и тихо плакать от безнадежности. Один из принцев. Что ж. Наверное, могло быть и хуже.
Я мигнула, сама не заметив, что полностью сосредоточилась на изучении принца демонов, начисто выпустив виду всех остальных. Плохой признак. Потребовалась помощь Видящего Истину, чтобы заметить оч-чень старого мужчину, выглядящего так, как и должен выглядеть классический эльф, - золотые волосы, дымчатые зеленые глаза, миниатюрные остроконечные ушки. Этот перворожденный тихо скучал за троном и, кажется, олицетворял собой совершенно отдельный источник власти, стоящей даже над принцем. О-хо-хо...
Аррек притянул меня к себе, наши маскировки смешались в единое целое, и мы застыли подобно двум настороженным кошкам, старательно делая вид, что вовсе нас здесь и нет. Серебристые глаза принца демонов скользнули по нам, на мгновение задержались, кажется, недоуменно, и продолжили изучение столпившейся в середине комнаты кучки ощетинившихся эль-ин. Не заметил. Ну и ладушки.
- Так, так, та-ак. Ураган-Блуждающий-в-Вершинах, высокий лорд, как вы нас разочаровали. Сговор с врагом, за спиной Его Величества - и вы даже не смогли провернуть все с должной ловкостью. Какой позор! - Голос его был медоточиво-сладким, такого же красновато-бронзового оттенка, что и разметавшиеся по плечам волосы. И чувство, которое в голосе преобладало, действительно было разочарованием: похоже, темный был искренне расстроен тем, что Ураган оказался столь бездарно неуклюж.
Однако Ураган выпрямился с надменным пренебрежением ко всей ситуации в целом и ее незваным участникам в частности.
- Ваше Высочество. Какая честь. Я тронут, - сен-образы и голос темного лорда сочились острой, царапающей барабанные перепонки иронией. - Чем может скромный слуга быть полезен высокому принцу?
Он казался слишком спокойным для всей этой истории, но недостаточно спокойным, чтобы предположить, будто это лишь рассчитанная на публику маска.
Анализ Аррека оказался кстати.
(У Урагана, похоже, есть какие-то ниточки к данному представителю королевского рода. В нужный момент он может за них дернуть - и оба не слишком этого жаждут. Одному хочется сохранить хрупкий инструмент влияния на монаршую особу, другому не меньше хочется, чтобы некоторые тайны так и остались тайнами. Потому принц, скорее всего, поостережется задевать высокого лорда без крайней необходимости. Что лишь подтверждается отсутствием в комнате его высокопоставленного дядюшки - короля. И тем, что золотоволосый древний прячет свое присутствие и от принца тоже. Однако весь этот расклад оставляет попавших между двух огней в очень неуютном положении. Ураган продаст их, спасая свою шкуру, и глазом не моргнет.)
Я нахмурилась, соглашаясь с мужем. Похоже, мать Эошаан попала в непривычную для себя ситуацию, где ей отведена роль приза в сложной политической игре, которую вели высокопоставленные демоны. Однако Тэмино отнюдь не собиралась оставаться в предписанной ей роли. Мягкое прикосновение к спине загораживающего ее от чужих взглядов и мыслей воина - и охранник чуть сдвинулся в сторону. Хрупкая фигурка выскользнула из-под прикрытия защищающих ее крыльев и разумов, поднырнула под обнаженный меч Шена и как ни в чем не бывало вышла на середину зала, спокойно остановившись прямо перед троном.
По рядам темных пронесся удивленный вздох, принц выпрямился на своем месте, серебристые глаза его расширились, уши недоуменно опустились:
- Ауте и все ее Слуги! Женщина!
Вот где сказывается разница в воспитании. Любой эль-ин уже вскочил бы на ноги, приветствуя бесконечно более высокопоставленную, нежели он сам, гостью, пусть даже она и враг, а этот сидел на своем нелепом троне и пялился.
Хам.
Тэмино тор Эошаан стояла перед ним, спокойная и хрупкая, бестрепетно снося горящие взгляды взирающих на нее варваров, хотя что-то в позе и в развороте ушей говорило: с моей оценкой манер аборигенов она согласна. По всем пунктам. И, похоже, остальные это тоже почувствовали.
Одета она была в потрепанную, наглухо застегнутую куртку и парные ей облегающие штаны - все традиционного белого цвета клана Обрекающих. Высокие зашнурованные сапоги, стянутые в узел волосы, походная перевязь с длинным, боевого вида, кинжалом - Тэмино выглядела кем угодно, только не гаремной гурией. Но суровость образа лишь подчеркивала потрясающее изящество и бьющую в глаза уязвимую женственность. Скорбные черты, губы, глаза, как будто не умеющие смеяться, наполненные непролитыми слезами: казалось, она горюет обо всех присутствующих, «...ибо не ведают, что творят».
Меня бы подобное, скорее всего, просто разозлило. А вот темные, похоже, несколько растерялись.
- Эль-леди, я очарован, - принц наконец соизволил оторвать свой зад от трона и двинулся к ней, но это отнюдь не выглядело как знак уважения. Скорее купец мог бы так оглядывать неожиданное и приятное приобретение. У-уу, его ожидало столько сюрпризов! - Как восхитительно с твоей стороны присоединиться к нам!
- Ваше Высочество. - Она чуть склонила хрупкую головку и подняла в официальном приветствии крылья. - Не скажете ли, с кем именно мне выпала честь иметь дело?
Темный опешил, решая, было ли это неуклюжим оскорблением. Потом, видимо, сообразил, что действительно могут существовать столь дикие варвары, которые не знают в лицо всю правящую династию Да'мэо-ин, а некоторые (не будем показывать пальцами!), занятые препирательствами с собственными подданными, так и не удосужились представиться. О да, Тэмино действительно издевалась, но гораздо тоньше, чем мог себе представить этот ослепленный собственным великолепием красавчик.
- Я - Даритель-в-Печалях, принц дома Вечности. Полагаю, эль-ин могут звать меня Дариэлем.
- Приятно познакомиться, принц Дариэль. Я - эль-ин Тэмино тор Эошаан, Мать клана Обрекающих на Жизнь.
Серебристо-белые глаза чуть расширились, принц пытался вспомнить, что ему было известно об Эль-онн. Даже темный не мог не понять, что Мать клана - это слишком серьезная персона, чтобы ее можно было просто взять и безнаказанно умыкнуть. Мне показалось, что здравый смысл возобладает, что Дариэль предпочтет не связываться. Но желание завладеть такой завораживающей и не вписывающейся ни в какие рамки добычей оказалось сильнее. Принц демонов находился в самом сердце своих владений, в окружении верных вассалов и защитных заклинаний. И он явно был не в настроении проявлять излишнюю осторожность.
В моей генетической памяти роились воспоминания о доброй сотне крупных войн между да'мэо и обитателями Небес Эль-онн. И девяносто девять из них разгорелись именно из-за женщин. Дочери - величайшие сокровища, которыми обладали обе расы. И я вполне справедливо могла заявить, что здесь мы обскакали демонов если не количественно, то качественно. У них просто неоткуда было взяться таким женщинам, как Тэмино, - спокойным, сильным, прекрасно обученным, уверенным в своем праве и в своей власти. В Ауте редкая эль-ин женского пола доживала до ста лет - а Мать клана Эошаан была вдвое старше. Что же касается опыта, выучки и силы, она могла бы поспорить с любым из здесь присутствующих - и прекрасно об этом знала.
Дариэль шагнул вперед, сокращая и без того небольшое разделяющее их расстояние, осторожно провел тыльной стороной ладони вдоль ее скулы. Даже встав с трона, он не утратил ни частицы своего приковывающего всеобщее внимание апломба. Куда бы ни отправился этот отпрыск королевского рода, центр всех событий немедленно перемещался следом за ним - в этом он не сомневался. Тэмино выдержала прикосновение, не дрогнув и не поморщившись, но что-то в аристократическом выражении тонко очерченного лица яснее ясного говорило о тихой брезгливости, заставившей принца демонов отступить. И отступить излишне поспешно, чтобы это выглядело естественным.
Она рискует, - ментальным шепотом прокомментировал Аррек.
А что ей еще делать? Тэмино попала, попала крупно, и не может этого не понимать. Ей остается только блефовать по-черному.
Принц обошел ее вокруг, точно акула, кружащая вокруг добычи, и, наверно, лишь я обостренным чутьем вене уловила произведенное ею внутреннее изменение, не позволившее даже тени нервозности отразиться в безупречно безмятежном сознании.
- Очаровательна... Ты ведь еще ни разу не была в туауте?
Я дернулась, точно от удара, и только предусмотрительно сжатая рука Аррека удержала меня от того, чтобы броситься вперед и прямо сейчас прекратить весь этот балаган. Рано.
Тэмино же осталась невозмутимой, даже немного насмешливой.
- Нет. И не собираюсь. - Щит упал перед ней, не очень жесткий, но невероятно мощный. Дариэля приподняло на пару сантиметров над полом и мягко отбросило прочь. Так, легкий штрих для подкрепления своей позиции. Выражение лиц схватившихся за оружие темных было бесценным - этим парням, от которых эль-леди всегда прятали всеми правдами и неправдами, трудно было осознать возможность существования женщины - мастера чародейства. А Тэмино, как назло, сейчас выглядела такой бесконечно юной... - У меня возникло впечатление, принц Дариэль, что вы не до конца осознаете сложившуюся ситуацию. И размер вовлеченных в нее сил.
Меня ведь цитирует, ведьма!
Ее голос прозвучал тихо и низко, полный спокойного бешенства. Ледяной ветер, царапающий обнаженную кожу. Теперь не осталось места ни для оскорблений, ни для изящных полунамеков. Только угрозы, чистые, как удар клинка.
Юность ее исчезла, растворилась. Тор Эошаан выпрямилась, похожая на хорошо отточенное оружие. Мать клана в полной силе.
Дариэль застыл. И вновь в какое-то ослепительно-острое мгновение мне показалось: он понял. Он начнет игру, торг, сложную политическую интригу, но в конечном итоге все же отступится от слишком крупной дичи. Однако о чем думал темный принц, так небрежно присвоивший себе древнеэльфийское имя, на самом деле явно было вне моего понимания.
Воздух вскипел ответной яростью, время пошло волнами. Сила, воля, личность темного принца накатили сметающим все приливом, ломанулись в ее щиты, в ее разум, в ее душу. Удар такой мощный, что кости ломило, гнев на грани терпимого. Одно желание: покориться. Одна мысль: вновь вспомнить, как надо дышать. Ауте, он ведь даже не меня пытался сломить! Такая мощь...
...была спокойно отброшена назад. Тэмино стояла, не покачнувшись, лишь шевельнула ухом, приказывая своим телохранителям оставаться на местах. Пока что это была дуэль.
Рычание, низкое и гортанное, звуки, издаваемые глоткой зверя. Его тело заколебалось в воздухе, на грани трансформации, и я готова была поклясться, что только что эта фигура была ниже на добрую голову и наверняка уже в плечах. Затем ударила еще одна волна силы - слепящая огненная ярость, на этот раз призванная не подчинить, а убить. Тэмино выдержала, не знаю как, но выдержала. И ударила сама.
Где он брал слепой силой, она - тонким искусством, где он ломал и крушил, она - обтекала и созидала. Кинжальный удар по тонким нитям, скрепляющим жизнь и не-жизнь, сложнейшее плетение образов: перед ней, сформированные туманом и гневом, заискрились две фигуры. Старые враги, старые души, когда-то убитые на этом самом месте, восстали из небытия и двумя разъяренными и ну очень реальными фуриями накинулись на едва успевшего обнажить оружие темного. С гневными возгласами его свита бросилась вперед, к одиноко застывшей, похожей на ребенка противнице - и была остановлена клинками выросших вокруг нее эль-ин. Происходящее стремительно перерастало в общую свалку. Ворон в сумятице выхватил похожее на пистолет оружие и выстрелил нейролучом в лоб темноволосому. Тот, вместо того чтобы упасть с оплавленными мозгами, ошалело затряс головой, пытаясь понять, что случилось. Оливулец выругался и схватился за меч.
А ведь я, если подумать, должна была бы сейчас быть дома, готовиться к самому важному событию в своей жизни...
Еще одно чародейство Тэмино: окружающий мир дрогнул и зашатался, не жизнь, а сама суть, казалось, стремительно высасывалась из него, заставляя стены и ткань реальности съеживаться и чахнуть. Ауте, как она это...
И тут от Аррека пришло сообщение: есть! Золотоволосый, до сих пор флегматично наблюдавший за развитием событий, отправил сообщение вовне. Здешнюю заварушку отметили вниманием вышестоящие инстанции (кое-кому в ближайшем будущем предстоят занимательные разговоры с любимым дядюшкой!), однако инстанции эти еще не вполне заинтересовались происходящим, чтобы лично явиться наводить порядок. Но все равно времени у меня в обрез. Пора было внести посильную лепту в этот хаос.
- Довольно! - Мой сен-образ был тих и предельно четок. И подкреплен такой энергетической вспышкой, что буквально въелся под черепа всем присутствующим, лишая воли. Если сила есть, остальное можно считать совершенно лишним. А сил у меня, благодаря Источнику, имелось более чем достаточно.
(Не будем сейчас останавливаться на том, чего у меня не было совсем, ладно?)
Я ступила на холодный камень пола, вся в золоте и многоцветии, коротким взглядом окинула замерших вокруг противников. Эль-ин, все как один, опустили головы и подняли крылья, приветствуя свою Хранительницу, а Тэмино, от греха подальше, опустилась на одно колено. Правильно мыслишь, дорогая, я сейчас на тебя очень и очень сердита.
Ставшие видимыми вокруг меня стремительные фигуры-тени северд-ин заставили темных попятиться, а сияющий перламутром и яростью Аррек с альфа-ящером на плече удачно завершал композицию. Картину портил один-единственный гориллоподобный оливулец, с независимым видом набычившийся посреди всего этого благолепия. По крайней мере, можно не беспокоиться, что пребывание в обществе темных ему слишком повредило: пока эти ребята сохраняют свою инстинктивную отрицательно-оборонительную реакцию на собственную Императрицу (более известную в их среде как Кровавая Ведьма), с ними все в полном порядке!
Темп, темп, нет времени на эффектные паузы.
- Мои приветствия принцу дома Вечности. И примите глубочайшие извинения за причиненное беспокойство. Мать Эошаан, ваше поведение мы еще обсудим. Пошла вон. - И быстро, быстро, пока они не очухались, энергетически-информационный импульс к Шентею, чтоб хватался за первый попавшийся путь и вытаскивал нас отсюда быстрее!
Шен, умница, все понял правильно, информацией и энергией распорядился грамотно, пережигая линии, соединявшие сознание Дариэля с этой реальностью, и стремительно вышвыривая нас вовне. Фигуры эль-ин уже заколебались в воздухе, когда принц, наконец разобравшись в происходящем безобразии, с возмущенным воплем потянул назад. И как потянул! У меня в глазах заплясали кровавые круги, виски заломило болью, а Шен вообще осел, его и без того бледная кожа позеленела.
Так, а вот этого не надо.
На личной волне: «Аррек, спасай! », одновременно, поворачиваясь к принцу, тоном строгой мамаши, так хорошо отработанным на Лейри:
- Ваше Высочество, прекратите немедленно!
Он ошалел. А я крутанулась в танце, в вихре, в музыке. Кастаньетами защелкали пальцы, каблуки выбили чечетку - и мой танец подхватил ритм этой реальности и всех, кто в ней находился, и завладел ими. В меня швырнули заклинанием ледяного холода - но я была холодом, меня попытались сбить молнией - я была молнией, меня попробовали обратить в камень - и я с радостью стала камнем, существом из кремния и вкраплений сияющих кристаллов таким гибким, таким звонким, таким прекрасным. Я танцевала изменения, и магический Двор, только что представлявший собой нечто, по определению неотделимое от сознания создателя, изменялся вслед за мной, послушный этому танцу. Краем глаза я наблюдала за устроенной Арреком поспешной эвакуацией. Мой консорт непочтительно схватил Мать клана за шкирку и тащил ее к безопасности, в то время как сама Тэмино мертвой хваткой вцепилась в плечо с таким трудом заполученного ею темного, увлекая его вслед за остальными.
- Вене?! - воскликнул Дариэль, и удивление его было столь безмерно, что почти превратившаяся в косматого паука красно-белая тварь вновь вернулась в образ красивого до скрежета зубовного серебристого эльфа.
- Вене, - благожелательно согласилась я, приостанавливаясь в танце и позволяя контролю над жалобно постанывающим миром вновь уплыть к темным, но так, чтоб у тех не возникло ни малейшего сомнения в том, что было им это именно позволено. В ошеломленном недоверии не было ничего необычного: вене, танцовщицами изменений, могли быть только девочки одиннадцати-пятнадцати лет, у которых еще не начала формироваться личность, способная помешать бесконечной восприимчивости и пластичности их напоминающей зеркало психики. Я же, совершенно очевидно, обладала и личностью, и характером, причем премерзким, а потому не вписывалась ни в какие ворота.
- Судя по всему, генетическая линия Тей, - высказал предположение вдруг ставший видимым золотоволосый «классический» эльф, разглядывавший меня с брезгливым любопытством. - Я слышал о них. Можно поймать эту и добавить к нашему генофонду.
Мой взгляд вдруг настолько заледенел, что на стенах выступила серебристая изморозь (общение с Зимним тоже кое-чему учит). Но голос был еще холоднее.
- Вот это вряд ли. Видите ли, я, в отличие от Матери Тэмино, была в туауте. Тридцать пять лет назад. И вряд ли проживу достаточно, чтобы внести лепту в еще чей-либо генофонд.
Этот темный был стар, очень стар. Возможно, он мог по возрасту и по силе сравниться с Раниэлем-Атеро, а значит, был заведомо искусней меня в подобных играх на много-много порядков. Я застыла, глядя в его бездонные зеленые глаза. И именно древний первым отвел взгляд. Быть может, он, как и все остальные, просто не мог выносить бешеное смешение цветов, поселившееся на месте моих глаз. А может, даже темные не в силах цинично улыбаться в лицо ужасу туауте.
Все с той же замерзшей улыбкой повернулась к принцу, бросив на него многоцветные отсветы, и демон защитным движением вскинул меч. Вздох, шелест, красная бронза волос на белоснежном серебре доспехов. Покалывание силы и ласкающие прикосновения исследующих заклинаний. Мои северд-ин подтянулись поближе. Наверное, они тоже не доверяли этой непостоянной красоте.
Остальные благополучно смылись. Хорошо: теперь нужно спасать только собственную шкуру. Будем считать, что у меня развязаны руки.
Тонкая улыбка, отвечающая всем канонам этикета: никаких клыков. Настало время привлечь к делу кой-какие дипломатические навыки.
- Принц Дариэль, позвольте извиниться за вторжение. И будьте столь добры передать своему уважаемому дяде, что Эль-онн, вне зависимости от того, чем кончится это прискорбное недоразумение, не желает менять свою политику по отношению к Темным Дворам.
Он кивнул, несколько позабавленный.
- Вы хотите сказать, что если мы сейчас захватим вас в плен, ваши... подчиненные не будут мстить?
Вот что означает культурная пропасть!
- Вообще-то имелось в виду, что если я все здесь расколошмачу, стремясь вырваться на волю, то это не стоит принимать за объявление войны.
- А! - ему было смешно. Правда, не настолько, чтобы расхохотаться в голос. И то хлеб.
Я же стояла под перекрестьем раздевающих взглядов и решала, насколько мерзкой можно позволить себе стать. Приходится признать, я размякла. Привыкла к опущенным глазам, поднятым крыльям и безусловному (хотя и не очень охотному) повиновению. Привыкла к силе, уверенности, к постоянной охране и иллюзии безопасности. Роль уязвимой жертвы среди тех, кто способен одним движением тебя сломать (или думает, что способен), была новой. Ну а темные каждым жестом, каждой мыслью пытались меня уверить, что так оно и есть на самом деле. Не самое приятное ощущение.
Может, они не так уж неправы. Может, я действительно уязвима. Это не имело ни малейшего значения: я была Хранительницей и не имела права быть просто Антеей.
Водоворот красок в моих глазах.
Миллионы живых существ. Миллиарды мертвых. Триллионы тех, кому еще предстоит родиться. Эль.
Воспоминания, и сила, и боль. Я научилась призывать их к себе, полагаться на них в своих битвах. Я могла бы швырнуть грубо изъятой для собственных нужд чужой силой в лицо этим самодовольным паразитам, никто бы и слова мне поперек не сказал. Но в этом не было необходимости: именно для таких целей и был в свое время создан Источник - воистину последний аргумент в спорах, которые доводилось вести Хранительницам.
Сила вскипела в жилах, густая и соленая, в ноздри ударил приторный запах горных цветов. Сейчас не просто живое - существо, а воплотившаяся в плоть мощь целого народа. Цвета глаз эль-ин, все цвета спектра смешались на моем лице бешеной фантасмагорией красок.
Что-то они заметили, почувствовали. Обнаженное оружие - и свита, повинуясь повелительному взмаху ушей принца, откатилась назад. И только на лице у золотоволосого эльфа мелькнуло что-то вроде уважения - не ко мне, конечно, а к тому, что сияло в моих глазах.
Блеск серебристых доспехов.
- Ваша охрана - это действительно северд-ин?
- Да, - голос мой звучал очень мягко. Тихо. Дружелюбно.
Никого это не обмануло. Вот и старайся для таких.
- Как вам удалось их поймать? - Эльф так старательно давал понять, что вовсе не желает слышать ответа на этот вопрос, что мне стало смешно.
- Ваше Высочество. - Смех плескался во мне безоглядной эйфорией. Слишком много силы, слишком много власти. О, это чувство всемогущества, такое обманчиво иллюзорное! Бежать. Бежать отсюда, я совсем выбилась из графика. - Сейчас я повернусь и уйду. Пожалуйста, не стоит пытаться меня остановить.
Крылья напряглись, недвижимым усилием поднимая меня в воздух, стены раздвинулись, открывая клубящиеся облака пути. Медленно, медленно, осторожно. Показать им сейчас спину означает открыть охоту. Охоту на меня, бедного зайчика. Всплеск золота, моделирование пространства...
Черное. Красное. Древнее.
И громовой голос, раскатившийся вокруг:
- Драконья Кровь! НЕ ДАЙТЕ ЕЙ УЙТИ!
Чума и холера!
Я взвилась золотой молнией, порвав реальность в клочья, отбросив все остатки дипломатии.
Это был филигранный расчет времени. Появиться, когда внимание сильных мира сего уже приковано к происходящему, связав тем самым руки не желающему раскрываться перед родственничками принцу, но до того, как кто-нибудь из его соперников по-настоящему разберется в ситуации и пожелает урвать свою долю. Но я слишком затянула. Темный король почтил собрание личным присутствием, и его реакция мне не понравилась.
Ловушка захлопнулась в буквальном смысле прямо за моей спиной, острой болью обдало ободранные о смыкающиеся створки крылья. Я все-таки оказалась быстрее - скорость испуганной вене не предусматривалась никакими охранными заклинаниями. Реальность Двора вскипела и рухнула позади, погребая все, что неосмотрительно оказалось в ее пределах. Но не меня, не меня.
Теперь, сквозь клубящийся мрак неопределенности - к Щиту. Я, конечно, не мастер Путей и не слишком умела в создании проходов через безвременье Ауте, но все-таки дочь Изменяющихся. Имплантат между глаз запульсировал, забился, давая развертку по двенадцати измерениям. Надо же, старые программы родного клана еще сохранились где-то под грудой информации Хранящих!
Чары-заклинание-чары, не слишком понятные мне самой, наполовину состоящие из математических выкладок имплантанта, наполовину - из унаследованной от отца бездумной интуиции. Я ринулась в образовавшийся туннель, увлекая за собой северд и разбивая пространство позади тысячей вероятностей, чтобы сбить со следа погоню.
Погоня, однако, в путешествиях по здешним местам была куда как опытна. В чем мне и пришлось убедиться, налетев за очередным поворотом на стаю демонов. Справедливости ради заметим, эти ловители поджидали нас с другой стороны и были столь же удивлены встречей, как и мы. Вот почему, наверное, мне удалось-таки вывернуться.
Меч оказался в руке раньше, чем разум осознал происходящее, и успел послать телу приказ о торможении. Мы врезались в охотников на всей скорости. Безликие воины набросились на них озверевшими молчаливыми тенями, мое извлеченное откуда-то из глубин аакры заклинание разметало противников по спектру. Рывок руки - Сергей блокирует удар - кувырок с одновременным обманным ударом крыльями, взвившийся в атаке меч, вспышка боли - Злюка получила серьезную рану. Но мы опять прорвались, прошли их строй насквозь и нырнули в боковое ответвление тропы.
Короткой вспышкой гениального озарения я швырнула назад заклинание из тех, что так любит отец - что-то не до конца мне понятное, музыкальное и расщепляющее творимый тобой мир на десяток параллельных вариантов с последующим выбором того, какой тебе больше нравится. То есть того, где нет темных, разумеется. Позади что-то взвыло в слепой ярости, отбросило мое заклинание в сторону, точно невесомый шелковый платок, упавший на глаза. Ауте, да это король собственной персоной! Вечность милосердная, да во что же это я влипла?
- Дочь Дракона! Кровь Дракона! Да хватайте же ее, идиоты!
Папа? А он-то здесь каким боком замешан? Почему мое происхождение имеет такое значение для этих бесноватых?
Думать было некогда. Нас окружили, и вновь не оставалось ничего другого, как тупо идти напролом. Кастет и Клык прикрывали раненую Злюку, и это здорово снижало мобильность, но...
Мы бросились на них разъяренными фуриями, вовсю используя небольшое преимущество, подаренное совершенством маскировки. Я расслабилась, отдавая тело во власть Сергею и позволяя ему творить, что вздумается. Он вел меня, как рука обычного воина ведет меч. Драться было не обязательно, надо только проскочить мимо, и этим преимуществом мы тоже пользовались без зазрения совести.
Оп! Я успела перехватить контроль над собственным телом, мгновенно останавливая уже запущенную Сергеем контратаку и принимая удар на появившийся в другой руке: кинжал-аакру. За крошечное мгновение, что оставалось до столкновения, чуткий инструмент вене успел заледенеть, изменяясь, и встретились, оглашая окрестности злобным звоном, уже две одинаковые сущности - точно два отражения в кривом зеркале. Вовремя. Вздумай Сергей столкнуться с такой дрянью, был бы в лучшем случае сломан. А я уже скользила дальше, оставив позади озадаченного непонятным исходом противника.
Танец. Это был не бой, а танец - стремительный и жесткий. Слабые точки и неприкрытые участки я чувствовала, как гениальный хирург чувствует раковую опухоль. И била в них, стремясь не нанести вред, а всего лишь ускользнуть.
Прыжок, отчаянный визг. Упала прямо в рефлекторно подставленные руки того рогатого красавчика из свиты Дариэля. Со стремительным: «Mерси!» чмокнула его в нос, двинула по уху заклинанием «большая тупая дубинка» и бросилась дальше. Отмашка мечом с пылающими на кончике клинка чарами иллюзий, заставившими инстинктивно отшатнуться еще двоих - прошла!
Я вырвалась, оставляя позади клочья боли и ошметки силы. Даже ощущение Эль пропало, сметенное бесконечными, отраженными в лучшем случае наполовину ударами. Ауте, вот это мясорубка! Почему они так разъярились?
Безликие воины застряли где-то позади, прикрывая мое отступление, но за них я не беспокоилась. Не могла позволить себе беспокоиться. Сейчас. Уже. Почти... Мягко сверкнула серебром и голубизной поверхность щита.
Он вынырнул из ниоткуда, в облаке развевающихся золотистых волос. Точно такой, какими изображены на фресках Да-Виней-а'Чуэль древние эльфы. Блеск стали. Я наискосок вскинула меч, который был очень сердитым Сергеем. Вторая рука, с зажатой в ней аакрой, на отлете. Так просто не проскочить. Здесь от боя не убежать.
Мы застыли, совершенно неподвижные в хрупком равновесии уже начавшегося поединка. Вступало в силу искусство «одного удара», когда исход боя решается противостоянием воли - и лишь один короткий удар завершает уже определенное.
Сен-образ сплелся между нами, точно трепещущая бабочка. Тройственное восприятие: я, Сергей и наш древний противник, казалось, слились в единое существо.
Этот миг был прекрасен. Как ужасно было бы, погибни я раньше. Ведь тогда не смогла бы узнать холодного совершенства этой схватки.

Я застыл, точно идол
Каменный.
Солнце ровно в зените
Стоит.
Поединок.

Мы атаковали одновременно, стремительно и безупречно.

Удар мечами наискось -
Словно дрожанье крыльев
Невесомой стрекозы,
Зависшей на мгновенье
Над мерцающей гладью пруда.

Все решается одним ударом. И решилось.
Вдруг устремившийся навстречу глазам пол, выбитый из моих пальцев Сергей, прижатая ногой к поверхности Щита моя рука со все еще сжимаемой в ней аакрой. И холод стали у горла. Ауте и все ее дети, он действительно был Древним. У них, знаете ли, была бездна времени, чтобы научиться укорачивать самоуверенных желторотиков.
Зелень и многоцветие. Глаза в глаза. На один бесконечно долгий миг.
Его губы дрогнули не то улыбкой, не то гримасой внезапного узнавания.
Valina a Raniel.
Ученица Раниэля. Ауте, только старых врагов отчима и не хватало для полного счастья!
Пальцы на рукоятке меча напряглись, и я поняла - ударит. Попробовала потянуться к Эль и поняла - не успею. Все, свершилось. Моя жизнь закончится. Здесь и сейчас. Ур-ра!
Радости не было. Злость была. Непринятие. И какая-то детская, до слез, обида. Не так все должно быть.
Аррек! Да где же ты?
И он пришел. Древнего отбросило назад ударом сырой, яростной и смертной силы. Арры, наверное, сами не понимают, какой мощью они на самом деле обладают. И уж совершенно точно не умеют ею пользоваться. Аррек выделялся даже из себе подобных - в отличие от остальных, он прекрасно все понимал и умел. Беднягу древнейшего протащило по серебристой поверхности физиономией вниз с добрый десяток метров, когда на него накинулась полностью потерявшая от ярости контроль над собой перламутровая фурия.
Альфа-ящер, не видящий смысла погибать из-за чужой жены, благоразумно наблюдал со стороны.
- Кто? - Темный вскинул меч, подозрительно легко отбивая поток вероятностных атак, обрушившихся на него со всех сторон. Мне показалось, что в глубине старого, безупречно отстраненного сознания мелькнуло удивление и вновь узнавание. Темный, наконец очухавшись, швырнул в противника чистой Ауте, свернутой в хлыст стремительно раскручивающейся плетки. И красивым прыжком ретировался. Аррек зашатался, бешено парируя обвивавшиеся вокруг него удары, вскрикнул, бросился плашмя пол и был втянут в серебристую поверхность Щита, точно погрузился в воду - кто-то с той стороны его прикрыл и по первому требованию вытащил назад.
Я обмякла, уткнувшись носом в серебряную синеву, готовясь осмыслить произошедшее. Так просто на первый взгляд... и так безумно сложно.
Я не хотела умирать - это было первым открытием.
Лейри пыталась меня убить, втравив во всю эту историю - логично, но тоже почему-то обидно.
Темному королю зачем-то понадобилась Кровь Драконов. До зарезу понадобилась. Зачем?
Аррек ведет какие-то дела с древнейшим из темных, у того личная вендетта с моим учителем. О причинах которой мне, разумеется, никто сообщать не собирается.
Тэмино умудрилась спутаться и с темными, и со смертными. При этом спутав их друг с другом.
Что там я забыла?
Ауте, дорогая, я ошиблась. Я все-таки хочу умереть. Прямо здесь и сейчас. Пусть сами разбираются!
Мысль ударила, точно электрический разряд. Я ведь могу это сделать. Я, по стечению обстоятельств впервые за многие годы оставшаяся без охраны, наконец-то могу распорядиться собой так, как сочту нужным. Здесь и сейчас. Позволить себе расслабиться, позволить времени утечь сквозь пальцы драгоценными каплями, позволить защите хоть немного ослабнуть. Ауте довершит остальное...
Так просто. Самые красивые решения - самые простые. Погибнуть в Ауте, уйти с боем, с честью. Погибнуть красиво.
И бессмысленно.
Ничего этой смертью не достигнув.
Осквернив этой бессмысленностью всю свою жизнь.
Зато избавив Аррека от необходимости наблюдать, как и вторая его жена совершает ритуальное самоубийство.
Ага. Как же.
Я выругалась сквозь зубы. Поднялась на четвереньки, еще раз выругалась. Всхлипнула. И прямо так, на четырех конечностях, поползла туда, где поблескивал Сергей.
- Проклятый... Ауте... дарайский... глупец! Вкрадчивый паразит! Вор! Крыса. Пррр-редатель...
Этот смертный без дозволения влез в мою душу. И украл мое мужество.
Ну уж нет.
Неуклюже, непослушными пальцами схватила меч и подтянула его к себе. Рукоять была холодна - судя по всему, Сергей был без сознания. Или как там это называется у Мечей. Думать о том, чем огрел его темный, чтобы довести до такого состояния, мне не хотелось. Хотя бы потому, что это неизбежно должно повлечь догадки на тему того, чем огрели меня. И Аррека...
Наглый вор! Украл мое сердце. Украл у меня все удовольствие от планирования и подготовки к такому важному событию, как собственная смерть!
Кисти казались замороженными - я их почти не чувствовала и только с изумлением смотрела на крупную дрожь, сотрясающую руки. Боли не было. Кое-как запихнула меч в ножны и позволила себе наконец упасть, плача от страха и слабости.
Нечего грешить на Аррека. Дело даже не в нем. Добровольный уход на иную грань ту, этой вечной жизни-смерти, был деянием либо величайшей отваги, либо величайшей трусости. Венцом всего существования, завершающим штрихом, который либо наполнял всю предыдущую жизнь смыслом, либо навечно перечеркивал ее, как нечто мелкое и бесполезное. В моем случае требование долга было однозначным. И сделать это здесь и сейчас, уйти так, было... признанием окончательного поражения. Все равно что расписаться в собственной слабости.
Умереть с достоинством - одно. Умереть из-за того, что жить больше нет сил...
Сама мысль о подобном малодушии была столь спесива, что утонченная суть эль-ин восставала, морщась отвращения. Некрасиво. Уродливо. Даже непробиваемая броня долга разбивалась о непонятно откуда взявшуюся брезгливость.
Уродливо. Не здесь. Не так. Не тогда, когда моему народу, возможно, нужна моя помощь.
Решение принято.
Коррекция волевых процессов.
Нашла время для самокопания, дура!
Я вжалась в серебристую поверхность Щита всем телом, каждой косточкой ощущая его упругую твердость, его леденящую прохладу. Можно было бы, конечно, прибегнуть к поддержке Эль, но зачем нарушать установленную веками процедуру? Будем придерживаться традиций.
Чуть шевельнулась, ритмичной дрожью пальцев, трепетанием ресниц, плетя даже не зов - танец. Танец изменения - когда что-то глубоко во мне распадалось, чтобы стать частью Щита. Частью удивительной и непонятной субстанции, удерживающей саму Ауте в очерченных нами границах.
Разумеется, проникнуть внутрь я не могла. Даже вене не может отколоть такой номер. Я просто стала щитом, волной посылая по его поверхности сообщение для тех, кто следил снаружи. И в то же мгновение, повинуясь приказу Изменяющихся, сияющая поверхность дрогнула, потекла, втягивая меня в сине-серебристые глубины.
Свет. Небеса Эль-онн. Дом.
С гортанным, похожим на стон криком я упала на руки целителю из клана Дернул.

Предыдущая страница 4 Следующая страница


5 Анастасия Парфенова

ТАНЕЦ ЧЕТВЕРТЫЙ, МЕНУЭТ. Rigoroso

Меня подхватили, грубо поставили на ноги. Сканирование диагностическими чарами было жестким и дотошным. Таким, что кости взвыли выворачивающей суставы ломотой, а перед глазами плясала темно-красная пелена.
Откуда-то издали донесся искаженный голос:
- ...локальное поражение... блокада... Быстро!
Стремительно перепрограммирую собственные рефлексы, сражаясь с желанием когтями полоснуть по склонившейся ко мне фигуре. Слишком хорошо я знала, что должно сейчас произойти. «Локальное поражение» означало, что кусочек Ауте свернулся в моем теле напружиненной перед ударом змеей. Судя по ощущениям в районе ключицы, его уже заблокировали, не давая распространиться ни по моему телу, ни на окружающих. Вечность милосердная, тошно-то как...
Аррек!
Стоп. Проблемы решать по мере поступления.
Я позволила опрокинуть себя на спину. Дала спутать ноги и руки сдерживающими заклинаниями. Полосуя клыками губы, не двигалась, когда что-то холодное мимолетно коснулось горла, прогоняя туман из головы и заставляя тело обмякнуть.
Когда зрение сфокусировалось, обнаружила, что склонившаяся надо мной физиономия принадлежит Иналу, молодому целителю из какого-то отдаленного ответвления линии Ала. Парню было от силы лет двести, но специалистом он был отменным, а поражения Ауте вообще считал своим коньком. Этот знает, что делать.
Надеюсь.
Я уставилась в вечность за его спиной, полностью сконцентрировавшись на собственных ощущениях. Ауте да сжалится над глупым чадом своим...
Сначала показалось, что руки целителя охватывает голубоватый огонь. Затем это сияние сконцентрировалось в красивый, вихрящийся энергией шар между когтистыми пальцами. А затем шар рухнул вниз, на меня, в меня.
Вряд ли со стороны было что-то заметно. Я же чувствовала себя так, будто каждый изгиб ауры, каждая тончайшая жилка внутренней энергии вспыхнула нестерпимым золотым сиянием, отражая, точно зеркало, попавший на них свет. Я видела их, видела себя, будто со стороны, и с удивлением пришла к выводу, что я - красива. Только... В районе ключицы, там, где оцарапало кожу не то мечом, не то заклинанием, вихрилось что-то гнилостно-красное. Что-то, тоже удивительное по своей сути, но прекрасное вредной, уничтожающей все вокруг красотой. И очень разрушительное для золотистой сущности, которая была мной. Сейчас это «нечто» было прочно заключено в оболочку сил, но даже в таком, «закапсулированном» состоянии оно заставляло золотые переливы корчиться и чернеть от боли.
Я тихо скрипела зубами, раздумывая, как насчет заорать во весь голос. Отхватила, что называется, по полной программе. Хорошо хоть эта штука пока не приняла материальной формы. Проще вытянуть из астрального тела энергетическую занозу, чем мучиться, отлавливая по всей кровеносной системе какие-нибудь заковыристые вирусы. Вроде тех, которые за пару часов меняют твою биологическую суть, превращая во что-нибудь с чешуей и всеядное.
Инал глянул на меня, черты его лица заострились в сиянии целительной мощи.
- Хранительница, будет больно.
- А сейчас мне, по-твоему, щекотно?
- Приготовьтесь.
Больно? О боли я знала все, или почти все. Это болью не было. Это выходило за границы простой боли, превращаясь в нечто ослепительно-белое и отчаянно острое. Целитель терзал не плоть - душу. Короткими, точно направленными молниями посылал в красное скопление осколки своей изуверской силы. И моя суть, та, что называлась Антеей тор Дернул-Шеррн, корчилась под этими ударами, погибая так же верно, как и пурпурные захватчики.
Наверное, это длилось недолго. Наверное, ровно столько, сколько требуется молнии, чтобы сорваться с пальцев и поразить цель.
Я очнулась от хрипа в сорванном криком горле и от ломоты в порванных судорогами мышцах. Секунд двадцать лежала неподвижно, позволяя целителю залатать нанесенный телу ущерб. Затем грубо оттолкнула его, пытаясь самостоятельно встать на ноги.
Удалось с третьей попытки.
Кругом заметались испуганные и тревожные сен-образы - я сама не заметила, как небрежно сбросила столь «надежные» путы, созданные для того, чтобы удерживать пациента, если отрава все-таки захватит его тело. Но паника тут же была пресечена Иналом, коротко бросившим всем, чтобы угомонились.
- Она чиста.
В принципе, так оно наверняка и было. Но рисковать я не хотела.
Пошатываясь, выпрямилась, вскинула руки. И сама поразилась упавшей кругом гробовой тишине. Закрыла глаза, выбрасывая их всех из головы.
Неважно.
И только так.
Музыка пришла высокой мелодией флейты, парящей над скрипичным оркестром.
Движение пришло дрожью на кончиках пальцев. Едва заметным ритмичным покачиванием бедер. Изогнувшимися, тонко затрепетавшими руками.
Изменение пришло молекулами, вдруг начавшими стремительно раскручивать свои цепочки, чтобы рассыпаться сначала на простые элементы, а затем и на атомы.
Я танцевала очищение.
Полностью. До конца. До самого дна. Я разобрала себя, свое тело и душу до самого основания, а затем собрала заново, в единое целое.
Чтобы быть уверенной: это целое - действительно я.
Остановилась, несколько секунд вслушиваясь в затихающие аккорды. Открыла глаза.
Они смотрели на меня, восхищенные и немного испуганные. Сен-образы признания мастерства. Тихим шепотом в воздухе светилось:
Вене.
И еще:
Танцовщица изменений.
Чудо, которое никогда не перестанет восхищать. Даже меня. Особенно меня - остальные понятия не имеют, насколько это на самом деле чудо.
Повернулась к Иналу: поклон, официальный, признательный и извиняющийся одновременно.
- Целитель...
Он лишь склонил уши, все понимая и считая обиды излишними. Прощально взмахнув крыльями, я выскользнула из заполненной вооруженной охраной комнаты. Как же они перепугались, что Хранительница может оказаться опасной!
Правильно, кстати, перепугались.
Я безошибочно двинулась к соседней палате, остановилась перед затянутым прозрачной завесой порогом. Аррек плыл прямо в воздухе, побледневшее, потускневшее лицо запрокинуто, зубы болезненно сжаты. Целитель из эль-ин стоял рядом с ним, закутавшись в ауру своей силы, и тянул, тянул наружу многочисленные багровые сполохи, так похожие на те, что только что уничтожили во мне. Древнейший из темных постарался от души! Конечно, арр не обладал гибкостью и восприимчивостью вене, не было необходимости варварски выжигать в нем эти спящие пока ростки, как не было необходимости пренебрегать элементарным наркозом.
Точно почувствовав что-то, человек повернул голову, ища мой взгляд. Зрачки его были так расширены, что серые глаза казались бездонно-черными. На лице мелькнули сначала узнавание, потом облегчение, потом что-то вроде бледной попытки успокоить.
Все хорошо. За меня не бойся.
А разве я боялась?
Только когда напряжение ушло, я поняла, сколь велико оно было. Бессильно осела, прислонившись к стене, судорожно сжимая и разжимая когти. Опустила голову, борясь с приступом тошноты. Груз страха был столь велик, что теперь, когда он исчез, неправдоподобная легкость в буквальном смысле сбивала с ног. Он жив. Он в порядке.
Да. Я определенно боялась. Не было печали...
Своими руками удушу! Гер-рой...
Сердито отвернулась, отказываясь волноваться. Несколькими точными, нарочито бесстрастными мыслями отправила вопросительные сен-образы. Ответы пришли мгновенно - и на этот раз мне удалось не упасть от нахлынувшей волны щенячьего восторга. Выбрались! Все! Даже северд-ин, хотя Злюке, Клыку и Дикой здорово досталось.
Нет, когда-нибудь это сумасшедшее везение мне изменит...
Еще несколько посланий - приглашения на собеседования. Или на допросы с пристрастием. Уж как посмотреть.
Я двинулась дальше, по дороге заглядывая в защищенные получше иных крепостей больничные палаты. Мы были в Дернул-онн, в Доме клана Изменяющихся, и охранные заклинания, вплетенные в эти живые стены специально для вот случаев, являлись шедевром тысячелетних усилий лучших из мастеров. Здесь можно было без особого опасения держать даже Ауте, что иногда и делалось.
Самоуверенным «покорителям» Бесконечно Изменчивой досталось по первое число. Мать Тэмино под защитой магии своих охранников выбралась почти невредимой, но все трое сопровождавших ее воинов были ранены. Я остановилась перед комнатой, где двое целителей хлопотали над бесчувственным Обрекающим. Этому пришлось хуже всех. Потребуется много времени и много усилий целителей прежде чем его удастся привести в норму. Однако я, способная чувствовать Ауте как никто другой, знала, что парень выкарабкается. Пусть даже сейчас в это никто не верит.
Шен отделался сравнительно легко - контузией. Это был результат попытки обдурить темных на их собственной территории. Но даже в таком состоянии опытный Изменяющийся умудрился выбраться из Ауте, не притащив на хвосте никаких неприятностей.
И, разумеется, в полном порядке оказался «трофейный» демон. Вместе с оливулцем. Вот уж о ком не стала бы плакать!
Я появилась на пороге комнаты Тэмино, нетерпеливым взмахом ушей отсылая собравшийся там народ. Самообладания хватило лишь на то, чтобы не поморщиться под любопытными, сочувствующими и ироничными взглядами покидающих помещение мужчин. Но как только последним из них вышел за пределы защитного кокона, позволила всему, что думала и чувствовала, вскипеть на самой поверхности сознания.
Похожая на видение девушка с глазами, наполненными непролитыми слезами, и силой, черным покрывалом окутывающей тонкое тело, одарила меня улыбкой. Понимающей, печальной и мудрой.
Р-рррр...
- Я вас внимательно слушаю, мать Эошаан.
«И да поможет вам Ауте, если то, что я услышу, окажется недостаточно убедительным».
Эльфийка изящно уселась прямо на воздух, демонстрируя сдержанное презрение к нависшему над ней монаршему гневу. Она когда-то успела почиститься и переодеться. Теперь тонкая фигурка была облачена в свободное, ниспадающее длинными складками платье того же светлого, льдисто-голубого цвета, что и ее глаза. Что-то было в этой позе и в этом наряде... невинное. Беспомощное и трогательное. И очень лживое.
- Я понимаю, что со стороны мои действия должны выглядеть в лучшем случае... непродуманными. Однако, Хранительница, я заверяю вас... я даю слово, я готова ручаться своей жизнью и своим кланом, что для всего этого есть причины. У нас просто не было выбора...
- Я вся внимание, - холодно и с бешеной вежливостью звучит мой голос.
Она вздохнула, как-то устало, почти нетерпеливо. Тряхнула головой.
- Хранительница, я боюсь, что не могу вдаваться в детали. Вы просто не поймете!
- Я не просила у вас оправданий, мать Эошаан. Только объяснений.
- Но...
- То, что вы делаете - действительно необходимо. Если бы я так не считала, мы бы сейчас не разговаривали. Вы бы вообще уже ни с кем не смогли разговаривать! Теперь я хочу узнать, почему это необходимо.
Молчание. Женщина-некромант смотрела на меня, будто впервые увидела, и почему-то в этот момент совсем не казалась юной. Я с мрачноватой иронией повела ушами. И старательно стерла из сознания закипающую черную злость.
- Леди тор Эошаан, позвольте мне несколько расширить ваш взгляд на происходящее. Не знаю, приняли вы во внимание политическую ситуацию, когда начали свою авантюру, или нет, но... Если коротко: положение эль-ин крайне неустойчиво. Мы - раса чужих, нагло влезшая в самое сердце человеческих миров, причем раса недружелюбная. И не стесняющаяся это недружелюбие демонстрировать. А люди... довольно-таки страшненькие создания. Понятие «ксенофобия» вам что-нибудь говорит? «Геноцид»? Вижу, что говорит. Уже легче.
Я вздохнула, тщательно формулируя иероглифы сенсорных образов, сопровождающих звуковую речь. Не столько для Тэмино, сколько чтобы привести в порядок собственные мысли.
- До сих пор все шло более-менее мирно, по крайней мере по сравнению с Оливулским конфликтом и Эпидемией, с которых наши межвидовые отношения начались. Договор с аррами, по которому нас признали давно потерянной ветвью их народа (чушь, конечно, невероятная!), и облегчил, и усложнил задачу. Но нам, понимаете ли, надо вести себя прилично. Не ввязываться в войны. Или, в крайнем случае, не втягивать в них самих арров. Ужасно, да?
Так, с иронией надо что-то делать. Тэмино ведь не виновата, что так называемое общество эль-ин представляет собой сборище самовлюбленных, самодовольных и совершенно не склонных к размышлениям самодуров. И не надо ей знать о тех проблемах, которые возникают, если попытаться заставить эту орду двигаться в едином направлении.
- Эль-ин я еще могу как-то... не контролировать, но хотя бы придерживать в определенных границах. Но вот если появится кто-то, кто, выдавая себя за эль-ин (или хотя бы их отдаленных родственников), начнет даже не мутить воду, а просто делать что вздумается, то последствия ударят по нам. Иными словами: как вам нравится идея еще одной Эпидемии, мать Эошаан? Вы давно не видели человеческих боевых кораблей, парящих рядом с нашими домами, леди Тэмино? Вы так стремитесь к титулу эль-э-ин, моя торра?
- Я не...
- Темные - это темные, эль-леди. Их не зря называют демонами. Я далека от мысли, что, захоти они проникнув в Ойкумену, мы сможем им помешать. И меня отнюдь не вдохновляет перспектива устраивать очередную «родственную» бойню, отлавливая этих красавцев под носом у смертных. И вот тут появляетесь вы, мать Эошаан. И позволяете себе обратить внимание темных на новые для них бесчисленные миры. А также позволяете человеку, оливулцу, узнать о нас то, что ему знать совершенно не обязательно. И отказываетесь объяснять почему. Я бы рекомендовала вам, Мать клана, пересмотреть свое отношение к вопросу. Немедленно, - мой голос звучал так мягко, так отстраненно. Почти безучастно. Страх Тэмино вспыхнул где-то на границе восприятия и тут же затух, будто его выключили. Впрочем, так оно наверняка и было.
Тор Эошаан чуть подалась вперед, склоняя уши и разворачивая крылья - жест уважения. Глаза, подведенные красноватыми тенями, казалось, припухли, точно после слез, выражение лица поражало детской серьезностью. Наверное, сейчас она пугала меня не меньше, чем я ее.
- Прошу прощения, Хранительница Антея. Я попытаюсь объяснить. Проблема заключается в смертных. В их... э-ээ... смертности. Здесь мы столкнулись с необычайно странным вариантом... С очень многими странными вариантами. Похоже, что посмертие у людей во многом зависит от того, во что они верили при жизни. Боюсь, что существу, столь далекому от моего клана, будет сложно понять всю сложность вопроса. Но они... они как будто конструируют свои посмертные реальности. Любой народ может создать рай, или ад, или и то и другое и много чего еще на свой вкус, причем даже народ, совершенно отвергающий так называемые пси-способности. Или народ, состоящий из одного-единственного человека. Вы и представить себе не можете... Я не уверена, что сама представляю! Они вкладывают в эти свои «миры духов» гигантские силы - гораздо большие, нежели те, чем должны обладать... чем могут обладать. А потом, когда эти миры наполняются душами... Это даже не сотворение Богов - это сотворение Судьбы. Бесконечная цепь, которая тянется из прошлого в будущее, связывая события и связывая саму Ауте. Я боюсь. Двое Древнейших моего клана боятся - и отказываются говорить, сталкивались ли они раньше с подобным. Мне очень жаль, моя Хранительница, но это тот вопрос, с которым должны разобраться именно Обрекающие. Должны.
Она говорила правду. И в то же время опускала столь многое, что эта правда становилась почти ложью.
Я на мгновение прикрыла глаза, позволив себе окунуться в силу. Это похоже на ветер, бьющийся за опущенными веками - воспоминания и формулы, твои и чужие. Легчайшее из касаний Эль. Знание.
С дикой и необузданной силой, которая была человеческим бессознательным, нам вплотную пришлось столкнуться около двух десятилетий назад. Кошмарные сны о тех днях до сих пор меня не отпускают - и не только меня. Сейчас подобные явления изучаются так пристально, как это возможно без раскрытия нашего интереса. Хотя, похоже, Обрекающие умудрились обнаружить совершенно новый пласт проблем, что называется, удружили.
- Вы действительно полагаете, Мать клана, что до вас никто не замечал, насколько опасны эти существа? - Мой тон был достаточно холоден, чтобы заморозить даже самого самоуверенного эльфа. Практика.
Но этой, похоже, все было нипочем.
- Я посоветовалась с Матерью Изменяющихся касательно вопросов, находящихся в ее компетенции. - Читай: «рассказала Даратее ровно столько, сколько необходимо, чтобы заручиться поддержкой, не вызвав лишних подозрений».
- Вы - дура, которая так долго была сама по себе, что забыла: Эль не заканчивается тесным мирком вашего клана. - Устало вздохнула. Все-таки изоляция первых трех столетий после создания Щита не пошла эль-ин на пользу. Я только сейчас начинала понимать размах застоя. И причины, по которым моя мать приложила такие отчаянные усилия, чтобы с ним покончить. - Я пошлю к вам специалистов из Изменяющихся и Расплетающих Сновидения, которые занимаются этим вопросом. Рекомендую внимательно выслушать все, что они захотят сообщить... И выдать им всю имеющуюся у вас информацию, что бы вы ни думали о способности не-Эошаан ее понять.
- Да, Хранительница, - сен-образ согласия, в котором, однако, были и недовольные нотки. Впрочем, рекомендации Хранительницы обсуждаются только при наличии ну очень серьезных возражений. Приказы не обсуждаются вообще.
- И вы все еще не сказали мне, зачем понадобилось втягивать сюда да'мэо-ин.
- Мне нужен был Смотрящий-в-Глубины, - просто ответила Тэмино. Мои уши дрогнули, улавливая нюансы сообщения.
- Именно он?
- Именно он. Куда проще заставить Урагана-Блуждающего-в-Вершинах выдать одного конкретного подданного, оставив при этом темного лорда в уверенности, что выбор был сделан им самим. Но Смотрящий-в-Глубины, известный также как Смотрящий-на-многие-миры, получил свое прозвище не случайно. Он - единственное известное мне существо, способное разобраться в этом... этих...
- Смертных, - подсказала я. - И хотя никто никогда не утверждал, что смертные - это орава приматов с кучей разнообразного оружия, в последнее время мы именно так и стали о них думать. Опасные заблуждения.
- Да, Хранительница.
- И потому, я надеюсь, вы знаете, во что ввязались, втянув в это оливулца.
- Да, Хранительница.
- А Ауте - добрая и ласковая тетушка, которая будет заботиться о своих глупых детках.
- Да, Хранительница.
Непробиваема.
Опущенные крылья, красиво сложенные руки. Трагическая и гордая одновременно. Губы, что много улыбаются, но никогда не смеются, глаза, что всегда на грани слез, но никогда не плачут. И почему мне не достался в качестве подданных кто-нибудь не слишком умный и не слишком уникальный? Насколько все было бы проще!
И скучнее.
- У вас есть какие-нибудь предположения, почему темные вдруг так взъелись?
Она покачала головой, не отводя от меня пристального взгляда. Медленное движение подбородка вправо, затем влево. Сен-образ вопроса был сформулирован так, что ответить на него полуправдой было затруднительно. Ей, впрочем, это все равно удалось:
- Полагаю, принц Дариэль, - мы обе одновременно поморщились по поводу небрежного присвоения столь древнего имени существом настолько молодым, - получил информацию из третьего источника. Представляется весьма вероятным, следы этого инцидента следует искать среди эль-ин. Возможно, среди моих врагов. Но, скорее всего, среди ваших. Реакция же на вас Короля Вечности представляется мне... более чем странной.
Все это удручающе точно совпадало с моим собственным анализом. Стоп. Проблемы решать с теми, к кому они имеют непосредственное отношение.
- Хорошо, мать Эошаан. Будем считать, что на этот раз я приняла ваши недомолвки и танцы вокруг да около. Идите и не грешите.
- ?
- Цитата. И шутка. Ступайте.
Она выскользнула гибкой тенью, одарив меня на прощанье еще одним горестным и неожиданно расчетливым взглядом. Настоящая Мать клана есть источник очень даже настоящей головной боли для всех, кому с ней приходится сталкиваться. Если вы не догадались - это определение.
Прижала руки к вискам, пытаясь унять тлеющую где-то глубоко мигрень. Высокомерная, недалекая, самоуверенная. Вежливая. Вежливая эль-ин - почти оксюморон. Вот ведь свалилась на мою... гм... голову.
Я осталась сидеть в одиночестве, безвольно глядя на свои руки. Руки дрожали. Меня знобило от воспоминаний о сегодняшнем дне. А ведь я хотела провести его в размышлениях и безмятежности. Ну что ж, раз у меня выдалась свободная минутка, еще не поздно попробовать.
Итак, самоанализ.
Оставим за кадром Аррека с его заморочками. Сейчас настало время подумать наконец о себе.
Прежде всего - боюсь ли я?
Хм.
У людей, да и у эль-ин, если подумать, существует много разных страхов смерти. Одни боятся, что будут умирать от долгой и мучительной болезни или что в старости будут оставлены всеми и придется умирать в одиночестве. Не грозит.
Другие боятся, что умрут, не успев достичь поставленных перед собой целей. Над этим я работаю.
Некоторых буквально бесит, что им не подвластны сроки их жизни и смерти, но я была бы не прочь позволить судьбе взять решение подобного вопроса из моих рук. К сожалению, политическая ситуация подобной халатности не позволяла.
Но, кажется, самый распространенный страх - это страх потерять чувство самотождественности, утратить собственную личность. Тут многое зависит от религии, от убеждений... Даже для эль-ин есть разные варианты. Мне, впрочем, все равно. В Ауте ее, эту личность, я хочу покоя.
Получается... получается, что смерти я вроде бы не боюсь. То есть... Я нахмурилась. Что-то тут было. Что-то...
Бело-синие молнии, гуляющие по нервам. Сорванное криком горло...
Во мне не было страха смерти. Зато был страх боли и страх умереть в мучениях. Та-ак. А это-то из какого подвала вылезло?
Мне ведь не придется корчиться в ту-истощении. Все будет быстро и чисто, все закончится одним ударом клинка. И вообще, вене не боятся боли, вене знают о боли все. И тем не менее...
Что ж, примем это за данность и будем с ней работать. Надо ведь откуда-то начинать.
Я глубоко вздохнула, погружаясь в транс...
«Медитация на боли», одно из первых упражнений танцовщиц. Тело расслабилось, глаза медленно закрылись. Окружающий мир растворился в свободном потоке моего «я».
Открытие боли.
Внимание плавно скользнуло к той области, где до сих пор были неприятные ощущения. Чуть выше ключицы... И еще - ребра. И связки, и мышцы, и... Все тело вдруг показалось зажатым, точно оно помимо моей воли пыталось сжать эту боль в кулак, изгнать ее из себя. Напряжение и сопротивление. Я открылась этим ощущениям, почти видя перед собой этот воображаемый кулак, эту попытку отмежеваться от боли.
И начала постепенно открывать замкнутость вокруг ощущений. Не выталкивать боль, а позволять ей быть. Позволить кулаку медленно разжаться, открыться. Подарила ощущению пространство, ведь, сколь бы неприятным оно ни было, это мое ощущение.
Чем сильнее рука сжимает раскаленный уголек, тем больше он ее жжет. Ладонь сжатой руки расслабляется, пальцы начинают ослаблять свою хватку... открываться для ощущений.
Страх сосредоточился вокруг боли ледяной коркой, и я позволила ему растаять. Напряжение растворилось, ощущения смогли свободно возникать, когда они пожелают. Боль смягчилась, налилась теплом... Никакой привязанности. Никакого подавления.
Просто ощущение... Свободно парящее в мягком, открытом теле... Легко.
Исследование боли.
Открыться мягкости... Позволить боли свободно парить в теле... Ощущения так легки в безграничности восприятия.
Тело расслабилось почти на клеточном уровне. Не будь я неподвижна, это было бы танцем. Ум легко скользнул в область свободного падения, столь же спокойный и податливый, как и тело. Где-то в глубине парили страх и мысли о смерти, и я расслабила все вокруг этих мыслей, позволяя им так же спокойно плыть в пустоте. Мысли возникали и уходили в никуда.
Боль. Что есть истина этого переживания? Что есть боль?
Какое это ощущение? Образует ли оно твердую массу? Или же оно постоянно движется?
Кажется оно мне узлом? Или давлением? Или покалыванием? Или вибрацией? Какого оно цвета? Какое оно на вкус?
Изменения происходят постоянно. Ощущения приходят и уходят. От мгновения к мгновению. Суть танца - суть жизни.
И смерти.
Войти в поток, отпустить сопротивление, забыть о том, что происходит. Истину можно открыть лишь самостоятельно...
Боль... Это ощущение парит в пространстве сознания. И меняется от мгновения к мгновению, как меняюсь и я.
Без малейшего напряжения я скользнула непосредственно в переживание этого ощущения... от мгновения к мгновению... Открытость, смягчение. Сопротивление ума и тела плавится и уходит прочь. Изучать ощущение мягким, открытым умом. Проводить исследование открытым сердцем... открытым телом... открытым «я».
Постепенно открыться самому центру переживания. Спокойный, внимательный ум в самом центре... Пережить боль такой, какая она есть в безбрежном пространстве моего «я». Никакой привязанности. Не нужно даже мышления. Просто принять все, что приходит ко мне с каждым мгновением. Непосредственное переживание того, что есть... развивается... изменяется... от мгновения к мгновению.
Моя боль - не враг мне. Не нужно защищаться. Не нужно никуда прятаться.
Моя боль.
Я...
Дуновением холодного ветра - присутствие.
Синева во тьме.
Печаль.
Как не вовремя.
Я подняла голову, как никогда понимая его возраст, его силу, его власть. Древнейший. Раниэль-Атеро. Учитель.
Встала на ноги, приветствуя его вскинутыми крыльями и опущенными ушами - едва ли не единственное существо, к которому я до сих пор испытывала почтительное уважение. Не потому, что другие были менее достойны - просто этого я знала слишком хорошо, чтобы питать какие-либо иллюзии относительно нашего равенства.
Он приблизился танцующе-рваной походкой: мужчина-вене, чудо из чудес. Черная грива волос и черные крылья разъяренной мантией обрамляли закованное в синий шелк тело, глаза полночной синевы сияли на белоснежном алебастре кожи.
- Вы желали видеть меня, Хранительница?
Безупречное следование этикету. Я чуть опустила уши, показывая, что мне это сейчас неприятно, и он, красиво разметав крылья, опустился на пол у моих ног. Запрокинутое лицо казалось нереальным, точно древняя маска из белой кости.
- Valina?
Мои уши чуть дрогнули, ловя старинное обращение. И сен-образом я обрушила на него память о столкновении с древнейшим из темных. С золотоволосым и зеленоглазым эльфом, который держал у моего горла меч и шептал на том же языке: «Valina a Raniel». Ученица Раниэля.
- Почему он хотел моей смерти, Учитель?
Молчание.
- Понятно.
Я отвернулась, отказываясь смотреть на черной пантерой свернувшуюся у ног фигуру. У древних свои разборки, и влезать в них нам, желторотикам, для здоровья крайне противопоказано. Только вот не всегда нас спрашивают, желаем ли мы в них влезть.
- Как много вы уже узнали о произошедшем, Учитель?
- Столько, сколько смог.
Значит, больше, чем я. Ладненько.
- Комментарии?
- Я с удовольствием поработаю с матерью тор Эошаан, окажу посильную поддержку во всех ее начинаниях. - Вот он, эль-лорд старой закваски. Такой ни за что не позволит себе неодобрительно высказаться о действиях женщины, тем более Матери клана. Он просто привяжет к ней ниточки и незаметно заставит делать так, как считает нужным. Матриархат, как же.
- Прихвати с собой Кесрит, возможно, еще кого-нибудь из Расплетающих.
- Да, Хранительница.
Я смотрела на изумительно тонкие и изящные руки. Белейшая кожа в облаке синей ткани, закругленные черные когти. Изысканностью линий, стройностью, гибкостью он скорее походил на едва намеченный взмахом кисти иероглиф, чем на существо из плоти и крови. Древний и прекрасный.
- Скажи мне хоть что-нибудь. Пожалуйста. - Немного осталось тех, с которыми я могла позволить себе разговаривать жалобно.
- Его зовут Ийнэль. Стар. Почти также стар, как Зимний.
Значит, младше самого Раниэля-Атеро на целую вечность и еще чуть-чуть.
- Он оставит меня в покое?
- Я когда-то убил его ученика. - Я удивилась. Не ожидала подобной откровенности. Но никакое удивление не помешало заметить, что он не сказал «нет». Древний демон, жаждущий твоей крови, - это ли не радость?
- Может, удастся уговорить его переключиться на Зимнего? - спросила с трепетной надеждой. В конце концов, Зимний ведь тоже ученик Раниэля-Атеро. Авось они друг друга поубивают... Надеяться никто не запретит.
Молчание.
- Поня-ятно... - И почему это я почувствовала такое острое разочарование? Риторический вопрос: - Еще что-нибудь?
На этот раз тишина длилась почти бесконечно. Он приподнялся на коленях, заглядывая мне в лицо, а когда я отвернулась, не в силах выносить сияния силы в темно-синих глазах, толчком развернул мой подбородок назад.
- Верь Арреку. - Вихрь движения, такой резкий, что я не заметила, как он оказался у выхода. - Просто верь.
И исчез. Ну как прикажете все это понимать?
До прихода следующей вызванной «на ковер» посетительницы осталась еще пара минут, и я откинулась на отвердевших потоках воздуха, пытаясь собраться с мыслями. Разговор с Учителем выбил из колеи, мгновенно перечеркнув весь философский настрой. Будто ледяной водой окатили. Или помоями. На мгновение я заколебалась, не прийти ли в бешенство, а затем махнула рукой. Ситуация была настолько знакома, что даже думать об этом не хотелось. С самого детства у меня за спиной громоздили сложные планы и многоходовые комбинации. Кто-то (чаще всего родственники) всегда знал, что для меня лучше, и претворял это знание в жизнь, не слишком интересуясь моим мнением. Если же у меня таковое вдруг оказывалось, то ожидалось, что я сама и сделаю все необходимое, дабы чужие планы разрушить. Мол, если не смогла, не больно это было тебе надо. Вот и сейчас нечто подобное: и Тэмино, и Раниэль-Атеро считали, что определенная информация для меня будет просто опасна. Что слишком рано раскрытые карты помешают мне в нужный момент принять нужное решение. Только вот если компетентности Учителя я в подобных вопросах доверяла, по опыту зная, что тот предпочитает сводить свое воздействие к минимуму, то о Тэмино того же сказать было нельзя. Причем не факт, что я права - в обоих случаях.
Хранительница обязана делать выбор. Сама, только сама. Для этого она и требуется. Но как быть, если Хранительница не считает себя вправе решать самой?
Ох, Лейри, как же все бесконечно сложно.
Сен-образ, похожий на тихий стук в дверь. Зелень и золото.
- Входите.
Она проскользнула внутрь гибким движением - красивая, искрящаяся силой и агрессией женщина. Вииала тор Шеррн всегда была... как бы это сказать... немного безнравственна. Конечно, «нравственный эль-ин» - это еще один оксюморон, но тетя Ви свою раскрепощенность возвела в ранг искусства. Столь изящного и столь утонченного, что употреблять к ней разнообразные пренебрежительные термины, используемые обычно для описания такого рода поведения, язык не повернулся бы даже у человека.
Ви была ярка. Ви была самобытна. Ви была прекрасна.
Золотые волосы струящимся водопадом спускались по спине, перехваченные тонкими серебристыми цепочками лишь дважды - на уровне лопаток и ягодиц. Одежда... я даже не знала, можно ли это назвать одеждой. Короткая кофточка, закрывающая руки до самых пальцев, но оставляющая живот открытым, и широкая, разлетающаяся от бедер и до самых лодыжек юбка оттеняли зеленоватую кожу прозрачным кружевом. Серебристые, золотые, черные узоры, подсвеченные дымчатым блеском вспыхивающих тут и там изумрудных камней. Призрачные цветы и снежинки ластились к шелку кожи, скрывая все, что нужно скрывать, и в то же время не оставляя ни малейшего пространства воображению. Благо стесняться своего тела ей никогда не приходилось. Все это великолепие должно было смотреться соблазнительно и бесполезно, но на самом деле выглядело как затейливая, надетая прямо на обнаженное тело узорчатая кольчуга: доспехи, но не одежда. Оружие ведь тоже может быть разным.
Грациозно опустилась на одно колено, отводя крылья назад в приветствии. Когда-то все было по-другому. Когда-то мы были почти подругами. Но потом погибла Виор. И насмешливая близость тетки и племянницы сменилась самоконтролем официальности. Ритуализированный этикет, приходящий на помощь эль-ин тогда, когда любые другие формы общения чреваты смертоубийством. Хранительница Эль-онн и ее верная генохранительница - ничего больше. Но и не меньше.
Я подняла ее движением руки, дублируя его глубоким, тщательно и с уважением составленным сен-образом. Самое меньшее, что я могла сделать для Вииалы - проявить к ней максимальное внимание.
- Хранительница, мастер-оружейник просил передать вам ваш меч. Он в порядке. - Она с поклоном протянула мне спокойно лежащего в ножнах Сергея.
Короткий всплеск облегчения - за него я, правда, не слишком волновалась, но все равно столкновения с древними никогда ни к чему хорошему не приводили. Мягко и вопросительно скользнула пальцами по рукояти. В ответ пришла испытующе-сканирующая волна - оружие за меня испугалось гораздо больше, чем я за него. И была там еще какая-то нотка... Смущения? Нет, Сергей отнюдь не чувствовал себя виноватым - к чему? - но все-таки он ошибся, выступив против неизмеримо более сильного противника, и не мог этого не признавать.
- Благодарю вас, леди Вииала.
Молчаливый поклон. Ладно, будем считать, что с формальностями покончено.
- Что вы можете мне сказать по поводу Драконьей Крови?
Она не ответила сразу, и эта заминка сказала мне о многом. Она посмотрела на меня этак изучающе, как обычно разглядывала оригинальные экземпляры своей генетической коллекции. И лучше бы мне это ничего не говорило.
Старшая генохранительница народа эль-ин уселась на затвердевшие потоки воздуха. Беседа, кажется, предстояла обстоятельная.
Высокий разрез юбки скользнул по гладкой коже, открывая безупречной формы ноги. Медленно так закинула одну ногу на другую, скользящим, до безумия чувственным движением. Оливковая зелень под тонким кружевом. Соблазнение было для нее настолько естественной и привычной работой, что Ви прибегала к подобным трюкам автоматически, не отдавая себе в том отчета. И независимо от того, видит ее кто-нибудь или нет. Мне еще достался облегченный вариант - находиться в одном и том же помещении с Вииалой и кем-то из лиц мужского пола было совершенно невыносимо. Чувствуешь себя несчастной замухрышкой.
- Почему вас заинтересовал этот вопрос?
Может, плюнуть и вытащить информацию из Эль? О, простые решения, почему вы всегда на поверку оказываетесь самыми глупыми?!
- Не меня. Короля демонов. Ему зачем-то срочно понадобилось изловить носителя Драконьей Крови.
- А-ааа... - этак многозначительно.
Пауза.
- Дело здесь, скорее всего, в генах, полученных вами от отца...
Что очевидно.
- Полагаю, владыке дома Вечности понадобилось существо, в жилах которого текла бы кровь Драконов Ауте.
Что очевидно.
- Вероятно, он планирует какой-то ритуал, для которого эта субстанция необходима.
Что очевидно.
Я продолжала молча смотреть на нее, терпеливо ожидая, когда же генохранительница соизволит изречь что-нибудь полезное. Игра в «скажу - не скажу», начавшаяся вот уже в третий раз за последний час, успела меня порядком утомить. Ви поджала уши, будто что-то вычисляя про себя, а затем резко опустила их, точно приняла наконец сложное решение.
- Никто толком не знает, что такое эта пресловутая Драконья Кровь. Даже сам Ашен не смог толком объяснить. Или не захотел. Это не связано ни с какими определенными качествами, на которые можно было бы указать пальцем. Не связано ни с какими физическими проявлениями. Ни с чем, в чем можно было бы разобраться.
Она встала, будто забыв о моем присутствии, и принялась вышагивать по комнате, сосредоточенная и далекая. Слова падали в тишину как стеклянные капли, и это было похоже на повторение давно затверженной мантры - будто она в сотый раз размышляла вслух над все еще сохраняющей свою притягательность тайной. Стук каблуков наполнял пространство звонким и чистым цоканьем - не знаю, как ей это удавалось на мягком, эластично компенсирующем любое движение покрытии.
Тук, тук, тук...
- Ашен сказал: «Она есть у всех драконов». Он сказал: «Она и делает дракона драконом». Он сказал: «Ведь она видна с первого взгляда! Даже альфа-ящеру!» А что видно?
«Не занимайся дурью», - он сказал! Мне. Дурью. Червяк-переросток!!! Какой именно дурью?
Тук, тук, тук...
- В тебе, Антея, Драконья Кровь сильна - это было ясно с самого рождения. Но что это означает? Твой старший брат мог при желании принимать драконий облик, а Ашен говорил, что он не унаследовал ни капли! Что же это получается, ты - дракон? Не смешно!
Тук, тук... ТУК!!!
- Так откуда же мне знать, что такое «Драконья Кровь»? - прошипела она на человеческом языке.
Я знаю, что в этой фразе нет шипящих. Она ее все равно прошипела.
И смотрит на меня с таким искренним возмущением, будто это я виновата, что столь восхитительная загадка не желает ей поддаваться. Золото, зелень, страсть. Вихрь первобытной мощи, упакованной в кружево.
Я подавила желание улыбнуться и беспомощно пожала ушами, показывая, что не знаю ответа.
- Леди Хранительница, боюсь, что в решении данной проблемы я могу помочь вам лишь очень незначительно. Зачем все это могло понадобиться темному королю? Трудно сказать. «Кровь Дракона Ауте» известна как один из мощнейших магических катализаторов. Причем тех, кто использует эту субстанцию без одобрения хозяина, ожидает целый букет разнообразнейших проклятий. Есть множество непроверенных легенд: поцелуй дракона дарует бессмертие, слезы дракона - способность воскрешать любимых, зуб дракона - власть над миром... или это речь о чешуе? И далее в том же духе. Я бы рекомендовала вам поговорить на данную тему с отцом. Или хотя бы заглянуть в собственную генетическую память.
Чуть шевельнула ушами. Вежливый жест, нейтральный жест.
- Могут ли они планировать использовать «Кровь Дракона» для расширения своего генофонда?
Ви медленно опустилась на пол, погруженная в какие-то свои мысли.
- Я не знаю. - Тихо. Напряженно.
Такое от нее не часто услышишь.
Я помрачнела. Слишком много разных подтекстов было у этого разговора.
- Но другие могут знать?
Пауза.
- Могут.
А Аррек откуда-то знаком с древним из темных...
Теперь настала моя очередь подняться на ноги и начать расхаживать от стены к стене, меря комнату беззвучными шагами. Остановилась. Отвернулась. Застыла, глазами следуя за причудливо изгибающейся на стене жилкой, спиной ощущая взгляд Вииалы.
- Я по-прежнему считаю, что вам следовало завести детей, - ее голос был тщательно нейтральным. Хотелось завизжать, затопать ногами, - но она была генохранительницей. Едва ли не единственной, кто имел полное право поднимать при мне подобные вопросы. - Возможно, еще не слишком поздно...
- Поздно. - Вот я это и сказала. Хотя зачем? Вииала получила приглашение на Бал еще вчера.
Может, она была права. Может, действительно следовало... Но я не могла. Просто не могла, и все. Кроме того, у меня была Лейри.
Ви чуть шевельнулась - шорох кружева за моей спиной.
- Это ваше право, Хранительница. Но вы ведь решили не только за себя, но и за лорда-консорта.
Я не удержала улыбки. Бледной, но улыбки.
- Все гоняетесь за генетическим материалом дараев, торра Вииала?
- Вот еще, - она чуть фыркнула, и даже этот звук прозвучал элегантно. - Я давно уже получила от дараев все, что хотела. Другое дело - образцы ткани одного конкретного князя из дома Вуэйн...
Теперь я ухмылялась уже в открытую. Ви открыла сафари на Аррека с первой минуты, как он попал в поле ее зрения. Дарай, будучи Видящим Истину, мгновенно оценил опасность и игнорировал раздаваемые зеленоглазой ведьмой авансы с поистине княжеской галантностью. Наблюдать за этой парочкой было забавно - в те мгновения, когда не хотелось задушить обоих в приступе ревности. Игра приостановилась почти на год, когда погибла Виортея. То ли Ви тогда было не до мужчин, то ли наши с ней отношения дошли до точки, за которой не прекращающиеся попытки соблазнить твоего мужа уже не кажутся дружеским подначиванием. Как бы то ни было, но когда генохранительница вновь начала (правда, осторожно), увиваться вокруг моего консорта, кое-кто даже вздохнул с облегчением. Трудно представить себе ситуацию хуже, чем когда Хранительница начинает войну на уничтожение с собственной первой советницей.
А Аррек...
Улыбка слетела с моего лица, будто ее никогда и не было.
- Я не стала бы возражать, если бы у него появились дети от другой женщины.
Ви вновь тихонько фыркнула за моей спиной. Ладно, последнее замечание действительно было... лицемерным. Будем называть вещи своими именами. Я испытывала огромную благодарность к Арреку, и мысли не допускавшему о том, чтобы поставить меня в подобную ситуацию. Дарай-князь весь, по самые уши, был начинен аррскими примитивно-собственническими представлениями о верности. И что-то глубоко внутри меня было необычайно этому радо. Или не так уж глубоко...
- Возможно, эта проблема отпадет сама собой, когда меня не станет, - огромное облегчение знать, что после моего ухода профессионал вроде Ви не позволит Арреку терзать себя бессмысленным горем.
Ответ Вииалы был таким небрежно-спокойным, таким невинным... что моя подозрительность тут же вскинулась в боевой стойке.
- Возможно. Но дарай-князь еще не сказал своего слова. И может еще преподнести нам всем большой сюрприз.
Я обернулась, чтобы окинуть генохранительницу пристальным взглядом. Та улыбнулась таинственной и глупой улыбкой, какие бывают иногда у блаженных да юродивых.
Я вздохнула. Отвернулась. Закрыла глаза.
- Тетя Ви, мне нужно ваше личное мнение.
Пауза. Очень давно я не называла ее так...
- Да?
- Лейри готова?
Теперь пауза длилась дольше.
- Да, - очень твердо.
- А кланы?
- Да.
Жестко. Жестоко. И правдиво. Эль готова к смене Хранительницы уже давным-давно.
Аррек, прости меня... Зажмурилась. До боли, до рези в глазах. Когда придет время, я тоже буду готова.
- Леди Вииала, оставьте меня.
Шорох кружева, шелест крыльев. Мои пальцы мимолетно дотронулись до рукояти меча, затем скользнули к прохладному эфесу аакры. И вовсе это не слезы. Совсем мне не хотелось плакать. Выть - хотелось. Плакать - нет.

Предыдущая страница 5 Следующая страница


Обрекающие на жизнь 6

ТАНЕЦ ПЯТЫЙ, ТАНДАВА. All'antica

Как долго можно искать в официальной резиденции клана Изменяющихся одного средней упитанности дракона? До скончания веков. Но это в том случае, если вы будете искать честно. Я же собиралась смошенничать.
Прижала ладони к стене онн, ощущая теплую аритмичную пульсацию. Улыбнулась, приветствуя старого друга. И попросила отвести меня к папе.
А когда вышла в коридор, за углом обнаружилась новая дверь. Отдернула когтистой рукой загораживающий ее занавес и остановилась, наблюдая за что-то насвистывающим себе под нос мужчиной.
Он высок, и это заметно, даже когда он сидит, как сейчас, на полу, склонившись над рабочим столом. Тугие рельефные мускулы подошли бы скорее накачанному оливулцу. Только вот нет в поджарой фигуре ничего тяжелого, приземленного. Не знаю, как с таким сложением можно казаться изящным, но ему удается. Всегда удавалось. В любой форме.
Его кожа - расплавленное золото, его волосы - багряное пламя, а в глазах плещутся сине-зеленые волны. У него скупые, осторожные движения, которые могут мгновенно взорваться убийственной скоростью. И хочется протянуть руки к исходящей от него дикой силе, как к горящему в ночи костру, как к далекому, но так необходимому солнцу.
Воздух чуть зазвенел, когда дремлющий в ножнах Сергей (Молчаливый) обменялся приветствиями с Ллилигрллин (Поющей), папиным мечом.
Я осторожно подошла и села рядом с отцом, с любопытством глядя на незаконченную работу. Это был обруч из светлого металла, будто сплетенный из трех веточек ивы, то расходящихся в стороны, то вновь сливающихся в одну. Умные пальцы ловко скользили по блестящей поверхности, полируя ее бархатной тряпочкой и втирая... Я нахмурилась. Кажется, в металл, и так уже содержавший в своей основе какое-то мощное заклинание, втирались еще более изощренные чары. Здорово. Очень редко можно увидеть сочетание основанного на воображении и живой энергии чародейства и требующего стабильного материального носителя заклинательства. Чтобы сделать это, надо быть асом.
Ашен из клана Дернул, лорд-консорт Матери Изменяющихся, был одним из немногих таких асов.
- Вот так, - он отложил тряпочку и приподнял обруч на вытянутых руках, ловя блики заходящего солнца. - Неплохо получилось, правда?
- О да! - искренне выдохнула я, пытаясь сообразить, что же именно папа сотворил на этот раз. Сложность у воплощенного в металле заклинания была невероятная, что-то, оперирующее сразу восемью слоями реальности...
Он тихонько рассмеялся, и от этого звука падающий сквозь стены свет заколебался, заискрился золотистыми всполохами. Отец повернулся ко мне, осторожно водрузил обруч на мою непослушную светло-золотую гриву. Поправил падающую на глаза прядь. Довольно улыбнулся.
А я не без паники гадала, что же это за заклинание такое сидит на моей голове...
- Тройственная защита Дайруору Отчаянной, - подсказал Ашен.
- Что? - Я сняла с головы венец и стала изумленно вертеть в руках, скользя пальцами по тоненьким, таким хрупким на вид линиям. - Но ведь это заклинание требует огромного материального носителя! Я никогда не слышала, чтобы его накладывали на что-то меньшее, чем клановый онн!
Он пожал плечами.
- Я немного изменил распределения в атомарной структуре... - Отец замолчал, видя, что я не понимаю. Улыбнулся, неуверенно и обеспокоенно. - Как ты себя чувствуешь, Анитти?
Ему никогда не было дела до того, принято или нет о чем-то говорить вслух. Ашен всегда был законом самому себе и всегда, во всех ситуациях умудрялся оставаться собой. Иногда я завидовала этому его умению до слез. Иногда - бесилась из-за грубоватой бестактности. Но мне, как и всем остальным, не оставалось ничего иного, как любить его таким, каким он был.
- Хорошо, папа. Сегодня выдался довольно сложный денек, но я в порядке.
- Твоя мать получила приглашение на Бал...
Я подняла ладонь и прижала к его губам, медленно качая головой.
- Не надо, папа. Пожалуйста, не надо. Мне и от Аррека достается, мы совсем друг друга этим истерзали. Не надо.
В сине-зеленых глазах блеснул гнев, на мгновение мне показалось, что передо мной сидит не золотокожий мужчина, а огромный пламенеющий золотом ящер. Слишком огромный, чтобы поместиться в небольшой мастерской. Потом когтистая рука (лапа?) бережно накрыла мою ладонь, и мы помолчали. Лишь в эльфийских миндалевидных глазах стыло непонимание да били где-то в ярости огромные золотые крылья.
Мы с папой никогда не были по-настоящему близки. Он не знал, о чем говорить с таким бестолковым существом, я же терялась в его присутствии. Неловко принимала неловкую заботу, прерываемую яростными вспышками гнева, когда он считал, что я творю что-то, совсем ни в какие ворота не лезущее. Но это не значит, что мы друг друга не любили.
- Зачем ты здесь, малыш?
- Появился один вопрос. Ви сказала, чтобы я спросила у тебя.
Мы оба знали, что спросить я могла, просто прислав сен-образ, но это был хороший повод для визита, так что он осторожно обнял меня за плечи, дал прислониться спиной к горячему, слишком горячему для обычного существа плечу.
- Спрашивай.
- У меня сегодня случилась... э-ээ, незапланированная встреча с темным королем. Он... высказал некоторую здоровую заинтересованность Драконьей Кровью. Не подскажешь, зачем она могла ему понадобиться?
Он сдавленно хмыкнул у меня за спиной.
- Ну конечно. Уже наслышан о твоей «э-ээ... незапланированной встрече». Тэмино опять отличилась, да? Даратея рвет и мечет по поводу узколобых дилетантов, сующихся куда не следует.
Я промычала что-то утвердительное.
- Так что там с Драконьей Кровью?
- Драконьей Кровью? - уточнил он, интонационно и эмпатически выделяя оба слова. - Именно так? С большой буквы?
- Угу.
- Хм-м. Довольно сложно объяснить. - Надо отдать ему должное, он, в отличие от других моих подданных и родственничков, вовсе не пытался увильнуть от ответа, лишь искал более точные формулировки. - Речь идет о... о сути. Сути драконов. Драконов Ауте, разумеется, о других я судить не могу. О том, что делает нас нами. О том, что позволяет парить в чистой энтропии и создавать из нее новые миры.
Откинула голову, упершись макушкой ему в ключицу, изо всех сил стараясь понять. Рядом с мощью этого неординарного интеллекта я всегда казалась себе еще более туповатой, чем обычно.
- Но что это? Что делает... «нас нами»? - последние слова дались нелегко, особенно когда сообразила, что папа и меня отнес к категории драконов с такой рассеянной небрежностью, будто это само собой разумеется. На душе стало вдруг тепло и уютно от мимолетного признания моей значимости, моего существования. Повернула голову, потершись щекой о его руку. Спасибо.
Какое-то время он молчал, потом воздух вдруг заискрился серией сен-образов, в которых я честно попыталась разобраться.

Дракона образ явится тогда,
Когда придет мгновенье Творчества.

Иероглиф, обозначающий дракона и сложное соединение смыслов, которое я для себя перевела как «творчество», затейливо переплетались через соотношение времени и существования. Очень сложно. Очень красиво. Вне моего понимания.
- Ты хочешь сказать, что... Драконья Кровь - это как-то связано с творчеством? С вдохновением?
Если вспомнить, были такие легенды... Да что там легенды, это же открытым текстом говорится в самом сен-образе, обозначающем дракона!
- Вдохновением? Да... Да, пожалуй, можно употребить это слово. - Ответ прозвучал не слишком уверенно.
Он выпрямился, осторожно взял у меня обруч, который я до сих пор растерянно вертела в руках. Повернул так, чтобы серебристая поверхность поймала солнечный луч... и развернул спрятанное внутри заклинание.
Тройственная петля защиты окутала наши прижавшиеся друг к другу фигуры чуть покалывающим плащом энергетических всплесков.
- Смотри, - шепнул отец, и заклинание раскинуло крылья, заплескалось волнами, а окружающий мир дрогнул и покачнулся, превращаясь во что-то, во что-то...
Где-то далеко медленно и протяжно ударили барабаны, и мои кости завибрировали в этом ритме. В ритме танца, в ритме изменения. Я сидела в кольце рук Ашена, спиной прижавшись к его груди. Осторожно положила пальцы на ладони отца, пытаясь ощутить, понять, хоть как-то постичь непостижимое. Окружающая вселенная... плыла, и лишь это ощущение металла под пальцами и жара за спиной оставалось единственным постоянным в море изменчивости. В какой-то момент оказалось, что похожий на эль-ин мужчина исчез, меня баюкал в огромных лапах золотой, пылающий жаром и магией дракон.
- Ты видишь, малыш?
Не процесс, не понятие... Свойство?
- Не творчество, а способность к творчеству?
- Это уже ближе. Но не совсем... то.
Да, не совсем. В конце концов, способностью творить обладают многие и многие существа. Даже люди, если рассматривать это понятие достаточно широко. Но что отличает драконов? Что отличает меня?
Я подалась вперед, опираясь на острые, но такие ласковые когти. Пытаясь вслушаться, пытаясь вчувствоваться... тело дрожало в танце изменений, окружающая реальность дрожала в ответ.
- Способность... изменять миры?
- Уже ближе.
Да, ближе. Я видела, как отец песней создавал свои собственные маленькие вселенные. Мы летали вместе, когда он пел луне и звездам, творя то небо, которое нравилось его крыльям. Я помнила...
- Способность изменять Ауте по своему желанию, - я рассуждала вслух, пытаясь построить логическую цепочку, - но это могут все вене. Ты танцуешь с явлением, в танце ты познаешь его, становишься им, ты изменяешь себя и потому изменяешь его. Это просто.
Ашен испустил мелодичную трель, очень музыкальную и очень насмешливую.
- Это то, что делают твои мама и отчим. Драконам же недоступно прямое познание, и уж совершенно точно мы (кроме разве что тебя, малыш) не изменяем себя в соответствии с окружающим. Что делаю я? Вспоминай, малыш.
Этот танец был похож на песни китов. Как будто низкий и протяжный звук вел за собою скольжение между отраженными в воде звездами, среди серебристых пузырьков воздуха. Танец познания.
- Создаешь... - я отчаянно пыталась сформулировать ускользающее значение сен-образа. - Создаешь то, чего раньше не было. Не способность, не процесс, не понятие. Не акт сотворения как таковой, а вдохновение. Может ли существо из плоти и крови быть вдохновением? Суть. Состояние, танец. Как же это выразить? Папа... Ты изменяешь окружающее... оставаясь самим собой.
Оставаясь собой. Но я ведь вене. Я не остаюсь собой, я...
- Разве?
Разве?
Мы вновь сидели в маленькой мастерской, он вновь был эль-ин, а мой пульс вновь ускорился, отпуская протяжный ритм ночного танца. Окружающий мир в последний раз качнулся волной и встал на место. Кажется, ответ был найден.
Точнее, были найдены новые вопросы.
- Но тогда получается, что все вене линии Тей обладают этой... Кровью Дракона.
- Нет, Анитти. Теи действительно сохраняют в изменении свою личность, но не так, как это делаешь ты.
- О чем ты?
- Они изменяют старое, а не создают новое, - последовал ну очень туманный ответ, относящийся не то к тому, с чем танцуешь, не то к личности танцовщицы. - Не думаю, что кто-нибудь раньше так делал. Ты - нечто очень необычное, Анитти. Что-то, чего раньше никогда не было. Лучшая танцовщица из всех, что когда-либо рождались в кланах эль-ин. Но отнюдь не только танцовщица. И твоя Кровь Дракона - отнюдь не та же самая, что у других Великих.
- Отец. - Это почти официальное обращение прозвучало как-то неуместно. Я повернулась в кольце его рук, приподнялась, чтобы наши глаза оказались на одном уровне. Он, кажется, даже не заметил многоцветной бури, бушевавшей в моих глазницах. Наверное, единственный, кто ее не замечает. - Папа... Как можно оставаться самой собой... если я даже не знаю, что я и кто я?
Не хотела об этом спрашивать. Получилось так... плаксиво. Я откровенно ныла.
- Обычно мы то, чем мы сами себя сделали, - очень серьезно ответил Ашен, дракон Ауте. Мастер Чародей, мастер Заклинаний, мастер Превращения и мастер Оружия, лорд-консорт Матери Изменяющихся и первый клинок Эль-онн.
- А если у тебя не получилось сделать с собой то... что планировалось?
- Ах, значит, ты все-таки признаешь, что не все получается, как планировалось, Анитти?
- Папа!
- Попробуй увидеть себя в зеркале.
- В каком?
- Рассматривай тех, кто тебя окружает. Они - лучшее зеркало.
- Ты только все запутываешь! - возмущенный вопль выплеснулся прямо из сокровенных глубин души.
Он пытался что-то сказать, но все это было слишком сложно, чтобы обдумать прямо сейчас. Я отправила полученные знания в память, а свое смятение - на растерзание подсознанию. Сама же попыталась переключиться на более практичные вещи.
- Так чего же хочет от меня темный король?
- Твою Кровь Дракона, разумеется. Тебе придется самой понять, что это такое. Самой подобрать нужное слово. Просто помни, что при этом ты даешь себе новое имя.
Выскользнула из кольца его рук и задумчиво прошлась по комнате. Сначала в одну сторону, затем в другую.
- Умение творить? Умение изменять старое и создавать нечто новое? Разве это можно украсть?
- Ну... с темными никогда нельзя быть в чем-то уверенным.
Вот только этого мне еще и не хватало. Почему-то подумалось, что самый логичный способ украсть чью-то кровь - это выкачать ее из тела предыдущего обладателя. Ага. Сейчас. Уже подставляю горлышко.
- Итак, старому интригану зачем-то позарез понадобился источник вдохновения. Личная муза, так сказать. Хм... Эх, времени нет, а то ведь отправилась бы к нему с визитом. Получил бы он у меня... музой...
Думать сейчас о политике не хотелось. Как не вовремя влез этот демон со своей дурацкой манией. У меня сейчас были гораздо более важные дела, нежели очередной раунд грызни с темными. И времени почти не осталось.
Я подошла к все еще сидящему на полу отцу и опустилась перед ним на колени. Долго-долго мы глядели глаза в глаза, ничего не говоря.
Потянулась, прижавшись щекой к его виску.
- Я люблю тебе, папа... Прощай.
Встала и вышла из пронизанной вечерними лучами мастерской. Небывалое создание, оставшееся за моей спиной, задумчиво провело когтями по переплетающимся серебряным стебелькам обруча.
- Не все получается, как планировалось, Анитти. Не надо со мной прощаться.
Застыла. А потом предпочла сделать вид, что не услышала. Не устраивать же после такого торжественного прощания драку.
Даже после трех сотен лет жизни с нами отец не желал понимать, что значит быть эль-ин. А я - никогда толком не понимала, что значит быть драконом. Хотя и подозревала, что в ближайшем будущем придется в этом разобраться.

* * *

Перед тем как покинуть онн Изменяющихся, я (не без некоторой внутренней борьбы) решила перекинуться парой слов со своим консортом. Благо этот неугомонный должен был уже оправиться после исцеления. Найти его не составило труда.
Аррек небрежно облокотился на стену, с обычной своей многозначительной улыбочкой разглядывая уныло пригорюнившегося оливулца. Посмотреть было на что: гора железных мускулов, свернувшаяся на полу в позе задумчивого йога, демонстрировала выражение чуть потрясенного бесстрастия на квадратной физиономии. Как бишь зовут этого рыцаря плаща и кинжала? Ворон. Что ж, ему подходит.
Дарай-князь порывистым движением оттолкнулся от стены, морским бризом пронесся по комнате. И не скажешь, что ему сейчас по всем правилам положено страдать от раздирающей боли. Сама я после утреннего приключения едва ковыляла.
Оливулец, заметивший приближающегося к нему посетителя, взвился на ноги, будто его подбросили. Склонился в изощренно-придворном поклоне с совершенно неожиданной в такой махине грацией.
Я, все еще невидимая, остановилась в дверном проеме, наблюдая за представлением.
- Дарай-князь, мое почтение... - Голос у Ворона оказался глубоким и неожиданно приятным, манеры безупречными и оскорбительными. Классический оливулец.
Аррек царственно склонил голову, красивым (и пижонским) жестом материализовал в комнате кое-какую мебель.
- И мое почтение вам, сын великого Оливула, - бархатистые интонации его до невозможности чарующей речи, казалось, ласкали искренней доброжелательностью. Ну-ну. Я только теперь вспомнила, что это - встреча двух ветеранов шпионских игрищ. Интересно, им раньше приходилось друг с другом сталкиваться? Вряд ли. Аррек, как ни посмотри, работал на качественно ином уровне и в основном в диких мирах. - Садитесь, пожалуйста. Боюсь, наши гостеприимные хозяева несколько иначе воспринимают понятие «комфорт», но они, честное слово, не хотели вас обидеть.
- Конечно, не хотели. В этом у меня не было никаких сомнений... - Оливулец на мгновение заколебался, но потом счел за лучшее сесть. И судя по тому, как его тело откинулось на спинку кресла, болело у смертного все. Очень занимательные выдались у дяди-шпиона деньки. - Позвольте представиться, ваше сиятельство. Ворон Ди-094-Джейсин. Опер-прима Ее Императорского Величества... - на этом месте во фразе образовалась традиционная короткая, но весьма красноречивая пауза, - ...Службы Безопасности.
Я беззвучно присвистнула, вспоминая особенности системы имен в Империи. При достижении зрелости оливулец выбирал животное или растение-тотем, которое и давало ему кличку, в то время как настоящие имена-от-рождения тщательно скрывались. Что-то связанное с неприкосновенностью личности, я полагаю. В качестве фамилий до сих пор использовались наборы цифр и кодовых обозначений. 094 - род «Золотой Сотни». Которая была основательно прорежена вашей покорной слугой при завоевании Оливула. Причем когда я говорю «основательно», то имею в виду именно основательно.
Проекты «Ди» и «Джейсин»... Что-то знакомое. Вииала сказала бы точнее.
Похоже, к нам пожаловал не просто оливулец, а один из последних представителей высочайшей знати Империи.
Ну, Тэмино, ну, удружила!
Аррек вежливо поклонился - ни на градус ниже, чем в первый раз. Даже самый захудалый дарай по определению высокородней даже самого расфуфыренного не-дарая. По крайней мере так считают сами арры - и не устают напоминать по любому поводу. Или без оного.
- Аррек, младший князь дома Вуэйн, - представился мой благоверный. И с выражением, которое я без труда идентифицировала как насмешку, добавил: - лорд-консорт Хранительницы Антеи тор Дернул-Шеррн.
Ворон снова склонился. Едва заметно побелевшие уголки губ - вот единственный признак волнения, который позволил себе шпион и дворянин великой Империи. Он наверняка сразу вычислил, кем был этот высокий и красивый до безумия тип с горящим во лбу имплантантом (ну кто еще из их сияющей перламутром братии мог бы распоряжаться в сердце владений эль-ин, как в собственном кармане?). Но, похоже, только теперь до Ворона начало доходить, что сидит рядом с ним ни много ни мало Император Оливула. Или как там называется муж Императрицы?
Надо отдать ему должное, сориентировался опер Ее Императорского Величества Службы Безопасности быстро. И прямо-таки рассыпался в витиеватых придворных банальностях. Но ненадолго. Аррек лишь чуть шевельнул пальцами, а тот уже уловил, что с прелюдией пора заканчивать, и как-то весь подобрался.
- Дарай-князь, я должен поблагодарить вас и... вашу леди... за то, что вы пришли нам на помощь... - Чувствовалось, что благодарность дается оливулскому шпику нелегко. Что же делали с тобой наши демонические родственнички, человече?
Аррек улыбнулся. Оч-чень искренне.
- Моя леди очень болезненно реагирует, если кто-то покушается на ее подданных.
Ворон на мгновение гневно прищурился - едва заметное натяжение кожи в уголках глаз.
- В этом у меня тоже нет ни малейшего сомнения, - и не удержался-таки от ответного укола, - хотя, признаюсь, это была самая... спонтанная спасательная операция, с которой мне приходилось сталкиваться.
Ах ты... критик!
Аррек ухмыльнулся. Покосился туда, где стояла я. Потом на оливулца. И выглядел дарай в этот момент как сытый сероглазый тигрище, разглядывающий жирную добычу. Ленивый такой, чисто академический интерес.
- О, не сомневайтесь, Ворон, вам так кажется только потому, что вы ни разу еще не сталкивались со спасательной операцией, организованной Антеей тор Дернул-Шеррн, - не столько произнес, сколько промурлыкал. - Впрочем, я уверен, в ближайшем будущем у нас будет возможность узнать совершенно новые грани понятия «спонтанный».
Очень это прозвучало... многообещающе. Я закатила глаза и двинулась вперед. Пора было вмешаться в разговор, пока моя ветреная любовь не выложила перед оливулцем все секреты Эль-онн!
Аррек поднялся в своем кресле, улыбнулся, и вся моя с трудом накопленная злость исчезла, оставив лишь тоскливое недоумение. Герой-самоучка... но, во имя милосердия вечности, какой красивый! Пальцы скользнули по моей спине, губы коротко прижались ко лбу, обдав приливом целительной энергии. Застыла, приблизив свою щеку к его, но не касаясь, успокоенная и опустошенная. Ароматы лимона и моря затопили реальность, и я тонула в них, тонула, но не захлебывалась. Хам. И предатель. Но безупречно воспитанный.
Ноздри защекотал резкий и пряный запах горных цветов. Где-то близко мелькнула зеленая прядь. Долг, долг, долг. Помни о своем долге, девочка. Я отстранилась, и дарай отпустил, каждым движением демонстрируя видимое неудовольствие от происходящего.
«Позже».
Это мы подумали - одновременно.
Ну и ладно. Теперь - к насущным проблемам.
Оливулец стоял навытяжку, пялясь в никуда, и изо всех сил пытался сымитировать то выражение лица, которое Сергей называл «армейским классическим». Не то чтобы совсем безуспешно.
Я обреченно пошевелила ушами и направилась к притворяющемуся деталью обстановки подданному. Никогда не жаловалась на рост, но на эту махину смотреть приходилось снизу вверх, неловко запрокинув голову. Н-да.
Оливулец пролаял какое-то официальное и бессмысленное приветствие, все так же продолжая пялиться в пространство над моей макушкой. Кажется, парень был не на шутку испуган - уж очень хорошо ему демоны объяснили, что я могла бы при желании с ним сотворить. Да и репутация Антеи тор Дернул...
Привстала на цыпочки, спиной чувствуя искреннее веселье наслаждающегося происходящим Аррека. А, Ауте с ним! Захватила квадратный подбородок когтями и потянула на себя, заставляя оливулца нагнуться. Тот наконец соизволил обратить взгляд на собственную Императрицу - не иначе как от возмущения подобной бесцеремонностью. С минуту мы друг друга внимательно разглядывали, и, признаюсь, мне не понравилось то, что увидела. Человек - это уже само по себе то еще явление природы. Человек умный, опытный и хитрый, начиненный шпионскими фокусами и болтающийся где-то между ужасом и бешенством - от этого впору лезть на стенку.
- Тэмино повесить мало, - в пространство, ни к кому конкретно не обращаясь, объявила я. Оливулец удивленно моргнул. - Как вы себя чувствуете, Ворон?
- Я... э-э, - кажется, мне удалось выбить этого малого из колеи. - Прекрасно, Ваше Величество. Благодарю Вас.
- Врете, - автоматически ответила я. И вопросительно повернулась к Арреку.
- Жить будет, - поставил диагноз лучший из известных мне специалистов по лечению homo sapiens. - Тело почти не повреждено. Насчет рассудка я, правда, не так уверен.
Ворон при этих словах едва не поперхнулся, и Аррек лениво поднялся на ноги и присоединился ко мне в исследовании возмущенного бесцеремонностью гиганта.
- Хотя нет. Этот, пожалуй, выдержит - очень интересное структурирование психики. Когда будет невмоготу, он просто выделит парочку добавочных личностей-симбиотов и уничтожит их вместе со всеми лишними воспоминаниями.
- Серьезно? - я удивленно приподняла уши. - Как... по-эль-ински!
Ворон, кажется, искренне оскорбился.
- Да нет, это только звучит так, - успокоил нас обоих Аррек, - на самом деле психотехники Оливула имеют мало общего с тем, что вытворяют со своим сознанием эль-ин.
- А-аа... Но он будет в порядке?
- Будет... когда-нибудь.
- Может, Целителя души?
- Мне кажется, сейчас к нему лучше не подпускать никого из твоих соотечественников, Антея. Сколь бы благими ни были их намерения. И уж тем более никого из любителей покопаться в чужих душах.
- Нет, но до Тэмино я еще доберусь!
- Угу. Чур мне место в четвертом ряду, чтобы пух и перья не долетали.
- Хам!
Оливулец следил за этим разговором, даже сквозь суматоху растревоженных темными эмоций проглядывало острое внимание. Все сказанное, все интонации и все слова будут запомнены и проанализированы. Нет, с этим смертным и впрямь все будет в порядке.
Только вот что мне теперь с ним делать?
- Если позволите, Хранительница, мне бы хотелось оставить Ворона при себе. Планы относительно него еще далеки от завершения.
Я повернулась на серебряный голосок, не скрывая неодобрения. Мать тор Эошаан храбро встретила высочайшее неудовольствие и продолжила глядеть на меня все с тем же своим печально-умудренным видом.
- Осторожней, Мать клана. Вы рискуете.
Тэмино едва заметно вздрогнула, но прошла в комнату и даже развернула защитный плащ крыльев в традиционном приветствии.
- Да, Хранительница.
А я смотрела на фигуру, которая показалась вслед за ней. Да'мэо-ин, Смотрящий-в-Глубины. Раньше как-то все недосуг было разглядеть, что же это такое Тэмино приволокла из Ауте.
Он был высок и изящен, как может быть изящна атакующая змея. Гуманоидная фигура прямо-таки кричала: «я не человек», глаза смотрели с насмешливым и удручающе умным презрением. Его кожа была того странноватого оттенка, который отливает металлом, но все равно остается угольно-черным. Кожа эта, похоже, отражала свет, так что он казался окутанным фиолетовым сиянием. Волосы, крылья и когти у корней были черно-черными, но постепенно светлели, переходя в насыщенный фиолетовый, затем в фиалковый, пока наконец у самых кончиков не становились почти белыми. Черная одежда, странного вида меч. Существом великой красоты и великого ужаса был этот демон d'ha'meo'el-in во всем своем великолепии.
Восприятие Аррека окатило меня знакомой волной, открывая грани и сочетания, которые я сама не была способна различить. Что-то более полное и более интимное, чем сен-образ.
Темный был настолько чуждым, настолько иным, что понятия «жизнь» и «смерть», а также любые их сочетания, которые можно было бы передать словом «ту», теряли по отношению к нему всякий смысл.
Он был позарез нужен Тэмино. И, как я подозревала, это означало, что он нужен всем эль-ин. Позарез.
Кошмар.
Если бы еще я была уверена, что Тэмино собирается использовать попавших в ее когтистые лапки бедняг исключительно ради отвлеченного научного исследования. Через два дня - Бал. Не верю я в совпадения.
Повернулась к Ворону.
- Пойдете с ними?
Тот посмотрел на меня, будто только сейчас увидел, перевел взгляд на Смотрящего. Оливулец и темный эльф кивнули друг другу - без особой приязни, но как старые знакомые, которым, в принципе, враждовать не из-за чего. У-уу! Союз в стане врага!
- Сочту за честь, - сказал он это, правда, без всякого восторга.
Я переключилась на темного.
- Лорд Смотрящий.
Тот (о чудо!) в ответ склонил голову. Затем окинул меня этаким измеряющим взглядом и выдал сен-образ, соответствующий удивленному присвистыванию. И поклонился Арреку. Куда глубже.
Мужчины!
Аррек тут же изъявил желание пойти с ними, чтобы что-то там обсудить, мне оставалось лишь проглотить свои подозрения и кивнуть. Не держать же его на привязи все оставшееся время. А кстати, почему бы и нет? Между прочим, не такая плохая идея!
- Увидимся дома, Антея.
Значит, сегодня его светлость собрался ночевать в нашем онн. Не знаю, обрадовалась я или испугалась. Кажется, и то, и другое.
Когда Тэмино, в сопровождении своей добычи, уже покидала покои, я остановила ее брошенным в спину:
- Возможно, я присоединюсь к вам чуть позже, Мать Эошаан. Надо, в конце концов, посмотреть, чем закончится вся эта история.
На этот раз Тэмино вздрогнула куда сильнее. Аррек ухмыльнулся. Когда танцовщица Ауте бралась регулировать порядок в своих владениях, дела всегда принимали крайне... зрелищный оборот.

Предыдущая страница 6 Следующая страница


7 Анастасия Парфенова

ТАНЕЦ ШЕСТОЙ, НОКТЮРН. Come in songo

Я вышла на балкон своего онн, когда небо окрасилось в багровые и черные тона. Долго смотрела на далекие переливы света и тени. Позволяла знакомым ветрам играть своими чуть влажными волосами.
Просторный балахон цвета только что пролитой крови бился под прикосновениями воздушных потоков, точно еще одни крылья. Не знаю, почему я надела это свободное, спускающееся до самых лодыжек платье. Обычно лишние метры ткани, мешающие свободно двигаться и цепляющиеся за что ни попадя, вызывают лишь раздражение. Но сейчас мне было приятно прикосновение парящего на ветру шелка к еще мокрой после купания коже.
Небо Эль-онн.

А к мудрецу, что дом
Сложил
На неприступных скалах, -
День и ночь
Захаживают в гости облака.

Сен-образ промелькнул где-то на краю сознания, неожиданный и естественный, как дыхание.
Скалах? Совсем очеловечилась. Какие здесь скалы? Разве только те, что намерзли внутри меня. Ледники. Глыбы. Скалы. Что возносят туда, где холодно и одиноко.
Но зато иногда заходит в гости само Небо...
Я смотрела на игру красок в знакомых с детства небесах. Гуляла по галерее, опоясывающей маленький онн. Прислушивалась к чему-то внутри себя.
Медленно и расслабленно опустилась на колени. Глаза сами собой закрылись.
Медитация на страсти.
Полное расслабление. Прислушайся к себе.
Заполнение тела безмолвием.
Дыхание. Биение сердец: сегодня только трех. Легкое покалывание где-то в области правой пятки.
Не к чему привязываться. Нечего отталкивать. От мгновения к мгновению. В полной тишине.
Сознание парило от клетки к клетке. Внимание коснулось спины и медленно скользнуло вниз. От позвонка к позвонку, любое напряжение смягчается, тает. Расслабляется. Позвоночник наполняется глубоким покоем... С великим чувством покоя и расслабления... приходящие и уходящие ощущения плывут в безмятежности...
В руках и плечах. В локтях и ладонях. Безмолвие заполняет тело... успокаивает ум.
В шее... На губах... В скулах... Безмолвие... Спокойствие... Открытость...
И тело стало лишь ощущением... которое парит в спокойствии...
Тело пребывает в безмолвии... Податливость... Покой... Теперь я позволила сознанию течь через тело, приносить тепло и терпение каждой клеточке. Разрешила сознанию пропитать каждую часть тела, каждое мышечное волокно. Позволила телу растаять в тепле.
Пусть все тело заполнится безмолвием... Глубокое, пространственное расслабление...
Позволить безмолвию охватить себя... Легко пребывать в безмолвии...
И постепенно из этой расслабленной тишины выткался сен-образ. Легкий и невесомый. Безмолвный.

У края бездны
Я стою.
Спиною к ней.
В душе не шелохнется
Лепесток сомненья.

Да.
И тут трагическая красота моей медитации чуть вздрогнула. Фыркнула. Отряхнулась. И сен-образ повернулся ко мне, измененный и мягко ироничный.

Ушла я в тишину вершин для размышления
О сути сущего.
Но даже там меня настигло приглашенье друга
На пару с ним распить
Бутылочку саке.

Спокойствие разлетелось яркими брызгами.
Я тихо заскрипела зубами. Явился-таки. Котик мой... ненаглядный. А некоторым тиграм хвосты бы оборвать... Вместе с усами.
Интересно, а что такое саке?
Медитация была испорчена безвозвратно, от мрачно-торжественно-решительного настроения не осталось и следа. Я вздохнула. Поднялась на ноги, последним голодным взглядом окинув темно-бордовые всполохи в облаках. И скользнула обратно в онн.
В малой гостиной горел огонь, плясали на стенах неверные тени.
Аррек сидел перед низким столиком, и его влажные после мытья темные пряди отливали в свете очага красным. Одет мой ненаглядный был в вышитый черный халат, прекрасно оттеняющий перламутровое сияние его кожи. На столике рядом с ним стояли две чашки. И бутылка какого-то очень подозрительного напитка. То самое таинственное саке, надо понимать.
Что мне сказать ему?
Драться надоело. Скандалить еще больше. Холодное и гордое молчание сидит в печенках.
Этот брак нельзя назвать счастливым. Какое уж там счастье.
Удивительно, с какой изощренной жестокостью могут друг друга истязать двое, искренне полагая, что действуют для его (ее) же блага. За эти годы мы измотали друг другу души, растерзали их, разорвали на кусочки и попрыгали сверху для пущей надежности. Я-то думала, что первое замужество причинило мне боль. Но тогда боль была короткой и окончательной. Эта же длится. И длится. И длится...
И самое страшное - ему тоже больно.
Так сколько же мы еще будем выяснять, кто здесь главный? Сколько еще будет длиться эта скрытая, но ожесточенная война за право принять решение?
Извечный спор между собой ведут Луна и звезды - кто из них главней? И кто в ответе за игру ночных теней?
Надоело.
Мне надо было бросить что-нибудь убийственно-оскорбительное. Надо было повернуться и уйти. Надо было продолжить подготовку, без которой мое посмертие обещало обернуться продолжением агонии.
Мне надо было наконец заняться собой. Эта ночь - предпоследняя в моей жизни. И принадлежала она мне!
Я подошла к низкому столу и опустилась на колени. Протянула руки и приняла в них наполненную чашу. Забирай этот раунд, любимый. Отдаю его без боя. Какая разница, если исход войны предопределен? Отдаю тебе сегодняшнюю ночь, предпоследнюю в моей жизни. Жалкий подарок за все, что ты для меня сделал.
В молчаливом салюте подняла чашу и сделала маленький глоток. Горько.

Понять мне не дано
Премудрость
Событий прошедших.
Уходят раздумья
В журчанье саке.

Пусть будет так.
Губы его сегодня были того же странного, приторно-горького вкуса, что и напиток в наших чашах.
Потолок был все тем же. Я лежала на спине, слишком уставшая, чтобы делать что-либо еще, и, как и тысячи раз до того, изучала потолок собственной спальни. Знакомое переплетение ветвей и листьев, темно-зеленое в ночной тишине.
Сон не шел, а усыплять себя усилием воли было бы непозволительной роскошью. День выдался сумасшедшим - даже по моим меркам. Ночь... ночь еще не закончилась.
Я отвела взгляд от потолка и осторожно повернула голову, чтобы посмотреть на своего чуть сияющего в темноте мужа.
Аррек спал на животе, свободно вытянувшись среди смятых подушек, и его абсолютная, бескостная расслабленность, как никогда, напоминала о представителях семейства кошачьих. Четкая линия спины, лопатки, прямые черные волосы. Мы лежали на разных краях кровати, будто пытались оказаться как можно дальше друг от друга. Лишь моя правая рука была свободно протянута к нему с доверчиво раскрытой ладонью. А его левая рука протянута ко мне, успокаивающе прикрывает тонкие когтистые пальцы. Нарочно так не ляжешь. Только во сне, только не осознавая, что делаешь...
Как можно дальше друг от друга. На расстоянии прикосновения. Потому что дальше этого - невозможно. Невыносимо оказаться дальше.
Он чуть вздрогнул во сне. Едва заметно сжал мои пальцы. Робко. Почти застенчиво. И в то же время - невероятно властно. Ох, Аррек...
Я вновь занялась изучением потолка.
Ночь на Эль-онн - понятие относительное. Мягко говоря. Астрономия здесь почти такая же сумасшедшая, как и обитатели (к вопросу о причинах и следствиях), и установить какие-то циклы, основываясь на движении вытворяющих что им вздумается светил, совершенно невозможно. Так что периоды сна и бодрствования задавались обычно онн. В нашем доме это, по настоянию Аррека, означало световой режим. Когда освещение в покоях приличное - это день. Если же в онн темно - значит, ночь. Простая система, стабильная. Смертным зачем-то необходима стабильность в таких мелочах. Вииала могла бы объяснить, почему. Я же просто знала, что это так.
Темнота. Я лежала, окутанная густыми, почти осязаемыми тенями, и слушала дыхание своего мужа. Ощущала биение пульса в его руке. И пыталась найти в себе хотя бы кусочек безмятежности.
Закрыла глаза. Вдохнула пряный аромат, даже не пытаясь определить, что же это за запах. И беззвучно, движет губ позвала:
«Эль».

Скользят неспешные
Раздумья
В тиши ночной,
Как тени
Над водой.

Это не похоже ни на что. Казалось, простыня подо мной стала тонкой, прозрачной поверхностью бездонного океана. Мгновение я еще лежала на этой хрупкой грани между двумя стихиями, а потом рухнула в темные глубины. Погружение стремительное, но плавное.
Когда-то мне довелось услышать, что люди считали воду аналогом души. Rio Abajo Rio, река под рекой. Так, кажется, говорили. Что ж... Вполне возможно...
Тени... Скользят... И погружаются... в глубины...
В тревожной тишине этих вод я перевернулась, вытягивая руки вниз, и стала помогать себе сильными экономными гребками, как делала, когда ныряла.
Темнота. Из непроглядной черноты время от времени показывались светящиеся существа, какие живут лишь под толщами давящей и в то же время лишающей веса воды: причудливые и странные медузы, закрученные в сложнейшие спирали, просто небывалые. Лица тех, кого я знала, лица тех, кого не узнаю никогда, - размытый, призрачный всплеск красок на периферии зрения.
Я погружалась. Подводный дворец появился сначала просто далеким сиянием, постепенно все разрастался, пока не превратился в симфонию света и формы. Плавные, округлые, глубокие линии. Я остановила погружение, разворачиваясь ногами вниз, и плавно опустилась на террасу. Бесшумные, смягченные водой шаги, пустые залы, прозрачные, зеркальные стены отражали одиноко блуждающую фигуру.

Будто дымкой вершину утеса,
Застилает мой взор пелена.
Где мудрец, что укажет мне Путь?

Я нашла ее в одной из беседок, уютно устроившуюся среди разбросанных подушек, задумчиво разглядывающую расстилающийся вокруг темный пейзаж. Взмах рукой - я послушно опустилась рядом и стала разливать вино.
Интересно, как можно разливать жидкость из кувшина в бокалы, если ты находишься в воде? А, какая разница!
Она наконец закончила свое странное исследование и соизволила повернуться ко мне. Изумрудно-зеленые волосы облаком летали вокруг тонкого, бледного лица, хрупкое тело, как всегда, было спрятано под бесчисленными слоями аррской церемониальной одежды. Только огромные зеленые глаза казались слишком велики для нее - глаза эль-ин на человеческом лице.
Двадцать лет прошло с тех пор, как погибла Нефрит арр-Вуэйн. И вот уже двадцать лет многоцветная богиня, желая устроить выволочку своей верховной жрице, принимала облик зеленоглазой смертной. Поначалу я пыталась спрашивать почему. В ответ получила: «А разве это я выбрала?». Вопрос был закрыт.
- Ты, похоже, последнее время была весьма и весьма занята, Антея.
Ха, ха. Не смешно.
Она подняла кубок, чуть смочила губы.
- Не прибедняйтесь, Хранительница, - улыбнулась. Жестко.
Я усилием воли выпустила задержанный в легких воздух. Разжала стиснутые зубы. Если собственное alter ego недвусмысленно приказывает вам прекратить валять дурака, то лучше прислушаться.
- Не морочь мне голову, о божественная.
- Все еще ищешь простые решения, а, Антея?
- Простые решения - обычно самые верные, - резко. Слишком резко. Спокойнее, девочка, спокойнее. Переходить на площадную брань в спорах с собственным подсознанием - дурной тон. - Мне надоело вслепую натыкаться на холодные острые углы и удивляться, почему это так больно.
- И ты хочешь, чтобы я - как бы это сказать, не выходя за рамки метафоры? - осветила твой нелегкий путь?
Я блеснула клыками.
- Какой-нибудь завалящий фонарик совсем бы не помешал, о божественная.
- А еще лучше - прожектор?
- А еще лучше - вообще организовать солнечный полдень, - отрезала я. Нефрит прищурилась, глядя на меня снизу вверх, и первозданное, примитивное и нерассуждающее эльфийское упрямство уставилось на нее в ответ.
Богиня сладенько улыбнулась.
- И на какие именно вопросы тебе требуется пролить свет, Антея?
Опасный тон. А не перегнула ли я палку? А не все ли равно? В конце концов, что еще она может мне сделать?
Так, последнюю мысль вычеркнем как неудачную.
- Что, во имя бездонной бездны, затеяла Лейруору? - Из всего разнообразия вопросов я выбрала именно этот, понимая, что именно вокруг него можно найти ответы на все прочие загадки сегодняшнего дня.
- А-аа, Лейри, - Нефрит откинулась на мягкую спинку сиденья. - Ты так уверена, что она что-то затеяла?
- Ее почерк ощущается во всем происходящем. В том, что Мать Обрекающих так неожиданно (и так вовремя!) заинтересовалась людьми. В том, что темному королю вдруг понадобилась Драконья Кровь. В том, что люди вдруг оказались замешаны во внутренние разборки кланов... Чего она добивается? Если бы я знала, то могла бы ей...
- Помочь?
- Да.
- Вот именно поэтому тебе знать и не полагается, - отрезала Нефрит, и я поняла, что не являюсь монополистом на первозданное упрямство.
- Но...
- Разве она не может ошибаться?
- Будьте серьезны, о Божественная!
- И то верно, - поморщилась.
- Тебя волнует что-то другое.
- Аррек.
Коротко и емко. Ни добавить, ни прибавить. Она иронично выгнула брови, как это умеют делать только арры.
- Как всегда, - пробормотала тихо, себе под нос.
Не думала, что встреча с собственной душой может даваться кому-то так трудно.
- Что?
Она не ответила, а я не настаивала. Мы помолчали. Когда она заговорила, это были слова и мысли именно Нефрит арр Вуэйн, а не древней эльфийской богини.
- Есть одна старая сказка... множество старых сказок, если вдуматься. Впрочем, не важно. У старых сказок золотые крылья, так меня учили.
Я молчала, слушая и пытаясь услышать.
- В этой сказке женщина ищет дорогу домой. Антея, ты никогда не задумывалась, что такое Дом? Что за инстинкт заставляет нас вернуться, найти место, которое мы помним? Сколько бы времени ни прошло, мы найдем дорогу назад. Мы проберемся сквозь ночь, по незнакомым местам, через чужие города - без карты, не спрашивая дорогу у встречных, но мы найдем...
Найдем ли?
- Однажды я нашла дорогу домой, - тихо произнесла я. - Нет. Не нашла. Аррек привел меня, когда я его попросила. Но это уже не было домом. Или я уже не была собой.
И вновь замолчала. Нефрит провела по губам рукой с безупречным маникюром.
- «Где Дом?» Так, Антея? Мне всегда казалось, это сокровенное место, находящееся скорее во времени, чем в пространстве. Место, где можно чувствовать себя целостной. Место внутри нас, место, где можно лелеять мысли и чувства, не боясь, что нам помешают или оторвут от этого занятия только потому, что наше время или внимание необходимы для чего-то другого.
Это было как удар. Я вздрогнула. Она улыбнулась.
- Или же это место, где можно делать что хочешь, а не насиловать свои мысли и чувства, превращая их в то, чем они быть не желают? А, Антея?
Ох... Сама виновата. Знала же, что делаю, когда напрашивалась на спонтанный психоанализ Нефрит арр Вуэйн. Эта женщина препарировала чужие души с холодной точностью лазерного скальпеля. И столь же безжалостно.
- Твой Дом - не те, кто тебя окружают, а те, кого бы ты хотела видеть в своем окружении. Твой Дом - это не ты, а то, чем ты хотела бы быть. Но то, чего, как нам кажется, мы хотим... почему-то редко оказывается тем, что нам нужно. Впрочем, это ты уже и так знаешь.
- М-мм... - протянула я. - Что мы хотим и что нам нужно - проблема отдельная. А вот чего от нас требует долг...
И вообще, это вопрос личностной направленности. Притворяйся, пока все не станет взаправду. У эль-ин подобные методы отработаны даже лучше, чем у людей.
- Но... - подсказала Нефрит.
- Но, - я вздохнула, - жутко мешает, когда рядом шляется кто-то, кто не желает притворяться... Особенно, если этот кто-то настроен так решительно и агрессивно.
Нефрит вновь отвернулась, разглядывая что-то в темноте. Вздохнула, танцующее в водяных потоках облако волос дрогнуло.
- Итак, к чему же мы пришли?
Как же сформулировать...
- Я не могу больше быть Хранительницей. Не могу и не хочу. Это совершенно точно не мой Дом. Пусть лучше Лейри разбирается.
Нефрит подняла руку с накрашенными зеленым лаком ногтями и знакомым жестом прикоснулась к губам. Ей было смешно. Чуть склонила голову набок.
- Хранительница - это еще не вся Антея.
- Разве? - Теперь настала моя очередь быть саркастичной.
- Не путай маску, которую видят окружающие, с внутренним содержанием. Маска, личина, личность... Я бы назвала это Персоной. То, посредством чего мы соотносим себя с внешним миром. Архетип адаптации, защитный панцирь, набор ролей на все случаи жизни. В создании этой маски другие часто принимают большее участие, нежели тот, кто ее носит. Но маска - еще не лицо. Маска - всего лишь маска. Похоже, ты забыла об этом. Опять.
- Очень возвышенно, - равнодушно пожала плечами я. - Персона или нет, но сейчас я - Хранительница. Я вплетена в судьбу и в самою суть эль-ин. И на все обязана смотреть только с такой точки зрения. Если я хоть на минуту посмею выпустить это из виду, ты же первая и пресечешь подобные поползновения. Скорее всего, вместе с моим существованием.
- И то правда. - Кажется, смертная женщина и эльфийская богиня на мгновение вступили в конфликт, а затем обе дружно передернули плечами и буркнули: - Ничего, уверена, ты найдешь выход.
- Уже нашла.
Пауза.
- У тебя всегда был очень... нестандартный подход к разрешению такого рода внутренних конфликтов, Антея.
- Как это? - заинтересовалась я.
Какое-то время она молчала, пристально меня разглядывая. Заговорила тихим, отстраненным голосом, который был у Нефрит, когда она погружалась в мир своих призрачных видений.
- У каждого из нас, по крайней мере у каждого человека, есть обратная сторона. Все то, что мы не желаем или не можем в себе увидеть. Все, что кажется нам неприемлемым или невозможным. Желания, способности и переживания, которые не совместимы с сознательным представлением о себе. Все это концентрируется в подсознании человека и становится Тенью. На пути самопознания нам не избежать встречи с этим могущественным архетипом... Несколько лет назад встретилась со своей Тенью и ты.
Я сразу поняла, о каком случае она говорит. И зябко обхватила себя руками.
Встретилась? Слишком слабое слово. Скорее, мы с моей Тенью врезались друг в друга. С разгона. Приложились друг о друга так, что сломанные кости души до сих пор ныли при плохой эмоциональной погоде. Звон от того столкновения чуть было не разрушил целый мир... и так небрежно убил одну зеленоглазую арр-леди, которой не повезло оказаться поблизости.
- Не упрощай. Для простого отражения моей личности то существо... та Антея была слишком мощным образованием.
Нефрит улыбнулась, в улыбке не было ни тепла, ни веселья.
- Я гораздо лучше тебя знаю о всех магических тонкостях и неувязках того феномена. Но Тень - не только скопление негативных характеристик, она притягивает вообще все, что мы в себе не видим. Если наша самооценка низка, то Тень получает все те способности, которым не находится места в сознательной жизни. Это хранилище огромного количества энергии, мощнейший источник творчества. И чем сильнее мы отрицаем в себе что-то, тем сильнее становится Тень. Ты, Антея, и тогда, и теперь умеешь отрицать с потрясающей страстностью. Мне до сих пор странно, что ты так легко осознала все те теневые стороны своей личности и приняла их как законную часть себя. А потом начала так активно и так расчетливо их использовать.
Я опустила голову, вспоминая, как произошло это самое осознание. И «принятие». Никаким душевным и внутренним ростом тут и близко не пахло. Я просто швырнула словами в Аррека, впечатывая их, вдавливая в обнаженные раны, «активно и осознанно» стремясь сделать ему как можно больнее. И лишь позже начала понимать, насколько эти признания были правдивы. Одна из наших самых первых и самых уродливых ссор. Тогда, единственный раз за всю нашу совместную жизнь, он меня чуть было не ударил.
- Но каким бы странным и кружным ни был твой путь, ты, к моему величайшему удивлению, развиваешься.
- Угу... Еще два дня буду развиваться. Не подскажешь, как найти короткую тропинку и добраться до совершенства в столь сжатые сроки?
- О... - улыбнулась. И на человеческом лице хищно блеснули совершенно неуместные клыки эль-ин. - Уверена, ты доберешься. В крайнем случае, заставишь совершенство приползти к тебе.
- Тоже выход, - вздохнула я, обдумывая, как можно осуществить подобное на практике.
- Ты только помни, Тея, что эльфийское совершенство тоже умеет кусаться, - довольно резко посоветовала богиня.
- И зубы у совершенства довольно острые, - раздался из-за спины мелодичный, точно змеящийся причудливыми аккордами голос.
Я застыла...
...не зная, как надо дышать...
...потеряв способность мыслить...
Ауте Милосердная, неужели за эти годы я и правда успела забыть звук его голоса?
Медленно, так медленно, точно боялась расплескать что-то бесконечно дорогое, повернулась.
Серебристые, с зеленоватым оттенком волосы падали на плечи, на спину, на руки. Серебристые волосы оттеняли серебряную кожу, казалось, весь он состоит из живого, мерцающего словно светом серебра. Только бездонная чернота глаз и имплантанта выделялась на фоне сдержанного серебряного сияния. Он был словно поэтическая строчка... музыка. Здесь, в глубинах океана грез, в мягкой темноте черных вод, он казался духом, выходцем из потустороннего мира.
Он казался именно тем, кем и являлся на самом деле.
Ауте Милосердная, неужели за эти годы и я правда успела забыть, как он выглядел?
Да.
- Антея, - он мягко поднялся по ступеням в беседку, опустился на подушки напротив. Улыбнулся с искренним сожалением.
Я резко оглянулась. Нефрит не было. Вновь обожгла взглядом черноглазый призрак. Это и в самом деле был он. Не еще одно лицо Эль, не отражение, не маска. Это он.
- Иннеллин... - Мой голос звучал совсем потерянно.
- Ты выросла в прекрасную женщину, Анитти, - волшебный голос барда ласкал каждый звук, каждую ноту.
Как я любила когда-то этот голос...
Любила? Когда-то?
Наши души обвенчаны. Это значит, что даже после смерти мы - одно. Это значит, что даже если мы возродимся для иной жизни, наши души найдут друг друга, притянутые, точно мотыльки на свет, непреодолимым и неумолимым порывом. Для Аррека у меня была лишь одна жизнь, лишь короткие два дня, и после этого мы будем друг для друга потеряны. Для Иннеллина...
Он улыбнулся. Печально. Сплел сен-образ, придавший моим мыслям и смутным ощущениям более четкую форму:

Есть одна любовь - та, что здесь и сейчас,
Есть другая - та, что всегда...
Есть вода, которую пьют, чтобы жить,
Есть - живая вода.

Глядя на эль-ин, которого безутешно и тихо оплакивала почти всю жизнь, я вдруг с ужасом поняла, что совсем не знаю его. Не знаю, не помню, не понимаю. Что с Арреком, с этим человеком, чужаком, с невыносимым, чванливым тигром меня связывает больше, чем с первым мужем, которому когда-то без сомнений и без оглядки вручила свою душу.
О Ауте...
Мои уши жалобно опустились, пальцы сжались, оставляя на ладонях кровавые следы когтей.
- Все верно, родная, - его голос погружал в теплые серебристые воды, против воли заставлял расслабиться, забыться. Между нами затрепетал хрупкий сен-образ ту.
Жизнь и смерть. Двойственность. Разделенность тех, кто оказался по разные стороны грани. Судьба.
- Ненадолго, - хрипло выдохнула я.
Он как-то неопределенно взмахнул ушами.
- Я пришел извиниться, Антея.
Что?
- За что?
- За то, что украл твою юность.
Я открыла рот, чтобы начать с жаром отрицать эти самообвинения. И не произнесла не слова. С правдой не спорят.
Тогда я была ребенком. Глупым ребенком. Я доверилась ему полностью, без оглядки. Иннеллин знал, чем грозит «Венчание душами». Он должен был сказать «нет» за нас обоих. Теперь, с высоты более чем полувекового возраста и опыта, это было очевидно.
Наконец жалобно выдавила:
- Ты же не виноват, что погиб...
- Нет, - короткое слово упало, как приговор.
- Инн... - бросила на него быстрый, почти вороватый взгляд. А затем более долгий. В душе тлело что-то горькое, душащее, жгущее глаза. Неуклюже попыталась превратить все в шутку: - Подумаешь... Юность! Да кому она нужна? Что это вообще такое?
Он ответил с необычайной серьезностью:
- Юность - это когда танцуешь, как будто тебя никто не видит. Когда живешь, как будто ты никогда не умрешь. Когда доверяешь, как будто тебя никогда не предавали... И когда любишь, как будто тебе никогда не делали больно.
- Инн...
- Прости, - осторожно коснулся моих пальцев. - Тебя необходимо услышать все это. Тебе необходимо понять некоторые вещи.
Я не хотела понимать. Я хотела броситься к нему на шею и вновь стать той беззаботной, влюбленной и глупой Антеей, какой была когда-то. Осознание того, что все эти годы я тосковала даже не столько по черноглазому барду, сколько по той бесшабашной молодости, которая навсегда ушла вместе с ним, заставляло чувствовать себя грязной, мелкой, мерзкой.
- Анитти...
- Чувствую себя предательницей. И преданной.
- Так и должно быть. За разрушение отношений ответственность всегда несут двое. Ты не должна винить лишь себя. Я не виню.
- Наша дочь... - Мой голос прервался. Какое-то время никто ничего не говорил. Наконец он тихо, тихо произнес:
- Так получилось.
И потом:
- Я люблю тебя.
Я дернулась, точно от пощечины. Сидела, съежившись, слушая, как он тихо наигрывает на арфе. А потом я сказала:
- Да подавись ты своей философией!
И все-таки бросилась к нему на шею. И оказалось, что я ничего не забыла. И по-прежнему умею любить. А идиотизм юности - он всегда рядом, внутри нас. Надо только протянуть руку.
Я заплакала наконец после стольких лет, освобожденная. И освободившая. Глубинные палаты дрогнули, растворяясь.
Медленно раскрыла глаза, ощущая на щеках влагу. Подводные чертоги уже тускнели в памяти, превращаясь в очередной призрачный образ. Стыло в сердце осознание: я его никогда не увижу. И почему-то это наполняло все тело странной, покорной безмятежностью. Да будет все так, как предначертано Бесконечно Изменчивой.
Аррек беспокойно шевельнулся во сне, и я тихо перебралась на другую сторону кровати, поближе к нему. Осторожно коснулась сияющей кожи.
Чувствовала себя предательницей. И преданной. Ни один из нас больше не был юным. Ни один из нас уже не умел доверять.
Я свернулась клубочком под боком у мужа, щекой прижавшись к протянутой мне ладони.
Закрыла глаза, чувствуя, что усталость берет свое, мысли затуманиваются. Гадать о значении сказанного этой ночью было бесполезно. По крайней мере, пока. Сейчас самое умное, что я могу сделать, - спать.

Предыдущая страница 7 Следующая страница


Обрекающие на жизнь 8

ТАНЕЦ СЕДЬМОЙ, ЛЕЗГИНКА. Ruthme brise

Первое нападение случилось на следующий день. Я проснулась рано и некоторое время позволила себе понежиться на смятых простынях. Аррека не было, судя по всему, довольно давно, но неподалеку порхал сен-образ, оставленный им вместо традиционного: «Вставай, соня!». Я потянулась к странному образованию, не то мысли, не то картине.

Твой сон - как мост в ночных просторах,
ты по нему бредешь в тиши.
Внизу - как сновиденье -
шорох не то воды, не то души.

Вот тебе за то, что думала что-то скрыть от специалиста по секретам! Ткнули, как котенка, в собственную наивность. Души, значит. Интересно, что бы сказала по этому поводу Нефрит?
Ну, ладно. По крайней мере, теперь не чувствую себя окончательной обманщицей.
Вставать не хотелось. То есть встать, конечно, было можно, но вот встречаться со всем тем, что ждало за порогом спальни, не было ни малейшего желания. Прятаться от жизни таким образом - самая унизительная из возможных форм трусости... Я сердито отбросила простыни, и те упали на пол подстреленными бабочками.
Разъяренным ураганом пронеслась по анфиладам, не сбавляя скорости, сиганула в бассейн, а оттуда - на тренировочную площадку. Утренние упражнения, чтоб им ни ветра, ни штиля! Тело все еще ломило после вчерашних приключений, мышцы живота протестовали против даже самых осторожных движений. Громко.
Пятнадцать минут медленных мук - это был мой сегодняшний предел. Спарринга с северд я бы, наверное, просто не пережила.
Закончив упражнения, села у кромки бассейна и положила на колени свой меч.
Вздохнула, освобождая мысли и чувства от суетного беспокойства. Медитация на оружии...
Будем прощаться, Сергей.
Коснулась рукояти. Медленно вытянула клинок из ножен. Сначала на два пальца. Затем на треть.

Клинок меча подобен
Прохладному потоку горного
Ручья.
И я любуюсь им
Прозрачным летним утром.

Сен-образ получился легким и в то же время странно глубоким. Мимолетная красота, изящество древнего искусства. В иероглиф, обозначающий раннее летнее утро, каллиграфически вписан глагол «любоваться», тактильное ощущение прохлады вплетено в...
И тут сквозь толщу воды атаковало это.
Первого броска я избежала только благодаря потрясающей реакции Сергея - тот перехватил контроль над телом и швырнул меня в сторону, выжимая все возможное и невозможное из сверхъестественной скорости вене. Второй бросок - меня задело по касательной и отбросило на потолок, но перед самым ударом удалось сгруппироваться и соскользнуть по стене в нужную (читай: противоположную от угрозы) сторону. Краем глаза я поймала движение. Что-то крупное. Быстрое. Размытое.
И такое жуткое, что первым желанием было завопить: «Помогите!!!»
Тишина. Будто кричишь со дна колодца - лишь эхо собственного голоса в ответ. Я была отрезана от эль-ин, от Эль. Даже от Безликих. Они просто не знают, что мне нужна помощь, и никогда не посмеют самовольно нарушить «уединение» Хранительницы.
Придется обходиться собственными силами.
Невидимая, скрытая совершенной маскировкой вене, я прижималась к стенам и бросала вдоль коридоров настороженные взгляды. Как это умудрилось пролезть сюда? Мой онн был едва ли не самым защищенным местом на Эль-онн - охотничьи территории альфа-ящеров вокруг, эльфийские защитные заклинания, папины запирающие чары, Аррековы вероятностные щиты... И тем не менее вот уже в который раз я обнаруживаю, что личные апартаменты стали прямо-таки проходным двором для всяких подозрительных личностей. Шляются туда-сюда наемные убийцы, жить не дают!
Так, последнюю мысль вычеркнуть как неудачную.
Прижала ладонь к стене, взывая к глубинным силам онн. Ничего. Похоже, дом был погружен в какой-то... сон? Всплеск ярости: если они посмели причинить вред моему онн...
Хищно, в низкой стойке пошла к центральным залам. Молчаливый, все еще остававшийся в руке, казался напряженным и мрачным. Еще раз послать крик о помощи я не решалась: сейчас самым надежным моим оружием была именно маскировка.
А потом я увидела это. Застыла, вжавшись в дверной проем, и просто смотрела на мечущуюся по парадной приемной тварь.
Демон: тут с самого начала не могло быть ни малейшего сомнения. Гуманоидный... в некотором роде. Огромный, высокий - метра три, если не все четыре. У него были стройные ноги, мощные плечи с приплюснутой головой и очень тонкая, перетянутая металлическим поясом талия. Больше о фигуре ничего сказать было нельзя. Он изменялся, но не как вене. Он тек, плавился, кипел - кости двигались под кожей, постоянно меняли свое положение, складывались в различные сочетания, каждое мгновение создавая новую схему скелета. Кожа, роговые наросты, мокрая гладкая шерсть - все это то появлялось, то исчезало, оставляя тошнотворное, гниющее ощущение. Он был уродлив. Он был, наверное, самым отвратительным, что мне доводилось видеть. И каким-то внутренним чувством, похожим на интуитивное восприятие истины Видящим, я поняла, что уродство для него - еще один вид оружия. А в мире, где красота - высшая ценность, страшное оружие.
Он замер. Резко втянул воздух. И быстрым, каким-то змеиным, смазанным броском оказался в стороне.
Я беззвучно всхлипнула. Ауте милосердная, это была чудовищно уродливая тварь, но двигался он так, будто был красив. И поэтому становился красивым. Отвратительно красивым. Что бы это ни значило.
Вихрь. Он повернулся, и я вдруг обнаружила, что красные, налитые гнилью глаза смотрят прямо на меня. Как? Времени на размышления не было. Я рванулась в сторону едва избежав просвистевшего у самого уха меча, и закрутилась в аритмичном вращении, пытаясь хоть как-то ускользнуть от сыпавшихся со всех сторон ударов. Спасала только скорость, относительная невидимость да тот факт, что это чудище, кажется, пыталось заполучить меня. Ну и, конечно, мастерство Сергея. Одну бы меня этот громила скрутил, как жертвенного козленка, в первые же секунды.
Хотела было швырнуть в него сырой силой, но вовремя остановилась. А что это у него там за щит висит на руке? Уж не Зеркало ли Отчаяния? Идеальное отражающее заклинание, посылающее любую приложенную к нему силу обратно к пославшему. Хорошо подготовились, д-д-демоны.
Мы разлетелись в разные стороны, застыв друг против друга и пытаясь перевести дыхание. Я судорожно перебирала каталоги имплантанта, пытаясь найти подходящие к случаю чары, одновременно не переставая удивляться. Как же он все-таки умудрился пролезть в онн? С уродливой гривы все еще сбегали струйки воды. Опять бассейн! Надо что-то делать с этой предательской лужей!
Разработку планов по переделке интерьера прервала странная активность противника. Оказывается, темный и не думал отдыхать, короткую передышку он использовал для наращивания новых способов со мной разделаться. В прямом смысле. Из могучих плеч твари теперь торчало шесть, нет, восемь рук. В которых были зажаты: булава, копье, сеть, что-то там еще непонятное... ну и, конечно, два меча. Каждый из которых по длине не уступал вашей покорной слуге. И все это мелькало и вращалось с совершенно невозможной скоростью и с совершенно несимпатичной мне ловкостью.
Ауте и все ее порождения! Эта тварь когда-нибудь слышала о чувстве пропорции? Нельзя же, чтобы было так много всего... и так быстро!
«Вот дает», - пришло от Сергея. Почти восхищенно.
Отбивать атаки всего этого арсенала у нас с мечом получалось примерно секунд пять. Разумеется, о блоках не могло быть и речи: при такой силе ударов мне бы просто вывихнуло из суставов руки. Другое дело - отводить выпады по касательной или, скорее, обтекать их самой, оказываясь где угодно, но не там, куда врезается очередной кусок ускоренной смерти. Поднырнуть под меч, перепрыгнуть через меч, рвануть в сторону, уходя от копья, клинком чуть скорректировать траектории шипастого шара на цепочке - и все это одновременно. Сергей наслаждался. Я - нет.
Попробовала было крутануться в танце изменения, но не смогла. Просто не смогла. Заставить себя стать чем-то столь уродливым было выше моих сил. Глупо. Но факт.
С полузадушенным писком я рванула назад, спиной вы летела в дверь и, развернув крылья, драпанула по узким коридорам онн. Может, не пролезет? Да нет, с такой гибкостью сложится в несколько раз и втиснется даже в змеиный лаз.
Аррек! Этот крик не был разумным или осознанным. Это вообще не был крик в обычном понимании слова. Я не тянулась к нему, я тянулась внутрь себя. К той редко показывающейся, спрятанной от всех Антее, которая принадлежала ему, была частью его, была от него неотторжима. Которую Аррек арр-Вуэйн не мог не услышать, потому что он тоже ей принадлежал.
Связь вене и риани. Связь, которая остается цельной даже в самом диком танце, связь, созданная, чтобы противостоять любому из сюрпризов непредсказуемой Ауте.
Аррек - умница! - вместо того, чтобы очертя голову броситься на выручку, нашел время рявкнуть на всех остальных моих «стражей».
Северд-ин вместе с Зимним и еще дюжиной воинов эль-ин ворвались, когда темный, этак многообещающе помахивая серебряной сетью, выгнал шипящую и отбивающуюся меня в главный зал и почти зажал в углу. Великану хватило одного взгляда, чтобы оценить соотношение сил и принять решение. Со смачным всплеском темный эльф плюхнулся в изумрудные волны бассейна и растаял где-то в глубине. Десяток новоприбывших защитников, предводительствуемых парой разъяренных альфа-ящеров, оперативно рванули за ним.
Неужели пронесло?
- Хранительница? - Зимний вопросительно протянул руку.
Я шарахнулась от него, врезалась в Аррека, вцепилась в мужа когтями. Уши прижаты к голове, верхняя губа при поднялась, открывая оскаленные клыки. Не очень похожа на пылающую благодарностью спасенную. Черты седовласого древнего обострились. Кажется, я его обидела. Ну, и Ауте с ним.
Тел-лохранитель, тож-же мн-н-не...
Началась реакция. Меня била такая крупная дрожь, что даже в мыслях я стала заикаться, в глазах потемнело. И только руки Аррека не давали соскользнуть в окончательную тьму. Когда-то я думала, что полюбила его красивое лицо. Или красивое тело. Лишь позже пришло понимание, что все дело в этих сильных, всегда наполненных теплой, исцеляющей энергией руках.
Язык не слушался, зубы отбивали чечетку, царапая острыми клыками губы, так что приказ пришлось сформулировать сен-образом.
«У темного было задание не убивать. Поймать, похитить, утащить - но не убивать. Бездна! Вы можете не слишком усердно охранять меня от убийц, но похищение недопустимо. Ясно? Охрану - круглосуточно! Приказ: перерезать горло, но не дать быть похищенной. Исполнять».
Теперь правильные черты Зимнего застыли в маске чистой ярости. Кажется, допущение, что меня, из-за желательности моей смерти, охраняли не слишком усердно, оскорбило древнейшего до глубины души. Хорошо! Так ему и надо! Ведь темный-то все равно прорвался!
Меня трясло. Ощущение успокаивающей руки, гладящей по волосам.
- Он-н б-был таким некрасивым. - Вопль смертельно обиженной души. О да. Красота - страшная сила. Уродство, оказывается, тоже.
Аррек шептал что-то далекое и бессмысленное. Бархатистый, приторно-чарующий голос шелестел на границе сознания, сплетался в философско-стихотворный сен-образ. - Так он воспринимал окружающее: цельными, нерасчлененными картинами, прошедшими сквозь беспощадную призму разума Видящего Истину.

Светозарная бабочка,
Но красота исчезает, едва прикасаюсь
к розе.
Слепец, я бегу за ней...
Пытаюсь поймать...
И в моей руке остается очертанье исчезновенья
Очертанье исчезновенья...

Да, это помогло.
Наконец выпрямилась. Царящая кругом суматошная суета была высокомерно проигнорирована. О нет, мой взгляд был прикован к бассейну, из которого вот уже не в первый раз появлялись всякие разные... посетители.
- Надо что-то д-делать с этой предательской лужей!
- Согласен. Придется ее осушить. Как ты относишься к песчаным ваннам, любимая?
- Что? Песчаным!
- Тебе, кажется, уже лучше?
- !!!
Вот так в предпоследнее утро моей жизни еще одна медитация оказалась испорчена самым варварским способом. Знаете, мне это уже начинало надоедать.
Нападавшего так и не поймали. Ничего удивительного - демон явно был специалистом в своем деле. Всю операции спланировали просто виртуозно: блокировка чар, создание направленного прохода в онн, филигранный расчет времени. Да и экипировка у темного была явно подобрана соответствующая случаю: одно Зеркало Отчаяния чего стоило!
Окрестности онн бурлили. Все коридоры были забиты озабоченно хмурившимися воинами из Атакующих и Хранящих, в бассейне бултыхалась добрая дюжина разного толка заклинателей, пытающаяся понять, почему это внутреннее озеро с удручающей постоянностью служит проходом для всяких сомнительных личностей. Я наблюдала за этой активностью несколько скептически: упрямую лужу уже сколько раз проверяли, а воз и ныне там.
Альфа-ящеров пришлось выставить подальше, чтобы не набрасывались на пылающих искренним желанием помочь подданных. Вообще-то, я была от происходящего отнюдь не в восторге. Хотя все присутствующие были в той или иной мере «своими», к драгоценным соотечественникам я испытывала гораздо меньше доверия, чем к простым и понятным домашним монстрикам. Мало ли чего наколдуют, может, даже и с лучшими намерениями.
Зимний царил над всем этим бедламом, и лицо его было мрачнее мыслей. Нападение на Хранительницу лидер Атакующих воспринимал как личное оскорбление. И как еще большее оскорбление - отношение самой Хранительницы к способности его, Зимнего, ее защитить. Может, пойти извиниться перед древним?
Не в этой жизни.
Зимний поймал мой взгляд и, кажется, без труда считал все спрятанные за ним мысли. Немного расслабился. Даже желание извиниться в наших отношениях было верхом цивилизованной обходительности, мы оба это понимали.
Выслушав очередной доклад, белобрысый Атакующий кивнул, решительно тряхнул ушами и начал проталкиваться в мою сторону. Впрочем, проталкиваться - не совсем верное слово. Все препятствия, будь то простая мебель или покрытые шрамами воины, благоразумно убирались с его пути задолго до того, как древнейшему могло прийти в голову их подвинуть.
Наблюдая за целенаправленным движением этого живого тарана, я глубоко вздохнула и решительно выпрямилась. Думала, худшее уже позади, девочка? Как бы не так! Самая драка еще только приближается.
Стремительно.
В конце концов, что такое один-единственный полудохленький демон по сравнению с раздраженным Зимним?
Однако, к некоторому моему удивлению, разговор начался вполне цивилизованно. Атакующий бросил один взгляд на мою защитно-нападающую позу, скривил губы в гримасе (кто-нибудь оптимистичный мог бы даже назвать это улыбкой) и изобразил тень поклона.
- Регент Тея. Все ли с вами в порядке?
Разумеется, со мной было все в порядке. И он отлично об этом знал. Все три Целителя, которые надо мной кудахтали (даже Аррек, как это ни странно) первым делом доложились именно Зимнему. Предатели.
- Да, благодарю вас. - Ух какая я вежливая! Просто скулы сводит!
Все остальные, прекрасно зная о наших с Зимним (плохих) отношениях, подались назад, освобождая побольше свободного пространства. И приготовились наслаждаться спектаклем.
На этот раз древний улыбнулся почти искренне. На что я мгновенно обиделась: что тут смешного?
Но даже несмотря на старую, тщательно взлелеянную неприязнь, я смотрела на него, как спасенный от голодной смерти мог бы смотреть на сливочный торт. Жадно. Древний был красив, красив необычайно. Безупречно белая кожа, волосы цвета холодной пурги, глаза и камень во лбу, точно фиалки на горном склоне зимой. Высокий, тонкий, дивный, он двигался с естественной грацией охотящегося волка. Матерого, седого волчищи, сочетающего легкость и подтянутость юности с неизмеримым опытом прожитых тысячелетий. Под снежно-белой одеждой скрывалось тело, которое, как я отлично знала, было сильнее и выносливее, чем у любого, даже самого экзотически выглядевшего монстра. А в нем - душа более черная, чем у всех демонических страшилок вместе взятых.
И сейчас я находила в этом какое-то болезненное утешение. Зимний почти успокаивал своей постоянностью что бы ни случилась, этот белобрысый мерзавец был и будет все тем же. То есть мерзавцем. Белобрысым.
Аминь.
- Торра Антея, я так понимаю, у вас есть предположения, почему темные вдруг решили напасть на Хранительницу Эль?
А то он не знает.
- Есть.
Пауза. Я не выдержала первой. С обреченным вздохом:
- Лорд Зимний, только не говорите, что вам ничего не известно о том, что такое «Драконья Кровь».
Выражение холодных фиалковых глаз не изменилось.
- Я полагал, вне Эль-онн никто не знает, что вы являетесь носителем... - Он сумел произнести это как вопрос.
- Теперь знают.
- Ах! - Это было очень понимающее «ах». Я не без труда подавила желание вцепиться в его прекрасные черты, дабы немного подпортить это белоснежное совершенство. И заломила бровь в демонстративно человеческом вопросительном жесте, понимая, что древнего это обязательно разозлит.
- Хранительница, - (Ого. Раз меня назвали «Хранительницей», а не пренебрежительно-кратким «регент», он и в самом деле обеспокоен), - я настаиваю на увеличении вашей охраны. Особенно если ваши обязанности заставят вас покинуть Небеса Эль-онн.
- Боевой звезды северд более чем...
- Я настаиваю.
Очень он это проникновенно произнес. Меня так прямо до самых костей пробрало ледяным холодом, перед глазами закружились темные пятна. Надо было бы, конечно, поскандалить из принципа, но тут древний, к несчастью, был прав.
Так что ограничилась только вопросительным, бесконечно раздраженным взглядом.
- Регент! Вам так не терпится попасть в гарем какого-нибудь напыщенного демонского царька?
Ах... Ты...
Я размахнулась, но наученный долгим опытом Зимний успел перехватить руку и без труда отвел ее в сторону. С виду Атакующий может казаться эфирным и изящным, но хватка у него, как у свалившегося вам на голову айсберга. Холодная и очень, очень твердая.
- Пустите, - тихо и злобно сказала я.
На прямой приказ своей Хранительницы лидер Атакующих не обратил ни малейшего внимания. Типично.
- Либо вы позволяете нам принять элементарные меры безопасности, либо берете назад свои слова о том, что вас недостаточно хорошо охраняют, Тея-эль!
Я зашипела.
И внутренне скривилась, предвидя, как буду натыкаться на увешанных оружием мальчиков, рыскающих вокруг со свирепым выражением на хищных лицах. Зимний, на лице которого отражалось ну прямо-таки безграничное (и очень оскорбительное) терпение к моей глупости, набрал воздуха для следующей тирады:
- Хранительница...
Перебила недовольно-согласным взмахом ушей. Выдернула руку. И в тот момент когда враг расслабился, смакуя маленькую победу, спросила:
- Быть может, древнейший, вам что-нибудь говорит имя Ийнэль?
Лидер Атакующих, при том что его самоконтроль был, без всяких сомнений, безупречен, редко когда утруждал себя необходимостью применять его. Эль-ин вообще думают и чувствуют с полнейшим равнодушием к тому, кто об этом знает и какие из этого сделает выводы. Благо выводы в девяноста случаев из ста оказываются неверными. Но сейчас древний не позволил себе даже легкого цветового смещения в ауре, которое обычно свидетельствует о том, что сенсорный раздражитель зарегистрирован мозгом. Ничего. Будто и не слышал.
И это меня испугало.
- Леди тор Дериул-Шеррн, будьте добры передать вашему консорту, что мне хотелось бы с ним поговорить. В любое удобное для лорда арр-Вуэйн время.
Вот теперь стало действительно страшно. И даже не потому, что древнейший только что фактически подтвердил связь Аррека с алчущим моей крови темным эльфом. Просто до сих пор всякий раз, когда Аррек и Зимний оказывались наедине, это заканчивалось бо-ольшой дракой. С тяжелыми ранениями. Дуэли до смерти я запретила едва ли не первым своим указом, но как прикажете запретить пьяные потасовки?
Зимний посмотрел на меня и... как-то... Улыбнулся? Невероятно. Промелькни это выражение на чьем-то лице, оно выглядело бы как попытка успокоить.
Раз уж такое мерещиться начинает, надо срочно брать себя в руки.
- Как сегодняшний инцидент отразится на наших отношениях с Темными Дворами?
Министр иностранных дел на мгновение задумался.
- Да никак. Дальше портиться там уже нечему.
И то ладно.
- Проконтролируйте оливулца по имени Ворон Ди-094-Джейсин. Мягко. Он, конечно, знает много того, что лучше забыть, но он мне нужен.
В фиалковых глазах вспыхнули и завертелись серебряные звездочки, мои ноги обдало леденящим сквозняком. Не любил Зимний обходиться с оливулцами «мягко».
Бедняга. Но жизнь состоит из череды разочарований, не так ли? Это я не произнесла вслух, но была уверена, что мысль Зимний уловил.
- Да, регент. - И скрежетание зубов стало музыкой для моего измученного сердца.
- Кстати о воронах. И прочих пернатых. Что вы знаете о самодеятельности Тэмино тор Эошаан?
Неопределенный жест белоснежных ушей, прикрытых белоснежными же волосами. Больше, чем я. Кто бы сомневался.
- Оценка?
- Не мне стоять на пути Матери Обрекающих.
Читай: я пока одобряю ее «самодеятельность».
- Точнее.
- Пусть продолжает. Но рекомендовано более пристальное изучение.
Хорошо. Я прикрыла глаза, пытаясь найти внутри себя что-нибудь из разряда предвидения. Совещания с Зимним, хотя львиная доля времени уходила на склоки и завуалированные (или не очень) оскорбления, всегда были очень продуктивны. Все-таки древнейший - это всегда древнейший. А мерзавцами им всем положено быть по определению. Лидер Атакующих блестяще справлялся со своими обязанностями, коих я навалила на него без всякой меры. Он даже умудрялся как-то обуздывать свою ненависть к человечеству в целом, и оливулцам в частности, вполне убедительно играя «строгого, но справедливого» эльфийского лорда.
Но сейчас проблема была в другом. Зимний - отец Лейри. Беззаветно ей преданный. Или же откровенно ею манипулирующий, это как посмотреть. Суть в том, что он не мог не знать о моем путешествии к d'ha'meo'el-in. Его подробностях и его последствиях (по крайней мере в общих чертах). И будучи гораздо более сведущ в обычаях темных, не мог не предвидеть, что те попытаются наложить на меня лапу.
Я, конечно, не сомневалась, что и Лейруору и Зимний действуют на благо эль-ин... И Лейри понимает в этом благе больше, чем я...
Ледяная волна взмыла по ногам, заставляя кожу покрыться серебристой изморозью, накрыла с головой. Дыхание перехватило, в легкие впились тысячи миниатюрных иголочек - холодных, таких холодных. Глаза пришлось закрыть, спасая их от мороза. Зимний был в ярости.
Не буду в ответ швыряться энергией, не буду. И молниями, и огненными шарами, и заклинаниями. В конце концов, я уже взрослая, зрелая эль-ин, я переросла тот период, когда лучшим аргументом в споре кажется большая дубинка. Или очень большая дубинка.
И даже очень-очень большая дубинка.
Буду выше этого.
Но, Ауте, как же иногда хочется «унизиться»!
- Уймитесь, эль-лорд. Это меня полчаса назад чуть не утащили в Бездну прямо у вас из-под носа, а не наоборот. Имею право думать, что хочу.
Я осторожно открыла измененные для более низких температур глаза. Зимний, казалось, стал выше и тоньше. Его глаза превратились в сумасшедший серебряно-фиалковьй водоворот, волосы разметались по плечам, раздуваемые невидимым (но холодным) ветром, крылья затопили все помещение молочно-белой яростью. Да, мысль, не высказанная вслух, не является оскорблением, но не будь я Хранительницей, вызов на (запрещенную) дуэль был бы уже брошен.
А я продолжала все так же спокойно, равнодушно его разглядывать - и постепенно ярость стала стихать. Древний измерил меня взглядом - презрительным, но подчеркнуто асексуальным. Он еще не настолько сошел с ума, чтобы бросать намеки с чувственным подтекстом при свидетелях.
Зимний был моей Роковой Ошибкой Молодости. В некотором роде. Двадцать лет назад у нас была ночь бурной любви, до сих пор отзывающаяся во мне яростью, смущением и еще раз яростью. И не важно, что то была не совсем «я», не важно, что Зимний влип в историю не совсем добровольно. Смущение оставалось. Ярость - тем более.
Надо отдать Зимнему должное - использовал этот козырь в наших постоянных стычках он только в состоянии полной невменяемости и когда поблизости не было никого постороннего. Нельзя сказать, чтобы это помогало. В первые два раза, когда мерзавец позволил себе понимающие ухмылочки, сдобренные недвусмысленными намеками, я всего лишь превращалась в берсерка. Приходила в себя, удерживаемая всей пятеркой северд-ин, а позже выслушивала душещипательные рассказы, как меня отдирали от горла ошарашенного древнего.
Третий раз... О, это был просто шедевр! Я не стала на него набрасываться. Я просто села на пол и разревелась. Демонстрируя всему миру (и пролетавшим мимо эль-ин) эмоциональную палитру несправедливо обиженного ребенка.
С Зимним потом две недели не разговаривали даже в его собственном клане...
Вот и сейчас древнейший предпочитал беситься, не переходя определенных границ. А еще говорят, что старую собаку нельзя обучить новым фокусам.
И все-таки, если Лейри срежиссировала мое похищение темными...
- АНТЕЯ!!! - Зимний рявкнул так, что даже онн испуганно подпрыгнул. Я удивленно моргала - не часто лидер Атакующих снисходил до того, чтобы называть Хранительницу-регента по имени. Точнее - вообще никогда. Совсем никогда.
Он вдруг шагнул, преодолевая разделявшее нас расстояние, схватил меня за плечи. Как следует тряхнул. Бело-белая кожа почти светилась снежным бешенством.
«Не смей думать, что если ты окажешься в когтях у темного короля, это будет на благо эль-ин, дура! Слышишь? Не смей!!!»
Сказать, что я была удивлена, значит, сильно преуменьшить. Мне потребовались целых две секунды, чтобы прийти в себя (то есть прекратить размышлять на темы: а что будет, если меня поймают темные? что будет, если подданные позволят темным меня поймать? что будет, если я сама позволю себя поймать? и какую из всего этого можно извлечь выгоду?) и вмазать ему когтистую пощечину - такую, что отпечаток ладони остался на белоснежной щеке алым пятном. Сен-образ, очень громкий: «Сам дурак!» Вот и вся взрослость. Древний отпустил меня. Белые крылья яростно полосовали воздух, но руки он держал при себе.
- Прошу прощения у моего... - пауза, - ...регента, - и голос, холодный, как надвигающийся на тебя ледниковый период.
- Прошу прощения у воина Атакующих, - шипение, подобающее кошке, которую дернули за хвост.
И на этом мы разошлись. Скорее сбитые с толку, чем по-настоящему рассерженные.

Предыдущая страница 8 Следующая страница


9 Анастасия Парфенова

ТАНЕЦ ВОСЬМОЙ, ДЖАНГА. Staccato

Задача: «присмотреть за Тэмино». Казалось бы, что может быть проще? Увы, в свете утренних событий просто объявиться поблизости от Матери Обрекающих и установить за ней ненавязчивую слежку было нелегко. Слишком внушительную компанию пришлось бы прятать от острых глаз тор Эошаан.
Я без всякого удовольствия покосилась на отиравшуюся неподалеку охрану. Хранительница Эль-онн - существо, по определению привыкшее к телохранителям. Я своих давно перестала замечать. Но в этом, признаюсь, была скорее их заслуга, чем моя. Северд-ин настолько хорошо прячутся, что о них забываешь. Ну, болтаются где-то в параллельной реальности пять размытых теней, ну, ловишь иногда уголком глаза призрачное движение. И что?
Я прикрыла глаза: четверо из Безликих были неподалеку, а пятая, Злюка, еще не оправилась от полученных ранений.
Эффективная охрана без излишней навязчивости. Идеальное сочетание.
Однако восемь воинов из клана Хранящих, невозмутимыми статуями застывших за спиной, «незаметными» назвать было сложнее. Плюс неизвестное число (я подозревала, что весьма внушительное) молодчиков из Атакующих, обеспечивающих внешнее прикрытие.
Со стороны все это, должно быть, выглядело как небольшое вооруженное вторжение. Класс.
И таким вот славным составом мы прибыли на Оливул-Элэру, одну из провинциальных планет Оливулской Империи. Полагаю, слово «паника» не до конца передавало всю прелесть состояния, в которое этот визит вверг местную администрацию.
Самое смешное, я вовсе не хотела их пугать. Хотя для профилактики это бы и не помешало. Я просто решила лично взглянуть на «расследование», проводимое Тэмино тор Эошаан. И вот - полюбуйтесь.
Губернатор стоял передо мной, гордо выпрямившись, и мужественно блистал очами. На квадратной (других не держим) физиономии самоотверженного слуги Империи (это который губернатор) читалась яростная готовность погибнуть от рук жестокого тирана (это я), защищая ни в чем не повинных граждан (это сборище террористов и саботажников, по какому-то странному стечению обстоятельств называемое местным правительством). Возможно, немая сцена была бы менее комичной, не будь все до последнего оливулцы на голову выше и раза в три толще, чем ваша покорная слуга.
В воздухе явно попахивало внеочередным восстанием. А почему? Да потому, что мы воспользовались личной императорской сетью порталов. Нет бы тихо прийти своими путями. Лень - враг всех благих намерений.
Я тяжело вздохнула.
- Вольно, адмирал. Отмена тревоги.
Равнодушно проследовала мимо растерявшегося губернатора (действительно, кстати, адмирала) к столу. И сцапала с узорчатой вазы какой-то аппетитно выглядевший фрукт. За всеми этими заморочками и похитителями я совсем забыла о завтраке.
Ужасно.
- Ваше Величество?
- Репрессии отменяются. - Хрум. Ням-ням. - Отпускайте ваших террористов по кабинетам и возвращайтесь к своим делам. Я здесь... - Хрум! - ...с неофициальным визитом.
- Но Ваше Величество...
Недовольный взгляд.
- Императорская резиденция...
Очень недовольный взгляд.
- Протокол...
Очень недовольный взгляд.
Я пульнула косточкой в наиболее импозантного из министров, промахнулась. Судя по мимике, оливулцы были в достаточной степени сбиты с толку, чтобы не хвататься тут же за оружие. Что и требовалось. Так что Императрица Великого Оливула взмахнула на прощанье ресницами, сцапала всю вазу с фруктами и вышла. Уже из другой комнаты я услышала, как один из моих охранников вполголоса объяснял ситуацию.
- Эль-леди не следует этикету. Эль-леди не следует протоколу. Эль-леди делает то, что считает нужным. Вы обратили внимание, что никто из эль-ин на планете не прибыл приветствовать свою Хранительницу? Если бы леди тор Дернул-Шеррн вздумалось их (или вас) увидеть, то вызвала бы. А до тех пор самым разумным будет заниматься своими делами и не обращать никакого внимания на ее присутствие. Ни к вашей подпольной деятельности, ни к вашему участию в подпольях (всех трех) оно ни малейшего отношения не имеет...
Я хмыкнула. Кажется, этот эль-ин был из дипломатического корпуса. Только тот, кто потратил кучу времени и сил на налаживание понимания между двумя цивилизациями, стал бы задерживаться, чтобы успокоить растерянных оливулцев. Если это можно назвать успокоением... Всех трех? Ох, адмира-ал!
Мы легко сбежали по ступеням, и я затормозила на мгновение, чтобы оглядеться. Вокруг простирались бесконечные джунгли мегаполиса. Здесь, неподалеку от императорской резиденции, город походил на диковатый пустынный парк, но бедные кварталы и трущобы более всего напоминали растревоженный улей. Или вывернутый наизнанку лабиринт термитника. Но все равно - эта была красивая планета. Живая. Дышащая.
Чуть пригнувшись на полусогнутых ногах, я оттолкнулась со всей силы и высоким прыжком послала себя в воздух. В верхней точке траектории распахнула крылья и, поймав восходящий поток, рванулась в сливочно-желтые небеса. Взлетела, окутанная почти отвердевшими переливами энергии - многоцветие и золото, туманящие белый алебастр. Чуть задержалась, раздраженно поджидая запыхавшихся секьюрити. Даже железные и непобедимые воины не могли сравниться в скорости полета с вене и дочерью дракона.
Восемь крылатых из Хранящих выстроились защитной сферой, прикрывая меня от ударов со всех сторон. Я хорошо представляла, что сейчас делают остальные воины. Кто-то двигался параллельным курсом, рыская в небесах и по земле в поисках опасности, кто-то оседлал военные и метеорологические спутники, контролирующие этот район, кто-то свалился на голову экипажам дрейфующих на орбите кораблей и персоналу центров наземной обороны.
Ребята взялись за дело серьезно. Я даже почувствовала что-то вроде неловкости из-за причиненных хлопот и неприятностей. Но раскаяние исчезло так же быстро, как и появилось: пусть побегают. Им полезно.
Летели быстро, срезая углы по свернутому пространству, ныряя в параллельные измерения, так что за пять минут преодолели расстояние, которое даже на самом быстром атмосферном курьере заняло бы не меньше нескольких часов.
Приземлились. И, коротко осмотревшись, неспешно направились внутрь внушительных размеров здания-гриба, где Тэмино тор Эошаан выясняла отношения с каким-то пожилым, кривоватым оливулцем.
- ...разным расфуфыренным фифочкам! - патетически закончил свою речь этот исполненный собственного достоинства динозавр.
- Я... - попыталась было вставить свое слово Тэмино.
Но, оказывается, старичок еще и не думал закругляться он просто набирал воздух для новой тирады.
- Я вот уже пятьдесят лет являюсь бессменным смотрителем Элэрского Мемориала. И мне плевать, кто там сидит на троне, будь она хоть тыщу раз остроухой, ни одной клыкастой стервочке не позволено указывать мне, что и как делать!
Мать Обрекающих на Жизнь, одного из древнейших и ужаснейших кланов Эль-онн, ошарашенно опустила уши в горизонтальное положение. С таким ей еще, кажется сталкиваться не приходилось. На лицах стоящих кругов эльфов была написана одобрительная ирония пополам с гневом. На лицах же столпившихся оливулцев - не менее одобрительное восхищение пополам со страхом. Причем стоило им заметить меня, как страх трансформировался в откровенный ужас. Всем было известно, что смертельные приговоры выносятся исключительно Императрицей, выносятся щедро, по совершенно не понятным для нормальных людей критериям. Кроме того, у меня была личная... репутация.
Тэмино с застывшим лицом выслушала тираду старичка.
- Я не просила вас высказываться по поводу действующего политического режима. Я просила принести архивные данные! - В голосе эльфийки послышался первый рокот надвигающейся грозы.
Оливулец сверкнул глазами в сторону новоприбывших, открыл рот и... выдал. Такого не приходилось слышать даже мне. Какая грамматика, какая лексика! Какие обороты! Мнение по поводу всех остроухих в целом и этой несовершеннолетней дуры в частности. Детальное, до двенадцатого колена описание всех наших предков, с пикантными подробностями, вроде перепутанных в лаборатории пробирок, приступов зоофилии, припадков слабоумия при выборе брачного партнера. Детальное описание наших привычек, наклонностей и знакомств, причем, казалось, даже предлоги и знаки препинания отдавали чистейшим матом. И наконец пожелание нам всем отправиться по определенному, весьма отдаленному адресу.
Но какие словосочетания! Какие фразы! Шедевр!
Мгновение было тихо. Старик, закончив свое сольное выступление, гордо выпрямился и приготовился встретить неминуемую смерть с высоко поднятой головой.
Упустить такой шанс было просто невозможно. Мы коротко переглянулись, и в следующий момент в руках у всех эль-ин в помещении материализовались... электронные блокноты и занесенные над ними световые перья.
- А можно еще раз? - попросила тор Эошаан. - Помедленнее.
- Половину слов не поняла, - пожаловалась я.
- Это какой-то старинный диалект? - поинтересовалась Кесрит.
И тишина-а...
Смотритель Элэрского Мемориала икнул, вздохнул и сказал:
- Я принесу архивы, эль-леди.
И вышел.
Что ж, Антея. Добро пожаловать на Оливул!
- Они всегда такие? - спросила Тэмино, не отрывая взгляда от мелькающей на экране информации.
- Нет, - отозвалась Кесрит, мастерица чародейства и сновидений из клана Расплетающих, - обычно они хуже. Но есть прогресс. Я вот уже несколько лет не слышала ни об одной попытке убийства эльфа. Сейчас они ограничиваются словесной бранью и мелкими пакостями.
- Хотелось бы в это верить.
- Вы о чем? - Кесрит удивленно повернулась ко мне.
- Ну, никогда нельзя исключать возможность, что где-то неподалеку дымит очередная подпольная лаборатория где готовят очередное ужасное оружие. Хотя последнее время о таком действительно больше не слышно.
- Может, привыкли? - это опять от Тэмино.
- Вряд ли, - Кесрит тор Нед'Эстро откинулась на спинку своего стула. - Видишь ли, они и не должны привыкать. Это можно было бы устроить, но Хранительница, - кивок в мою сторону, - против полной ассимиляции. Им позволено нас ненавидеть.
Мать тор Эошаан оторвалась от своих вожделенных архивов и одарила меня долгим взглядом. Сначала удивленным. Затем понимающим.
Мастерица из Расплетающих Сновидения криво усмехнулась.
- Или, вернее сказать, их научили ненавидеть эль-ин. Особенно Антею тор Дернул-Шеррн.
И еще один обмен резкими, понимающими взглядами. Столь интенсивными, что не требовалось даже подкреплять их сен-образами.
Мы втроем сидели на открытой террасе вокруг небольшого летнего столика и сообща приканчивали похищенную мной из дворца вазу с фруктами. Тэмино тоже откинулась назад, разглядывая меня пристальным, наивно-удивленным взглядом аналитика.
- Фокусировка нежелательного явления. И последующее удаление точки фокуса. Изящно. - Нашла глазами Ворона среди остальных аналитиков, погруженного в изучение какой-то информации. - Начинаю понимать, почему вы так окрысились, когда я втянула в это дело смертного.
Кесрит тор Нед'Эстро поднялась на ноги и, подойдя к перилам, задумчиво посмотрела на расстилающиеся перед ней просторы городских окраин. На фоне желтого неба Кесрит выглядела совсем потусторонней: серая кожа, серые крылья, серые волосы. Серое платье падало свободными, закручивающимися в клочья тумана складками, а серые глаза казались далекими, нездешними. Трудно было сконцентрировать взгляд, трудно понять, что же ты видишь. Черты и фигура казались чуть размытыми, постоянно меняющимися, пока наконец ты не начинал узнавать в них что-то... кого-то... Огромный, откормленный серый котище у ее ног выглядел достаточно материально, но он только подчеркивал остальное. Женщина-сон, женщина-видение. Самая неуловимая из женщин.
Мастерица сновидений тряхнула волосами, и мне вспомнились зеленые глаза и изумрудные локоны Нефрит.
- Эль-леди, - у нашего стола вдруг материализовался Раниэль-Атеро, - похоже, я нашел то, что нам надо.
Они с Тэмино погрузились в оживленное обсуждение дат и «линий судьбы», к чему моментально присоединились демон и какой-то тип из Обрекающих. Время от времени свои ядовитые комментарии вставляла Кесрит. Мне оставалось только с легкой иронией наблюдать за этим импровизированным совещанием, понимая в лучшем случае половину сен-образов. И дощипывать виноград. Похоже, передышка закончилась.
Совещание стремительно переросло в спор, затем в свару, пока Учитель не заявил, что проще всего пойти и проверить. И в следующее мгновение мы, всей развеселой компанией, уже высыпали из окон, дверей и с балкона, оставляя позади пожимающих плечами оливулцев. За прошедшие годы подданные Империи научились относиться к придурковатым эльфам и их вывертам если не философски, то по крайней мере с некоторой долей иронии. Ну, пришли. Ну, перевернули все вверх дном. Ну, убежали. Чего еще ожидать от хронических сумасшедших?
Целью нашего назначения оказался один из многочисленных Садов Камней в прибрежном районе. Мальчики из охраны мгновенно выставили всех посетителей (воинственную старушку, отказавшуюся двигаться с места, со всем возможным почтением вынесли на руках). Тэмино одна зашла внутрь, а мы облепили перила и фонарные столбы, приготовившись наблюдать за очередным представлением.
Хрупкая фигурка властительницы Обрекающих медленно двигалась среди причудливых мшистых валунов. Иногда она останавливалась у высоких резных столбиков, с которых свисали тонкие ленточки с написанными на них именами - единственная форма почитания умерших, которую позволяли себе оливулцы. Полоски ткани с именами погибших приносились в сады горюющими живыми, чтобы трепетать на ветру символом недолговечности человеческой памяти. До тех пор, пока изношенная тряпочка регулярно заменялась, душа умершего была с живыми и оберегала род, если же знак памяти исчезал, значит, и дух покойного покидал свой пост на страже потомков и уходил в забвение.
Сады были местами одиночества, местами медитации, отдохновения и углубления в себя. Местами покоя и силы. Когда-то давно, гуляя по дорожкам сада, где на ветру трепетали имена убитых мной людей, я открыла для себя чудную, хрупкую, странно успокаивающую гармонию этих мест. Гармонию существ, априори знающих, что они обречены на смерть, всю жизнь живущих с этим знанием.
Тогда, под холодным рассветным солнцем Оливула-Примы, я нашла наконец в себе силы примириться с тем, что этот народ сотворил со мной и моей судьбой. Примириться - но не простить. А два дня назад в Саду Камней я приняла решение, которое делало все прощение в мире бессмысленным.
Сейчас я наблюдала, как надломленная женская фигура беззвучно скользила между мимолетной тканью прошлого и величественными камнями настоящего. И понимала, что она видит и знает об этом месте гораздо больше, чем было открыто мне.
Сначала это было просто движение: плавное, тягучее, гибкое. Затем будто сама земля вдруг вздрогнула и зазвучала мягким, неровным ритмом - движения перешли в танец.
Танец... Что я знала о танцах? Я - вене, изменяющаяся, Танцующая с Ауте. Танцы были моей сутью, моей истиной, моим дыханием. В чем я действительно разбиралась. И я могла узнать пляску силы, когда видела ее.
В таком танце не могло быть каких-то заученных движений или приметных па. Здесь не было ни стиля, ни четкости, ни техники. Только сырая сила, которой маленькие, стремительно мелькавшие в воздухе ножки придавали им одним ведомую форму. Только душа, обнаженная, дикая, выплескивающаяся в свободном пьяном движении. Тэмино тор Эошаан танцевала, как может танцевать лишь настоящий мастер. И сама Вселенная танцевала вместе с ней.
Постепенно собиралась толпа. Завороженные, испуганные и потерявшиеся в вихре магии оливулцы подходили один за другим, хмурились, не зная, на что и как надо смотреть.
- Что делает эта сумасшедшая в саду моих предков?
Ауте, неужели они так слепы?
- Тише, - эль-лорд не удостоил глупца даже взглядом. - Это эль-леди. И если эль-леди хочется среди белого дня станцевать на приморском кладбище - заткнись и не мешай. Все равно бесполезно.
Я подавила улыбку. Очень точно подмечено.
Они заткнулись и не мешали.
Обрекающая танцевала. Спокойно, сильно, невероятно гибко. Я потрясенно моргнула, пытаясь уследить за пляской энергий и магических волн. Дохнуло холодом, повеяло чем-то старым и пугающим.
Наблюдатели, вряд ли сами осознавая свои действия, качнулись назад, оставив у ограды лишь меня и Раниэля-Атеро. Мы смотрели. И... видели.
Казалась, ее кожа истончилась, едва удерживая рвущуюся наружу темную суть. Из глубины ужасающего существа, которое было Тэмино тор Эошаан, резко ударил ветер. Холодный, обжигающий и совершенно неощутимый ветер вечности. Это не был тот ледяной ураган, который, бывало, поднимал вокруг себя Зимний, впуская в нашу жизнь холод космических просторов.
Нет. Это был ветер, в порывах которого чувствовался едва заметный сладковатый аромат разложения и соленый привкус рождения новой жизни. Священная тишина кладбища и захлебывающийся крик младенца. Пустота выжженной атомным взрывом земли и величавое молчание древнего леса.
И холод, тоскливый, вечный, жаркий.
Жизнь и смерть. Ту.
Я вскинула руку, защищая глаза от ледяного удара ветра, но еще успела увидеть, как фигура смазалась в облаке окутавшего ее черного света. Потом, коротким острым усилием изменив зрачки так, чтобы те менее болезненно реагировали на контрастность, вновь впилась взглядом в стремительный, отбивающий рваный ритм танец.
Рядом послышалось ошеломленное шипение - темный, Смотрящий-в-Глубину, впился взглядом в танцующую эльфийку. Да, он был в некотором роде Видящим Истину, но, похоже, только сейчас начал наконец понимать, с кем связался. И судя по тому, что сен-образ над уважительно опущенными ушами был наполнен восхищением, а не страхом, понимать отнюдь не до конца.
Магия. Она творила магию - это пока что было единственным, что не подлежало сомнению. Что-то дикое, древнее, что-то не вписывающееся в рамки и ограничения, к которым я привыкла с детства, даже не зная толком об их существовании. Что-то... Это что-то охватило нас всех.
Она изменяла себя, переводя в новое состояние, и это было почти похоже на танец вене. Она впитывала окружающую тишину, буквально заполняя себя знанием о странных и далеких местах, и это скорее походило на технику ясновидящих. Она открывала (создавала?) иной мир, что попахивало уже драконьей магией.
Но все это было не то. Не то.

* * *

Найдем ли мы путь, живые,
туда, где она сейчас?..
Но к нам она путь отыщет
и, мертвая, встретит нас.

* * *

В какой-то момент я поняла, что Тэмино тор Эошаан мертва. Кажется. Или нет? В саду ее уже не было (или все-таки была?), и я вдруг отчетливо осознала, что она где-то за гранью, в одной из странных реальностей, которые люди создают для своих умерших. Та сторона, Серые Пределы, Последние Берега - имен много. Я только знала, что это очень, очень далеко.
А потом она вновь появилась, чуть посеребренная белоснежной изморозью, и пляска ее приобрела торжествующий и зовущий оттенок. Реальность Сада дрогнула, затуманилась, повинуясь движению обнаженных ножек. Мое сердце трепыхнулось где-то около горла, да так там и осталось - я поняла. Она тащила за собой частичку тех, призрачных миров. А потом несколько ленточек, трепетавших на ветру, зазмеились, удлинились. Замерцали в звенящем от напряжения воздухе - и... превратились в дюжину высоких, мускулистых оливулцев в костюмах старинного покроя.
Тэмино тор Эошаан остановилась, переводя дыхание и критически оглядывая то, что у нее получилось. Танец закончился.
Сен-образы взвились в воздух: восхищение мастерством, технические комментарии, какие-то замечания по поводу «наложения полей»... Через минуту свита Тэмино уже была вовлечена в оживленную дискуссию, из которой я поняла лишь то, что все пошло совсем не так, как они предполагали, и ребята не совсем уверены, что им делать с какой-то «духовной эластичностью»...
Среди начинающей приходить в себя оливулской толпы послышались изумленные вздохи и ахи. Истерик, правда, не было. В конце концов, эти люди не первый год жили под крылом у эль-ин и успели насмотреться всякого. Удивить современного гражданина Империи очередной выходкой «сумасшедших эльфов» практически невозможно.
Я посмотрела на недоуменно оглядывающихся «воскрешенных», удивительно спокойных после произошедшего с ними. Скорчила рожу в объектив одной из парящих вокруг мобильных голокамер службы новостей. И сокрушенно вздохнула. Угадайте, кому предстоит разбираться с социальными, политическими и экономическими последствиями этого «эксперимента»?
Используя локти и ледяные многоцветные взгляды, протолкалась к Тэмино и больно дернула увлекшуюся философским спором эльфийку за прядь волос, привлекая к себе внимание.
- Мать тор Эошаан, что вы планируете делать с этими людьми? - Кивок ушами в сторону остолбенело пялящихся на нас «воскрешенных».
Леди-некромант раздраженно посмотрела на меня, на них и снова вернулась к своему спору. Оставив в воздухе мерцать сен-образ, объясняющий, что ее интересуют мертвые и их трансформации, а не живые. И что, если мне мешает экспериментальный материал, я могу от него избавиться, не опасаясь, что это как-то нарушит ее, Тэмино тор Эошаан, исследование.
Я на секунду прикрыла глаза веками, боясь, что они вновь начнут расцвечивать окружающее многоцветным сиянием гнева. Спокойней. Спокойней, девочка. Сама ведь знаешь своих подданных. Ничего помимо собственных целей и собственных ценностей для Матери Обрекающих не существует. Смешно надеяться, что она задумается над политическими последствиями своего... «исследования». Еще смешнее надеяться, что она сопоставит собственные действия с нормами человеческой морали.
Ну, а ожидать от некроманта почтения к жизни и всему живому - это вообще нонсенс. Для этого придуманы Хранительницы и прочие козлы отпущения.
Оставив Тэмино шипеть на так же яростно шипящего в ответ Раниэля-Атеро, я решительно направилась к начинающим приходить в себя «воскрешенным». Все они были молоды, фактически едва вышли из подросткового возраста, что наводило на мысль: кое-кто не только отхватил вторую жизнь, но разжился и второй молодостью в придачу. Судя по одежде, все были мертвы как минимум лет двести, а кое-кто так и не меньше пятисот. Это у них такие потомки памятливые оказались или Тэмино осчастливила нас дюжиной исторических личностей?
Ребята (и четыре девушки) уставились на меня, как на ярмарочное чудо. Ну да вряд ли им когда-либо раньше приходилось видеть эль-ин. Тем более такое клыкастое, золотисто-многоцветное диво, какое представляла их собственная Императрица.
Оо-ооох! Бедняг ждет столько сюрпризов! И если тот носатый верзила сбоку действительно оживший Грифон Элэры, то лучше мне быть подальше, когда они об этих сюрпризах узнают.
Я воинственно уставила кулачки в бока и сердито посмотрела на стушевавшуюся компанию.
- Ну, ладно. Общий койне все понимают? - Койне был официальным языком Эйхаррона и основным языком Ойкумены. Арры прилагали серьезные усилия к тому, чтобы сохранять единообразие хотя бы основной лексики и грамматики во всех подвластных им измерениях и временах, так что, по теории, эти найденыши тоже должны были меня понимать.
Они осторожно кивнули. Грифон...
Так и знала! Только легендарных принцев-героев древности мне не хватало для полного счастья! Тэмино, ты за это заплатишь!
...вышел вперед и гордо вскинул внушительных очертаний подбородок.
- С языком благородных арров знакомы все сыны и дочери Оливула. А теперь не будете ли столь добры сказать, с кем мы имеем дело?..
Судя по тону, ни одно существо, столь откровенно не соответствующее оливулским стандартам совершенства, просто не могло быть достойно ничего, кроме высокомерной жалости. Сто-олько сюрпризов!
- Антея тор Дернул-Шеррн, - лаконично представилась я. Благоразумно оставив честь поведать об остальных своих титулах кому-нибудь другому. - Вы знаете, что с вами произошло, или надо объяснять?
Пауза. Ребята переглянулись. И было в их взглядах... что-то... В общем, взгляды у них были, как у людей, помнящих свою жизнь, и смерть, и то, что было после смерти, и вдруг обнаруживших себя в Саду Камней, в окружении толпы держащихся на почтительном расстоянии соотечественников, рядом со златокрылым чучелом, нахально качающим права перед самым их носом.
В целом, учитывая ситуацию, держались они просто великолепно. Точно выдающиеся исторические личности. Вот везет так везет.
- Мы были бы благодарны, если бы нам рассказали, что все-таки случилось, - осторожно, даже настороженно попросил (или потребовал) Грифон. Причем взгляд его был направлен куда-то ко мне за спину. Оглянулась: за моим плечом возвышался Ворон.
- Вы все были мертвы, - с места в карьер начала я объяснения, - и случайно воскрешены. Действительно, случайно кое-что пошло не так, и... Эксперимент не то чтобы совсем не удался... Мы, конечно, извиняемся, что так беспардонно потревожили чужое посмертие, но, кажется, никто из вас еще не перешел в следующую реинкарнацию, и непоправимый вред нанесен не был. Полагаю... ну, желающие могут остаться жить.
Ворон чуть прищурился, глядя на Грифона, затем глаза его удивленно расширились. И оливулец попытался из-за моей спины послать воскрешенному герою какую-то острую предупреждающую мысль.
- Ди-094-Джейсин, если у вас есть что сказать, говорите громче. Не все здесь обладают такими способностями к психовосприятию, как я или принц Грифон.
- Я... Прошу прощения. Продолжайте.
Остальные зашевелились. На их глазах происходило нечто странное: представитель одного из «золотых родов» Оливула резко тормознул перед каким-то странным чучелом. Разумеется, все остальное назвать нормальным тоже было сложно.
Воскрешение из мертвых - это одно. А нарушение устоявшихся социальных порядков - это совсем другое... Я решила продолжить свою речь.
- Если кто-либо из вас не желает этой насильно данной вам жизни... Если кто-то желает вернуться... прошу вас сказать об этом сейчас.
Минутная тишина. Затем одна из женщин, до этого державшаяся в стороне, подалась вперед.
- Я хочу вернуться.
Голос был тих, но тверд. И глаза... Такие глаза я знала. Пустые, ясные, сосредоточенные. Глаза существа, умершего под пытками, но не предавшего тех, кого поклялась защищать. Глаза святой. Глаза эль-ин. Этой девочке действительно нечего было делать среди живых.
- Хорошо. Еще?
Вперед вышел невысокий (по оливулским меркам разумеется) юноша с горько, совсем не по-детски сжатыми губами.
- Вы могли бы... воскресить... еще... одного человека?
- Нет.
- Но он...
- Исключено, - это слово я продублировала ну очень отрицательным сен-образом, буквально впечатывая его в их мозги, заставляя почти корчиться от боли. - Есть законы, которые не преступаются... по крайней мере осознанно.
Он сжал губы, гневно и горько. Затем на лице мелькнула полная, всепоглощающая пустота. И это мне тоже было знакомо.
- В таком случае я не останусь. - И это не было угрозой.
Парень просто констатировал факт.
- Хорошо. Еще?
Молчание. Ропот толпы. Кажется, до тех, кто за оградой, только сейчас начало доходить, что происходит что-то серьезное. Ворон, раньше остальных сообразивший, насколько серьезное, подался вперед.
- Нет! Стойте! Вы не понимаете! Она действительно...
Я резко взмахнула ухом, и - о, дрессировка темных! - оливулец мгновенно замолчал, переводя тоскливый взгляд с одного лица на другое.
Грифон, кажется, тоже почуял что-то не то.
- Подождите-ка...
- Еще?
Молчание.
- Ну что же...
Клык.
Северд-ин материализовался у моей руки, будто он всегда там был - зловещая фигура, закутанная в черное. Вздох ужаса, все, даже пожелавшие смерти, подались назад. У Безликих тоже была определенная... репутация.
А в следующий момент он сорвался с места, размазавшись в воздухе черной молнией. Две головы, аккуратно, мгновенно и безболезненно отрубленные от тел, покатились по гравию Сада Камней. Безликие воины не были палачами, но они признавали «несравненное право».
Крики ужаса.
- Спасибо, Клык, - я говорила в пустоту. Северд-ин уже растворился в той несуществующей дали, где он предпочитал пребывать большую часть времени. Конечно, следовало бы выполнять свои решения самой, но не перед жадными объективами телекамер. Ауте свидетель, я не понимала, почему общественное мнение делало такое огромное различие между приказом и самим действием. Но анализ показывал, что вид Императрицы, самолично перерезающей глотки подданным, оливулцев бы не вдохновил ни на что хорошее.
Грифон уставился на меня расширенными, но далеко не испуганными глазами. Похоже, он понял, что где-то допустил ошибку в суждениях, и теперь методично корректировал первоначальную оценку. Остальные... ну, «воскрешенные» были сравнительно спокойны. Эти уже никогда не смогут бояться смерти, их отношение к самому вопросу было теперь скорее эль-инским, нежели человеческим. А вот толпа за спиной бесновалась, сдерживаемая лишь обнаженными клыками воинов из Хранящих.
- Зачем? - тихо, с настоящей болью спросил Ворон. - Вы ведь не так и... жестоки.
- Жестока? - Я посмотрела на него с искренним недоумением. - Я только что дала этим двум то, в чем долго было отказано мне самой.
Он сокрушенно покачал головой. Почти как Аррек - глухая стена непонимания... и жалости. Только вот у Аррека эти чувства сопровождались искренней, на грани боли, любовью, а в глазах оливулца читалось лишь отвращение: «Раздавить бы это высокомерное насекомое...»
Ну и Ауте с ним. С ними обоими. А у меня сейчас назревают проблемы более насущные.
Сделала одной из видеокамер, парящих поблизости и передающих все происходящее в прямой эфир, знак приблизиться. И свирепо улыбнулась в объектив, позволив клыкам хищно блеснуть из-под золотистых губ.
- Антея тор Дернул-Шеррн, официальное обращение. Подданные Империи, гости, шпионы, а также все те, кто по той или иной причине будет смотреть запись этого цирка. Уверена, у всех вас уже появились мысли по поводу если не продления собственной жизни, то хотя бы возможности вернуть кого-то из близких. Этого не будет. Это невозможно. Это даже не обсуждается. Для тех отчаявшихся, кто все-таки захочет попытаться прийти с такой просьбой: подумайте. Подобная попытка означает необходимость доверия. Запредельного, полного, абсолютного доверия к некроманту, который получает над воскрешаемым запредельную, полную, абсолютную власть. Власть над плотью, власть над разумом, над волей, над душой. Этим людям, - я склонила голову в сторону притихших ребят, - повезло. Небывало повезло. Они были зацеплены случайно и не были нам нужны. Потому их просто проигнорировали. Отпустили.
Я понизила тон, как это делал Аррек, когда пытался изобразить искренность.
- Подумайте. Хорошо подумайте. Вы действительно хотите дать подобную власть над собой или своими близкими тем, кого даже эль-ин считают в лучшем случае психопатами?
Я выдержала в должной степени мрачную и многозначительную паузу, внимательно вглядываясь в камеру сияющими многоцветием глазами. И так же тихо, искренне продолжила:
- Я бы скорее обрекла свою душу на полное уничтожение, чем позволила любому из некромантов к ней прикоснуться. Среди них нет ни одного, кому я бы настолько доверяла. Подумайте... и не слишком обижайтесь, когда на подобную просьбу вам ответят грубым отказом. Или ножом в глотку. Конец обращения.
Ну вот, будем надеяться, что это поможет хоть как-то смягчить устроенный Тэмино кризис. От одной мысли об усилиях, которые придется приложить, отбиваясь от всяких жаждущих бессмертия царьков и божков местного масштаба, мне становилось дурно. Остается только надеяться, что до очередной войны не дойдет.
Бросила ледяной взгляд на все еще парящие неподалеку камеры, через имплантант подключаясь к системам управления этими малышками и передавая недвусмысленный приказ убрать их отсюда. А когда оператор на мгновение замешкался, просто шибанула чистой энергией, превращая шедевры биотехнологий в расплывающиеся лужицы.
Органы охраны правопорядка, под неусыпным надзором моих воинов, уже занимались разгоном толпы, так что это я пока оставила и вновь повернулась к «воскрешенным». Были они несколько бледны, однако компания, судя по всему, и правда подобралась выдающаяся - все казались спокойными, собранными, готовыми к действию. Вот только как действовать в подобной ситуации, пока не разобрались. Все взгляды вновь скрестились на мне.
- Это правда? - прямо спросила одна из женщин. - По поводу власти?
Я пожала ушами.
- Теоретически - да. Но Тэмино вас отпустила. Сказала, что ей все равно, а слово некроманта нерушимо. Не думаю, что вы когда-нибудь еще о ней услышите.
Их, кажется, это не слишком воодушевило, но тут вмешался Ворон.
- Если эль-леди Тэмино и эль-леди Антея сказали, что вы свободны, значит, так оно и есть. - Была в его голосе уверенность, которая заставила их расслабиться. Что-то очень личное, очень... оливулское.
- Во имя первой пробирки! Мне очень интересно узнать, что тут случилось, пока мы валялись мертвыми... - пробормотал один из мужчин.
Мы с Вороном переглянулись. Не-ет. На самом деле бедняге совсем не хочется об этом знать. Правда. А нам - об этом рассказывать. Но ведь рассказать придется, так?
- Я мог бы взять на себя заботы о их размещении и адаптации, - рыцарственно предложил Ворон. Угу. Как же. Так я и дала матерому террористу и одному из столпов Сопротивления наложить загребущие лапки на вдруг воскресших национальных героев. Сами дойдут до повстанцев. Зачем я буду облегчать им дорогу?
- Вы все еще находитесь в распоряжении Тэмино, оперативник. Вас она пока никуда не отпускала.
Коротким импульсом имплантанта я вторглась во внутренние коммуникации местного центра социальной помощи. И недолго думая спроецировала свое изображение над столом самого большого начальника.
Пару секунд я дала ему на то, чтобы подобрать челюсть и промямлить что-то среднее между приветствием и пожеланием скорейшей и пренеприятнейшей смерти.
- Оставим условности, милорд. У меня к вам вопрос.
- Да? - с подозрением спросил оливулец.
- Кого из ваших подчиненных вы ненавидите сильнее других?
Пауза.
- Ладно, скажем иначе. Мне нужен кто-нибудь с богатым воображением, с широким кругом знакомств, с некоторым знанием истории, психотерапии, этикета... Достаточно непробиваемый, чтобы удержать в узде десяток очень э-э... самостоятельных подопечных. Хотя бы до тех пор, пока они не сориентируются и не смогут сами о себе позаботиться. Есть идеи?
- Э-э... - Человек явно решил, что сумасшедшая эльфа вздумала прикончить очередного ни в чем не повинного оливулского гражданина. И теперь спешно прочесывал список известных ему лиц в поисках подходящей жертвы. Желательно из коллаборационистов.
Я уже почти смирилась с тем, что придется самой перетряхивать личные дела, чтобы найти нужную кандидатуру. Но тут за спиной оливулца мелькнула стройная фигура и остроконечные уши. Эль-ин чувствительным тычком сдвинул человека в сторону и коротко поклонился.
- Виштар из клана Нэшши, Хранительница. Провожу независимое исследование. На роль куратора для воскрешенных я бы предложил Ольху Зи-Тай-66938-Завэй. Леди достаточно адаптивна, умеет принять ситуацию как должное и не ломать голову над ее невозможностью. Одна из ведущих психотерапевтов центра. Кроме того, сможет, при необходимости, поставить на место даже Грифона Элэры.
Уж доверьте Ступающему Мягко быть в курсе даже того, что его ни в коем случае не касается! Хотя в данном случае нужно было всего лишь вовремя подключиться к каналу экстренных новостей... Я обдумала предложение. Даже беспринципный Нэшши не стал бы врать своей Хранительнице, значит, эта Ольха действительно подходит на роль няньки злополучных «найденышей». А если за ними б улет присматривать еще и кто-нибудь из клана Ступающих Мягко, то тем лучше.
- Очень хорошо, Виштар. Обрадуйте леди Ольху ее новыми обязанностями. Подопечные прибудут к ней через несколько минут. И передайте, что проект буду курировать я лично, а в мое отсутствие - лорд Зимний. Куратором смертных назначаю, - я с сомнением покосилась в сторону совсем растерявшегося начальника, - Ворона Ди-094-Джейсин. Когда он освободится от остальных своих обязанностей. Исполняйте.
Я отключилась и слегка кивнула собравшимся рядом людям. Следить за разговором они не могли, но, кажется, поняли, что в этот момент решалась их судьба. Через минуту воскрешенных уже грузили в подлетевший флаер, чтобы отправить в координационный центр социальной службы. Так, о чем я еще забыла? Финансы. Короткий приказ имплантанту, и на спешно открытый счет проекта перешла круглая сумма из Имперского банка. На первое время хватит, а потом... ну, уж эти как-нибудь найдут способ заработать себе на жизнь.
Что ж, похоже, острый кризис миновал. Толпа уже почти рассосалась, по опыту зная, что, когда эль-леди говорят «брысь», лучше развернуться и презрительно удалиться. С эль-лордами еще можно поспорить, запустить в них парочкой самодельных (или не совсем самодельных) гранат, устроить грандиозную свалку. Но в присутствии своих леди у остроухих начисто отшибало чувство юмора. Вот когда эти полоумные бабы уберутся домой, можно будет выйти на улицы и устроить качественную потасовку, с мордобоем, поливанием из музейных пожарных шлангов, с кулачными боями, до которых и сами эльфы были большие любители. Кто-то даже раскопал в архивах и летописях пленки с Земли Изначальной, чтобы делать все по правилам. Так называемые «демонстрации протеста» и «столкновения с полицией» давным-давно стали на Оливуле едва ли не главным национальным развлечением. От которого все получали массу удовольствия. Но не тогда, когда поблизости околачивается Антея тор Дернул-Шеррн.
Я почувствовала, как невозмутимая маска на моем лице расползается в яростном оскале. И мысленно возблагодарила Вечность, что никто в этот момент на меня не смотрел. Не надо, чтобы подданные такое видели.
Минута на тишину. Минута на изменение. Привести в порядок тело и сознание, изгнав из них лишний гнев. Дело сделано. Вред уже нанесен, бесполезно теперь бесноваться или искать виноватых. Вздохнув, нацепила на свою психику Приличествующее случаю состояние, а на лицо - соответствующее выражение, повернулась к эль-ин...
- Леди ди Крий?
Что?
- Прошу прощения, леди...
Я удивленно опустила уши, пытаясь понять, как этот человек пробрался ко мне сквозь кордон. А затем опустила их еще ниже, пытаясь понять, как он вообще оказался на этой планете.
Мальчишка явно не был оливулцем. Тщедушное сложение, не вписывающиеся в расовый портрет черты лица, совсем уж неуместная одежда. Он как будто вышел из другого мира. И где-то я уже видела это лицо, эту фигуру.
Он, кажется, обиделся.
- Вы не помните меня, леди? Мы встречались, мельком... В Лаэссэ.
Кровь отхлынула от моего лица. Пальцы задрожали. Перед глазами все поплыло.
- Тай... Мальчик...
Тай ди Лэроэ из Вечного города Лаэссэ. Тай ди Лэроэ, юный маг земли, впутавшийся в магические разборки между мной и ристами. Тай ди Лэроэ, походя убитый из-за бездумной небрежности, которую я допустила.
Он нахмурился, явно недовольный эпитетом «мальчик». Я выпрямилась, судорожно пытаясь взять себя в руки. Как, во имя Ауте, мертвый мальчишка из Диких миров оказался в прибрежном городе Оливулской Империи? Резко бросила взгляд на увлеченно дискутирующую Тэмино. Побочный эффект ее чародейства?
- Что вы делаете здесь, лорд ди Лэроэ? - мой голос прозвучал почти ровно.
Он несколько скованно пожал одним плечом.
- Кажется, кто-то считал, что нам с вами необходимо поговорить. Ваша... близость к той стороне открыла дороги, которые обычно запретны. А когда танец леди в белом порвал грань, мне удалось проскочить. Ненадолго.
Медленно склонила уши. Похоже, в последнее время и в самом деле слишком часто беседую с мертвыми. «Близость к той стороне?» Не важно. Сейчас значение имел лишь одно:
- О чем вы хотели поговорить со мной, лорд ди Лэроэ?
Он собрался, готовясь передать важное послание. Откашлялся.
- Я... и сам не совсем понимаю, леди. Меня просто просили передать вам несколько слов.
Ауте милосердная...
- Я вас внимательно слушаю.
Снова откашлялся.
- «У всякого действия есть последствия». И еще: «Ответственность существует независимо от наших желаний».
Я вздрогнула, точно получила удар раскаленным прутом. Да так оно, в сущности, и было. Каким-то образом смогла совладать с голосом:
- Благодарю вас, Тай ди Лэроэ. Я все поняла.
Он кивнул, не по-детски серьезный.
- Я также хотел добавить от себя... - Он гордо, даже яростно выпрямился. - ...Я знал, на что шел. Ваша жалость и самобичевание унизительны.
Я подавленно кивнула. И мальчишка растаял в полуденном свете. Теперь, когда сообщение было наконец доставлено и принято, убитый двадцать лет назад маг был свободен перейти в свое посмертие.
Застыла, борясь с подступающей истерикой. Слова бессмысленны. Тай сам был посланием. Его смерть, страшная и нелепая, была тем самым последствием, которое уже много лет подряд заполняло мои сны кошмарами. Его небрежно загубленное существование было символом этой пресловутой ответственности, которая существовала независимо от моих желаний. Ауте свидетель, на совести Хранительницы Эль-онн лежали куда более страшные деяния. Но имя Тая всегда приходило мне на ум, когда я думала о собственной вопиющей некомпетентности, обо всех ошибках, обо всех непоправимых глупостях...
Но больше всего жгли последние слова. «Унизительны». О Ауте...
Я не буду больше унижать тебя, Тай ди Лэроэ. Не буду думать о тебе как о «мальчике» и «глупыше». Ты заслужил большее. Но, во имя Бездны, я извлеку урок из того, что между нами случилось.
«У всякого действия есть последствия». И совершая действие, обдуманное или нет, ты обрекаешь себя на эти последствия.
Не жалость, не самобичевание. Но память.
Я тщательно, с болезненным вниманием к деталям выписывала изменения в своей психике. Эта встреча и все, что за ней стояло, теперь уже не забудутся никогда. Никогда. Закончив, пробежалась по своему настроению, пытаясь вернуться к задиристо-насмешливому, отрывистому тону, с которым прибыла на планету.
Убедившись, что на физиономии блуждает обычная сардоническая улыбочка, наконец обратила внимание на группу Тэмино, все так же погруженную в жаркое обсуждение результатов опыта. Судя по пляске сил и сен-образов у них над головами, кое-какие мелкие эксперименты ставились прямо сейчас: результат ставил всех в тупик. Даже темного, который выглядел остолбеневшим и не до конца верящим в происходящее. Похоже, смертные преподнесли очередной из своих многочисленных сюрпризов.
Я подошла поближе и какое-то время стояла среди них внимательно вглядываясь и вслушиваясь в переплетение мыслей и ни-че-го не понимая. Да и не желая понимать если честно. В тот день, когда я обнаружу, что стала экспертом в высшей некромантии, настанет время серьезно беспокоиться о сохранности собственной души. Не говоря уже о таких мелочах, как рассудок.
К счастью, столь печальный день для меня наступить просто не успеет. Завтра все кончится. Совсем. Или наоборот, начнется - это как посмотреть.
От этой мысли я несколько повеселела.
Но кое-что из беседы все-таки удалось понять. А именно поиск истины зашел в тупик, переродившись в обыкновенную свару. Еще немного, и они, исчерпав аргументы перейдут на личности. Что-то вроде: «Ты и твоя генетическая линия всегда были хроническими тупицами, так что эта теорема чушь. Потому что чушь». Пора было вмешиваться.
- Брейк! - Я шагнула в центр группы и вскинула руки, направленным энергетическим ударом уничтожая все парящие в воздухе сен-образы. - Дальнейшая дискуссия откладывается до тех пор, пока каждый не обдумает свою версию. И ее недостатки.
Все взорвались негодующими протестами, но Раниэль-Атеро, который сам же учил меня координации дискуссий, благодарно взмахнул ушами и не терпящим возражений тоном поддержал мой приказ. И (вот он, авторитет древнейшего!) ответом ему были лишь склоненные в подчинении уши.
Когда мы выходили за ограду сада, я поймала несколько озадаченный взгляд Ворона.
Действия... Противодействия... «И принимая решения, ты принимаешь и последствия этих решений».
Я жестом приказала человеку приблизиться.
- Вас что-то смущает, оперативник?
- М-мм... - Оливулец уже достаточно долго отирался среди нашего брата, чтобы понимать: ложь бесполезна. - Да. - Он предоставил мне самой гадать, в чем дело. Этакий компромисс между дипломатичностью и разбирающим его любопытством.
Я улыбнулась. Искренне.
- Я - Хранительница Эль-онн. Это подразумевает, что я обладаю властью. Властью, не столько опирающейся на закон, сколько на религию. Но при этом среди своих соплеменников я считаюсь едва вылезшей из пеленок девчонкой, мало понимающей что-то в сложных и противоречивых областях высшей магии. Они, конечно, подчиняются, но в ситуациях вроде той, свидетелем которой вы только что стали, считают своим долгом меня просветить, вывалив целый ворох суматошных возражений. Раниэль-Атеро обладает властью знания и опыта. Предполагается, что он и сам прекрасно понимает, что делает.
Оливулец посмотрел на меня - очень внимательно. Совсем не так, как подданный смотрит на Императрицу. И даже не так, как порабощенный патриций смотрит на варвара-завоевателя. Скорее, так гений математики разглядывает давно занимающую его задачку. И знает, что где-то, когда-то он сможет найти решение.
- Ваше Величество, дозволено ли мне задать вопрос?
Ого! В ход пошла тяжелая артиллерия: высокий аррский этикет. Согласно неписаным правилам Эйхаррона, если я соглашусь выслушать этот вопрос, мне не позволяется интересоваться, чем он вызван и что подразумевает. Впрочем отвечать меня тоже никто вынуждать не собирается.
- Задавайте.
- Почему вы мне это показываете... и рассказываете? - Я поняла, что он имеет в виду не только и не столько последний разговор.
Хороший вопрос.
- Потому, что я надеюсь вас использовать в своих далеко идущих планах, - совершенно правдиво ответила я. - Кроме того, благодаря самоуверенности Тэмино вы уже знаете столько, что еще немного секретов ничего не изменит.
Под безмятежностью моего ответа таилась угроза, и такой мастер шпионских комбинаций, как этот, не мог ее не ощутить.
- Полагаю, действия Матери тор Эошаан не во всем соответствуют вашим... желаниям, - тон его был тщательно нейтрален, но слова - на грани допустимого. Не будь сейчас на кону жизнь этого человека, я бы ему показала, где раки зимуют.
- Леди тор Эошаан... очень талантлива. В некоторых областях - неподражаема, и одного этого достаточно, что бы игнорировать некоторое ее невнимание к... второстепенным вопросам, - я повернулась к нему и улыбнулась холодно. - Кроме того, мои желания и мои приказы - отнюдь не одно и то же.
- Я запомню, торра, - и, дождавшись кивка ушами, он отошел на несколько шагов.
Мы все той же разношерстной компанией шли по набережной, и прохладный, соленый бриз, доносившийся со стороны моря, успокаивал и одновременно тревожил. Где-то сейчас Аррек? И что он там делает?
- Хорошие вопросы, Valina. Оба. - Голос, раздавшийся рядом, заставил резко повернуться, инстинктивно прижав к голове уши. Не часто Раниэлю-Атеро удавалось вот так незаметно подобраться ко мне. В его взгляде было беспокойство и вопросы, не имеющие отношения к тем, о которых он говорил. Я не в состоянии еще была обсуждать Тая, по молчаливому соглашению мы полностью проигнорировали этот инцидент.
- Учитель, - легкий извиняющийся поклон. Потом задумчиво, как будто для собой себя: - Странно, что до сих пор никто не заговорил об Арреке. Знаете, я не понимаю, почему никто не возмущается. Ладно я, влюбленная дура, ему слова поперек сказать боюсь. Но почему под дверью не выстраиваются делегаты возмущенных кланов? Почему мне никто не советует приструнить собственного консорта? Прекратить его вмешательство в дела, которые не касаются ни смертных, ни тем более мужчин?
- Возможно... - также задумчиво ответил древнейший, - ...ваши подданные мудрее вас, Хранительница.
А это еще что может означать?
Мы шли бок о бок. Учитель и ученица, наверное, мы понимали друг друга слишком хорошо для двух высокородных эль-ин. Но не сейчас. Не сейчас.
Тэмино с темным эльфом были опять погружены в очередной спор, к счастью, не о сути смерти и жизни. На этот раз дискуссия касалась роли женщины и разницы полов вообще - и обещала быть куда более жаркой, чем теоретические рассуждения, в которые эта парочка была вовлечена ранее. Остальные благоразумно держались на безопасном расстоянии. Моя охрана смешалась с охраной Тэмино и рассыпалась вокруг, успешно притворяясь полупьяными гуляками. Ворон плелся чуть в стороне, не предпринимая бесполезных попыток слинять куда-нибудь подальше.
Во всем вокруг было что-то нервное, острое, отрывистое. Будто наши сердца выбивали смутно-тревожное стаккато.
Кесрит запрыгнула на тонкие перила ограды, отделяющей набережную от тихо рокочущего океана, и шла так, погрузившись в свои собственные мысли. Руки ее, поддерживая равновесие, танцевали, точно крылья диковинной птицы, волосы развевались на ветру клочьями прохладного тумана. Женщина-сон, женщина-видение... Красиво.
- И уж во всяком случае, - все так же щурясь на солнце, сказал Раниэль-Атеро, - я не думаю, что у кого-то хватит дури прийти с подобным к вам, Хранительница. Что отнюдь не означает, что с самим лордом-консортом никто не пытался проводить... беседы.
- А! - Это все, что я смогла сказать. И впилась клыками в язык, прежде чем с него сорвался вопрос.
- Совершенно бесполезные, - ответил учитель на не заданный вопрос. - Ты нашла себе упрямого мужа, Анитти.
Использование детского имени на мгновение заставило меня растеряться, а сен-образ, советующий закрыть на этом данную тему, - помрачнеть. Остановились. Я облокотилась на перила и смотрела на безмятежный профиль древнейшего, четко вырисовывавшийся на фоне ярко-желтого неба. Черные волосы, белая кожа - он тоже был красив. И нереален, точно изваянная в мраморе статуя.
- Учитель, что вы можете мне сказать по поводу сегодняшнего эксперимента Тэмино? - Я переключилась на дела, оставив все личные вопросы где-то далеко за границами сознания.
- Рано еще что-либо говорить. Сегодня она посеяла семена... И надо дать им время, чтобы прорасти. А затем собрать урожай, - было очень странно слышать от древнейшего почти человеческую аналогию. - С другой стороны, социальные последствия всего этого... «цирка» могут быть весьма... Как бы это сказать на человеческом языке?
И он выпустил ироничный сен-образ, общий смысл которого сводился к тому, что хаос, при всех его недостатках, может быть и полезен, если умело обращаться с ним.
- И мне понравилось, как ты справилась с ситуацией там, в Саду. Быстро, расчетливо, страшненько, и в своем собственном неповторимом стиле. Воскрешенные находятся под впечатлением и дважды подумают, прежде чем ввязываться в авантюры с освобождением порабощенной родины. Общественное мнение в полном замешательстве и, значит, управляемо. А публичная казнь, да еще с привлечением северд-ин... Многосторонний ход.
Я застыла на середине шага, пораженная неожиданными словами. Не то чтобы Учитель был скуп на заслуженные похвалы, только вот заслуживала я их чрезвычайно редко. Если это, разумеется, была похвала, а не наоборот. Я вскинула глаза на остановившегося древнего и... потерялась во всепоглощающей синеве его очей. Как полночное небо, как бездонный океан, как Бездна, которой нет названия. В его глазах вспыхивали и гасли звезды, далекие силы сталкивались, рождая новые жизни и галактики. Это существо, стоящее передо мной, было древнее самой Эль, древнее Эль-онн, старее, чем все, с чем мне когда-либо доводилось сталкиваться. И я тонула, тонула в полночной синеве его глаз, даже не пытаясь вырваться или сопротивляться, зная, что отпущена буду лишь его милостью.
Холодная рука с темно-синими, почти черными изогнутыми когтями ласково коснулась мой щеки, отбросила за ухо непослушную золотую прядь. А в следующий момент его уже не было, и не было ни следа в ментальном пространстве, ни того странного ощущения покалывания во всем теле, которое оставляет недавно открытый портал. У древнейших свои Пути. И Пути эти воистину неисповедимы.
Я стояла в лучах чуждого солнца и ошеломленно моргала, пытаясь понять, что происходит. Постепенно что-то начало проясняться, нагретый лучами камень набережной, рокот волн, знакомые лица вокруг. Раниэль-Атеро был в своем репертуаре.
Тихо, иронично фыркнула, пытаясь изгнать знакомое благоговение. Не время сейчас впадать в восхищенное обожествление Учителя.
Оглянулась, увидела внимательные лица эль-ин и заинтересованные - случайных прохожих. Ни те, ни другие не поняли, что здесь только что произошло. Я и сама не поняла ничего, кроме того, что Раниэлю-Атеро зачем-то понадобилось погружать меня в транс.
Бесполезно ломать голову над тем, что ты все равно не можешь изменить. Все дела на Элэре были закончены. Кесрит уже куда-то исчезла, как и почти весь эскорт Тэмино: сама Мать Обрекающих чуть отстала, осатанело доказывая что-то темному. Ворон стоически застыл рядом со спорщиками. Можно считать, что с этим разобрались. И осталось даже некоторое время до следующего пункта в программе сегодняшних дел. Успею немного помедитировать...
Я взмахнула ушами, формируя сен-образ возвращения на Эль-онн... и в этот момент мир сошел с ума.
Как всегда, ужасно не вовремя.

Предыдущая страница 9 Следующая страница


Обрекающие на жизнь 10

ТАНЕЦ ДЕВЯТЫЙ, ТАРАНТЕЛЛА. Adirato

Океан закипел, взбрыкнул. Вода вдруг стала серебристо-белой и какой-то неправильной. Будто вся бухта внезапно рухнула в иную цветовую палитру: кроваво-красные небеса, молочная белизна вод, гнилостная желтизна суши.
И такое мракобесие в эфирном пространстве, что я инстинктивно, прежде чем поняла, что происходит, скорчилась, прижала уши к голове и зашипела, повинуясь древнему защитному инстинкту. К счастью, охрана лучше знала, что делать в подобных ситуациях: воины уже окружили меня, сверкая обнаженными клинками и клыками, ощетинившись боевыми чарами. К несчастью, охрана эта состояла исключительно из эль-ин. Безликие оказались отрезанными от этой пугающей, перевернутой с ног на голову реальности, в которую вдруг превратился тихий прибрежный городок.
Я послала в пустоту требовательный вопль. Эль, богиня моя ненаглядная, что тут творится?
И была услышана. И поняла, что помощь в ближайшем будущем все равно не успеет прорваться. Даже Аррек, даже мой риани не сумеет пробиться сюда вовремя.
Восхитительно.
Не сумей Зимний настоять на дополнительных мерах безопасности (следуй мы традиционным путем эль-ин, а не человеческому обычаю защищать своего лидера всеми доступными способами, так оно и было бы), я оказалась бы сейчас один на один с той гадостью, которая все это и устроила. И которая по неизвестной причине медлила с нанесением последнего удара.
Я сумела настолько справиться с паникой, что попыталась оценить обстановку.
На нашей стороне: я. Куда же без себя любимой? Сергей - этот, наверное, стоил всех остальных, вместе взятых. Восемь матерых эль-воинов из Хранящих - очень хорошо вооруженные. Тэмино тор Эошаан, в когтистых пальчиках которой вдруг материализовался меч, длина которого не уступала ее росту, попахивающий самым темным колдовством из арсенала Обрекающих-на-Жизнь. Темный эльф, Смотрящий-в-Глубины. Интересно, а он на чьей стороне? Ворон присел в низкой боевой стойке, его привычный нейродеструктор точно прирос к ладони. Причем встал смертный так, чтобы оказаться между Тэмино и бурлящими водами, - очень эль-инский поступок. Пожалуй, оливулца тоже можно зачислить в «наши».
Против нас: неизвестность в квадрате.
Балласт: целый город ни в чем не повинных штатских. Десяток прибежавших на шум подозрительно тяжело вооруженных граждан Империи. Пара полицейских. И конечно, возбужденно выписывающие круги камеры. И почему физические законы не могли измениться так, чтобы эти штуки перестали работать? Ну как прикажете быть настолько мерзкой, насколько это необходимо, если на тебя глазеет вся Империя, и без того готовая в любой момент взорваться мятежом? Самой их сбить, что ли?
Может, сигнал не проходит в нормальный мир? Может, пленки потом удастся изъять?
Ага. А может, леди Случай возьмет да по доброте душевной преподнесет тебе решение всех проблем на блюдечке? Ауте не любит делать подарков. Бесконечно Изменчивая шепчет ласково, да только уши от ее слов болят. Пора бы уже научиться рассчитывать на худшее. И действовать соответственно. Тогда в случае удачи меня ждет всего лишь приятная неожиданность.
Все эти возвышенно-философские рассуждения промелькнули в голове стремительно. А потом враг решил, что пора начать играть по-крупному. И единственное, о чем я еще успела подумать: «Все-таки демоны».
Они вынырнули из кипящих волн, полсотни фигур, верхом на чем-то монстрообразном, напоминающем акул. Летающих акул. Защитные поля кривили и искажали пространство вокруг них, не давая разглядеть детали. Ну да оно, наверное, и к лучшему: никто из смертных не сможет заметить подозрительной схожести этих исчадий Бездны с эль-ин. Уже что-то.
Они атаковали. Но поздно. Слишком поздно. Демоны уже совершили роковую ошибку. Они позволили Сергею перехватить инициативу.
Мой меч вторгся в мой разум жестко и искусно, так что, даже будь у меня желание сопротивляться, вряд ли удалось бы что-то сделать. Мгновенно, с какой-то изящной небрежностью, перехватил контроль не только над телом, но и над волей, заставив меня потянуться к гигантской энергии Источника и к аналитическому потенциалу имплантанта. Высокомерно игнорируя мое нежелание это делать, заставил обратиться к так редко используемой власти Хранительницы.
Брызнула, разлетелась солеными осколками сущность Элъ. Oна рванулась из нас, из кучки эль-ин, отрезанных от остальной Вселенной этим молочно-белым океаном. Она вынырнула из наших подсознаний зубастым разъяренным чудовищем. В этот момент мы были единым существом, разделенным на несколько тел. Единым и очень рассерженным. Сознание и воля многоцветной твари четко выкристаллизовались во мне, в самой моей сути, в том, что и называлась Хранительницей. Так лучи света сходятся едином фокусе, создавая новый, не существовавший до сих пор цвет. Так богиня воплощается в своей аватаре.
Наша сила рухнула на тех, кто стоял рядом, подминая волю вцепившихся в свое оружие людей, заставляя их делать то, что могло помочь им спастись.
И всей этой силой, всем слаженным единением мы ударили по разогнавшимся в атаке темным. Контрудар действительно получился великолепный, мощный. Эль-ин вспомнили лучшие свои заклинания, самые мерзкие чары, самые пакостные амулеты. Люди пульнули из этих своих портативных игрушек, способных наделать не меньше разрушений, чем изощренным образом заколдованные мечи. Да еще добавили ментальных оплеух, которые оливулцы всегда раздавали более чем щедро. За этими оплеухами концентрированная злость, страх и ярость существ, изначально знавших, что они смертны. Решительность людей, за спиной у которых были их дети, а перед ними напавшие чужие. И еще - что-то странное. Что-то такое, о чем оливулцы и сами не подозревали, о чем лишь отдаленно догадывались эль-ин и чему так и не было придумано ни одного подходящего названия.
Я вложила в этот удар всю холодность и расчетливость, на какие была способна. Коротким импульсом выплеснула силу Источника, причем не столько на щедрую подпитку усилий всех остальных (что я обычно делала в подобных ситуациях), сколько на свои собственные (спасибо имплантанту) многочисленные чары.
Сергей исполнил этот маленький маневр с точностью признанного военного гения. Все как по учебнику: идеальная дисциплина, сомкнутые щиты, слаженный выпад всего строя. И отдельные удары, слитые в единую атаку, преумножили свою силу в десятки, если не сотни раз.
Взрыв. Гром. Ну и молнии тоже, куда без них?
Половина демонов кувырком вылетела из седел. Из-под некоторых, наоборот, вылетели их «кони». Остальные затормозили так резко, что воздух, казалось, заскрипел, и завертелись причудливыми петлями, пытаясь восстановить равновесие. В воду упали от силы полдюжины, но я знала, что уж эти шестеро надежно выведены из игры.
Не густо. Но целью контратаки и не было поубивать всех нападающих. Нет. Мы собирали информацию. Использовали максимально возможное количество разнообразнейших способов прощупать, потрогать, понять их защиту. И все, что можно было узнать, мы узнали. Какие чары сработали? Какие нет? Как? Почему? Что это там за каталитическая реакция началась между защитным полем того темного и импульсом допотопного нейробластера во-он того оливулского энтузиаста? Как это использовать? Во лбу кольнуло болью - имплантант не справлялся с массивом обрабатываемой информации. Но - результат того стоил. Не успели последние вылетевшие из седел да'мэо завязнуть в липкой, мутной воде, как мы уже рассылали вокруг рекомендации по борьбе с неожиданным противником. В оливулцев приходилось буквально вколачивать, что вот так это защитное поле можно пробить, а вот так оно, пожалуй, и сдетонирует вместе со всей материей в радиусе пары сотен метров. Несмотря на тренированное экстрасенсорное восприятие этих людей, сознание Мы-я-Эль было слишком им чуждо, чтобы с ходу найти общие точки соприкосновения.
Темные, хотя такое развитие событий и явилось для них в некотором роде неожиданностью, оправились быстро. Очень быстро. У той частички Нас, которая звалась Антеей, еще круги перед глазами не перестали плавать, а Сергей уже стянул наши ряды, строя какое-то хитрое защитное построение, на которое тут же обрушились размытые фигуры атакующих.
На этот раз стратег из арров, который был моим мечом, подпустил их поближе и приказал сомкнуть тщательно выверенные тройные щиты вокруг всей группы. Стоило темным на мгновение замешкаться, запутавшись в структуре защитных полей, как из-под этого прикрытия вновь ударили оливулцы.
(Интересно, откуда у моих вернейших подданных привычка таскать с собой магнитные гранатометы? Да еще поблизости от своей прогуливающейся с друзьями Императрицы? Ладно, потом...)
Ряды темных дрогнули, смешались, и нам этого оказалось достаточно. Мощный, сконцентрированный в единой тональности удар эль-ин отшвырнул нападающих на десятки метров, оставив нескольких «скакунов» и, кажется, даже двух всадников сломанными куклами лежать на набережной. Вряд ли погибли, живучесть демонов вошла в легенды, но совершенно точно вне игры.
Остальные завопили и обрушились на противника уже со всей дури. Только вот обрушиваться к тому времени было не на что.
Сергей тихо рявкнул ментальную команду, и единое существо, которым Мы были, рассыпалось на множество отдельных личностей, они бросились в разные стороны, проскользнув мимо сбитых с толку нападающих, как вода выскальзывает из пальцев. Эль-ин швырнули себя в разные стороны сильными ударами крыльев. Люди разбежались перепуганными мышами, не забывая коротко тяпать зазевавшихся кошек и добавляя во все еще больше неразберихи.
Мощнейший удар противника пришелся в пустоту. Где-то громыхнуло, брызнул горячими клочьями биогранит, кто-то закричал. Бой распался на множество отдельных схваток.
Нам, конечно, удалось здорово подсократить численное преимущество атакующих, но тех все еще было вдвое больше. Вчетверо, если считать акулоподобных летунов, а не считать их было бы затруднительно. Уж больно зубастые.
Смертные с гениальностью, вызванной близостью смерти, нашли себе укрытия и продолжали обстреливать наглецов, посмевших вторгнуться на одну из внутренних планет Оливулской Империи. А стреляли они, даже девочка лет четырнадцати, подхватившая у упавшего полицейского табельное оружие, весьма и весьма метко. Генетика сказывалась. К некоторому моему удивлению, целились все исключительно в атаковавших незнакомцев, и никто, даже красавчик с магнитным гранатометом, не попытался под шумок завалить парочку ненавистных узурпаторов. Опять я недооценила своих подданных. Они могли ненавидеть захватчиков всеми фибрами и жабрами, но это были их захватчики. Они могли презирать и бояться свою Императрицу, но, в пробирку ее душу, это их Императрица! И никто не смеет нападать на властительницу Великого Оливула в самом сердце их Империи!
Должна отметить, дрались они хорошо. Как бы я ни иронизировала над генетическими программами оливулцев, как бы ни фыркала на их стремление приблизиться к идеалу воина, приходилось отметить, что чего-то смертные все же достигли. Вот и сейчас защитники правопорядка, террористы и просто проходившие мимо гражданские сориентировались мгновенно, безошибочно оценили ситуацию и избрали единственно спасительную линию поведения.
Шквальный обстрел вряд ли доставлял темным удовольствие, но атаковавшие никак не могли позволить себе отвлечься. Все их внимание, все силы были сосредоточены на оставшихся на открытом месте, точно желая бросить вызов самой Судьбе, эль-ин. Воины Хранящих рассыпались по набережной и по кронам близлежащих деревьев, бешено контратакуя и оттягивая на себя силы нападавших. Я осталась одна, сердитая, испуганная, ощерившаяся. Эти твари пришли за мной. Ну что ж, меня они и получат! По полной программе!
Сергей казался частью тела, более гибкой и живой, нежели державшие его руки. Сейчас наши сознания слились, как могут сливаться разумы вене и ее риани, и мы были единым телом, движимым единой целью.
Сквозь защитный заслон умудрился прорваться один из всадников, просто перемахнул через головы двух эль-воинов по красивой дуге, свесился набок, готовый подхватить меня на лету и бросить поперек седла. Ну-ну. Я красивым движением, слишком грациозным и правильным, чтобы быть боевым, ушла в сторону, проскользнув, точно змея, прямо под носом у акулы и вынырнула с противоположной стороны, за спиной у самоуверенного «ловца». Кинжал-аакра, который в процессе этого маневра как-то умудрился оказаться воткнутым под челюсть зубастой твари, полыхнул ледяным многоцветием, а я взвилась в воздух, отмашкой меча достав только-только начавшего поворачиваться демона. Взвыли, заискрились щиты, реальность вокруг нас обиженно лягнулась: меня отбросило на несколько шагов, а оглушенный агрессор грохнулся на биогранит, едва избежав бешено бьющихся плавников своего агонизирующего скакуна.
На второго противника меня в буквальном смысле вынесло, отбросив отдачей от предыдущего удара. Этот был пеший, без всяких хитрых щитов, и бедняга явно растерялся, упустив момент, когда свалившуюся на него «добычу» еще можно было встретить клинками и магией. Я впечаталась в него от души, локтями, коленями, когтями и пятками заехав по всему, по чему только можно было, на все сто процентов используя добавочную инерцию, полученную от взрыва. Если бы не вовремя подвернувшийся темный, наверняка бы растянулась во весь рост на мостовой, а так - ничего, затормозила и даже умудрилась поймать равновесие, оттолкнуться и броситься между следующими двумя нападавшими.
Между ними проскользнула рыбкой, ведя мечом сложную петлю и используя их удары для получения дополнительного импульса, корректирующего мое движение. После стольких лет тренировок с северд это оказалось до смешного просто. За их спинами выскочила, точно бесенок из табакерки, перед третьим, полоснула его наискосок и тут же бросила за спину заклинание, заставляя уже настроившихся было на атаку противников отшатнуться. Потом было несколько минут фехтования в запредельном темпе, когда я не понимала и половины того, что выделывал Сергей. Скольжения, какие-то совершенно микроскопические перемещения корпуса, которые неожиданно давали огромное преимущество, выпады и блоки, контрвыпады и петли. Полагаю, нас спасло лишь то, что темным было приказано не убивать и не калечить, а брать живой.
Воздух стал густым и приторно-сладким от завязшей в нем магии, дыхание давалось с трудом. Уворачиваясь от чьего-то скользящего выпада, я подпрыгнула, нанесла удар двумя ногами в грудь одному из нападавших. Не столько даже для того, чтобы ударить, сколько в поисках опоры для продолжения движения. Крутанула тело волчком, в положении параллельно земле, растопырив крылья острыми шипами, мечом ведя великолепную, сливающуюся в сплошной круг стали спираль. Этот маневр позволил выиграть драгоценные полсекунды покоя, необходимые для концентрации на имплантанте. Вспышка силы, сфокусированной в хитроумный вариант заклинания заморозки, и когда я мягко приземлилась на обе ноги, четверо ближайших противников изо всех сил боролись с превращающими их в безвременный лед чарами. Конечно, ни по-настоящему заморозить, ни вывести за пределы временного потока специалистов такого класса рассчитывать было нечего, но вот немного замедлить... Еще не успели мои ноги толком коснуться земли, а меч уже серебристо-синей молнией отражал неуклюжие выпады остальных.
Это оказалось западней. Они и не думали замедляться, что и продемонстрировали, как только я раскрылась в ударе. Все четверо будто взорвались движением и спутывающими чарами - и выскользнуть мне помогла лишь способность Сергея менять свою плотность, скорость и инерцию, как ему вздумается. Да еще наша с ним потрясающая везучесть - запас которой, судя по всему, стремительно подходил к концу.
Ауте, да что же я делаю? Я ведь никогда не умела толком драться - так чего же влезла в схватку с целой толпой профи? То есть влез, конечно, Сергей, и уж он-то в этом деле понимает, вон, даже остальными руководить умудряется... но у меня что, нет своих способов постоять за собственную свободу?
Лишь позже я поняла, почему не прибегла к искусству танцовщицы. Слишком свеж был опыт последнего нападения, слишком болезненны воспоминания о той некрасивой твари, танцевать с которой я так и не смогла себя заставить. Этих камикадзе отправили сюда специально за мной. За вене, уже продемонстрировавшей компетентность. Значит, они что-то предусмотрели на случай, если я обращусь к своему естественному оружию. Надпись «ЛОВУШКА» пылала в воздухе, начертанная огромными лиловыми буквами.
И однако я устремилась в западню. Не потому, что положение было отчаянным. И не потому, что ничего другого не могла и не умела. Нет. Я была Наследницей клана Изменяющихся. Я была той, кого когда-то прозвали Дочерью Ауте. Лучшей танцовщицей изменений на Эль-онн. Вене в исконном смысле этого слова. И у меня тоже была своя гордость. Я, Антея, Танцующая с Ауте, не намерена была позволять банде распоясавшихся порождений Бесконечно Переменчивой лишить меня того единственного, что я действительно умела и любила.
Скользнула в танец, не прекращая боя, под аккомпанемент звона мечей и яростных выкриков. Музыка смерти и боли - тоже музыка. Аакра, материализовавшаяся в левой руке, обожгла пальцы горячим льдом, разрезала воздух волнами перемен.
Как и ожидалось, это была ловушка. Сама природа того, что они сотворили с землей, и морем, и небом, казалось, противилась изменению. Липкая, грязная, вонючая магия; извращенная, оскверненная суть Ауте. То, в чем мы все оказались, втягивало в себя истинное изменение, питаясь им и ударяя по нему, как делал когда-то вирус, выпущенный оливулцами в Небеса Эль-онн.
Такое сломало бы любую вене. Высосало бы ее досуха, оставив одну истощенную, беспомощную оболочку, брать которую можно было бы голыми руками.
Оскаленные зубы, уши, в бешенстве прижатые к голове. Я не была любой. Я - Антея тор Дернул, и, ладно, Ауте с ним, Шеррн. Я танцевала когда-то с Эпидемией, станцую и сейчас.
Это было сложно. Больно, грязно и невероятно противно. Сергей, идеальный риани, с блеском выполнял свои обязанности по охране госпожи - мои руки все так же блокировали удары, а тело уворачивалось от выпадов, но это уже было совершенно не важно.
Я потянулась к той... мерзости, которая разрывала мое тело, мою сущность, и стала танцевать с ней. Музыка, торжественная, стройная, гремела в ушах, заглушая и звуки боя, и плач душ, покидающих растерзанные тела. Ровный рокот барабанов. Величественные партии скрипок. Тихий перезвон арф.
И я стала этим. Молочно-белым морем, ядовитым и липким. Кроваво-красным воздухом, душащим любую энтропию, любую инаковость. Я ощутила под ногами вибрацию биогранита, пропустила ее сквозь себя, сквозь свое тело и свою музыку и стала и гранитом тоже. Ветер больно рванул мои волосы, но я подалась ему навстречу, становясь ветром, становясь песней. Кинжал одного из темных полоснул по горлу оливулской девчонки, все так же отчаянно сжимавшей слишком громоздкое для ее рук оружие; ее жизнь, короткая жизнь смертного существа, рванулась прочь из безвольно упавшего тела. И тогда я стала еще и Смертью. Я позволила всему новому растечься по моему телу, от ступней до кончиков крыльев, до кончиков волос - и понятие «тело» потеряло всякий смысл.
Я стала тем, что не давало мне меняться, и... изменилась. Изменила самую сущность ловушки, в которую поймали нас темные, изменила ее так, что теперь любая перемена в их телах, будь то простое движение или короткая мысль вызывала в окружающем мгновенную «пожирающую» реакцию. Пятеро, наседавшие на меня с обнаженными мечами, с воем откатились в стороны, а я рванулась туда, где еще четверо угрожающе приближались к двум эль-ин, упрямо застывшим над неподвижным детским телом. Раненый оливулец склонился над ней, мелькнул оранжевый цвет растения-аптечки. Значит, еще не все потеряно, еще можно успеть...
«Клиническая смерть...» - успокаивающе шепнул чей-то голос.
Слова мелькнули в моей голове, пустые и бессмысленные, а тело уже скользнуло между оливулцами и приближающимися к ним оскаленными демонами, похожими на чудовищ из фильма ужасов. Я замерла на полусогнутых ногах, резанув воздух перед собой мечом, уши прижаты к голове, клыки обнажены, а в многоцветных глазах плавится безумие - еще одно чудовище, только очень рассерженное. Сделала резкое круговое движение левой рукой, наматывая на запястье крылья, как можно было бы намотать плащ, превращая их в небольшой, но очень плотный щит. В пальцах все еще блестела смертоносная аакра.
- Ну, - голос хриплый, не мой. - Кто первый?
Они бросились, точно поняв, что теперь наконец-то я буду стоять насмерть, а не ускользну, не уйду от схватки с дьявольской ловкостью истинной вене. Взлетела рука со щитом, ловя один из клинков, в то время как отчаянно ругавшийся Сергей отбросил еще два, рядом зазвенел металл - все оставшиеся в живых эль-воины умудрились оказаться рядом, прикрывая меня с двух сторон и сверху.
Ледяной жар - аакра мелькнула, слишком стремительная, чтобы быть замеченной, и под ее ударом защитные экраны одного из темных разлетелись разноцветными брызгами, а сам он тут же оказался изрешечен вылетевшими из-за спины импульсами биобластера. Еще удар, затем - метнуть ужасающее оружие изменения, послушно взрезающее все препятствия и впивающееся в плоть потрясенного темного, а в руке уже материализовалась новая аакра, и еще удар изменениями, так что сам воздух, сама ткань пространства встают на дыбы и набрасываются на безумных захватчиков. С воем, с яростным шипением они откатились, меняя боевые формы, затягивая раны. Все-таки это действительно были демоны - даже тот ад изменчивости, что я спустила, они умудрились как-то заблокировать, выжили, мгновенно, почти без паузы организовали новую атаку. Теперь уже верхом на последнем десятке акул, страшные, быстрые, злобные. Я разжала пальцы, роняя меч и кинжал, вскинула руку, стремительно переструктурируя крылья в новый вид оружия. Это - начальная ступень чародейства. Искусства, которым я никогда толком не владела, но сейчас, едва ли не впервые в жизни, в пальцах послушно материализовалось именно то, что нужно, причем без всякой помощи имплантанта, до предела нагруженного отражением магических атак. По сигналу Сергея (а кто, вы думаете, нам сказал, как надо бороться с кавалерийской атакой?) мы все вскинули длинные, напитанные ядом и чарами смерти пики, и акулы, не успев ни затормозить, ни развернуться, напоролись на эти зубья. Пику рвануло из моих рук, почти вывернув запястья, пусть даже я в последний момент и усилила их новыми мышцами. Откуда-то сбоку, из шеи наколотой мной зубастой акульей башки выросла еще одна, не менее зубастая и акулья, и попыталась меня цапнуть, за что и была тут же отрублена соседом справа. Тут, кажется, яд начал наконец действовать, и тварь успокоилась, но с ее спины прямо мне на голову свалился ощетинившийся сталью темный, в моих руках откуда-то вновь оказались Сергей и аакра, взвыли столкнувшиеся в воздухе клинки...
Мы бы так еще долго развлекались, обмениваясь ударами и боевыми чарами, но тут что-то во мне дрогнуло, и та часть меня, которая все это время не прекращала танцевать, изогнулась в радостном экстазе. Получилось! Криком из обожженной глотки, дорожками слез на щеках, последним убийственным усилием я порвала ловушку. Эта сущность, это пространство, белое море и красный ветер, чем бы они ни были, треснули со звуком разбитого стекла и рассыпались в никуда. Унося с собой атакующих нас темных, унося трупы акул и приторные запахи разлагаемой ядом плоти. Оставляя лежащие на тротуаре сломанные тела эль-ин и... людей.
Тишина оглушала. Море, пахнущее солью море, ласкало биогранит набережной. Небо сверкало чистой желтизной. Рванувшие со всех сторон эль-воины, северд-ин и оливулские полицейские вызывали... раздражение. Ну где их, спрашивается, носило?
Яростным взглядом остановив всех излишне активных спасателей, я повернулась к собравшейся за спиной кучке смертных. Как же мало их осталось, всего трое, и еще Ворон... и еще девочка, с рваной, кое-как затянутой растением-аптечкой раной.
Над этой уже склонился Аррек, с первого взгляда оценивший ситуацию и разобравшийся, что здесь для меня действительно важно. Поднял голову, сверкнул кипящими яростью серо-стальными глазами.
- Она?..
- Будет жить. - Дарай-князь осторожно поднял полудетское тело на руки (и в Ауте этикет!) и, провожаемый стайкой видеокамер, двинулся к приземляющемуся флаеру «скорой помощи».
У меня точно что-то с плеч свалилось. Ноги подогнулись, но я упрямо оперлась на меч и двинулась к спешащему мне навстречу Зимнему, сыплющему на подчиненных проклятиями и ледяными ветрами. Выпрямилась перед ним, скривила губы:
- Потери?
- Четверо эль-воинов. Двенадцать граждан Империи. Мать тор Эошаан оглушена, но серьезно не ранена.
Мои глаза сверкнули, окрасив его бледное лицо многоцветными бликами.
- Лорд Зимний, эти покушения перешли уже все границы. Две попытки похищения, и именно сегодня. Меня не устраивает работа Службы Безопасности. Примите меры, чтобы подобное, - резкий кивок в сторону изломанных, пустых тел, - больше не повторилось.
Изменение раскручивалось в обратную сторону, давая о себе знать дикой болью мутирующих клеток и ломающихся костей, температура подскочила, наверно, почти до кипения. Начинали болеть многочисленные раны и ушибы: традиционные для меня сломанные ребра, сотрясение мозга, вывих запястья и порезы, порезы, порезы... Может, не стоило сразу отсылать Аррека? Нет, ребенку он куда нужнее.
- Отправьте сообщение на Эйхаррон, главе дома Вуэйн. Мой сегодняшний визит откладывается на несколько часов. Извинитесь за неувязки в расписании.
Провела рукой по волосам, по лицу. Пальцы наткнулись на липкое, теплое. Недоуменно посмотрела: кровь и что-то еще. Кажется, мозги. Кажется, не мои. Закрыла глаза и, громко брякнув всеми костями, свалилась к ногам Зимнего. Хороший момент, чтобы потерять сознание. Пусть он теперь тут все разгребает.
Очнулась я быстро - всего через пару часов, значит, надо мной поработал хороший Целитель. О том же говорили и почти полное отсутствие боли, и чудовищная слабость, намекающая, что все силы организма были истрачены на ускоренную регенерацию.
С минуту лежала с закрытыми глазами, предаваясь жалости к самой себе. Какая я бедная и несчастная. Какая я глупая. И зачем я только влезла в эту катавасию с мечами и пиками? Ведь не воин же, и воином уже стать не успею. Неудивительно, что меня избили до потери сознания. А если бы не Сергей, то вообще бы измолотили в мелкий фарш. Или утащили ко Двору темного короля, что не лучше...
Пальцы скользнули к рукояти лежащего рядом меча. Молчаливый оправдывал свое прозвище, храня по поводу всего происшедшего высокомерное молчание. Мало ли он видел схваток? Мало ли еще увидит? Путь Меча исключает всякие там плаксивые сопли по поводу и без повода.
Но я-то Путем Меча никогда следовать не собиралась. Так что шепнула тихонько, чтобы никто не услышал:
- Спасибо.
И открыла глаза.
Судя по всему, я была уже не на Оливуле, а где-то в недрах Шеррн-онн. В очень глубоких недрах. С очень защищенными стенами. И с очень мрачными охранниками, сидящими прямо за этими стенами. Паранойя Зимнего и прочих защитников да сберегателей, похоже, разыгралась в полную силу. И в кои-то веки я не была настроена им по этому поводу возражать.
Огляделась. Типичное помещение эль-ин: голые, в зеленоватых прожилках стены, неизвестно откуда берущееся освещение. И потоки воздуха, отвердевшие в форме мебели и поддерживающие развалившиеся на них фигуры. Кроме меня здесь еще присутствовали: застывшие черными тенями северд-ин, один оливулец, один подпирающий стену да'мэо-ин и одна яростно мечущаяся властительница Обрекающих на Жизнь.
Я оценила сцену и закатила глаза к потолку. Похоже, перед тем, как приступить к распутыванию и без того нерадостной ситуации, мне придется иметь дело с личностным кризисом у Матери одного из моих самых нелюбимых кланов. Может, снова отключиться, а?
Попробовала сесть, не смогла. Упрямо тряхнула ушами, приказала воздуху перестроиться так, чтобы у «кровати» поднялась «спинка», превращая ее в кресло, а само это кресло мягко спланировало поближе к Ворону. Чуть наклонилась вперед, приближая губы к уху смертного, и шепнула:
- Что происходит?
Рука «подданного» метнулась к нейродеструктору. Покосился на меня, демонстративно расслабился.
- Рад видеть, что вы пришли в себя, моя Императрица. - Ого! Он меня в первый раз так назвал! И ведь искренне. С чего бы это вдруг? - Мать тор Эошаан недовольна тем, что ее тоже включили в группу лиц, подлежащих усиленной охране.
Я чуть пошевелила ушами. То, что Зимний приказ мой «принять меры» понял буквально, неудивительно... И, быть может, даже правильно... Но, действительно, почему включили в список охраняемых Тэмино? И Ворона? Разве охота идет не на Меня?
Оливулец, должно быть, понял все по выражению моего лица. Потому что все так же тихо стал объяснять.
- На этом настоял Смотрящий-в-Глубины. Во время схватки леди Тэмино подверглась очень жесткой атаке, ее оглушили и утащили бы, если бы не лорд Смотрящий. После того как он буквально на руках вынес Мать тор Эошаан из той мясорубки, к его мнению стали прислушиваться... даже вопреки желаниям самой Матери, которая собиралась поднять весь свой клан и разобраться с темными... «так, как это принято у настоящих эль-ин». В общем, в это помещение Смотрящий притащил Мать Тэмино, взвалив на плечо, в то время как она кричала и брыкалась.
Я медленно и понимающе склонила уши, смутно вспоминая, что во время схватки действительно видела распростертое тело Тэмино, парящего над ней черно-фиолетового демона, расшвыривающего всех, кто смел приблизиться к раненой эль-леди. А также припомнилась мне фигура Ворона, водоворот стремительных движений и стоек, слишком быстрых, слишком отточенных, слишком механических. Он сражался точно кукла, полностью под контролем биосинтетических имплантантов - с эффективностью, которая просто пугала. Оливулец сражался за женщину из Обрекающих, будто от этого зависела его собственная душа. Хотя так, наверное, оно и было на самом деле.
Значит, кому-то захотелось за компанию прихватить еще одну пленницу - вполне понятное желание. Мать тор Эошаан его, правда, не оценила и решила устроить наглядный урок, объяснить, почему так делать нельзя. А Смотрящий, то ли не желая допускать развязывания еще одной крупномасштабной демонической войны, то ли по каким-то своим причинам, решил вмешаться. В чем был горячо поддержан Вииалой, понимавшей, насколько некстати сейчас будет увязнуть в длительном и кровопролитном конфликте с распоясавшимися родственниками. Старшая генохранительница имела достаточно власти, чтобы унять разъяренную мегеру, в которую превратилась Мать Обрекающих. Одно дело кричать и брыкаться, когда тебя тащат, перебросив через плечо, точно мешок с добычей. И совсем другое - попытаться убить нахала на месте. Чтобы Тэмино тор Эошаан выбрала первый вариант, Ви пришлось сделать неугомонной некромантке серьезное внушение.
Но сейчас, когда Вииалы не было поблизости, а я благосклонно помалкивала, Тэмино не желала учитывать все тонкости политического положения... по крайней мере не тогда, когда эти дурацкие тонкости стояли на пути ее планов.
- ...посмел! - это она темному. - Какое ты имел право!?
Тот держался с удивительным достоинством, хотя чувствовалось, что ситуация ставит его в тупик. Не привыкли темные иметь дело с женским самодурством, совсем не привыкли. Хотя этот, надо признать, учился просто потрясающе быстро.
- Эль-леди, я пытаюсь вас защитить, - и такое оскорбленное достоинство в голосе.
- Да кто ты такой, чтобы меня защищать?
- Тот, кто вас спас! - Теперь уже в позе и словах темного чувствовался зарождающийся гнев. Ах, друг, что же ты делаешь? Разве так можно разговаривать с Обрекающей?
На миг, столь краткий, что мне, скорее всего, показалось, безупречная маска увязшей в собственной ярости женщины дала трещину, в ее светло-голубых, подведенных красным глазах блеснул расчет: холодный, трезвый и совершенно безжалостный. И тут же вновь сменился невинной чистотой гнева. Никогда, никогда не следует недооценивать интеллект эль-леди только потому, что она дает волю своим эмоциям. Это - ошибка из тех, к которым принято добавлять эпитет «смертельные».
- Значит, вы считаете, что достойны роли моего защитника? - Голос ее сочился холодом и при этом почти срывался на рычание.
- Я уже ваш защитник, если вы не заметили!
И этакое высокомерное самодовольство в голосе. Идиот.
- Защитникам, - теперь она была прямо-таки воплощением иронии, - принято доверять. А я не думаю, что вы способны сделать что-нибудь, чтобы вызвать у меня доверие, темный лорд!
Хороший ход.
Она еще раз прошлась от одной стены до другой, яростно подметая пол крыльями. Демон тряхнул великолепнейшей гривой черно-фиолетовых волос, белые кончики затанцевали по черным плечам. Очень красив был в этот момент Смотрящий-в-Глубины. И очень озадачен.
- А вдруг доверять мне все-таки можно? - Тонкая ирония в голосе. - Неужели вы упустите такой шанс?
Тоже хороший ход. Тэмино на мгновение заколебалась, что подтвердилось легкой дрожью ресниц, неуверенным движением ушами. Он заметил - и улыбнулся самой своей искушающей улыбкой, став в это мгновение до ужаса похожим на Аррека.
- Вы меня испытайте, светлая леди!
Ой, дура-ак. Разве можно делать такие предложения владычице Эошаан?
Она остановилась, точно наткнувшись на стену, медленно повернулась к нему. Сейчас это хрупкое создание отнюдь не выглядело ни уязвимым, ни слабым, ни требующим защиты. Скорее наоборот. Очень наоборот.
Такими улыбками надо замораживать на ходу. Действует вернее всех заклинаний.
- Зачем утруждать себя?
Теперь и его улыбочка стала язвительной, в позе, в положении тела почудился откровенный вызов.
- Нет, вы бы меня действительно испытали, о Мать Клана, - оч-чень самоуверенно. И речь явно уже шла не о доверии. Идиот.
Ворон, кажется, почувствовал, что запахло жареным. Встал с кресла, осторожно, медленно: не мне одной досталось во время схватки. Шагнул вперед, то ли пытаясь вклиниться между ними, то ли что-то сказать. Я благоразумно отлетела в самый дальний угол и жестом приказала северд-ин сделать то же самое.
Тэмино шагнула вперед ворохом разлетающихся юбок и падающих на плечи прядей, ее маленький кулачок мелькнул так стремительно, что я почти пропустила сам удар. Темного вдруг подбросило в воздух, швырнуло на стену, воздух зазвенел от высвободившейся магии. Кулак был не единственным, что я пропустила.
Смотрящий устоял на ногах. Потряс головой, слизнул кровь и приглашающе улыбнулся явно растерявшейся эль-леди. Второй удар был даже мощнее первого, тут уже чувствовалось что-то из особых трюков Обрекающих, и я знала, что, будь подобное направлено на меня, пришлось бы ой как плохо. Но демон выстоял. И снова улыбнулся.
Идиот.
Тэмино вдруг резко подалась вперед, привстала на цыпочки, впилась губами в губы мужчины, даже со стороны это выглядело скорее больно, чем нежно. Темный, кажется, удивился больше, чем все остальные вместе взятые, но уже в следующий момент его руки поднялись, ласкающе скользнули по ее спине.
Я сочувственно поморщилась.
Тэмино забросила кисти ему на шею, все еще не прерывая поцелуя... и тут ее колено резко поднялось, со всего размаха впечатавшись ему в пах.
Я сочувственно поморщилась.
Когда бедняга согнулся, ровно под тем углом, что был ей нужен, колено вновь поднялось, на этот раз впечатавшись в лоб. Бедный демон всхлипнул и упал на колени.
Я сочувственно поморщилась.
Тэмино резко отступила от корчащегося мужчины, подошла к потрясение хватающему ртом воздух Ворону, рванула у него из кобуры нейродеструктор, навела, выстрелила, аккуратно вложила оружие обратно в кобуру на поясе оливулца. Все это - единым, стремительным движением. Луч, уничтожающий нервные клетки и связи между ними, пришелся точно в затылок, и Смотрящий мгновенно затих. Неподвижный. Мертвый.
Ворон бросился вперед, вряд ли даже сам понимая зачем, но я перехватила его телекинезом, мягко усадила рядом с собой. Покачала головой. Взгляд человека наполнялся ужасом. О мальчик, подожди, ты еще ничего не видел.
Тэмино этак спокойно, даже обыденно подошла к мертвому телу. Пнула его, переворачивая на спину. Склонилась. Руки ее рванули рубашку на груди убитого, звук раздираемой ткани ударил по тишине, точно выстрел. Оливулец вновь рванулся вперед и вновь был остановлен. А Мать Обрекающих тем временем обнажила гладкую черную кожу, все еще подсвеченную фиолетовым, даже фиалковым сиянием. Ее острый коготь скользнул по обнаженной груди, выводя кровавые руны, почему-то наливающиеся светло-голубым, похожим на цвет подведенных красными тенями глаз, чтобы тут же превратиться в старые шрамы. В воздухе повеяло магией.
Потом Тэмино тор Эошаан встала на ноги, равнодушно отошла от тела и грациозно опустилась в невидимое кресло. В руке ее материализовался стакан с каким-то солнечно-желтым напитком, глаза успокоенно закрылись, крылатая девушка расслабилась, являя собой аллегорию беззаботного отдыха.
Ворон глубоко вдыхал сквозь стиснутые зубы, безуспешно пытаясь призвать на помощь одну из своих техник самоконтроля. Северд-ин бдили. Я предавалась размышлениям о врожденной глупости сильного пола. Так прошла одна минута.
В зловещей тишине вдруг раздался тихий стон. Оливулец вздрогнул, будто его ужалили, и уставился на начавшее вдруг шевелиться тело. Смотрящий снова застонал, поднялся на колени, поднес руку к голове. Выглядел он... страдающим от дикой головной боли. Но живым.
Темный осторожно сел. Провел рукой по пламенеющим на черной коже шрамам. Дернул ушами.
- Да, светлая леди, - и на этот раз титул в его устах звучал отнюдь не насмешливо, - вы великолепно представили свою аргументацию. Я сражен... во всех смыслах.
Тэмино окинула его недружелюбным взглядом. И куда только девалась давящаяся собственной яростью гордячка? На невидимых потоках воздуха откинулась... королева.
- Встать, - приказ резанул воздух острой бритвой.
Демона буквально вздернуло на ноги. Уже стоя, Смотрящий удивленно моргнул, пытаясь осмыслить собственное поведение. И тут же его глаза налились уже неподдельным гневом, от кожи дохнуло фиалковой яростью, переходящей в белую злость.
- Эль-леди... зачем?
Она встретила его взгляд не дрогнув.
- Я - некромант, темный лорд. И я правлю некромантами. Моя власть - в смерти и в посмертии. Я не обладаю силами, достаточными, чтобы подчинить вас в жизни, что вы с блеском и продемонстрировали. Однако подчинить вас в смерти вполне мне по плечу. Что я и сделала, прежде чем провести ритуал воскрешения. Теперь вы - раб, который беспрекословно выполнит любой приказ, - она сделала паузу, давая темному время осознать наконец разницу между женщинами, к которым он привык, и высокородной эль-леди. - Это - то условие, на котором я готова вам довериться. На котором я готова принять вашу службу, принять вас в свой клан. Обдумайте это. А когда откажетесь от глупой идеи, я вновь убью вас, сниму принуждение и воскрешу. И мы забудем об этом разговоре.
Пауза, казалось, тянулась вечно. Смотрящий действительно думал. Затем:
- Милосердная Ауте, девочка, что же за жизнь у тебя была, что приучила доверять только... вот так, - мягко, нежно, сочувствующе.
Я чуть не свалилась на пол. Тэмино резко выпрямилась, в ее взгляде мелькнула искренняя растерянность.
- Что?
- Я согласен.
- Что?
- Я согласен. Я буду служить вам на этих условиях.
Пауза. Кажется, у меня вид был не менее обалдевший, чем у Ворона. Тэмино наконец подняла ошеломленно опущенные уши.
- Темный лорд, вы здоровы?
- У меня болит голова, - признал Смотрящий. - Но в остальном все вроде бы в порядке.
Пауза.
Тэмино встала, наградила темного еще одним изумленным взглядом и, подойдя к стене, несколько раз громко и как-то суматошно стукнула по ней кулаком. В гладкой поверхности образовалась щель, затем часть стены растворилась, в дверном проеме появилась внушительная фигура одного из воинов Атакующих.
- Моя торра?
- Сообщите в мой клан: срочно собрать Совет старейшин. Приготовить все для ритуала посвящения. Обрекающие на Жизнь принимают нового сына.
Глаза Атакующего удивленно расширились, метнулись к расслабленно покачивающемуся на пятках демону, заметили сияющие у того на груди знаки и расширились еще больше. Воин метнулся куда-то в сторону, перед проемом появилось несколько мрачных субъектов, явно из клана Тэмино, с которыми она обменялась яростными сен-образами. Затем повернулась к демону, приглашающе махнула ушами, потерянно выскользнула. Смотрящий-в-Глубины последовал за своей госпожой, дверь вновь прочно утвердилась на старом месте.
Я удивленно покачала ушами.
- Ну дела-а...
Ворон посмотрел на меня, и было в его взгляде какое-то облегчение, что не один он тут чего-то не понимает. Удивительно, что этот смертный, после продолжительного контакта с темными, еще сохранил способность удивляться и ужасаться. Немного слишком наигранно, на мой вкус. Ну да ладно, пусть шпионит, ему за это деньги платят... из моей же собственной казны, между прочим.
- Но разве воскрешения мертвых не запрещены?
- Это было не совсем воскрешение. То есть, конечно, воскрешение, но Смотрящий вроде как не считался по-настоящему мертвым. Тэмино ведь не собиралась его на самом деле убивать, она просто аргументировала свою позиции в споре. А то, что он потом согласился оставить заклинание власти...
Фыркнула.
- Удивительно, на что только не идут некоторые, чтобы заполучить себе жену! И что эти ненормальные в нас находят? - Я скорее рассуждала вслух, нежели обращалась к оливулцу, но тот услышал.
- Моя... леди Хранительница, вы хотите сказать, что все это, - он сделал неопределенный жест рукой, - всего лишь брачные игры?
- Конечно, - я иронично вздернула уши, - разве с самого начала не было ясно? «Защитник», ха!
Оливулец на мгновение замолчал, прокручивая в уме всю сцену и оценивая реплики и движения с новой точки зрения. Прищурился, в глазах мелькнуло что-то вроде презрения.
- Значит, эль-леди способны доверять своим супругам только... вот так?
Под «вот так» он, судя по всему, имел в виду заклинание власти, наложенное на Смотрящего. Я чуть изогнула губы, едва заметным блеском клыков давая смертному понять, что он сейчас не в том положении, чтобы критиковать привычки эль-леди. Ворон, похоже, сообразил, что он сморозил, и не на шутку испугался. Да, выбился из роли, с кем не бывает.
Я усмехнулась, на этот раз очень цинично.
- Не позволяйте грозному слову «матриархат» ослепить вас, оперативник. Уверена, если все пойдет как обычно, заклинание будет с него очень быстро снято. И еще большой вопрос, кто кем будет править.
- То есть Смотрящий-в-Глубины с самого начала пытался, - он замялся, подыскивая подходящую идиому, - поймать леди в свои сети?
Засмеялась.
- И поймал, между прочим. Очень грамотно проделано. - «...И слишком по-эль-ински для парня, который лишь вчера попал в мой любимый сумасшедший дом. Как он умудрился найти ее единственную уязвимую точку? Или ему было позволено найти?»
Эта мысль привела за собой и другие. Кто же кого поймал? Где здесь личные мотивы, а где вплетается высокая магия и высокая политика? И есть ли разница? Ясно одно: я чую роман. И еще одно: эль-ин, особенно Матери Кланов, никогда ничего не делают, руководствуясь лишь одной причиной. Никогда.
Я откинулась в кресле, пытаясь расслабиться, но прокручивала и прокручивала в голове события последних дней. Что-то назревало. Что-то... странное. Слишком сильно смешивалось личное с магическим и политическим. И я не была уверена, что мне это нравится. Нет, не так. Я была совершенно уверена, что мне это не нравится. Ну ни капли. Хоть бы поскорее настало завтра.
Хоть бы все это поскорее закончилось!

Предыдущая страница 10 Следующая страница


11 Анастасия Парфенова

ТАНЕЦ ДЕСЯТЫЙ, ПОЛОНЕЗ. Andante vivace

По стенам пробежала едва заметная дрожь. Не то чтобы на них как-то отразилось происходящее снаружи, просто онн передавал мне сообщение.
Я выслушала. Вздохнула. Поморщилась.
Ауте с ними, пусть делают, что хотят. А я пока займусь более важным.
Устроилась поудобнее в невидимом кресле, отключаясь от всего лишнего. Покой и безмятежность. Тело расслабилось... смягчилось. Растворение в пустоте.
Медитация о Вселенной.
Внимание скользнуло обратно к телу. Я чувствовала его плотность. Его осязаемую, знакомую твердость. Я чувствовала основу - пустоты в костях, наполненные легким газом. Сами кости, такие эластичные и в то же время такие прочные. Вокруг них я почувствовала плотность ткани мышц, сухожилий. Мое тело было таким... весомым.
Осознание постепенно перемещалось к внешней поверхности тела. Кожа, ощущающая прикосновение прохладного воздуха. Спина соприкасается с мягкой поверхностью, волосы едва ощутимо касаются плеч.
Я чувствовала границы своего тела. Но были ли эти границы ограничениями моего «я»? Осознание легко выскользнуло наружу, прикасаясь к бытию вне моего тела. Воздух и влага, тонкие стены онн. Я исследовала пространство в сантиметре от тела. В метре. Я заполнила собой всю комнату, остро ощущая присутствие оливулца и остатки чар мастерицы из Обрекающих.
Что лежит за пределами плоти? Ветер. Небо. Ауте.
Я?
...расширялась за границы комнаты, за границы онн почти не ощущая существование стен. Расширение. Никаких препятствий...
Осознание не имеет границ. Оно заполняет пространство, где танцуют бесчисленные ветры и звезды, оно становится этим пространством. Тело - центр Вселенной, сама Вселенная - центр Я. Осознание простирается пограничному пространству, в невообразимую даль, до бесконечности...
Внутри меня парят облака... Миры... Звезды... Мгновение за мгновением капают секунды, огромное открытое пространство, и вся Вселенная парит в безграничном пространстве ума. Самоосознание.
Выйти за пределы. Дальше. Дальше.
Я...
...вдруг с необычайной четкостью осознала, что сейчас происходит в маленьком кусочке Вселенной, которая была мной. Знакомом таком кусочке, находящемся очень близко от...
Вселенная взвыла от ярости бросаемых в схватке заклятий.
Я взвыла в один голос со Вселенной, разбивая медитацию, с площадной бранью вскакивая на ноги.
Нет, заставь дураков молиться богам, они лбы порасшибают! И хорошо бы только себе!
Перед моими подданными была поставлена довольно сложная, но четкая задача: надо было притормозить темных, которые, кажется, потеряли остатки мозгов, устроив крупномасштабную охоту на Хранительницу Эль. Но не доводить ситуацию до тотальной войны. Мне было даже любопытно, как Вииала и остальные справятся с кризисом. В меру любопытно. Для по-настоящему острого интереса я чувствовала себя уже слишком погруженной в иной мир.
Ребята подошли к задаче творчески. Причем в холодновато-сардоническом стиле, которым отдавало от решения, чувствовался неподражаемый почерк Зимнего. Приказ «принять меры» Мастер Оружия воспринял предельно буквально. Что и требовалось.
Для начала меня поместили в достаточно защищенное место, чтобы не волноваться, что измученной Хранительнице вновь придется сражаться за себя и тех, кто окажется рядом. Но не настолько защищенное, чтобы темные не смогли определить, где оно находится. Затем устроили вокруг этого места элементарную, совершенно очевидную ловушку. И стали ждать, что получится.
Невероятно, но темные, отлично понимая, что это глупость из глупостей, все равно сунулись. Не для похищения, а просто разведать обстановку. Что же такое понадобилось от меня королю этих ненормальных, что он швыряет и швыряет своих подданных на почти верную смерть? И зачем это понадобилось ему так срочно?
Прежде чем я успела броситься к двери, дохнуло концентрированной, узнаваемо древней магией, и оставалось только выпустить воздух через непроизвольно сжатые зубы, сердито приказав себе расслабиться. Сработала вторая ловушка, подготовленная Зимним, на этот раз отнюдь не элементарная и отнюдь не очевидная. И, если меня не обманывали собственные чувства, звалась эта ловушка Раниэлем-Атеро. Крайне злым Раниэлем-Атеро. Мне стало почти жаль бедных демонов.
Почти.
Закончилось все довольно быстро. Учитель, держа несчастного темного разведчика за шкирку, удалился в неизвестном направлении. Судя по всему - прямиком к Королевскому Двору. Следом за ним Зимний и еще один древний из Атакующих тащили под локотки второго пленника.
Я вздохнула, покоряясь неизбежному.
Через пару минут стена распахнулась, превращаясь в дверь, и на пороге появилась разъяренная эльфийка. Стремительно и энергично вошла в комнату, черные крылья бушующими волнами развевались за спиной. Окинула всех соколиным взглядом.
Она выглядела так... ну, полагаю, так, как и хотела выглядеть. Угловатая подростковая фигура, буйной гривой спускающиеся на спину угольно-черные волосы, одежда скорее подходящая бомжу, обитающему где-нибудь в горячих тропиках. И огромные, похожие на прозрачный хрусталь глаза, оттененные чистым алмазом имплантанта - холодные, сильные, бескомпромиссные. Глаза Матери Изменяющихся.
- Привет, мам. - Я даже сподобилась сесть поровнее, приветственно взмахнула в ее сторону ушами.
- «Привет, мам!» - язвительно передразнила она меня, но на узком бледном лице истинной Теи промелькнуло что-то, что на любом другом называлось бы беспокойством, - Вы только на нее полюбуйтесь! И это все, что ты можешь сказать? Ауте Всевидящая, девочка, ты просто не можешь быть моей дочерью! Кто-то в детстве подменил младенцев!
Ворон неловко пошевелился, во все глаза глядя на нарисовавшееся перед ним диво. Зря. Это движение привлекло к нему внимание Матери тор Дернул.
- А это еще что такое?
- Мам, это... э-ээ Ворон Ди-094-Джейсин. Ворон, познакомьтесь - Даратея тор Дернул, Мать клана Изменяющихся.
- Смертный в Шеррн-онн?
- Ма-ам!
- Как будто твоего оголтелого консорта нам мало! Теперь вот еще всякие Вороны шляются. И куда все это ведет? Скоро пройти нельзя будет, чтобы не наткнуться на какого-нибудь... человека! Что он тут делает?
- Это оперативник моей Службы Безопасности, - поспешила я объяснить ситуацию. - То есть Имперской, но все равно получается моей. Он тут шпионит.
Пауза.
- За кем?
- Ну-у... за мной.
Пауза.
- Антея, дорогая, мне иногда кажется, что эта чушь с должностью Хранительницы и правда влияет на тебя не лучшим образом. - И, уже обращаясь к Ворону: - Брысь!
Оливулец был очень умным... для человека, разумеется. Едва получив высочайшее позволение, он тут же пулей вылетел из кресла и мгновенно исчез из комнаты. Я послала вдогонку сен-образ, предписывающий первому же встречному эль-ин направить беднягу к Тэмино. Нечего ему тут бродить без присмотра.
Я наконец собрала остатки стойкости и повернулась к маме. И... утонула в обеспокоенной любви ее алмазных глаз.
- С тобой все в порядке, Анитти?
Ох, если бы...
- Да, мама, - я старательно выпрямилась, стремясь продемонстрировать свое бодрое и здоровое состояние. - Что там с темными?
Даратея, на которую вся эта бравада не произвела ни малейшего впечатления, мягко обняла меня за талию, помогая встать. Ее макушка едва доставала мне до плеча, но хрупкое тело было неожиданно сильным, и девчушка, которую можно было принять скорее за мою дочь, если не за внучку, почти полностью приняла на себя вес моего тела, обернула мягкими черными крыльями, медленно двинулась к выходу, помогая и поддерживая. Я послушно покорилась, позволяя ей поиграть в заботливую родительницу.
- D'ha'meo'el-in больше не будут тебя беспокоить, по крайней мере сегодня.
- Как?..
- Раниэль-Атеро, Зимний и Хлой проследили пути, по которым пришли эти последние гости. И прошли по ним, очень эффектно свалившись на голову темному королю. В данный момент имеет место... Как там они выразились? «Сугубо мужской разговор». Его Величеству доходчиво объясняют, что Хранительница Эль-онн находится под личной защитой трех древнейших, которые будут очень недовольны, если с ней что-нибудь случится. Вплоть до личной вендетты всему правящему роду d'ha'meo'el-in. Конфликт переводится из политического в дело чести, плюс вплетаются старые разборки... День передышки тебе гарантирован, дорогая.
А больше и не нужно.
Я вздохнула свободнее. Оставлять эту проблему висеть в воздухе, конечно, нельзя, но завтра вечером вопрос равно станет чисто академическим.
- Вы узнали, с чего они вдруг так взбесились?
Даратея яростно сжала губы и отвернулась, пряча от меня выражение своего лица. Остроконечные ушки, возвышающиеся над черными кудрями, чуть вздрогнули.
Мои собственные уши заинтересованно встали торчком, а Даратея вдруг резко обернулась, гневно сверкнула очами и сухо сообщила:
- Я пришла сюда говорить как Мать Изменяющихся с одной из своих вене.
Ой.
Теперь уже я опустила уши и поджала ноги, не зная еще, в чем провинилась, но уверенная, что провинилась крупно.
И гром грянул.
- Твое поведение, как всегда, было безрассудно. Ну что за идиотская мысль - танцевать с такой мерзостью? Ты что, не понимала, во что могла превратиться? Не понимала, что могла натворить в подобном состоянии? Ауте милосердная, Антея, уж ты-то лучше всех вене, живых и мертвых, должна знать опасность полного погружения!
- Да, Мать Клана.
- Гордость покоя не дает? За душу взяло? Она, видите ли, величайшая танцовщица! Величайшая дура! Никакой природный талант не может компенсировать природной же тупости!
- Да, Мать Клана.
- Танцевать глубокое погружение в присутствии кучи посторонних! В разгар схватки! Не прекращая при этом бой! Танцевать без полной отдачи движению, танцевать одной ритмикой - ты что, спятила?
Ну, поворчали и хватит.
- Ты считаешь, надо было позволить им перебить нас всех? - Голос мой был меланхолически задумчив.
Мама блеснула оскаленными клыками, но промолчала. Потом:
- Я не знаю никого, кто смог бы повторить такое - и остаться собой. Как Матери клана Дернул мне необходимо разобраться, что там произошло, - очень сухо и по-деловому.
Я ответила изумленным и насмешливым взглядом. Вряд ли она хотела так на меня набрасываться, вряд ли пришла сюда, чтобы устроить головомойку. Просто на свой страх мама реагировала гневом, это у нас фамильное. А я подозревала, что приглашение на завтрашний Бал, которое мы обе так старательно не упоминали в этом разговоре, напугало ее до безумия.
Даратея вновь выпрямилась - уверенная, спокойная, властная.
- Расскажи мне о танце, - это была просьба властительницы Изменяющихся, а не матери.
- Да нечего рассказывать. Банальные слияние и коррекция в затрудненных условиях. Только объектом служила кусачая мерзость, которую пришлось терпеть, стиснув зубы.
- Подробнее.
Я вздохнула и отправила ей сен-образ, который готовила с того момента, как увидела Мать Изменяющихся на пороге. Полный отчет о танце. С комментариями и историческими сносками. И, разумеется, с красочным эмоциональным сопровождением. Даратея грациозно приняла послание на кончики пальцев, крутанула по измерениям, внимательно рассматривая, и отправила в копилку своей памяти для более детального изучения.
- Камеры засняли, что ты просто взбесилась, когда эти твари накинулись на ребенка...
Я расхохоталась - и в этом каркающем звуке не было ни капли веселья.
- Не надо, мама. Люди могут сколько угодно изгаляться по поводу инстинктов эль-ин, а в кланах могут сколько угодно шептаться о моих комплексах. Но в данном случае беспокойство о судьбе несчастного ребенка играло самую последнюю роль.
- Так что же это тогда было?
- Расчет. Политическая игра. Черный пиар. Аррек понял все с первого взгляда, умница, и взял на себя.
Мгновение она молчала.
- Не понимаю.
- Люди... ты так и не удосужилась толком изучить людей, не так ли, мама? Они не похожи на нас. Они настолько не похожи, что вызывают у меня куда больший ужас, чем какие-то там демоны. - Я сложила руки домиком, внимательно вглядываясь в видимые лишь мне одной сплетения связей, по привычке формулируя мысли вслух скорее для себя, чем для и без того прекрасно осведомленной Даратеи. - Ими правят странные силы. И это совсем не то, что понимаем под словом «сила» мы. Да, смертные признают власть оружия, признают, что приставленный к горлу кинжал или застывшая у границы враждебная армия могут заставить делать то-то и то-то. Они знают силу манипулирования, развивают искусство заставлять других плясать под свою музыку... Но по их меркам это довольно... примитивно. Самое грубое, самое глупое и самое бессмысленное, к чему можно прибегнуть.
- Я все еще не понимаю, - голос Даратеи звучал очень мягко. Сейчас начнет отрывать головы.
- Людьми правят идеи, мама. Я сама не понимаю этой... эфемерности, но не могу закрывать глаза на факты. Какая-нибудь книга, вовремя появившаяся и умело раскрученная - и меняется сам стиль мышления, меняются правительства, формы власти, способы вести войну и выбор оружия. Взять, например, то, что они понимают под религией... Сборище нежизнеспособных банальностей, изреченное каким-либо блаженным, - и целые народы сдвигаются, подобно лавинам, бушуют священные войны, меняется облик целых планет. Бред.
- Ну, допустим. И как это связано с тем, что ты швырнула себя на защиту какой-то смертной девчонки? - Она действительно не понимала.
- Не девчонки. На защиту идеи. На защиту образа эль-ин, который я три десятилетия тщательно формировала в мозгах этих несносных мартышек. Ты знаешь, какое сейчас отношение к эльфам в Империи? «Они любят нас ненавидеть». Ключевое слово - любят. Они могут сколько угодно вслух возмущаться и хорохориться, рассуждая о захватчиках и Кровавых Ведьмах. В своем кругу. Но оливулец горло перегрызет любому постороннему, вздумавшему брякнуть что-то недружелюбное по поводу «остроухих». Или, хуже того, вздумавшего поднять на одного из нас руку. Это уже въелось так глубоко, что не поддается выражению в словах. Они уже начали перенимать некоторые наши черты, даже сами того не понимая. Ироничное уважение к женщинам. Привычку разрешать личные споры дуэлями - не обязательно с использованием физической силы. Жестокость в воспитании детей, в сочетании с яростным, на грани безумия, стремлением их защищать. Хранительница Эль-онн бросилась на защиту умирающей девочки потому что ничего иного она не могла сделать по определению. Я очень долго вбивала эту мысль под их чугунные черепа, и именно благодаря ей сборище жаждущих моей крови террористов сегодня сражалось за нас, а не пыталось воспользоваться случаем и ударить в спину. Они - наш Щит. И если для того, чтобы добиться этого, мне бы пришлось сегодня расстаться с жизнью на день раньше расписания - невелика потеря. Это все равно была бы победа.
Мама откинулась в кресле, окинула меня странноватым взглядом.
- Да, эта должность определенно влияет на тебя не лучшим образом, Анитти. - Я вздрогнула, услышав почти забытое детское обращение в таком контексте. - Слишком легко ты стала оценивать жизни.
Она сидела, согнув ноги так, что ступня одной опиралась на лодыжку другой, и в небрежной гибкости этой позы была вся мама. Развевающиеся темным туманом крылья заполняли комнату, светло-серые, почти прозрачные глаза сверкали из-под падающих на лицо прядей. Я опустила голову на свое колено и потерлась об него щекой, пытаясь понять, что она имела в виду, произнося последнюю фразу.
- Значит, вот зачем тут ошивается этот мальчик из Золотой Сотни?
В отличие от Тэмино, мама никогда не страдала от тоннельного видения. То, что она выдающийся специалист в своей области, еще не означает, что Мать Изменяющихся ничего не знает о других проблемах.
- Всякий раз, оказываясь «на людях», я играю на публику, мама. Ворон - не исключение. Он - последний гвоздь, который я надеюсь забить в гроб тех, кто еще всерьез подумывает о независимости.
- Ах-ха. - Она знакомым жестом откинула голову, обнажив длинную красивую шею. Улыбнулась, блеснув кончиками клыков. Несколько зловещий и весьма прозрачный намек. - А сам-то он догадывается о той роли, к которой ты его готовишь?
- Он же не идиот.
- Спорное утверждение.
- Нет. Не спорное.
А потом мама тихо, на этот раз очень серьезно произнесла:
- Антея, ты убила всю его семью.
- Я помню.
- Быть может... ты требуешь от этого смертного слишком много?
- Быть может.
Мы помолчали.
- Он просто не понимает, что для эль-ин нет разницы между искренним побуждением и хладнокровным расчетом. Совсем нет. Но ты права: это действительно опасная игра.
- А когда игры эль-ин были безопасны? - Даратея изящным, каким-то очень тягучим и в то же время рваным, с головой выдававшим вене, движением встала на ноги. - Успокоилась?
- Да, спасибо, - я чуть помассировала раскалывающиеся виски. - Мне нужно было произнести все это вслух.
- Всегда пожалуйста, - скользнула к выходу.
- Да, мам, передай, чтобы ко мне зашла Лейруору.
Она остановилась в проеме, и я заметила, как острые когти на мгновение впились в косяк. Кивнула. Исчезла.
Я откинулась на спину. Потом свернулась калачиком, подтянув к подбородку колени и закрыв глаза. Нет, для эль-ин не существует разницы между искренним побуждением и холодным расчетом. Только вот сами мы иногда об этом забываем.
Глядела в одну точку, изредка беспокойно прядая ушами. Мыслей не было. Или она придет, или...
...Незримое присутствие, будто кто-то давно уже стоял за спиной и лишь теперь был замечен...
Она пришла.
Я приподнялась на локте, повернувшись к завернувшейся в крылья хрупкой фигуре.
Лейри.
Протянутая к ней рука упала, так и не дотронувшись до тугого пучка густых серебристых волос. Не твоя дочь, не твоя... Не забывай об этом!
- Лейруору тор Шеррн... вы ничего не хотите мне сказать?
Она подняла лицо, иссиня-черная кожа натянулась на узких скулах, бездонные фиалковые глаза показались странно расширенными.
- Хранительница, я... боюсь, что я переоценила свои силы, - голос приемной дочери прозвучал непривычно хрипло.
Это заставило меня замереть удивленно и несколько растерянно. Многого я ожидала от этого разговора, но такое начало ставило в тупик.
- Лейр... - Я запнулась. Ну не спрашивать же ее, перерезать мне собственное горло прямо сейчас или чуть попозже? - Наследница Лейруору, считаете ли вы себя готовой к принятию сана Хранительницы Эль?
- Да, - ни малейшего колебания. И опять я ничего не понимала.
Теперь вопросы задавать надо было как можно осторожнее, рискуя в любой момент поскользнуться на тонком льду недомолвок.
- Вы уверены в том, что сейчас делаете, Лейруору? - я говорила очень медленно, тщательно вдумываясь в каждый звук. Очень многое зависело от ответа.
- Нет.
Я посмотрела на нее с изумлением. Почему-то возникло отчетливое ощущение, что мы имели в виду совершенно разные вещи. Весьма примечательно, если учесть, что я и сама не знала, что имела в виду.
- О! - на большее меня не хватило.
А Лейри вдруг заговорила:
- Ко мне недавно приходил лорд-консорт арр-Вуэйн. Мы... многое обсудили.
- М-ммм, - полагаю, это прозвучало, как если бы у меня внезапно случился приступ зубной боли. Что в некотором смысле было не так уж далеко от истины. Аррек я тебя убью.
Если смогу, конечно.
- Его светлость оставил мне кое-какую литературу... почитать, - в ее пальцах появилось несколько бумажных листов, густо исписанных затейливым старинным шрифтом. - Весьма занимательное... чтение.
Странички как-то незаметно перекочевали в мои руки, а Лейруору исчезла, взмахнув на прощанье крыльями. Я открыла было рот, чтобы приказать ей вернуться, чтобы выпалить все те бесчисленные вопросы, что теснились в моей голове... И захлопнула его, гулко клацнув клыками.
Уставилась на сжатые в пальцах листки, как могла бы смотреть на ядовитую змею, изготовившуюся для удара. Ох, Арре-ек.
Уселась, повернув листы так, чтобы на них падали отблески света от водопада, и погрузилась в затейливое сплетение знаков.

«...таким образом, мы имеем более сотни задокументированных случаев смертей, наступивших в результате наложения проклятия или же иных форм темного колдовства. На телах жертв не было обнаружено никаких следов физического воздействия, вскрытие не показало ни признаков яда, ни каких-либо изменений, указывающих на насильственную или же естественную причину смерти, за исключением разве что физического истощения. Молодые, совершенно здоровые люди просто необъяснимо оказывались мертвы».

Ауте и все ее порождения!
Я резко выпрямилась, испытывая непреодолимое желание отбросить жгущие пальцы записи.

«Поскольку термин „смерть в результате колдовства“ неприемлем с точки зрения научного знания, в этой работе мы попытаемся дать возможное объяснение вышеописанному феномену. Анализ всех имеющихся в нашем распоряжении случаев выявил некоторые общие черты. Так, Прежде всего, для того чтобы проклятие осуществилось, оно должно быть произнесено колдуном, чья сила признана и всеми окружающими его людьми, и самой жертвой. Во-вторых, сама жертва должна быть непременно осведомлена о призванном на нее проклятии. И в-третьих, для осуществления колдовства необходима вера. Причем термин „вера“ здесь используется в особом значении. Для успешного осуществления проклятия необходимо единство и взаимное дополнение трех аспектов веры:
1) вера самого колдуна в свои силы;
2) вера окружающих в силу проклятия;
3) вера проклятого в свою обреченность.
Лишь сочетание этих трех необходимых условий дает нам то, что в примитивных сообществах известно под названием «колдовства».
Далее мы попытаемся рассмотреть, как же все происходит. Колдун произносит проклятие. Возможно, он сопровождает это сложным ритуалом, в котором почти наверняка использованы какие-то из техник внушения или даже наркотические и галлюциногенные вещества. Результат: жертва становится полностью и абсолютно убеждена в собственной обреченности. Более того: точно также убеждены в этом и все социальное окружение жертвы, ее семья, ее друзья, ее племя, все, кто имеют для нее хоть какое-нибудь значение. Что же происходит дальше? Жертва исключается из социальной жизни. От нее уходит семья. С ней запрещено разговаривать в племени. Над человеком, еще живым, совершают погребальные обряды, его оплакивают и отпевают. Ему даже могут принести жертву, дабы умилостивить не желающий угомониться дух предка. Из живого, наделенного статусом, правами и обязанностями человека жертва проклятия превращается в мертвого - в опасное, нечистое существо, объект ритуалов и табу. Для проклятого физическая смерть предваряется смертью социальной.
Отверженного и оплаканного «умершего» изгоняют из деревни.
Далее возможны различные варианты событий. Человек может покончить с собой или же позволить диким зверям и опасностям забрать свою жизнь, принимая это за знак рока. Он может уйти в изгнание. Он может найти себе пещеру или же другое место, где будет ожидать назначенного часа. Но очень быстро «проклятый» начинает «таять», его физическое состояние стремительно ухудшается и через короткий промежуток времени человек умирает».

Мои пальцы сжались, когти порвали хрусткую старинную бумагу. Аррек! Но глаза сами собой стремительно бежали по страницам, читая все новые и новые строчки.

«Каков же физиологический механизм этого пугающего явления? Сказать что-либо определенное сложно. Можно лишь предположить, что здесь мы столкнулись с еще одним проявлением тех связей, которые соединяют в человеческом теле психику и соматику. Общеизвестно, что не только физическое состояние влияет на чувства и мысли человека, но и тонкие душевные процессы способны оказывать влияние на наши бренные тела. Так, если цивилизованному человеку сказать, что у него развилась опасная болезнь, то он, скорее всего, начнет находить у себя приписываемые этой болезни симптомы. Более чем вероятно, что в данном случае механизм схож.
Как хорошо известно, на сильный стресс, на вспышки страха или боли человек реагирует мгновенным выбросом в кровь адреналина и стремительной активацией симпатической нервной системы. Вряд ли кто-нибудь будет спорить, что для верящего в колдовство и духов дикаря смертельное проклятие является источником невероятного ужаса. А значит - сужение сосудов, выброс в кровь глюкозы, резкое повышение артериального давления. И что же происходит дальше? От него отворачивается семья. Гнев, боль, безнадежность - давление подскакивает еще выше, учащается пульс и дыхание, кожные покровы бледнеют, а температура повышается - он уже не здоров. А его хоронят. Его изгоняют. Его жизнь разрушена. Он почти не ест, организм шлет тревожные сигналы в мозг, что еще ухудшает состояние его психики, а это, в свою очередь, ухудшает состояние его тела... Он попадает в замкнутый круг»

- м-ммм, это можно пропустить, - «...повышается проницаемость капиллярных стенок...» - и это тоже - «...вегетативные дисфункции...» - все равно ведь ничего не понимаю, - «...и в конце концов отказывает сердце.»
А вот это даже слишком понятно...

«...мы не можем с уверенностью сказать, что механизм данного явления действительно является таким, как было описано выше. Ясно одно: психика человека - это сундук полный удивительных и чаще всего пугающих тайн. И до сих пор не подошли к тому, чтобы найти разгадки хотя бы сотой их доли».

Я не знала, смеяться мне или плакать. Душа человека это действительно такие потемки. Но я-то ведь не человек. Ничего похожего. У меня в данный момент четыре сердца, будет надо, выращу еще четыре дюжины. И мне, честно говоря, в высшей степени наплевать, будут ли мои близкие считать меня мертвым духом и совершать в мою честь погребальные пения. (Интересно, кстати, было бы послушать, да разве от этих дождешься?) И уж, конечно, я не собираюсь погибать из-за того, что во что-то поверила. Вера эль-ин вся пушистая и послушная. Надо будет - за полминуты могу полностью и искренне увериться, что никакое истощение туауте Антее тор Дернул не грозит. Только вот тот от этого...
Пробовали уже. И чего мы только не пробовали...
Так зачем же Аррек подкинул эту идиотскую писание.
Если душа человека - потемки, то душа моего мужа это извечная космическая тьма. Понять, что и зачем иногда вытворяет, я давно уже отчаялась.
Стремительным движением пальцев превратила листок бумаги в эфирный сен-образ и отправила его на самое дно памяти. Мало ли... вдруг пригодится.

* * *

У меня еще осталось немного времени, чтобы перекусить и собраться с мыслями. Увы, сделать толком не удалось ни то, ни другое. Пока я ела, то и дело залетали сен-образы с докладами и вопросами. Приходилось поминутно отвлекаться от приятного процесса поглощения пищи, чтобы одобрить список приглашенных на Бал гостей или подтвердить, что да, клану Ищущих действительно предписывается представить затребованный доклад не позднее завтрашнего утра. Даже странно, почему всем вдруг срочно понадобилось высочайшее одобрение или разрешение. Обычно моих подданных от проявления излишней самостоятельности приходится удерживать на «строгом» ошейнике. Том самом, который с шипами. Острыми.
Что касается мыслей. Собрать этих хитрых дезертиров было просто выше моих сил, так что пришлось позволить им выплясывать пьяные хороводы и разбегаться в разные стороны.
В конце концов я запустила косточкой от вишни в очередной сен-образ и сбежала от всего этого, прикрыв факт позорного отступления фиговым листочком «важной дипломатической миссии». Дополнительную дюжину телохранителей пришлось терпеливо проигнорировать. События последних двух дней сделали меня такой разумной и покладистой в вопросах, касающихся безопасности, что даже самой противно...
На Эйхаррон я попала быстро: накануне этого заранее запланированного визита была подготовлена цепь временных порталов, перенесших меня в нужное место за один шаг. Обычно мы таких проходов не держим из соображений безопасности. Как своей собственной, так и тех бедняг, которым не повезет оказаться по другую сторону волшебной двери. Однако если ты Хранительница, то можешь подвинуть в сторону некоторые тобой же и установленные правила. Ак-куратненько так. Не забывая сохранять самое невинное выражение лица.
Эйхаррон...
Не корректно было бы привязывать Эйхаррон к какой-то определенной географической местности. О нет, город могущественных и высокомерных Великих Домов привольно раскинулся в пространстве и времени, охватывая все земли, куда ступала нога арра. Если в каком-то месте был дарайский портал, включенный в сеть межпространственных переходов, то место это автоматически считалось частью Многоликого Эйхаррона. А почему бы и нет? В конце концов, от любых других владений арров его отделял один только шаг.
Так и получилось, что в Вечном Городе можно было идти по улице и над каждым кварталом видеть небо разных времен разных планет. Часто комнаты в одном поместье были разнесены в дальние уголки Вселенной, а с балкона, находящегося на самой высокой башне мегаполиса, можно было шагнуть в спальню, затерянную в каменной толще какого-нибудь пустынного, далекого и ничем, казалось бы, не примечательного астероида.
Характерно, что управлять всеми этими волшебными окнами и дверями могли только дараи - высшие аристократы аррских Домов. Существа, способные одним движением брови открыть или же, напротив, перекрыть тонкие нити связи между далекими цивилизациями Ойкумены. Отстраненные, холодные, живущие кровавыми интригами и своим никому не понятным искусством. Эти продукты генной инженерии давно уже перестали быть людьми, но кем они были и кем еще станут, я давно даже не пытаюсь понять.
Ирония судьбы и мое собственное больное чувство юмора сделали так, что эль-ин в Ойкумене стали считаться одним из потерянных Великих Домов Эйхаррона. Удивительно, но некоторые люди искренне в это верили. Что же до самих арров и эль-ин, то при встрече мы все дружно нацепляли дежурные улыбки и с витиеватой вежливостью раскланивались, спеша тут же разойтись в разные углы, дабы не вызвать ненароком очередного кровавого дипломатического «недоразумения». Я же, со свой стороны, угрожая войной на уничтожение, запретила дараям даже думать о том, чтобы провести в сферу Эль-онн постоянные порталы. Достаточно было и тех, которые вели к нам из Оливулской Империи. Все желающие попутешествовать вполне могут воспользоваться этими (по чистой случайности полностью контролируемыми эль-ин) проходами.
Ну, почти все. Одно исключение все же было. Мой дарайский консорт в очередной раз оправдывал свое предполагаемое родство с семейством кошачьих. Аррек, как та зубастая и хвостатая хитрюга из старой сказки, шатался где вздумается и гулял сам по себе. Как ему удавалось игнорировать все щиты, стены и баррикады, было мне до сих пор непонятно, но особого удивления уже не вызывало.
Сейчас я направлялась в резиденцию Вуэйнов. Аррек был родом из этого Дома, поэтому считалось, что именно здесь меня должны принимать во время нечастых визитов на Эйхаррон. Не знаю, что думал по этому поводу молодой Лиран-ра, чьего предшественника на Троне я собственноручно зарезала, а самого чуть было не убила (благо совсем еще юный тогда дарай-князь дал мне вполне достойный повод). Впрочем, если не считать тех давних событий, мы с Рубиусом ладили довольно неплохо. Можно сказать, почти хорошо. По крайней мере, я здесь чувствовала себя достаточно свободно, чтобы появиться не с парадного входа, а прямо во внутренних покоях, да еще и напутав со временем.
Я шагнула из стены, сопровождаемая шлейфом изящных крылатых телохранителей. Кивком приветствовала случившегося в комнате слугу-арра. Тот ответил полным достоинства поклоном.
- Эль-леди, доблестные лорды, - в Доме Вуэйн принимали немало гостей с Эль-онн, чтобы не слишком удивляться таким вот появлениям, но чувствовалось, что немолодому крепкому арру здорово не по себе при виде моего вооруженного до зубов эскорта. Да и вся ситуация в целом вряд ли ему по душе. Во владениях дараев свободно могли перемещаться лишь сами обладающие властью над Вероятностями дараи, всем же остальным (в том числе и низшим аррам) для того, чтобы перейти из одного крыла в другое, часто требовались специальные «ключи». Такие меры предосторожности многое говорили о взгляде на мир внешне не очень заботящихся о безопасности властителей Эйхаррона. То, что сборище зубастых существ спокойно перемещалось где им вздумается, не могло не вызвать у привыкших к осознанию своей власти смертных некоторое... скажем так, внутреннее неприятие. Признание эль-ин самостоятельным Домом Эйхаррона лишь усугубляло положение. Интриги между отдельными фракциями и генетическими линиями в «вечно юном городе» не уступали по жестокости разборкам в эльфийских кланах.
Я сложила крылья, скрывающие черты лица и фигуру, и арр еще больше напрягся, узнав, кто перед ним.
- Хранительница Антея, мы думали, вы отменили сегодняшнюю встречу. Лиран-ра Дома Вуэйн сейчас принимает Лиран-ра Дома Тон Грин.
Адрея здесь? Как удачно.
- Возник ряд непредвиденных обстоятельств, вынудивших меня изменить расписание. Однако если дарай-князь Рубиус и дарай-княгиня Адрея найдут время, мне хотелось бы встретиться с ними обоими. Не сообщите ли вы им об этом?
- Да, разумеется, эль-леди. Не желаете ли...
- Прошу вас, нет необходимости беспокоиться. Пусть высокочтимые дараи закончат свои переговоры, а я пока прогуляюсь по анфиладе.
И не дожидаясь, пока арр придумает предлог приставить ко мне нескольких «сопровождающих», двинулась по знакомым залам. Разумеется, после стольких лет смертельных танцев на политической арене Ойкумены я не могла не понимать, что подобное поведение граничит с... ну, по меньшей мере дипломатической напряженностью. Сначала отменить запланированную встречу, затем все-таки с опозданием явиться, да еще таким способом и с таким эскортом, влезть в важные переговоры, отправиться гулять по территории чужого суверенного государства... Оскорбления верхом на неучтивости, грубостями погоняют. Но...
Но есть все-таки свои преимущества в том, что тебя считают легендарной, да еще и непредсказуемой. Любому другому подобное поведение бы не спустили, а от меня ничего другого уже и не ждут. Пожалуй, начни я вдруг играть по правилам, их бы это здорово насторожило.
Я шла по длинной анфиладе, машинально манипулируя Вероятностными порталами. Разумеется, у меня не было для этого ни способностей, ни знаний. Но вот использовать пылающий во лбу многоцветный имплантант я за последние годы немного научилась. И теперь без всякого усилия выводила перед глазами схему Вероятностных петель и спиралей, активизировала нужный проход и бесшумно закрывала его за своей спиной.
То, что было, есть и будет, то, что могло бы быть... Чтобы узнать природу Вероятности, надо родиться и вырасти дараем. Тогда, быть может, ты и начнешь понимать, как можно использовать эти тонкие, таинственные и опасные слои реальности и не-реальности для дизайна своих покоев. Я же могла лишь опираться на костыли имплантационных технологий и завидовать тем, кто мог прикоснуться к этому чуду по-настоящему. Знакомый коридор, знакомый поворот... Я была в малом приемном зале Дома Вуэйн. Остановилась, оглядываясь и вспоминая.
Красота в понимании людей не похожа на то, что подразумевают под этим словом эль-ин. Мы видим прекрасное в бликах света над водой, в игре теней на гладких стенах. Наши онн кажутся смертным однообразными и безликими, лишенными каких-либо отличительных черт. Правда, смертные не могут воспринять тонкую вязь сенсорных образов, оплетающих стены и скользящих между ветвями. Не могут видеть мыслей, чувств, озарений, которые рассказывают об обитателе этого онн, о его сути и памяти. Смертные... много чего не могут видеть.
Но и они предпочитают окружать себя красотой, пусть даже это красота вещей, а не красота чистых абстракций. Интерьеры резиденции Вуэйн прекрасны. Хрупкие, лаконичные, точно размытые. Если ты отведешь на мгновение взгляд, то в следующий миг можешь заметить, что все изменилось, что Вероятности сместились, принеся иной облик, иной стиль, иное настроение. Изящная мебель, прекрасно подобранные цвета, сложные узоры. Я пила красоту этих мест, тут и там ловя отголоски связанных с ними воспоминаний.
Вот здесь, в малом зале, среди развешанного на стенах оружия, был найден тот самый меч, который теперь висит у меня за спиной. Я чуть коснулась рукояти, и Сергей арр Вуэйн, более известный в Ойкумене как Сергарр или Воин Чести, ответил сардонической усмешкой. Он тоже помнил.
Здесь Ра-метани Дома Вуэйн впервые увидел, как Ллигирллин вела мое тело в смертельном танце. Здесь он впервые увидел клинок, которому предстояло позже стать вместилищем его души. Тогда рядом с ним стояла Нефрит арр Вуэйн, по прозвищу Зеленоокая, и ее изумрудные глаза сверкали яростью и бессильной ревностью. Видящая Истину не могла не знать, что рано или поздно этот воин будет принадлежать мне. Если, конечно, слово «принадлежать» уместно в данном случае. Вряд ли даже Нефрит могла предполагать, что все так обернется.
Начало и конец. Замкнутый круг. Или новый виток спирали? Пожалуй, мне действительно нужно было прийти сюда, чтобы понять некоторые вещи.
Дальше, в небольшой коридор. Крытая оранжерея, танец пылинок в золотых лучах, бриллиантовые брызги водопада. Я подошла к мраморной кромке искусственного пруда и опустилась рядом с водой, совсем как тогда. Пальцами провела по неспокойной воде, выпуская сен-образ, который когда-то создала в этом месте.
«Найди и приведи ко мне Нефрит арр Вуэйн».
Тихим блеском жемчужных брызг образ-воспоминание исчез под водой. А затем поверхность дрогнула, разгладилась, и из глубины на меня глянули зеленые глаза, обрамленные распущенными зелеными локонами. Глаза эль-ин на человеческом лице. Сергей за плечом вздрогнул.
- «Если хочешь увидеть лицо своего бога, загляни в поверхность пруда», - процитировала она строчку из какой-то старой, неизвестной мне легенды. - Чем я могу помочь тебе, Тея?
- Спроси лучше, чем ты не можешь мне помочь, о божественная.
Она тихо засмеялась, отбросила с глаз зеленую прядь. Никогда Нефрит арр Вуэйн не позволяла своим волосам свободно развеваться, как им вздумается. Никогда при жизни.
- И все-таки, наверняка есть что-то конкретное.
Много всего конкретного. Как всегда.
- Не знаю. Я тут думала об альфах и омегах, о началах и концах. Поговорить с тобой показалось вдруг необходимым.
- Вот как? - и тихо, напевно продекламировала:

В пещеру к мудрецу
Явилась Смерть.
Постояла и села у входа послушать.
Старец даже ей
Многое смог рассказать.

- Не так ли, Антея?
Она чуть откинула голову, мелькнула белая полоса шеи. Весьма прозрачный намек. К вопросу о началах и концах.
Я ответила возмущенным взглядом и настороженно развернувшимися в ее сторону ушами. Нефрит качнула головой, рассыпая по волнам изумрудные локоны. Бессильная, какая-то грустная ирония.
- Ну что с тебя взять, эльфенок... Спрашивай.
- Лейруору? - тут же с надеждой ухватилась я за представленный шанс.
- Хранительница, тебе не надоело? - В голосе богини послышалось раздражение. Я развела ушами, это означало бы то же самое, как если бы человек беспомощно развел руками. Все замыкается на Лейри. И пока я не пойму, что именно замыкается, буду долбить всех одними и теми же вопросами. Тупо и однообразно.
Она закатила глаза.
- Ладно, слушай. Лейруору, нравится нам это или нет, твое дитя. Пусть и приемное. А дитя... Сколь бы далеки ни были друг от друга родители, ребенок неизбежно становится посредником между ними, передавая вести, дары и проклятия от одного к другому и обратно.
Я ошарашенно опустила уши.
- Посредник между мной и Зимним? Спасибо, не надо. Проклятия я ему и так передам. Лично.
Раздражение на ее почти человеческом лице заметно усилилось.
- Посредник между тобой и Арреком, девочка!
О!
А при чем здесь...
Зеленоглазая женщина смотрела на меня с демонстративной покорностью учителя, вынужденного разъяснять очевидное ну просто невероятно тупому ученику.
- Люди устроены не так, как эль-ин. Хотя архетипы могут на короткий срок воплощаться в них, создавая так называемые божественные переживания, ни одна смертная женщина не может постоянно олицетворять собой архетип. Это - идеал, недоступный человеку, и так оно и должно быть. Люди способны лишь доводить себя до изнеможения, пытаясь достичь невозможного... - Она требовательно посмотрела на меня, и под этим взглядом вопрос: «А при чем здесь вообще люди?» умер, так и не родившись. А потом богиня неожиданно гневно рявкнула: - Да не очеловечивайся ты окончательно, Тея!
И исчезла, оставив лишь неспокойную поверхность воды и отраженную в ней мою сбитую с толку физиономию.
Вот и поговорили. Об альфах и омегах, о началах и концах. Н-да.
Вода в бассейне снова плеснула, в глубине смутно шевельнулась еще одна фигура.
- Ну-ну. Неужели так плохо? - Он, как всегда, шутил.
Уже зная, кого увижу, я медленно повернулась. Яркие сапфировые глаза, волосы цвета царственного пурпура. Жуткое чувство юмора.
- Л'рис, - мой голос прозвучал так, будто я каждый день встречаю своих давно мертвых риани.
- Делъвар отправился в какое-то демоническое перерождение - насколько я понял, он по-настоящему и не умирал, - с сияющим видом сообщил мне рыжий заклинатель. - Жулик! Ну а я, являясь воплощением такта, дипломатичности и ораторского искусства, - он с видом целомудренной скромности стал полировать когти о перевязь меча, внимательно выискивая на них несуществующие пылинки, - решил нанести визит и одарить словами мудрости и силы, принести тебе облегчение и утешение, вселить в тебя вдохновение, подвигнуть...
- Л'рис!
- Да?
- Заткнись!
- Ну вот всегда так! Даже в смерти меня не ценят!
Мы посмотрели друг на друга... и рассмеялись.
- Л'рис... Ох, Л'рис... - мой смех вдруг совершенно неожиданно перешел во всхлипывания.
- Эй, - он протянул руку сквозь толщу воды, успокаивающе коснулся моей склоненной щеки. Рука была теплой. И мокрой.
- Знаешь, если бы ты уже не умер, я бы тебя убила. Честно, - светским тоном сообщила я своему бывшему риани. - Ты хоть представляешь, что натворил тогда, оставив меня без поддержки? Герой.
Он попытался выглядеть должным образом пристыженным. Без особого успеха.
- И в то же время, оглядываясь назад, я не смогла обнаружить в твоих действиях ничего, к чему могла бы придраться, - я говорила, а сама не верила, что мои губы произносят эти слова. - То была идеальная эльфийская смерть. Полная смысла. Являющаяся вершиной избранного тобой искусства. Одним решающим, окончательным и прекрасным жестом обеспечившая достижение избранной тобой цели. Знаешь, Л'рис. Я надеюсь, что смогу достичь чего-то подобного. Надеюсь, что смогу прикоснуться к высокому искусству умирать, что не запятнаю его своей неуклюжестью.
Я замолчала, сама ошеломленная вырвавшимся признанием. Смущенно отвела глаза, понимая, как по-детски оно прозвучало, как наигранно и банально. Уж кто-кто, а насмешник Нэшши не упустит такого случая, чтобы уколоть меня своим острым язычком...

Хочу уйти подобно дуновенью
Весеннего ветра со склона
Крутого утеса,
Как подобает
Воину.

Я застыла. А затем, не веря, вцепилась взглядом в непривычно серьезного риани. Заклинатель и поэт, он печально, утомленно и без всякой насмешки смотрел на меня из глубины пруда.
- Ты вольна делать выбор, госпожа. Но не увлекайся абстрактной красотой. И, во имя милосердной Ауте, не делай из нас застывшие символы. Это - смерть более верная, чем может принести любой, даже самый заколдованный меч.
Медленно склонила уши в понимании, которого не было. Вода плеснула последний раз, и мой риани растворился, истаял, будто его и не было.
А я осталась одна.
По мере того как сен-образ танцевал среди прозрачных брызг, поворачиваясь то одной, то другой гранью значений, вновь начала осознавать окружающее. Шелест крыльев вытянувшихся у стен воинов эль-ин. Размеренное дыхание ожидающих у дверей арр-лордов. И - на грани восприятия - темное и успокаивающее присутствие Безликих.
А еще - едва ощутимый запах мяты и лимона. Привкус морской соли на губах. Я медленно повернулась и встретилась взглядом с сухими и холодными глазами Аррека. Как долго здесь стоит этот Видящий Истину? И что он вообще здесь делает?
И с чего он так взбесился?
На лед и сталь его взгляда ответила пеплом обиды. Пальцы скользнули по рукояти Сергея. На мягкой коже ножен застыли, точно слезы, бриллиантовые брызги воды.

Роса на ножнах
Моего меча
Застыла капельками слез,
Жалея
О прошедшей ночи.

Я расщепила этот сен-образ, наделив две грани двумя совершенно разными смыслами. Одна скользнула вдоль рукояти Сергея беззвучным, полным горечи и сожаления извинением. Вторую я швырнула в Аррека обиженным упреком.
Сергей не ответил. Аррек, бесстрастный и непроницаемый за щитом своих Вероятностей, протянул мне руку, предлагая встать. Не без опасений я вложила ладонь в эти длинные, сильные пальцы. И тут же ощутила покалывание от свернувшейся вокруг его кожи силы. Он экранировался очень плотно, почти агрессивно.
- Моя леди, дарай-князь Рубиус и дарай-княгиня Адрея готовы встретиться с вами. Пройдемте.
Я послушно поднялась, опираясь на его руку и несколько нервно поводя ушами. Аррек был в ярости, это я поняла сразу. Почему на этот раз? Непредсказуемые перепады его настроения начинали сильно утомлять. Если я, по мнению Эль, совсем очеловечилась, то Аррек, наверное, вконец обэль-инелся. Или как там это называется.
Наши шаги гулко разносились в пустых коридорах. Свита ступала абсолютно бесшумно.
- Что с оливулской девушкой? - Если гневно и обвиняюще молчать сил уже нет, попробуем завязать «разговор ни о чем».
- В порядке. Сейчас отсыпается, но уже завтра будет в куда лучшем физическом состоянии, чем была до этого ранения.
- Сильно ей досталось?
- Весьма основательно. Эти ваши таинственные гости умеют убивать качественно. Вся аура - всмятку, душу заперли в угодивший в нее кинжал, энергетику разорвали на клочки, биобаланс - тоже...
- Ты поработал с ней?
- Не доверять же было такое дело мясникам из реанимации.
- Оливулские хирурги считаются одними из лучших в Ойкумене.
- Ну и пусть себе считаются, - и под ледяным тоном в голосе его на мгновение послышался самый что ни на есть дарайский снобизм. Наверное, есть что-то в атмосфере этих комнат, что подсознательно будит в моем благоверном воспоминание, что он, вообще-то, тоже высший арр. Высокомерный, могущественный, etc, etc...
И сейчас я приближалась к самому центру этого высокомерия и могущества. К центру холодной, закованной в Вероятности власти, которая простерла крылья над всей необъятной Ойкуменой.
Рука об руку, не вместе, но и не в одиночестве, мы замерли перед высокими двустворчатыми дверьми.
А когда двери распахнулись, оставалось лишь шагнуть навстречу главам двух могущественнейших Домов Эйхаррона.

Предыдущая страница 11 Следующая страница


Обрекающие на жизнь 12

ТАНЕЦ ОДИННАДЦАТЫЙ, ВАЛЬС. Piano

Золотой пожар сияющей кожи, темный янтарь глаз, яростное пламя локонов. Когда ты заходишь в комнату, которой оказал честь своим присутствием Рубиус арр Вуэйн, то замечаешь Рубиуса и только Рубиуса. Если не ослепнешь, то не исключено, что сможешь взять себя в руки и начать обращать внимание на все остальное.
В нем мало осталось от запутавшегося, мечущегося капкане неразрешимой моральной дилеммы мальчишки, которого я когда-то возвела на трон. И дело даже не в том, что обещание редкой огненной красоты сбылось. И не в том, что закованное в черный шелк тело излучало почти осязаемую силу. Нет, взгляды и души приковывала удивительная, яростно-спокойная цельность его личности. Незауряден и уверен в себе был Лиран-ра, глава Великого Дома Вуэйн. Он, казалось, мыслил и действовал вне привычных всем категорий, легко выходя за поле проблемы и делая из очевидных фактов совершенно нетрадиционные выводы. Слова «благо клана» уже давно перестали быть фетишем для него. Мысли этого человека двигались не по прямой, и даже не по кривой, а путем сложных многомерных скачков, странных даже на взгляд эль-ин. И в этом он был красив, как может быть красиво грозящее вырваться из-под контроля пламя, как может быть прекрасна застывшая перед взрывом суперновая. Он был красив той красотой, которую эль-ин ценили превыше всех других добродетелей, ради которой шли на смерть и обрекали на жизнь. За тридцать лет он достаточно нас изучил, чтобы знать об этом. И пользовался своим знанием со спокойной безжалостностью чистокровного арра.
Тридцать лет мы с Рубиусом танцевали на политической арене Ойкумены, вместе постигая эту нелегкую, часто (слишком часто!) кровавую науку. Там, где танец интриг и предательства оставлял меня опустошенной, с израненной душой и покалеченным телом, в дарай-князе лишь еще ярче разгоралось пламя, погубившее столь многих его братьев и сестер по клану. Аррек, следящий за своим Лиран-ра испытующим взглядом окончательного судьи (а если понадобится, то и палача), утверждал, что молодой князь достаточно тонко чувствует грань и не сорвется с нее. Я... я пила его красоту. И зачарованно размышляла, какова будет первая встреча этого огненного духа с Лейруору...
Ох и натворит без меня делов эта парочка едва оперившихся юнцов! Ветер и скалы, лед и пламя. Только бы друг с другом не сцепились, выкормыши мои неуемные. А то ведь разнесут всю Ойкумену вдребезги и скажут, что так и было...
Кивком поприветствовав поднявшегося мне навстречу огненноволосого Лиран-ра, я усилием воли отвела взгляд от его сияющего великолепия и повернулась к царственно сидящей на кресле-троне женщине.
От кончиков коротко остриженных волос до кончиков сияющих ногтей вся она - высокая дарай-княгиня, Лиран-ра своего собственного, небольшого, но очень и очень влиятельного Дома. Адрея арр Тон Грин, признанный специалист по международной политике, самый высокооплачиваемый дипломат Эйхаррона. Будто полуденное солнце, увиденное сквозь призму темного стекла. О нет, она не бросается в глаза так, как огненный, сияющий рубинами и сырой силой Рубиус. Но, однажды взглянув на нее, забыть уже невозможно. Свет преломляется за миллиметр до темной, шоколадного цвета кожи, рассыпается ровным светло-золотым сиянием. Видели ли вы когда-нибудь золотой перламутр? Видели ли вы радугу чистого, светлого золота? Нежный кокон сияния охватывал аскетичную фигуру, превращая ее в пугающую языческую богиню, в совершенное воплощение томной и экзотической красоты истинной дарай-княгини. Это изысканно-золотое видение взирало на вас огромными, удлиненными, чуть изгибающимися к вискам глазами, намекающими на древнее и почти потерянное родство с предками моего народа. Глаза... строгие, жаркие, глаза бездонной, агатово-черной темноты. Волосы падали вокруг удлиненного лица прямыми короткими прядями цвета горького шоколада: темные, блестящие, почти черные.
От нее пахло корицей и черным деревом. На ней был узкий хитон, перехваченный под грудью и на бедрах тяжелыми золотыми украшениями, на запястьях и лодыжках едва слышно звенели старинные резные браслеты. Ее самоконтроль всегда был безупречен, ее разум тверд, а сила отточена не хуже моей аакры.
Во взгляде темных глаз мне всегда чудилась глубина, магнетическая и затягивающая, почти непреодолимая. А еще знание, которого нет и, возможно, никогда не будет у яркого, огненного Рубиуса.
Едва войдя в комнату, я сразу же, каким-то спинным рефлексом классифицировала Рубиуса как угрожающего скорее мне лично, а Адрею как бесконечно более опасную для моих планов.
И оба они были моими друзьями. В эль-инском понимании этого слова. Друзьями, с которыми приятно быть врагами. Врагами, с которыми можно обменяться дружескими улыбками. Старательно пряча клыки.
Только в языке эль-ин одно слово может иметь столько значений. И так зависеть от контекста. Я улыбнулась своим «друзьям-врагам». Старательно пряча клыки.
- Эль-леди. Аррек, - Рубиус склонился в ритуальном, подчеркнуто-уважительном поклоне. - Я рад, что вы все смогли выбраться к нам. Добро пожаловать в Дом Вуэйн.
- Леди арр Тон Грин. Лорд арр Вуэйн, - я подняла крылья и склонила уши в эльфийском эквиваленте придворного расшаркивания. Мысленно пнула себя за то, что приветствовала хозяина Дома вторым, отдав предпочтение гостье. Даже после стольких лет общения с аррами мне было сложно приспособиться к тому, что у арров мужчина официально может занимать более высокое положение, нежели женщина. Впрочем, Рубиус слишком хорошо меня знал, чтобы обижаться на подобные мелкие ляпы. - Прошу прощения за все эти неувязки в расписании. К сожалению, появилось несколько непредвиденных и весьма досадных обстоятельств, нарушивших мои планы.
- Да, мы... слышали о некоторых досадных обстоятельствах, - пристально глядя мне в глаза, сказала Адрея. Затем покосилась на тонкий, мерцающий в воздухе экран, на котором сейчас как раз в замедленном режиме показывали последние кадры моего грандиозного сражения с темными. Судя по всему, мы ворвались в разгар обсуждения последних новостей из Оливулской Империи.
Я полюбовалась на Аррека, уносящего на руках раненого ребенка, затем оценила сценическую эффектность последней сцены: золотоволосая Хранительница картинно падает к ногам своего растерявшегося белокрылого военачальника. Возникло почти непреодолимое желание зааплодировать, но незаметный ментальный пинок от Аррека пресек такое недостойное важных дипломатических переговоров побуждение. Пришлось ограничиться выражением вежливого интереса на физиономии.
Адрея чуть улыбнулась, но тут же вновь посерьезнела.
- Эль-леди... вы... быть может, стоит отложить эту встречу на более позднее время?
Мне понадобилось несколько секунд, чтобы понять, что она хотела сказать. Дарай-княгиня беспокоилась, не пренебрегаю ли я собственным здоровьем. Не отправилась ли заниматься делами, в то время как по уму мне следовало бы отлеживаться и зализывать раны. Раздражение вспыхнуло и тут же потухло. Глупо ждать от людей, даже если они арры, эльфийского взгляда на жизнь. Предполагалось что я должна быть благодарна высокой дарай-леди за заботу. А не беситься из-за подразумеваемого оскорбления.
- Благодарю вас, ваша светлость, я вполне способна определить пределы собственной выносливости и не требовать от своего тела больше того, на что оно способно.
Спокойно, Антея. В конце концов, ты сама с первой встречи усиленно будила в ней жалость и материнский инстинкт. Теперь терпи.
Я чуть раздраженно повела ушами в сторону Аррека показывая, что принимаю упрек.
- Прошу вас, садитесь, - Рубиус изящным жестом обозначил два высоких кресла, явно приготовленные для нас с Арреком. - Не желаете ли освежиться?
Это предложение пришлось со вздохом отклонить. Нет после всех событий и треволнений я была отнюдь не прочь заморить червячка, но если поставить перед голодной эль-ин что-нибудь съестное, то ничего, кроме съестного, данная эль-ин в течение некоторого времени воспринимать не сможет. Лучше не смешивать обед и дипломатические изыски. По крайней мере до тех пор, пока не наступила стадия, на которой начинаешь с гастрономическим интересом поглядывать на «высокие переговаривающиеся стороны». В этом случае «стороны» почему-то резко начинают нервничать. Никогда не могла понять почему.
Рубиус чуть склонил к плечу свою буйную рыжую голову.
- Признаюсь, сегодняшние события застали всех врасплох. Эль-ин хранят такое таинственное молчание по поводу нападающих и причин нападения... Какие-то внутренние проблемы? - небрежно спросил арр Вуэйн.
Пытается вытянуть информацию, - сообщил Аррек. А то я сама не знаю.
Видящие Истину уже сообщили ему, что нападавшие состояли в каком-то родстве с эль-ин, - сухо развил свою мысль мой консорт. - Не ври слишком нагло, это дурной тон.
Аррек, сам бывший Видящим Истину, причем, как я подозревала, одним из сильнейших в Эйхарроне, такие вещи чувствовал безошибочно. А в подобных ситуациях все, что чувствовал он, тут же узнавала и я. Мы давно выработали стиль работы, когда сознания соприкасались тончайшей вязью личных, неотделимых от нашей сути и наших чувств друг к другу сен-образов. Когда мысли и озарения сплетались воедино, превращая нас в некое подобие цельного существа, в сплав общих способностей и озарений, по какой-то странной причине разделенный на два тела и две личности. В таком подобии транса мы становились много большим, чем могли быть по отдельности.
И сейчас, когда мы оба кипели взаимной обидой и непонятно чем вызванной яростью, это состояние было почти болезненным. И тем не менее мы оба заученно и без колебаний скользнули в него, и мысли не допуская оставить друг друга в одиночестве противостоять этим зубрам высокой политики.
Так далеко, как только можно. На расстоянии прикосновения. Дальше - немыслимо. Невыносимо оказаться дальше...
Я вежливо улыбнулась, на этот раз показав самые кончики белоснежных клыков.
- Незначительные, чисто родственные разногласия. Личного плана. Ничего такого, что касалось бы посторонних. - Правда, правда, и ничего, кроме правды! А также абсолютная, подкупающая искренность. Читайте в моем разуме на здоровье, господа арры. Если вам ваш не дорог...
Адрея и читает. И я, между прочим, тоже. Не становись слишком самоуверенной.
Значит, Адрея рискует. Ну, пусть ее. Если найдет что-нибудь интересное, может, даже поделится. Сама я уже давно отчаялась разобраться в том, что происходит в моей собственной голове.
- Эти личные разногласия случайно... не связаны с чудом которое эль-ин явили миру сегодня утром?
Мне понадобилось довольно много времени и подсказка Аррека, чтобы понять, о чем он говорит. Чудо? Ах да, случайное воскрешение тех оливулцев. Неужели это было всего лишь сегодня утром? Время бежит...
- Насколько я знаю, нет. Там вообще было недоразумение, - я чуть повела ушами. - Право же, этот случай не стоит вашего внимания.
- Да, мы очень внимательно выслушали вашу пламенную речь после злосчастного... «недоразумения», торра Антея, - нагло глядя мне в глаза, улыбнулся Рубиус. - Очень... впечатляющее выступление.
Ну, Тэмино, ну, удружила! Я судорожно пыталась вспомнить, что успела ляпнуть в бессильной злости после того, как Обрекающая выкинула свой трюк. Аррек, негодяй такой, услужливо подсунул сен-образ с записью этого нелепого образца ораторского искусства. А заодно свои комментарии по поводу возможной реакции на него в различных общественных слоях Ойкумены. И отдельным блоком - выкладки по наиболее вероятным реакциям Эйхаррона. Картина получалась... безрадостной. Но не настолько плохой, как я опасалась. По крайней мере очередного крестового похода против богомерзких нелюдей пока не предвиделось. А вот новых вспышек ксенофобии избежать, похоже, не удастся.
Сдула со лба челку и ответила Лиран-ра Дома Вуэйн не менее наглым взглядом.
- Благодарю вас, дарай-лорд. - Затем, видя, как напрягся за своими непробиваемыми щитами юный правитель, опустила ресницы, пряча за ними сияющие режущим многоцветием глаза. - Но, похоже, вы все-таки обеспокоены. Возможно, я смогу как-то развеять беспочвенные опасения?
- Моя леди, - Рубиус был безупречно вежлив и очень отстранен, - до сих пор Вы не давали Эйхаррону или же Дому Вуэйн никаких причин сомневаться в Вашей надежности. Однако остальные обитатели Ойкумены, не столь близко с Вами знакомые...
Он позволил своему голосу этак намекающе затихнуть. А у меня в голове зазвенели тревожные колокольчики. Тон, интонации, ударения... То, как он подчеркивал голосом Вы и Ваш... Это совершенно определенно означало: «лично Вы» и «лично Ваш» - но никак не «весь народ эль-ин», и уж точно не «ваша преемница».
Но почему? С чего вдруг такое подчеркнутое внимание к этой проблеме? Неужели Аррек и тут успел приложить руку? Да нет, он не стал бы выносить наши семейные свары на внешнеполитическую арену. По крайней мере не на арену под названием Эйхаррон. Нет. Совершенно точно нет...
С другой стороны... Не постеснялась ведь Лейри впутать во все это Темные Дворы...
Мои пальцы, лежащие на локте мужа, чуть напряглись, когти коротко впились сквозь тонкую ткань, но усилием воли я их снова расслабила. От Аррека пришло лаконичное:
Нет.
И эмоционально-императивное:
Успокойся.
Я успокоилась.
Птичьим движением наклонила голову к плечу, глядя на арров из-под золотистых прядей.
- Думаю, более умным было бы все отрицать и постараться убедить обитателей Ойкумены, что этот случай им просто приснился. Однако после некоторых размышлений я пришла к выводу, что лучше избрать противоположную стратегию. Пусть о нас ходит как можно больше слухов: противоречивых, безумных, пугающих и откровенно нелепых. Пусть любой, кто попытается разобраться, что же такое настоящие эль-ин, будет погребен под массой исключающих друг друга догадок, - подкупающе улыбнулась. - Разве не такова всегда была стратегия арров?
- Не совсем, - довольно сухо и неожиданно недипломатично обронил Рубиус. - Великий Эйхаррон традиционно всегда предпочитал держаться в тени.
Конечно-конечно. Я приподняла уши и брови, изобразив на лице этакое легкое недоверие. Близко, близко. Почти...
И Лиран-ра Дома Вуэйн широко и подозрительно искренне улыбнулся.
- С другой стороны, Великий Эйхаррон не менее традиционно использует в своей внешней политике любую... неточность, которая может... мм... случайно появиться в суждениях вра... достойного партнера. - Голос его был тих и приятен, легкие оговорки и паузы в речи исполнены столь артистически, что нам оставалось только улыбаться в ответ, показывая, что все оценили иронию по достоинству. - Самый простой план, который приходит мне в голову, в данном контексте может звучать так: «Втереться в доверие к правителю, запудрить мозги первому советнику, а затем столкнуть их между собой, чтобы были заняты и не смотрели по сторонам слишком пристально. И изредка корректировать события, если они вдруг начнут развиваться в неверном направлении».
Аррек импульсом послал мне краткое описание известного исторического прецедента, на котором базировалась эта явно бородатая шутка, объясняя, что же тут такого забавного. Дараи тихо и вежливо засмеялись.
А я...
Я застыла, глядя в пространство широко открытыми, невидящими глазами. Уши прижались к голове. Рот открывался и закрывался, губы двигались, но с них не слетело ни одного звука.
Весь окружающий мир растворился в приторном запахе горных цветов. Краски размазались, превращаясь в бешеное многоцветие. А когда к ушам вернулась способность слышать, а к разуму - умение мыслить, это был уже иной мир, окрашенный в иные краски. Будто детали бесконечно сложной головоломки вдруг сместились, неуловимо меняя положение, и по глазам ударил кристальной ясностью детально выверенный узор. Конечно. Ауте всемогущая, конечно. Как я могла раньше не видеть? Ведь все так четко, так предельно просто...
Адрея и Рубиус были на ногах, напряжены, окутаны вдруг отвердевшими щитами, готовые ко всему. Я не заметила их. Медленно, медленно, очень медленно повернулась к Арреку. Глаза его в этот миг были цвета расплавленной стали и совершенно шальные.
Мои губы поднялись в оскале, в котором не было и не могло быть ничего вежливого и ничего человеческого. Дикое, совершенно первобытное торжество, замешанное на старом, копившемся десятилетия гневе. Обнаженные лезвия клыков.
- Узнай мысли одного дарая, и ты узнаешь, как думают они все. Не так ли... любимый? - Я скорее мурлыкала, чем говорила. Если, конечно, мурлыканье может быть таким... жаждущим крови. В комнате стало ощутимо попахивать насилием.
На периферии зрения метнулось что-то огненное и убийственно мощное. Инстинкт самосохранения взял верх, я все-таки отвела взгляд от мужа, пристально и спокойно посмотрела на двух переполошившихся дараев. Воздух вокруг Рубиуса почти кипел невыплеснувшимся пламенем, и я знала, что если князь сейчас хоть немного ослабит самоконтроль, мне не помогут никакие щиты. Есть огонь и огонь. А генетические эксперименты Дома Вуэйн не зря получили свою тихую, но весьма многозначительную славу.
- Антея-эль, послушайте, все не так, как...
Никогда не думала, что вновь доведется увидеть огненного Лиран-ра, лепечущего что-то в состоянии, близком к панике. Нет, Рубиус определенно слишком хорошо меня знает. Адрея вот так не перепугалась. Что не очень умно с ее стороны.
Фыркнула. Прянула ушами. Тряхнула крыльями.
- О, я всегда знала, что задачей Аррека с самого начала было «...втереться в доверие к правителю, запудрить мозги первому советнику, а затем столкнуть их между собой, чтобы были заняты и не смотрели по сторонам слишком пристально». Ничего нового тут нет. А «изредка корректировать события, если они вдруг начнут развиваться в неверном направлении» - это вообще официальное описание работы консорта любой эль-леди. Так что не беспокойтесь, Высокий князь, вы не выдали своего суперсекретного шпиона.
Мы с Арреком снова сцепились взглядами. Снова блеснули клыки и заискрились опасным перламутром Вероятностные щиты.
- Но ведь классическую дарайскую стратегию, - я уже шептала так тихо, что едва сама себя слышала, - можно использовать не только на мне...
Темный король, воспылавший неожиданным желанием заполучить Кровь Дракона, и его - неужели и правда первый советник? - которому вдруг приспичило вернуть Раниэлю-Атеро какой-то древний должок, прирезав бедную меня. Нет, это слишком шикарно, чтобы быть простым совпадением!
- И мне никогда не приходило в голову, - шепот-мысль, на грани сен-образа, - что использовать эту стратегию может не только дарай...
Лейруору тор Шеррн, воспитанница и выученица Аррека, с младых ногтей обучаемая им искусству тонкой и циничной политической интриги. Так очевидно...
Почему же я сразу не подумала, что и сама могу сыграть в эту игру?
Потому что терпеть не могу в нее играть.
Втереться в доверие... запудрить мозги... столкнуть лбами.
Перед моим мысленным взором встало расписание на завтра. В нем на гордом месте между обедом и Балом появился новый пункт: «Нанести официальный визит Темному Королю». План казался элегантным в своей наивно-жестокой простоте. Мои губы изогнулись, где-то в горле зародилось рычание. Так. И так.
На самом деле все очень просто.
Антея, нет.
Щиты Аррека истончились - единственный признак волнения, который он себе позволил. Со стороны, наверное это было почти незаметно.
Зато не заметить, что обе его руки вцепились в мои запястья, да так, что пальцы побелели, было сложно. Особенно учитывая аррский пиетет к любого рода прикосновениям.
Кистей я уже почти не чувствовала.
- Антея, не смей. - Тихо и очень властно. И вслух. Никогда он не усвоит, в чем заключается роль порядочного мужчины. Впрочем, назвать Аррека порядочным...
- А почему бы и нет? - мечтательно улыбнулась. В душе танцевали чертята Ауте. Ох, и повеселюсь я завтра!
Будет так смешно...
- Антея, - он почти рычал.
В другой день меня бы это здорово испугало. Сейчас я лишь расхохоталась.
- Аррек, я люблю тебя беззаветно! Но, во имя Ауте, неужели ты за тридцать лет так и не понял, кто я и что я?
На нашей личной волне вплела в кажущуюся веселой фразу рубящий сен-образ: «Ты, Видящий Истину!» - и это был шантаж. Если он не отложит назревающую разборку до более благоприятного момента, я выдам двум дараям его секрет. Его тщательно скрываемую от всех способность видеть. И тогда от призрачной свободы младшего князя Великого Дома не останется и следа. Да, любимый. Я так и сделаю, не сомневайся. Ты первый начал впутывать в наши споры жутковатых родственничков и подкладывать под отношения непредсказуемые политические бомбы. Но меня только что озарило: в эти игры можно играть вдвоем.
И еще вопрос, кто сыграет лучше.
Понял. Ломающее кости давление на запястьях ослабло, его руки соскользнули, на прощание погладив мои кисти мрачным обещанием. Дискуссия будет продолжена. Но не здесь. Не сейчас. Не при такой аудитории.
Я взмахнула ресницами. Повернулась к Адрее и Рубиусу, которые, казалось, затаили дыхание, глядя на наше маленькое представление. Погодите, сияющие вы мои, ни-че-го вы пока не видели...
Арр Вуэйн, видя, что смертоубийства вроде бы не будет, несколько притушил свою силу. Заговорила госпожа Дома Тон Грин, до сих пор сохранявшая мудрое молчание.
- Хранительница Антея. Не будете ли вы так добры объяснить, что происходит?
Голос ее звучал довольно холодно. Сама золотисто-шоколадная дарай-леди казалась бледной и какой-то... потрясенной, что ли. Ну конечно, она ведь пробовала меня читать, и, похоже, небезуспешно. Мало кто из людей сегодня отваживается на подобные глупости. Разум эль-ин (если, конечно, бардак, творящийся в наших непутевых головах можно назвать разумом) затягивает. Не успеваешь оглянуться, как ты уже тонешь в совершенно чуждой, лишенной логики и линейности системе чувствования и мышления. Неосторожный медиум, заглянувший слишком глубоко, сходил с ума буквально в течение нескольких минут. Пытаясь защитить глупых смертных от подобной угрозы, я начала практиковать создание ментальных блоков и прочей дребедени, призванной закрыть разум от вторжения извне.
Но закрыться от специалиста уровня Адреи, разумеется, было нереально. Она без труда пробилась сквозь чисто символические щиты и даже смогла понять что-то из увиденного в чужом разуме. Должно быть, помогла призрачная доля древней крови, которую я давно подозревала в этой умной и опасной женщине.
Но кровь кровью, а вот трансформация-озарение, которая охватила меня после неосторожных слов Рубиуса чуть было ее не убила. Судя по всему, дарай-леди в последний момент успела-таки убраться из чужого разума. Получив, впрочем, весьма и весьма чувствительный ментальный щелчок. Сейчас она несколько судорожно куталась в свои Вероятностные щиты, морщилась при слишком громких звуках... и старательно не воспринимала исходящие от меня эмпатические волны.
- Не обращайте внимания, высокая леди, - промурлыкала я. Попыталась представить, как на такое можно умудриться не обратить внимания. Подавилась смешком, чихнула, встряхнулась. У меня было отличное настроение, которое любой человек назвал бы абсолютным сумасшествием, а любой эль-ин - состоянием, довольно опасным для окружающих. Окружающие об этом, кажется, догадывались. По крайней мере никаких протестов после моего возмутительного предложения не последовало. Три пары очень выразительных дарайских глаз смотрели на меня с глубоким опасением.
- Да? - вопросительно произнесла Адрея. Таким спокойным, тщательно сыгранным нейтральным тоном.
- Мне только что пришла в голову пара идей по поводу того, что можно сделать с... незначительными родственными разногласиями... и мелкими, случайными недоразумениями, пожалуй, тоже, - я улыбнулась. Они почему-то не отреагировали, закутанные в тишину и неподвижность.
- Будет интересно.
- Несомненно, - так же нейтрально произнесла Адрея арр Тон Грин.
Ну ладно, хорошего понемножку. Я на мгновение прикрыла глаза в короткой и острой, как вскрик в ночи, медитации, а когда вновь очнулась, пьяное безумие исчезло, оставив только спокойную решимость. Рубиус чуть изменил положение, я поняла, что еще миг - и он вызвал бы охрану. Чуть печально улыбнулась огненноволосому властителю, затем сделала отрицательное движение ушами. Он, конечно, не понял. Северд-ин скользнули обратно в призрачность своего ожидания.
- Вернемся к делу, господа?
Обмен взглядами. И вновь, на правах хозяина, слово взял Рубиус.
- Вы просили о встрече, Хранительница. Могу я узнать о причине? - Он был серьезен. Обычно «встречи» такого уровня не проводятся без предварительно утвержденного регламента и списка обсуждаемых вопросов, но к эль-ин никто и никогда не применял слово «обычно».
Я пожала плечами - типично человеческий жест. Аррек же был неподвижен, сиятелен и как никогда похож на дарая.
- Прежде всего, я хотела бы лично пригласить вас двоих на Бал в честь дня Сотворения, который завтра вечером даю в Шеррн-онн.
Кажется, мне удалось их огорошить. Более проницательная Адрея бросила короткий взгляд на Аррека, но тот ничем не выдал своего отношения к идее. Отстранен и холоден, точно статуя. Дарай-лорд.
Я научилась не нервничать из-за этой неподвижности Истинных дараев, к которой они прибегали, когда хотели закрыться. Но так и не смогла понять ее. И смириться.
Пустота. Мертвая, полностью лишенная дыхания и движения. Пугающая. Они прятались за своими Вероятностными щитами, такие прекрасные, такие совершенные, такие мертвые. Прятались за щитами, которые не могла постичь, с которыми не могла танцевать ни одна вене.
Они заставляли меня чувствовать себя уязвимой. Ужасно.
Меня бесило бесконечно, когда Аррек тоже так делал и он отлично об этом знал. Лучше бы он дрался, ругался, устраивал гадости. Все, что угодно, лучше этого проклятого чувства, будто его здесь вообще нет, никогда не было и скорее всего, не будет.
- Приглашение на Бал. И это все?
- Приглашения должны были разослать всем членам Малого Конклава еще позавчера. Я понимаю, что это слишком неожиданно, но точная дата события была определена лишь недавно. Скорее всего, большинство дарай-лордов и леди не смогут присутствовать. Но мне бы очень хотелось, чтобы вы двое появились. Это важно.
Не будь так уверена.
Аррек. Разморозился наконец недостижимый мой. И как! Меня чуть с кресла не выбило его сен-образом. Лучше бы и дальше изображал собой ледяную статую... Хотя... Нет, пожалуй, не лучше.
Мы всегда знали, что этот день настанет, Аррек.
Я постаралась, чтобы мысль-ответ прозвучала спокойно, печально, понимающе. Хотя в душе уже почти не осталось для этого мужчины ни спокойствия, ни печали, ни, тем более, понимания.
Кажется, взаимно.
- Похоже, планируется не просто Бал? - вопросительно поднял бровь Рубиус, не подозревая о разгоревшейся в двух шагах от него дуэли воли и образов.
Этот день не «настал». Ты его назначила! Сухо и враждебно.
Да. Не спорить же, в самом деле, с очевидным.
Я посмотрела на Лиран-ра Дома Вуэйн очень серьезно, почти успешно пытаясь отключить мысли и эмоции от того, что тихо и обвиняюще передал мне сейчас по нашей личной связи Аррек:

Вновь встают с земли
Опущенные ветром
Хризантем цветы.

Образ белых цветов, традиционно сплетенный с образами стойкости и воли, мелькнул перед глазами осенней тоской и приглашением заглянуть во тьму собственного сердца. Он обвинял меня в слабости. В недостатке стойкости, в трусости, в подчинении. Он оскорблял и в то же время всем этим образом, всем построением единой, цельной мысли давал надежду. Просил попытаться.
Я чуть повела ушами в сторону Рубиуса.
- Не просто. Будут присутствовать Матери почти всех кланов Эль-онн.
Дараи не могли не понять, что это означает. Случаи, когда Матери кланов вступали в контакт со смертными, можно было пересчитать по пальцам одной руки (деятельность вашей покорной слуги не в счет - я плохо подходила на роль статистического показателя). То, что все высшие эль-леди должны были собраться в одном месте и приглашали на это собрание людей... О да! Планировался отнюдь не просто Бал.
Одновременно Арреку:

Стоят преграды на Пути,
Их обходить без толку -
Каждый воин
На смерть
С улыбкою идет.

Скорее для себя, чем для начавшей вновь прислушиваться Адреи, сплела сложный эмоциональный фон из таких противоречивых порывов, что в уголках глаз собралась глухая боль. Все так запутано...
- И все-таки: не могли бы вы выразиться чуть конкретнее, Антея-эль, - очаровательно улыбнулся Рубиус. Упускать шанс поторговаться и узнать что-то новое он не собирался.
- Это религиозное событие, - я взмахнула пальцам пытаясь обозначить что-то сложное и многослойное, передающее всю неоднозначность понятия «религия» в теократическом обществе. Трудно общаться с помощью только слов, без сен-образов.
От Аррека.

Ты говоришь, что не хочешь быть
Никому никогда рабой...
Значит, будет рабом
Тот, кто будет с тобой.

От меня. Уже не утруждая себя изящными сен-образами.
Ты волен уйти в любую минуту.
Стерва. От Аррека.
Предатель. От меня. Не совсем справедливо, но с чувством. Достал.
Пауза.
Тебе не нужно наказывать себя, Антея. Позволь себе плеснуть скорбь по-другому.
Не знаю, почему я его не ударила.
Безмятежно улыбнулась Рубиусу.
- Кроме того, я хотела бы представить завтра свою Наследницу.
Это заявление было подобно взорвавшейся бесшумной бомбе. Даже высшие дараи, прошедшие многолетнюю школу дипломатии, резко выпрямились, не в силах скрыть удивление. Аррек закрылся, прекращая бесполезный спор. Оставалось молиться, чтобы его самообладания хватило до того момента, пока мы не окажемся одни.
Я подалась вперед.
- В Конклаве Эйхаррона существует определенное напряжение по поводу той, которая будет после меня на посту Хранительницы. Я понимаю, всех волнует вопрос, удастся ли ее контролировать. Завтра вы сможете встретиться с Лейруору тор Шеррн и получить ответы на все неясные вопросы, - с искренней и прямой наивностью, совершенно выбивающей из колеи этих любителей интриг и намеков, сказала я. Затем тихо попросила: - Мне бы хотелось, чтобы вы присутствовали. Хотя бы как мои друзья.
Адрея подняла руку к губам, и мягкий звон ее браслетов заставил меня гадать, не слишком ли много сказано.
Рубиус прищурился.
- А это удастся?
Я вопросительно повела ушами.
- Ее контролировать?
Ну и вопрос! Я засмеялась.
Опасный вопрос, вопрос-ловушка. Он вывел нас на очень зыбкую, потенциально предательскую почву. Во всех смыслах этого слова.
- Не знаю, - я отвечала абсолютно правдиво, как и всегда при общении с ними. - Можете попробовать. У нее тонкое чувство юмора, она не обидится.
- Аррек рассказывал, - небрежно бросил огненный арр Вуэйн, и я улыбнулась в ответ на столь откровенную провокацию.
- Хорошо, - я и на самом деле была довольна.
Сказано было много больше, чем способно уместиться в словах. Адрея и Рубиус переглянулись, потом чуть склонили головы.
- Мы придем.
Не думаю, чтобы эти двое способны были осознать, что именно произошло только что в этой комнате, но даже то, что они смогли уловить, более чем оправдывало кажущуюся на первый взгляд суматошной, почти бессмысленной встречу. А если нет... что ж, они должны были научиться не делать излишне поспешных выводов о действиях эль-ин.
- Благодарю вас. - Упавшие на лицо золотые пряди скрыли глаза, в которых смешались все драгоценные камни Вселенной и все цвета спектра, но в которых не было места ничему единому и цельному.
Аррек поднялся, светским движением протягивая мне руку, и я тоже скользнула на ноги, грациозная и почти уже потерянная для этого мира. В теле ощущалась странная легкость и онемение. Молчаливые и сдержанные прощальные поклоны, шелест крыльев и заученные движения ритуала. Казалось, мы танцевали какой-то сложный придворный танец, строгий и скорбный, совершенно беззвучный. Я не столько прошла, сколько проскользнула к выходу плавная непрерывность движений, рука покоится в руке Аррека, Вероятностные щиты окутали плечи, будто плащ, наброшенный заботливой и любящей рукой.
- Антея...
Я повернулась. Выражение лица Адреи арр Тон Грин было невозможно определить, но теперь в нем не осталось и следа от привычно-невыразительной дарайской маски. Было мгновение, когда мне показалось, она заговорит, но потом темноглазая леди лишь без слов покачала головой.
- Спасибо, - ответила я на ее молчание и, повернувшись, выскользнула из этой комнаты и из этой реальности.

* * *

Домой мы вошли рука об руку, исполняя все тот же молчаливый и грациозный ритуал. Скользнули в малую гостиную, отпуская телохранителей и позволяя мощнейшим защитным заклинаниям онн сомкнуться за спиной. Аррек подвел меня к изящному креслу черного дерева и усадил, двигаясь все в том же ритме безмолвного придворного танца. Отошел к столу, на котором нас ждали бутылка охлажденного вина и два тонких прозрачных бокала.
Комната была погружена во тьму. Серебристо-синие блики медленно скользили по стенам, окрашивая все в нереальные лунные тона, угольно-черная мебель разрезала гармонию непрерывности, создавая тревожное и бередящее душу настроение. Сияющая фигура Аррека казалась на этом фоне чем невыразимо прекрасным и очень, очень далеким.
Сегодня - последняя ночь. Во всех смыслах.
Наконец-то.
Он скользнул ко мне - лишенная жизни фигура. Протянул бокал красного вина. Когда мы сомкнули на мгновение хрупкие хрустальные сосуды, тонкий звон заполнил пустые комнаты и коридоры, знаменуя начало новой битвы.
Понимал ли Аррек, что я только что сделала? Понимал ли до конца, чем завершилась эта сложная, многослойная интрига?
Он никогда не позволял мне заглянуть дальше определенного предела. Всегда была грань, некий барьер, нерушимо сплетенный из непроницаемых Вероятностных щитов и первородной дарайской гордости. Что-то, чего я не понимала. Что-то, что оставляло меня потерявшей ориентиры в этом непонимании.
Так и должно быть. Ни одно существо не может быть полностью открыто взгляду извне, в противном случае оно потеряет нечто большее, чем право называться самим собой. Но... эти ограничения должны распространяться на обе стороны. В противном случае, какой в них смысл?
Аррек никогда особенно не старался проникнуть в мои тайны. Ему было интересно разгадывать эль-ин и меня в частности, но интерес этот казался несколько... академическим, что ли. Так интересно открыть новую редкую книгу, разгадать новый, запутанный шифр. Если же я говорила «нет», он никогда не настаивал на том, чтобы заглянуть дальше.
Зачем? Зачем заглядывать вглубь того, что всегда можешь изменить по своему желанию? И он менял. Лепил по своему образу и подобию. Нет, не так. Он лепил меня по тому образу, что жил в его сердце. Все еще. Всегда.
Вене. Мы впитываем образ, как храмовая танцовщица впитывает молитву поз и движений. И столь же легко его отбрасываем.
Все еще.
Всегда.
Аррек отказался дать мне понимание того, что он есть на самом деле.
Его право.
Я философски пожала плечами и взяла это знание у другого. Когда Рубиус арр Вуэйн бросил за пределы своих щитов столь неосторожные слова и еще более неосторожные мысли, я была более чем готова их поймать. Подхватить. Влить в музыку. Вплести в танец. Трепетом ресниц, ритмом крови в своих венах Я танцевала. И тогда ослепительной острой, болезненной вспышкой озарения - я стала дар-княгиней. И тогда, в эту краткую долю мгновения - такую краткую! - я поняла. И знала теперь, что мне делать.
Что увидел в тот момент Аррек? Истину. Какой бы ни была.
Что увидели Рубиус и Адрея? Эль-ин, на мгновение дыхнувшую перламутром. Прижатые к черепу уши и оскаленные клыки. Первозданную дикость.
А еще - руки моего консорта. Тонкие, сильные пальцы Целителя, так сильно сжимавшие мои кисти, что еще мгновение, и хрупкие косточки были бы сломаны. Так сильно - и в то же время совершенно бесполезно.
Они увидели, если отбросить все лишнее, обычную семейную ссору. Живое, шипящее и скалящее клыки доказательство того, что эль-леди невозможно контролировать, приставив к ней мужа. Скорее наоборот. Оч-чень наоборот. Вряд ли сами высокие лорд и леди это осознавали, после сегодняшнего вечера у них не будет особых возражений против того, чтобы Хранительницей стала эль-ин, не связанная с Эйхарроном уж слишком тесными эмоциональными узами.
А мнение этих двоих будет иметь решающее значение в данном вопросе.
Я отпила темно-красного, терпкого вина и подняла бокал, любуясь игрой света и тени. По губам змеилась медленная, совсем невеселая улыбка. Дараи. Так уверены, что ничто не может затронуть их эмоций, надежно защищены непроницаемыми щитами. Так абсурдно считающие, что если в сознании собеседника не светятся блуждающими огнями мысли о хитром и коварном трехслойном плане то и плана этого нет и быть не может. Люди...
Ауте, как они примитивны.
В такие моменты мне иногда казалось, что эти существ слишком глупы, чтобы выжить в нашем самом лучшем миров.
В такие моменты я сама казалась себе... старой.
Аррек сидел напротив, в другом конце комнаты, и его перламутровая кожа казалась единственным светлым островом в море зыбкой, неустойчивой тьмы.
Движение. Мой консорт поднял свой бокал и молча отсалютовал мне.
- Блестяще. Очень ловко проделано, любимая, - первые слова, нарушившие тишину. Голос его был очень музыкален и, как всегда, очень красив.
Отмахнулась движением ушей.
- Ты и половины не понял из того, что я сделала. - Потом, после паузы: - Не уверена, что сама это понимаю.
Улыбнулся. По крайней мере я предпочла счесть это улыбкой, кривящейся среди неустойчивой игры теней.
- «Эль-ин, тем более Мать Клана, ничего не делает только по одной причине», - процитировал он. - Об этом легко забыть. Особенно, когда речь идет о тебе.
И через некоторое время:
- Приношу свои извинения.
Я молчала.
Аррек сделал еще один медленный глоток, ни на секунду не отрывая от меня пристального взгляда. Ни любви, ни доброты, ни жалости не осталось в знакомых глазах. Только сталь.
- Я нашел способ обмануть истощение туауте. Технические подробности утомительно сложны, но основывается все на том, что ты - вене, обладающая фактически неисчерпаемым потенциалом физической и психической адаптивности. А я - твой риани, что означает связь на очень глубоком энергетическом уровне. Потребовалось разработать тонко сбалансированную систему влияний и контрвлияний, но общую идею ты должна была уловить из тех листов, которые передала Лейри. На начальном этапе процесса я подключаюсь к вегетативным и мотивационно-волевым компонентам и корректирую каскад реакций так, что истощения и последующей смерти не происходит. Осуществляется постоянная энергетическая подпитка. Коррекция должна идти непрерывно, хотя и может осуществляться на расстоянии.
Я прикрыла глаза, обдумывая этот сухой, сжатый отчет.
- Этот способ годится только для нас двоих или может быть применен другими?
- Почему бы и нет? - равнодушно пожал плечами Аррек. Я еще вспомню ему это равнодушие. - Если эль-ин будет из генетической линии Тей. Если ее риани будет Целителем моего уровня... и Видящим Истину.
Ясно.
- Согласие пациента для данной процедуры не требуется?
Равнодушно. Профессионально:
- Нет. Ни осведомленность, ни добровольное согласие объекта особой роли здесь не играют.
- Влияние на Целителя?
- Постоянная энергетическая подпитка - занятие довольно утомительное. Осуществляющий ее сокращает продолжительность собственной жизни. Где-то на четверть.
Это все-таки заставило меня сделать паузу. Ненадолго.
- Каково максимальное расстояние, на котором возможно поддержание этой связи?
- Как для любой пары вене и риани. Неограниченно.
- Если одна из сторон погибает?
- Смерть донора повлечет за собой активизацию процесса туауте и через некоторое время - гибель реципиента. Смерть реципиента на доноре отразится как сильный соматический и психический шок, но не намного сильнее обычного шока, возникающего при разрыве связи вене-риани.
На этот раз я замолчала надолго. Потом:
- Не знаю, почему я не приказала тебя убить. - Холодно. Сухо. И настолько серьезно, что любого другого я могла бы даже напугать. Впрочем, гнева не было. Не было вообще никаких эмоций, ничего в этом мире как будто уже не осталось, кроме цели.
- Потому что слишком хорошо умеешь просчитывать политические последствия, - равнодушно отозвался сиятельный дарай-князь и сделал еще один глоток. Встал. Подошел к просвету между ветвями и застыл, глядя в расстилающуюся снаружи звездную тьму. Руки его были скрещены на груди, бокал свободно покачивался в расслабленных пальцах. Хрупкое стекло ловило и преломляло едва заметное перламутровое сияние дарайской кожи, черная одежда и черные волосы заставляли тело растворяться в неверной тьме.
Он был самым прекрасным существом, которое мне когда-либо доводилось видеть. Все еще. Всегда.
Просто с определенного момента это перестало иметь значение.
- Не могу не признать действенность того, что ты планируешь. Если сможешь провернуть все так же тонко, как сегодняшнюю манипуляцию с Домами Вуэйн и Тон Грин, то эффект... мне даже сложно себе представить, каким он будет, - он поднес бокал к губам, не отрывая взгляда от тьмы снаружи. - После завтрашнего вечера Ойкумена уже никогда не будет прежней.
Я опустила ресницы. Итак, он все-таки признал, что завтра будет вечер, будет все то, что я на этот вечер запланировала. Последние тридцать лет дарай-князь весьма последовательно игнорировал саму возможность подобного развития событий.
Победа не принесла ни радости, ни даже торжества. Существо, которым я была, зашло уже слишком далеко по избранному пути, чтобы испытывать подобные чувства.
Интересно, как много Видящий Истину понял из того, что я сделала сегодня с Рубиусом и Адреей. Судя по всему, Аррек узнал о моих планах относительно арров где-то между утренним нападением на Оливуле и тем моментом, когда, пылая холодной яростью, ворвался в Дом Вуэйн и бесцеремонно настоял на своем участии в беседе. Можно даже догадаться, кто именно его просветил. Только вот зачем? Что такого важного было заключено в присутствии консорта Хранительницы на этой встрече? Не могли же они на самом деле думать, что Арреку удастся мне помешать. Он и пробовать по-настоящему не стал.
Дарай-князь отвернулся от окна и двинулся ко мне, медленно и плавно, грациозным скольжением не то воина, не то танцора. Забрал мой бокал и поставил на стол. Два пустых бокала. Рядом.
Пальцы сплелись, когда он подал руку, чтобы помочь мне встать, пальцы коснулись волос, путаясь в золотистых прядях.

Одиночество сияющим
Бесчувственным клинком
Рассекает мне душу
В холодном мерцании
Звезд.

Это не было еще одним аргументом в споре, не было еще одной попыткой набросить формирующую структуру на гибкое и хаотичное мышление вене. Сен-образ не коснулся сознания, не впился, точно пиявка, в податливые эмоции. Образ-сожаление соскользнул с тонких и сильных пальцев, запутался в моих волосах звездным светом и одиноким ветром.
Жалости не было. Не было печали. Для этого, наверное, я тоже слишком далеко зашла.

В покое сидит
На песчаной косе
Ждущий прихода друга.
Душа и помыслы его
чисты.

Чисты и безмятежны. И безжалостны. Как звезды.
Рука об руку мы вошли в спальню. Танец условностей, полный непроизнесенных слов и ритуально-бессмысленных движений.
Время ушло. Мы не заметили, когда и как это случилось, но сегодня, темной и молчаливой ночью, вдруг обнаружили, что оно убежало, что времени больше нет. И что мы так глупо, так бездарно его растратили.
То немногое, что еще осталось от отпущенного нам времени, нельзя было тратить ни на споры, ни на сон. Лишь под утро:
- Аррек?
- Да, малыш.
- Слушай, ты не находишь, что происходящее... не лишено своеобразной иронии?
- В абстракции. «Признаюсь, когда дело дошло до практики, мне стало уже не так легко хихикать над нелепостью ситуации».
- О!
Я узнала цитату. И смутилась.
Через пару минут:
- И все-таки это забавно. Я имею в виду... трагичность, серьезность, углубленность в себя. Почему, когда пытаешься быть умной, чувствуешь себя как последняя дура?
Звук, словно из него вышибли весь воздух. Что-то среднее между стоном и смехом.
- Сокровище моего сердца... сделай одолжение... замолчи!
Я замолчала.

Предыдущая страница 12 Следующая страница


13 Анастасия Парфенова

ТАНЕЦ ДВЕНАДЦАТЫЙ, СИРТАКИ. Crescendo

Все когда-нибудь кончается. Ночь. Жизнь. Самооправдания.
Для меня - почти уже закончилось. Оглушительно-белым шумом пришло сознание: вот оно, последнее утро...
...и тратится оно на бумагомарательство и мелкую бюрократию!
Последнее утро своей жизни я посвятила сведению старых счетов и устройству мелких пакостей собственным подданным. И политическим противникам. И военным союзникам. И вообще всем, кто не обладал ценной возможностью отправиться на тот свет, дабы накостылять «усопшей» за подобные «предсмертные» шуточки.
Кошмар.
Подчищение политических хвостов - занятие, мягко говоря, грязноватое. Духовному просветлению никоим образом не способствующее. Ну а если еще и подойти к делу... как бы это выразиться... творчески...
Бедная, бедная моя карма...
Мысли текли с этакой язвительной меланхоличностью, но насладиться угрызениями совести не получалось. Вместо возвышенного, скорбного и торжественного настроения, приличествовавшего серьезности момента, я ощущала лишь легкое раздражение. И - отдаленно, будто сквозь пластиковую стену - мелочное такое самодовольство. Из серии: «Сделал гадость - на сердце радость».
Гадостей я за последний час наделала столько, что хватило бы на дюжину отправляющихся прямиком в ад грешных душонок и одного не вписавшегося в рай праведника.
Дийнарра, мой личный секретарь, мерно расхаживала по пустому кабинету, сосредоточенно водя световым пером по электронному блокноту и излагая очередное дело. Я сидела, забравшись с ногами в огромное кресло (единственный предмет обстановки), и следила за танцем световых зайчиков на стене. Когда делаешь что-то неприятное - посмотри на красоту, и грязь не заденет тебя.
В теории.
- ...Таким образом, остается вопрос о переструктурировании генетической линии Ашш...
- Да нет, о ее консервации. Этот генкомплекс надо изъять из активного использования и запрятать куда-нибудь в самый дальний угол. И молиться, чтобы он никогда более не понадобился, - буркнула я.
- Традиционно подобные вопросы должны находиться в ведении старшей генохранительницы, - осторожно попыталась воззвать к разуму Дийнарра.
Увы, бесполезно взывать к тому, чего у меня отродясь не было.
Зажмурилась, подставляя лицо солнечному свету, купаясь в тепле и сонной неподвижности, бессовестно наслаждаясь каждым мгновением.
- Если оформлю это как предсмертную волю, Ви не останется ничего другого, как состроить вежливую мину и проглотить все не поморщившись.
- У тебя набирается объемный список этих «предсмертных пожеланий», - довольно сухо заметила Дийнарра.
- И вам придется выполнить их все. И не забывать при этом делать вид, что вы крайне счастливы, - очень, очень мягко сказала я. И приоткрыла один глаз, чтобы взглянуть на свою секретаршу.
Когда-то, лет двадцать назад, Дийнарра была дарай-княгиней. Когда-то. Теперь об этом напоминала лишь захватывающая дух перламутровая красота да изощренность в грязных политических махинациях. Передо мной стояла молодая эль-леди, гордая, сильная и непредсказуемая. Во лбу мерцал и переливался силой живой камень, символизирующий ее новый статус: тело, вмещавшее когда-то личность дарай-княгини, было проведено через сложный трансформационный каскад, позволивший девушке восстановить утраченные когда-то способности. И (это оказалось непредвиденным побочным эффектом, крайне заинтересовавшим Аррека) избавивший ее от генетически обусловленной верности своей Эйхаррону.
Укутанная от шеи до кончиков пальцев в элегантное платье, с волосами, поднятыми в высокую прическу, она казалась не женщиной, а образцом сдержанности и скромности.
Угу.
Образец.
Скромности.
По моим сведениям, у Дийнарры было три постоянных консорта из трех разных кланов и полдюжины неофициальных любовников. Что, заметим, отнюдь не мешало ей заводить мимолетные связи и бессовестно флиртовать, если девушка чувствовала возможность заполучить еще одного политического союзника.
Разумеется, при условии, что этот союзник не принадлежал к ее бывшей расе. Людей Дийнарра ненавидела с тихим, пугающе безмятежным фатализмом. Те из эль-ин, которые исходили гневом и клялись отомстить «хумансам», может быть, когда-нибудь и смогут отодвинуть эти чувства в сторону. Но Ди... У меня не было ни малейших сомнений: она не забудет. Не простит.
- Маневры, маневры, - пробормотала я себе под нос. - Тактические отступления и обманные ходы. Так много совершенно неожиданных удовольствий ожидает нас в засадах по углам и канавам.
Она насторожилась.
- Что... - с милой улыбкой спросила я, - ты можешь рассказать мне о генетических экспериментах Великого Дома Лиир? Точнее, об их грандиозном - и кровавом провале?
Она застыла в дарайской неподвижности. Потом вздохнула, точно досадуя на себя за это проявление инстинктивного страха. Когда-то Дийнарра принадлежала к Эйхарронскому Дому, увязшему в кровавой вендетте с Домом Лиир. Вендетте, которая была как раз результатом того... хм... провала.
Женщине с таким интеллектом, как у Дийнарры, не понадобилось много времени, чтобы провести мысленное сравнение и сделать соответствующий вывод.
- Дерьмо. Ты и правда серьезна!
- Как сердечный приступ, - заверила я. - Эта эйхарронская история не должна повториться на Эль-онн. Внеси консервацию линии Ашш в список и не заставляй меня повторять дважды. Увольнение в последний рабочий день будет плохо смотреться в твоем резюме.
- Все будет сделано, госпожа. Для протокола: я не одобряю. Решение, конечно, необходимое, сколь бы жестоко оно ни было, но с политической точки зрения оно вызовет больше проблем, чем решит.
- Сегодняшний вечер амортизирует самые тяжелые политические последствия. Что до твоего одобрения... Я подумаю, как загладить свою вину.
- Да ну? - Она типично по-дарайски заломила бровь. Подвижных эльфийских ушей Ди приобрести еще не успела, хотя я слышала, что она над этим работает.
- Конечно, - клыкастая улыбка. - В конце концов, благоразумная Мать клана должна считать поддержание хорошего отношения к себе со стороны непосредственных подчиненных первоочередной задачей. Есть столько... разнообразных способов, которыми они могут дать ей почувствовать свое... неодобрение.
- Никогда не слышала ни об одном из них, - распахнув честные глаза, заверила меня Дийнарра.
- Позволь посоветовать тебе немного поработать над мимикой, Ди, дорогая. Ты врешь слишком грубо для занимаемой тобой должности и связанных с ней профессиональных обязанностей.
- Я всенепременно последую вашему совету, о светлая госпожа.
Я снова закрыла глаза и опустила голову, позволяя прядям скрыть выражение лица. За всем этим добродушным, почти дружеским подшучиванием, за всем беззаботно-деловитым фасадом хорошо устоявшихся рабочих отношений стоял простой и неприглядный факт: личный секретарь Хранительницы - это сила, с которой следует считаться. А Дийнарра тор Шеррн - сила, с которой не считаться просто опасно.
Даже мне. Особенно мне.
Сегодня с ней было что-то не так. Не тот тон, не те шутки, не тот агрессивно-критичный и в то же время потрясающе эффективный стиль решения проблем. Она точно сопротивлялась работе, тормозила ее, отбрыкивалась. Неуверенно, нервно, бессистемно. Совсем не похоже на ту Дийнарру, которую я знала и ценила.
Сила, с которой следует считаться.
Я вздохнула, сказала последнее «прости» мыслям о вечном, добром и светлом и полностью сосредоточилась на возникшей проблеме с персоналом.
- Дийнарра, подойди, пожалуйста.
Подошла. Грациозно, но как-то медленно, неохотно. Повинуясь движению ушей, опустилась на колени перед креслом, выжидательно и настороженно глядя на меня снизу вверх.
Дела, похоже, совсем плохи.
- Дийнарра, что с тобой?
Опущенные глаза. Ресницы отбрасывали длинные тени на перламутровые скулы.
- Со мной, Хранительница?
Ауте, неужели все так плохо?
Пластиковая стена, отделявшая меня от реальности, истончилась и стала вдруг прозрачной. Опасность. Я почуяла опасность, угрожающую так тщательно выстроенным планам, и этого оказалось достаточно, чтобы очнуться.
Теперь я видела ее всю, от лихорадочно блестящих глаз до сложенных в ритуальном жесте терпения пальцев. Аррском жесте. Жесте, который Дийнарра тор Шеррн никогда бы не применила сознательно. Бездна милосердная, девушка действительно была вне себя.
Что она натворила?
- Дийнарра, ты ведь не пытаешься саботировать Бал?
Бал, организованный прежде всего для установления прочных эмоциональных связей с людьми. Бал для взывающих к инстинктам, к глубоким подсознательным импульсам смертных, к тому, что они не признают, во что отказываются верить и что приобретает еще большую власть над их метущимися душами.
Дийнарра считала, что любые связи с людьми вредны нам. С первого своего дня на Эль-онн она очень последовательно проводила эту политику, и именно потому я выбрала ее первой помощницей: чтобы мои идеи оспаривались оппонентом, оперировавшим знаниями и фактами, а не просто исходящим слепой ненавистью. Однако холодная отстраненность бывшей дарай-княгини не означала, что ненависти в ней не было. Отнюдь.
Сложите посылку один и посылку два, получите простейший силлогизм.
Она откинула голову назад и засмеялась. Тихий, мелодичный смех, в котором только очень тренированное ухо могло уловить нотки истерики. Я сидела, с ногами забравшись в огромное, старое, полуразвалившееся и очень удобное Арреково кресло и ждала, пока бывшая дарай-леди, ставшая теперь эльфийкой, прекратит хохотать над моими словами.
- Какая концентрация на цели, моя госпожа... Похоже, вы уже просто физически не способны заметить ничего, что не угрожает вашим драгоценным планам, не так ли?
Я смотрела холодно и отстраненно. Стена снова начала наливаться молочно-белым туманом, но пока оставалась прозрачной. Саботажа нет, это понятно. Но что происходит? Природное любопытство эль оказалось достаточно мощным драйвером, чтобы несколько разогнать предсмертную летаргию. Что же с ней все-таки происходит?
- Антея... - Дийнарра говорила очень мягко, как говорят с больным ребенком или психически нездоровым человеком. - Тебе не приходило в голову, что есть те, кто не хочет тебя терять?
Это... позволило взглянуть на ситуацию с новой точки зрения. Дийнарра... горюет? Возможно ли такое?
Я вызвала в сознании привычный образ своей личной секретарши и помощницы: эффективной, язвительной, властной. А затем, впервые за все эти годы, позволила проступить сквозь него иным воспоминаниям: холодная, вонючая камера, месяцами не видевшая света. Истощенное перламутровое, существо, прикованное к стене. Безумные глаза, ворох спутанных, кишащих паразитами волос, и яростная мольба, больше похожая на приказ: «Убей!»
Тишина эльфийских покоев, блики и шепот эмоционального кружева, оплетающего стены. Шелест шелковых складок, разметавшихся по полу, когда потрясающе красивая женщина грациозно опустилась на колени у моих ног: «Позвольте служить Вам, Хранительница!». Сила и властность, живой камень, блестящий во лбу.
Может ли Дийнарра, дарай-леди до кончиков ногтей, как бы она ни старалась это отрицать, испытывать признательность?
А почему нет? В моей жизни уже был один дарай, который, вопреки обыкновению своего народа, позволил личным чувствам вмешаться в политический расчет. И одного, право же, более чем достаточно. Сейчас не хватало только, чтобы Дийнарра, руководствуясь какими-то неясными человеческими представлениями, начала вмешиваться в и без того запутанную ситуацию.
Она громко фыркнула, но на этот раз воздержалась от смеха. Покачала головой, пробормотала что-то вроде традиционного эльфийского:
- Непробиваемо...
Затем чуть громче и более официальным тоном:
- Хранительница, я бы никогда не позволила себе вмешаться. Все ваши указания выполнены в точности. Зал уже почти готов, сейчас заканчивается отработка мер безопасности. Атакующие просили передать, что они были бы благодарны, если бы вы предупредили их о готовящемся событии как минимум за три месяца, а не за три дня. И не только они. Я уже отправила все приглашения и получила ответы. Отряды коммандос совершили рейды в дома тех гостей, которые могли бы... постесняться явиться на столь знаменательное событие. Они сейчас... гостят на Коллибри и в назначенный срок будут доставлены на торжество. Все произойдет... в точности как вы хотели.
Женщина, которая, как оказалось, все эти годы была моим другом, смотрела на меня, запрокинув голову, в глазах ее была ирония. И печаль.
Отстраненность и сдержанность были ей ответом. Все сожаления, которые были, я уже извела на Аррека.
- Хорошо. Очень хорошо.
Дийнарра фыркнула, демонстрируя типично эльфийскую мимику и непосредственность. Глянула с насмешливым вызовом.
- «Хорошо», - язвительно передразнила она. - Теперь еще скажите мне, что вы рады всему этому, и попытайтесь не скривиться, будто съели что-то кислое!
- Разумеется рада. Однако не будем забывать, что я как раз являюсь очень искусной лгуньей. Полностью соответствующей всем требованиям своей профессии.
Она снова фыркнула. Легко поднялась на ноги.
- Думаю, мне пора приниматься за работу.
- Пора, - я согласно склонила уши. Но когда девушка отвернулась, спеша выполнить все многочисленные и невеселые поручения, которые на нее сегодня свалились, я поймала ее руку и тихонько сжала. В конце концов, проявить немного сочувствия не трудно - особенно если это поможет избежать серьезной катастрофы. Все детали сегодняшнего вечера находились в ведении личного секретаря Хранительницы, а детали - именно то, что определит, получится ли у меня что-нибудь, или же все это было напрасно.
Она ушла. А я осталась сидеть в огромном старом кресле, освещенная непостоянными солнечными бликами. Свет танцевал что-то простое и в то же время изысканное, мой разум зашкаливало от количества параллельно обрабатываемой информации. В голове три тысячи административных деталей и столько же управленческих проблем устроили стратегические маневры.
Политическая и генетическая перетасовка эльфийских кланов, оливулских семей, аррских домов и демонических ветвей представлялась мне красочным сферическим узором объемным, острым, опасным...
Слова выкристаллизовались на этом фоне сложным рисунком:

Зимний сумрак.
Распахнуты двери мои
В бесконечность.

Посланный сен-образ нес в себе столько уровней смысла, что я даже и пробовать не стала вдумываться в оттенки значений. Общий эмоциональный фон пробирал до костей, холод зимнего сумрака, тоскливое одиночество вечности. Я вздохнула. Политические и генетические проблемы явились к моему порогу собственной белобрысой персоной и теперь довольно бесцеремонно колотили в дверь кулаком.
Сфокусировала взгляд. Бросила чуть раздраженно:
- Войдите.
Зимний скользнул в комнату из какой-то параллельной реальности: просто выкристаллизовался в воздухе - холодный, совершенный и далекий. В лицо ударила вьюга, сверкающие ледяные кристаллики осели в волосах, на одежде. Сознание Атакующего было строгим, математически выверенным и более всего напоминало многомерную снежинку. Та же холодная красота захватывающе сложного геометрического рисунка.
Та же недосягаемость.
Я поднялась на ноги, усилием воли вновь возвращая себя в мир живых, заставляя видеть тела, а не души. Взмахнула ушами, показывая, что готова к разговору.
- Регент, я протестую...
- Услышано и засвидетельствовано. Идем.
Он повел плечом, недовольный, но больше спорить не стал. И то хорошо.
Мы пронеслись по коридорам, взметая крыльями маленькие смерчи, и я чуть было не пропустила нужный поворот. Вовремя затормозила, развернулась, для сохранения равновесия чиркнув когтями по стене, почти вписалась в дверной проем. Плечо тут же онемело от скользящего удара. Когда пытаешься уследить за поданными в момент передачи власти, на такую мелочь, как координация собственных движений, ресурсов просто не остается.
Впрочем, войдя в помещение, мне волей-неволей пришлось выкинуть из головы все постороннее и сосредоточиться на том, что меня там ожидало. Точнее, на том, кто меня там ожидал. Раниэль-Атеро, старший аналитик Изменяющихся, собственной персоной. Я окинула придирчивым взглядом воинство, начиная с северд-ин и заканчивая своим раздраженным синеглазым отчимом, и нашла, что оно в должной степени компактно и в то же время внушительно.
Я вспомнила, что в эту самую минуту все воины Атакующих, при ненавязчивой поддержке мастеров из других кланов, а также тех из Ступающих Мягко, кто работал под прикрытием среди темных, готовились нанести массированный удар по владениям d'ha'meo'el-in.
Дипломатия по-эльфийски: добрые намерения, подкрепленные тяжелой боевой магией, обычно приносят более ощутимый результат, чем просто добрые намерения.
- Ты сегодня настроена весьма философски, Антея.
Сарказм. Раниэль-Атеро надвигался черным штормом клубящихся крыльев и горячих возражений против всей этой авантюры, но остановился на полпути, внимательно посмотрел на меня. Да, Учитель, я знаю. Затеять полномасштабную войну с темными, развязать конфликт, равного которому не было вот уже несколько тысяч лет, - и все это в последний день своего правления. Довольно оригинальное решение. Не трудно предсказать, что оно внесет мое имя в исторические анналы.
В некотором роде.
Но знаете что, Учитель?
А мне плевать.
Сейчас, из глубины этого океана, которым стала моя душа, мне плевать уже почти на все, кроме одного - цели. Цель будет достигнута. Изящным, четко направленным и (для разнообразия!) виртуозно спланированным рейдом. Или же полномасштабной, кровавой бойней. Мне, честно говоря, уже все равно. На данном этапе все пути так или иначе, но приведут к победе.
В некотором роде.
Так что, Учитель, заткнитесь и (для разнообразия!) танцуйте срежиссированный мной танец. Я уже слишком далеко зашла, с этой дороги нет возврата.
- Начинаем.
Мой голос хлестнул, уверенный и отстраненный, совсем не похожий на обычный голос Антеи тор Дернул-Шеррн. Они подчинились - наверное, и правда, для разнообразия.
Раниэль-Атеро вскинул когтистую руку, взывая к глубинным источникам силы Изменяющихся. Полыхнуло сапфирным сиянием, в воздухе запахло чем-то свежим, неуловимо знакомым. Дом. Клан Дернул. Танцующие с Ауте.
Портал не распахнулся широко раскрытыми воротами, как это происходило всегда, а будто вспыхнул внутри наших тел. Из глубины, из самой сути того, что означает быть эль-ин, пришло изменение, вытолкнувшее, буквально выбросившее наш отряд за пределы Эль-онн. Только что мы стояли в хорошо защищенной комнате в глубине Дернул-онн. В следующий момент - парили среди изменчивых, туманообразных завихрений, настороженные, ожидающие неожиданного удара.
Когда путешествуешь по Ауте, лучше быть настороженным, чем расслабленным. Правда лучше. Даже если ты уже считаешь себя скорее принадлежащей к миру мертвых, чем живых, во владениях Вечно Изменчивой излишняя самоуверенность вряд ли пойдет на пользу.
Раниэль-Атеро заложил вираж, уходя в сторону. У него во всем этом будет своя задача. А мне лучше сосредоточиться на моей.
Синхронные взмахи крыльями - четкий клин хищных существ. Где-то впереди туман дрогнул, распахнулся, открывая серые небеса и ирреальные ландшафты Темных Дворов.
И одинокую фигуру некоего дарай-князя, сидящего на устрашающего вида скале и с этаким меланхоличным видом ожидающего, когда же мы наконец соизволим появиться.
А рядом с ним - еще одну фигуру. Высокий зеленоглазый лорд с развевающимися золотыми волосами и аурой такой старой, что смотреть на него было утомительно.
Резкий пируэт, широко распахнутые крылья - и мы мягко опустились на землю, окружив древнего демона всех сторон. Я приземлилась точно напротив Ийнэля и даже сквозь пелену отрешенности ощутила яростную глубину его ненависти к Учителю. Ненависти, почему-то сфокусированной прямо на вашей покорной слуге. Вот всегда так. Эти раздревнейшие и наимудрейшие повздорят, а шишки сыплются на ни в чем не повинную молодежь.
Меч, висящий за моим плечом, предупреждающе шевельнулся, и я чуть коснулась рукояти, успокаивая. Да, Молчаливый, я знаю, что этот конкретный «раздревнейший» чуть было не нарезал нас на тонкие ленточки. И отнюдь не собираюсь опять с ним драться. Сейчас я займусь тем, что дараи довольно абстрактно обозначили выражением «запудрить мозги первому советнику».
А в крайнем случае, натравлю на него Зимнего. Пусть сами разбираются со своими давними сварами.
Незаменимый, как всегда, Аррек изящно втиснулся в дуэль взглядов и встал передо мной, загородив несколько оторопевшего от такой наглости темного.
- Антея, любимая, - он сиял, точно пьяная луна, и одно это наполнило меня дурными предчувствиями. - Спасибо, сердце мое! Спасибо, что пригласила поучаствовать в этих переговорах. За последние пару часов я узнал столько нового и интересного, что просто не знаю, как тебя отблагодарить.
Ийнэль скептически наблюдал за семейной встречей. Судя по всему, последние два часа можно было назвать «источником нового опыта» только с точки зрения арра. Похоже, Аррек и в самом деле выполнил мою просьбу. Я едва заметно взмахнула ресницами, показывая, что поняла его. Тонко улыбнулась. Потом засмеялась.
- Тайные переговоры с безумным и опасным древним существом, в одиночестве, без поддержки? Очень захватывающе, мой лорд.
- Брак с тобой - довольно оригинальный способ познавать мир, сокровище мое. Я ни за что на свете не откажусь от него. - А вот тут уже содержалась довольно явная угроза... Причину которой темный вряд ли сможет определить. Зато остальные мои спутники неуверенно задвигались, зашелестели крыльями и оружием.
Теперь, думаю, Ийнэль был в достаточной степени сбит с толку, чтобы можно было начать его обрабатывать. Я осторожно обошла Аррека... и встретилась с ироничным, чуть снисходительным взглядом зеленых глаз. Ну конечно, существо его масштаба вряд ли удастся обвести вокруг пальца неопытной бабочке-однодневке вроде вашей покорной слуги. Он, разумеется, был готов вести глубоко личные переговоры, ради которых я организовала эту встречу и которые он, без сомнения, сможет повернуть к собственной выгоде. То есть так, чтобы причинить максимальную боль Учителю.
Тем хуже для него.
Мягким движением ушей послала в его сторону сен-образ - официальное приглашение на сегодняшний Бал...
...и с мерзкой, совершенно не достойной последнего дня и без того довольно бестолковой жизни улыбкой я растворилась в воздухе.
Позади раздался возмущенный вопль, древний бросился вдогонку... и сцепился с метнувшимся наперерез ему Зимним.
Ха! Пускай попробует обезоружить этого.
Уже шагая по приготовленной Арреком Вероятностной Тропе, я произвела коррекцию личности, сбросила дурацкое озлобленно-насмешливое состояние и вооружилась вместо этого иронией с трагическим подтекстом. Настало время следующей фазы: «Втереться в доверие к противнику».
Здесь у меня не будет поддержки, способной остудить энтузиазм даже разъяренного древнего из темных. Телохранители северд, при всех их достоинствах, все-таки не в той лиге. Значит, придется действовать осторожнее.
Ну, по крайней мере, попытаться. Пытаться ведь никто не запрещает. Верно?
В покои короля я проскользнула, завернутая, точно в плащ, в глубокий танец. Проскользнула и остановилась, точно налетев с разбегу на каменную стену.
М-да. Жизнь, как всегда, полна сюрпризов.
И родственников.
Ауте им всем в душу! Почему меня не предупредили???
Он рывком сел на огромной, поистине королевских размеров кровати, иссиня-черные волосы рассыпались по плечам. Темно-бордовая простыня соскользнула, открывая обнаженную грудь... и тяжелый двуручный меч, которой он выудил откуда-то из вороха многочисленных подушек.
Только теперь мне пришло в голову, что никогда раньше вашей покорной слуге не доводилось оказываться с темным королем лицом к лицу. Я знала прикосновение его сознания, я обменивалась с ним посланиями, регулярно отправляла к его двору шпионов и не менее регулярно пудрила мозги тем, кого он отправлял ко мне.
И никогда не видела его лица.
Теперь увидела. Черты тонкие, четкие, изящные, будто созданные небрежным, хотя и искусным прикосновением резца. Кости хрупкие, точно у птицы, мускулы как бы совсем отсутствуют. Какое-то эфирное видение, а не существо из плоти и крови. Икона, едва обозначенная рукою мастера...
...И сила, такая древняя, что даже мне, носительнице всех воспоминаний, всех жизней эль-ин, вдруг очень захотелось убраться куда-нибудь подальше.
Черно-черные волосы, падающие на белоснежную кожу. Изящные черные когти, черный туман крыльев. Рубиново-красные, потрясающе насыщенного, живого цвета глаза.
Если бы не цвет этих глаз, то я могла бы поклясться, что передо мной, легко сжимая в изящных кистях огромный меч, сидел Раниэль-Атеро. Друг. Учитель. Приемный отец. Существо, которое я знала лучше, чем кого бы то ни было в этой нелепой Вселенной. Существо, которое я уважала и которого боялась больше всех в любой из Вселенных.
Сходство потрясало.
Только вот Учителя я никогда не видела с мечом в руках, да еще таким непропорционально огромным. И... Учитель не стал бы набрасываться на меня, размахивая этим самым мечом!
Северд-ин бросились наперерез... и каким-то непостижимым образом оказались раскиданы в разные стороны. Они, однако, дали мне достаточно времени, чтобы увернуться - непростая задача, даже при всех способностях вене. Двигался его величество просто сверхъестественно быстро.
Я мысленно скатала свой хорошо продуманный план этой операции в тугой шарик и мысленно же зашвырнула его альфа-ящеру под хвост.
Будем импровизировать.
В танце проскользнула за его спиной, закручивая изменения в глубине своего тела, но не позволяя им затрагивать окружающее пространство. Будто волна музыкальных бликов пробежала по холодной темной комнате, а вовсе не женщина из плоти и крови. Позволила себе чуть резковато засмеяться. Вновь протанцевала за его спиной, едва близнец Раниэля-Атеро резко повернулся.
Едва не лишилась головы, когда он сделал выпад мечом назад, точно в то место, где я находилась.
Ладно, будем считать, что прелюдия закончена.
- Какая холодная встреча, Ваше Величество. И это после того, как вы приложили столько усилий, чтобы... ах, «передать приглашение». Я глубоко разочарована.
Он застыл - бледная, точно выточенная из мрамора фигура, завернутая в клубящийся туман черных крыльев. Затем, не поворачиваясь:
- Хранительница Эль-онн. Как сказал Лорд Вейшну, когда в его замок по ошибке телепортировали королевскую сокровищницу: «Какой приятный сюрприз!»
Пауза. А потом, в отчетливой тишине, я пропела:
- Можно это и так назвать...
Улыбнулась и позволила этой улыбке отразиться в его глазах. Позволила клыкам коротко блеснуть. Позволила тишине вновь затянуться.
- Признаюсь, не ожидал увидеть вас здесь. - «Но намерен выяснить, как, во имя Ауте, тебе удалось сюда пролезть» осталось недосказанным, хотя отчетливо ощутимым. Голос его был спокойным, приятным. До ужаса похожим на голос моего отчима. - Прошу прощения за неловкий прием.
- Да, это так досадно, когда не удается избежать... неловкости, - промурлыкала я. Давай, выясняй - тоже не было произнесено вслух. Это был самый важный момент, то, ради чего я, собственно, и пошла на столь безумную авантюру. Похоже, он клюнул.
Теперь осталось всего лишь выбраться из ловушки, в которую одна излишне умная дама сама себя загнала.
Всего лишь.
Пальцы, сжимающие рукоять аакры, побелели, пришлось усилием воли заставить их разжаться. Ноги продолжали двигаться в размеренном, плавном темпе, ни на минуту не прекращая танец.
Спокойно. Все, что тебе нужно, - дожить до вечера.
Всего лишь.
Темный наконец повернулся, приподнял уши в светском приветствии. Осторожно, не делая резких движений, естественно. Очень грациозно.
В рубиново-красных глазах пылал гастрономический интерес охотника, загнавшего в угол давно желаемую дичь. Притушенный, впрочем, некоторой долей разумной осторожности. Как бы могуществен ни был этот тип, он не мог не понимать, что нервировать танцующую в двух шагах от тебя вене вряд ли полезно для здоровья.
Как же он все-таки похож на Учителя! Брат? Клон? Отщепление от личности? Знаком ли он с моей матерью? А с отцом? Ауте, под таким углом вся история с Драконьей Кровью выглядит совсем иначе. Почему меня не предупредили? Раниэль-Атеро и мой отец весьма демонстративно друг друга терпеть не могут... Может ли быть... Нет. Не хочу знать. Просто не хочу.
- Не поймите превратно, эль-леди, я крайне счастлив вас видеть. Но хотелось бы узнать, чем обязан такой удаче? - Улыбнулся.
Тьма крыльев клубилась причудливыми, непостоянными узорами, безупречно белая кожа, казалось, светилась в темноте. Я сглотнула и сделала усилие, чтобы не отвести глаза.
Раниэль-Атеро, пожалуй, самый красивый эль-лорд, какого мне доводилось видеть. Но красота эта всегда была отстраненной, абстрактной. Она вызывала чисто эстетическое удовольствие от созерцания прекрасно сработанной вещи.
В короле d'ha'meo'el-in не было ничего отстраненного. И уж точно ничего абстрактного. Чистой эстетикой тут и не пахло. Он чуть пошевелился, и крылья зашелестели, касаясь обнаженной кожи. Я снова сглотнула и на этот раз все же отвела глаза. Вот и говори теперь о предсмертной летаргии и отрешенности от мира живых.
- Ну-ну, Ваше Величество, не будем впадать в детство, - и пусть понимает это, как хочет! - Прежде всего, позвольте лично передать вам приглашение на Бал, точнее, несколько нетрадиционный Совет Эль-онн. Весьма примечательное событие. У меня такое... чувство, что вам просто необходимо его посетить.
- Правда?
Заинтересованность. Одно из правил общения с темными (да и со «светлыми» эль-ин, если на то пошло) - это сведение вышеозначенного общения к минимуму. И уж совершенно точно не рекомендуется приглашать d'ha'meo к себе домой - слишком велик риск, что они после этого смогут приходить туда без приглашения, вот как я сейчас заявилась к своему собеседнику. А уж допустить темного на Совет, где будут присутствовать Матери всех кланов... действительно, вот так идея! Интересно, хватит ли у него наглости в самом деле объявиться в Шеррн-онн? Впрочем вопрос пока был чисто теоретическим. Если я не смогу отсюда выбраться, то и сам Совет может просто не состояться.
- Боюсь, что так, - с легкостью считавший мои мысли темный шагнул вперед, разведя руки (в одной из них по-прежнему пламенел огромный меч, явно слишком длинный и тяжелый, чтобы им можно было вот так небрежно размахивать, поэтому движение выглядело несколько сюрреалистичным... и очень устрашающим).
Я извернулась в красивом пируэте, вновь меняя рисунок танца. Он плавно затормозил, воздух чуть задрожал от изощренного, пока что еще изящного и едва заметного обмена ударами. Дуэль воли началась. Северд-ин, уже пришедшие в себя, застыли, как всегда, молчаливыми статуями, не вмешиваясь и не влияя на события. Самое умное, что они могли сделать в сложившейся невеселой ситуации.
- Не будем заглядывать так далеко вперед, Ваше Величество. И раз уж мы заговорили о целях... Меня мучает вопрос: зачем же вам понадобилось организовывать все эти попытки похищения?
Над головой темного мелькнуло что-то скомканное слишком абстрактное, чтобы быть всего лишь эльфийским сен-образом, но, тем не менее, несущее в себе оттенок удивления, почти неловкости. Интересно...
Я зафиксировала странное впечатление. Затем подключила к анализу свой имплантант (самым лучший, каким мог похвастаться клан Хранящих). Развернула образ, провела проекцию в традиционные эль-инские измерения. Отфильтровала. Прогнала через стандартные поисковые программы, отслеживая совпадения в рисунке.
Посмотрела на то, что получилось. И присвистнула.
Ритуал, в котором этот милейший демон предназначал мне главную роль, был довольно оригинальным вариантом заклинания отторжения, лишенный, впрочем, наиболее гротескных деталей. Меня всего лишь должны были уложить на алтарь, вскрыть вены, а затем в течение долгих часов постепенно выкачивать кровь и жизненную силу, сопровождая все это какими-то запредельно сложными экзорцизмами. В результате из жертвы что-то там изгонялось, и этим чем-то мог завладеть заклинатель, проводящий ритуал.
- Восхитительно, - голос мой против воли прозвучал довольно сухо. - Вы действительно планировали провести Малую Петлю Жажды одновременно со столь сильными экзорцизмами? Мне говорили, что столь откровенные антагонисты плохо сочетаются в одном ритуале.
Если он и удивился, что я смогла считать столь сложный сен-образ, то никак этого не показал. Улыбнулся сквозь падающие на тонкое лицо пряди.
- Зависит от того, насколько искусен заклинатель.
- Ах. Даже так.
Потрясающий тип. Совершенно откровенно признает, что собирался (и до сих пор собирается) выпотрошить меня на жертвенном алтаре, при этом не прекращает попыток соблазнения. И что самое печальное, не таких уж безуспешных попыток.
Неожиданно он замер - почти та же потусторонняя неподвижность, что и у дараев, только здесь я ощущала не полное отсутствие жизни, а напротив, слишком мощное ее присутствие. Остроконечные ушки настороженно дернулись в одну сторону, в другую. Затем он резко, всем телом повернулся ко мне, рубиновые глаза сужены в яростные щелочки.
- Ты!..
- Да, - танцуя подтвердила я. - Вы ведь не ожидали, что Хранительница Эль-онн будет путешествовать совсем уж без эскорта?
В этот самый момент воины Атакующих врывались в Темные Дворы, предательством проведенные сквозь щиты сметая все на своем пути при помощи очень, очень мощных заклинаний. Для этой атаки я не пожалела старых запасов. Ни у кого не должно было остаться сомнений в серьезности происходящего.
Внезапное десантирование на неизвестную территорию - не самая блестящая идея. Особенно когда это десантирование внезапно не только для противника, но и для твоих собственных войск. В течение нескольких часов организовать полную мобилизацию, собрать разведданные, спланировать рейд, который при некотором смятении можно было бы принять даже за вторжение - это ли не кошмар любого генерала?
Командующего-человека, предложившего подобное, следовало бы застрелить без суда и следствия... Из жалости.
Мой народ, увы, не живет по законам людей. Когда Хранительница говорит «лягушка», кланы начинают усиленно прыгать. Даже если наступил последний день правления Хранительницы. Впрочем, привести в действие всю военную махину одним лишь приказом не могли даже эль-ин. Впервые за все время своего правления я рискнула раскрыть те возможности, которые Эль предоставляла своей верховной жрице.
Глупо и неэффективно передавать приказы по цепочке, как это делают люди, если можно просто вложить четкое знание в разум каждого индивида. Все воины, участвовавшие в этой вылазке, проснулись сегодня с совершенно определенным, очень конкретным представлением о том, какова их роль в атаке, где, в какой момент, как, при каких условиях они должны оказаться. Ни одному из них и в голову не пришло обсуждать приказ.
То, что на первый взгляд могло показаться абсолютно хаотичной, безумной мешаниной героев-одиночек, на самом деле было рассчитано по секундам, и каждая из этих секунд имела свой смысл. Потребовались объединенные сознания полутора десятка аналитиков, чтобы предусмотреть все до мелочей, но в конце концов я оказалась счастливой обладательницей гибкого, многовариативного плана, который и приводился сейчас в исполнение. И, судя по доносящимся взрывам и воплям, весьма активно.
Король, чьи владения сейчас громили, выглядел... тоже весьма активным.
Я вопросительно склонила уши.
- Так почему вдруг такой пристальный интерес к моей крови?
- А почему бы и нет?
На этот раз наши удары скрестились, и комната полыхнула, будто здесь взорвалась дюжина рассерженных молний. Ни один из нас не обратил на это ни малейшего внимания.
- Что тебе от меня нужно, демон?
Он улыбнулся. Клыки блеснули, точно отголосок тех молний.
- Сатори.
Сен-образ был спутанным, чужим. И что это должно значить?
Я снова сменила ритм, круговыми движениями ног завершая сложный узор на полу.
Двое кружили по комнате, я - в танце, он - понимая, что поворачиваться ко мне спиной сейчас не стоит. Дуэль уже вышла из стадии филигранного фехтования тонкими силами. Стены чуть подрагивали от сотрясающих их время от времени невидимых ударов. Северд-ин казались деталями интерьера, этакими черными статуями.
Во всем этом было что-то нереальное, дикое. Слишком безумное даже по моим меркам.
Темный атаковал. Сама не знаю, как я оказалась на другом конце комнаты, в точке, максимально удаленной от темноволосой бестии. Сергей что-то хмыкнул за моей спиной, не спеша, впрочем, покидать ножны. Меч его величества по длине превосходил само величество, и, если эту железяку поставить вертикально, она, вполне возможно, будет как раз с меня ростом. Ну а если прислушаться к исходящим от него волнам силы, то вполне понятно желание моего сравнительно юного клинка держаться подальше от этого чудища.
А владелец меча...
Он был великолепен. Он был страшен. Но я с самого рождения жила в тени точно такого же великолепия и ужаса. Точно такого же всеподавляющего ощущения мощи.
Возможно, у меня выработался иммунитет.
Откинула голову и вскрикнула - протяжно, высоко, страшно. Безликие, ожидавшие этого сигнала, вскинули оружие, я крутанулась в последнем пируэте танца, резко дернула на себя невидимые нити. Рисунок взвился с пола, где его начертили четко выверенные движения ног, и вдруг оказалось, что неподвижные фигуры северд-ин - это опорные точки заклинания, а все мои бессистемные метания по комнате вообще-то имели смысл. Уговорить телохранителей участвовать в этой безумной затее было едва ли не самым трудным во всей операции. Безликие воины считали себя именно воинами. А не подпорками для дешевых колдовских трюков. Но где еще я могла бы найти магически нейтральные артефакты, которые не вызвали бы подозрения даже у прошедшего суровую школу интриги древнего параноика?
Темный взвыл, дернулся - и оказался отброшен назад мощнейшим изменением. Фиксированным изменением, независимым от тела вене. Чему-то я все-таки научилась в те страшные дни, когда погибла Нефрит.
Он забился в силках заклинания, а я, не желая терять время даром, ринулась прочь. Спальные палаты темного короля - сами по себе ловушка, но теперь, когда хозяин был слишком занят, чтобы помешать, можно было воспользоваться заранее приготовленными лазейками.
Рука скользнула по узору, змеящемуся по стене, пальцы нащупали выступ в виде скованной цепями птицы, напряглись в изменении, подбирая ключ. Не знаю, что бы я делала если бы выход не оказался именно там, где был обещан. Но мастера Нэшши вновь доказали свою незаменимость. Ийнэль действительно втайне от своего повелителя устроил секретный проход в его покои, и мне действительно удалось им воспользоваться. И даже выдернуть вслед за собой северд.
Потайной выход не имел ничего общего с традиционными туннелями и шахтами. Лишь туман - белый, клубящийся, невесомый. Я падала сквозь дурманящие завихрения, раскинув руки и крылья, не способная затормозить. Все быстрее и быстрее. Вниз. Сквозь туман. В неизвестность.
Время замедлилось. Вниз. Все быстрее и быстрее. Вниз. Время остановилось.
Чем дальше, тем менее удачной мне казалась вся эта затея.
Оставленное позади заклинание должно задержать демона на достаточно долгое время. Не зря же отец почти два десятилетия трудился над совершенствованием той гадости, которую я притащила из Диких Миров. Может быть, король темных даже не сможет выбраться самостоятельно, и подданным придется извлекать его из ловушки, как муху из янтаря.
Позади что-то громыхнуло.
А может, и не так все произойдет. Но в любом случае это будет прекрасная возможность проверить на практике, что же случается, когда неостановимая сила встречается с непреодолимым препятствием. Зрелище наверняка ужасно занимательное...
БУУ-УХ!!!
И рев боли и торжества, в котором не было уже ничего цивилизованного и соблазнительного.
Второй взрыв швырнул меня вперед, заставил закувыркаться, судорожно замахав крыльями. Как? Как он умудрился освободиться?
Да какая разница!?
Надо бежать отсюда!
На размышления времени не осталось. Я прижала крылья к телу и выгнулась, молясь бесконечно изменчивой, чтобы Безликие смогли удержать эту безумную траекторию. Они не сумели. Короткой вспышкой пришла ментальная Команда от Беса: «Врассыпную!» Теперь каждый был сам за себя. И, да будет Ауте милосердна к непутевой своей дочери, у Безликих воинов было куда больше шансов выбраться из крепости, содрогавшейся под ударами штурмующей армии, чем у меня.
Ударила аакрой по белому облаку тумана.
Изменение взрезало призрачную реальность, как безупречно заточенная бритва режет тонкую вуаль. Я изогнулась, протискиваясь в образовавшуюся щель, и кувырком вылетела из созданного Ийнэлем прохода. Сжалась, прикрывшись крыльями и втянув голову в плечи, когда за спиной пронеслось что-то огромное, темное, гневное. Это... это... что бы это ни было, оно все еще напоминало Учителя. Но я не настолько хотела знать, в чем же тайна сходства чтобы рискнуть еще раз встретиться с подобной тварью.
Возможно, у меня просто не будет выбора...
Ломая ногти, соскальзывая и ругаясь под нос, я на корточках рванула в сторону. Затем совершила героический прыжок, кончиками пальцев зацепилась за очередную стремительно закрывающуюся щель в реальности и, обдирая кожу на боках, проскользнула внутрь.
Танец, с таким трудом сплетенный в покоях короля все еще пел в моем теле, и это позволяло чувствовать Двор как еще одно продолжение себя и ориентироваться в нем как в собственной душе.
Безопасную лазейку, любезно проложенную страдающим паранойей визирем на случай... скажем так, резких карьерных изменений, пришлось оставить, теперь приходилось пробираться через пустые «коридоры» и пробоины в «стенах». Бушевавшие позади взрывы и яростные крики отнюдь не добавляли спокойствия. Да и защиты, автоматически поднявшиеся, когда была объявлена общая тревога тоже не помогали. Но ребята из Атакующих, что бы я о них ни думала, свое дело знали. Им удалось запутать оборонявшихся, чтобы мне удалось проскользнуть через все это безумие незамеченной.
В конце концов, ободрав коленки, с бешено колотящимся сердцем, я выскочила на террасу, где, по расчетам, могла найти выход из этого крысятника. Выскочила... и резко затормозила.
Выход здесь действительно был. И какой...
Я стояла на огромном, просторном балконе, выполненном в стиле этаких живописных развалин. Старые, наполовину обрушившиеся колонны. Тонкие, ведущие в никуда мостики. Небо... В темно-серых разводах, полное непролитых дождей, замкнутое на себе небо... С первого взгляда на которое становилось ясно: тут не полетаешь.
А внизу...
Я отшатнулась от разверзшейся под ногами пропасти, судорожно вскинув руку к горлу.
Внизу клубились облака цвета крови, распарываемые время от времени серебряными молниями. Вспышки света вырывали из темноты зловещие глыбы льда и стремительно движущиеся скалы. Ауте. Изменчивость.
Абсолютный хаос.
Но не это испугало меня так, что судорожно сжалось горло, не давая сделать и вздоха.
Ауте, царство непостоянности и непредсказуемости, была мне знакома. Я - Антея тор Дернул. Дочь клана Изменяющихся. Дочь линии Тей. Хаос ужасал, хаос восхищал, хаос завораживал. Но не мог заставить меня замереть на месте в абсолютной беспомощности.
Но вот то, что обитало в хаосе...
Хищные силуэты, мелькавшие в частых, злобных вспышках молний. Изогнутые хребты, изменчивые очертания, гибкие тени, разрезавшие клубящуюся адскими льдинами кислоту.
Да, я знала, что делать с абсолютным, неконтролируемым хаосом. Но как насчет тварей, для которых этот хаос является естественной средой обитания? Как насчет очень даже упорядоченных бестий, которые купаются в изменчивости Ауте, которые вдыхают Ее непостоянность, как Мы вдыхаем воздух?
Пришло очень отчетливое осознание: я одна. Сергей, при всех своих многочисленных способностях, тут не помощник.
Ощущение... неполности. Неполноценности. Впервые за очень, очень долгое время за моей спиной не было ни телохранителей, ни добровольных нянек, ни верных риани. Даже Аррека я не имела права звать на помощь. Дарай-князь сейчас оперировал порталами, открывая врата для наших войск, вытаскивая Атакующих из той смертельной ловушки, в которую я их затащила. Отвлечь его сейчас означало фактически обречь на избиение армию Эль-онн. Неприемлемо.
До крови прикусила губу верхним клыком, обдумывая возможности. Попробовать глубинное изменение? Вряд ли даже мне удастся сплести танец достаточно глубокий, чтобы пройти через все, что кипит и извивается в этой пропасти. Но никто ведь не мешает попытаться. Это будет хорошая смерть истинной вене. Смерть, исполненная чести, пусть даже она и не поможет собрать дополнительных политических дивидендов.
Только вот... Только я уже была в изменении. С первого момента, как ступила в королевский не то дворец, не то муравейник, я постоянно вела танец, сливаясь с обстановкой, сливаясь с защитными заклинаниями и барьерами. Прекратить поддерживать этот танец - и защитные системы Королевского Двора уничтожат жалкую нарушительницу прежде, чем совершится ее героический прыжок в пропасть.
Никакой чести в смерти от безмозглого защитного заклинания я не видела.
Похоже, тупик.
Топот ног и свист крыльев позади. Сергей развернул меня на сто восемьдесят градусов и поставил в защитную стойку еще прежде, чем разум успел зафиксировать новый источник опасности.
Король демонов: окровавленный, ощерившийся, с сияющими пламенем глазами - загораживал путь обратно. За его спиной смутно угадывалась небольшая, изрядно потрепанная армия. А я ведь даже не успела подумать, что ситуация не может стать еще хуже!
Я сделала шаг назад. Еще один. Пятки зависли над пропастью. Крылья судорожно взмахнули, удерживая равновесие.
Ох и влипла...
Когда боишься - обрати свой страх в гнев и направь на кого-нибудь из ближних своих. К этой немудреной стратегии я уже не раз прибегала в прошлом и не видела причин, почему бы не прибегнуть к ней сейчас.
Единственным «ближним» в данный момент был разъяренный темный король.
Годится.
- Ты... ты... тупица! Чем ты думал, когда притащил целую стаю альфа-ящеров прямо под окна собственной резиденции? Совсем спятил на почве жажды власти??? Они же через пару дней порвут все цепи и набросятся на вас! Никто не может контролировать тварей Ауте!
- Никто, - удивительно спокойно согласился его клыкастое величество, делая шаг вперед. - Кроме драконов Ауте.
- Что??? - Даже издавая вопль возмущенного недоверия, я на цыпочках, на цыпочках, бочком двигалась по кромке пропасти, пытаясь держаться как можно дальше от чудовищ, хищно круживших за спиной, и от черноволосой бестии, надвигавшейся спереди. Вот что называется «между двух огней».
Огни, честно говоря, были бы предпочтительней. Симпатичные такие, маленькие вулканчики, почти совсем ручные...
Он улыбнулся. Вежливо так, доброжелательно, не показывая клыков. Похоже, безвыходное положение, в которое загнала себя ваша покорная слуга, здорово улучшило настроение его демонического величества.
- Полагаю, вы все-таки нашли одну из причин, по которой мне совершенно необходимо провести этот ритуал, леди Антея.
Тварь.
Мои ноги нащупали опору и автоматически сделали шаг назад. Узкий мост, напоминающий мраморную доску, через несколько десятков метров резко обрывался над самой пропастью. Мне не к месту вспомнился Аррек и истории о пиратах, которые он иногда рассказывал. О досках, по которым несчастных пленников отправляли на корм акулам. Аналогия показалась совсем не забавной.
Шаг назад. Еще и еще. Налетевший порыв ветра растрепал мои волосы, разбросал их по плечам, по спине. Золотые пряди на ветру.
Демон вдруг перестал находить ситуацию забавной. Резко посерьезнел. Стал до боли, до ужаса похож на Учителя, когда тот опасался, что я сделаю очередную непоправимую глупость. Шагнул ко мне, протягивая руку...
- Антея...
...и резко остановился, когда от его движения я еще дальше шарахнулась назад. Закачалась, потеряв равновесие. Восстановила его, лишь сделав еще один губительный шаг.
- Антея-эль, прошу вас...
Власть имен. Собственные мышцы чуть не швырнули меня навстречу чернокрылому. Теперь он протягивал две руки, но не двигался с места. В темно-красных глазах появилось настоящее беспокойство.
Я снова попятилась. Покосилась вниз. В глазах потемнело, я чуть не свалилась. Затем приказала себе не бы дурой, произвела небольшую коррекцию сознания и снова посмотрела в бездну, на этот раз внимательно и расчетливо.
Альфа-ящеры. Хм... Стая альфа-ящеров жила неподалеку от моего дома, время от времени выступая в роли не то охранников, не то универсального пугала. Хорошо, кстати говоря, справлялись с делом. Качественно. С душой. Никто не осмеливался приблизиться к резиденции Хранительницы без особого на то разрешения.
Меня эти жуткие создания считали кем-то вроде малолетнего (и следовательно - нуждающегося в покровительстве) члена стаи. Носительница Драконьей Крови - дочь очень и очень уважаемого отца.
Драконов Судьбы твари Ауте считали как бы малыми божествами. Ну, а мне перепадал статус несколько сомнительной полубогини.
Проблема была в том, что рядом с теми, кто кружил и извивался сейчас внизу, мои страшноватые соседи были все равно что домашний котенок рядом с оголодавшим саблезубым тигром. Ауте, да некоторые из них, похоже, крупнее отца в его естественной форме! Очень и очень сомнительно, что, когда закуска окажется в пределах досягаемости, эти существа станут углубляться в подробности родословной упомянутой закуски. Даже явись сюда сам Ашен во всем блеске своей силы, и у него могли бы возникнуть затруднения с сохранением собственного хвоста.
Статус статусом, но стая есть стая.
Сергей недовольно завозился в ножнах.
Я сглотнула и перевела взгляд на альтернативу: темный король тоже ступил на узкий мостик, медленно, не делая резких движений, уговаривая меня мягким, успокаивающим голосом. Остальные демоны толпились на террасе, не смея приблизиться к краю. Умные демоны.
- Антея. - Он произносил мое имя правильно, так, как оно и должно произноситься. Совсем как Учитель и в то же время иначе: «Аан'т'эйаа». Гласные, особенно «а», мягко растягивались, согласные звучали глухо, тихо, делался едва заметный акцент на «эйа». «А-аа'н'т'эй'ааа». Это имя могло звучать как музыка сфер, стоило только произнести его как должно. Музыка Раниэля-Атеро завораживала. Музыка короля демонов... дурманила.
Когда говорил мой приемный отец, хотелось подойти к нему, положить голову на колени и позволить всем заботам этого мира раствориться в его вечности.
Когда говорил этот красноглазый двойник, я начинала всерьез обдумывать возможность обзавестись вторым консортом.
- Антея... Малыш... Не делай глупостей, девочка...
Порыв ветра заставил нас обоих замереть, напрягшись, ловя равновесие. Было что-то неправильное в воздухе, в ветре, в небе. Что-то, что не позволяло раскинуть крылья, что не давало поймать ими гармонию потоков. Темно-красная бездна. Красная, как его глаза. Судя по всему, его гениальное величество использовал свою силу, чтобы создать этот загон для альфа-ящеров. Этакая грандиозная ловушка, но, чтобы хоть как-то удерживать столь невероятных существ, его изобретательному величеству пришлось здорово напутать с естественными законами. Теперь мы оба неловко балансировали на узком каменном мостике, будто утратив врожденную грацию существ, которым воздух был более привычен, нежели твердая поверхность под ногами.
- Иди сюда, маленькая. Все будет хорошо. Вернись. Вернись ко мне, Антея.
Самое страшное - я ему верила. Верила каждому слову, верила этим знакомым с детства интонациям, верила власти, которую имела надо мной музыка моего имени.
Еще один шаг назад.
Думай, Антея. Думай. Хоть раз в жизни прекрати тупо реагировать и попытайся использовать свои аналитические способности.
Альфа-ящеры подчиняются Драконам Судьбы. В тебе кровь тех самых драконов. Вопрос: как заставить тварей Ауте подчиниться?
Переформулируем вопрос: что такое Кровь Дракона? Отец пытался объяснить, он даже показывал... Надо только понять... Ухватить.
Что он пытался мне сказать?
Ауте... Танец... Изменения...
Что-то длинное, стремительное и безумно жуткое выпрыгнуло из бездны, разверзшейся под нашими ногами. Взлетело вертикально вверх, точно подброшенное катапультой, но в нескольких метрах от моста наведенная темным гравитация все же пересилила, гигантская тварь щелкнула челюстями и упала обратно в бушующий океан.
Воздушной волной, поднятой этим падением, нас чуть было не снесло вниз. Чтобы удержаться, я упала на колени, вцепившись в поверхность моста всеми когтями. Автоматически изменила строение скелета так, чтобы удобнее было двигаться на четырех конечностях. Доля секунды - и я уже скорее напоминала существо из отряда кошачьих, нежели примата. Лишь убедившись, что держусь крепко, позволила себе всхлипнуть.
- Ashhe, ashshsh-sh-eee, малыш. Тише. Все будет хорошо.
Он был совсем близко - спокойный, сильный, сулящий безопасность и уверенность. Протянул руку.
- Иди ко мне, маленькая.
- Учитель?
- Valina a moi.
«Моя ученица». Не надо было ему этого говорить. Я с шипением рванулась из-под руки, оставив на протянутой ладони кровоточащие царапины. Попятилась назад, все так же на четырех конечностях, оскалившись в его сторону, прижав уши к голове. Если бы меня увидел сейчас кто-нибудь из людей, то не узнал бы в этом диком, сходящем с ума от страха животном разумное существо.
И тем не менее, разум напряженно работал, точно, до последней мысли, до последнего ощущения, восстанавливал наш разговор с отцом.
Что такое Драконья Кровь?
«Не способность, не процесс, не понятие. Не акт сотворения как таковой, а вдохновение. Может ли существо из плоти и крови быть вдохновением? Суть. Состояние. Танец».
Танец.
«Тебе придется самой понять, что это такое. Самой подобрать нужное слово. Просто помни, что при этом ты даешь себе новое имя».
Здесь. Сейчас. Немедленно.
Нога соскользнула в пропасть. Мост закончился.
Я замерла, прижавшись к ненадежной опоре, дико оскалившись на темного короля. Он стоял, напряженно выпрямившись, вытянув сжатые в кулаки руки по швам. Черные крылья и волосы развевались вокруг бледного, сосредоточенного, прекрасного лица.
- Не уходи. Не уходи, любовь моя. Не оставляй меня. Не лишай меня этой силы.
Мощь этого призыва чуть было не растопила мои кости. Меч, висевший за спиной, толкнул меня вперед. Мнение Сергея было однозначно: соблазнения соблазнениями, но из двух зол надо выбирать меньшее. Из голодных альфа-ящеров и признающегося в любви демона он определенно предпочитал последнее. В конце концов, с демоном можно будет попробовать разобраться позже. С ящерами - только в том случае, если десерт «эль-ин и ее меч в пряном соусе» вдруг окажется для них ядовитым. Но нам-то от этого радости будет уже мало.
Нет. Я к нему не пойду.
Усталый вздох. В течение своей богатой событиями жизни Сергарр не раз и не два использовал для описания плохих ситуаций словосочетание «безвыходное положение». И сейчас, балансируя на раскачивающемся мостике между бездной и кровожадными темными эльфами, он в очередной раз решил, что это куда более красочная метафора, чем хотелось бы.
Эль-леди, если вы немедленно не возьмете себя в руки, нас здесь убьют... И съедят.
Я знаю, что кусок металла не может цедить фразы сквозь стиснутые зубы. Какая разница? Сергею все равно это удается. Ну, а если мой молчаливый меч снисходит до того, чтобы общаться со мной при помощи слов, значит, и правда пора брать себя в руки.
Здесь и сейчас.
Я зажмурилась, ища слово. Слово для танца. Слово для этого мгновения, слово для экстаза, для понимания, для... себя?

Подобно молнии
Сверканью
Пришло сатори
В час полночный
В грозу.

Сен-образ соткался мгновенной вспышкой, подобно заложенному в него основанию - иероглифу «Инадзума», молния, вокруг которого сплетались сполохи смыслов.
- Сатори, - прошептала. И бездна внизу откликнулась яростным громом. - Молния. Как еще назвать? Сатори - озарение, проникновение в суть вещей и событий. Слияние с сутью. Так вот что ему от меня нужно?
А что мне самой от себя нужно?
Сатори. Слово. Имя.
Антея.
Запрокинув голову, я захохотала. Дико, торжествующе. Затем прямо из полулежачего положения бросила тело вверх, в высоком, свободном прыжке. Кости выпрямились, структура скелета вновь вернулась к варианту прямоходящего гуманоида - так быстро и так естественно, будто ничего другого и быть не могло. Мое тело проделало великолепное тройное сальто, промелькнуло мимо бросившегося вперед демона. И прямая, ловкая - я понеслась вниз. К бездне. К свету.
Крик бессильной ярости распорол тишину и заставил скалы содрогнуться в тот момент, когда мое тело без всплеска вонзилось в бушующие изменчивые волны.

Предыдущая страница 13 Следующая страница


Обрекающие на жизнь 14

ТАНЕЦ ТРИНАДЦАТЫЙ, РЕКВИЕМ. Addolorato

Танец.
Какими словами можно описать танец?
Поэзия движения. Краски, вплетенные в музыку. Гармония, расцветающая в глубине первозданного хаоса.
Я предала анафеме все, для чего дрессировали вене. Если бы Учитель увидел меня сейчас, он пришел бы в ужас. Если бы меня увидела мама, то, вполне возможно, попыталась бы убить. Очень, очень нехорошие вещи происходили, когда вене начинали танец, не ставя перед собой точной цели.
Они просто не понимали. Цель сейчас не имела ни малейшего значения.
Я танцевала не потому, что хотела выжить. Не потому, что хотела изменить что-то. Не потому, что хотела измениться сама. Я отбросила цель, направление, отбросила все, кроме ослепительно прекрасного «здесь и сейчас». Совершенства нельзя достигнуть. Но к нему можно приблизиться в блистательном, неповторимом, что называется «настоящее».
Я танцевала, потому что это доставляло мне удовольствие. Потому что каждым своим движением я могла создать что-то. Из того, что уже было, создать новое.
Не было ни добра, ни зла. Не было ничего, кроме первобытного, интуитивного ощущения красоты. И то, что ощущалось как красивое, стало Добром, а то, что ощущалось неправильным, стало Злом. И не было иных мерил, и не могло быть иных точек отсчета.
Творчество. Вдохновение. Сатори.
Какими словами описать молнию?
Я танцевала потому, что танцевала. Если вы когда-нибудь приносили в мир что-то, чего раньше не было, вы поймете.
Не знаю, сколько это длилось. Время - бессмысленное понятие, еще одно дурацкое изобретение смертных. Если тебе спешить некуда, то зачем измерять, зачем торопиться?
Кстати... Мне вроде бы есть куда торопиться... Ах да, собственные похороны...
Кончики ушей покраснели от смущения. Я совсем о них забыла.
Замедлила темп танца, огляделась... Я парила в прозрачном воздухе, широко раскинув крылья и время от времени выполняя фигуры высшего пилотажа - просто ради удовольствия, которое доставляет выполнение замысловатых петель в свободном полете. Вокруг, насколько хватало глаз, резвились дикие альфа-ящеры. Маленькие, большие и гигантские чудовища мелькали в воздухе, уважительно уступая мне дорогу всякий раз, когда наши траектории должны были пересекаться. Время от времени некоторые из них отделялись от стаи, затем снова возвращались, таща беспомощно трепыхавшуюся добычу. Один из таких охотников подлетел ко мне, протягивая в когтях кусок чьего-то щупальца.
Я подняла руку и машинально отерла губы. Пальцы оказались в крови и густой зеленоватой жиже. Судя по всему, это было не первое подношение, тем не менее благодарно взмахнула ушами и запустила клыки во все еще извивающуюся плоть.
Как часто говорил папа: «Активная творческая жизнь порождает зверский аппетит». Он всегда был очень мудрым, хотя и сравнительно молодым драконом.
Меланхолично пережевывая незадачливого осьминога, я попыталась мысленно восстановить события последних двадцати минут. Итак...
Носительница Драконьей Крови прыгнула в ловушку, которую король демонов организовал для тварей Ауте неподалеку от своего дворца.
Потом... Потом, судя по всему, альфа-ящеры узнали в носительнице Кровь Дракона. Более того, ей как-то удалось произвести на стаю благоприятное впечатление. Ничего удивительного, если бы я увидела такой танец со стороны, тоже бы, как пить дать, впечатлилась. Зябко передернула плечами, вспоминая всепоглощающий экстаз чистого искусства.
Носительница танцевала изменения в созданном темным королем загоне и, похоже, этот загон разрушила. Я разнесла внешние ограды, выпустив ящеров и неконтролируемый хаос обратно на просторы дикой Ауте. Сосредоточенно свела уши, пытаясь вспомнить... Нет, ничего. Никаких воспоминаний ни о действиях, ни о мотивах. А ведь я могла бы разнести те щиты, которые защищали сам дворец, и тогда милые зверушки, резвившиеся сейчас вокруг меня, разобрали бы там все на доатомные составляющие. Включая и обитателей. Кстати, надо будет не забыть ткнуть короля демонов носом в этот факт. Пусть думает, что его пощадили. Что это было сознательное решение, продиктованное если не милосердием, то политическим расчетом. Так он в глазах всех дворов и кланов окажется моим должником... и, что тоже немаловажно, полным идиотом!
- Аантэээ-ййааа!
Я резко дернулась, взмывая вверх, пытаясь понять, кто прислал дивный сен-образ, сплетенный на основе моего имени. Альфа-ящеры, даже самые крупные, брызнули в разные стороны, когда откуда-то снизу свечкой взмыло мощное стремительное тело. Лучи света, отраженного от его крыльев, окрасили все вокруг в мягкие золотистые тона.
- Приветствую, дочь.
- Привет, папа.
Видели ли вы когда-нибудь Дракона Судьбы в его родной стихии? Если нет, то вы имеете право считать, что совершенства не существует. Он был красив, как красива золотая молния. Так же стремителен, так же опасен. Я замерла, впервые в жизни по-настоящему удостоенная чести увидеть своего отца. И наконец поняла, почему все порождения Ауте считают драконов существами высшего порядка.
Там, где альфа-ящеры были быстры, он был быстр и грациозен. Там, где они были стремительны, дракон был стремителен и элегантен. Если порождения бесконечно изменчивой казались воплощенной смертью, то Ашен заставлял эту смерть выглядеть невыразимо прекрасной. Он был чем-то более элементарным, более приближенным к основам и к сути, нежели любое иное существо, которое мне когда-либо доводилось видеть.
Я лишь несколько минут провела в состоянии, которое не могла назвать другим словом, кроме как «совершенство», и мой разум отшатнулся, скрывая воспоминания о пережитом. Но отец не просто существовал в этом состоянии постоянно, он был этим состоянием. Квинтэссенцией способности творить и быть тем, кого сотворяют. Тем, что все остальные за неимением других слов называли «Драконья Кровь».
Украсть это? Король d'ha'meo'el-in просто идиот. Что, как известно, неизлечимо.
Я чуть пошевелила крыльями, скользнув мимо могучей, круто изгибающейся шеи к огромной клиновидной голове. Впереди, гордый своей ролью проводника, сосредоточенно махал крыльями юный альфа-ящер, с ментальными метками молодого самца из стаи, что живет рядом с моим домом. Я пригляделась - и обреченно закатила глаза. Тот самый шалопай, который последние тридцать лет сопровождал Аррека в большинстве его эскапад. Очень мило со стороны его светлости прислать помощь как раз после того, как опасность миновала. Но откуда он узнал...
Сергей раздраженно (по-моему, излишне раздраженно - недавние события не прошли бесследно даже для его дубовой психики) дернулся за спиной. А откуда князь арр-Вуэйн вообще узнает все, ведь ему немало известно?
Я вздохнула. Не важно. По крайней мере, теперь ясно, как отцу удалось меня найти.
Я напрягла крылья и, приподнявшись, скользящим движением коснулась ими гладкой золотистой чешуи. Спасибо, что ты здесь, папа. Спасибо, что ты есть. Такой, как ты есть. Теперь я, кажется, понимаю.
Отец ничего не сказал, только выпустил поощрительную (и несколько высокомерную) трель в сторону альфа-ящеров, и заложил вираж, приглашая меня следовать за собой.
Всю дорогу до перехода мы ныряли и резвились среди изменчивых пейзажей Ауте, создавая новые миры и бездумно их покидая. Впервые в жизни я не чувствовала себя чужой рядом с великолепием Золотого Дракона Судьбы, который был моим отцом.
Вдруг осознать себя по-настоящему цельным существом... Будто какая-то часть, которую я всю жизнь беззвучно оплакивала, вдруг вернулась на место, многогранная и удивительная.
Думаю, впервые за очень и очень долгое время я была счастлива.

* * *

Счастье - вещь недолговечная. Радужное настроение сказало: «Тьфу на вас!» и испарилось, стоило мне увидеть свободно парящую в пустоте скалу... И обеспокоенное трио, ожидавшее меня, взгромоздившись на мрачные камни. Заложив раздраженный вираж, я приземлилась. Отец, следуя своей неизменной мудрости, предпочел отлететь подальше и описывать вокруг скалы широкие круги, делая вид, что он охраняет наш покой, а вовсе не пытается устраниться от надвигающейся разборки.
Я стояла, скрестив руки на груди, и лишь нервно подрагивающие уши выдавали напряжение. Смотрела на Аррека и Зимнего.
Не часто эту парочку можно увидеть рядом, да еще плечом к плечу. Обычно такое соседство чревато тяжелыми физическими травмами. Для невинных наблюдателей, разумеется. Самим виновникам «экстремальных ситуаций» почему-то всегда удавалось вывернуться из любой свалки целыми и невредимыми.
Я прикусила нижнюю губу и вздрогнула, когда острый клык разрезал нежную кожу. Слизнула кровь. Удивительно, насколько эти двое не похожи друг на друга. Оба высокие, изящные, даже утонченные. Оба гибкие, как удар хлыста. И в то же время...
Зимний сложен как воин эль-ин. Очень хрупкие на вид полые кости, тонкие эластичные мускулы, легкость и невесомость в каждой линии. Строение скелета, поворот головы - все это напоминает застывшую на мгновение птицу. Или замершую в засаде рептилию. Или ломкую неподвижность насекомого. Опасную. Ждущую.
Аррек для человека довольно худ и жилист. Он тонок в кости, но рядом с птичьей хрупкостью эль-ин кажется почти тяжелым. Плотным, основательным и очень, очень мощным. Я по опыту знала, как обманчива эта тяжесть, как она может мгновенно смениться гибким и хлестким движением. Тигр. Огромный такой, чуть ленивый, смертельно опасный. Прищурившийся в тени котик. Почти сонный.
Если бы у моего мужа был хвост, то пушистый кончик его в этот момент подрагивал бы от напряжения. Спит он, как же. Видит сны гастрономического содержания.
Я склонила голову набок, пытаясь понять, чем сейчас на самом деле занята эта парочка. Зимний пребывал в глубоком аналитическом трансе, руководя отступлением своих воинов обратно за щиты Эль-онн. Сознание Аррека соприкасалось с холодным, древним разумом, в то время как дарай-князь раздвигал Вероятности, обеспечивая войскам безопасный отход. Я сдвинула уши. Разве операция не должна была уже закончиться? Ну почему, сколь бы гибкое расписание ты ни составлял, при столкновении с действительностью оно всегда оказывается нереалистичным?
Легко пробежала своим сознанием вдоль линий силы, которые сплетали эти двое, проследила направление их внимания.
И выругалась.
По плану все войска уже должны были отойти. Но разве эль-ин будут следовать какому-то дурацкому плану, если у них над душой не стоит Хранительница с кучей деспотичных аналитиков в придачу? Нет! Вечность сохрани их от такого благоразумия. Обязательно начнется вдохновенная отсебятина. Вот и здесь несколько десятков воинов, независимо друг от друга, отступили от сценария и отправились геройствовать в одиночестве. Теперь оказались заперты, осаждаемые со всех сторон разъяренными демонами в самом защищенном месте во владениях d'ha'meo.
Заперты в королевском гареме.
И вовсе не смешно! Прекрати ухмыляться, Аррек!
Сердито сдунула падающую на глаза прядь, скривила губы, будто в рот попало что-то кислое. Это... надо было предвидеть. Ведь не первый же день знаю своих подданных.
Я сказала, прекрати улыбаться!
Раздраженно, не думая, не отвлекаясь на колебания, которые сопровождали весь период моего регентства, потянулась к Эль. И обрушила силу богини на сознания этих «авантюристов», точно многотонный пресс.
Убирайтесь оттуда!
Матрица заклинания соткалась между мной, Арреком, Зимним и «потеряшками», будто сложное переплетение нитей, натянутых между четырех опор. Эль-воинов в буквальном смысле вынесло через созданные дарай-князем порталы и прокатило нахальными физиономиями по полу в Дернул-онн. Демонов, бросившихся было по их следам, не менее грубо отбросило назад.
Проверила, не отстал ли еще кто-нибудь. Нет вроде бы. Некоторые даже умудрились протащить на буксире визжащих, растерянных девиц. Я заскрипела зубами, но от комментариев воздержалась. Женщины - весьма ценное приобретение. Раз уж удалось их заполучить, то просто так этих демонесс мы уже не отпустим.
Я отвернулась от потирающего ноющие виски Зимнего (ему тоже перепало от этого последнего заклинания - просто так, за компанию) и внимательно изучающего собственные ногти Аррека. Застыла на краю скалы, завернувшись в крылья, точно в плащ, позволяя ветру трепать их кончики. Задумчиво скользнула глазами по облакам. По идее, нам тоже пора выбираться из Ауте, но неподалеку рыскал, отгоняя опасность, Дракон Судьбы, а мне не хотелось уходить, не увидев, чем все закончится.
План ведь состоял вовсе не в том, чтобы разозлить короля или разнести Темные Дворы. Просто кое-кто должен был задуматься над тем, как именно мне это удалось.
Ийнэль, так яростно сосредоточившийся на своей ненависти, создал ту самую щелку в обороне d'ha'meo'el-in, которой нам и удалось воспользоваться. Древний с идиотизмом, достойным настоящего берсерка, пытался добраться до «ученицы Раниэля», что сделало его предсказуемым. Хуже того, управляемым. Аррек (не хочу знать, какие еще делишки связывали этих двух) не только смог вытащить из него нужные сведения, но и сумел подбить его на секретную встречу со мной (не хочу знать как, просто не хочу). Остальное было делом техники.
Стоило мне оказаться перед Ийнэлем во плоти - и я смогла втянуть древнего в танец. Он сам открылся, сам подарил мне бесценную информацию, когда во время нашей первой встречи атаковал меня своей собственной силой, переплетенной с импульсами Ауте. Разумеется, древний не предполагал, что после такого удара мне удастся выжить. Но... Когда ты противостоишь танцовщице изменений, будь готов к тому, что противостоять придется самому себе. Для опытной вене вполне хватило нескольких секунд, чтобы упорядочить уже имеющуюся информацию, познать своего противника. Познать - и в определенном смысле уподобиться ему. Чуть-чуть. В достаточной степени, чтобы открыть секретные тропы, которыми мог путешествовать один Ийнэль. Чтобы передать изменение старшему аналитику клана Изменяющихся, который с его помощью сумел обойти ненадолго защитные системы Королевского Двора. Чтобы провести стремительный рейд на территорию противника. Результат рейда, пожалуй, заставит даже темных задуматься.
Все это было очень сложно, требовало идеальной координации и точного расчета времени. Без опоры на силу Эль и без подавления индивидуальности воинов во имя четкого исполнения приказов нечего было даже думать провернуть подобное. Пришлось безжалостно использовать ресурсы Ступающих Мягко, затребовав поддержку работавших под прикрытием агентов. От прикрытий после этого, разумеется, остались лишь воспоминания. Мать Нэшши, без сомнения, найдет пару ласковых слов, красочно описывающих все, что она думает о почти полном уничтожении своей агентурной сети. Возможно, у нее даже хватит ярости, чтобы высказать мне эти слова в лицо...
Однако при всех страховочных вариантах, при всех хитрых маневрах и многосложных комбинациях результат получился весьма... хаотическим. После жесточайшего контроля и организованности, чего требовали начальные стадии операции, рейд с поразительной скоростью скатился к непредсказуемым индивидуальным схваткам и геройским глупостям. Что, в принципе, не так уж плохо - орава эль-ин, движимых лишь собственной инициативой, могла причинить много, много больше разрушений, нежели любая гадость, которую могла бы удумать ваша покорная слуга. Э-ээ... Идея напустить на бедных демонов стаю диких альфа-ящеров не в счет. Я ведь этого так и не сделала, правда? В общем, остроухие личности да индивидуальности, называющие себя моими подданными, справились с задачей почти так же... м-мм... основательно. Почти. Но никто не будет отрицать, что они старались.
Итак, попробуем поставить себя на место темного короля.
Его красноглазое величество только что получил такой удар по собственному престижу (и самолюбию), какого не получал уже несколько тысяч лет. Его блестящий план заполучить Драконью Кровь весьма громогласно провалился. Попытки похищения были отбиты с раздражающей небрежностью, которая прямо-таки кричала: «Отстань, не до тебя!» (А что? Мне и правда не до него!) Затем, когда у намеченной жертвы выдалась свободная минутка, жертва обрушилась на злосчастного темного со всей силой своего темперамента. Ворвалась в его спальню (надо знать подоплеку взаимоотношений полов у наших народов, чтобы оценить всю иронию этого поступка), позволила своим войскам расколошматить Дворы, увела из-под носа с таким трудом заманенную в ловушку стаю альфа-ящеров. И хорошо, что просто увела. Король не может не понимать, с какой легкостью я могла уничтожить и его, и всех обитателей его Двора, спустив на них тварей Ауте.
Что же он имеет? Лежащие в руинах Дворы. Опасно зашатавшийся трон. Готовых наброситься на раненого властелина подданных.
И острую необходимость найти виновного. Не козла отпущения, а настоящего виновного. Не могла же, в конце концов, пигалица, которой не исполнилось еще и столетия, сама придумать и осуществить такое.
(Ну, допустим, мне помогли... Ладно, ладно, старшие сделали за меня почти всю работу! Подумаешь!)
Итак, его величество начинает разбираться, что же на самом деле произошло, искать ответ на сакраментальный вопрос: «Кто виноват?»
И что же он находит?
Что путь, которым я пробралась в его спальню, был втайне от повелителя создан его первым советником и только первый советник мог открыть эти тропы для меня (вряд ли мировоззрение древнего демона предусматривает существование нахальных дарай-князей, способных Видеть Истину и открывать любые тропы, какими бы секретными они ни были)...
Что путь для воинов клана Витар был также открыт силой некоего Ийнэля...
Что защитные системы Дворов были дезактивированы перед самой атакой неким древнейшим и могущественным существом, ментальный портрет которого соответствовал ментальному портрету небезызвестного Ийнэля...
Думаю, вы уловили общую картину. Да, я действительно рассердилась на этого зеленоглазого, который открыл сезон охоты на Хранительницу только потому, что не поделил что-то с ее старым Учителем. Убийства должны быть... - как бы это выразить? - более личными, что ли.
Теперь обратимся к неожиданному, но весьма занимательному повороту интриги. Что узнает Ийнэль, а также любой другой, попытавшийся предпринять более детальное расследование? Что защита Дворов была дезактивирована неким древнейшим и могущественным существом, которое внешне (да и внутренне) выглядело точь-в-точь как их король...
Я обреченно вздохнула, понимая, что не смогу больше мысленно игнорировать эту тему. Аррек с Зимним благоразумно подались назад, оставляя меня наедине с третьей фигурой, застывшей на унылых серых камнях.
Раниэль-Атеро сидел, скрестив ноги, и ветер трепал его свободно распущенные угольно-черные волосы и крылья. Внимание древнего было полностью поглощено происходящими сейчас во владениях d'ha'meo событиями. Я обошла его, чтобы увидеть лицо. Нет, чтобы увидеть его глаза. Чтобы убедиться, что они излучают глубокую сапфировую синеву... а не адский ярко-красный огонь.
Гнев, горевший во мне так яростно с тех пор, как глаза короля демонов встретились с моими, вдруг потух. Исчез, просочился сквозь усталость, как вода просачивается сквозь песок.
Когда-то я могла бы сказать какую-нибудь глупость вроде: «Ты мог бы меня предупредить!», но в последние дни ваша покорная слуга здорово продвинулась в расчеловечивании. Эль-ин не любят задавать бессмысленных вопросов, и потому вместо всего того, что рвалось с моего языка, было произнесено лишь:
- Как его имя?
Забавно. Я только теперь сообразила, что не знаю. И это после стольких лет политических маневров друг против друга. Для меня он всегда был просто «темным королем».
- Раниэль, - ответил Раниэль-Атеро.
Что тут скажешь?
- Просто Раниэль?
- Просто.
Когда Ийнэль прижимал к моему горлу острие мета, он прошептал: «Valina a Raniel». Не хочу знать. Просто не хочу.
Учитель смотрел на меня как-то... Грустно?
- Итак, ты наконец открыла в себе вторую половину своего наследия, - он совсем не казался счастливым по этому поводу. Где-то неподалеку послышался шелест золотых крыльев, запахло грозой.
- Да, я признала Кровь Дракона, - ничего не выражающим голосом ответила я. Отец и отчим всегда бешено ревновали друг к другу - во всем. Под определенным углом зрения и то, что король демонов помешался на Крови Дракона, может выглядеть довольно... странно. И мама почему-то старается держаться по отношению ко всей это истории подозрительно тихо. Совсем на нее не похоже. И...
- Не хочу знать, - произнесла это вслух.
- Мудро, - согласился Учитель.
- Я весьма мудрое создание, - очень, очень сухо ответила я. Он был самым прекрасным эль-ин, которого я когда-либо видела. Все еще. Всегда.
Навеки.
Одно его слово - и я подчинилась бы беспрекословно.
Все еще. Всегда.
Он, как всегда, промолчал. И я почувствовала, как плечи расслабляются, напряжение уходит из поднятых в оборонительную позицию крыльев. Он был Раниэль-Атеро. А не тот... другой.
Между слепой верой и обычной глупостью есть некоторая разница, но заключается она в основном в том, что для написания этих слов требуются разные буквы. Но ведь я никогда и не претендовала на наличие сколько-нибудь заметного интеллекта...
Учитель. Навеки.
Вдалеке послышался рокот грома. Раниэль-Атеро поднял изящную бледную руку, украшенную, точно драгоценными камнями, изогнутыми черными когтями. Облака разошлись, и в воздухе соткалась карта демонических владений, за которыми он так пристально наблюдал последние минуты.
- Неладно что-то в нашем королевстве, - иронично протянул из-за моего плеча неизвестно когда успевший подойти Аррек.
Дарай-князь всегда бы склонен к преуменьшениям.
Ткань заклинаний, из которых были сотканы Темные Дворы, коробило и разъедало. Казалось, еще немного, и их разорвет изнутри. Внезапно один из меньших Дворов съежился, а потом вспыхнул, точно подброшенный вверх гигантским взрывом. Я опустила крылья, которыми прикрыла глаза от ярости световой вспышки.
- Вот они, традиционные признаки: магическая нация страдает от приступа острого недостатка доверия в рядах правящего эшелона, - у него всегда было странное чувство юмора. - Похоже, план сработал на все сто процентов.
Зимний пробормотал что-то утвердительное. Лидер Атакующих выглядел отвратительно довольным собой.
- Ты была уверена, это произойдет... - дарай-князь поднял брови, искренне заинтересованный, - ...хотя и не знала о всей ситуации с... - он позволил своему голосу этак вопросительно затихнуть, но глаза выразительно посмотрели в сторону бесстрастного Раниэля-Атеро.
Я пренебрежительно дернула ухом.
- Если бы не было этой ситуации, была бы какая-нибудь другая. Если встречаются двое эль-ин старше детсадовского возраста, между ними непременно отыщется несколько старых вендетт и не меньше полдюжины запертых в шкафах скелетов. Стоит только чуть-чуть копнуть, и «недостаток недоверия», как ты выразился, начинает бить фонтаном... Темные в этом отношении не слишком от нас отличаются.
- Хм...
«...втереться в доверие к правителю, запудрить мозги первому советнику, а затем столкнуть их между собой, чтобы были заняты и не смотрели по сторонам слишком пристально...»
Я резко встряхнула ушами. Все это было спланировано и приведено в исполнение с изящной безжалостностью, так характерной для дараев. Хотелось бы верить, что мне и в самом деле удалось ухватить тот кусочек сути высокородных арров, который случайно приоткрыл в разговоре Рубиус. Однако слишком многое указывало на то, что к определенным действиям меня кто-то очень умело подтолкнул. Вряд ли, конечно, этот кто-то ожидал именно такого, гм, впечатляющего исхода... Однако ощущение, будто меня умело дергали за веревочки, не проходило.
Как мне все это надоело!
С минуту мы еще смотрели кровавую драму, разыгравшуюся среди демонических Дворов, затем поднялись, собираясь уходить.
- Как вы думаете, Учитель, - я робко коснулась его крыла. - Они ограничатся серией дворцовых схваток? Или раскачаются на полномасштабную гражданскую войну?
- Скорее первое, - рассеянно отозвался Раниэль-Атеро. - Королевская власть слишком прочна, а сами Дворы слишком пластичны и устойчивы, чтобы рухнуть от одного толчка. Но, думаю, какое-то время они будут слишком заняты, чтобы нас беспокоить.
- Аминь.
Отец вынырнул из тумана, и даже в гуманоидной форме его никто не принял бы за обычного эль-ин. Он зарычал на Учителя. Учитель зарычал на него. Зимний зевнул, а я блаженно улыбнулась, чувствуя себя почти как дома. А потом Аррек опять вопреки всем законам откуда-то нашел в бесконечно изменчивой Вероятности, которыми смог манипулировать, а в следующий момент все мы уже стояли в просторных изоляторах клана Дернул и со всех сторон к нам бежали Целители Изменяющихся и стремительные фигуры северд-ин.
В духе старых добрых традиций мне сейчас полагалось артистично грохнуться в обморок. Однако после непродолжительного колебания от столь соблазнительной идеи пришлось отказаться. Время, быть может, и является выдуманной смертными существами абстракцией, но от этого ничего не меняется - его всегда очень и очень не хватает.

* * *

Я опустилась в воду и закрыла глаза, усилием воли заставляя тело расслабиться. Откинула голову так, чтобы шея опиралась на специальный валик, вытянула ноги. Рассеянно потерла намечающийся на ребрах синяк. Затем поднесла руку к глазам и увидела, что пальцы дрожат. Сжала пальцы в кулак. Дрожала вся рука. Мышцы буквально пели от напряжения, тело все еще трепетало в адреналиновом пике. Разум пребывал в состоянии шока.
Даже сверхгибкая психика эль-ин не могла сходу переварить все, что случилось сегодня. Теперь, когда основная опасность миновала, начиналась ответная реакция. К горлу подкатила тошнота.
По опыту зная, что сейчас не стоит погружаться в морально-этические самотерзания, я, тем не менее, потянулась к Эль. Коснулась расовой памяти своего народа, проверяя... Дура! А чего ты, спрашивается, ожидала?
Часть той Эль, которую я до этого воспринимала находящейся в изменяющейся форме, то есть как живую, перешла в неизменную, мертвую форму. Другими словами, часть моих поданных заплатили за утреннюю авантюру своими жизнями. Ничего удивительного. На войне, даже если это маленькая, карманная война, бывают потери. Чаще всего, обусловленные идиотизмом генерального штаба. В данном случае моим.
Я могла бы узнать точные цифры, узнать имена, генетические линии. Могла бы узнать, что среди них были мои друзья и враги. Могла бы вспомнить их лица.
Три дня назад я бы так и сделала. Три дня назад я была почти человеческим существом. Теперь же... это просто не имело значения. Решение было принято, решение было исполнено, заплаченная цена была признана приемлемой. Я выбросила утренние события из головы, сосредоточившись на том, что еще предстояло. Пальцы, поправившие упавшую на глаза золотую прядь, больше не дрожали.
В последний день своего правления Антея тор Дернул-Шеррн наконец-то начала думать и действовать, как подобает Хранительнице.
Мерзость какая.
Ничего удивительного, что в последнее время от меня все шарахаются.
Впрочем, это тоже не имело ни малейшего значения.
Затормозив высший психический процесс, условно называемый «мышлением», я сосредоточилась на действиях. Долго, педантично отскабливала кожу, отмачивая ее поочередно то в обжигающе холодной, то в горячей, как кипяток, воде. Затем занялась волосами. Вымыла, расчесала, нарастила дополнительный объем, снова вымыла, снова расчесала, поработала над цветом и блеском...
Когда я наконец поднялась из воды, то была, наверное, самой чистой эль-ин за всю историю своего народа.
Меч лежал на бортике бассейна - чтобы в любой момент достаточно было лишь протянуть руку. Подумать только, когда-то осторожность некоторых эль-воинов казалась мне признаком если не старческого маразма, то запущенной стадией паранойи. Теперь же я даже ванну принимала в Шеррн-онн, потому что практика показала: мой собственный бассейн - слишком опасное место, чтобы соваться туда без поддержки тяжелой артиллерии.
Привычным движением подхватив Сергея, прошлепала по полу, оставляя на нем мокрые следы. Масса мокрых волос, ставших втрое гуще, чем обычно, оттягивала голову назад - непривычное, странное ощущение.
Пристроила клинок на туалетном столике и лишь затем пристально посмотрела в зеркало.
В зеркале отражался... кто-то.
Тяжелые влажные пряди волос казались темно-русыми. Из-под изогнувшейся верхней губы выглядывали белоснежные кончики клыков, камень горел во лбу нездоровым, каким-то лихорадочным сиянием.
Узкое лицо с истончившимися, заострившимися чертами. Ежесекундно менявшие цвет глаза казались слишком большими для этого лица, и яркость их по краям была поблекшей, подернутой инеем - тревожный признак глубочайшего нервного истощения. Любую другую с такими глазами Целители бы усыпили недели на две.
Женщина в зеркале выглядела уже наполовину трупом. Что, в принципе, соответствовало истине, так что я не стала особенно по этому поводу беспокоиться и занялась своим туалетом.
Натерла тело ароматическим маслом - ни сил, ни протеина на синтез соответствующих веществ в собственном теле уже не осталось. Легкий макияж - белый знак-образ, нарисованный тонкой кисточкой в уголке одной из бровей.
Открыла ящик, где хранилось созданное специально для этого вечера одеяние.
Тонкое белоснежное белье. Ручные ножны для кинжала-аакры из белой кожи и такие же сандалии. Заколка-спица из белой кости, украшенная резным драконом - часть прядей надо было закрепить, чтобы они не падали на глаза и не мешали во время танца.
И наконец простое платье, лишенное всяких украшений, падающее белоснежными складками до самого пола. Я осторожно накинула белый капюшон, стараясь не примять прическу.
Белый - цвет клана Обрекающих. Цвет ту, символизирующий одновременно и жизнь, и смерть. Такое одеяние эль-леди, не принадлежащая к Эошаан, имела право надевать только в двух случаях: в честь своей свадьбы и во время своих собственных похорон. А еще, когда Эль погружалась в полный траур, но такого уже очень давно не случалось с моим народом.
Я два раза выходила замуж и оба раза пренебрегала обычаями, предпочитая собственные цвета. Сегодня был последний шанс отдать дань традиции.
Труп, отраженный зеркалом, блеснул клыками в невеселой улыбке. Я устало закрыла глаза и с всхлипом прижалась лбом к прохладному стеклу.
А потом подхватила меч и выскользнула из комнаты.
Двое северд-ин ждали за дверью. Только двое. Всего двое. Я наконец доигралась.
Зверь погиб. Мой Зверь, мой воин, страж, друг, учитель... Он погиб в этой глупой и поспешной авантюре, а я не могла найти в себе ни горя, ни слез. Все затопила мутная и тупая покорность перед лицом собственной смерти. Ох, Зверь...
Клык и Злюка, как мне сказали, в последней схватке получили ранения, «не совместимые с жизнью воина». Вопреки обычаям Безликих, их не добили. Напротив, через пару дней этих двух ждет трансформация, после которой они достигнут новой вершины на Пути Меча - станут одушевленным оружием, подобным моему Сергею. Когда-то такие новости вызвали бы во мне смесь оптимизма, любопытства и сожаления. Сейчас я ничего не могла почувствовать.
- Хочется надеяться, они найдут то, что так долго искали, - эти слова, по крайней мере, были искренними.
Бес чуть склонил голову. Двое моих оставшихся телохранителей были закутаны с ног до головы в многослойные черные одеяния и казались как никогда неприступными. Держались они на максимальном от меня расстоянии, какое только дозволяли правила вежливости, и у меня почему-то возникло впечатление, что Безликие чего-то опасаются. Но «Безликие опасаются» - это оксюморон, так что я отбросила мысль за полной ее несостоятельностью.
Сквозь заторможенность пробился вялый импульс. Еще одно незаконченное дело. Надо наконец разобраться с этими странными вояками. Другого случая не будет.
- Бес.
Он ответил не сразу.
- Госпожа? - В голосе закутанного в черное существа была какая-то... Неуверенность?
Я подошла к низкому диванчику, села, осторожно расправив юбку.
- У нас не будет больше случая переговорить. Если вы хотите что-нибудь спросить или что-то сказать? - Позволила вопросительной тишине повиснуть в воздухе, когда никто из них не проявил желания исповедаться, как ни в чем не бывало продолжила: - В таком случае, спрошу я. Зачем вы поступили ко мне на службу, Безликие Воины?
В тоне было что-то, что полностью исключало возможность дальнейших уверток и отмалчивания. Никаких больше: «Мы пришли, чтобы учиться у Вас, эль-леди». Они это почувствовали.
- Госпожа... - Бес замолчал. Итак, перед смертью я увидела еще одно чудо Ауте, еще один нарушенный закон природы: растерянного северд-ин. Увы, это ему не помогло: я по-прежнему ждала ответа.
- Антея, мы действительно пришли учиться, - Дикая выступила вперед, держа снятую маску в руке с выражением смертельной решимости на пересеченном тонкими ритуальными шрамами лице. - Шпионить, исполнять долг чести, следовать Путем - но прежде всего учиться.
Это было очень странно. Бес - лидер боевой звезды, он говорит за всех. То, что самая молодая из воинов осмелилась его прервать, было чудовищным проступком, заслуживающим, согласно их кодексу, если не смерти, то как минимум дуэли. Ну а то, что она сняла маску, назвала меня по имени, намекнула на секреты своего народа... Не говоря уже об упоминании совершенно неприемлемого для воина «шпионить», более того, упоминании его перед «долгом чести»... Однако старший северд не сделал ни единого движения, чтобы ее остановить.
Интересно.
По-птичьи склонила голову к плечу.
- Учиться у меня?..
Изменение формы зрачков - их эквивалент сердитого жеста руками, отметающего что-то глупое.
- Путь Меча - это не только искусство фехтования, Антея. Ты это знаешь.
Самое печальное, я действительно это знала. Слишком хорошо. И именно поэтому через пару часов намерена была покончить счеты с жизнью.
- Нашли чему учиться!
Ее лицо осталось непроницаемым.
- Докатились, - это не было вопросом. Я когтями побарабанила по резной ручке дивана. Сверкнула глазами в сторону Беса... и внутренне дрогнула, когда глаза начали по привычке искать за его плечом мощную фигуру Зверя. - Вы собираетесь присоединиться к Клыку и Злюке.
Лидер боевой звезды с достоинством склонил голову, уже сейчас более напоминая меч, нежели существо из плоти и крови. Идеальное оружие, не больше, но и не меньше. К этому все шло с самого начала.
Я повернулась к Дикой. Она, самая молодая и вздорная из пятерки, единственная подавала хоть какую-то надежду.
- А вот ты, похоже, имеешь другие планы.
Кажется, для Беса это было неожиданностью. И, кажется, не слишком приятной. Сложно сказать точнее, Безликие позволяют себе слишком мало не относящихся непосредственно к поединку эмоций, чтобы можно было их читать.
- Возможно, - голос ее был равнодушен. - Я еще не решила.
Бунт на корабле?
Я дала им пару минут, чтобы обменяться безмолвными взглядами и уладить все между собой. Ну, может, «уладить» слишком сильное слово, однако после моего многозначительного взгляда они отдернули руки от мечей. А потом Бес удивил меня. Он сказал Дикой:
- А никто тебе и не позволил бы пройти трансформацию. Ты еще не готова.
Я позволила Дикой насладиться растерянностью, а затем обратилась с отвлекающим вопросом:
- И что же ты собираешься делать?
Северд помолчала. Затем осторожно надела маску.
- Я еще не решила. Возможно, вернусь домой. Или вступлю в клан Атакующих - эль-ин, похоже, принимают женщин без лишних вопросов. Или уйду в Поиск. Есть еще слишком многое, чего я не знаю о Пути Чести.
Если кто-то использует слова «возможно» и «я не знаю», этот кто-то не безнадежен. Я расслабилась, успокоенная. Какая-то часть облегчения пробилась даже сквозь сковывающую чувства апатию. Дикая была другом - в том смысле, который вкладывают в это слово эль-ин.
Они начали растворяться в воздухе - судя по всему, «разговор по душам» можно было считать законченным. Я фаталистично помедитировала над вероятностью неприятного хода развития событий: боевые звезды северд-ин, точно саранча, обрушиваются на кланы эль-ин, снова кровь под крышами онн... Конечно, масштабные вторжения, мягко говоря, не в стиле оттачивающих индивидуальное мастерство и помешанных на собственной чести воинов. Но скорее Ауте станет спокойной и предсказуемой, чем заклиненные на своем Пути вояки поймут, что такое эль-ин и с чем нас едят...
Не моя проблема. Уже не моя. Какая прекрасная, восхитительная фраза!
Обратилась к ним снова:
- Вы будете на Балу?
- Этого требует долг, - холодно отрезал Бес.
- Все наши годы службы будут бесполезны, если мы не будем на этом Балу, Антея. Не присутствуя на нем, мы не можем считать, что узнали о тебе хоть что-то истинное.
По моим губам зазмеилась улыбка, в которой не было ни капли молодости.

Приходит смерть почетная
Тогда,
Когда начертано бойцу
С достоинством покинуть
Этот Мир.

Она серьезно кивнула. Все-таки, несмотря ни на что, Дикая - еще очень и очень молодая девушка из народа воителей. Со всеми вытекающими последствиями.
Я встала.
Гости уже собрались. Пришла пора открывать Бал.

Предыдущая страница 14 Следующая страница


15 Анастасия Парфенова

ТАНЕЦ ЧЕТЫРНАДЦАТЫЙ, ТАУАТЕ. Acuto

Гости уже собрались. Или - в некоторых случаях - их собрали. Интересно, был ли в истории Оливула хоть один Бал Сотворения, на котором цвет высшего общества Империи присутствовал бы в оковах?
Какая разница? Если раньше не было, теперь будет. Все когда-нибудь случается в первый раз...
Со смиренной иронией взмахнула ушами, принимая бытие таким, какое оно есть. Даже при желании я не могла бы винить кланы за несколько экстремальные меры безопасности. Оливулские «гости» - это не только представители (немногих) оставшихся в Империи благородных фамилий, но и лидеры разной степени радикальности освободительных движений. Чтобы передать им «приглашения», был организован самый полномасштабный за всю историю эль-оливулских отношений антитеррористический рейд. Воины Хранящих посреди ночи врывались в древние резиденции, громили дома и дворцы. Было ликвидировано рекордное число подземных бункеров и секретных астероидных баз. Империя, потрясенная размахом облавы, застыла на грани открытого бунта: казалось, еще немного, и люди, не выдержав, поднимут самоубийственное восстание.
Напряжение достигло желаемого уровня. И - остановилось на этом уровне.
Объявлений об ожидаемых казнях не последовало. Не последовало ни репрессий, ни новых обысков, вообще ничего. Просто... несколько тысяч людей пригласили на Бал.
Оливулцы уже достаточно давно имели дело с эль-ин, чтобы не предполагать сразу самое худшее. Если мы говорим, что все дело в вечеринке, значит...
Окончательно сбитых с толку террористов притащили в Шеррн-онн. В сердце клана Хранящих, святая святых, куда людей обычно не допускали ни под каким предлогом. И вместо ожидаемых пыток и тюремных камер их встретила армия парикмахеров, портных и стилистов. В конце концов, не могли же мы позволить этим смертным варварам выглядеть неподобающе в столь важный вечер!
И тем более мы не могли позволить им сотворить что-нибудь героическое и чудовищно глупое. Сегодня в этом Зале соберутся Матери всех кланов Эль-ин, будут представлены все генетические линии. Не хватало еще, чтобы борцы за свободу активировали какое-нибудь очередное биологическое оружие (во время вчерашнего рейда были конфискованы довольно... любопытные образцы) или протащили на банкет новую разновидность бомбы. Поэтому каждый из оливулских «гостей» был так густо опутан заклинаниями, что из-под многочисленных ментальных слоев было практически не разглядеть их собственной ауры. Вряд ли многие из бедняг догадывались о том, сколь серьезные меры безопасности мы приняли. Ведь такого рода оковы почти не проявляются внешне и почти не ограничивают свободу объекта... пока этот объект не делает ничего подозрительного, разумеется.
Я стояла за полупрозрачным занавесом, скрывающим проход на балкон, и пыталась убедить себя, что совсем не волнуюсь. Нет, правда. Честное слово.
Я спокойна.
От моего спокойствия сейчас стены рушиться начнут.
После унизительно долгих колебаний подняла руку с полированными золотыми когтями, чтобы отбросить занавес - и не без облегчения обернулась, услышав за спиной странный шум.
Люди, за которыми я посылала, прибыли.
- Ворон. Грифон. Орлина. Спасибо, что пришли, - благодарно взмахнула ушами в сторону эль-воинов, конвоировавших смертных.
- А у нас был выбор?? - рявкнул Грифон. Рык свежевоскрешенного национального героя звучал... внушительно. Очень. Похоже, ему устроили краткий обзор новейшей истории Оливула. Или не столь уж краткий.
- Отложите свой праведный гнев до завтра, сейчас нам не до него, - рассеянно попросила я, нервно прядая ушами в ответ на доносящиеся из-за занавеса звуки музыки.
Ворон хмурился. То есть мимика его оставалась безупречно бесстрастной, но, зная, что искать, я без труда обнаружила следы беспокойства и напряженной работы мысли. Оперативник СБ не понимал, что происходит, но знал об эль-ин достаточно, чтобы уловить витавшее в воздухе истеричное напряжение. Я проигнорировала его вопросительный взгляд.
- Ты... - гневно начал Грифон и вдруг неожиданно поправился: - Вы, быть может, и считаетесь сейчас Императрицей, леди, но праздновать гибель тысяч людей этим... этой пародией на Бал Сотворения...
Ворон поднял руку и коснулся локтя древнего оливулца, заставив того удивленно замолчать. Герой, кажется, не привык к тому, что его прерывали. Изумление во взгляде, брошенном на молодого «потомка», было почти яростью. Видимо, ожившая легенда была отнюдь не в восторге от всяких желторотых «коллаборационистов». Но гнев потух, так толком и не вспыхнув, когда Грифон понял, что его полностью игнорируют. Все внимание Ворона было направлено на меня.
- Эль-леди, вы выглядите прекрасно. Очень... отрешенно. - Если эль-ин прилагает усилия, чтобы быть красивой, надо показать, что вы это цените, ваше молчание сочтут за оскорбление. Ворон начал с комплимента, в полном соответствии с нашим этикетом. Я приняла это благодарным взмахом ушей, которые тут же неуверенно дернулись, когда он сказал про «отрешенность». Где этот смертный научился так хорошо нас читать? - Вам идет белое. Хотя я не помню, чтобы видел этот цвет на вас раньше. Разве эль-ин не предпочитают свои собственные цвета?
Мои глаза потемнели, когда он сразу же, с первой попытки, угодил в точку. Когти рефлекторно выскользнули из кончиков пальцев на несколько сантиметров и тут же втянулись обратно до привычной длины.
- Сегодня - особенный случай. Очень особенный, - взмахом ушей приказала закрыть тему, и, как ни странно, жест был понят. Похоже, я не ошиблась в этом молодом человеке.
- Да, эль-леди, - он произнес это с мягкостью, которую незнающий мог бы принять за доброжелательность. Почти нежность.
Грифон, хотя и был незнающим, обладал достаточным опытом, чтобы почуять неладное. Если вначале осторожной Орлине пришлось чуть ли не силой удерживать темпераментного героя, то теперь он сам вдруг впал в задумчиво-наблюдательное настроение, которое обеспокоило меня больше, чем любые вспышки ярости. Он все еще оставался абсолютно невежественным там, где дело касалось произошедших за последние века изменений, но, похоже, был полон желания сначала подумать, а потом уже действовать. И встретившись с его внимательным, пугающе умным взглядом, легко было поверить: все, что писали об этом человеке в исторических книгах, - правда. Он может стать проблемой.
Или решением.
С некой абстрактной точки зрения я даже симпатизировала ему. Что за кошмар: принять героическую смерть и оказаться жесточайшим образом воскрешенным. Да еще по ошибке, во имя Ауте и всех ее порождений! Проснуться века спустя после того, как умерли все, кого ты знал и кто был тебе дорог. И обнаружить, что с Империей, ради которой ты не щадил ни своей, ни чужой крови, случилось то... что случилось. На самом деле он удивительно достойно все переносил. Сверхъестественная стабильность. Я бы в сходных обстоятельствах, даже при всей хваленой гибкости вене, давно бы билась в истерике. Или, что более вероятно, била окружающих. Да, с абстрактной точки зрения его можно было пожалеть.
Увы, Теи никогда не были склонны к абстракциям. Мы удивительно конкретные существа. Этот... человек в буквальном смысле слова приложил руку к тому, чтобы менталитет Оливулской Империи сформировался так, как сформировался. Он, даже в большей степени чем те, кто отдал и выполнил приказ, был ответствен за бездумное использование этими высокомерными тварями биологического оружия. Логично или нет, но я винила Грифона Элеры за то, что сразу после открытия Врат на Эль-онн они бросились нас завоевывать. А когда не получилось, не раздумывая обрушили на мой народ Эпидемию. И цвет эльфийского общества оказался выкошен в результате сознательно осуществленного людьми геноцида.
Все, что случилось потом, корнями упиралось вот в этого высокого легендарного человека и его деяния. Вот пусть он теперь и расхлебывает!
Укрепившись в своем решении, фаталистично взмахнула ушами.
Ауте станет милой и пушистой прежде, чем Антея тор Дернул-Шеррн начнет сочувствовать оливулцу. Dixi. И это - еще одна причина, по которой я должна уйти. Лучше так, чем, подобно Ийнэлю и другим древним, тысячелетиями носить в себе не находящую выхода ненависть.
- Грифон, - сделала шаг ему навстречу, парируя испытующий взгляд точно таким же. Склонила голову набок, поправила выбившуюся из-под шелкового капюшона прядь. - Ситуация... много сложнее, чем вам сейчас представляется. Не предпринимайте ничего, пока хоть немного не разберетесь в происходящем. Ни в коем случае не предпринимайте ничего сегодня вечером, - это не было просьбой, это было приказом, приказом того, кто имел полное право приказ отдавать. - И... удачи.
Они не поняли. Но они испугались. Смертные не так безнадежны, как может показаться.
Я отвернулась. Подняла тонкую когтистую руку, совсем переставшую дрожать, и нежно отбросила занавес в сторону. Глубоко вдохнула свежий, пахнущий морем и почему-то апельсинами воздух. Шепнула:
- Смотрите.
На это стоило посмотреть.
Большой Зал Шеррн-онн в день Совета... потрясал.
Он был огромен - но это слово слишком пресно, слишком обыденно, чтобы передать всю бескрайность простирающегося перед нашими глазами пространства. Сегодня свет был притушен. Зал утопал в тенях и мягких бликах от покачивающихся на ветру светильников, но и в солнечный день ты с трудом мог различить противоположные стены - так велико было расстояние между ними. Что же до пола и потолка, я не уверена, что в этом месте они вообще существовали.
Но самое удивительное - это эль-ин. Тысячи эль-ин. Миллионы эль-ин. Высокие, утонченные, стремительно-гибкие фигуры, беззвучно скользящие по балконам и террасам, будто причудливой резьбой, покрывающим стены Зала. Точно облако тропических бабочек, слетевшихся со всех Небес ради самого главного танца. Буйные гривы, огромные миндалевидные глаза, пылающие во лбах живые камни. В любой другой день у вас в глазах зарябило бы от яркости крыльев, от затейливых индивидуальных и клановых одежд и макияжа.
Не сегодня. Не сегодня.
Они не распускали многоцветные крылья. Они скрыли под капюшонами длинные волосы. Они все, все как один были одеты в длиннополые плащи. Снежно-белого, удивительно чистого цвета.
Миллионы высоких, тонких фигур в струящихся белых одеяниях, беззвучно скользящих среди причудливых теней и призрачной музыки. Они казались призрачными, нереальными, точно забытый сон. Они казались такими... такими далекими.
- О Ауте... О милосердная. О Вечная Юная...
Полный траур. Все кланы, все генетические линии надели священное белое. Такого Эль-онн не знала уже очень и очень давно. Невероятно. После всех этих лет мой народ наконец позволил себе горевать о любимых, потерянных во время Эпидемии. Быть может, сегодня мы попытаемся отпустить призраки, так долго витавшие за нашими спинами.
Может быть, мы даже попытаемся простить.
Я, впрочем, сомневалась, что последнее у нас получится.
- Антея-эль?
Ворон. Кажется, он не в первый раз меня окликал. Медленно повернулась к смертному, обожгла его потусторонним, совершенно нечеловеческим взглядом.
- Что-нибудь... не так? - Он чувствовал, не мог не чувствовать, что привычный мир плохих захватчиков-эльфов и отважно сражающихся с ними непокорных людей летит кувырком. Установки и представления, такие простые, такие ясные и уютные, вдруг зашатались, и смертные не могли понять, как и почему это происходит.
- Белый - цвет траура, - мягко шепнула я, объясняя все и не объясняя ничего. Вновь повернулась к залу, прижавшись щекой к арке прохода. Пила дивное зрелище, как пьют старое вино и апельсиновый сок, - медленно, смакуя каждый глоток.
Среди закутанных в белое эль-ин особенно ярко выделялись фигуры гостей. Их всех собрали на одном уровне в целях безопасности. Их же собственной.
Оливулцы - в своих официальных полувоенных комбинезонах угольно-черного, сливающегося с тенями цвета. Их массивные фигуры казались скоплениями темноты, а мрачные лица и эмоции лишь усиливали впечатление. Контраст со светлой печалью моего народа был поразителен и очень драматичен.
Я без труда нашла нескольких дарай-князей, с непроницаемыми лицами наблюдающих за происходящим с боковой галереи. Аристократичные фигуры, завернутые в свои собственные персональные радуги. Перламутровое сияние выделяло их среди всех остальных, приковывало взгляды. Мне пришло на ум сравнение со светлячками, затерявшимися среди феерии ночных мотыльков.
Были и другие гости, но они казались потерянными, одинокими. Резали глаза, были удивительно не на месте. Слишком грубые, слишком яркие, слишком... вульгарные для того, что послужило поводом для этого собрания. И было очень важным и очень личным делом моего народа. Прекрасно. Именно этого впечатления я и добивалась.

В своем саду гостей я угощу
Кузнечиками на обед.
Пусть знают, как ходить
Ко мне
Без приглашенья!

Он сопроводил продекламированное вслух совершенно уморительным сен-образом, подробно описывающим, как все эти исполненные собственного достоинства гости ловят удирающих из тарелок кузнечиков. Против воли я хихикнула и лишь затем, не без труда придав лицу возмущенное выражение, повернулась к Арреку.
И подавилась порицающей тирадой, зачарованно глядя на это великолепное создание.
Разумеется, в день всеобщего траура Консорт Хранительницы и не подумал надеть белое. Какое там! Уверена, он специально проследил, чтобы в костюме не оказалось ни одной белой нитки. Более того, весь его наряд оставлял впечатление какой-то нарочитой... неофициальности. Так можно было одеться на пьяную вечеринку в не очень приличной компании, но никак не на выход в высший свет.
Облегающие - очень облегающие! - черные штаны, дополненные высокими, до середины бедра, черными же сапогами. Впечатляющая коллекция холодного оружия, украшающая охватывающий бедра широкий черный пояс. Камзол, или куртка, или хотя бы жилет вызывающе отсутствовали. Нарочито небрежно заправленная рубашка была наполовину расстегнута, позволяя всем желающим любоваться перламутровыми переливами дарайской кожи. Разумеется, рубашка была совершенно невозможного цвета: пурпурно-винная, огненная. Яркая. Должно быть, сделана из какого-то необычного материала, потому что ткань обладала удивительным свойством: она не была прозрачна, но пропускала перламутровое сияние кожи, позволяя свету распространяться вокруг, но полностью изменяя его спектр. Никогда раньше не видела рубина, который сиял бы насыщенной неразбавленной тьмой, но именно такое создавалось впечатление: будто ярко-красная ткань каким-то образом порождала тени, причудливо игравшие вокруг фигуры юного князя.
Одежда оттеняла светлую, играющую перламутровым блеском кожу, подчеркивая сумрачно-угрожающую красоту. Черные волосы рассыпались по плечам не хуже эльфийской гривы: казалось, они самим своим существованием отвергали понятие «расческа». Единственная драгоценность - сверкающая в левом ухе сережка. Огромный кровавый рубин, варварский и прекрасный. В серых глазах кипели, сталкиваясь, стальные льдины. А в правой руке он небрежно держал наполовину пустую бутылку вина. Судя по всему, недостающая половина напитка была вылита на рубашку, чтобы добиться столь... сногсшибательного запаха.
Общее впечатление создавалось просто чудовищное. Что-то, менее соответствующее понятию «тихий траур», представить себе было просто невозможно.
Я сглотнула, сообразила, что стою, пожирая его глазами, попыталась собраться с мыслями. Обнаружила, что мысли текут в направлении: «а не удастся ли выкроить пару часиков и удалиться куда-нибудь, где не так людно?» Обреченно вздохнула. Тридцать лет в браке, а по-прежнему он способен одним своим видом творить со мной такое.
Пугающе.
Судя по ответному взгляду, даже после всех этих лет я способна была творить с ним то же самое. О Ауте!
Игнорируя оторопевших оливулцев, он целенаправленно приблизился ко мне, протянул руку (с бутылкой), удивленно посмотрел на булькающий сосуд, опустил, протянул другую руку, завладел моей ладонью, прижал когтистую кисть к губам.
- Моя леди.
От прикосновения меня вновь начала бить дрожь: для этого было так много, так безумно много причин.
- Мой лорд, - удивительно, но мой голос прозвучал ровно. Ну, почти.
Он выпрямился, чуть пошатнувшись, но продолжая удерживать мою руку у губ. Взгляд его прочно зафиксировался на обтянутой белым шелком груди. Ткань вдруг почему-то стала ощущаться гораздо более тонкой, чем она была минуту назад. Так, пора брать себя в руки. Иначе меня в них возьмет кто-нибудь еще.
- Прекрати цирк, Аррек. Ты трезв, как стеклышко.
- Это, - угрожающе прорычал он, - можно легко исправить.
Дарай поболтал в воздухе бутылкой, будто обдумывая возможности. Дебош могущественного, в стельку пьяного князя, - пожалуй, он и в самом деле может все сорвать, если приложит к делу немного воображения.
- У меня был друг, который очень впечатляюще применил подобную тактику во время одного важного дипломатического приема, - радостно поддакнул он моим мыслям.
- Не будь идиотом. Ты никогда не позволишь себе напиться. Слишком ценишь контроль, чтобы позволить себе утратить его, даже ненадолго. А трезвый ты слишком хорошо понимаешь последствия, чтобы так сглупить.
- И то верно, - Аррек вдруг резко выпрямился - спокойный, гневный, страшный. И трезвый, как стеклышко.
Теперь, когда он уже не притворялся, мне в ноздри резко ударил переставший вписываться в контекст ситуации запах. Ауте, он и правда вылил на себя содержимое этой бутылки. Жуть. Правда, вино было самого высшего качества, с прекрасным букетом, так что при желании можно было принять аромат за хорошие духи. Но концентрация!
Недовольно раздув ноздри, я перестроила рецепторы, отсекая восприятие запаха. Не хватало еще потакать его глупостям. Однако когда ужасающее амбре перестало меня отвлекать, мысли вновь, точно магнитом, притянул к себе проход в переливающийся тенями Зал. Пальцы Аррека больно впились в ладонь - и отпустили ее. Я поймала себя на том, что зачарованно смотрю на вход, не в силах сдвинуться с места, не в силах даже дышать. Меня трясло.
- Падальщики, - с ненавистью выдохнул Аррек, проследив направление этого взгляда.
- Прекрати. Ты только делаешь хуже, - выдавила сквозь зубы. Усилием воли выпрямилась, готовясь сделать последний шаг.
Глубоко вздохнула, решившись.
- Вы боитесь туда идти, - неожиданно вмешался в мою внутреннюю борьбу человеческий голос. Резко повернулась, удивленная неожиданной проницательностью Ворона.
Закрыла глаза.
- Да, - судорожно вздохнула, и звук подозрительно напоминал рыдание. Ни одно признание не требовало от меня такого мужества. - В жизни так не боялась. - Потом, после паузы и немного не по теме: - Это унизительно.
Они, разумеется, так и не поняли, к чему относилось последнее замечание.
- Ну так не ходи, - прошипел Аррек, пряча свои чувства (если они у него были) под маской гнева.
Я просто устало на него посмотрела, и арр, выругавшись себе под нос, сунул бутылку под мышку. Предложил мне освобожденную таким образом руку. Я положила ладонь ему на локоть, и под этим прикосновением он, кажется, еще больше напрягся, если такое вообще было возможно. Младший князь Дома Вуэйн прошел слишком суровую школу, чтобы выдать себя нервной дрожью, но состояние, в котором он сейчас пребывал, было дарайским эквивалентом моего судорожного возбуждения. Казалось, оба мы готовы взорваться от не находящей выхода яростно-решительной энергии.
В Ауте все. Я подобрала свободной рукой длинные струящиеся юбки, и вместе, рука об руку, мы шагнули вперед. Шагнули под своды арки. Шагнули навстречу судьбе.
Зал замер. Разговоры стихли. Все головы, точно по команде, повернулись в сторону царственной пары.
Хранительница - закутанная в белое, бледная и отстраненная. Ее консорт, полыхающий алым и нахально лезущий в глаза на общем утонченно-печальном фоне. Трое закованных в черное оливулцев, возвышающихся за их спинами.
Уверена, бутылка произвела на всех желаемое впечатление. Аррек мог собой гордиться.
Вздернув нос и всем видом демонстрируя, что она сама по себе, а вовсе не с этим сияющим варваром, Антея тор Дернул-Шеррн улыбнулась своим гостям.

* * *

Одно из основных отличий этого Бала от всех остальных официальных мероприятий Эль-онн - происходящее в зале транслировалось в прямом эфире на все планеты Империи. Если я правильно просчитала реакцию общественности, подданные в этот момент все как один приникли к экранам, пытаясь понять, что же тут происходит.
Флаг им в руки. Чем пристальнее люди будут смотреть, тем лучше.
Мы медленно шли по террасе, одаривая присутствующих царственным вниманием. Сзади несколько эль-воинов незаметно подталкивали троих оливулцев. Я ожидала, что Аррек окажется центром всеобщего внимания (Ауте свидетельница, мне самой приходилось прикладывать сознательные усилия, чтобы не коситься на него время от времени), но обнаружила, что это не так. Взгляды приковывала я сама. И взгляды эти были... уклончивыми. Эль-лорды шарахались от меня. Эль-леди опускались в глубоких официальных реверансах.
Я кивала в ответ, едва замечая окружающих и думая о своем. Вокруг набирала силу светская воркотня. Все пикировали со всеми. У всего сказанного следовало слышать подтекст. Все отчаянно пытались вести утонченно-оскорбительные речи. Скучно.
Группа оливулцев, воинственно сплотивших ряды перед лицом наступающей опасности (меня), встретила приближение своей Императрицы выпяченными в преддверии бойни подбородками. Ворона наградили несколькими косыми взглядами. Грифона и Орлину - откровенно потрясенными. Пусть гадают, как эта троица попала в свиту Хранительницы. Мы, игнорируя их, прошли мимо, но вдруг я затормозила, пытаясь понять, что же во всей сцене было неправильно. Коснулась ментальной защиты, которой были окутаны все находящиеся в Зале смертные.
Устало покачала головой. Да, это были чары, призванные защитить эльфов от людей. Но, похоже, прежде всего ментальные блоки защищали самих людей.
От меня.
Теперь, зная, что искать, заметила мощные щиты, которыми древние окутали более молодых эль-ин, не позволяя им читать в моем сознании. В воздухе витали чары, кажется, сплетенные Аллом Кендоратом из клана Расплетающих Сновидения и отсекающие меня от всех присутствующих. Так могли бы отсечь смертельно опасное творение Ауте. Просто... на всякий случай.
Эль-ин редко используют ментальную блокировку. В широко открытых сознаниях любой интересующийся может попытаться считать любую информацию. Справедливости ради скажем: любопытствующих мало. Слишком велик шанс после таких попыток превратиться в пускающее слюни растение. Во время первых контактов с людьми произошло несколько крайне неприятных несчастных случаев, и в конце концов мы научились ставить барьеры - просто для спокойствия не слишком умелых смертных псионов. Но на моей памяти никто и никогда не прибегал к подобной защите ради безопасности самих эль-ин. Должно быть... должно быть, что-то очень странное творилось сейчас в сознании Хранительницы, если старейшины кланов вынуждены были пойти на столь крайние меры.
Кто-то осторожно провел пальцем по моей руке. Я ответила мужу чуть кривой улыбкой и быстро набросила на свой разум паутину защитных блоков, которые тут же укрепила мощными, подпитанными в Источнике щитами. Эль-ин, находящиеся поблизости, ощутимо расслабились, перестали ежиться под своими белоснежными одеждами.
Аррек сжал губы, но ничего не сказал.
По верхним балконам вдруг пробежало странное возбуждение - гомон удивленных вздохов, восхищенных сен-образов, тихий шелест голокамер. Я повернулась к ограде, отделяющей террасу от бездонной глубины Зала. Кто?
Эльфийка вспорхнула на ограду, на мгновение застыла в хрупкой неподвижности, давая всем возможность насладиться ее торжествующим великолепием.
Всплеск цвета. Квинтэссенция жизни. Феерия чувственности.
Изумрудный, золотой, серебряные блики сливаются в дивный, бьющий в самое сердце образ.
Вииала тор Шеррн была еще одной непокорной душой, демонстративно отказавшейся надеть сегодня траур. И как демонстративно!
Крылья - трепещущие полотна живой энергии - раскинулись за спиной великолепным плащом, подчеркивая и оттеняя все, что нужно было подчеркнуть и оттенить. Золотые, серебряные, отливающие медом пряди волос подняты в высокую воздушную прическу, создающую впечатление чего-то нереального и странно гармоничного. Самые зеленые на свете глаза, оттененные столь же зеленым камнем, пылающим во лбу. Макияж вокруг глаз - сложный узор из золотистых нитей и крошечных изумрудов.
Платье... Тут Ви превзошла себя. Такого я на ней еще не видела.
Начнем с того, что, строго говоря, на старшей генохранительнице вообще ничего не было надето. Ни единой нитки. Вииала была признанной обладательницей самой великолепной фигуры на всем Эль-онн, и сейчас она бессовестно пользовалась этим. Обнаженную бархатистую кожу скрывали, трепеща тонкими изумрудными крылышками, сотни экзотических бабочек. Облако дивных насекомых окружало Вииалу, создавая иллюзию бального платья - вот длинная, разлетающаяся в стороны юбка, тугой, стягивающий талию корсет, вот царственный воротник и живой, отливающий всеми оттенками зеленого шлейф... А в следующий момент бабочки складывали крылья, или меняли положение, или отставали, не успевая за ее стремительными движениями - и перед разгоряченным взглядом наблюдателя мелькали изгибы божественной фигуры. Грудь и бедра все время оставались прикрыты, но все остальное мерцало, переливалось, трепетало на ветру и дразнило воображение. Мужчины (и некоторые женщины) поблизости выглядели так, будто их стукнули между глаз чем-то очень тяжелым. Ви всегда знала, как стать центром всеобщего внимания.
Пожалуй, старшая советница выделяется на общем фоне даже больше, чем Аррек. Хотя... Я покосилась на четкий профиль мужа, эффектно обрамленный черными прядями. Ну, по крайней мере, она может занять почетное второе место.
- Генохранительница, - я вежливо взмахнула ушами в ее сторону, но отдавала себе отсчет, что выражение моего лица сейчас довольно болезненное. Аррек зарычал: очень, очень тихо, я скорее ощутила кожей вибрацию, чем услышала звук. Многие отводили глаза.
Причина, по которой Ви пошла на этот маскарад, была предельно ясна. Она не считала нужным надевать траур в день, когда наконец умрет убийца ее единственной дочери. Праздничный наряд, вызывающее поведение, неприкрытое торжество в глазах - после долгих лет сдержанности и благоразумия Вииала тор Шеррн наконец позволила себе показать, что чувствует и думает на самом деле. Я виновато потупилась, затем заставила себя вновь посмотреть на нее. Да, тетя Ви. Понимаю. Теперь можно. Ты имеешь право праздновать.
Ее кривая улыбка блеснула клыками. Ви гибко соскользнула с перил, заставив облако бабочек брызнуть в разные стороны, чтобы тут же вновь собраться вокруг нее, создавая иллюзию струящегося изумрудного шелка. Голографические камеры зачарованной стайкой летели за золотоволосой эльфийкой, транслируя каждый ее шаг на всю Империю.
- Хранительница, - она поклонилась несколько более официально, чем следовало, опустив уши, высоко подняв крылья... и одаривая плотоядным взглядом моего мужа. Повинуясь кодексу этикета, который задала Ви, я протянула ей руку. Золотоволосая эльфийка взяла мою ладонь, поднесла к губам... и пребольно укусила. Невозмутимое выражение лица далось мне нелегко.
Когда Вииала вновь подняла голову, чтобы вызывающе встретиться со мной глазами, губы ее были в крови. Она улыбалась.
- Довольно интересное сборище, вы не находите?
- Да, Ви, ты прекрасно все организовала. Благодарю.
- Некоторое время назад появился темный король, а затем и его первый советник. У обоих были приглашения, так что охранникам пришлось их пропустить.
Мои уши дрогнули, благодаря за информацию и выражая любопытство. Интересно, как этой парочке удалось вырваться из круговерти дворцовых интриг, чтобы заявиться на Бал? Если, конечно, они не помирились... Нет, тогда бы пришли вместе. И все равно тревожный знак. Темные на Совете? У воинов, обеспечивающих безопасность сегодняшнего мероприятия, кажется, выдался жуткий вечер. Эти двое здесь - большая угроза, чем вся Оливулская Империя. Однако это открывает уникальную возможность...
- Прекрасно.
Ее уши удивленно дрогнули, когда первая советница поняла: я действительно именно это имела в виду. Взгляд Ви стал неуверенным, будто она вдруг засомневалась: а не спятила ли Хранительница под влиянием тяжелого стресса?
- Очень может быть, - буркнул Аррек. Вот уж кто ни когда не опасался проникать в чужие мысли.
- Проводите меня к ним, Вииала-тор, - попросила я, игнорируя мужа. - Грех упускать такую возможность по промывке мозгов.
- Чьих? - опять подал голос Аррек.
- Как вам будет угодно, - вновь преувеличенно официально поклонилась Вииала и, рассыпая шлейф из изумрудных бабочек, направилась выполнять мою просьбу.
А я последовала за ней, таща на буксире упирающегося Аррека и размышляя, а так ли хороша идея: знакомить этих двоих с Вииалой, особенно когда она в таком настроении. Демонам и так сегодня здорово досталось, надо их поберечь... А если серьезно, то последствия подобного «знакомства» непредсказуемы.
Однако Ауте, в том своем капризном воплощении, которое принято называть Судьбой, сочла нужным вмешаться в события. Делегация Высокого Дома Вуэйн - конечно, совсем случайно! - оказалась на нашем пути. Пришлось срочно перестраиваться на иную волну политической игры.
Первой с аррами столкнулась Ви. Надо отдать интриганам Эйхаррона должное, они среагировали на мою первую советницу гораздо сдержанней, чем те же оливулцы, провожавшие генохранительницу остекленевшими взглядами. Рубиус, одетый в черное, с огненными волосами, убранными под темный берет, изобразил что-то вроде поклона, перешедшего в сложный отступательный маневр, когда Ви попыталась протянуть руку для поцелуя. Правильно, не стоит позволять ей к себе прикасаться. Этот дарай всегда был сообразительным. Заметив, как вздернулись в охотничьей стойке остроконечные ушки моей тетушки, я сплела фаталистичный сен-образ. Можно было лишь гадать, поможет ли бедняге его сообразительность, но помощь ему явно не помешает. Переглянувшись с Арреком, мы постарались оказаться между молодым Лиран-ра и плотоядно улыбающейся эль-леди.
Рубиус наградил Аррека (который являлся его подданным) пристальным взглядом, и я почти слышала свист, когда его мысли понеслись ураганом, в попытке вычислить все социальные подтексты происходящего. Затем Лиран-ра Дома Вуэйн перевел взгляд на меня, явно собираясь отвесить поклон и сказать одну из тех ничего не значащих приветственных фраз, которыми принято обмениваться на официальных приемах.
Я укрепила ментальные блоки. Это не помогло. Рубиус отшатнулся, побледнев, и только аррская школа политической корректности не позволила ему выразить потрясение более явно. Аррек, то ли не желая открывать лишнюю информацию, то ли просто сжалившись над своим молодым повелителем, прикрыл меня тонкой вуалью Вероятностных щитов. Но это, кажется, тоже не очень помогло.
- Леди Антея... что с вами случилось? - Голос огненноволосого дарай-князя был тих - он уже взял себя в руки.
Я улыбнулась своей самой таинственной улыбкой, стараясь не показывать при этом клыки.
- В преддверии сегодняшнего события я произвела некоторые... изменения в собственном сознании, ваша светлость. Ничего серьезного.
- Она накачала себя наркотиками - эльфийский вариант, - сухо перевел Аррек.
Фраза «ничего серьезного» здесь была по меньшей мере неуместна, и все это понимали, но были слишком хорошо воспитаны, чтобы выражать свои сомнения вслух. Рубиус попытался спасти положение:
- Позвольте поблагодарить вас за приглашение, торра. Это... удивительное место. Не думаю, что я когда-либо видел нечто подобное. - Его слова не были простой данью этикету. Его глаза пробежали по мерцающим огням, по бесчисленным закутанным в белое тонким фигурам. Зрачки вдруг расширились, и я поняла, что дарай-князь перешел на иной уровень восприятия, что он видит и чувствует тонкую вязь древнейших сенсорных образов, хрустальной паутиной окутывающих Зал. Мысли, и чувства, и жизни древних эль-ин оплетали все вокруг, пронизывали каждую ноту, каждый порыв ветра. Большой Зал Эль-онн был наполнен идеями и образами, открывающими тем, кто способен видеть, суть философии моего народа. Я не думала, что Рубиус способен был это понять. Но он смог увидеть... и смог оценить красоту. Я склонила уши.
- Благодарю вас, - янтарные глаза встретились с многоцветными. - Могу ли я предположить, что княгиня Адрея тоже сегодня здесь?
- О да. На нее также произвело неизгладимое впечатление и это место, и... собравшаяся компания. Ее светлость отошла взглянуть на какую-то совершенно особенную галерею, которую, как ей сказали, она просто обязана увидеть.
Я склонила голову на плечо Аррека, прижалась щекой. Устало закрыла глаза. Адрея арр Тон Грин была как раз одной из тех немногих, кто мог не только увидеть, но и понять, что же именно она видит. А если кто-то из наших, заинтересовавшись прекрасной Лиран-ра, додумается ей еще и подсказать...
«Ты сама ее пригласила, Антея. Принимай с достоинством последствия своих решений. И признай, что помимо потенциальной катастрофы это несет в себе еще и обещание очень интересного поворота событий. Не забывай, кто затесался среди дальних-дальних предков этой темнокожей красавицы».
- Хорошо, - я открыла глаза, отчужденно, и, подозреваю, довольно странно посмотрев на Рубиуса. - Леди Адрея увидит то, что готова увидеть.
Аррек сделал странный рубящий жест, прервав уже начавшего задавать вопросы Рубиуса. Я сонно улыбнулась им обоим, понимая, что человеческая маска все более соскальзывает с моего лица, открывая... Что?
- Лиран-ра арр-Вуэйн, позвольте представить вам, - я ухом указала на троих закованных в черное оливулцев, - Ворон - шпион. Грифон - герой. Орлина - ожившая легенда. Думаю, вы найдете знакомство небезынтересным.
Затем чуть повернула голову, обдав соревнующуюся в невозмутимости троицу ироничным взглядом.
- Возлюбленные мои подданные, позвольте представить вам главу Великого Дома Вуэйн, Рубиуса. Он тоже... весьма известен в своей среде.
Аррек осторожно обнял меня за плечи свободной рукой, и я прижалась щекой к его груди, скользя взглядом по галереям. Рубиус, понимая, что происходит что-то из ряда вон выходящее, и не зная, как себя вести, попробовал продолжить светскую беседу.
- Я много слышал о вас, лорд Грифон, леди Орлина. Никогда не думал, что встречу во плоти...
Ворон, достаточно долго следивший за эль-ин, чтобы заразиться некоторыми нашими дурными привычками, вроде полнейшего презрения к этикету и светским манерам, перебил его (неслыханная, небывалая дерзость!), тихо и очень лично спросив меня.
- Антея, о чем вы сейчас думаете?
Никто не обратил внимания на столь явное нарушение правил приличия, когда я начала отвечать.
- Думаю? - Потерлась щекой о мягкую ткань Аррековой рубашки. - О цикличности. О том, что все, что когда-либо начиналось, приходит к концу и что любой конец является одновременно и началом. Я думаю о банальных глупостях, мой милый Ворон. Вы знаете, что все это началось именно здесь?
- Что?
- Завоевание Оливула. В этом самом Зале, тридцать пять лет назад. Совет рассмотрел мое прошение и ответил положительно. Мама тогда закатила такую истерику... И я станцевала эль-э-ин. - Белый капюшон соскользнул с головы, Аррек успокаивающе коснулся губами моих волос. - И потом, пять лет спустя, здесь умерла Нуору-тор, и я стала Хранительницей. Еще одно начало, которому давно пора положить конец...
В ушах все громче и громче звенел детский плач.
- Уже скоро, - шепнула я.
- Что? - спросил Рубиус.
Руки Аррека напряглись, крепко прижимая меня к груди, отказываясь отпускать. Напряженная, раскаленная энергия плескалась в Зале, танцуя по нашей коже, ища выхода. Что-то подсказывало, что переговорить с глазу на глаз с королем демонов и его первым не то врагом, не то советником я уже не успею.
Уже почти...
- Хранительница!!! - Крик взрезал напряженное ожидание, события завертелись, сорвавшимся с тормозов смерчем понеслись к развязке.
Я отстранилась. Улыбнулась, чуть пьяно и нервно:
- Прямо по расписанию.
Аррек выругался.
Ранящая мельчайшими кристаллами льда вьюга ворвалась на галерею, ударила по нашим лицам, по нашим душам. Холод.
Ткань реальности была разорвана, грубо и торопливо. В образовавшуюся прореху грациозно прыгнул огромный седой волк. Мягко приземлился в нескольких метрах от нас, сделал два изящных бесшумных шага, разворачиваясь. На спине чудовища, плотно обхватив его бока ногами, сидела яростная эль-ин, с кожей черной, как самая темная ночь, и глазами цвета весенних фиалок. Когтистые ладони умело сжимали натянутый лук, коротко остриженные седые волосы были взлохмачены. И белоснежный комбинезон всадницы, и белая шерсть волка были испачканы в крови, оба они выглядели дикими, ощерившимися, только что вырвавшимися из смертельной ловушки.
- Хранительница! - Лейри скатилась со спины зверя, каким-то невероятным кувырком оказалась передо мной на одном колене, натянутая стрела смотрела в пол у самых моих ног. Запрокинутое вверх лицо приемной дочери было искажено болью и яростью, уши прижаты к голове, клыки обнажены в беззвучном рычании. - Предательство! Демоны собираются напасть - сегодня! Здесь! Сейчас! Раниэль заключил перемирие с Ийнэлем на сегодняшний вечер. Они хотят воспользоваться твоим приглашением, чтобы изнутри открыть путь в Зал своим воинам.
Гигантский волк за ее спиной присел на задние лапы, а когда поднялся, это был уже Зимний, окровавленный, с убийственной вьюгой, бушующей в фиалковых глазах. Приближаясь к нам, он чуть подволакивал заднюю ногу.
- Темное воинство уже занимает позиции. У нас больше нет времени.
Лидер Атакующих, как всегда, был одет в белое - единственный цвет, который он признавал. Я раздраженно тряхнула головой, отгоняя мысли о нем. Да, что-то в последней фразе было странное. Похоже, он обращался к кому-то другому, но я не могла сейчас разгадывать все эти загадки.
Хлестнула всех успокаивающим сен-образом.
- Все в порядке. Нам всего лишь придется сдвинуть расписание. Ждать до полуночи не имеет смысла.
Стремительный обмен взглядами. Лейруору отпрянула, опустив уши, на ее лице мелькнуло отрицание. Аррек повернулся к ней, яростно зашипел:
- Доигралась?!
Нет времени со всем разбираться. Я вскинула руки, призывая силу Источника. И хлестко, резко активировала древние, столь древние, что большинство эль-ин даже не подозревали об их существовании, защитные щиты, встроенные в стены Зала. Это были старые заклинания, сравнительно примитивные. Но, во имя Ауте, при такой мощи и не нужно особой изощренности. Это были оборонительные укрепления из серии: «против стремительно падающей на тебя горы нет приема».
Стены Зала задрожали. Вдруг, без всякого предупреждения, начали гаснуть светильники. Вииала, вскочившая при появлении Лейри на тонкие перила, чтобы лучше видеть из-за спин высоких оливулцев, не удержала равновесие и упала оттуда. В последнюю секунду ей удалось развернуть крылья, затормозить буквально в нескольких сантиметрах от пола и почти избежать синяков, обычных при столкновении падающего объекта с твердым препятствием.
- Дар!!! - Вопль моей прекрасной тетушки, оказавшейся в таком нелепом положении, разнесся по всему залу, перекрывая готовую начаться панику и удивленные возгласы: - Контролируй свое отродье!
Оливулцы затаили дыхание. Голокамеры испуганно опустились пониже, ожидая неизбежного взрыва.
Которого не произошло.
Гробовую тишину нарушил властный, смягченный искренней иронией голос:
- Если ты думаешь, что Антею можно контролировать, то можешь попробовать, Ви. Я уже давно отказалась от бесполезных попыток.
Даратея тор Дернул скользнула на сцену в облаке белого шелка и длинных черных волос. Чуть затормозила, чтобы поднять с пола свою старую подругу и на мгновение успокаивающе прижаться к ней. А потом подошла ко мне, остановилась, склонив голову набок, с затаенной улыбкой глядя на свою долговязую непутевую дочь.
Зрители головидения, наверное, попадали из кресел. Матриарх клана Изменяющихся отнюдь не выглядит так, как положено чьей-то матери. Ритуальная траурная роба сидела на ней, как слишком большая ночная рубашка на худеньком ребенке. Огромные серые глаза, узкое лицо, облако пушистых волос - Даратее нельзя было дать больше четырнадцати лет. Даже серебряная прядь на этот раз не портила впечатления юной хрупкости.
А потом она улыбнулась, и впечатление это разлетелось на тысячу осколков. Дети так не улыбаются.
- Ты совсем не выглядишь удивленной, Антея. - В голосе - добродушный упрек.
- Конечно нет, - я по-человечески пожала плечами. - Раниэль не может не попытаться устроить пакость. Такие оскорбления, как то, что я нанесла ему сегодня утром, так просто не прощают.
Она кивнула. А затем вдруг порывисто обняла меня, сильно и отчаянно. Мир пошатнулся, я затрясла головой, пытаясь прогнать стоящий перед глазами туман, но мама уже отошла, усилием воли умело отодвигая эмоции на задний план.
Трагичность и внутреннюю красоту момента нарушил исполненный отвращения голос Зимнего:
- Я сейчас расплачусь. Да делайте же что-нибудь, Регент!
Вот гад.
Обожгла его презрительным взглядом.
- Я не богиня милосердия, чтобы выполнять вашу работу, Атакующий.
- Нет. Но ты ближе всех подходишь к параметрам божественности. Так что заканчивай себя жалеть и действуй!
- Он неисправим. - Мама улыбнулась глазами. - Иди.
Это было и благословение, и приказ. Я повернулась...
- Нет!
Аррек попытался двинуться наперерез, но рядом с ним вдруг оказались Зимний и Бес. Дарай-князя в мгновение ока скрутили, поставив на колени и заломив руки назад. Краем глаза я увидела, что Раниэль-Атеро и еще один древний удерживают в таком же положении отца - Ашен застыл, не сопротивляясь, но в устремленном на меня взгляде сине-зеленых глаз была тоскливая безнадежность. Вииала мягко обняла крыльями маму.
- Какого? - Рубиус был готов к бою, но явно не понимал, на кого обрушивать огненный ад.
Я проскользнула мимо него, одарив на прощание улыбкой застывшего в шоке Ворона. Разбежалась, вскочила на ограду балкона, оттолкнулась...
Падение было недолгим и прекрасным. Распахнувшиеся золотые крылья легко приняли мой вес и позволили взмыть в воздух. Галереи и балконы проносились мимо все быстрее и быстрее, таинственно мерцающие огни слились в сплошные полосы призрачного света. Я заложила петлю.
Затем, ощутив тяжесть древнего, гневного взгляда, повернулась и увидела темного короля и его первого советника, окруженных обнажившими оружие Атакующими. В прощальный сен-образ, посланный разъяренной парочке, я вложила все запасы стервозности, какие только нашлись в моей достаточно богатой на это добро душе.
Было бы неразумно тащить такой груз с собой в посмертие. Верно?
А потом я начала танцевать.
Это уже стало дурной традицией: в день Совета в Большом зале танцевать Жизнь и Смерть в Ауте. Но раньше я была так молода...
Молодость. Как там сказал Иннеллин?
«Жить, как будто ты никогда не умрешь. Любить, как будто тебе никогда не делали больно. Доверять, как будто тебя никогда не предавали.
Танцевать, как будто на тебя никто не смотрит».
По крайней мере последнее я еще умела.
В этом танце не требовалось ничего сложного, ничего прихотливого или нарочитого. Каждое движение было строгим и выверенным. Каждый жест являлся вещью-в-себе, высшей ценностью, не требовавшей подтверждения. Ноги спокойно ступали по отвердевшему воздуху. Сосредоточенность и напряженность каждого шага, каждого взмаха руки.
Должно быть, со стороны казалось, что я веду за собой Музыку, заставляя свирели, певшие на ветру, откликаться на тень своего желания. Должно быть, со стороны я выглядела чуждым, потусторонним существом. Должно быть...
Да какая разница, как танец выглядит со стороны?
Изнутри это выглядело... холодно. Антея тор Дернул-Шеррн умирала. Ее личность растворялась под наплывом чужих чувств и воспоминаний, намеренно принесенная в жертву. Я была проводником, холодным, непреклонным, уводящим вас в царство мертвых.
Бесстрастно и неумолимо движения танца смывали все, что еще во мне было человеческого, оставляя вынырнувшую на зов музыки... богиню.
То, что должно случиться дальше, уже не имело особого значения.
Однако...
Однако мне хотелось, чтобы все прошло... красиво. С надломленной эльфийской трагичностью и соответствующим декором.
Уж что-что, а соответствующий декор эль-ин умели обеспечивать как никто другой!
Я парила в абсолютной темноте, покачиваясь на потоках воздуха. Зал растворился в первородной бездне - безграничной, бездонной, всепоглощающей тьме.
Единственными источниками света в царстве тени были эль-ин. Каждая облаченная в длиннополый плащ фигура сжимала в обеих ладонях прозрачную, наполненную серебристым вином пиалу. В каждой чаше плавал, отбрасывая надломленные блики, маленький серебристый язычок пламени.
Ветры, живущие в Зале, играли что-то хрупкое, торжественное. Один за другим эль-ин расправляли крылья и срывались в темную бездну, бережно сжимая в руках чаши. Невидимые носители света, они медленно летели по кругу, вдоль галерей и террас, все выше и выше, постепенно сужая круги и по спирали приближаясь к центру.
Танец серебряных светлячков во тьме ночи. В этом было что-то феерическое и потустороннее.
Мое тело начало светиться. Сначала немного, а затем все больше и больше, будто я проглотила гигантскую серебряную луну. Источник взмывал из глубин моего тела, готовясь покинуть ненадежную оболочку. Ауте, надеюсь, голокамеры все это фиксируют. Жаль будет, если столь потрясающее шоу пропадет даром.
Музыка нарастала в рвущем душу крещендо... А потом вдруг затихла. Передо мной, раскинув белоснежные крылья, застыла Лейруору тор Шеррн.
Ей полагалось быть спокойной и безмятежной, но опытный взгляд мог заметить следы напряжения на темном лице. Я подбадривающе улыбнулась. Осторожно расстегнула перевязь меча, в последнем немом извинении коснулась губами ножен. Молча передала одушевленное оружие своей Наследнице. Сергей хотел остаться ближе к Эль. С тех пор как Нефрит стала излюбленной маской богини, ее бывший спутник считал своим долгом «присматривать» за зеленоокой арр-леди, пока та не разберется с собственным посмертием...
Лейри с величайшим почтением приняла клинок. Замерла в поклоне. Пристроила ножны у себя за спиной.
Пауза затягивалась. В фиалковых глазах все явственней проступало смятение.
- Мама? - Ее голос впервые за очень долгое время прозвучал совсем по-детски.
Как всегда. Все, ну абсолютно все приходится делать самой.
- Все будет в порядке, дорогая. - Сама поразилась доброму, успокаивающему, какому-то неуловимо божественному звучанию своего голоса. - Ты справишься.
Слова разнеслись по всему гигантскому Залу. Голокамеры, без сомнения, разнесли их по всей Империи. Пора.
В моей светящейся изнутри лунным серебром руке медленно материализовалась прохладная тяжесть кинжала-аакры. Несколько мгновений я потратила, проводя тщательнейшее изменение ритуального оружия: убить вене отнюдь не так просто, а затягивать и без того затянувшуюся на десятилетия комедию мне не хотелось.
Вложила в руки Лейри пылающий холодом клинок. Затем взяла чуть дрожащие черные ладони в свои, ни на минуту не выпуская из виду затравленно-решительного фиалкового взгляда.
Водоворот кружащихся в темноте свечей взмыл ввысь, когда миллионы эль-ин одновременно напрягли крылья.
Я рванула на себя руки приемной дочери, одновременно подаваясь ей навстречу.
Вместе с кровью из моего тела хлынула, обжигая сиянием, энергия Источника. Боль была недолгой.
Я ждала освобождения, но было лишь удивление одиночества: Эль покинула меня, и в последние секунды жизни я вновь смотрела на мир серыми, такими слепыми, смертными глазами. Какое... странное чувство... эта...

* * *

...пустота...
В ту неуловимо краткую долю секунды, когда божественный свет уже покинул старый сосуд, но еще не завладел новым, Эль вгляделась в обращенные к ней в страхе или же в религиозном экстазе лица.
А потом она заговорила.
Это был... странный разговор. Разум богини был кардинально отличен от разума простых бессмертных. Не говоря уже о смертных. Ей было гораздо сложнее понять своих детей, чем, скажем, Кесрит тор Нед'Эстро понять своего кота. Она заговорила с ними одновременно со всеми, потому что не могла представить, что может быть иначе, что каждому существу можно было бы выделить отдельное время. Впрочем, это не помешало ей сказать каждому существу именно то, что ему необходимо было услышать.
- Мама?
- Виор?
- Ох, мам, ну ты и вырядилась! А если они испугаются и улетят?
- От меня? Не дерзи, девчонка! И как ты додумалась сунуться тогда к тор Дериул?
- Ну-уу... - Виор, такая же юная и самоуверенная, как и в тот день, когда она налетела на клинок своей тетки недовольно дернула ухом. - Не рассчитала сил. Подумаешь. С кем не бывает.
- Со всеми остальными, - прошипела Вииала. На глаза навернулись слезы, но она лишь гордо вздернула подбородок. Дочь не должна видеть ее слабости! И тут же вновь пришла старая вина: если бы она не скрывала свои слабости так тщательно, если бы она как-то убедила глупую девчонку, что есть вещи, справиться с которыми просто невозможно...
- Мам, прекрати, - Виор тряхнула головой, заставляя спускающиеся до колен черные косички затанцевать по плечам. - Ну сколько можно? Да, ты виновата. Да, Антея виновата. И Раниэль-Атеро, потому что не научил. И Зимний, потому что не успел. И все остальные тоже, просто потому, что выжили. Но, может быть, ты наконец поймешь, что в моей смерти прежде всего виновата я сама?
- Я это отлично понимаю, - сухо заверила ее Ви.
- Тогда, может, перестанешь терроризировать саму себя и всех окружающих?
- Не перестану, - воинственным тоном заявила Вииала Великолепная. - Может, я это делаю не от непереносимого горя, а просто из природной вредности. Может, терроризировать окружающих доставляет мне искреннее, ни с чем не сравнимое удовольствие!
- Вот это уже ближе к истине! - Виор улыбнулась, и ясно было, что она не поверила ни единому слову. Затем улыбка стала плутовской. - Знаешь, тебе нужно отвлечься. Завести еще детей, - провозгласила девушка. - И не меньше дюжины. А то если все твое внимание будет сконцентрировано на одном-единственном чаде, у бедняжки не выдержит психика. Не все же такие устойчивые, как я!
- Виор!!!

* * *

- Лорд Грифон.
- Кто?
- Мы не знакомы. Но, должна заметить, я очень и очень на вас сердита. А когда я сердита, это обычно ничем хорошим не заканчивается.
- Да ну?
- ДА!
Несколько секунд оливулец приходил в себя, пытаясь вновь восстановить способность мыслить, почти уничтоженную мощнейшим присутствием, вторгшимся в его сознание.
- Много лет назад вы тоже позволили себе рассердиться. Не без причины, но когда это кого оправдывало? Ваш гнев вылился в слова и поступки, и так получилось, что эти слова и эти поступки оказали влияние на окружающих, а позже - на их потомков. И в результате... мы имеем то что мы имеем сегодня.
- То есть вы намекаете, что это моя вина?
Она задумчиво посмотрела на смертного.
- Действия не бывает без противодействия. Поступки не бывают без последствий. Понятие «вина» вряд ли здесь применимо. Но есть еще понятие «ответственность», и я думаю, оно вам более знакомо.
Он молчал.
- Я могу показать вам, какие поступки привели к каким последствиям. Я могу дать знания и навыки, могу научить видеть цепи, тянущиеся из прошлого в будущее. И я не буду контролировать, что вы попытаетесь с этим знанием сделать.
- А что вы требуете взамен?
- Взамен - вы останетесь жить. И будете действовать так, как требует от вас ваше чувство ответственности.
Ему даже не пришло в голову, что она может обманывать, готовить ловушку. С существами такого порядка это просто смешно. Она была настолько выше глупых игр...
Ответственность.
Смерть легче перышка. Долг тяжелее скалы.
Оливулцы умели выбирать героев.
- Я согласен.

* * *

- Раниэль.
- Давно не виделись, о божественная.
- Давно, - в ее взгляде невероятным образом смешались терпение и раздражение. Если ты сочетаешь в себе миллиарды личностей, можно позволить некоторую амбивалентность. - Но ты, похоже, ничуть не изменился.

* * *

- Прости, что покусился на то, что принадлежит тебе, божественная. Опять.
- Ты так ничего и не понял.
Рубиновые глаза блеснули. Давным-давно, когда многоцветная лишь начала осознавать себя, он и те, кто пошел за ним, отказались подчинить себя этой новой силе. У них был иной путь.
- Это ты ничего не поняла.
Она заломила бровь - демонстративно человеческий жест, который его величество уже видел однажды.
- Я мог бы полюбить ее, - задумчиво протянул король демонов.
- Ты уже ее полюбил. Как и всех остальных моих избранниц.
- А я и не спорю, - не ясно было, к чему относится последняя реплика.
Они помолчали.
- Ты повзрослела.
- А ты - нет.
- Глупо получилось.
- Как всегда.

* * *

- Леди Адрея.
- Невероятно, - шепнула дарай-княгиня, зачарованно изучая появившееся перед ней существо. Все чувства говорили ей что-то... невозможное. То, чего быть просто не могло. То, что можно было описать только словом «бог».
- В точку.
Адрея арр Тон Грин привыкла доверять своим чувствам, и не без причины. А поскольку то, что она видела и ощущала в этом странном месте, уже поставило ее мир с ног на голову, значит... значит, не будет ничего плохого, если вышеупомянутый мир перевернется еще пару раз.
- Очень практичный подход, - признало существо. - Но вообще-то я хотела поговорить о генеалогии. В частности, об одном из ваших довольно отдаленных предков...

* * *

Музыкальная фраза-символ, которыми Драконы Ауте обозначали свои имена.
Он проявил грубость, ответив на человеческом наречии.
- Многоцветная.
- Не сердись на меня, о могучий.
- Да пошла бы ты... о божественная.

* * *

Существо, которое Антея тор Дернул-Шеррн весьма фамильярно называло Бесом, чуть склонило голову в приветствии.
- Мы знаем тебя.
Она поклонилась в ответ.
- Я знаю вас.
Тишина. Затем:
- Если вы пересечете мой Путь, то ваш прервется.
Еще один поклон. Они поняли друг друга.

* * *

- Ворон.
Оливулец резко повернулся на звук смутно знакомого голоса. Абсурдное облегчение, которое он вопреки всякой логике испытал, услышав этот голос, мгновенно исчезло, стоило взглянуть в многоцветные глаза. Та, что посмотрела на него в ответ, имела мало общего с Антеей тор Дернул.
Поняв что-то, побледнел.
- Ты сейчас говоришь со всеми, кто здесь есть.
- Да.
- И ты вмешиваешься в их сознания.
- Да.
- После этого с Сопротивлением будет покончено. Может быть, кто-то еще будет трепыхаться, но останется только видимость, суть уже потеряна. Мы не сможем, да и не захотим вас уничтожить.
- О да.
- Будь ты... вы... все вы прокляты!
Она улыбнулась.
- Ты очень хорошо научился нас понимать.
Оливулец отшатнулся.
Затем:
- Мы... станем частью тебя?
- Не знаю, - она подошла почти вплотную, коснулась когтистой рукой. - Это зависит в основном от вас. В большинстве религий слияние с абсолютом - дело личного выбора каждого. Мне достаточно, чтобы меня просто прекратили убивать.
Он твердо отвел ее руку.
- Я не хочу.
- Как я уже сказала, это дело личного выбора.
- А... Императрица?
- Она теперь для вас потеряна.
- Ты говоришь так, будто это великая трагедия.
- А для вас это и есть трагедия.
Молчание.
- Боюсь, что я тебе верю. А это значит, что она выиграла, не так ли?
Богиня улыбнулась, как улыбаются только боги.
- О да.

* * *

- Даратея.
Мать Изменяющихся открыла глаза, пытаясь хоть на мгновение сбросить сковывающую по ногам и рукам усталость. Этот танец был очень сложным и, похоже, не прошел для нее даром.
- Лежи, - рука богини надавила ей на плечо, укладывая обратно. - Я только заскочила сказать, что ты справилась.
- У меня получилось?
- Да.

* * *

Темная армия, уже собравшаяся было, несмотря ни на что, штурмовать ощетинившуюся неприступными щитами твердыню эльфов, вдруг оказалась вынесена за пределы Эль-онн, аккуратно возвращена домой.
- Не мешайте. Мы сейчас заняты.
- Да, Многоцветная.
А что еще им оставалось сказать?

* * *

- Приветствую, о мой пламенный холод. - Губы женщины, погибшей много лет назад во время Эпидемии, изогнулись в печальной улыбке.
- Так... - Зимний мгновенно понял, что происходит, и наметил план действий. - Она надолго тебя отпустила?
- Вообще-то я должна провести тебя в одно место, как можно скорее...
- Заморожу время, - он был сама деловитость. - На пару суток меня хватит. Пойдем, в конце этой галереи есть проход в закрытые покои.
- Но...
Беловолосый воин подхватил свою вернувшуюся на мгновение из царства смерти жену на руки и, не слушал неискренние протесты, понес ее прочь из зала. Да и протестовала Дайронэ весьма неубедительно. Богине оставалось лишь беспомощно смотреть на это безобразие.

* * *

- Эй...
- Присаживайся, о божественная.
Она села рядом, положила голову ему на плечо.
Раниэль-Атеро улыбнулся, без труда вслушиваясь в миллионы разговоров, которые доверчиво прижавшееся к нему существо вело сейчас в этом Зале.
- Ты и вправду повзрослела.
Богиня промычала что-то нечленораздельное и, кажется нецензурное. Потом спросила:
- Может, ты все-таки согласишься стать королем Эль-онн, а?
- У народа (на древнем языке это многозначное слово передавалось звукосочетанием «in») только один король, и ты прекрасно знаешь, что это не я.
Она его ударила. Не слишком сильно, но чувствительно. Раниэль-Атеро понимающе хмыкнул:
- Он опять создает вокруг себя трудности?
- Этот твой, твой... - Богиня, казалось, не могла найти подходящий сен-образ, который бы выразил и степень родства двух бледных черноволосых мужчин, и ее отношение к тому из них, глаза которого сияли адским пламенем. - Он невыносим!
- Угу.
- Отвратителен.
- Несомненно.
- Груб, и невоспитан, и слишком много о себе воображает. Он заносчив.
- Точно. - И этак задумчиво: - Где-то я эту литанию уже слышал.
- Я и так знаю, что не оригинальна! - Потом уныло: - Я его совсем не понимаю.
- Уверен, - синеглазый чуть отстранился, предвидя еще один удар. - Это вполне взаимно.
Удара не последовало.
- Если не хочешь быть королем, может быть, согласишься стать Хранителем?
- Не глупи.
- Ты ничуть не лучше его!
- Только при Даратее смотри такого не ляпни.
- Я что, похожа на самоубийцу?
Теперь она легла, устроив голову у него на коленях. Древний осторожно провел черными когтями по густым волосам:
- Что с девочкой?
Она сразу поняла, о ком речь.
- Обидно. Потерять ее так рано. Смертные выбрали чудовищно неудачный момент, чтобы напустить на нас Эпидемию. Хотя... она не стала бы тем, кем стала, если бы не прошла через все это.
- И все же, что ты решила?
- Дам мальчишке шанс. Может быть, у него получится.
- Стоит ли?
- Если выгорит, они получат еще несколько столетий, такая пара за это время успеет очень и очень многое. Он даже может уговорить ее на детей. А если не получится... Я в любом случае получаю их обоих. Можно будет дать им второй шанс. Хотя при реинкарнации столь многое теряется...
Раниэль-Атеро помолчал. Затем кивнул своим мыслям. Король прав. Она все еще была слишком молода. Но она быстро училась.

* * *

- Аррек арр-Вуэйн.
Дарай-князь резко вскинулся, выпрямился. От эмоционального и энергетического истощения арра шатало. Проклятый танец не прошел для риани даром, но, похоже, Даратея выполнила свою часть. По крайней мере то, что он был все еще жив, неопровержимо об этом свидетельствовало.
Видящему Истину не потребовалось много времени, чтобы сообразить, кто перед ним и что из этого следует.
- Ты позволяешь нам попытаться?
- Да. Остальное зависит от тебя.
Повинуясь разрешающему жесту богини, вперед вышли Тэмино тор Эошаан и Смотрящий-в-Глубины. Встали рядом с Арреком, исполненные и уважения, и собственного достоинства. Дарай-князь усилием воли сдержал вздох облегчения. Рано. Самое сложное еще даже не начиналось.
- Смертный! - голос Многоцветной хлестнул жаром и холодом. - Помни. Она должна принять решение сама.
- Рад бы забыть, - процедил он сквозь зубы, стараясь уследить за сложнейшим узором, который уже начали плести стоящие рядом, - но вы с Антеей, без сомнения, найдете способ напомнить!

* * *

- Лейруору...
- Моя богиня.
- Пора.
Сноп света, лишь на долю мгновения задержавшийся в воздухе между двумя женскими фигурами, устремился в ожидающий его юный сосуд. На этот раз воссоединение произошло легко и естественно: точно рука нырнула в сшитую на заказ перчатку. Ни в теле, ни в разуме новой жрицы не пришлось производить излишних изменений. Даже глаза девушки остались все того же насыщенно-фиалкового цвета.
Предназначенное свершилось.

* * *

- Мамааааа...
Первый крик издала Лейруору тор Шеррн, юная Хранительница Эль-онн. Звук и сопровождающий его образ взмыли в бескрайнюю вышину Зала и упали, точно прикованные к земле невыносимым грузом. Крик затих, но за ним тут же последовал второй, третий - сотни и тысячи наполненных болью стонов, пока душераздирающие звуки не слились в музыку - одинокую, прекрасную, трепещущую симфонию невосполнимой потери, одиночества. Дисгармоничным звоном разлетелись на мелкие осколки сдавленные в ладонях чаши с водой, разом потухли все свечи. Капли крови срывались с израненных пальцев и падали в никуда.
Серые глаза. Плоский, пустой мир, в котором уже не осталось даже боли.
Меня поддерживали знакомые руки. Из теней соткалось его лицо, глаза цвета горного льда наполнены горечью и неприятием. Прости... пожалуйста...
Говорить я уже не могла, но, кажется, сумела передать Арреку этот последний неуклюжий сен-образ.
А потом все вокруг затопила тьма. И я падала, падала в холодные, равнодушные объятия вечной ночи.
Я была мертва.

Предыдущая страница 15 Следующая страница


Обрекающие на жизнь 16

ТАНЕЦ ПЯТНАДЦАТЫЙ, САРАБАНДА. Adagio grazioso

Пустота.
Пустая тишина.
Пустая тишина нарушена.
Пустая тишина нарушена так грубо.
- Она сопротивляется.
- Вы же не думали, что она нам еще и поможет?
Боль.
Пришла боль.
Пришла боль, которой не должно быть.
Пришла боль, которой не должно быть, и это неправильно!
- Ауте, вот эта силища!
- Это не сила, это упрямство. Ослиное. Еще раз, Тэмино тор.
Беспокойство.
Причиняет беспокойство.
Причиняет беспокойство то, чего быть не должно.
- Держу... Держу... Так, почти... Небо, никогда еще не видела, чтобы кто-то так страстно стремился к растворению в абсолюте.
- Последние несколько десятилетий были для нее не самыми спокойными. Естественно, что эль-леди хочет отдохнуть. Ваша ветвь развития вообще довольно хилая. Не жизнеспособная.
- Заткнитесь и фокусируйте, темный лорд.
- Уже.
- Хорошо. Теперь вы, дарай-князь. Кинжал. Хорошо. Поднесите рану к ее рту. Теперь начинайте речитатив... Хорошо.
Эмоции.
Появляются эмоции.
Появляются и исчезают эмоции.
Я мыслю?!?
- Готово.
- Что-то не похоже.
- Не понимаю... Она должна уже осознать себя.
- Она не очень любит делать то, что должна. Что-то вроде аллергической реакции. Позвольте, Тэмино тор...
- Благодарю вас.
Ощущение нежного, но весьма чувствительного толчка.
- Антея! Антея, не дури. Ну же, просыпайся, любимая. Неужели ты не хочешь вернуться к такому замечательному мне?!
Ответ сформировался автоматически.
- Нет.
Вот так мое повторное существование началось с автоматического и всепоглощающего, точно безусловный рефлекс, «Нет». Диагностично.
Стоп.
Мое. Существование.
Вот дерьмо.
- Аррек, я тебя ненавижу.
- Добро пожаловать назад, любимая.
Теперь пришло осознание и всего остального. У меня есть тело (каждая клеточка которого зверски болит). Есть эмоции (в данный момент все вокруг так мрачно). Есть мысли (совершенно непечатного содержания).
Ergo, я существую.
Вот ведь влипла!
Даже на фоне боли, и отчаяния, и мрачных размышлений я ощущала себя... не полной. Пустой. Бессильной.
Эль ушла, и я оказалась совершенно не готова к оглушающему одиночеству, обрушившемуся на меня с ее отсутствием. Поймала себя на том, что судорожно мечусь в собственном сознании, пытаясь найти это противоречивое присутствие, наполнявшее каждый день, каждую минуту моего существования смыслом и волшебством. Я чувствовала себя как многомерная фигура, вдруг, в одночасье, превратившаяся в плоский, примитивный набросок. Глубина восприятия и понимания оказалась безвозвратно утерянной.
Пустота. Беспомощность. Бесцветность.
Плоскость.
Ущербность.
Я чувствовала себя убогой пародией на разумное существо.
Но в то же время что-то мешало погрузиться в самоубийственное переживание абсолютности этой потери. В глубине души шевелилось что-то хилое, слабое, нелепое. Бестолковое, точно еще не оперившийся птенец. Едва заметная дрожь пальцев - не изменение, но потенциал изменения. Смутно ощущаемые импульсы - неразвитые, нетренированные, но несущие в себе способность творить. Возможность. Обещание большего.
И вдруг с изумлением поняла - это и есть я. Танцовщица-вене, носительница Драконьей Крови. Не просто незначительная составная часть многоцветной богини.
Ой...
Поставленная в тупик сделанными открытиями, я решила пока отложить самоанализ и попробовала обратить внимание на то, что меня окружает.
Из сумбура внешних ощущений удалось без труда вычленить ментальное присутствие трех премерзких субъектов.
Смотрящий-в-Глубины. Ну что взять с демона?
Тэмино тор Эошаан. И она мне за все ответит!
Аррек арр Вуэйн. Но он будет существовать, пока я не доберусь до какого-нибудь оружия. Только что осознав концепцию замужества, я уже решила, что в ближайшем будущем собираюсь р-ррезко овдоветь.
Выдохнув воздух сквозь сжатые зубы, я открыла глаза. Во плоти здесь присутствовал один Аррек. Дарай-князь был растрепан, истощен, с ног до головы покрыт ранами разной степени тяжести. Самая свежая из них красовалась на правом запястье, и, судя по бледности перламутрового сияния, из-за этого небольшого пореза он потерял неправдоподобно много крови. Слизнув с губ соленый привкус, я уже не сомневалась, куда делась живительная жидкость.
Черноволосый князь сидел прямо на снегу, прижимая меня к себе так крепко, что эластичные кости эль-ин протестующе прогнулись, пытаясь справиться с давлением. Я слабо пискнула, и арр ослабил хватку. Чуть-чуть.
Двое других «спасателей» выглядели не менее потрепанно. Они присутствовали только как астральные проекции, но, прозрачные и лишенные красок, это были две самые усталые астральные проекции, какие мне когда-либо доводилось видеть! Тэмино казалась настолько истощенной, что едва удерживала свое ментальное тело от распада. Темный, хотя его самоконтроль был более совершенен, тоже явно прикладывал усилия, чтобы не раствориться в воздухе.
Сквозь них обоих можно было без труда разглядывать прекрасный в своей неподвижности ледяной пейзаж. Тонкие, летящие ввысь ветви замерзших деревьев, узорное кружево тончайшего инея. Геометрическое совершенство снежных арок. Математическая феерия ледяных колонн. Моргнув, я поняла, что темные пятна, застывшие в глубине полупрозрачных скал, - это крылатые фигуры. И, судя по стремительно замерзающей неподалеку луже, меня саму не так давно выплавили из точно такой же голубовато-серебряной глыбы.
- Тор Эошаан, как ты могла? - В моем голосе смешались боль и неприятие ее предательства.
Тэмино равнодушно пожала ушами, совершенно не тронутая проникновенным криком раненой души.
- Это показалось достойным вызовом моему мастерству, - спокойно ответила абсолютно гениальная и абсолютно лишенная каких-либо моральных ограничений Обрекающая. - Справиться с ту-истощением - такой подвиг будут воспевать, пока существует наш клан.
Она казалась уравновешенной, довольной собой - существо, выполнившее невыполнимую по определению задачу и отдавшееся честно заработанной усталости. Подведенные красными тенями глаза выглядели абсурдно трагичными на холодном, лишенном каких-либо эмоций лице. Белоснежное платье Обрекающей даже не шевельнулось под ударами ледяного ветра.
- Ты...
- Все оказалось даже сложнее, чем предполагали самые пессимистичные прогнозы, но в конечном счете у меня получилось. Остальное зависит от смертного, - она не глядя протянула руку прекрасному демону, и Смотрящий помог эфирному телу Матери некромантов подняться на ноги.
- Выбираться будете сами. Мы и так задержались дольше, чем диктует разум.
Прежде чем я успела сказать еще хоть слово, они исчезли в завываниях мертвого ветра. Ментальное присутствие погасло, точно задули и без того едва трепетавшую свечу. Некроманты сделали свое черное дело и вернулись в мир живых, предоставив нам самим выбираться из этого холодного и совершенного мира мертвых.
Какое-то время я просто лежала в объятиях Аррека, впитывая его тепло и исцеляющую энергию. Затем не без сожаления взяла себя в руки. Отстранилась. Встретилась взглядом с его нахальными серыми глазами.
- Гад.
Это была всего лишь констатация очевидного факта.
Он улыбнулся, показав слишком много зубов. Аррек пребывал в подозрительно хорошем настроении для человека, запертого в каком-то жутко холодном загробном мире с существом, в данный момент больше всего на свете желавшем стереть мерзкую улыбку с его совершенных губ. Ладно, допустим, я сейчас была не в состоянии устроить хотя бы хорошую истерику, не говоря уже о качественной драке, но просто для приличия мог бы поостеречься!
Ага. Как же.
С обреченным стоном прислонилась лбом к плечу мужа.
- Как тебе это удалось?
- С трудом, - признал и без того очевидное дарай-князь. Погладил меня по волосам, жестом собственническим, испуганным и заботливым. Я со вздохом, скорее напоминающим рыдание, расслабилась около его такого теплого тела. Обернула крылья вокруг нас обоих и почувствовала, как к ним добавляется плащ из бледных, каких-то полупризрачных Вероятностей, призванный сохранить тепло в этом месте, напоминающем самый холодный и самый одинокий из кругов ада.
- Мне довольно быстро стало ясно, что умереть тебе все же придется, - начал рассказывать Аррек. - Во-первых, это было абсолютно необходимо для окончательного установления между нами связи, которая позволит справиться с ту-истощением. Во-вторых, оставался вопрос выбора новой Хранительницы. Тебе никогда не позволили бы занимать этот пост и после истечения срока регентства.
- Я сама себе не позволила.
- И это тоже. В общем, когда стало ясно, что без тяжелой некромантии не обойтись, следующий ход был очевиден.
- Ты спутался с Обрекающими. Болван.
- Я начал устанавливать контакты с кланом Эошаан, - не обращая внимания на мои комментарии, продолжил Аррек. - И довольно быстро понял, что одних их будет недостаточно. Для выполнения такой задачи нужны были знания, выходящие за пределы того, что позволяли себе эти не слишком обремененные правилами ребята.
- И ты спутался с темными эльфами, - грустно заключила я. Подходящего эпитета для описания глупости такого масштаба просто не существовало.
- В некотором роде. Было много различных идей, на проработку их всех ушло довольно много времени, но, в конце концов, я вышел на d'ha'meo'el-in. И на Смотрящего. Постепенно вырисовался план действий - и проблемы, связанные с ним. Стало ясно, что мало будет просто оживить тебя после того, как Эль перейдет к новой Хранительнице. Существовала большая вероятность, что после нескольких десятилетий контакта с божеством ты окажешься просто... не способна существовать отдельно от Эль.
Я зябко передернула плечами, еще глубже вжимаясь в его объятия, слишком хорошо понимая, что имел в виду Видящий Истину.
Эпидемия и последовавшие за ней события весьма эффективно затормозили мое развитие, заставив с пути самопознания свернуть на прямую и безрадостную тропу саморазрушения. Антея тор Дернул была абсурдно молода, когда приняла в свое сознание богиню. Не знала ни саму себя, ни собственную силу, более того, не имела ни малейшего желания познавать - какой смысл? Эль-э-ин живет на украденное время и обычно слишком сконцентрирована на цели, чтобы тратить это время на всякую чушь. Я была ребенком, несформированным, ничего толком не умеющим, по самые остроконечные уши увязшим в подростковых комплексах. И вот на этого неуверенного в себе ребенка обрушилось все великолепие многоцветной богини.
И появилась Хранительница. Дочь клана Шеррн. Антея из клана Дернул, какой она могла бы стать, заснула на дне коллективного разума, так толком и не проснувшись. Да и вообще...
Отнять у меня контакт с богиней означало только одно - смерть. Если не физическую, то духовную. После такого Антея тор Дернул должна была бы оказаться окончательно и бесповоротно сломленной.
Только вот проблема: в данный момент я чувствовала себя замерзшей, несчастной, сердитой, раздраженной. Я хандрила по-черному, но не ощущала себя такой уж ужасающе сломленной.
Отсюда вывод?
Взмахнула ушами и начала перебирать собственные мысли и чувства. Что это было? Что дало мне столь твердое ощущение себя, позволившее восстановить из небытия никогда по-настоящему и не существовавшую личность?
...Поэзия в движении. Краски, вплетенные в музыку. Гармония, расцветающая в глубине первозданного хаоса...
Ох!
Творчество. Вдохновение. Сатори.
Какими словами описать молнию?
Сен-образ, подаренный когда-то отцом, всплыл из глубин сознания, вспорхнул в холодный и пустой воздух, на мгновение разбив невыносимо скучную тишину мертвого мира:

Дракона образ
Явится тогда,
Когда придет
Мгновенье
Творчества.

Только теперь я поняла, о чем говорил Золотой Дракон Судьбы.
Зажмурилась. Усилием воли не позволила когтям впиться в плечи Аррека - на нем и без того живого места не было. Сквозь зубы.
- И кто же, позволь поинтересоваться, придумал этот замечательный план?
- Лейруору, - он носом ткнулся мне в ухо. - Когда ты назначила последнюю дату и вдруг оказалось, что у нас осталось всего три дня, пришлось начать действовать, не слишком заботясь о побочных эффектах. Надо было срочно заставить тебя осознать, что ты есть на самом деле. Единственный способ сделать это достаточно быстро - это обратиться к Драконьей Крови. Но ты, с детства убедив себя, что и в подметки не годишься своему великому отцу, в упор не желала понять, на что способна. Единственный, кто мог бы заставить столь упрямое существо выйти за привычные рамки и осознать собственные возможности, - это твой Учитель.
- О нет. Только не отчим. Только не тогда, когда дело касается папиной крови.
- Точно. Все упиралось в идиотский любовный треугольник. Ты давно (и абсолютно правильно!) решила, что ради собственного самосохранения от их бесконечных склок надо держаться подальше. И настолько привыкла фильтровать все, что касалось взаимоотношений между своими тремя родителями, что просто не услышала бы отчима, вздумай он начать говорить о Драконьей Крови. Раниэль-Атеро даже пытаться не стал.
- Я не хочу знать, - пробормотала я, вспоминая собственную реакцию на подобные ситуации в прошлом.
- Вот именно. И тут выяснилось, что у Раниэля-Атеро есть вполне адекватный двойник. Лейруору была полностью уверена, что ты среагируешь на темного короля в точности как на своего Учителя: раскроешься навстречу новому опыту, сможешь воспринять то, что при других обстоятельствах увидеть была просто не в состоянии. И она оказалась права.
Я зарычала.
- Задача заключалась в том, чтобы столкнуть тебя с королем демонов и заставить вас обсудить Кровь Дракона. Причем так, чтобы ни ты, ни он ничего не заподозрили. Для этого вас обоих пришлось несколько... подтолкнуть в нужном направлении. Мы не были в восторге от столь рискованного плана, но Лейри не видела другого выхода. И я согласился подыграть ей.
Он снова погладил мои волосы, успокаивая, заставляя расслабиться. Исцеляя. Тихий голос точно обволакивал, унося прочь напряжение и ужас недавно прошедших дней.
- Тэмино пришлось срочно отправляться к демоническим Дворам, чтобы заполучить Смотрящего, - без него невозможно было провести это воскрешение. И Лейри решила воспользоваться ситуацией. Она заявилась к нам на завтрак, и мы осторожно попытались привлечь твое внимание к деятельности Обрекающих. Потом я узнал, что Лейри через третьи руки подкинула темному королю идею, что некоторые его текущие проблемы (вроде стаи диких альфа-ящеров под окнами) можно было бы решить при помощи Крови Дракона и одного мерзкого старого ритуала.
- Ауте милосердная... неужели она считала нас настолько предсказуемыми?
- Полагаю, теперь она хорошо усвоила урок. Предполагалось, что вы с Раниэлем столкнетесь на приеме у принца Дариэля, и темный спасует, сообразив, кем на самом деле является носительница Крови. Между вами должен был состояться разговор в эльфийском политическом стиле полный скрытых подтекстов и завуалированных угроз. Король, надеясь выудить нужные сведения, упомянул бы о Крови Дракона, а ты, реагируя на него как на Учителя, разобралась бы в ситуации и нашла эту решающе важную частичку себя. - Он вздохнул. - Должен признать, в теории план был хорош. Лейри он так нравился, что девочка до сих пор винит в последующих катастрофах что и кого угодно, только не сам план.
- Она не учла фактор энтропии, который всегда несут в себе демоны, - проворчала я.
- Она много чего не учла. Все полетело в бездну еще на первых этапах. Принц вошел в раж. Темный Король совсем взбесился. А потом неожиданно появился еще и Ийнэль со своей вендеттой. Неприятности посыпались одна за другой. Я вынужден был одновременно контролировать всю эту безумную затею, проводить подготовку к твоему оживлению и пытаться не дать тебе зайти слишком далеко в изменении собственного сознания. Ну а потом демоны перегнули палку и в раж вошла уже ты сама. Такого, признаться, не ожидал никто...
От чувства вины и унижения у меня судорожно задергались уши. Даже вспоминать об этом было дико: я, которая когда-то приложила столько усилий, чтобы избежать войны, затеяла свою собственную. Да еще с врагом, который, пойди что-нибудь не так, мог обойтись нам дороже, чем все люди Ойкумены со всеми их бомбами.
Как, во имя Ауте, я до такого докатилась?!
Эль-ин отличаются гибкостью сознания. При помощи самовнушения мы можем свободно менять свои принципы и установки, подстраиваясь под конкретные обстоятельства с легкостью, что и не снилась так гордящимся своей адаптивностью homo sapiens. Готовясь к торжественному самоубийству, я произвела в своей психике изменения, на которые никогда не отважилась бы, сложись все по-другому. И сейчас, оглядываясь назад, на это холодное, равнодушное, расчетливое существо, оставалось только содрогаться от инстинктивной брезгливости.
Власть развращает. Абсолютная власть развращает абсолютно. Но какова бы ни была моральная сторона проблемы, нельзя было не признать: в эти последние дни из меня получилась на удивление толковая Хранительница. Почти такая, какой ей и положено быть.
Бр-р-ррр...
Может, и не стоит так остро переживать потерю связи с Эль. И потерю власти, что одно и то же.
Угу. Точно. Продолжай убеждать себя в этом, Антея. Может, через пару столетий и убедишь!
Аррек продолжил свой рассказ:
- Но в конечном итоге все получилось. Раниэль заставил Кровь не просто заговорить в тебе, а прямо-таки заорать во все горло. Ашен чуть не пробил крышу в Дернул-онн, когда почувствовал пробуждение дракона в своей ненаглядной девочке. И, как это ни удивительно, мы все-таки дожили до дня Бала, не разнеся эту Вселенную на доатомные составляющие.
- И тут случился сам Бал.
- О да, - он почему-то странно развеселился. - И тут случился Бал. Думаю, арры безвозвратно утратили первенство в области самых экстравагантных вечеринок. Такого Ойкумена еще не видела.
- И вряд ли увидит, - проворчала я, пытаясь понять, когда же торжественное харакири пошло наперекосяк настолько, что закончилось здесь, в этом ледяном аду. Вдруг прищурилась, уловив несоответствие.
- Чтобы подготовить меня к воскрешению, вам нужно было навести на меня изменение, - рассуждения вслух помогают сосредоточиться, когда мысли парализованы холодом и жалостью к себе. Внутренности, в которые вонзился кинжал-аакра, с каждой минутой болели все больше. - Повесить на мою душу что-то вроде маркеров или даже наводящих жучков, которые помогли бы потом отыскать и по песчинкам собрать заново. Значит... ах ты... ты...
Он засмеялся. Засмеялся!
- Ты вовсе не устраивал демонстрацию протеста, когда заявился на Бал, размахивая бутылкой вонючего вина! Вам просто надо было заставить меня отключить обонятельные рецепторы! Я всегда ощущала наведенное извне изменение как аромат, наверняка почувствовала бы и это... Если бы не заткнула нос из-за того, что мой консорт вылил на себя чуть ли не бочку спиртного!
Мысль, что кто-то мог с такой легкостью предсказывать столь импульсивные реакции, должна была бы напугать любую уважающую себя эль-леди до потери сознания, но Аррек уже давно приучил меня ничему не удивляться. Искусство манипулировать окружающими было у него в крови, как у меня - умение танцевать.
Я прокручивала в памяти события вечера. Вот Вииала поднимает мою ладонь... вонзает в нее острые белые клыки. Алая кровь на ее губах. Вызов в зеленых, как изумруды, глазах.
- Ви взяла у меня свежий образец тканей и ауры для окончательной корректировки изменения. Ей пришлось это сделать. Они не могли пойти обычным путем - лишенная обоняния или нет, но я заметила бы, что втянута в танец. Значит, все происходило так. Танцевала, разумеется, мама. Первоначальную настройку произвела, когда пришла ко мне после в Шеррн-онн... Ничего удивительного, что она выглядела такой утомленной, это была убийственно сложная задача.
В самый ответственный момент врывается Лейри, окровавленная, с глазами дикими и полными решимости...
Аррек кивнул в ответ на мои рассуждения.
- Весь тщательно подготовленный на этот вечер сценарий полетел в бездну, когда демоны решили внести свой посильный вклад. Нам пришлось импровизировать.
Тетя Ви устраивает представление с падением. Разумеется, ей надо было отвлечь внимание, чтобы я не заметила, как глубоко Мать Изменяющихся ушла в изменение. Быстрое прикосновение, когда Даратея подняла свою старую подругу с пола. Должно быть, именно тогда Ви передала маме образцы для корректировки. Эти структуры набросили сверху на заранее подготовленный рисунок танца. Так вот где Даратея пропадала последние два дня, а я-то удивлялась, куда подевалась Властительница Изменяющихся! Совсем не похоже на могущественную леди тор Дернул, которая всегда старается держаться в стороне от политических бурь.
Эль-онн!
Заскрипела зубами, вспоминая.
Вот он, этот момент. Мгновенная потеря ориентации, когда хрупкая черноволосая вене порывисто обняла свою дочь. Как, во имя Ауте, я умудрилась не заметить? При таком мощном воздействии, оставайся у меня способность ощущать запах, наверное, задохнулась бы от аромата, затопившего восприятие! Только запредельная концентрация на цели могла помешать понять, что происходит.
Ну и, конечно, Зимний, почти мгновенно влез со своими злобными комментариями. «Ты ближе всех подходишь к параметрам божественности », ха! Но приходится признать, отвлекающий маневр сработал отлично, позволив маме незаметно ускользнуть из поля зрения.
Как они могли?
Я замерла, глядя в плечо Арреку широко открытыми, ничего не видящими глазами, пораженная масштабом этого... этого предательства. Все они. Все. Еще можно было понять Аррека, он человек, он по-другому воспринимает смерть...
- Больше нет.
- Что?
- Я отдал себя Эль в качестве платы. Поклялся в верности, прошел посвящение, пообещал свою душу после смерти, и так далее. Перед тобой, дорогая, стопроцентный, совершенно закоренелый эль-ин.
- В качестве платы? - тупо переспросила я. А затем содрогнулась, раздавленная этим последним, окончательным ударом. И Эль тоже? Она, которая делила мое сознание.
Она, которая знала мои мысли, мои чувства, мою боль.
Она...
- Она пообещала невмешательство, - тихо, успокаивающе произнес Аррек. - Невмешательство и свободу выбора. Она, по-своему, мудра.
Я ответила взглядом холодным и презрительным, с каждым мгновением все более далеким.
Предатели.
Все они. Ауте, за что? Неужели никто из них, ни один, не понимает? Не видит, что значит быть эль-э-ин?
Неужели они не могут понять, что детский плач и сейчас звенит у меня в ушах?
Аррек встряхнул меня - довольно чувствительно.
- Может быть, - сквозь зубы прошипел он, явно начиная сердиться, - ты все-таки допустишь мысль, что мы желаем тебе добра? И что, быть может, мы даже правы?
Я оскалилась на него. Правы?
Глупец.
Хотя... не могу не признать, я испытала некое странное, не совсем рациональное облегчение, когда узнала, что Лейри отнюдь не пыталась меня убить. Ауте свидетель, тот факт, что она чуть было не устроила мне смерть по ошибке, должен был вызывать гораздо большее беспокойство. И тем не менее... Моя дочь не пыталась пробить себе дорогу к власти, убрав меня с пути. Осознание этого было удивительно приятно.
Аррек поднял глаза к небу, что означало: «Я никогда не пойму эту ненормальную эльфийку». Я могла лишь согласно тряхнуть ушами.
- И что же произошло после того, как меня не стало? - Этот вопрос мне удалось задать спокойным, даже светским тоном.
Дарай-князь наградил меня долгим, пристальным взглядом, но послушно позволил сменить тему.
- Ну, всех присутствующих удостоили божественного промывания мозгов. Снимаю шляпу, дорогая, это был действительно сильный ход. Не думаю, что те, кто смотрел представление по головидению, заметили что-то, помимо яркой вспышки света в момент передачи Источника...
- Я решила, что такой масштаб божественного вмешательства будет немного слишком...
- ...но вряд ли в этом была необходимость. Ойкумена и без того в должной степени потрясена смертью Хранительницы Антеи и последовавшим за этим трагическим представлением. Юная Хранительница Лейруору произвела самое благоприятное - решительное, романтичное и трогательное - впечатление на своих новых подданных и будущих союзников. В общем, Эль-онн и Империя совместно пережили запланированный катарсис, который, похоже, на самом деле очистил их от ненависти и в некотором роде примирил с перспективой совместного существования. И будь я проклят, если понимаю, как тебе это удалось.
- У Нефрит научилась, - рассеянно пробормотала я.
- Нефрит в таких делах всегда была... э-э, есть... непревзойденная мастерица, - он отвел глаза, и я скорее представила, чем почувствовала на самом деле, как мой всегда такой сдержанный муж неуверенно ежится. Похоже, опыт общения с Эль выбил Видящего Истину из колеи гораздо сильнее, чем тот готов был признать. Или дарай-князь просто узнал о смерти и посмертии больше, чем ему хотелось бы знать? - Как бы там ни было, все были слишком заняты, чтобы заметить, что я подхватил в воздухе и унес во внутренние покои твое бездыханное тело. Тэмино смогла начать работать спустя всего несколько минут после смерти.
- Как... удачно.
- Прекрати, - он вновь провел рукой по моим волосам, и снова меня поразило сочетание собственнических ухваток и какой-то нехарактерной для него уязвимости, заметной в каждом жесте. - Я в жизни не чувствовал себя таким беспомощным и таким испуганным, как тогда, когда смотрел на твое бездыханное тело на столе у некромантки. Она... оправдала свою репутацию.
Это прозвучало весьма зловеще. Ауте, ну почему я не додумалась включить кремацию в список официальных увеселений?
- И что же сотворили с моими несчастными останками? - Вопрос прозвучал угрожающе.
- Превратили их в миниатюрную статуэтку из золота и слоновой кости. Очаровательная была вещица! - Он слегка прикусил кончик моего уха и зубасто ухмыльнулся, когда несчастный орган слуха бешено задергался, пытаясь вырваться. Ой! Ну знает ведь, какие чувствительные у эль-ин уши! - Я с гордостью носил ее в нагрудном кармане последние... не помню сколько недель.
Недель?
В ответ на вопросительное молчание он отпустил ухо и коснулся губами волос.
- У нас было тело, Антея, но вот за душой и всем прочим, что его должно населять, пришлось побегать. Я... по праву считаю себя специалистом, когда дело доходит до путешествий любого рода, - это было поистине монументальное преуменьшение, но я лишь кивнула, не желая его прерывать. - Однако в этом случае вынужден был лишь слепо следовать чужим указаниям. Тэмино создавала для нас врата в места... суть которых... трудна для понимания.
Смотрящий был проводником, указывающим направление, в котором находились различные уровни твоего «я», Мать Обрекающих открывала Путь... и постепенно мы добрались сюда.
- Куда?
- Ну... единственное определение, которое приходит мне на ум, это «тот свет». Один из них, по крайней мере. Подозреваю, что это место одновременно и является, и не является отражением сознания Эль.
Я закрыла глаза, отчетливо слыша все то несказанное, что гордость никогда не позволила бы ему произнести вслух. Сила темного эльфа могла указывать Путь, сила Обрекающей открывала врата. Но именно Аррек прошел сквозь эти врата во плоти, именно он упрямо топал по этим дорогам, неся в себе столь притягательную для здешних аборигенов живую кровь. Аррек, Видящий Истину, которого Ауте прокляла способностью понимать истинную суть всего того, на что падал взгляд его холодных, серо-стальных глаз.
Он видел... Мой разум отшатывался от спутанных, абстрактных воспоминаний о том, что можно увидеть в стране смерти, а ведь я была, пусть и недолго, частью этой страны, что предполагало хоть какую-то защиту. Аррек явился сюда, сияя жизнью, и силой, и способностью познавать. И вряд ли он позволил своему разуму отшатнуться от чего бы то ни было.
Этот путь оставил в его душе гораздо более глубокие шрамы, чем те, что и сейчас можно было заметить на израненном теле. Как будто тех, которые заметить все-таки можно, было недостаточно!
Застыла, пораженная несгибаемой волей сидящего передо мной сияющего существа. Годы замужества притупили чувство бесконечного изумления, даже неверия, которое вызывал во мне Аррек арр Вуэйн, но сейчас все вернулось с той же сокрушительной силой, как если бы я впервые почувствовала присутствие его поразительного сознания.
Зачем? Зачем он пошел на такое? Ради меня?
Ауте милосердная, любимый, зачем?
- И... что теперь? - Даже для меня самой мой голос прозвучал хриплым, полным стыда карканьем.
- Теперь мы будем выбираться отсюда, - спокойно ответил дарай-князь. - Дорога назад должна занять гораздо меньше времени. Ты уже достаточно хорошо себя чувствуешь, чтобы лететь?
Дернулась, поняв наконец, почему он тратил время, рассевшись на снегу и рассказывая всякие разности. Все это время он ни на мгновение не прекращал Исцеление. С ловкостью, выработанной обширной практикой, отвлек, запудрил мозги, заставил почувствовать себя живой. И теперь обрушил, как нечто само собой разумеющееся, решение: мы уходим.
Он уже стоял, поправляя свою подбитую мехом, в нескольких местах разодранную чьими-то когтями куртку, проверял, как выходит из ножен наполовину изъеденный кислотой меч.
Я покачала ушами в невольном восхищении. Сердито вытерла неизвестно зачем скатившуюся по щеке слезу, прежде чем та успела превратиться в геометрически совершенную льдинку.
- Нет.
- Что? - Он удивленно повернулся ко мне.
- Нет, Аррек. Прости, но нет.
- Вставай. - Он был холоден и страшен, вдруг стало ясно, что если будет нужно, он унесет меня, перекинув через плечо, и я ничего не смогу с этим поделать.
- Я не могу!
- Можешь.
Грубая рука подхватила меня под локоть, вздернула на ноги. Ауте, это уже не смешно!
- Да как ты не понимаешь! - Вырвалась, яростно на него посмотрела. Боль и жалость к себе оказались забыты, сметенные волной гнева. Смутно осознавая, что, скорее всего, именно этого он и добивался, я уже не могла остановиться. - Я слышу, как она плачет!
- Ну вот мы и добрались до сути, - Аррек размеренно ударял по левой руке зажатыми в правой меховыми перчатками. - Ты хоть сама понимаешь, какие жалкие оправдания нашла своей трусости?
- Что!?
- Твоя дочь умерла бы в любом случае, Антея. Если бы не в туауте, то чуть позже, когда оливулцы начали бы обстреливать ослабленные кланы торпедами. Пора отпустить ее и позволить малышке двинуться к своему следующему воплощению. Но даже если мы оставим в стороне вопрос рациональности, неужели ты все еще думаешь, что вина перед уже погибшими может оправдать то, что мы делаем с живыми?
- Да!
- Нет.
- То есть концепция мести вам незнакома, о сиятельный князь?
- То есть все это, - он обвел рукой замороженный пейзаж, - просто такая причудливая месть за то, что я открыл врата на Эль-онн?
Как удар. Я отпрянула, побледнев. Он ведь знает, что все не так!
И ему плевать.
Мы стояли посреди прекрасных ледяных скал под порывами холодного, протяжно завывающего ветра, напружиненные, точно пара бойцовых петухов, и, должно быть, выглядели крайне нелепо. Я поплотнее завернулась в очень теплый, явно дарайского производства меховой плащ, под которым было смятое окровавленное снежно-белое одеяние, и обиженно посмотрела на своего консорта. Ветер грозился сорвать его капюшон, трепал посеребренные инеем волосы. Аррек выглядел рассерженным и очень решительным.
- Я устала, - это до отвращения было похоже на нытье.
Он, как ни странно, улыбнулся.
- Ничего страшного. Моей силы хватит на двоих.
И это была правда. В моем теле сейчас играла, переливалась перламутровым блеском исцеляющая энергия, которую дарай-князь каким-то образом передал своей непутевой жене. Только сейчас я начинала понимать, как тесно нас связал таинственный ритуал, вернувший меня обратно в жизнь.
Ауте, какой кошмар...
Он открыл было рот, но я зашипела, точно ошпаренная кошка.
- И не думай! Даже не думай! Только попробуй начать читать какие-нибудь идиотские стихи!
Что-то вроде прежнего юмора блеснуло в усталых серых глазах.
- Только если они будут неприличного содержания, - клятвенно пообещал дарай-князь. А потом он подхватил меня на руки и взмыл в воздух, унося из прекрасного, желанного, но такого холодного места.
Интересно, с каких пор этот неуемный смертный стал использовать свои крылья?

* * *

Говоря, что «дорога назад должна занять гораздо меньше времени», Аррек не шутил.
Ну ни капельки.
В мертвом, навеки застывшем месте не могло быть множества многовероятных путей развития событий (прежде всего по причине отсутствия самих событий), так что дарай-князь не мог обратиться к древней силе своего народа. Что его ничуть не смутило. То, что Аррек просто по определению не мог в загробном мире манипулировать Вероятностями, ничуть не мешало ему именно этим и заниматься.
- Однако... - пробормотала я, когда рядом с нами, точно страницы книги, стали мелькать зловещие пейзажи «того света». Темная пещера, дышащая враждебным присутствием. Пустыня, выжженная солнцем, пылающая радиоактивными испарениями. Снова пещера, в которой по полу и стенам и даже по потолку текли (и время от времени капали вниз на некую пролетающую парочку) потоки лавы.
В лаве кто-то барахтался, даже на такой скорости мы уловили зов о помощи. Аррек гневно сжал зубы и полетел еще быстрее. Я уткнулась ему в грудь, отказываясь смотреть по сторонам.
- Однако! - Это было произнесено совсем другим тоном, когда дарай-князь заложил виртуозный вираж, уходя от невидимой для меня атаки и резко устремляясь на следующий уровень... чего-то там.
Когда он научился так летать? Не всякий эль-лорд бы сумел, да еще с ношей на руках. Аррек, конечно, всегда умел перемещаться по воздуху, но обычно это была левитация, а не... Впрочем, частично он и сейчас левитировал и уж, конечно, не ограничивал себя элементарными законами аэродинамики. Я вытянула шею, пытаясь рассмотреть, как он летит. За спиной у дарай-князя мерно вспарывали воздух два огромных крыла, напоминающих одновременно и бархатистую кожу, и гладкие энергетические потоки. Черные, очень-очень черного цвета, в тон волосам. Таким мог бы позавидовать сам Раниэль-Атеро. В сочетании с перламутровой кожей эффект получился потрясающий. Похоже, шалая моя любовь отнюдь не шутил, когда объявлял себя «закоренелым» эль-ин.
Ох-ох-ой. Надеюсь, Эль знала, что делала, когда принимала этого «индивидуума» в свои ряды. Очень надеюсь.
Теперь, приглядевшись, я заметила стремительно сокращавшуюся энергетическую нить, вдоль которой мы скользили все это время. Интересное заклинание. Как если бы дарай-князь закрепил у входа один из концов магического «троса» и, спускаясь все глубже в загробное царство, постепенно разматывал свою своеобразную «страховку». Теперь же он просто активировал «сматывающее устройство», стремительно свертывающаяся световая нить просто-напросто выдергивала нас со дна загробного мира. Очень эффективный подход. Очень дарайский. Вот только если по дороге туда у него не было подобного «путеводного троса», то как же он добрался до ледяного мира?
- Ножками, - просветил меня Аррек.
Я покосилась вниз. И вновь уткнулась в плечо мужа. Не хочу знать.
Скорость постепенно замедлялась. Я кожей чувствовала, что мы приближаемся к... «поверхности». К выходу из этого застывшего, чуждого места. И как все прочнее становится его хватка, как со все нарастающей силой нас затягивает вниз, вглубь.
Обратно.
Аррек уже летел почти вертикально вверх, каждым взмахом черных крыльев сопротивляясь все возрастающему ветру и упрямо набирая высоту.
- Однако, - сквозь зубы процедила я, отчаянно цепляясь за его плечи и сбрасывая тяжелый меховой плащ.
- Никто и не говорил, что это будет просто, - выдохнул Аррек, обращаясь скорее к самому себе, чем ко мне. Дарай-князь был полностью сконцентрирован на задаче, сражаясь за каждый вздох, за каждый взмах.
Тянущий нас вниз ветер превратился в настоящий ураган, он завывал слишком артистично и дергал за волосы слишком целенаправленно, чтобы можно было и дальше притворяться, что мы имеем дело всего лишь с атмосферным явлением.
Аррек сложил крылья, которые в данной ситуации скорее мешали бы, чем помогали, и, вцепившись обеими руками в энергетический трос, медленно, но верно поднимал нас вверх. Я кожей ощущала мощные структурно-вероятностные потоки, которые он ежесекундно сворачивал и формировал заново, сражаясь за каждый сантиметр.
Бездна и ветер, этому смертному давно надо было присвоить звание мастера-чародея. Ауте не даст соврать, он его более чем заслуживал.
Но этого было недостаточно. Недостаточно. Быть может, будь Аррек один, он бы и выбрался...
Я посмотрела вниз.
О Вечная Юная...
Бездна была... живой. Не знаю, как подобное возможно. Бездна олицетворяла собой саму идею смерти и неподвижности, и в то же время она была стремительной, хищной. Жаждущей. Внизу крутился водоворот тьмы, можно было различить вращающиеся в нем призрачные фигуры, если приглядеться, то, наверное, можно узнать некоторых из них.
Ладно, я действительно хотела смерти. Но не... такой же. Красивая, тихая, уютная глыба льда где-нибудь в загробной Тмутаракани - вот это по мне. Чтобы можно было уснуть и забыть, чтобы никто тебя не трогал. Если же мы упадем в этот водоворот, то будем расщеплены, разложены на составляющие, уничтожены как единое целое. Мы прекратим существовать окончательно и бесповоротно, и лишь разрозненные крупинки того, что от нас останется, будут использованы для чего-то иного.
Я посмотрела в глаза безвозвратному распаду, стоящему в основе любого цикла жизни-смерти-жизни. И он тоже был по-своему прекрасен. Симфония изменений и переходов. Бесконечное обновление.
Страх. Этого я не хотела. Для этого было еще слишком рано.
Но, быть может, один Аррек и сможет выбраться.
Я разжала руки.
И ничего не случилось.
Мои запястья оказались намертво прикручены к перевязи Аррека безумно сложным трехступенчатым заклинанием, явно рассчитанным на то, чтобы сдерживать вене.
Убью. Честное слово. Обещаю. Клятвенно. Вот соберусь с духом и убью этого расчетливого змея.
Но для начала придется его отсюда вытащить.
Я, прищурившись, посмотрела на энергетический жгут, упрямо тащивший нас прочь от бездны. Затем попыталась усилить его сырой мощью. И ничего не получилось. Безграничная сила, которой я так привыкла пользоваться, светозарная сила Источника теперь принадлежала другой. А я, хоть убейте, не могла вспомнить, как стягивать энергию из окружающего мира, если мир, о котором идет речь, упорно пытается тебя убить. Или как черпать ресурсы на дне собственной души, если душа, с которой приходится работать, больше всего хочет свернуться в комочек и тихонько завыть. Ладно, проехали.
Что, если создать свои собственные чары, которые продублировали бы нашу «спасительную соломинку», создав дополнительную опору для пути наверх? Как бы не так. Вдруг выяснилось, что из моего имплантанта теперь, когда он не принадлежал Хранительнице, стерта львиная доля базы данных. Огромная магическая энциклопедия, которой я привыкла так свободно распоряжаться, исчезла, как будто ее никогда и не было. А знаний и навыков, накопленных самой Антеей тор Дернул, не хватало даже на то, чтобы просто создать в этом месте хотя бы лучик света. Ни о каком высшем чародействе и речи быть не могло. Я даже не представляла, с какой стороны подступиться к такой задаче.
В глазах потемнело от внезапной, как приливная волна, паники. Я совсем забыла, что до того, как стать самым могущественным существом на Эль-онн, была потрясающе, феноменально магически некомпетентна. Неуклюжа, бестолкова и невежественна, не желала знать ничего, кроме своих дурацких танцев. Ауте, да я же ничего не умею делать сама!
Открытие было столь же очевидным, сколь и предсказуемым, однако оно обрушилось на меня внезапно. За последние тридцать лет я не приобрела почти ничего своего. Все способности, вся сила, и власть, и могущество были преподнесены на золотом блюде, и если поначалу я еще пыталась как-то ограничивать себя, использовать собственные невеликие умения, то вскоре на это уже не оставалось ни времени, ни желания. Я привыкла к неограниченным запасам энергии. К заклинаниям, сути которых сама не понимала, но которые выстраивались по мановению руки. К верным телохранителям. К мудрым советникам. К могущественному, непобедимому мечу. И больше всего я привыкла к опущенным в уважительном поклоне ушам и к автоматическому: «Да, Хранительница».
А потому понятия не имела, что делать теперь, когда все это исчезло, а человек, которого я любила больше жизни, похоже, был полон решимости героически и чудовищно глупо погибнуть.
Жалобно всхлипнула, уткнувшись в его напряженное плечо, всем своим существом чувствуя, что нам не хватает буквально какого-то жалкого десятка метров...
Медитативно втянула воздух. Так. Ладно. Допустим.
Но если чему-то тридцать лет в роли Хранительницы меня и научили, так это тому, что, если ничего другого не остается, надо остановиться и подумать. Удивительно, как часто это помогает!
Бесполезно сожалеть о том, чего теперь нет.
Поставим вопрос иначе: что у меня есть?
Умение танцевать изменение. И еще что-то не вполне понятное, обозначаемое нелепым сочетанием: Кровь Дракона.
Вот с этим и будем работать.
Изменять Аррекову нить не стоит. Болтаясь над пропастью, я вряд ли смогу станцевать с требуемой филигранной точностью. А как только структура чар хоть ненамного выйдет из-под контроля дарай-князя, мы тут же полетим вниз. Значит, созданную им основу трогать не буду, а попробую-ка лучше нарастить что-нибудь вокруг нее.
Выгнулась назад, пытаясь лучше увидеть напряженную светящуюся струну, уходящую вертикально вверх. Тряхнула волосами, запела что-то грудное и тягучее, ресницами, пальцами, трепетом ушей создавая медленный, ритмичный танец. Обволакивая спасительный трос эластичным, безумно прочным чем-то. Создавая то, чего раньше не было.
Этого было мало, и я автоматически потянулась за аакрой. Запястья все еще были скованы заклинаниями, но ритуальное оружие вене скользнуло в трепещущие пальцы с необычайной легкостью. И как только острие клинка коснулась энергетического троса, мое тело точно ударило током. Танец. И я была чарами, я была спасительной нитью, была тем, что могла контролировать.
Никогда еще изменение не приходило так легко. Танцуя наш путь наверх, вдруг со странной отстраненностью поняла почему.
Я больше не была Хранительницей. Много лет назад, чтобы втиснуть безграмотную неумеху в узкие рамки носительницы коллективного разума, Ви, мама и Эва зафиксировали меня в изменении. Засунули в железный корсет, связали узами, приковали к одному статичному состоянию существо, которое по определению не должно было знать ничего статичного.
Теперь, когда оковы исчезли, изменения сплетались и исчезали просто со сверхъестественной легкостью.
За эти годы я совсем забыла, что это значит - быть самой собой. Удивительно. Я чувствовала себя как человек, много лет подряд проходивший с огромными гирями, привязанными к рукам и ногам. Но теперь тяжелые гири оказались сброшены... и я удивленно вскрикнула, когда тело само собой взмыло в воздух.
Последние два десятка метров мы почти пролетели, насмехаясь над злобствующим ветром. И резко остановились, точно натолкнувшись на невидимую стену, когда до спасительного выхода было, как говорится, рукой подать.
На фоне врат, за которые уходила светящаяся нить, неподвижно застыли две фигуры.
Здесь ветер не завывал дикими голосами, а лишь трепал, почти ласково, ее распущенные пряди и уважительно обходил его мрачную, угрожающую фигуру.
Нефрит арр Вуэйн задумчиво взирала на нас сверху вниз, Сергей арр Вуэйн казался размытой тенью за ее спиной. Я встретилась взглядом с зелеными, точно молодая листва, глазами. И содрогнулась.
Эту женщину я когда-то убила. Эту женщину я отправила сюда намного раньше срока, который был ей предназначен. Эта женщина была одной из тех, из-за кого я так страстно стремилась попасть в холодную глыбу ледяного забвения.
И глядя в ее глаза, я прочитала: Нефрит арр Вуэйн считает, что именно внутри прекрасной ледяной глыбы мне самое место. В мир живых таких непредсказуемых тварей выпускать не стоит.
Но обратилась она сначала к Арреку:
- Похоже, дарай-князь, вы несколько отступили от условий соглашения.
- Мне обещали невмешательство, - сквозь зубы процедил Аррек. Он был бледен и напряжен, в голосе его была смерть. Увы, это - не самое эффективное оружие против тех, кто и так уже давно мертв.
Нефрит задумчиво покачала головой, а я внутренне поправилась: на светящемся канате болтались две опасные непредсказуемые твари, которым нечего делать в верхнем мире.
- А ей обещали свободу выбора, - теперь зеленоглазая леди повернулась ко мне. - Вы помогаете ему, эль-леди. Должна ли я понимать это так, что вы желаете жить?
Тишина затянулась. Я чувствовала, как нарастает, набухает вокруг напряжение.
- Антея?
Закрыла глаза, лбом прислонившись к его плечу.
- Я не хочу, чтобы ты погиб.
И холодный женский голос произнес:
- Это не ответ.
Слова были точно удар плетки. Вскинула голову и увидела, что мужская фигура исчезла, а вместо закаленного в битвах воина появился тонкий, чуть изогнутый меч. Мой меч.
Нет, ее меч.
В изящных, умело сжимающих рукоять руках.
Клинок взмыл в воздух, стремительный, точно молния...
С криком ярости и отрицания Аррек рванулся вверх...
...клинок упал, сияющий, справедливый...
Звонкой нотой порванной струны лопнула спасительная нить, разбитая идеальным ударом катаны.
Невесомость.
Мы падали. Падали. Падали!
Падали в прекрасную живую темноту, зная, что на этот раз не будет уже ни света, ни спасения.

Предыдущая страница 16 Следующая страница


17 Анастасия Парфенова

ТАНЕЦ ШЕСТНАДЦАТЫЙ, ТАНГО. Bizzarre

...закружила теплая, гасящая сознание темнота.
Аррек?
Все инстинкты самосохранения, все чувство «я», которое еще не распалось под ударами обволакивающе-вкрадчивого шторма, кричали о том, что нужно защищаться. Что нужно воздвигнуть вокруг себя непробиваемые барьеры, пытаясь сохранить хоть что-то. Нужно забаррикадироваться, и закрыть все окна, и поднять все щиты...
Нужно...
В Ауте все «нужно», и «должно», и «необходимо».
Я ринулась в этот пьянящий шторм, как могла бы рвануться к рукам Учителя. Рухнула в танец, точно в бурлящий океан, подалась вперед, в пенящиеся водовороты. Раскрылась полностью и безвозвратно, как умела только в танце и, быть может, еще в любви.
Ни о каком изменении и речи быть не могло. Не было речи ни о цели, ни о средствах, ни даже о точке отсчета. Я танцевала чистое познание. И, наверное, немного - сотворение.
Тут не было ничего от надтреснутой, торжественной иномирности туауте. Тут вообще вряд ли было что-то, чему можно дать определенное имя. Не думаю, что кто-нибудь танцевал так до меня. Не думаю, что кто-нибудь сможет станцевать после.
Полное растворение в бурлящей темноте. Слияние и поглощение. Годы, проведенные с Эль, неплохо научили меня двойственности существования.
Только теперь пришло понимание сути места, которое Аррек так небрежно обозначил фразой «тот свет». Впрочем, «место» - крайне неподходящее слово. Это было... одним из отражений сути самой Эль. Да, пожалуй, можно так сказать. Но в еще большей степени это было отражением сути Тэмино. И Смотрящего. И Аррека. Некроманты не просто открыли врата в неясную географическую область, куда отправлялись после торжественной панихиды души эль-ин. Они создали эту область, сделали ее реальной, ощутимой и опасной. Своей силой, своей магией сформировали строгие пейзажи. Из информации, хранящейся в глубине коллективного бессознательного, а значит, в душе каждого эль-ин, они слепили целые миры, превратив размытые сны богини в полные смысла и красоты ландшафты.
Я поняла это. Стала частью этого. И я восхитилась.
Работать с чем-то столь бесконечно сложным было невероятной честью. Привилегией, отблагодарить за которую можно было лишь одним способом - станцевать безупречно. И я танцевала. Не ради цели и не используя танец как средство. Не отталкиваясь от изначального состояния. Не стремясь прийти к новому. Я танцевала так, как творили драконы, и ощущала себя... настоящей.
Постепенно, будто издалека, пришло осознание: мне ничего не грозит. В этом месте, где все возвращалось к исходу, чтобы начать круг заново, я была одновременно и частью круга, и вне его, и ничто не могло коснуться меня без позволения. Позже придут удивление и непонимание: разве может вене, сколь бы искусна она ни была, слиться с таким явлением, как смерть? Но сейчас это не имело ни малейшего значения. Ну какая мне на самом деле разница, что может, а чего не может сделать вене?
Смутное беспокойство коснулось разума сквозь эйфорию вдохновения. Что-то было не так. Чего-то не хватало.
Аррек.
Созданные им оковы оказались разрушены еще в самом начале, когда ветер развоплощения еще только подхватил двух упавших с запредельной высоты беглецов. Нас оторвало друг от друга, разбросало в стороны, закрутило, и замело, и растворило в бешенстве стихии.
Аррек. Его время еще не пришло. Я не хочу, чтобы он погиб.
Это не ответ. Молния падающего меча.
А что же тогда ответ?
А каков вопрос?
Ты хочешь жить?
Тишина.
Запрокинула голову, всхлипнула, затем крикнула - долго, протяжно, и безысходно. Ответа не было. Не было. И не было никого, чтобы принять это решение за меня.
Значит, придется принимать его самой.
О, Ауте безмятежная. Как я этого не люблю!
Люди, когда встречаются с неразрешимой проблемой, пытаются «взглянуть на нее по-новому». Найти свежий подход. И это лишь доказывает, какие смертные по сути своей бестолковые существа. Ничего не могут довести до конца. Уж если искать новую точку зрения на вопрос, то пусть она будет совсем, совсем новая.
Аналитический транс. Полное обнуление сознания. Ни представлений, ни понятий, ни установок, ни мотивов. Полный ноль. Чистый лист.
Уход в абсолютно белое.
Когда слова - лишь наборы звуков, за которыми ничего не стоит. Когда образы - наборы красок, лишенные смысла. Когда чувства остры и отточены, но не несут в себе никакой эмоциональной окраски.
И я стала заново выстраивать себя. С самого начала. С основы. Будто прожитых лет никогда не было. Будто я снова юная, шестнадцатилетняя вене, открывшая утром глаза и вдруг впервые по-настоящему увидевшая окружающий мир. И с удивлением и интересом потянувшаяся к нему, чтобы узнать: что же это?
Оживление. Изумительное открытие: у меня есть тело! Освоение телесной психосоматики. Я вписывала себя в окружающее пространство, и радость от сделанных чудесных открытий заставляла меня смеяться.
Одушевление. Осознание самости. Я - субъект собственных желаний и хотений. Могу им следовать. Здорово!
Персонализация. Мое «я» отражается, точно в зеркале, в различных социальных позициях. Появляются сковывающие рамки норм и правил. Но взамен бесшабашной свободы приходит осознание себя как потенциального автора собственной судьбы. Это немного жутковато... и удивительно.
Индивидуализация. Идеалы и ценности, смутные воспоминания о которых мелькают в голове, рассматриваю через кристаллическое ядро собственной личности, примеряя их на себя, позволяя им обновить и отточить мой взгляд на мир. Это - источник несокрушимой внутренней силы, который может стать источником извечной слабости. Противоречиво... но очень интересно.
Универсализация. Катализатор духовной жизни. Крещендо, катарсис. Осознание высшего разума, и своего нежелания с ним больше общаться. Гм. Ну и ладно! Обойдусь как-нибудь и без этого.
Я открыла глаза, мягко танцуя в безымянной темноте и задумчиво рассматривая личность, которая получилась в результате всех этих самокопательных упражнений. Да, не слишком приятная дама. И не слишком умная. И не слишком смелая.
Стоит ли позволять ей существовать дальше?
Позволить существовать той, которая погубила уже стольких? Но вместе с этой знакомой, полной горечи и малодушия мыслью пришла и другая: какой бред! Здесь, где я сейчас нахожусь, не место глупым иллюзиям. Я знала совершенно точно, что именно сотворила со всеми теми беднягами, которых сюда отправила... и знала, что им до меня нет никакого дела. «Во имя милосердной Ауте, не делай из нас застывшие символы», - сказал Л'рис. Смерть - это конец и начало всего. Те, кого волновали такие детали, как месть, оставались в верхнем мире, пусть даже и в роли призраков.
Те же, кто по-настоящему мертв, они не... не... Они просто другие. Бессмысленно проецировать на них наши чувства. Для Иннеллина и моей дочери не имеет особого значения, присоединюсь я к ним сейчас или чуть позже. Детский плач, звеневший в ушах, принадлежал мне самой. И только мне.
Хорошо. А как насчет живых? Нужна ли моя смерть родным и близким тех, кого я погубила?
Я сердито дернула ушами. Что касается эль-ин, то эти крылатые заговорщики достаточно ясно выразили свое мнение. Яснее уже просто некуда...
Оливулцы... Они ведь в любом случае не узнают правды. Останусь ли я жить или погибну, для них Антея тор Дернул-Шеррн навсегда закончила свое существование на том памятном Балу. На глазах у всей Ойкумены. Окончательно и бесповоротно. Что бы я сейчас ни решила, для оставшихся в живых подданных Империи это никакого значения иметь не будет.
Это не будет иметь значения вообще ни для кого из моего прошлого.
А как насчет будущего? Как насчет тех, кто еще может пострадать от израненной когтистой твари, слишком невежественной, чтобы контролировать собственную глупость? Нефрит, на собственной шкуре убедившаяся, что такое сорвавшаяся с цепи вене, явно считала, что выпускать меня из потустороннего мира не стоит. Хотя бы просто во имя спокойствия всех живых.
Нет. Не так. Она считала, что не стоит выпускать меня, если я сама не хочу выйти. Как там сказал Аррек? «Тебе обещана свобода выбора».
Мило.
Усилием воли прогнав раздражение, я с зубовным скрежетом заставила себя думать. Вспоминать. Вспоминать даже то, о чем хотелось бы забыть, забыть навсегда. Как же стыдно. Тай, отчаянный лаэсский мальчишка. Твоя смерть была столь глупой, столь бессмысленной, так просто было ее избежать. Но одному ты действительно научил меня - ответственности. Очевидно, урок оказался недостаточно суров.
Вдруг стало понятно, почему Нефрит обрушила меч на наш сияющий мост к освобождению. Странно было лишь то, что я могла не видеть этого раньше. Ответственность. Ключевое слово.
Антея тор Дернул (а позже и Шеррн) неслась по жизни, как сорвавшаяся с тормозов атомная бомба. Теряла управление на крутых поворотах, зашибала случайных прохожих. И в любой момент угрожала рвануть. Шестилетний человеческий детеныш демонстрировал миру более высокий уровень самоконтроля, чем почтенная Хранительница Эль.
Я совершала одну непоправимую глупость за другой, а потом выла на луну, на звезды и солнце, отчаянно жалея себя, любимую. И не делала ничего, чтобы обуздать собственную рвущуюся из оков слепую неуемную дурость. А после того первого, чудовищного раза, закончившегося танцем туауте и порабощением Оливула, я стала еще и избегать даже самых незначительных решений, если они касались моей собственной судьбы. Любым способом. Любой ценой. Пусть кто-нибудь заставит. Уговорит. Обманет. Только не взваливать на себя груз чудовищных последствий, которые следуют за ошибками такого масштаба.
Говорят, от себя удрать невозможно. Что ж, отдайте должное одному непутевому эльфенку: она совершила достойную попытку!
Если ты боишься ответственности больше, чем смерти, о каком самоконтроле может идти речь?
Итак, Нефрит арр Вуэйн, голос и совесть многоцветной богини сказали свое слово. Я не ступлю в мир живых, если не приму решение. Сама. Понимая всю меру ответственности и соглашаясь ее нести.
Я не ступлю в мир живых, если не... повзрослею?
Шелуха и оправдания, попытки свалить все на других были отброшены. Мы снова вернулись к вопросу. Ты хочешь жить, Антея? Ты. Сама. Только ты.
Застыла, прекратив танец, вглядываясь в глубину собственной души. И бездна застыла, созвучная и послушная, ожидая решения.
В душе была усталость. Страх. Стыд. Точно ветер в окно - смесь боли, цинизма, наивности. Понимание - да, вновь придется страдать. И скорее всего, вновь придется причинять боль. Калечить. Убивать. Может быть, даже тех, кого люблю.
Но...
В сердце, точно не вылупившаяся еще из куколки бабочка: обещание-способность-вдохновение-порыв. Слабый, не раскрытый еще потенциал. Притягательная, неодолимая потребность творить. Из неясных, непознанных вспышек чистой Ауте создавать новое. Созидать то, чего раньше не было.
Я взвесила потенциал разрушения и потенциал сотворения.
И подумала: какого демона? Все равно ведь сама буду решать, что делать с собственной силой. И с собственными слабостями.
Ладно. Все. Свершилось. Довольны?
Я приняла решение. Точка.
Ну?
Гром не спешил греметь. Бездна не спешила исчезать. Никто не явился, чтобы взять меня за ручку и вывести к свету.
Сердце болезненно екнуло: Ауте, неужели слишком поздно?
В слепящей, болезненной панике потянулась вовне и тут же облегченно обвисла: он все еще был жив. Связь, которую Аррек установил между нами, более грубая, более мощная и первозданная, нежели связь вене и риани, говорила, что жизнь еще теплится в теле моего консорта. Однако если не поспешить, дело может кончиться плохо.
Резко расправив крылья, я ринулась вниз. Туда, где слабо, но упрямо мерцала искорка перламутрового сияния.
В мире мертвых нет Вероятностей, которыми мог бы манипулировать дарай. Но он ими все равно манипулировал. Аррек арр Вуэйн висел в позе лотоса, запрокинув напряженное, сосредоточенное лицо. Волосы его, прекрасные черные волосы, были теперь посеребрены, и не инеем, а сединой. Пространство вокруг кривилось от непрерывно создаваемых и тут же пожираемых жаждущей бездной Вероятностных щитов.
Я сглотнула. Нежно втянула его в свой танец, обернула спасительным изменением. Сколько же он пробыл тут? Сколько сопротивлялся наступавшему со всех сторон развоплощению?
Подалась поближе, заметив тихое биение сен-образа, разворачивающегося перед его грудью:

Над пучиной в полуденный час
Пляшут искры, и солнце лучится,
И рыдает молчанием глаз
Далеко залетевшая птица.

Заманила зеленая сеть
И окутала взоры туманом,
Ей осталось лететь и лететь
До конца над немым океаном.

Конечно, каждый входит в особое состояние сознания по-своему, но Аррек нашел довольно оригинальный способ. Если когда-нибудь в каком-нибудь захудалом мирке ему вздумается стать богом, то это будет бог исцеления, дальних дорог и плохой поэзии.

Прихотливые вихри влекут,
Бесполезны мольбы и усилья,
И на землю ее не вернут
Утомленные белые крылья.

И когда я увидел твой взор,
Где печальные скрылись зарницы,
Я заметил в нем тот же укор,
Тот же ужас измученной птицы.

Сглотнула. Ладно. Может быть, и не самой плохой поэзии. Не важно.
Протянула руки и нежно, но сильно взяла его за плечи. Тряхнула. Потом сильнее. Пальцы кололо мощью Вероятностных щитов.
- Аррек. Давай, любимый, просыпайся.
Ничего. Мысленно попросив у Ауте немного удачи (Аррек спросонья мог и пришибить ненароком), послала ровный, успокаивающий импульс по нашей новой связи. Ну же, шальной мой, не пугай меня...
Он чуть вздрогнул. Задрожали ресницы. Медленно сформировался в воздухе наполовину сотканный из сна вопросительный сен-образ:

Найдем ли мы путь, живые,
туда, где она сейчас?

Этот образ я уже видела. Он все еще думал, что идет по той бесконечной адской дороге, сопровождаемый голубоглазой Обрекающей. Тщательно сплела и отправила ему ответ, заставив два образа слиться вместе, засиять и наполниться новыми оттенками значений.

...Но к нам она путь отыщет
и, мертвая, встретит нас.

Серые глаза резко распахнулись, все еще невидящие. Сильные ладони железной хваткой сомкнулись на моих руках.
- Туорри?
Это было больно. Но не очень. В конце концов, я слишком хорошо знала, чье имя бы прокричала, если бы мне сказали, что «мертвый к вам путь отыщет».
- Нет. - Позволила печальной улыбке окрасить свой голос. - Антея. Прости меня. И просыпайся, наконец. Нам и в самом деле пора отсюда выбираться.
В глазах вдруг появились смысл и воля, руки резко притянули меня к нему. Поцелуй был грубым, но, думаю, сейчас это требовалось нам обоим.
- «Пора отсюда выбираться» - мягко сказано, - хрипло произнес дарай. - Вот только как?
Вопрос, конечно, интересный. Вокруг, насколько хватало глаз, тянулась бездна. Мы могли бы лететь вечно и никогда не достигли бы края.
- Если гора не идет к Матери клана, - пробормотала я себе под нос, - то это феноменально глупая гора!
Ладно, допустим, я не могу добраться до выхода отсюда. А что, если станцевать такое изменение, что бездна сама создаст необходимый выход? Кстати, интересная идея. Если пальцами отщелкивать ритм, то примерно такой рисунок движений...
- В этом не будет необходимости, - пауза, - бывший регент.
Голос, разрезавший тишину, был холоден, как само это место, где мы находились.
Но и вполовину не столь холоден, как его обладатель.
Снежная белизна волос, безупречная чистота крыльев. Глаза чистейшего фиалкового льда. Душа более темная, чем вся бездна.
Зимний появился из теней и шепота, лениво заложил вираж, облетая вокруг нас, изумленно застывших в уплотнившемся воздухе. То, что, по всем правилам, приличный эль-ин в этом месте должен был бы уже давным-давно развоплотиться, его нисколько не волновало. Лидер Атакующих выглядел... как всегда. Уверенным в себе, презрительным, непереносимо спокойным гадом.
Я изумленно таращила глаза, ошарашенно прижав уши к голове, а вот Аррек выпрямился, расправив плечи и положив ладонь на оружие.
- Что вы здесь делаете, эль-лорд? - Вопрос прозвучал почти как вызов на дуэль.
- Спасаю от вас двоих эльфийский загробный мир, - с бешеной вежливостью ответил Атакующий, закладывая вокруг нас второй круг. - Еще пара минут, и вы, вместо того, чтобы тихо выйти в заднюю дверь, развоплотили бы саму бездну. Пара несовершеннолетних имбецилов, вооруженных высшей магией, - что может быть чудеснее?
Я уже открыла рот, чтобы громко и ясно высказать, что (точнее, кто) может быть хуже, но Аррек чуть коснулся моего запястья, давая понять, что говорить будет он. В интересах выживания.
Бедное наше выживание. Аррек и Зимний, запертые в одной... гм, бездне - это рецепт такой свары, что лучше бы всем невинным душам отсюда убраться. И поскорее.
- Вы хотите сказать, что выведете нас? - почти спокойно спросил дарай.
- Разумеется, - передразнивая любимую интонацию Аррека, ответил Зимний. - Если, конечно, вы все-таки соизволите пошевелиться, а не предпочтете сидеть тут до скончания веков!
Он резко взмахнул крыльями, устремляясь в темноту, и нам ничего не оставалось делать, как ринуться следом. Лететь пришлось совсем недалеко - крутой нырок вниз, резко выгнуться, мгновенно гася скорость, приземлиться.
Мы стояли в тоннеле, на темных сводах искрился иней. Перед тем как Аррек сложил крылья, я успела заметить, что их безупречная черная поверхность вспыхнула вдруг серебряными молниями, роняя на пол сияющие искры. Поспешно отвела глаза, отказываясь чувствовать себя виноватой.
Зимний стоял впереди, нетерпеливо постукивая ногой. Бросил презрительное:
- Не отставайте. Здесь не безопасно, - и стремительно зашагал вперед.
Оставалось только скрипеть зубами и не отставать.
Слепое доверие к Зимнему из клана Витар вряд ли можно назвать в числе моих многочисленных недостатков. Поэтому следовать за этим хладнокровным убийцей не было ни малейшего желания. Я попыталась деликатно выудить из него кое-какие сведения.
- Как вы здесь оказались, эль-лорд?
Ладно. Может, не совсем деликатно.
Он взмахнул остроконечным ухом. Мне почему-то показалось, что взмахнул печально.
- Мне... указали путь. - Голос Атакующего прозвучал мягко, что было нехарактерно для него. - Эль решила принять дополнительные меры предосторожности.
Пришедший от Аррека импульс подтвердил, что Зимний говорил правду. Не всю и почему-то окрашенную в слишком личные тона, но, несомненно, правду.
- А если бы я не приняла окончательного решения, но мы все равно стали бы... создавать трудности? - ровно спросила я.
- То моя задача состояла бы в том, чтобы трудностей не было. - На повороте он на мгновение замер, окатив нас обоих ледяным взглядом. - И уверяю вас, я бы с этой задачей справился.
- Разумеется, - процедил сквозь зубы Аррек. У него это слово всегда получалось выразительнее. Возможно, я не совсем объективна.
Еще два поворота, и Зимний остановился перед крутым мостом, на другой стороне которого переливалась голубоватым сиянием арка прохода.
- Пришли, - и вновь голос Атакующего прозвучал... не как всегда.
Я устремилась было вперед, к свету, но Зимний заступил дорогу. Одновременно Аррек дернул меня за пояс, оттаскивая назад. Ну что еще?
- Надеюсь, вы понимаете, Тея-эль, - очень формально заговорил беловолосый, - что вас никогда больше не должны видеть на Эль-онн или же в любых других землях, подвластных Хранительнице?
- Уверяю вас, эль-лорд, что не имею ни малейшего желания появиться на Эль-онн и еще меньше - в Империи, - сухо заверила его я. Это была не совсем правда, мне будет не хватать Небес, как может не хватать лишь части собственной души, но все-таки не настолько, чтобы снова влезть в этот кошмар.
- Вы, дарай-князь?
- Ближайшие несколько лет я свободен. Затем придется время от времени появляться на Эйхарроне, но будьте спокойны, я сумею скрыть от них существование Антеи, - тем же сухим тоном ответил Аррек.
Зимний склонил уши, принимая наши клятвы. Отступил в сторону. Затем снова загородил путь. Застыл в явной неуверенности.
Древний? В неуверенности? Что здесь происходит?
- Антея... - Он почти нервным жестом отбросил с лица прядь белоснежных волос. Аррек вдруг напрягся. - Ты ведь опять по самые остроконечные уши влезешь в какие-нибудь неприятности!
Последнее восклицание прозвучало не как официальное заявление посланника богини и ее Хранительницы. Оно... ну, очень лично оно прозвучало. С очень странными нотками под общим рассерженно-покровительственным тоном.
- С каких это пор моя судьба стала вас волновать, Эль-Витар? - Я использовала старинное клановое обращение, чтобы подчеркнуть официальность, но бесполезно. Разговор неумолимо сползал в какую-то неясную для меня область.
- Ты больше не Хранительница. Кроме того, последние два дня... позволили мне примириться с собой. Возможно, даже в большей степени, чем тебе, - совершенно непонятно объяснил древний, сопровождая слова нервным движением ушей.
Зато Видящий Истину дарай, похоже, отлично все понял. Но не собирался ничего объяснять своей совершенно сбитой с толку супруге!
Аррек скользнул вперед, загородив меня от эльфийского лорда, угрожающе сжал в руке оружие.
- Даже и не думай, - измученный, израненный, избитый, он смог вложить в обычные слова просто море угрозы.
- А почему бы и нет? Кто сможет меня остановить? Ты, младенец? - оскалился в ответ Зимний.
Казалось, про меня эти двое совершенно забыли. Забыли обо всем, кроме дуэли взглядов. Их воли сплетались в призрачно освещенном воздухе, отточенные и безупречные. Снова дохнуло смертью.
Зимний опять оскалился.
- Эль-леди - не игрушка для взбалмошных юнцов, запутавшихся в собственных желаниях. Ты перешел все границы, арр!
- По-моему, - тихо и с неясной издевкой ответил дарай, - границы тут перехожу совсем не я!
- Эй! - У меня хватило ума не вклиниваться между ними, но метко брошенная аакра разрезала паутину напряженной схватки, заставив обоих отшатнуться.
Вот теперь можно было и влезть. Вышла вперед, толкнула беловолосого ладонями в грудь, заставив оторопевшего от подобной наглости древнего отступить на полшага. Мы застыли друг напротив друга, и мне пришлось задрать голову, чтобы посмотреть ему в глаза - для существа столь почтенного возраста Зимний был просто до неприличия высок.
- Мы попадем сегодня в мир живых или будем еще пару столетий играть в гляделки? Я, между прочим, есть хочу! - В животе, словно по заказу, громко забурчало. - И вообще... Ой!
Точно обжигающе холодный лед сомкнулся вокруг моих запястий, когда Зимний сковал так неосторожно протянутые к нему руки своими длинными белыми пальцами. Точно молния ударила в тело - ни вздохнуть, ни освободиться.
Ауте, совсем забыла, что без силы Хранительницы мне с ним ни за что не справиться! Дернулась, пытаясь вырваться, обнаружила, что ясная синева фиалковых глаз уже совсем близко, со всех сторон... Рухнула в глубины сине-синего льда, вскрикнула, когда серебристые звезды снежной вьюги затанцевали вдоль кожи.
Холод был всепоглощающим. Но почему-то этот холод оказался... теплым. Теплым, знакомым, успокаивающим. Совсем сбитая с толку, удивленно пыталась понять, что же все-таки происходит...
Серебряный холод и фиалковая синева отхлынули с приглушенным проклятием. Меня выдернуло, оттащило назад, встряхнуло, приводя в чувство. В нос ударил запах лимона и моря.
Ошарашенно затрясла головой, оглядываясь. Мир несколько неуверенно покачивался, но все-таки теперь снова можно было видеть. В теле пела знакомая сила - похоже, чтобы пробиться ко мне сквозь фиалковый холод, дарай-князь активировал нашу связь.
Аррек перехватил мою руку, резко дернул к себе. Беззвучная сила подхватила, пронесла по воздуху, заставила упасть к нему на грудь, обхватив свободной рукой за плечи. Затем резко крутануться, уходя за широкую спину. Ощущение было такое, будто кто-то дергал за веревочки, словно марионетку. Не обращая ни малейшего внимания на законное возмущение, дарай оттолкнул меня еще дальше, не выпуская тем не менее когтистой ладони. В другой руке он держал в защитной позиции свой старый, но все еще сияющий Вероятностями меч, прикрывая нас обоих этим грозным оружием.
Зимний загораживал путь на мост, его белоснежная фигура казалась древней статуей на фоне абсолютной тьмы. Такая бледная рука поднялась, осторожно дотронулась до разбитых в кровь губ. Ого! Похоже, его древнейшеству кто-то дал по прекрасной, точно выточенной из мрамора физиономии!
Ауте, да он же теперь совсем взбесится!
Древний скользнул во вьюжно-белом пируэте, вдруг оказался позади нас, взмахнул окровавленной рукой, выбив дарайский меч. Одновременно Аррек повернулся, снова рванув меня за руку, заставляя совершить красивый поворот и вновь очутиться за его спиной.
Ауте, это уже не смешно!
Мужчины снова сцепились взглядами, и теперь, содрогаясь от мощи вызванных ими беззвучных сил, я разумно решила не вмешиваться. Но еще в самом начале этой безумной дуэли я автоматически начала танцевать, вплетая в странную схватку ритм и отточенность своих движений. Похоже, другого способа понять, что же тут все-таки происходит, не будет, и я еще глубже ринулась в танец, поворотом головы, прямой линией спины и изяществом протянутой руки создавая рисунок, который смогу осознать и контролировать.
Откинула голову, ища смысл во всем этом. Потянулась сначала к Арреку, пытаясь понять причины, по которым он влез в странную дуэль.
И озадаченно прижала уши к голове. Какие там причины? «Она моя!» - резонировало в словах, в подтексте и в контексте.
- Аррек, да ты же ревнуешь, - выдохнула потрясенно. - Ты что, спятил? К Зимнему? Мы же друг друга на дух не переносим!
Вот теперь оба на меня посмотрели. Причем выражения лиц у них в этот момент были схожи.
- Антея, если ты считаешь, что у меня нет причин ревновать, - страшно ровным голосом ответил мой супруг, - то либо ты намного глупее, чем все привыкли думать, либо совсем ослепла.
Я уже открыла рот, чтобы высказать свое мнение по поводу этой смехотворной идеи... да так и замерла, не успев его закрыть, когда споткнулась взглядом о льдисто-синие глаза древнего.
Воспоминания накатили горькой, обжигающей волной, будто и не было долгих лет и бесчисленных попыток забыть. Воспоминания о том единственном разе, когда лед его прикосновения не был холоден. Воспоминания о ночи, наполненной кровью и смертью. И страстью, чуть было не разметавшей целый мир.
Безумие изменения.
Я судорожно сглотнула, пытаясь справиться с наваждением, и тут накатила вторая волна. Море, лимон, мята, пыль, осевшая на сапогах, и перламутровое свечение Вероятностей. И...
Аррек что-то сделал, и кровь, которой он напоил меня, чтобы вызвать из мертвых, вскипела, прогоняя дурманящий туман. Когда в голове немного прояснилось, мелькнуло другое воспоминание: осиротевшая терраса Эврурору-онн. Слепящая ярость, столь обжигающая, что даже дышать невозможно под ее опустошающими ударами. Белокрылый древний, преклонивший колени, кровь на запрокинутом лице. Алое на белом. Мои пальцы, испачканные в этой крови.
Я тогда пролила кровь Зимнего. И я же ее отведала. Совсем чуть-чуть, по-глупому: просто автоматически слизнула кровь с когтей, не желая утруждать себя поиском салфетки. И содрогнулась, точно от удара молнии, от того, что несли в себе несколько древних капель.
Сколько бы после этого ни танцевала очищение, избавиться от проклятия так и не удалось. Что-то, текшее в жилах древнейшего, свило гнездо внутри моего тела и время от времени просыпалось, не вовремя и некстати, затапливая меня наплывом чужих мыслей, эмоций, воспоминаний.
Головокружение. Я вдруг с ужасом поняла, что оба они сейчас используют эту власть. Что внутри моего тела восстала кровь против крови, разум против разума, что идет какая-то сдвинутая, шизофреничная битва и я сама уже в ней значу меньше, чем победа над давно и основательно доставшим соперником...
- ПРЕКРАТИТЕ!!! - От моего крика и от рывка, которым я взнуздала остатки сил в танце, загробный мир задрожал, стены угрожающе сдвинулись. - Хватит! Вы, безмозглые... Прекратите немедленно!
То ли сработал навык жизни при матриархате, то ли сужающиеся стены заставили вдруг задуматься, но они прекратили. На мгновение все застыло в хрупкой, готовой обратиться в катастрофу тишине.
Затем Зимний изящно вздохнул и сделал два шага назад, широким жестом показывая в сторону моста.
- Вы правы, эль-леди, хватит. Сейчас не время и не место. Вам действительно пора.
- Ты, ты... - Отсутствие под рукой неисчерпаемого источника мощи благотворно сказалось на моих умственных способностях. По крайней мере их хватило, чтобы проглотить все грозящие сорваться с языка слова. Вместо того чтобы наброситься на Атакующего с кулаками, я гордо отвернулась и, глотая слезы обиды (ну ладно, еще и страха), направилась к выходу.
Он слишком ничтожен, чтобы обращать внимание, Антея. Он недостоин ни гнева, ни презрения. Вот именно. Точно.
Когда мы проходили мимо, Зимний огладил обоих этаким задумчиво-ироничным взглядом.
- Я смотрю, вы оба сменили раскраску. Как... демонстративно с вашей стороны, дарай-князь.
Не выдержав, все-таки стрельнула в сторону древнего рассерженным и любопытным взглядом. Затем посмотрела на Аррека, на серебряные пряди в его волосах. Снова на белогривого древнего.
И поняла, где обзавелись своей сединой и Зимний, и Ллигирллин. И где, скорее всего, выпал снежный иней на черные волосы моей матери.
- Нельзя же допускать, чтобы наша грядущая жизнь оказалась слишком скучной, - не совсем понятно ответил Аррек.
- А-аа, - протянул из-за спины древний. Мои ноги обдало снежным холодом его злорадного смеха.
Я ступила на мост первой. Легко пробежала по нему, остановилась перед вратами. По сверкающей их поверхности пробежала легкая рябь - Аррек что-то делал с ними, настраивая портал, чтобы тот вынес нас в строго определенное место.
- Это еще не конец, - вновь раздался холодный, полный снежной метели, фиалкового серебра и звездного шампанского голос. - Это еще даже не начало.
И потом совсем другим тоном:
- Антея...
Я застыла, ощущая на спине руку мужа. Медленно, очень медленно обернулась.
Белые волосы. Белая кожа. Глаза, которые были средоточием холода, света и гнева.
- Ты... присматривай там за Лейри, ладно?
Он молча склонил глаза и уши и развернул поднятые над головой крылья. Полный поклон, официальное приветствие, которого удостаивают лишь Хранительницу. Я резко отвернулась. Зажмурилась.
Сделала шаг вперед...
...чтобы оказаться там, где менее всего ожидала оказаться.
Смотровая площадка на вершине башни. Ровные ряды окон со всех сторон. И странные, путающие воображение и поражающие в самое сердце пейзажи, открывающиеся из этих окон. Дикие, экзотические, строгие, сказочные. Я не знала точно, сколько порталов собрано в этой комнате, но это было не важно.
Ведь все они широко открыты.
Удивленная, все еще не верящая, обернулась к материализовавшемуся за моей спиной Арреку. Тот пристально, ищуще посмотрел в мои глаза. И улыбнулся в ответ.
- Почему? - взмахнула рукой, обводя диковинную коллекцию созданных им сказок.
- Потому что я давно мечтал показать их тебе, - пожал плечами освещенный лучами экзотических звезд дарай.
- О!
Признаться, до этого мгновения я не задумывалась о том, что будет дальше. Я была жива. И все. В жизни не осталось ни цели, ни мечты, ни места, куда можно было бы стремиться. Только пустота - и человек, по какой-то странной причине пожертвовавший столь многим, чтобы разделить эту пустоту со мной.
Посмотрела на манящие окна порталов. И почувствовала, как губы, почти против воли, раздвигаются в улыбке. А почему бы и нет? Когда у меня была цель, никогда не хватало времени заняться тем, чем действительно нравилось заниматься. Когда у меня была родина, никак не получалось посетить все те места, которые хотелось посетить.
Нет, серьезно... Почему бы и нет?
- Итак, - Аррек, изображая фокусника, поклонился. Резко побледнел, когда неловкое движение разбередило одну из ран, но все-таки завершил шикарный жест. - Куда отправимся для начала?
Я жадным взглядом окинула разноцветные небеса, каждое из которых манило и притягивало. Полной грудью втянула свежий, такой живой и ароматный воздух.
- Для начала - туда, где хорошо кормят. И где можно переодеться. И позаботиться о ранах. И проспать как минимум неделю!
- А потом?
- Потом? - Потом? У нас будет «потом?» Как... странно. - А потом отправимся куда-нибудь, где танцуют экзотические танцы. Я хочу наконец заняться этим делом всерьез, а не в перерывах между кризисами!
- Экзотические? - Его глаза цвета серой стали хитро блеснули. - Мне нравится это слово. Посмотрим, что можно будет найти. Минутку...
Дарай-князь подошел к одному из порталов, погрузился в бешеное мелькание Вероятностей.
У меня голова шла кругом от открывшихся вдруг возможностей, но что-то мелькало на краю сознания. Что-то смутно беспокоящее, царапающее.
Зимний. Но я ведь только что выкинула из головы Зимнего. Произвела изменение психики, «выдвинув» невыносимого древнего за пределы фокуса сознания. Он что-то сказал, это не давало покоя:
«Я смотрю, вы оба сменили раскраску».
Вы оба.
Неужели?
От внезапно нахлынувшего страха мне удалось сплести чары-зеркало с первой же попытки. Мысленно готовя себя к тому, что придется увидеть вместо своей прекрасной золотой шевелюры седую швабру, повернулась к отражающей поверхности.
Да так и остановилась, изумленная до потери слов.
На меня смотрела измученная эльфийская женщина в длинном белом платье, украшенном грязно-коричневыми разводами засохшей крови. В области живота в ткани красовалась приличных размеров дыра, через которую просвечивала безупречно ровная кожа, без всяких повреждений.
Узкое, очень усталое лицо выглядело изможденным, аскетичным, и на нем особенно эффектно смотрелись подведенные глубокими тенями (можно даже сказать синяками) глаза. Дымчато-серые, огромные, страшные. Видевшие то, что нельзя, невозможно увидеть смертному существу. Изящный треугольный имплантант горел во лбу ровным серым цветом.
Спутанные волосы спускались на плечи, падали вдоль спины, обрамляли лицо контрастными тенями. Густые, шелковистые, блестящие.
Черные волосы, цвета воронова крыла.
Ой.
После безуспешных попыток понять, что же все-таки это может значить, рассеянно повернулась к Арреку. И натолкнулась на пристальный и в то же время самодовольный взгляд истинного дарай-князя.
Вопрос замер на губах, не родившись. Он это специально сделал. Когда возвращал меня, когда воссоздавал мое тело. Связь между нами была установлена на столь глубоком, на столь базисном уровне, что, прервись она, я не смогла бы существовать самостоятельно. Не смогла бы сопротивляться приливу туауте.
Но раньше я не осознавала, что эта связь дает мастеру-целителю контроль надо мной, вплоть до таких мелочей, как цвет ногтей и волос. Если на то пошло, раньше я вообще не задумывалась о той власти, которую дало ему надо мной принятое в бездне решение.
Теперь задумалась.
«Как... демонстративно с вашей стороны, дарай-лорд».
- Аррек... зачем? - беспомощно подняла зажатую в пальцах прядь.
Он улыбнулся. И это была не самая приятная улыбка.
- Потому, что я могу, - пожал плечами. - И еще потому, что мне захотелось увидеть, как ты будешь выглядеть с черными волосами.
Мои глаза потемнели - не столько от гнева, сколько от напряженной работы мысли. Перспективы вырисовывались... шумные.
«Нельзя же допускать, чтобы наша грядущая жизнь оказалась слишком скучной».
Нет. Скучной она точно не будет.

Извечный спор
Между собой ведут
Луна и звезды - кто из них
главней?
И кто в ответе за игру
Ночных теней?

Кто в самом деле? Покачала головой. И внутренне приготовилась к грандиозной семейной сваре, неизбежной, как сама Ауте.
Если ты идиот, то это неизлечимо.
Если же вас тут два идиота...

Предыдущая страница 17 Следующая страница


Обрекающие на жизнь 18

ЭПИЛОГ

Тропический шторм налетел, как всегда, внезапно и сокрушительно.
Адин со стоном выгнулась, пытаясь размять затекшую спину и шею, затем снова мрачно уставилась на выведенные на экран данные. У старой, еще дедушкиной модели барахлил блок связи с нейронным компонентом, поэтому, хотя она безбоязненно скачивала данные в собственную память прямо из электронных носителей, команды предпочитала вводить через клавиатуру. Лучше лишний раз пошевелить пальцами, чем мучиться, когда впавший в старческий маразм Ай-И снова не расслышит произнесенные мысленно директивы.
Девушка посмотрела на непроницаемую стену дождя за окном. Снова на экран. Вздохнула. Подготовка к вступительным экзаменам, безусловно, дело необходимое, но, предки, как же сейчас, в этот самый момент, ей хотелось бы заняться чем-нибудь другим!
Пальцы вновь ловко забегали по старенькой световой клавиатуре, открывая следующий каталог...
И тут в воздухе мягко и настойчиво прозвучала единственная ровная нота. Первой реакцией Адин было вновь повернуться к творящемуся за окном мракобесию. Даже сидя в дальнем углу комнаты, она ощущала налетавшую волнами влажную свежесть. Если бы распахнутый проем не был защищен силовым полем, дом просто затопило бы. Кто мог прийти в стоящий на отшибе особняк в такую погоду?
Еще одна нота запела в воздухе, и Адин взлетела на ноги, понимая, что, кем бы ни были нежданные гости, не стоит держать их на улице дольше необходимого. Учитывая, как близко к крыльцу подступало бушующее море, злосчастных визитеров вполне могло просто смыть.
Она сбежала по лестнице, легкая и ловкая после усложненных физических упражнений, которым пришлось подвергнуть себя в рамках подготовки. Стараясь думать как можно четче, послала Ай-И команду, дезактивирующую оставленный включенным монитор. И еще одну, открывающую сейф.
Еще недавно ей и в голову бы не пришло доставать прадедушкин табельный плазматрон, хранившийся в доме скорее как музейный экспонат, нежели как оружие. Только не на их островке, где все друг друга знали и где коэффициент преступности рассматривался властями как «пренебрежительно низкий».
«Как оптимистично с их стороны», - со знакомой горечью подумала Адин, ощущая в руке вес тяжелого, древнего, но содержавшегося в полной исправности механизма. Опознавательная система мгновенно среагировала на ее генокод, посылая в ладонь сигнал: «доступ разрешен».
«Режим станнера», - откликнулась Адин. Да, возможно, флотский плазматрон - это несколько слишком. Но она была одна в огромном старом доме, стоящем на отшибе. И не так давно она навсегда разучилась доверять.
Третья нота, несущая абсурдный оттенок нетерпеливой раздражительности, зазвучала, когда девушка уже выскользнула в вестибюль. По позвоночнику скользнуло предчувствие... не угрозы, но чего-то странного, дивного, опасного. Встав так, чтобы оружие оказалось спрятано в складках юбки, Адин вслух отдала команду:
- Открыть.
Легкая дверь отворилась, впустив ветер и тьму, потоки воды и вспышки молнии. Шторм ворвался в тишину покинутого дома, растрепал волосы его обитательницы, разбросал циновки и занавески. И вместе со штормом скользнули внутрь они.
Поначалу Адин приняла их за единое создание, гротескное и пугающее. Но, уже отпрянув, поняла, что плохое освещение сыграло с ее зрением шутку. Их было двое: мужчина на поднятых руках держал огромный черный плащ, безуспешно пытаясь защитить от бешенства стихий если не себя, то хотя бы высокую стройную женщину, ступившую на старинный деревянный пол с грацией пленной королевы.
Первое ее впечатление: оба незнакомых гостя были мокры с головы до ног, основательно продрогли, но не позволили этим двум фактам ослабить их бдительность ни на секунду. Мужчина сначала окинул помещение цепким взглядом и лишь затем бросил плащ и сумку на пол, взял ладони женщины в свои, явно пытаясь их согреть.
Адин молча отдала команду закрыть дверь и поднять температуру в помещении. Автоматические уборщики вытрут растекающиеся по полу лужи, но позже.
Хозяйка дома покрепче сжала спрятанный в складках юбки плазматрон и выступила вперед.
- Могу я вам чем-нибудь помочь?
Мужчина повернулся с медленной стремительностью, присущей людям, с раннего детства занимающимся боевыми искусствами. Ее прадедушка двигался почти так же. Еще один импульс страха ударил в позвоночник: дед, даже в преклонном возрасте, был смертью о двух ногах.
- Сетевая вывеска гласит, что вы сдаете комнаты, - мягко, с неразличимыми для нетренированного уха успокаивающими нотками в голосе произнес мужчина. Поначалу она уловила только голос: бархатистый, звучный, потрясающе красивый. Потом, точно холодный душ, обрушился смысл слов.
Да, она решила сдавать комнаты. Другого пути достать деньги для обучения найти не удалось. Дом, рассчитанный на десятки людей, был пуст, тих и оглушающе одинок теперь, когда из всей семьи осталась одна Адин. Но при мысли, что в этих стенах, в этих комнатах появятся чужие, ей захотелось крикнуть: «Нет!»
Кроме того, это были не просто чужие. Адин не очень хорошо видела их в тенях, но и мужчина, и женщина были слишком высоки, чтобы принадлежать к айвир, древней расе островитян. При этой мысли она едва поборола неодолимое желание вскинуть руку и выстрелить. Люди с материка. Риши. В этом доме.
Нет.
- Но... сейчас же не туристический сезон, - услышала свой слабый протест.
- Мы не туристы, - снова прозвучал его потрясающий голос, и вновь в нем почудились нотки, заставляющие мышцы против воли расслабиться, а палец соскользнуть со спускового крючка. - Мы просто проплывали мимо и решили, что лучше будет провести ночь в тепле и под крышей.
- Проплывали? - недоуменно переспросила островитянка. «В это время года?»
- Я пришвартовал яхту у пирса, прямо перед домом. Надеюсь, что с этим не будет проблем?
Быстрый запрос к охранным системам подтвердил, что да, у пирса, на самом дальнем швартовочном месте, появился незнакомый плавучий объект, размер которого приблизительно соответствовал тоннажу шикарной прогулочной яхты. Как, во имя предков, им удалось не то что причалить, а хотя бы подойти к острову в такую погоду? Как вообще им пришло в голову выйти в Бешеное море в сезон штормов на прогулочной лоханке?
С другой стороны, судя по тому, как двигаются эти двое, вряд ли их лоханка всего лишь прогулочная. И как бы Адин ни хотелось выставить их вон, не могло быть даже и речи о том, чтобы выгнать незнакомцев обратно в шторм. Прислушавшись к себе, девушка не почуяла никакой непосредственной опасности. Внутреннее чутье никогда не подводило ее, и лишь оно было причиной того, что Адин была все еще жива. Значит, не стоит дальше тянуть время.
- Нет никаких проблем. Проходите, пожалуйста. В гостиной сейчас зажжется огонь, обогрейтесь. Я приготовлю комнаты.
- Одну комнату. И благодарю вас.
Они шагнули вперед, в полосу света. И только теперь Адин смогла рассмотреть своих гостей.
Мужчина был высок, строен и красив. Строгое, правильное лицо с чертами человека, будто сошедшего со старинного портрета. Прекрасное, оно не было просто романтично-смазливо, но несло в себе отпечаток интеллекта, юмора и железного самоконтроля. В длинных, собранных в хвост волосах проступала седина, но это был единственный признак возраста. Серые, отливающие сталью и опасностью глаза послали третий импульс страха ее телу. И не только страха.
С мучительным смущением Адин вдруг сознала, что одета в свой обычный домашний наряд. Свободной, падающей до пола юбке не помешала бы хорошая стирка, а простая футболка была стянута под грудью в весьма неэлегантный узел. Что касается прически, то та не заслуживала столь высокого названия. Закалывая волосы наверху, девушка исходила из одного-единственного соображения: только бы не лезли в глаза.
«Должно быть, я выгляжу, точно перепуганный до смерти, растрепанный и неряшливый подросток».
Которым она и была.
Мужчина засмеялся. Можно было провести всю жизнь, просто слушая подобный смех.
- Не стоит так беспокоиться. Я привык к женщинам, которые относятся к своему внешнему виду... небрежно, - посмотрел на свою спутницу. - Некоторые, например, последнее время настаивают на том, чтобы носить белое. Утверждают, что теперь имеют на это полное право.
Адин тоже посмотрела на молчавшую до сих пор женщину. И дыхание у нее перехватило.
Таинственная незнакомка была одета в строгий белый плащ, спускавшийся до самых лодыжек. Капюшон был откинут, с густых черных волос на пол стекала вода. Несколько прядей облепили мокрое лицо, еще больше подчеркивая его неуловимую чуждость. Адин не смогла бы точно сказать, что ее так поразило. Женщина даже не была красива в сложившемся понимании этого слова. Удлиненные черты, прямая линия носа, ироничные губы. Было что-то недосказанное в разлетающихся бровях, в форме скул, в чистой линии лба. А глаза... На мгновение показалось, что они заполнили все лицо, огромные, внимательные. Жемчужно-серые озера, затягивающие, подобно дождевым облакам, отражающимся в предгрозовом море. И столь же искусно прячущие суть.
Женщина посмотрела на своего спутника с чуть усталым превосходством, царственным и безмятежным. Королева в изгнании, с терпеливым презрением сносящая выходки разнузданных плебеев.
- Она со мной не разговаривает, - весело пояснил мужчина, вновь подхватывая сумку, а свободной рукой обнимая спутницу за талию. - Все еще дуется из-за разногласия по поводу... хм, цветовых предпочтений.
Разногласия или нет, но двигались эти двое, точно одно существо: в полном созвучии, соблюдая естественную синхронность шагов и, кажется, даже дыхания. Казалось, пара танцоров исполняет сложный медленный вальс, а не просто усталые промокшие путники идут обогреться к огню.
Засунув показавшийся вдруг совершенно нелепым плазматрон за пояс (и стараясь поворачиваться так, чтобы он был незаметен), Адин отодвинула бумажную стену-перегородку, открывая проход в гостиную.
Дом был построен в традиционном островном стиле. Его можно было принять за одну из тех древних резиденций, в которых тысячи лет назад, еще до появления на планете высоких технологий царили благородные айвир. Жители материка нашли бы стены из тростниковой бумаги, пустые коридоры и почти лишенные обстановки комнаты скучными. В гостиной в очаге пылал яркий огонь, разожженный Адин. И по ее приказу неподалеку была приготовлена узорная решетка, чтобы сушить одежду. Вся мебель состояла из нескольких разбросанных по полу подушек.
Однако гостей это, судя по всему, совсем не смутило. Мужчина помог своей спутнице снять плащ, одежда под которым оказалась совершенно сухой. Затем сбросил свою собственную ветровку и отдал Адин, которая пристроила весь ворох у огня. Женщина гибким естественным движением растянулась на подушках, совершенно не смущенная перспективой обходиться без стульев. Разметала волосы по полу, чтобы быстрее их высушить. Застыла, положив руку на подушку и устроив лицо на сгибе локтя, с завороженной неподвижностью вглядываясь в висящие на стенах старинные изображения. В расслабленной, естественной позе было что-то... нечеловечески гибкое.
Мужчина обсудил с Адин вопрос оплаты, в которую включил еще и аренду пирса, так что итоговая цена оказалась, по меркам острова, просто астрономической. Пробормотав что-то про необходимость подготовить комнату, девушка ретировалась на лестницу, а затем и вовсе в глубину дома: желание прийти в себя и восстановить гармонию мыслей оказалось сильнее, чем нежелание оставлять эту странную пару без присмотра.
Раскатывая в одной из гостевых комнат спальную циновку и зажигая ароматические палочки, Адин не могла не думать, как воспримут это ее гости. На чердаке было несколько матрасов, без которых люди материка наотрез отказывались ложиться спать, но юной айвир почему-то уже не казалось, что эти двое принадлежат к ришам.
Перед тем как спуститься, она, мгновение поколебавшись, убрала плазматрон обратно в сейф. И собственное чутье, и полученные в детстве уроки подсказывали, что против таких гостей он в любом случае окажется бесполезен.
«Будь что будет».
Женщина была в гостиной одна.
Адин медленно спускалась по ступеням, не отрывая взгляда от застывшей точно статуя фигуры. Гостья оперлась локтем на подушку и сидела, царственная, точно кошка. Ее профиль четко вырисовывался на фоне горящего пламени. И вновь Адин почудилась какая-то... недосказанность в линиях лица.
Женщина медленно повернулась к ней, окинула задумчивым звездно-серым взглядом.
- А ведь ты не так проста, девочка.
Это были первые слова, произнесенные незнакомкой.
- Прошу прощения?
- Из тысяч местных нам непременно нужно было наткнуться на псиона, - с затаенной самоиронией произнесла гостья. И улыбнулась Адин, спокойная, расслабленная, судя по всему, совершенно не собирающаяся кричать: «Ведьма! Ведьма!»
- А... - девушка запнулась, не зная, как выйти из неловкого положения, а потом решила загладить одну неловкость другой. - А где ваш супруг?
- Вышел узнать, что с погодой, - ответила сероглазая. Вновь ее губы дрогнули от какой-то понятной лишь ей самой шутки. - И сколько нам придется тут пробыть.
Адин автоматически послала запрос с Ай-И, который послал запрос на метеорологический спутник, и через секундную паузу уже отвечала:
- Шторм продлится еще как минимум два дня.
Женщина грациозно склонила голову, но ничего не ответила. На ней был полуспортивный костюм потрясающего серого цвета, в тон глазам, мягко облегающий стройную фигуру. Адин, попытавшаяся было на глаз оценить стоимость одежды, неожиданно для себя пришла к выводу, что в таком, на первый взгляд, простом наряде можно преспокойно появиться даже на приеме у вице-короля. Кроме того, покрой навел ее на мысль:
- Вы ведь танцовщица, не так ли?
Брови незнакомки приподнялись, в глазах впервые появился интерес.
- И как ты это определила?
- Вы двигаетесь, как мастер единоборств или же профессиональная танцовщица.
- Ах. И что заставило тебя предположить, что я не великий сенсей?
- Осанка, - пояснила уже сожалеющая о своей несдержанности Адин. - У тех, кто занимается классическим танцем, вырабатывается не только культура движений, но еще и особенная осанка. При распущенных волосах это не очень заметно, но то, как вы склоняете голову, линия шеи и плеч, привычка держать спину говорят очень о многом.
Незнакомка вновь кивнула. Улыбнулась.
- Полагаю, - и вновь эта ирония, - у тебя не возникло трудностей с тем, чтобы определить, к какой из двух категорий относится мой супруг?
Адин отвела глаза.
- Нет.
Женщина тихонько засмеялась. Взмахнула рукой, и Адин послушно села, поджав колени.
- И как же тебя зовут, о наблюдательное дитя?
Адин неуверенно сглотнула, пытаясь понять, есть ли в вопросе одобрение или угроза.
- Ренн Адин, госпожа.
- Ну, а я - Анна, - склонила голову та. - И я действительно немного танцую, - она чуть приподнялась. - Если честно, именно это нас и привело к вам. Мы слышали о некоем острове... Кажется, Шейвана или Ревана...
- Шейерванна?! Вы хотите попасть на Шейерванну? - От удивления ее голос зазвенел, гулко разносясь по пустым коридорам.
- Говорят, там танцуют интересные танцы, - мягко ответила Анна.
Адин уставилась на нее, слишком потрясенная, чтобы помнить о манерах. О таинственном и древнем острове Шейерванна были известны в основном слухи, но и их хватало, чтобы волосы встали дыбом. Девушка глубоко вздохнула.
- Это... опасное место. И никто не знает, где оно. И существует ли на самом деле. - Последнее, правда, было не совсем верно. Адин уже была свидетелем слишком многих необъяснимых событий, чтобы верить, что сказка не может быть былью лишь потому, что она слишком страшна.
- Мне интересно, - так же мягко повторила Анна.
И, вглядевшись в серые глаза, туманные и неуловимые, лишенные возраста, Адин вдруг поймала себя на мысли, что она не удивится, если эта черноволосая, высокая и гибкая, как хлыст, женщина и в самом деле сможет станцевать в Шейерванне.
От этой мысли ее бросило в дрожь.
- Если позволите... - островитянка чуть неловко поднялась на ноги, - я посмотрю, что можно сделать на ужин...
- Идея ужина, - Анна улыбнулась, и девушке показалось, что верхние клыки у нее слишком длинные, чтобы называться человеческими зубами, - вызывает у меня глубокий и искренний энтузиазм.
Благодарная за предлог ретироваться, Адин взлетела по лестнице. На последней ступеньке она все-таки оглянулась на откинувшуюся на подушки черноволосую танцовщицу... и потому оказалась совершенно не готова увидеть ее мужа.
Незнакомец, так и не назвавший своего имени, стоял на галерее айвирского дома, облокотившись на деревянные перила, и глаза его были только для застывшей перед пламенем очага женщины. Адин замерла, не смея вздохнуть. Никогда, ни до, ни после этого вечера, ей не доводилось видеть такое выражение лица, какое было у наполовину седого мужчины на галерее, смотревшего на свою дивную сероглазую жену.
...И пальцы его нервно выбивали ритм по дереву перил. По дереву перил, помнивших столь многое. И глаза его пили красоту и печаль. Красоту и печаль, и глубокую, затаенную растерянность. И губы его шептали, точно во сне. Точно во сне...

Я придумал тебя, придумал тебя,
От нечего делать, во время дождя.
Петь до утра в ожиданье рассвета - какая тоска!
Я зажмурил глаза и придумал тебя.

Ты стоишь у порога в белом плаще,
С черных волос на паркет стекает вода.
Слишком поздно пытаться тебя придумать назад:
Твои тонкие пальцы лежат на кнопке звонка.

Что мне делать с тобой, что нам делать теперь?
Ты войдешь в этот дом и останешься в нем.
У тебя больше нет никого,
Кроме того, кто придумал тебя.

Моя жизнь как вокзал: этот хлам на полу -
Память о тех, кто ждал свои поезда.
А тебе больше некуда ехать - на, выпей вина...
Как жестоко с моей стороны придумать тебя!

Я же знал, что любовь - это игры с огнем!
...Я придумал тебя, придумал тебя.
Но как жить без огня, если дождь за окном?
...Я зажмурил глаза и придумал тебя...
Ты войдешь в этот дом и останешься в нем,
...Что мне делать с тобой?
Ты уйдешь вместе с тем, кто придумал тебя.

Санкт-Петербург, 27 июля 2003 г.

В романе использованы стихи Николая Гумилева, Хуана Рамона Хименеса, японских поэтов XVI-XVII вв.: Симокобе Терю, Миямото Мусаси, Мацуо Басе, Хата Соха, а также строки из песен музыкальной группы Nautilus Pompilius. - Примеч. автора.

Предыдущая страница 18 Следующая страница


19 Анастасия Парфенова

ГЛОССАРИЙ

Арры - одна из ветвей человеческой расы. Были созданы в результате генетических экспериментов, обладают набором различных экстрасенсорных способностей. Хладнокровны, расчетливы и до тошноты практичны. Беспринципны на грани развращенности. Потрясающе красивы. Прирожденные закулисные политики, вертят всей Ойкуменой как заблагорассудится, но из-за своей непохожести и малочисленности постоянно находятся под угрозой уничтожения. Внутренняя аристократия - дараи, способные управлять Вероятностями. Политическая система - феодальная олигархия. Аристократия носит название дараев и известна врожденным умением управлять вероятными реальностями, а также перламутровым оттенком кожи. Высший орган правления - Конклав Глав Домов. Место обитания - Эйхаррон, включающий в себя любое жилище арра, находящееся где угодно, но связанное с сетью порталов.
Ауте - сложное философское понятие, основа мировоззрения эль-ин. Обладает множественным букетом значений:
1. Бесконечность, вероятность, неизвестное. Все, что не познано, включая стихийные бедствия и человеческую расу.
2. Физическая аномалия, окружающая Эль-онн. Источник мутаций, странных явлений и чудовищ. Порождает изменения и неприятности.
3. Богиня Вероятности и Изменчивости, Леди Бесконечность, Леди Непостоянство, Владычица Случая, Выдающаяся стерва. Официального жречества нет. Неофициальными жрицами считаются все вене.
Вене - общее название для девочек-подростков эль-ин, еще не начавших осознавать себя как отдельные личности. Обладают устойчивостью внешнего облика и запредельной внутренней гибкостью. В танце или через другую форму искусства могут полностью изменять себя и окружающее. Эти способности теряются при достижении вене возраста осознания себя как индивидов. Исключение - генетическая линия Тей.
Ве'Риани - особый тип родства между вене и воином, охраняющим ее в танце, что-то вроде симбиоза, от которого должна выиграть каждая сторона. Вене имеет безусловное, почти рефлекторное подчинение Риани любым своим приказам, воин также обязан любой ценой защищать жизнь своей госпожи.
Да-Виней-а'Чуэль - последний город давно исчезнувшего народа (понимайте это как знаете, больше о нем все равно ничего неизвестно). Согласно авторитетнейшему мнению, не существует и никогда не существовал.
Демоны - раса, обитающая в дебрях Ауте. Близкие генетические «родственники» эль-ин, но гораздо менее закомплексованные по поводу целей и средств. Совсем не дружелюбны.
Дома Эйхаррона - миниатюрные клановые государства арров. Основой их являются генетические программы и селекционные линии скрещивания. Внутреннее устройство таково:
Лиран-ра - глава Дома. Титул наследственный. Лиран-ра обладает всей полнотой власти и ответственности, что строго закреплено в генофонде и из-за чего возникает куча проблем при попытке его потихонечку свергнуть.
Ра-рестаи - что-то вроде первого советника главы Дома. В теории. На практике ра-рестаи назначается Конклавом Глав Домов в качестве противовеса законному лидеру, и никакой взаимопомощью тут и не пахнет. Особенно интересно бывает, когда первого министра избирают без ведома Лиран-ра.
Ра-метани - глава службы безопасности и военачальник. Обычно ну оч-чень серьезная личность.
Ойкумена - все обжитое людьми пространство. Состоит из внушительного числа параллельных миров, различных временных потоков и Вероятностных петель. Единственной абсолютно надежной связью между мирами Ойкумены являются арры.
Оливулская империя - одно из многочисленных политических образований Ойкумены, отличающееся от остальных в основном тем, что через ее территорию смогли провести порталы, открывающиеся на Эль-онн. В результате попытки поживиться за счет дикарей-соседей оливулцы потеряли всю свою аристократию и оказались в положении захваченной страны, что было воспринято ими более чем болезненно. Основное направление развития - биотехнологии и органическая химия. Не слишком твердо придерживаются Конвенции об Ограничении Направленных Мутаций.
Открытие - день, когда исследовательская партия Аррека арр-Вуэйна открыла портал на Эль-онн. Через два года после Открытия Оливулская империя предприняла попытку захвата, а позже и биологической войны, в результате чего сама оказалась вассалом эль-ин.
Хранительница Эль-онн - официальный лидер эль-ин, фокус коллективного сознания, верховная жрица Эль. Не правит в привычном смысле этого слова - никто не смог бы править таким анархичным сборищем, какое представляют собой эль-ин. Она решает, какие изменения допустимы. По какой эволюционной тропке пойдет народ. Хранительница определяет, как и когда следует отказаться от наиболее устойчивых моральных и физиологических законов - тех, нарушить которые можно лишь всем народом одновременно.
Эль-ин - биологический вид, внешне гуманоидный, но по сути с людьми имеющий мало общего. Название среди людей - «эльфы». Эволюционировали из людей и эльфов путем тысячелетнего контакта с Ауте. Славятся своей запредельной изменчивостью и непостоянством во всем, начиная от генетического кода и кончая внешней политикой. Истеричны. Помешаны на красоте. Жестоки. Экзотичны. Форма общественного устройства - матриархат. Официальный лидер - Хранительница Эль-онн. Материальной культуры или письменности людьми обнаружено не было. Язык переводу не поддается. Считаются непробиваемыми дикарями. На практике обладают изощренными формами ментального искусства, а также подобием науки, основанной на отличных от всего известного принципах и для людей называемой магией. Общаются посредством сенсорно-эмпатических образов.
Эль-э-ин - состояние-транс у эль-ин, достигаемое при слиянии сознаний матери и не рожденного ребенка через танец туауте («жизнь и смерть в Ауте»). Завязано на материнском инстинкте и инстинкте самосохранения. Непродолжительно, но пробуждает все внутренние резервы. Теоретически сила и возможности эль-э-ин не бесконечны, но найти их реальные пределы на практике пока никому не удалось. Используется как последний рубеж обороны. Ведет к неминуемой смерти и ребенка, и, с некоторой отсрочкой, матери.
Эль-онн - место обитания эль-ин и многих других рас разной степени разумности. Пространство, со всех сторон ограниченное Ауте и потому постоянно подвергавшееся ее воздействию. За три столетия до Открытия был сооружен Щит, частично это воздействие ограничивающий, что вызвало на Эль-онн большие социальные и биологические изменения. Там все еще разбираются, что же им теперь делать.

Предыдущая страница 19 Следующая страница


Обрекающие на жизнь 20

ПРИЛОЖЕНИЕ

Кланы эль-ин, упоминаемые в тексте

Шеррн, клан Хранящих
Мать клана, Хранительница Эвруору тор Шеррн (мать Нуору. Мертва)
Наследница Нуору тор Шеррн (мать Лейруору. Мертва)
Мать клана, Хранительница-регент Антея тор Дериул-Шеррн (эль-э-ин)
Генохранительница Вииала тор Шеррн
Наследница Лейруору тор Шеррн
Хлой (древний)
Вэридэ тор Шеррн, личная представительница Хранительницы, хозяйка Вэридэ-онн
Дийнарра тор Шеррн, секретарь Хранительницы, бывшая дарай-княжна дома Вуэйн
и др.

Дернул, клан Изменяющихся
Мать клана Даратея тор Дернул
Консорт Раниэль-Атеро (древний)
Консорт Ашен (Дракон Ауте)
Наследница Виортея тор Дернул (дочь Вииалы тор Шеррн, мертва).
Ллигирллин (Поющая), одушевленный меч Ашена
Шентей, проводник в Ауте
и др.

Витар, клан Атакующих
Зимний (древний), неофициальный лидер клана
Рассекающий, одушевленный меч Зимнего и др.

Нед'Эстро, клан Расплетающих Сновидения
Кесрит тор Нед'Эстро
Алл Кендорат (древний) и др.

Нэшши, клан Ступающих Мягко
Дельвар (выходец из демонов)
Л'рис
Виштар
и др.

Эошаан, клан Обрекающих на Жизнь
Мать клана Тэмино тор Эошаан

И многие другие кланы, точное количество которых неизвестно, кажется, даже Хранительнице.

Особо отметим, что эльфийские сен-образы переводятся на человеческий язык (любой) весьма неточно. Каждое слово имеет широкую палитру значений, которые меняются в зависимости от ситуации. Так, в определенном контексте Хранящие свободно превращаются в Правящих, Изменяющиеся - в Оберегающих Постоянство, а Расплетающие Сновидения - в Сплетающих Судьбы. Название клана Эошаан, Обрекающие на Жизнь, в половине случаев следует читать как Благословляющие Смертью...

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕЛЮДИЯ (Страница 1)
  • ТАНЕЦ ПЕРВЫЙ, СОЛО, Andante (Страница 2)
  • ТАНЕЦ ВТОРОЙ, БОЛЕРО.Doux et un peu gauche (Страница 3)
  • ТАНЕЦ ТРЕТИЙ, ФЛАМЕНКО. Con locura (Страница 4)
  • ТАНЕЦ ЧЕТВЕРТЫЙ, МЕНУЭТ. Rigoroso (Страница 5)
  • ТАНЕЦ ПЯТЫЙ, ТАНДАВА. All'antica (Страница 6)
  • ТАНЕЦ ШЕСТОЙ, НОКТЮРН. Come in songo (Страница 7)
  • ТАНЕЦ СЕДЬМОЙ, ЛЕЗГИНКА. Ruthme brise (Страница 8)
  • ТАНЕЦ ВОСЬМОЙ, ДЖАНГА. Staccato (Страница 9)
  • ТАНЕЦ ДЕВЯТЫЙ, ТАРАНТЕЛЛА. Adirato (Страница 10)
  • ТАНЕЦ ДЕСЯТЫЙ, ПОЛОНЕЗ. Andante vivace (Страница 11)
  • ТАНЕЦ ОДИННАДЦАТЫЙ, ВАЛЬС. Piano (Страница 12)
  • ТАНЕЦ ДВЕНАДЦАТЫЙ, СИРТАКИ. Crescendo (Страница 13)
  • ТАНЕЦ ТРИНАДЦАТЫЙ, РЕКВИЕМ. Addolorato (Страница 14)
  • ТАНЕЦ ЧЕТЫРНАДЦАТЫЙ, ТАУАТЕ. Acuto (Страница 15)
  • ТАНЕЦ ПЯТНАДЦАТЫЙ, САРАБАНДА. Adagio grazioso (Страница 16)
  • ТАНЕЦ ШЕСТНАДЦАТЫЙ, ТАНГО. Bizzarre (Страница 17)
  • ЭПИЛОГ (Страница 18)
  • ГЛОССАРИЙ (Страница 19)
  • ПРИЛОЖЕНИЕ (Страница 20)


Анастасия Парфенова

Обрекающие на жизнь

Цикл: "Танцующая с Ауте" - 3

 Читать книгу

Аннотация

Данные с имплантанта стерты, он больше не является мощнейшим компьютером. Меч Молчаливый, с которым одержано столько побед, передан другому хозяину. Боевая звезда северд ин – пятерка верных телохранителей – отныне не существует. Стоит ли жить дальше, если ты уже не могущественная Хранительница, не Императрица Оливулской Империи, и никто не торопится выполнить любое твое желание тотчас же? Но ведь ты – вене, и танец, изменяющий мир, с тобой навсегда. И рядом твой риани, бесстрашный сероглазый арр... Может быть, все не так уж плохо? Ведь никогда не поздно начать жизнь – сначала...

 Содержание

Создание книги: IgorM
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel