Амели Нотомб - Антихриста

1 Амели Нотомб

Я заметила ее в первый же день – такая улыбка! И сразу захотелось познакомиться.
Хоть я наверняка знала, что не получится. Подойти к ней – куда там! Я всегда дожидалась, чтобы другие подошли ко мне сами, а никто никогда не подходил.
Таким оказался мой университет: вместо того, чтобы окунуться в универсум, очутилась в одиночестве.
Прошла неделя, и однажды взгляд ее упал на меня.
Я подумала, что она тут же и отвернется. Но нет – она не отводила глаз и внимательно меня изучала. Взглянуть на нее в ответ я не решалась, у меня задрожали поджилки, и я замерла чуть дыша.
Мука не кончалась и стала наконец невыносимой. Тогда, впервые в жизни расхрабрившись, я посмотрела ей прямо в глаза – она помахала мне рукой и засмеялась.
А секунду спустя уже болтала о чем-то с ребятами.
На следующий день она подошла ко мне и поздоровалась.
Я вежливо ответила, но больше не произнесла ни слова. Стояла и проклинала свою застенчивость.
– На вид ты младше других, – сказала она.
– Так и есть. Мне месяц назад исполнилось шестнадцать.
– Ну и мне тоже. Только три месяца назад. Но по мне не скажешь, а?
– Да уж.
Ее уверенный вид перекрывал разницу в два-три года, которая отделяла нас обеих от однокурсников.
– Как тебя зовут? – спросила она.
– Бланш. А тебя?
– Христа.
Необычное имя. Я снова замешкалась. Она заметила мое удивление и пояснила:
– В Германии это имя не такое редкое.
– Ты немка?
– Нет. Я из восточных кантонов.[1]
– Но ты говоришь по-немецки?
– Конечно.
Я посмотрела на нее с восхищением.
– Ну пока, Бланш.
И не успела я ответить, как Христа сбежала по ступенькам к самым нижним рядам аудитории. Ее уже на все лады окликали из шумной стайки студентов. Христа, сияющая, подошла к ним.
«Здорово она вписалась», – подумала я.
Это слово имело для меня огромное значение. Я сама не вписывалась никуда и никогда, а те, кому это удавалось, вызывали у меня смешанное чувство презрения и зависти.
Я всегда была одна, что, в общем, вполне бы меня устраивало, будь это по моему собственному выбору. Но это было не так. И мне страшно хотелось «вписаться», хотя бы ради того, чтобы потом с удовольствием «выписаться».
Пределом моих мечтаний стало подружиться с Христой. Но само по себе желание иметь подругу казалось невыполнимым. А уж такую, как Христа, – да нет, нечего и надеяться.
В какой-то миг я задумалась о том, почему, собственно, я жаждала именно ее дружбы. Ясного ответа я не нашла: в этой девушке было что-то особенное, но точно определить, что именно, я бы не могла.
Но вот однажды, выходя из ворот университета, я вдруг услышала, что меня окликнули по имени.
Такого не было еще ни разу, и с непривычки я перепугалась. А когда обернулась, увидела, что меня догоняет Христа. Не может быть!
– Ты куда? – спросила она, зашагав рядом со мной.
– Домой.
– А где ты живешь?
– Здесь рядом, в пяти минутах ходьбы.
– Вот бы мне так!
– А ты где живешь?
– Я ж тебе говорила: в восточных кантонах.
– Ты что, каждый день ездишь туда и обратно?
– Ну да.
– Это же далеко!
– Еще бы – два часа на поезде в один конец. Не считая автобуса. Но иначе не получается.
– Думаешь, выдержишь?
– Посмотрим.
Чтобы не ставить ее в неловкое положение, я не стала больше ни о чем спрашивать. Наверное, у нее не было денег на общежитие. Мы дошли до моего дома, и я остановилась.
– Ты живешь с родителями? – спросила она.
– Да. А ты?
– Тоже.
– В нашем возрасте это нормально, – зачем-то пробормотала я. Христа расхохоталась, как будто я сказала что-то жутко смешное. Я вспыхнула.
Я не могла понять, подруга я для нее или нет. Где тот таинственный критерий, по которому можно судить, приняли тебя в подруги или нет. У меня никогда не бывало подруг.
Вот, например, она посмеялась надо мной – что это, признак дружбы или презрения? Мне было неприятно. Потому что я-то уже дорожила ее мнением.
Иногда, в трезвую минуту, я пыталась понять почему. Каким образом то немногое, совсем немногое, что я знала о Христе, объясняло мое желание понравиться ей? Или всему причиной то незначительное обстоятельство, что она, одна-единственная, обратила на меня внимание?
Во вторник занятия у нас начинались в восемь утра. Христа пришла с синяками под глазами.
– У тебя усталый вид, – заметила я.
– Я встала в четыре часа.
– В четыре? Ты же говорила, что на дорогу уходит два часа.
– Я живу не в самом Мальмеди, а в поселке, это еще полчаса от станции. Чтобы успеть на пятичасовой поезд, мне надо встать в четыре. Да и в Брюсселе от вокзала до университета еще надо добраться.
– Но вставать в четыре часа – это же кошмар!
– Ты можешь придумать что-нибудь другое? – раздраженно спросила Христа.
Она круто развернулась и ушла. Я готова была себя убить. Надо было как-то помочь ей.
Вечером я рассказала о Христе родителям. И назвала ее, чтобы добиться, чего хочу, своей подругой.
– У тебя есть подруга? – спросила мама с плохо скрытым удивлением.
– Да. Можно она будет ночевать у нас по понедельникам? Она живет очень далеко, в каком-то поселке в восточных кантонах, и во вторник ей приходится вставать в четыре часа, чтобы к восьми быть на занятиях.
– Ну разумеется. Поставим раскладушку в твоей комнате.
Назавтра я собралась с духом и заговорила с Христой:
– Если хочешь, можешь по понедельникам ночевать у меня.
Она посмотрела на меня с радостным изумлением. Это была лучшая минута в моей жизни.
– Правда?
И надо же было мне тут же все испортить:
– Мои родители не против, – сказала я.
Христа прыснула. А я сморозила еще одну глупость – спросила:
– Ты придешь?
Все вывернулось наизнанку. Я уже не предлагала Христе услугу, а упрашивала ее.
– Так и быть, приду, – ответила она так, как будто соглашалась, только чтобы сделать мне приятное.
Но все равно я обрадовалась и с нетерпением стала ждать понедельника.
Я в семье единственный ребенок, с друзьями мне не везло, так что гостей у меня никогда не бывало, и уж тем более никогда никто не спал в моей комнате. Одна мысль о таком чуде наполняла меня восторгом.
Настал понедельник. Христа держалась так же, как обычно. Но я с замиранием сердца заметила, что она пришла с рюкзачком – захватила свои вещи.
Занятия в тот день кончились в четыре часа. А потом я целую вечность прождала у дверей аудитории, пока Христа попрощается со своими многочисленными приятелями. Наконец она не спеша подошла ко мне, но заговорила – с вынужденной любезностью, словно оказывая мне великую милость, – только тогда, когда другие студенты уже не могли нас видеть.
Сердце неистово колотилось у меня в груди, когда я открывала дверь в квартиру. Христа вошла, осмотрелась и присвистнула:
– Ничего!
Я почувствовала дурацкую гордость.
– А где твои родители? – спросила она.
– На работе.
– Они у тебя кто?
– Учителя в коллеже. Папа преподает греческий и латынь, мама – биологию.
– А-а, ясно!
Я хотела спросить, что именно ей ясно, но не решилась.
Дома у нас не слишком роскошно, но красиво и приятно.
– Покажи мне свою комнату!
Ужасно волнуясь, я провела ее в свою берлогу. Ничего интересного в ней не было.
– Так себе комнатка, – Христа презрительно скривилась.
– Тут очень уютно, вот посмотришь, – как бы оправдываясь, сказала я.
Она улеглась на мою кровать, предоставив мне раскладушку. Конечно, я и так собиралась уступить кровать ей, но предпочла бы, чтобы предложение исходило от меня. Однако я постаралась отбросить эти мелочные мысли.
– Ты всегда здесь спала?
– Да. Я тут живу с рождения.
– А братья и сестры у тебя есть?
– Нет. А у тебя?
– У меня два брата и две сестры. Я самая младшая. Покажи мне свой гардероб.
– Что-что?
– Открой шкаф!
Сбитая с толку, я повиновалась. Христа соскочила с кровати и подошла к платяному шкафу.
Осмотрев все, что там висело, она сказала:
– У тебя тут только одна приличная вещица.
Она вытащила мой единственный красивый наряд – облегающее китайское платье – и быстро стянула с себя майку, джинсы и туфли. Я смотрела на нее, онемев от изумления.
– Платьице в обтяжку, – сказала Христа, присмотревшись. – Сниму, пожалуй, и трусики.
Миг – и она очутилась передо мной в чем мать родила. Надела платье и посмотрелась в большое зеркало. Ей очень шло. Налюбовавшись на себя, она сказала:
– Интересно, как оно сидит на тебе.
Этого-то я и боялась. Она сняла платье и бросила его мне:
– Надень!
Я пришибленно молчала, но не шевелилась.
– Надень, говорю!
И снова я не выжала из себя ни звука.
Христа весело прищурилась, будто до нее дошло наконец, в чем дело.
– Тебе неудобно, что я голая?
Я отрицательно мотнула головой.
– Тогда почему ты сама не раздеваешься? Давай!
Я снова помотала головой.
– Давай-давай! Так надо!
Кому надо?
– Что за дурь?! Раздевайся!
– Нет.
Это «нет» стоило мне большого труда.
– Я-то разделась!
– Я не обязана делать, как ты.
– «Не обязана делать, как ты!» – передразнила она противным голосом.
Я что, так разговариваю?
– Ну, Бланш! Мы же обе девчонки!
Тишина.
– Смотри, я голая – и ничего! Мне плевать!
– Это твои проблемы.
– Проблемы у тебя, а не у меня! Ты зануда!
Она засмеялась и изо всех сил пихнула меня. Я полетела на раскладушку и сжалась в комок. Христа стащила с меня кроссовки, проворно расстегнула на мне джинсы, потянула их вниз, прихватив и трусы. К счастью, на мне была длинная, почти до колен, майка.
Я заорала.
Она остановилась и удивленно уставилась на меня:
– Ты что, ненормальная?
Меня трясло.
– Не трогай меня!
– Ладно. Тогда раздевайся сама.
– Не могу.
– Тогда я тебе помогу! – пригрозила она.
– Зачем ты меня мучаешь?
– Дуреха! Никто тебя не мучает! Подумаешь, перед девчонкой?
– Зачем тебе надо, чтобы я разделась?
Ответ был самый неожиданный:
– Чтобы мы были в равном положении!
Как будто я могла с ней равняться! Я не нашлась что возразить, и она торжествующе изрекла:
– Видишь, значит, ты должна!
Я поняла, что мне не отвертеться, и сдалась. Взялась за низ майки, но поднять ее у меня никак не получалось.

1 Следующая страница


Амели Нотомб - Антихриста

Антихриста 2

– Нет, не могу.
– Ну я подожду, – сказала Христа, насмешливо глядя на меня.
Мне было шестнадцать лет. У меня не было ничего: ни материального, ни духовного богатства. Ни любви, ни дружбы, ни опыта. Не было интересных идей, а была ли душа, я сильно сомневалась. Единственное, что мне принадлежало, это мое тело.
В шесть лет раздеться ничего не стоит. В двадцать шесть – это давно привычное дело.
В шестнадцать же – страшное насилие.
«Зачем тебе это надо, Христа? Знаешь, что это для меня значит? А если б знала, то стала бы заставлять? Или потому и заставляешь, что знаешь?
И почему я тебя слушаюсь?»
За шестнадцать лет в моем теле накопился груз одиночества, ненависти к себе, невыговоренных страхов, неудовлетворенных желаний, напрасных страданий, подавленной злости и неистраченной энергии.
Бывает красота силы, красота грации и красота гармонии. В некоторых телах удачно сочетаются все три ее вида. В моем же не было ни на грош ни одного. Оно было ущербно от природы, напрочь лишено и силы, и грации, и гармонии. Похоже на голодный вопль.
Зато к этому вечно спрятанному от солнечного света телу подходило мое имя: Бланш [2], бледная немочь, бледная и холодная, как холодное оружие – плохо отточенный и обращенный внутрь клинок.
– Ты будешь тянуть резину до завтра? – спросила Христа. Она валялась на моей кровати и, кажется, упивалась моими терзаниями.
Тогда, чтобы покончить с этим разом, я резко, точно выдергивая чеку из гранаты, сорвала с себя майку и бросила на пол – ни дать ни взять Верцингеториг, швыряющий свой щит к ногам Цезаря.
Все во мне кричало от ужаса. Я потеряла даже ту малость, которой обладала: моя жалкая нагота перестала быть моим интимным достоянием. Это была жертва в полном смысле слова. Но хуже всего, что она оказалась напрасной.
Христа разок кивнула – и только. Окинула меня с ног до головы беглым взглядом и, видимо, не нашла ничего интересного. Лишь одна деталь привлекла ее внимание:
– Да у тебя есть сиськи!
Мне хотелось умереть. Пряча слезы ярости, которые сделали бы меня еще смешнее, я огрызнулась:
– А ты как думала?
– Цени свое счастье. В одежде ты плоская, как доска.
После такого ободряющего замечания я нагнулась за майкой, но виста меня остановила:
– Нет! Я хочу посмотреть, как тебе идет китайское платьице.
Она протянула платье мне, и я его надела.
– На мне сидит лучше, – заключила Христа.
Мне вдруг показалось, что платье не прикрывает, а усиливает мою наготу. И я поскорее сняла его.
Христа спрыгнула с кровати и стала рядом со мной перед большим зеркалом.
– Смотри! Какие мы разные! – воскликнула она.
– Ладно, хватит!
Я была как в камере пыток.
– Не отворачивайся, – велела Христа. – Посмотри на меня, и на себя.
Сравнение было удручающее.
– Ты должна развивать грудь, – наставительно сказала она.
– Мне всего шестнадцать лет, – возразила я.
– Ну и что? Мне тоже! Но у меня – вон, есть разница, а?
– У каждого свой ритм.
– Ерунда! Я покажу тебе одно упражнение. Моя сестра была как ты. Полгода позанималась – и теперь совсем другое дело. Смотри и повторяй: раз-два, раз-два…
– Оставь меня в покое, Христа! – сказала я и нагнулась за майкой.
Но Христа схватила ее и отпрыгнула в другой конец комнаты. Я стала за ней гоняться. Она задыхалась от хохота. А я настолько потеряла голову от унижения и ярости, что не сообразила взять другую майку из шкафа. Христа носилась по комнате и бесстыдно дразнила меня своим безукоризненным телом.
И тут пришла с работы моя мать. Она услышала дикие вопли в моей комнате, побежала туда, без стука открыла дверь и увидела двух голых девиц, которые носились друг за другом как сумасшедшие. Того, что одна из них, ее собственная дочь, чуть не плакала, она не заметила. Взгляд ее приковала смеющаяся незнакомка.
Стоило взрослому человеку появиться на пороге моей обители, как смех Христы разительно изменился: из сатанинского он мгновенно стал хрустальным, веселым, здоровым, как ее тело. Она остановилась, шагнула навстречу маме и протянула ей руку.
– Здравствуйте, мадам. Извините меня, я просто хотела посмотреть, как сложена ваша дочь.
Она улыбнулась милой шаловливой улыбкой. Мама ошарашенно смотрела на голую девушку, которая без малейшего смущения пожимала ей руку. Минуту она колебалась, а потом видимо, склонилась к тому, что перед ней просто ребенок, забавный ребенок.
– Так это вы – Христа? – спросила она и рассмеялась.
Теперь они смеялись вдвоем и никак не могли перестать, как будто в этой сцене было что-то невероятно комичное.
Я смотрела на маму и чувствовала себя преданной.
Я-то знала, что все было совсем не смешно, а ужасно. Что Христа никакой не ребенок, а только прикидывается, чтобы влезть маме в душу.
Но мама, не подозревая ничего дурного, видела перед собой стройное, полное жизни, цветущее тело моей подруги и – уж это я знала точно! – с сожалением думала, почему я не такая, как она.
Мама ушла, и, едва дверь за ней закрылась, смех Христы как обрезало.
– Скажи мне спасибо, – сказала она. – Я тебя избавила от комплекса.
Я подумала, что для всех было бы лучше, если бы я поверила в такую версию этого болезненного эпизода. Но понимала, что это мне вряд ли удастся: когда мы с Христой стояли голышом перед зеркалом, я слишком хорошо почувствовала ее злорадство: она наслаждалась моим унижением, своей властью, а особенно тем, как я мучилась стыдом; как настоящий вивисектор, она упивалась моим страданием.
– А мать у тебя ничего, красивая, – одобрительно сказала Христа, подбирая с пола свою одежду.
– Ну да, – согласилась я, удивленная ее доброжелательным тоном.
– Сколько ей лет?
– Сорок пять.
– Ей столько не дашь.
– Да, она отлично выглядит, – с гордостью подтвердила я.
– Как ее зовут?
– Мишель.
– А отца?
– Франсуа.
– А он какой из себя?
– Сама увидишь. Он вернется вечером. А у тебя какие родители?
– Совсем не такие, как у тебя.
– Что они делают?
– Слишком ты любопытная!
– Но… ты-то про моих спрашивала!
– Нет. Ты сама похвасталась, что твои родители учителя.
Что было сказать на такую бесстыдную ложь? Кроме того, ей, видно, почудилось, что я страшно горда профессией моих родителей. Какая дичь!
– Тебе надо одеваться по-другому. Чтоб было видно фигуру.
– Тебя не поймешь. То ты восхищаешься, что у меня есть грудь, то возмущаешься, что она маленькая, а теперь советуешь ее демонстрировать. Иди разбери!
– Какие мы обидчивые!
Христа ухмыльнулась.
Обычно каждый у нас дома ест где хочет: кто за кухонным столиком, к перед телевизором, кто с подносом в кровати.
Но в тот вечер, в честь гостьи, мама приготовила особенный ужин и все собрались в столовой. Когда она позвала к столу, я с облегчением вздохнула: конец этой пытке, разговору наедине с моей мучительницей.
– Добрый вечер, мадемуазель, – поздоровался папа.
– Зовите меня просто Христой, – непринужденно, с сияющей улыбкой ответила она.
А потом подошла к отцу и, к великому его – и моему – изумлению, поцеловала его в обе щеки. По папиному лицу было видно, что он удивлен и покорен.
– Я вам очень признательна за то, что вы позволили мне переночевать сегодня у вас в квартире. Она такая чудесная!
– Ничего особенного. Просто мы постарались привести ее в порядок. Видели бы вы, в каком виде она нам досталась двадцать лет назад! Мы с женой…
Отец пустился в бесконечный, нудный рассказ и описал весь процесс переустройства, не упуская ни одной технической детали. Христа смотрела ему в рот, как будто все это ей было жутко интересно.
Когда же мама подала еду, она попросила добавки:
– Очень вкусно!
Родители были в восторге.
– Бланш говорит, что вы живете, под Мальмеди?
– Да, каждый день четыре часа на поезде, не считая автобуса.
– А почему бы вам не снять комнату в студенческом общежитии?
– Я так и хочу. Вот как заработаю побольше денег.
– Вы работаете?
– Да. Официанткой в баре у нас в Мальмеди. По выходным, а иногда и среди недели, если возвращаюсь не очень поздно. Я ведь сама плачу за учебу.
Родители с восхищением посмотрели на нее и тут же перевели укоризненный взгляд на дочь, которая в свои шестнадцать лет была абсолютно не способна достичь финансовой самостоятельности.
– Чем занимаются твои родители? – спросил папа.
Я предвкушала, что Христа отошьет его, как меня: «Слишком вы любопытны!».
Увы, Христа выдержала тщательно продуманную паузу и выговорила с трагической простотой:
– Я из неблагополучной среды.
И опустила глаза.
Ой, акции ее поднялись разом на десять пунктов.
Тоном скромной трудолюбивой девушки она прибавила:
– По моим подсчетам, я смогу что-нибудь снять к концу весны.
– Но это будет перед самыми экзаменами! Нельзя же так надрываться! – воскликнула мама.
– Придется, – смиренно ответила Христа.
Мне хотелось залепить ей пощечину. Но я приписала это своему дурному характеру и устыдилась.
Христа продолжала с милой улыбкой:
– Знаете, мне было бы очень приятно, если бы мы перешли на «ты». Конечно, с вашего позволения. Нет, правда, вы такие молодые, что мне кажется как-то глупо говорить вам «вы».
– Что ж, давай! – сказал отец и расплылся до ушей. По-моему, предложение было нахальнее некуда, но моих родителей как будто околдовали.
Уходя спать в нашу комнату, Христа чмокнула сначала маму:
– Спокойной; ночи, Мишель!
А потом папу:
– Спокойной ночи, Франсуа!
Я жалела, что сказала ей их имена: так подпольщик раскаивается, что выдал под пыткой свою ячейку.
– Отец у тебя тоже что надо, – сказала мне Христа.
Но теперь, как я заметила, меня ее похвалы уже не радовали.
– И вообще мне у вас нравится, – заключила она, укладываясь на мою кровать.
Положила голову на подушку и мгновенно уснула.
Эти ее последние слова растрогали и смутили меня. Может, я зря так плохо думала о Христе? Что она такого сделала?
Видела же мама нас обеих раздетыми догола, и ничего, отнеслась к этому нормально. Или она заметила, что я комплексую, и подумала, что мне такая встряска полезна?
А что Христа так резко ответила на мой вопрос о ее родне, так это наверное, ее комплекс – происхождение из низов. И неадекватное поведение – просто болезненная реакция.
Какая она в самом деле молодец – в таком возрасте сама зарабатывает на учебу. Мне бы уважать ее за это и брать с нее пример, а не обижаться по-дурацки. Я кругом неправа. Теперь мне было стыдно: как я могла не понять, что Христа – потрясающая девушка и быть ее подругой – невероятное счастье.
Эти мысли утешили меня.
На другое утро Христа горячо поблагодарила родителей:
– Спасибо вам! Сегодня я спала на целых три часа больше, чем обычно!
По пути в университет она не сказала ни слова. Наверно, была еще сонная.
Как только мы переступили порог аудитории, я перестала для нее существовать. Весь день я провела в привычном одиночестве. Иногда до меня издали доносился смех Христы. И я уже не была уверена, действительно ли она ночевала в моей комнате.
Вечером мама провозгласила:
– Твоя Христа – просто сокровище! Веселая, умная, жизнерадостная – что-то невероятное!
– А какая зрелость! – перебил ее отец. – Какое мужество! Какая рассудительность! И как тонко она разбирается в людях!
– Да, конечно… – промямлила я, припоминая, что уж такого тонкого сказала Христа.
– У тебя долго не было подруг, но теперь, глядя на ту, кого ты наконец-то выбрала, я понимаю: ты поднимала планку очень высоко, – сказала мама.
– К тому же она хороша собой, – прибавил отец.
– Да уж! – подхватила его половина. – Это ты еще не видел ее голышом!
– Я – нет. Ну и как она?
– Одно слово – лакомый кусочек.
Я не знала, куда деваться от смущения, и взмолилась:
– Хватит, мам, ну пожалуйста!
– Да что ты жмешься! Твоя подруга держалась передо мной совершенно естественно и правильно делала. Было бы отлично, если б она могла и тебя излечить от твоей болезненной стеснительности.
– Вот-вот. И это не единственное, в чем она могла бы послужить тебе примером!
Я с трудом сдержала раздражение и сказала только:
– Я рада, что Христа вам понравилась.
– Да она просто прелесть! Пусть приходит, когда захочет! Передай ей наше приглашение.
– Хорошо.
У себя в комнате я разделась перед большим зеркалом и оглядела себя с ног до головы – кошмар! Христа, можно сказать, меня еще пощадила.
Я стала противна себе с тех пор, как обнаружились первые признаки полового созревания. Теперь же, после того как меня обозрела Христа, я и сама увидела себя ее глазами, отчего неприязнь превратилась в ненависть.
Больше всего девочка-подросток озабочена своей недавно выросшей грудью, к которой так трудно привыкнуть. Бедра – это не так страшно. Они просто постепенно меняют форму. А этих бугров на ровном месте раньше не было, с ними еще надо освоиться.
Недаром Христа заговорила именно об этой, а не о какой-нибудь, другой части моего несчастного тела; это лишний раз доказывало, что грудь – мой главный дефект. Я сделала опыт: прикрыла ее руками и посмотрела – так гораздо терпимее и даже вполне ничего. Но стоило опустить руки – и снова жалкий, позорный вид, как будто это уродство портило сразу все. Внутренний голос пытался меня образумить:
«Ну и что такого? Ты еще растешь. И вообще, маленькая грудь – тоже неплохо. Тебя это не волновало, пока не влезла эта девчонка. Почему тебе так важно мнение какой-то Христы?»
Но мои руки и плечи в зеркале уже приняли позу, которую показала Христа, и начали упражнения, которые она велела делать. Внутренний голос вопил:
«Нет! Не слушай ее! Прекрати!»
А тело покорно продолжало гимнастику.
Я дала себе слово, что это было в первый и последний раз.
На следующий день я решила не подходить к Христе. Видимо, почувствовав это, она подошла ко мне сама, обняла и выжидательно посмотрела в глаза. Мне стало так неловко, что я невольно сказала:
– Родители просили тебе передать, что ты им очень понравилась и что ты можешь приходить к нам еще, когда захочешь.
– Мне они тоже страшно понравились. Передай им спасибо.
– Так ты придешь?

Предыдущая страница 2 Следующая страница


Амели Нотомб - Антихриста

3 Амели Нотомб

– В следующий понедельник.
Ее уже звали ребята из ее компании. Она побежала к ним, села одному из парней на колени, а остальные ревниво взвыли.
Это было в среду. До понедельника оставалась почти неделя. Но на этот раз я как-то не очень торопилась. Может, без Христы мне лучше, чем с ней?
Увы, не совсем так. Без нее мне было теперь совсем невмоготу. С появлением Христы мое одиночество стало нестерпимым. Когда она не замечала меня, я страдала уже не просто от одиночества, а от чего-то похожего на богооставленность, чувствовала себя покинутой. Хуже того – наказанной. Раз Христа не подходит ко мне, не разговаривает со мной, значит, я в чем-то виновата? И я часами ломала себе голову, пытаясь понять, что именно сделала не так, чем заслужила такое наказание; и хотя повода для него не находила, но в справедливости не сомневалась.
В следующий понедельник родители радостно встретили Христу. На стол поставили шампанское – Христа сказала, что ни разу в жизни его не пробовала.
Вечер проходил очень оживленно: Христа щебетала без умолку, задавала папе и маме кучу вопросов на самые разные темы, смеялась до упаду их ответам и восхищенно хлопала меня по ляжке. От этого общее веселье становилось еще более бурным, а мне все неприятнее было принимать в нем участие.
Верхом всего было, когда Христа, намекая на мамину элегантность, запела битловскую песенку о Мишель. Я уже открыла рот, дабы сказать, что всякая пошлость имеет предел; но вдруг заметила, что мама просто млеет. Ужасно видеть, как твои родители теряют чувство собственного достоинства.
Только из того, что моя псевдоподруга рассказывала им, я и сама хоть что-то узнавала о ее жизни:
– Да, у меня есть парень, его зовут Детлеф, он живет в Мальмеди. Тоже работает в баре. Ему восемнадцать лет. Я бы хотела, чтобы он получил профессию.
Или вот:
– Все мои одноклассники поступили работать на завод. Только я одна пошла учиться. Почему на социологию? Потому что я мечтаю о справедливом обществе. Хочу понять, как помочь другим таким, как я.
(Это высказывание подняло ее рейтинг еще на десять пунктов. И почему она всегда говорила, как на предвыборном митинге!)
Тут на Христу снизошло жестокое озарение. Она посмотрела на меня и огорошила вопросом:
– А кстати, Бланш, ты никогда не говорила мне, почему ты пошла учиться на социологический факультет?
Если бы я не так растерялась, то могла бы ответить: «Я никогда не говорила, потому что ты никогда не спрашивала». Но почти потеряла дар речи: чтобы Христа обратилась ко мне – это было такой редкостью!
Глядя на мою ошарашенную физиономию, отец досадливо подтолкнул меня:
– Ну же, Бланш, отвечай!
– Мне хочется научиться общению с людьми…
Может быть, я нескладно сказала, но в принципе сказанное отражало суть того, что я думала, и, по-моему, могло служить приемлемой мотивировкой. Мама с папой вздохнули. Ия поняла; что Христа задала свой вопрос нарочно, чтобы унизить меня перед ними. Это ей отлично удалось: в глазах родителей я не выдерживала никакого сравнения с «этой замечательной девочкой».
– Бланш всегда была слишком правильной, – сказала мама.
– Вот бы ты нам ее пообтесала, почаще бы вытаскивала ее из дома! – продолжил папа.
Я похолодела: в этой грамматической цепочке «ты нам ее» заключался весь ужас нашей новой жизни вчетвером. Обо мне говорили в третьем лице. Как будто меня тут не было. А меня и правда не было. Все решалось между теми, кого обозначали местоимения «ты» и «мы».
– В самом деле, Христа, научи ее жизни, – прибавила мама.
– Попробую, – согласилась гостья.
Я была в нокдауне.
Через несколько дней Христа подошла ко мне в университете и с обреченным видом сказала:
– Я дала слово твоим родителям, что познакомлю тебя с ребятами.
– Спасибо, но это вовсе не обязательно, я обойдусь.
– Нет уж, идем, обещание есть обещание.
Она схватила меня за руку и поволокла к своей кодле.
– Народ, это Бланш.
К моему облегчению, никто из здоровенных лбов не обратил на меня внимания. Но дело сделано: я представлена.
Выполнив свой долг, Христа повернулась ко мне спиной и принялась болтать с приятелями. А я стояла среди них пень пнем, изнемогая от неловкости. Пока не отошла в сторону, успев покрыться холодным потом.
Какой же дурой я выглядела! Разумеется, вся эта минутная история не стоила выеденного яйца. Но я никак не могла избавиться от тягостного ощущения.
Наконец вошел преподаватель и студенты разошлись по местам. Христа, проходя мимо меня, наклонилась и прошипела:
– Ну хороша! Я ради нее из кожи вон лезу, а она не желает рта раскрыть и смывается, плевать ей на всех!
Она скользнула дальше и села через два ряда от меня, я же чувствовала себя совершенно раздавленной.
Я потеряла сон.
Теперь я и сама себя убедила, что права была Христа – в этом случае получалось не так обидно. Конечно, я должна была с кем-нибудь заговорить. Но о чем? И с кем? Мне нечего сказать этим типам, да я и не хотела с ними общаться!
«Вот видишь, – думала я, – ты ничего не знаешь об этих ребятах, а уже уверена, что не желаешь с ними общаться. Слишком гордая, все тебе нехороши. Другое дело Христа, она к людям всей душой, идет к ним так же, как пришла к тебе и твоим родителям. И каждому ей есть что дать. У тебя же нет ничего ни для кого, даже для самой себя. Ты пустое место. Может, Христа и резковата, но она настоящая, она живет в реальном мире. Лучше быть какой угодно, только не такой, как ты».
Разноречивые чувства раздирали меня на части. Внутренние голоса спорили между собой. «Чушь! – скрипел один. – Да как она смеет говорить, что лезет ради тебя из кожи вон! Когда кого-то знакомят, представляют и тех и других, а она тебе никого не назвала. Да она тебя ни в грош не ставит!»
«Подумаешь, барыня какая! – гремел другой. – Ее-то, Христу, никто никому не представлял. Она сама, одна, приехала из своего захолустья, ей столько же лет, сколько тебе, и ей не требуется ничья помощь. Это ты, ты сама ведешь себя как последняя кретинка!»
«Ну и ладно! – не сдавался первый голос. – Я что, кому-нибудь жалуюсь? Может, мне нравится быть одной. Все лучше, чем сшиваться в толпе. Это мое право».
Насмешливый хохот в ответ: «Вранье! Сама знаешь, что врешь! Ты всегда мечтала вписаться в компанию, и до сих пор тебе это ни разу не удавалось. Христа – это твой шанс, единственный за всю жизнь! И ты его упустишь, идиотка, бестолочь…»
Потоки отборной брани лились на мою голову.
Так проходили бессонные ночи. Я ненавидела себя, готова была себя придушить.
В ночь с понедельника на вторник, когда мы обе уже лежали в темноте моей комнате, я попросила Христу:
– Расскажи мне про Детлефа…
Я боялась, что она отошьет меня своим железным «не твое дело!», Но она, глядя в потолок, задумчиво проговорила:
– Детлеф… Он курит. Ему очень идет. Классный парень. Высокий, блондин. Смахивает на Дэвида Боуи. Жизнь его не балует, он много выстрадал. Когда он куда-нибудь входит, все сразу замолкают и смотрят на него. Он неразговорчивый, редко улыбается. Привык скрывать свои чувства.
Мне портрет этого мрачного красавца показался жутко смешным, любопытной была только одна деталь:
– Он правда похож на Дэвида Боуи?
– Особенно в постели.
– А ты видела Дэвида Боуи в постели?
– Дура ты, Бланш! – сердито выдохнула Христа.
А по-моему, вопрос был вполне логичным. В отместку Христа ядовито сказала:
– Ты, ясное дело, еще девственница.
– Откуда ты знаешь?
Вот уж этот вопрос – глупее некуда. Христа фыркнула. Опять я упустила возможность вовремя промолчать.
– Он тебя любит? – спросила я.
– Да. Даже слишком.
– Как это?
– Конечно, где тебе знать, каково это, когда на тебя смотрят как на богиню.
Сколько презрения было в этом ее «где тебе знать»! Но продолжение прозвучало как пародия: бедненькая Христа, как ей, должно быть, тяжело терпеть восхищенные взгляды Дэвида Боуи! Вот ломака!
– Ну так прикажи ему, как богиня, чтобы он любил тебя поменьше, – посоветовала я, ловя ее на слове.
– Думаешь, я без тебя не додумалась? Но он не в силах.
Я сделала вид, что меня осенила светлая идея:
– Высморкайся и покажи ему свой платок. Тогда у него поубавится любви.
– Бедняжка! У тебя в самом деле серьезные проблемы! – сокрушенно сказала Христа и выключила ночник, давая понять, что беседа окончена – она хочет спать.
На меня же напустился мой внутренний оппонент: «Пусть она пошлая кривляка, тебе все равно хотелось бы быть на ее месте. Ее любят, у нее уже есть опыт, а ты рохля, и с тобой ничего такого не случится».
Детлеф не просто любил Христу, а был ее любовником. Немудрено, что у меня в мои шестнадцать лет никого еще не было. Да мне хватило бы и меньшего – хоть бы кто-нибудь просто полюбил меня, все равно какой любовью! Конечно, родители хорошо ко мне относились, но разве происходящее не показало цену их любви: стоило появиться в доме смазливенькой девушке, как для меня не осталось места в их сердцах!
Я лежала и пыталась вспомнить, любил ли меня хоть один человек на свете, ребенок или взрослый – не важно? Ощутила ли я хоть раз на себе это чудо – когда тебя выбирают и любят? У меня не было, как у других девчонок, закадычных подружек в десять лет, хоть мне ужасно хотелось; ни один учитель в лицее не питал ко мне нежных чувств. Ни в чьих газах не зажигалось из-за меня то пламя, ради которого только и стоит жить.
Вот и выходило, что я могла сколько угодно смеяться над Христой: и хвастливая она, и самолюбивая, и недалекая, но она умела внушить к себе любовь. Мне вспомнились слова, кажется, из псалма: «Благословенны внушающие любовь».
Да, именно благословенны, потому что, сколько бы ни было у них недостатков, они все равно соль земли, я же на этой земле никому не нужна, никто меня даже не замечает.
За что мне такое наказание? Оно было бы справедливым, если б я сама не любила. Но я-то, наоборот, всегда была готова полюбить. Не помню уж, скольким девчонкам с самого раннего детства я предлагала свое сердце, но все они меня отвергали. Как сохла по одному мальчишке, уже тогда была постарше, а он и не смотрел в мою сторону! Что там любовь – меня упорно обделяли даже самым обычным вниманием.
Правильно Христа говорит – наверно, у меня что-то не в порядке. Только что? Я не такая уж уродина. Да и видала я совсем некрасивых девчонок, которых еще как любили!
Мне вспомнился один случай, который, возможно, давал ключ к загадке. Это происходило совсем недавно, всего год назад. Мне было пятнадцать лет, и я очень страдала от того, что у меня нет друзей. У нас в старшем классе была неразлучная троица: Валери, Шанталь и Патрисия. Они не выделялись ничем особенным, кроме того, что всегда ходили вместе и им было хорошо.
Я мечтала, чтобы они приняли в компанию и меня. И стала всюду увязываться за ними. Куда они, туда и я, и так день за днем. Да еще я постоянно встревала в их беседы. Видела, конечно, что они никогда не отвечают на мои вопросы, но довольствовалась тем, что имела – правом быть рядом, для меня и это уже немало.
Так прошло полгода, и вот однажды в веселую минуту Шанталь, отсмеявшись, произнесла убийственную фразу:
– До чего мы втроем здорово спелись!
А ведь я тоже была тут, с ними, как всегда. Мне словно всадили нож в самое сердце. Я поняла страшную истину: я никто. Меня нет и никогда не было.
Я перестала к ним липнуть. А они и не заметили, что я исчезла, как не замечали моего присутствия. Как будто я невидимка. Вот оно в чем дело!
Не важно, чего во мне не хватало: яркости или просто жизни. Факт оставался фактом: меня для них не существовало.
Вспоминать об этом было больно и противно. Но еще противнее осознавать, что с тех пор ничего не изменилось. Хотя нет – появилась Христа. Она-то меня увидела? Нет, это было бы слишком хорошо. Она увидела не меня, а мое больное место. И сыграла на нем.
Увидела девушку, которая дико мучается из-за того, что ее не существует. И поняла, как с толком использовать эту болячку, которая нарывает уже шестнадцать лет.
Она успела завладеть моими родителями, их квартирой. И наверняка не остановится на столь удачно начавшемся пути.
Снова наступил понедельник. Но Христа не пришла на занятия, и я вернулась домой одна.
Увидев, что Христы нет, мама засыпала меня вопросами:
– Она заболела?
– Не знаю.
– Как это ты не знаешь?
– Очень просто. Она мне ничего не говорила.
– И ты ей даже не позвонила?
– Я не знаю ее телефона.
– Почему же ты не спросила?
– Она не любит, когда я суюсь в ее домашние дела.
– Но телефон-то можно было спросить!
Вот уже получалось, что виновата я.
– Она сама могла позвонить, – сказала я. – Ведь у нее-то есть наш номер.
– Наверно, для ее родителей это слишком дорого. – У мамы всегда находился довод в оправдание моей, как она считала, подруги. – Адреса у тебя тоже нет? И как называется ее деревня, не знаешь? Умница, нечего сказать!
Не желая отступаться, мама попробовала прибегнуть к справочной службе:
– Семейство Билдунг в районе Мальмеди… Нет таких? Благодарю вас.
Когда пришел с работы отец, мама поведала ему о своих поисках и моей тупости.
– Чего от тебя ждать! – сказал мне родитель.
Вечер был безнадежно испорчен.
– Надеюсь, вы не поссорились? – инквизиторским тоном спросила мама.
– Нет.
– В кой-то веки у тебя появилась подруга! Чудесная девушка! – продолжала она все так же осуждающе.
– Мама, я же сказала: мы не ссорились.
Про себя я подумала: «Значит, если когда-нибудь мы с Христой действительно поссоримся, родители мне этого не простят, – придется учесть».
Папе кусок в рот не лез – ведь угощения были приготовлены для Христы.
– Может, она попала в аварию? – предположил он после долгого молчания. – Или ее похитили?
– Ты думаешь? – ужаснулась мама.
Это было выше моих сил – я ушла к себе. Родители этого не заметили.
На следующее утро Христа как ни в чем не бывало верховодила своей оравой.
– Где ты была? – напустилась я на нее.
– В каком смысле?
– Вчера вечером. Это был понедельник, мы тебя ждали.
– Ах, да! Мы с Детлефом слишком поздно пришли домой, и я проспала.
– Почему же ты нас не предупредила?
– Ох! Это что, так важно? – вздохнула она.
– Родители беспокоились.
– Как мило! Извинись за меня, ладно? – бросила она и отвернулась, оказывая, что не намерена больше терять время на разговоры со мной.
Вечером я как могла объяснила все любящим родителям. Они проявили безграничную снисходительность и сочли, что Христа поступила вполне естественно. А главное, осведомились, придет ли она в следующий понедельник.
– Наверное, – ответила я. Родители облегченно вздохнули.
– Вот видишь, – сказала мама папе, – она жива и здорова.
Через неделю Христа действительно явилась вместе со мной. Родители встретили ее с особым радушием.
«Ловко она все рассчитала», – подумала я и оказалась права.
Но насколько права, выяснилось только за ужином. Слово взял отец.
– Христа, мы с Мишель подумали и решили предложить тебе перебраться к нам на всю неделю. Будешь жить вдвоем с Бланш, у нее в комнате. А на выходные возвращаться домой, в Мальмеди.
– Франсуа, не распоряжайся, Христа решит все сама! – перебила мама.
– Да, правда, я увлекся. Ты, конечно, можешь отказаться, Христа. Но мы все трое были бы очень рады.
Я не верила своим ушам.
А наша Христа, как хорошая актриса, скромно опустила глазки и прошептала:
– Я не могу принять ваше предложение…
Я затаила дыхание.
– Почему? – огорченно спросил отец.
Она выдержала долгую паузу, а потом, будто бы с трудом преодолевая смущение, выговорила:
– Я… я не сумела бы платить за жилье…
– Ни о какой плате не может быть и речи! – возразила мама.
– Нет… я не могу. Это слишком большое одолжение…
Я была с ней согласна.
– Да что ты! – сказал отец. – Это ты сделаешь нам одолжение, если огласишься! Мы так рады, когда ты здесь. Бланш прямо не узнать! Ты для нее как сестра!
Ого! Тут уж я еле сдержалась, чтобы не расхохотаться.
Христа робко посмотрела на меня.
– Но я буду стеснять тебя, Бланш, ты же лишишься собственной комнаты.
Ответить я не успела – меня опередила мама:
– Ты бы видела, как Бланш расстроилась, когда в прошлый раз ты не пришла. Она не очень общительная, и до сих пор у нее не было друзей. Так что, если ты согласиться, для нее это будет невероятным счастьем.
– Ты осчастливишь нас всех! – увещевал отец.
– Ну, тогда я не могу отказаться, – сдалась Христа.

Предыдущая страница 3 Следующая страница


Амели Нотомб - Антихриста

Антихриста 4

Ей надо было дождаться, чтобы ее еще и стали благодарить. Мама обняла благодетельницу, а та морщила нос от удовольствия. Отец сиял.
Ну а я осиротела.
Да, осиротела и получила лишнее подтверждение этому, когда после ужина мыла на кухне посуду на пару с родителем. Христа не могла нас там услышать, и я сказала:
– Почему ты не спросил моего согласия?
Я ждала, что он ответит мне просто-напросто: «Я здесь хозяин, кого хочу, того и приглашаю».
Но он выразился иначе:
– Это ведь не только твоя подруга, но и наша тоже.
Я едва не сказала: «только ваша, а не моя», но тут вприпрыжку, как резвое дитя, вошла сама Христа.
– Я так счастлива! – воскликнула она.
И бросилась на шею папе, а потом расцеловала в обе щеки меня.
– Франсуа, Бланш, теперь вы моя семья!
Вошла мама, чтобы сполна насладиться прелестной сценой. Хорошенькая, как картинка, девушка радостно смеялась, скакала на месте и обнимала обоих моих родителей, они же любовались ее девической свежестью. Только мне все это казалось дешевой комедией и было больно, что я опять осталась в одиночестве.
– А как же Детлеф? – сухо спросила я.
– Мы будем видеться по выходным.
– И тебе этого достаточно?
– Конечно.
– И он тоже будет не против?
– По-твоему, я должна у него спрашиваться?
– Браво, Христа! – одобрила мама.
– У тебя устарелые понятия! – бросил отец.
Они ничего не поняли. Я говорила не о свободе или разрешении. Просто я представляла себе, что, будь у меня страстная любовь, для меня мысль о разлуке, даже самой недолгой, была бы нестерпима. Только меч может разделить влюбленных. Но высказывать эти соображения вслух я поостереглась – засмеют.
И отчужденно смотрела, как новые родители Христы радовались моему несчастью.
Во вторник интриганка должна была съездить к себе за вещами.
А в ночь со вторника на среду я лежала в своей комнате и, упиваясь горечью предстоящей потери, в последний раз наслаждалась уединением. Увы, даже тем малым, что нам принадлежит, мы на самом деле не владеем, или, вернее, владение это столь эфемерно, что мы неизбежно всего лишаемся. Вот и у меня отнимали последнее сокровище одинокой души – свой уголок, где можно спокойно мечтать.
Спать я не могла. Все думала о том, как дорого мне то, что у меня отнимали. Эта комната была для меня заветным убежищем с самого младенчества, храмом детских игр, сценой отроческих трагедий.
Христа говорила, что моя комната ни на что не похожа. Так оно и было, и именно поэтому она была похожа на меня. В ней не висело ни портретов знаменитых певцов, ни постеров с прозрачными воздушными красавицами, пустые стены – интерьер моего внутреннего мира. Это не нарочитая строгость, не признак того, что я старше своих лет; я вовсе не старше. О моей сущности говорили не стены, а лежащие повсюду.
И этим крошечным, но драгоценным для меня убежищем я должна была пожертвовать якобы во имя дружбы – никакой дружбы не было в помине, но признаться в этом я не могла, если не хотела потерять последние крохи родительской любви.
«Какой у тебя узкий мирок, какие ничтожные беды – стыдись! Подумай о тех, у кого нет и не было своей комнаты! И потом, Христа научит тебя жизни, а это многого стоит!» – ругала я себя.
Бесполезно: разумные доводы не приносили утешения.
В среду вечером захватчица вторглась в мои владения с огромным пакетом, не предвещавшим ничего хорошего. Так и оказалось: сначала оттуда было извлечено дикое количество тряпок, потом – гетто-бластер с набором компакт-дисков, от одних названий которых мне стало плохо – это, значит, ее любимые вещи! – и, в довершение кошмара, постеры.
– Вот теперь у тебя будет комната, как у нормальной девчонки! – сказала Христа с довольным видом.
Для начала она украсила стены попсовыми физиономиями, которых о той поры я имела счастье не знать. Теперь я буду лицезреть их каждый день. На будущее я дала себе слово при первой же возможности выбросить из головы их имена.
Потом пространство моей комнаты огласили тошнотворные завывания с мещански-пошленькими словами. А для полноты картины Христа и сама стала подпевать.

Начало было многообещающим.
Христа имела обыкновение, не дослушав один альбом, ставить другой. Это усугубляло муку: когда она выключала диск, обычно на середине песни, я каждый раз начинала робко надеяться, что ей, возможно, наконец надоел этот грохот, – увы, она тут же запускала новый вокальный перл, и после первых же тактов я сожалела о предыдущем, но силилась найти в нем достоинства, представляя себе, каков будет следующий.
– Нравится? – спросила Христа после получаса непрерывной пытки.
Вопрос показался мне издевательским. С каких это пор палачи интересовались мнением жертв?
Неужели я смогу так чудовищно солгать? Смогла.
– Очень! Особенно немецкий рок, – с ужасом услышала я собственный голос. Из всего того, чем Христа терзала мой слух, хуже всего, бесспорно, был немецкий рок. Выходит, я такая мазохистка, что нарочно выбираю мое для себя омерзительное? Нет, тут, скорее, было другое. Во-первых, если уж слушать пакость, так самую отборную – лучше сразу нырнуть на дно, чем постыдно барахтаться на поверхности. А во-вторых, при всем безобразии немецкого рока у него было огромное преимущество перед шедеврами французских менестрелей: тут я, по крайней мере, не понимала слов.
– Ага! Немецкий рок – это супер! – загорелась Христа. – Мы с Детлефом тоже от него балдеем!
И она врубила на всю катушку шлягер с миленьким названием «Soschrecklich» [3]. «Лучше не скажешь», – подумала я. Что могло стрястись с немецкой культурой, давшей миру гениальнейших композиторов, чтобы тевтонская муза докатилась до такого убожества? А любовь Христы и Детлефа, если она протекает под аккомпанемент этих убийственно идиотических песнопений, уж наверное имеет мало общего с высотами Лоэнгрина.
В дверь робко постучали. Это папа.
– Привет, Франсуа! – Христа расплылась до ушей. – Как дела? Я никак не могла привыкнуть к тому, что она звала моих родителей по именам и на «ты».
– Спасибо, нормально. Извини, нельзя ли сделать немножко потише?
– Конечно, – сказала Христа и убавила громкость. – Это я специально для Бланш, она ужасно любит эту музыку.
– А-а! – протянул папа, посмотрел на меня с сожалением и ушел.
Выходит, мало того, что я должна была насиловать свой слух, но я же оказывалась главным изувером в глазах окружающих.
В университете Христа активней прежнего сводила меня со своими приятелями. И мне уж было не отвертеться.
– Я теперь живу у Бланш. Ей тоже шестнадцать лет, как и мне.
– А тебе шестнадцать, Христа? – спросил один студент.
– Ну да.
– На вид больше.
– Зато Бланш на вид ровно столько, сколько есть, верно?
– Угу, – кивнул парень, которому явно было плевать на мой вид. – А как это ты ухитрилась в шестнадцать лет поступить в университет, а, Христа?
– Ну, мне в жизни пришлось несладко. Так что все время хотелось поскорее вырасти, встать на ноги и вырваться, понимаешь?
Меня ужасно злила ее манера вставлять свои «понимаешь?» в самые простые фразы, как будто глубокий смысл ее слов мог ускользнуть от собеседника.
– Ага, – отозвался ее приятель.
– Ты молодчина, – сказал другой, длинноволосый.
– А с Бланш – другой коленкор, – не унималась Христа. – У нее отец с матерью учителя, и она всегда прилежно занималась. А потом, у нее до меня никогда не было подружек. Вот она от скуки и стала отличницей.
Балбесы жалостливо усмехнулись.
Я постаралась не показать виду, что меня объяснения Христы больно задели. С какой стати она бралась судить о моей жизни? Какое имела право выставлять меня на посмешище? И зачем ей самой это нужно?
Впрочем, я уже поняла, что больше всего Христа была занята самоутверждением. Наверное, она решила, что на моем блеклом фоне, по контрасту, будет эффектнее выделяться.
Я была для нее настоящей находкой: благодаря мне ей было где жить, что есть, а вдобавок она легко могла блистать за мой счет: унижать меня при, всем честном народе, да еще якобы для моей же пользы.
При этом она выглядела такой замечательной, самостоятельной, умной-разумной, а я рядом с ней – полной дурой и размазней, балованной дочкой «обеспеченных» родителей, – каким-то непостижимым образом и удавалось всем внушить, будто учителя купаются в роскоши.
Вечером после того милого разговора обо мне с приятелями она торжественно мне объявила:
– Ну вот, благодаря мне ты вписалась в компанию.
Она, наверное, рассчитывала на благодарность. Но у меня отнялся язык.
Раньше, до пришествия Христы, одним из моих любимейших занятий было чтение: я укладывалась на диван с книжкой и погружалась в нее с головой. Если она была хорошая, я в ней растворялась. Если так себе, все равно, приятно было отмечать изъяны и скептически усмехаться в неудачных местах.
Чтение – удовольствие полноценное, а не возмещающее отсутствие других. Возможно, внешне моя жизнь представлялась довольно скудной? Если же посмотреть изнутри, то она напоминала квартиру без мебели, но с роскошной библиотекой: кто умеет сполна наслаждаться излишествами и не очень дорожит необходимым, обозревает ее с восхищением и завистью.
Никто не видел меня изнутри и не подозревал, какая я счастливая, – никто, кроме меня, ну и отлично. Незаметность была мне только на руку – никто зато и не мешал читать сколько влезет.
Единственными свидетелями моего запойного чтения были родители и постоянно меня за это пилили. Мама как биолог возмущалась тем, о я нисколько не забочусь о своей физической форме, папа обстреливал меня латинскими и греческими цитатами – mens sana in corpore sano и все такое прочее, – рассказывал мне про Спарту и, наверно, воображал, что есть такой гимнасий, куда я могу ходить на тренировки по дискоболу. И вообще его бы больше устроило иметь своим отпрыском какого-нибудь там Алкивиада, а не витающую в облаках книгожору-отшельницу вроде меня.
Возражать я и не пыталась. Как объяснишь, что ты невидимка? Родители считали, что я корчу из себя взрослую и презираю нормальные влечения своих ровесников, а я и рада была бы развлекаться наравне с другими, но как это сделать, если на меня никто не смотрит? Родители и сами меня давно в упор не видели, раз навсегда постановив и припечатав, что я тихоня, мямля и т. д. Смотреть по-настоящему значит смотреть непредвзято. Непредвзятый взгляд увидел бы во мне атомный реактор, туго натянутый лук, который томится без стрелы и цели.
И однако, хотя все, чего мне мучительно хотелось, оставалось недоступным, я не чувствовала никакой ущербности в том, что жила в книгах, просто я дожидалась своего часа, а пока распускала лепестки, впитывая Стендаля и Радиге – не худшее, что есть на этом свете. И на гроши не разменивалась.
С вторжением Христы чтение стало похоже на прерванный половой акт: если она заставала меня с книгой в руках, то сначала устраивала мне выволочку («Опять носом в книжку!»), а потом принималась болтать как заведенная о каких-то нескончаемых и никчемнейших пустячках, повторяя каждый по четыре раза – под этим градом мне ничего не оставалось делать, как только считать эти повторы и дивиться неизменному четверичному циклу.
– Нет, представляешь, Мари-Роз мне говорит… а я и говорю ей, Мари-Роз… А она, Мари-Роз-то, говорит… А я, значит, ей говорю, Мари-Роз то есть…
Иногда, из чистой вежливости, я заставляла себя изображать интерес, спрашивала, например:
– Кто такая Мари-Роз?
Получалось некстати.
– Да я уж тебе тысячу раз говорила! – возмущалась Христа.
Я ей верила: наверняка она уже упоминала это имя, да не одну, а четыре тысячи раз, я же четыре тысячи раз пропускала его мимо ушей и четыре тысячи раз забывала.
В общем, гораздо лучше было пережидать словоизвержение молча и только изредка мычать и кивать головой. Я часто думала, что заставляло Христу так себя вести. Она была не так примитивна, чтобы бесконечное переливание из пустого в порожнее могло доставлять ей удовольствие. И пришла к выводу, что причиной всему – патологическая зависть. Ей было нестерпимо видеть, как мне хорошо с книгой, а раз забрать себе это счастье она не могла, то всеми силами старалась его разрушить. Отняв моих родителей и мой дом, она желала отнять и мои радости. Но я была готова поделиться:
– Погоди, я дочитаю и дам тебе.
Нет, ждать она была не в состоянии, вырывала книгу у меня из рук, открывала наобум, в середине или в конце (я не высказывала вслух, как мне противно было на это глядеть), и с недоверчивой гримасой принималась читать с этого места. Я бралась за другую, но только успевала втянуться, как возобновлялась эпопея о Мари-Роз или о Жан-Мишеле. Это было невыносимо!
– Тебе не нравится роман? – спрашивала я.
– Я, кажется, его уже читала.
– Что значит «кажется»? Это же все равно, что ты съела, ну… какой-нибудь фрукт, что ли, и сама не знаешь, съела ты его или нет.
– Сама ты фрукт! – отвечала она и покатывалась со смеху, в восторге от собственного остроумия.
Мой удрученный вид она считала признаком своей победы и думала, что здорово меня срезала. На самом деле меня потрясала ее глупость.
Она ухитрялась поймать двух зайцев сразу и демонстрировала маме и папе свою липовую начитанность. Они легко попадались на удочку и захлебывались от восторга:
– Ты учишься, работаешь да еще и находишь время для чтения! Невероятно!
– Не то что Бланш – та, кроме чтения, ровным счетом ничего не делает.
– Сделай доброе дело, Христа, оторви ее от книжек, научи ее жить!
– Раз вы просите, обещаю попробовать.
Она всегда умела повернуть дело так, что мы все у нее оставались в долгу. А уж как она обработала моих родителей, чтобы они настолько поглупели, один Бог знает! Я смотрела на них и не могла понять: неужели они не сознают, что ежесекундно отрекаются от меня? За что так унижать собственное чадо? Или у них не осталось ко мне ни капельки любви?
А я ведь была на редкость легким ребенком. За шестнадцать лет никто ни разу на меня не пожаловался, и сама я никогда не упрекала их за то, что они подарили мне жизнь, прелести которой я что-то пока не распробовала.
Мне вдруг вспомнилась притча о блудном сыне: если уж сам Христос хвалил родителей, которые предпочитают неблагодарного ребенка, то что спрашивать с Христы! Может, они оба, и Христос и Христа, лили воду на свою мельницу – они ведь и сами блудные дети. А я – несчастный послушный ребенок, которому не хватило сообразительности обеспечить себе любовь отца и матери хулиганскими выходками, побегами из дома, хамством и руганью.
Интриганка сдержала слово и потащила меня с собой на студенческую вечеринку. Такие чуть не каждый вечер устраивали разные факультеты. Сборище происходило в обшарпанном помещении, то ли нарочно отведенном для этих целей, то ли когда-то служившем для свалки старых шин.
Дело было в ноябре, я дрожала от холода в своих хилых джинсиках. Грохот стоял ужасающий, шлягеры один страшней другого рвали барабанные перепонки. К тому же нечем было дышать. Приходилось выбирать одно из двух: или задыхаться в табачном дыму, или зарабатывать воспаление легких, стоя у открытой двери. Тусклый свет не прибавлял красоты мелькавшим вокруг и без того не слишком привлекательным лицам.
– Полный отстой! – сказала Христа.
– По-моему, тоже. Пошли отсюда?
– Нет.
– Но ты сама сказала, что тут полный отстой.
– Я обещала твоим родителям вытащить тебя из дома.
Я хотела возразить, но не успела. Христа заметила каких-то своих приятелей, а они увидели ее и ринулись навстречу, дико улюлюкая, как у них было принято. Вся кодла повалила пить и танцевать.
Я чувствовала себя как на бойне, но, поскольку ноги совсем застыли, тоже стала пританцовывать. Христа уже забыла о моем существовании. И слава богу!
Многие студенты изрядно набрались. Я тоже была бы не прочь выпить, но, не в одиночку же. Оставалось топтаться на месте. Прошло несколько часов бессмысленного самоистязания.
В какой-то момент пытка стала менее мучительной, как будто кнут милостиво заменили мокрой тряпкой, – завели какую-то медленную бодягу. Парни повисли на девушках. Один, на вид вполне нормальный, обнял и повел меня. Я спросила, как его зовут.
– Рено. А тебя?
– Бланш.
Видимо, он счел, что этого вполне достаточно для близкого знакомства, поскольку в следующую минуту приклеился своими губами к моим. Такие манеры показались мне довольно странными, но поскольку до сих пор я ни с кем не целовалась, то решила изучить этот феномен.
Это было забавно. Чужой язык змеился у меня во рту, доставая до нёба, как чудовище озера Лох-Несс. Чужие руки шарили по спине. Меня обследовали как достопримечательность.
Экскурсия затянулась, и я входила во вкус.
Но тут еще чья-то рука впилась мне в плечо и оттащила назад. Это была Христа.
– Уже поздно, нам пора, – сказала она.
Рено мотнул головой на прощанье, я ответила тем же.
Выходя, я заметила, что там и тут на бетонном полу лежали попарно и весьма откровенно оглаживали друг друга парни и девушки. Как знать, если бы не вмешалась Христа, может это постигло бы и меня. Во всяком случае, произошло нечто значительное. Меня здорово, трясло. Случай классический, романтический и комический: шестнадцатилетняя девушка переживает первый поцелуй. Верх идиотизма!
Я шла молча. Христа, отлично все видевшая, исподтишка наблюдала за мной – представляю, каким смешным казалось ей мое состояние. Я была согласна с ней, но надеялась, что она хотя бы промолчит. Каждый человек имеет право на свою небольшую порцию простого счастья, мне наконец перепала крошечка, но оно так непрочно, что может улетучиться от одного слова.
Ждать пощады от Христы! Она, конечно же, заговорила:
– Эти студенческие вечеринки – настоящие благотворительные акции! Там даже самым безнадежным хоть что-нибудь да достанется! – Она хохотнула.
Оглоушенная, я посмотрела на нее. Она преспокойно встретила мой взгляд, явно наслаждаясь моим унижением. И снова закатилась глумливым смехом.
Тогда-то в голове у меня блеснуло: «Имя ей не Христа, а Антихриста!»
Ночью, когда Антихриста сладко спала на моей бывшей кровати, я пыталась хоть немного разобраться в разноречивых мыслях. В голове все кипело.
«Ей мало отнять все, что у меня было, надо окончательно отравить мне жизнь! – вопил один голос. – Она прекрасно знает мои уязвимые точки и метит прямо туда. Она обожает причинять боль другим и меня выбрала своей жертвой. Я делаю ей только добро, а она мне – только зло. Но это плохо кончится. Ты слышишь меня, Антихриста? Ты – само зло, и я уничтожу тебя, как змия!»
«Бред! Ты просто мнительная дура! – урезонивал другой. – Пошутили над тобой, ну и что? Если б ты побольше понимала в дружбе, то знала бы, что это нормально, и ведь именно Христа, не забудь, привела тебя на вечеринку, сама бы ты ни за что не решилась туда пойти, а теперь небось довольна! Может, она и любит повредничать, зато научит тебя жизни, а это тебе, как ни крути, необходимо!»
И тут же новый всплеск негодования: «Давай-давай, она тебя мучит, а ты ей подыгрываешь! Всему находишь оправдание! Сколько еще раз надо тебя приложить, чтобы ты зашевелилась? А если ты сама себя не уважаешь, то чего же хочешь от нее?»
Конца спору не предвиделось:
«Что ж теперь, требовать от нее извинений? Здорово ты будешь выглядеть! Лучше уж не показывать обиды. Будь выше этого! Не зацикливайся на комплексе жертвы!»
«Ты просто трусишь и прячешь трусость за умными словами!»
«Надо реально смотреть на вещи. Христа вовсе не дьявол. У нее есть хорошие и дурные стороны. Да и как ты от нее отделаешься, раз она прочно окопалась у тебя дома? А главное, у нее есть неоспоримое преимущество: она живет настоящей жизнью, она это умеет, а ты нет. Нельзя сопротивляться жизни, надо идти туда, куда она влечет. А ты отбива ешься, потому тебе и больно. Смирись! Прими жизнь такой, как она есть, и твои страдания кончатся!»
Не в силах прекратить внутреннюю распрю, я постаралась перевести мысли в другое русло и подумала о парне, который меня поцеловал – невероятно! Он что, не заметил, что я с дефектом? Отрадная новость: значит, это не всегда бросается в глаза!
Я пыталась вспомнить лицо Рено, но не смогла. Вульгарный, дешевый флирт, ни капли романтики – ну и ладно, я не привередливая.
На другой день Христа объявила маме и папе:
– Вчера на вечеринке Бланш первый раз поцеловалась!
Родители посмотрели на меня недоверчиво. Меня распирала злость.
– Нет, правда, Христа? – переспросила мама.
– Я сама видела!
– А что за молодой человек? – поинтересовался отец.
– Нормальный, – коротко ответила я.
– Первый попавшийся, – уточнила Христа.
– Ну и отлично! – маму такая рекомендация почему-то привела в восторг.
– Для Бланш, разумеется, – согласился родной отец.
И все трое дружно засмеялись. Какая идиллия!
На секунду мне ясно представилась газетная заметочка в колонке «Происшествия»: «Шестнадцатилетняя девушка зарезала родителей и лучшую подругу. Объяснить свой поступок она отказалась».
– Ну и как, Бланш, тебе понравилось? – спросила мама.
– Это мое дело, – любезно ответила я.
– Тайны девичьего сердца! – прокомментировала Христа.
Новый взрыв хохота.
– Во всяком случае, скажи спасибо Христе. Этим опытом ты обязана, – сказал папа.
Я мысленно подредактировала газетное сообщение: «Шестнадцатилетняя девушка зарезала лучшую подругу, приготовила из нее жаркое и подала на обед своим родителям. Несчастные отравились и умерли».
Оставшись наедине с Антихристой, я неожиданно для себя выпалила:
– Я бы попросила тебя не рассказывать моим предкам то, что их не касается.

Предыдущая страница 4 Следующая страница


Амели Нотомб - Антихриста

5 Амели Нотомб

– Ого, мадемуазель изволит гневаться!
– Представь себе! А если тебя что-то не устраивает, скатертью дорожка!
Она явно удивилась и возражать не стала:
– Ладно, Бланш, не пыли! Заметано, я больше ничего не скажу.
Я сочла, что одержала внушительную победу. Что же мешало мне заговорить с ней в таком духе раньше? Скорее всего, страх сорваться с катушек. Зато теперь я убедилась, что в состоянии одернуть интриганку, не выходя из себя. Что ж, намотаем на ус и при случае повторим этот подвиг.
Вышеописанный героический эпизод воодушевлял меня в течение нескольких дней. И дома, и в университете я гордо игнорировала супостатку. Если же поглядывала на нее исподтишка, то лишь для того, чтобы наконец уяснить, красавица она или уродина.
Вопрос как будто бы несложный, но мне никак не удавалось найти на него однозначный ответ. Обычно, чтобы сказать, красив кто-нибудь или нет, не приходится долго думать – это видно само собой, и ломать голову не надо. К тому же не в красоте интерес. Внешность – не самая загадочная сторона человеческой личности.
Но с Христой – случай особый. Фигура у нее была безупречной, это бесспорно, а вот лицо… сразу не скажешь. Поначалу она производила совершенно ослепительное впечатление, даже тени сомнения не возникало, что перед вами самая красивая девушка на свете – так лучились ее глаза, так сияла улыбка, такой свет исходил от всего ее облика, так покоряла она всех и каждого. Никому не приходило в голову, что это пленительное создание может быть некрасивым.
А мне теперь приходило. Я одна знала страшную тайну, которая, хоть сама Христа об этом и не догадывалась, открывалась мне каждый день. Эта тайна – лицо Антихристы, проявлявшееся, когда рядом не было никого, а потому не было нужды никого обольщать и ослеплять, – что же до меня, то я была для нее меньше, чем никто. Поэтому, когда мы оставались вдвоем, я замечала, как она меняется до неузнаваемости: теряют блеск и оказываются маленькими и блеклыми глаза, сползает улыбка и поджимаются губы, сходит сияние с лица, и становится видно, что черты его тяжеловаты и грубоваты, шея неизящна, а низкий лоб выдает уровень ума и красоты.
Она вела себя со мной как жена с мужем после многих лет брака, которая не стесняется ходить перед ним с бигуди на голове, в засаленном халате и вечно не в духе, а для других приберегает пышные локоны, кокетливые наряды и милые ужимки. «Но опостылевший муж, – с горечью думала я, – может в утешение вспоминать время, когда волшебное создание старалось покорить его; я же получила парочку мимолетных улыбок, и точка – зачем тратить обаяние на такую рохлю!»
Но стоило войти кому-нибудь еще, как в мгновение ока происходила обратная метаморфоза. Снова загорались глаза, растягивались губы, оживлялось лицо, тупая рожа Антихристы исчезала, и появлялась свежая, воздушная, приветливая, идеальная юная девушка, подвижная и Хрупкая, этакий полураскрытый розовый бутон, воплощение мифа, который выдумала цивилизация, чтобы хоть как-то примириться с человеческим уродством.
Соблюдалась некая пропорция: насколько Христа была прекрасна, настолько Антихриста – отвратительна. Я не преувеличиваю, «отвратительно» – слово самое подходящее и для презрительной гримасы, которую она мне корчила, и для смысла, который в нее вкладывала: ты – ничтожество, ты меня не стоишь, будь довольна тем, что я вытираю об тебя ноги и самоутверждаюсь за твой счет.
Наверное, у нее внутри был рубильник, позволявший моментально переключать Христу на Антихристу. Промежуточного положения не существовало. Я даже сомневалась, есть ли хоть что-то общее между вариантами оn и off..
В выходные я получала свободу и всю неделю жила ожиданием благословенного часа – вечера пятницы, когда супостатка отбывала в Мальмеди.
Я могла наконец улечься на собственную кровать. Ко мне возвращалось счастье владеть собственной планетой – своей комнатой, где можно наслаждаться полным покоем. Флоберу нужно было уединенное место, чтобы кричать, мне же – место, чтобы мечтать, такое место, где никто и ничто не мешает мне витать в эмпиреях и где есть такая роскошь, как окно, потому что окно – это право на кусочек неба. Это ли ни предел желаний? Я передвинула захваченную Христой кровать так, чтобы, лежа на ней, видеть небо, и часами валялась, повернув голову набок и созерцая свои домашние облака. Нахалка, которая лишила меня моего ложа, никогда не смотрела в окно, то есть она отняла у меня любимое сокровище – сама она им не пользовалась.
Несправедливо было бы отрицать, что Христа научила меня еще больше ценить то, что она у меня отбирала, – отрадное одиночество, тишину, возможность читать целый вечер и не слышать трескотню про Жан-Мишелей и Мари-Роз, блаженный отдых от шума и особенно от немецкого рока.
Да, за это я была ей благодарна. Но теперь, когда урок усвоен и я уверена, что никогда его не забуду, не пора ли ей убраться восвояси?
С вечера пятницы до вечера воскресенья я сидела у себя, делая лишь необходимые вылазки в ванную и на кухню. Причем на кухне старалась не задерживаться, а набирала и уносила с собой что-нибудь такое, что можно есть не вставая с кровати. Видеть предателей-родичей мне не хотелось.
Они сочувствовали мне: «Бедная девочка, она просто жить не может без подружки!»
В действительности только без нее я и могла жить. Стоило же ей поиться – необязательно совсем рядом, пусть даже за сто метров, пусть же я ее не видела, а только ощущала ее присутствие, – как я каменела и чуть ли не задыхалась. Сколько бы я себя ни уговаривала: «Она в ванной и выйдет нескоро, ты свободна, ее как будто нет!» – парализующее действие Христы было сильнее всякой логики.
– Какое у тебя самое любимое слово? – спросила она меня однажды.
– Стрелия. А твое?
– Справедливость, – ответила она, отчетливо выговаривая каждый слог, будто разглядывая это свое слово со всех сторон. – Видишь, какие показательные результаты: ты выбрала слово просто потому, что оно красиво звучит, а мое – девиз всех, кто вышел из неблагоприятной среды.
– Ну да, – хмыкнула я и подумала, что, если бы от безвкусицы можно было умереть, этой пошлячки уже давно не было бы на свете. Но в одном я была с ней согласна: результаты и впрямь показательные. Ее выбор действительно определялся не любовью к языку, а тщеславием и ханжеством.
Зная Христу, можно было не сомневаться: она понятия не имеет, что такое стрелия, но скорей проглотит язык, чем спросит. Между тем это слово хоть и старинное, как «поприще» или «ристалище», но самое простое: стрелия – это расстояние, которое покрывает стрела. Оно, как никакое другое, дает простор воображению: так и представляются натянутый лук, тугая тетива и наконец божественный миг, когда стрела взмывает в небо, целясь в бесконечность; но эта рыцарская доблесть обречена на поражение: как бы ни напрягался лук, дальность полета ограничена, известна заранее, и сила, сообщенная стреле, иссякнет в апогее. Стрелия – это и сам порыв, и весь пролет от рождения до смерти, и мгновенно сгорающая чистая энергия.
Туг же я придумала слово «христия», то есть дальность действия Христы, протяженность пространства, которое она способна отравить. В одной христии укладывалось несколько стрелий. Но была и другая мера, еще больше – антихристия, это тот заколдованный круг, в котором я жила пять дней в неделю и площадь которого возрастала по экспоненте, так как завоевания Антихристы увеличивались не по дням, а по часам; моя комната, моя кровать, мои родители, моя душа.
В воскресенье вечером возобновлялась кабала: мама с папой радостно приветствовали Христу, «которой нам так не хватало!», и мои владения снова оккупировались.
Когда мы ложились и гасили свет, происходило одно из двух: или Христа тяжко вздыхала и раздраженно говорила: «Я что, обязана тебе все выкладывать? Обойдешься!» – хоть я ее ни о чем не спрашивала; или же – и это куда хуже! – как раз и принималась все выкладывать, опять таки без всякой моей просьбы.
Во втором случае я должна была выслушивать нескончаемые рассказы о баре в Мальмеди, где она работала, и обо всех ее разговорах с Жан Мишелем, Гюнтером и прочими клиентами, которые мне были нужны как головная боль.
Мое внимание включалось только тогда, когда речь заходила о Детлефе – эта тема вызывала у меня тайный интерес. Я сочинила целую легенду об этом парне, которого представляла себе похожим на восемнадцатилетнего Дэвида Боуи. Детлеф в моих мечтах был безумно красив Идеальный мужчина, только в него я могла бы влюбиться!
Я попросила Христу показать мне его фотографию.
– У меня нет, – ответила она. – Фотки – это фигня.
Мне показалось странным услышать такое суждение от девчонки, которая оклеила все стены моей комнаты постерами с изображениями своих кумиров. Наверно, ей просто не хотелось, чтобы я видела ее Детлефа.
На словесные описания она была не так скупа, но, на мой взгляд, говорила не так, как должно, не проявляла никакого благоговения. Рассказывала, во сколько они встали, что ели, – не заслуживала она такого, как Детлеф!
Теперь Христа часто водила меня на студенческие вечеринки. Все от проходили одинаково, и каждый раз повторялось чудо: я нравилась кому-нибудь из вполне нормальных ребят.
Но до решающей стадии никогда не доходило. Как только дело начинало клониться к этому, появлялась Христа и говорила, что нам пора, а я никогда не возражала. Собственно, в данном случае меня ее деспотизм вполне устраивал: я сама толком не знала, хочется ли мне продолжения. Ни рассудок, ни плоть не говорили по этому поводу ничего вразумительного.
Зато целоваться я была готова сколько угодно. Прекрасное занятие Можно не разговаривать и в то же время общаться с человеком таким удивительным способом.
Все ребята целовались плохо, но каждый – плохо по-своему. А я не знала, что они не умеют, и когда после поцелуев нос у меня бывал мокрым, как после дождя, а губы пересохшими, потому что их засасывали слишком сильно, то думала, что так и надо. Засосно-слюнявые повадки здешнего народа меня нисколько не шокировали.
Я уже могла, как четки, перебирать в уме имена; Рено – Аден – Марк – Пьер – Тьерри – Дидье – Мигель… Внушительный список молодых людей, которые не замечали, что во мне вагон и маленькая тележка несовместимых с жизнью дефектов. Ни один из них, я уверена, меня не запомнил. Как много они сами значили для меня, им было невдомек. Большое дело – поцеловаться! Но каждый поцелуй был двухминутным доказательством того, что я воспринимаема.
Нельзя сказать, чтобы мои кавалеры были уж очень галантны, трепетны, внимательны или хотя бы просто вежливы. Одному из них – которому? они были неотличимы друг от друга! – я все же задала вопрос, который меня мучил:
– Почему ты целуешься со мной?
Он пожал плечами:
– Да потому что ты не хуже любой другой девчонки.
Многие на моем месте съездили бы за подобный ответ по физиономии. Для меня же он прозвучал как музыка сфер. «Не хуже любой другой» – я о таком и не мечтала!
С парнями у тебя полная лажа! – сказала мне как-то Христа, когда мы возвращались с очередного сборища.
– Угу, – послушно кивнула я.
Хотя про себя думала совсем наоборот: на фоне моих застарелых комплесов все происходящее казалось мне просто сказкой. У Золушки, покидавшей бал с двенадцатым ударом часов, так не кружилась голова от счастья, как у меня.
Скрыть это счастье было невозможно, Христа его почуяла и сочла своим долгом погасить:
– Ты просто доступная девка! Я ни разу не видела, чтоб ты хоть кому-то из ребят отказала!
– Отказала в чем? Что такого я с ними делаю? – резонно возразила я.
– Вот именно что ничего. И довольна такой ерундой?
Не могла же я признаться, что я и от этого на седьмом небе! Пришлось изворачиваться:
– Наверно, потому, что я не так уж доступна!
– Рассказывай! Ну, да тебе и нельзя корчить из себя недотрогу!
– Это почему же?
– Потому что тогда на тебя вообще никто не посмотрит. – Зачем-то ей непременно надо было хлестнуть по больному месту. – А тебе уж пора кое-чему научиться. Шестнадцать лет и все еще девственница – стыд какой!
Христа была по меньшей мере непоследовательна. Кто, как не она, оттаскивала меня от парня каждый раз, когда что-то могло получиться, и она же не упускала случая попрекнуть меня моей позорной девственностью. Мне было трудно с ней спорить, потому что я сама не понимала, чего хочу. Уступила бы я кому-нибудь, если бы не Христа, или нет? Неизвестно.
Нельзя сказать, чтобы у меня не было желаний: были, да еще какие необъятные! Знать бы только, в чем они заключались! Я пробовала представить себе физическую близость с кем-нибудь из своих случайных приятелей: хочется мне этого? Как разобраться? Я была похожа на слепую, которая пытается распознать цвета. Может, в этой неизведанной области я не испытывала пока ничего, кроме любопытства?
– Ты меня с собой не сравнивай, – говорила я Христе. – У тебя есть Детлеф.
– Кто тебе мешает взять с меня пример и завести серьезного парня, вместо того чтобы обжиматься невесть с кем!
Сильно сказано: «завести серьезного парня»! Почему бы уж тогда не прекрасного принца? И потом, что она имела против «невесть кого»? Лично я – ничего. Я сама была невесть кто.
Видимо, я невольно бормотала себе под нос, потому что Христа спросила:
– Ты меня слышишь, Бланш?
– Слышу, Христа. Спасибо за совет.
Она приняла благодарность как должное. Открыто ответить мучительнице чем-нибудь, кроме абсолютной покорности, я была не в состоянии. Но, к счастью, внутренне я не прогибалась. Колкости Антихристы ничуть не умаляли восторга от поцелуев с кем попало – мои скромные радости защищала неприступная стена.
Хорошо хоть она больше не рассказывала о моих похождения родителям – это была моя единственная победа.
Иной раз я корила себя за то, что не люблю Христу: ведь благодаря ей я худо-бедно начала существовать в университете. Правда, большинство студентов не удосуживались запомнить мое имя, а называли «Христиной подружкой». Но и это лучше, чем ничего. С появлением такого, пусть слабого, опознавательного признака ко мне даже иной раз стали обращаться. Правда, всегда с одним вопросом:
– Христу не видала?
Я стала естественным спутником Христы.
И вот у меня родилась идея, так сказать, завести побочную связь. Я стала искать среди сокурсниц такую же неприкаянную особь, как я.
Самой подходящей кандидатурой показалась мне одна девушка по имени Сабина. Я узнавала в ней себя: в ней была какая-то такая зажатость, что все ее сторонились, никому неохота было преодолевать барьер неловкости. Она смотрела на всех умоляющим взглядом голодной кошки, ее же никто словно не видел. Я и себя поймала на том, что ни разу не сказала ей ни слова.
Собственно говоря, такие, как Сабина и я, сами виноваты в своих бедах: им бы надо искать себе подобных и притираться друг к другу, но их запросы превосходят их возможности, они тянутся к таким, как Христа, компанейским, блестящим, развязным. А потом удивляются, почему такая дружба оборачивается катастрофой, как будто можно ожидать чего-нибудь хорошего от дружбы тигра с мышкой или акулы с сардинкой.
Исходя из этой логики я и решила найти объект привязанности по своей мерке. Подошла мышка к сардинке и сказала:
– Привет, Сабина. У тебя нет конспектов последних лекций? Я что-то пропустила.
Рыбешка в панике затрепетала, глаза полезли из орбит. Я подумала, что она меня не расслышала, и повторила вопрос. Она лихорадочно затрясла головой: нет-нет-нет! Но я не отставала:
– Ты же была на лекциях, я тебя видела!
Глаза Сабины налились слезами. Я ее увидела? Потрясение было слишком сильно.
Наверно, я не с того начала и надо подойти с другой стороны:
– Ну и зануда этот Вильмот, правда?
Вильмот был одним из лучших наших преподавателей, и мне он очень нравился, но надо ж было как-то завязать беседу! Сабина страдальчески закрыла глаза и схватилась за сердце: у нее научалась тахикардия! Может, потому с ней никто и не разговаривал – чтобы не доводить человека до обморока?
Но у меня и тут не хватило ума отстать:
– Тебе нехорошо? Ты больна?
Хватая жабрами воздух и собрав все свои силенки, сардинка простонала:
– Что тебе надо? Оставь меня в покое!
Слабенький, дрожащий голосок двенадцатилетней девочки. Но возмущенный взгляд предупреждал меня, что, если я не откажусь от своих агрессивных намерений, рыбешка пустит в ход крайние средства: забьет хвостом, поднимет муть со дна, и гнев ее будет страшен.
Я отошла в полном недоумении. Должно быть, недаром мелкие зверушки не дружат между собой. Я ошиблась, предполагая, что Сабина – мой двойник: умолять-то она умоляла, но не о том, чтоб к ней подошли, а чтоб не трогали. Любые контакты были для нее пыткой.
«С чего такую недотрогу понесло на социологию, – подумала я. – Шла бы лучше в монахини». И тут увидела, что за мной иронически наблюдает Христа. Она засекла мое изменническое поползновение. Не выйдет, без меня не обойдешься, говорили ее глаза.
В декабре началась сессия. Христа провозгласила новый лозунг: «Хватит валять дурака! За работу!» Хотя, по-моему, я и так дурака не валяла.
Христа выпендривалась как могла. Салоном Вердюренов [4] служили лекции по истории философии: она сидела с вдохновенным видом, показывая, как тонко разбирается в Канте, не то что мы. И врала без зазрения совести:
– Философия – моя стихия!
Я долго принимала это за чистую монету. Она ведь знала немецкий, а потому сам Бог велел ей ориентироваться в мире Шопенгауэра и Гегеля. Наверное, Ницше читала в подлиннике. Я, правда, никогда сама не видела, но это ничего не значит. Когда Христа произносила какой-нибудь философский термин по-немецки, у меня мурашки бежали по коже: это было так внушительно!
В определенном смысле сессия была счастливым временем: Христа не запускала свою музыку, мы занимались в тишине, поделив пополам мой стол. Поднимая голову от конспектов, я видела ее сосредоточенное лицо и проникалась к ней еще большим уважением. Мое прилежание было не в пример меньше.
Наступил день письменного экзамена по философии, длился он четыре часа. Выйдя из аудитории, Христа воскликнула:
– Красотища!
Остальные экзамены были устные. Христа сдала их намного лучше меня. Неудивительно: она умела гладко говорить, умела подать себя.
На устных преподаватель объявлял оценку сразу, а результатов письменного по философии надо было ждать две недели. Наконец их вывесили, и Христа послала меня на факультет, узнать, кто что получил; причем не только мы с ней, а вся группа, то есть двадцать четыре человека. Это было довольно нудно, но отказаться я не посмела.
Всю дорогу я фыркала про себя: «Обязательно ей надо убедиться, что она лучше всех! До чего противно!»
В списке я первым делом нашла себя: Дрот – 18 из 20. Ого! Куда лучше, чем я ожидала. Потом отыскала Христу: Билдунг – 14 из 20. Я так прыснула, представив, как у нее вытянется физиономия. Переписав, как обещала, все 24 фамилии, я выяснила, что 18 из 20 – самая высок оценка и что получила ее одна я.
Такого не могло быть! Это, наверное, ошибка. Ну конечно ошибка! Я побежала в канцелярию, и мне сказали, что профессор Виллемс у себя в кабинете. Я пошла туда.
Завидев меня, профессор раздраженно проворчал:
– Вы, наверное, хотите опротестовать оценку?
– Да.
– Как ваша фамилия?
– Дрот.
Виллемс сверился со списком.
– У вас, однако, большие претензии. Вам мало восемнадцати из двадцати?
– Наоборот. Мне кажется, что вы по ошибке поставили мне такую высокую оценку.
– И вы явились ко мне из-за этого? Невероятная глупость!
– Дело в том, что… мне кажется, вы перепутали две оценки: мою и мадемуазель Билдунг.
– Понятно. Вы, надо полагать, помешаны на справедливости, – профессор вздохнул.
Он придвинул к себе кипу тетрадей и нашел работы студентки Дрот и студентки Билдунг.
– Никакой ошибки нет, – сказал он. – Когда мне пересказывают лекцию слово в слово, я ставлю 14, а когда излагают собственные мысли 18. А теперь ступайте, или я действительно поменяю оценки.
Я выскочила, не чуя под собой ног от счастья.
Но веселье было недолгим. Как сказать про это Христе? В конечном счете решающего значения эта оценка не имела: учитывался средний балл. Но я понимала, что для Христы это не аргумент. Ведь речь шла философии, «ее стихии»!
Когда я пришла домой, Христа спросила с самым беспечным видом:
– Ну что?
Вместо ответа я протянула ей листок, некоторый выписала отметки всей группы. Она схватила его, пробежала глазами и изменилась в лице. Не знаю почему, мне вдруг стало неловко. Огорчение Христы внушило мне не радость, а жалость. Я уже открыла рот, чтобы сказать ей что-нибудь утешительное, но не успела.
– Это только доказывает, – произнесла она, – что все эти оценки сплошная чушь. Все знают, что я по философии первая, а у тебя знания поверхностные.
Это уж было слишком. Какова наглость?!
В тот же миг в голове у меня созрел коварный план, который я немедленно стала приводить в исполнение.
– Скорее всего, это ошибка, – смиренным голосом предположила я. – Виллемс, наверно, перепутал наши оценки.
– Ты думаешь?
– Я слышала, что так бывает…
– Поди спроси у него.
– Нет, лучше ты. Ты же знаешь Виллемса – если я приду и скажу, что он неправильно поставил мне хорошую отметку, он просто разозлится.
Христа что-то промычала. Прямо она не сказала, что пойдет к профессору. Как же! Она выше таких мелочей!
Но я заранее злорадно потирала руки, предвкушай, как примет ее Виллемс.
Через два часа Христа налетела на меня как фурия:
– Ты нарочно меня подставила!
– О чем ты?
– Виллемс сказал, что ты у него уже была!
– А, так ты к нему все-таки ходила? – невинно спросила я.
– Зачем ты мне устроила эту гадость?
– Да какое это имеет значение? Все знают, что ты у нас по философии первая, а у меня знания поверхностные. Все эти оценки – сплошная чушь. Не понимаю, что ты так волнуешься.
– Дура несчастная!
Она вылетела из комнаты и хлопнула дверью.
– Что там у вас стряслось? – услышала я голос отца.
Ему-то что за дело?
– Ничего, – отвечала Христа. – Бланш задирает нос, потому что у нее по философии отметка лучше, чем у меня.
– Какие пустяки! – сказала мама.
Иной раз пожалеешь, что не родилась глухой, слушать такие вещи – радости мало.
Сессия закончилась, и на другой день Христа уехала на Рождество к родным. Ни адреса, ни номера телефона она нам не сказала.
– Только бы она вернулась! – вздыхал папа.
– Вернется. Она половину своих вещей оставила, – заметила я.;
– Да она выше этого! – воскликнула мама. – Не то что ты. У нее по всем предметам оценки лучше твоих, но она ими не кичится. А ты расхвасталась своей философией!
Ну и пусть! Я и не подумала объяснять, что между нами произошло. Мне стало окончательно ясно: что бы я насказала, родители все равно сочтут, что права святая Христа.
Антихриста вернется – я знала точно. Не столько ради своих вещичек, сколько ради нас. Она нас еще недограбила. Я не знала, что еще можно сорвать с наших голых скелетов, но она. Антихриста, несомненно знала.
Две недели без мучительницы – райская жизнь! Долгих две недели сладостного покоя.
Ну а родители ныли, как маленькие:
– Кто только придумал эти праздники! Хочешь не хочешь – веселись! Да еще придется идти в гости к тете Урсуле!

Предыдущая страница 5 Следующая страница


Амели Нотомб - Антихриста

Антихриста 6

Я уговаривала их:
– Да сходим, ничего! Она такая смешная, такие плюхи выдает!
– Можно подумать, тебе сто лет. Молодежь терпеть не может Рождество!
– Ничего подобного! Христа, между прочим, со своими немецкими корнями, обожает Weihnachten! [5] И вообще это ее праздник – вспомните, как ее зовут.
– В самом деле! А мы даже не сможем ее поздравить. Она уехала в такой обиде! Знаешь, Бланш, если ты опять получишь отметку лучше, чем она, не вздумай радоваться при ней. Она из неблагополучной среды, у нее комплекс…
Я старалась не слышать эти навязшие в зубах благоглупости.
Тетя Урсула, наша единственная родственница, жила в доме престарелых. Любимейшими ее занятиями было тиранить персонал и комментировать новости.
– Что у вас у всех такие унылые рожи – прямо покойники! – встретила нас милая старушка.
– Мы скучаем по Христе, – сказала я.
Мне было занятно послушать, что она скажет по этому поводу.
– Что это за Христа?
Отец, едва не прослезившись, описал замечательную девушку, которая теперь живет у нас.
– Она твоя любовница?
– Она ровесница Бланш, ей всего шестнадцать лет, – возмутилась мама, – и она нам как дочь.
– Но за квартиру-то она вам платит?
Отец объяснил тетушке, что это девушка из бедной семьи и мы не берем с нее денег.
– Девчонка не промах! Таких лопухов нашла!
– Ну что вы говорите, тетушка! Девочка приезжает издалека, из восточных кантонов…
– Ах, вот что! Так она еще и немка в придачу? И вы не брезгуете?
Бурное негодование. Как можно говорить такие вещи, тетя Урсула! Теперь все по-другому! С тех пор как ты была молодой, много воды утекло! К тому же восточные кантоны – часть Бельгии.
Я слушала и потешалась.
Родители покидали тетушку морально уничтоженные.
– Христе об этом ни слова, ладно?
Да уж конечно. А жаль!
Это было в самый сочельник. Мы как неверующие ничего не праздновали. Просто выпили ради удовольствия подогретого вина. Папа вдохнул его аромат и сказал:
– Она, наверное, тоже пьет сейчас вино.
– Наверное, – сказала мама. – Немцы это любят.
Я отметила, что мама даже не уточнила, кто «она». Оба любовно держали бокалы в ладонях и, закрыв глаза, наслаждались запахом. Я знала, что в корично-гвоздично-лимонно-мускатном букете им мерещится еще один компонент – Христа, а прикрытые веки служат экраном, на котором они видят цветущую девушку в кругу домашних, кто-то играет на пианино, она поет со всеми вместе Weihnachtslieder [6] и смотрит в окно – в ее далекой провинции крупными хлопьями падает снег.
Насколько эти образы совпадали с реальностью, было совершенно не важно. Я диву давалась, как ухитрилась Христа так прочно завладеть душами моих родителей, а заодно и моей.
Хоть я ее и ненавидела, но избавиться от ее власти не могла. Она все Время была во мне, я натыкалась на нее ежесекундно. По сравнению с родителями мой случай был еще тяжелее: они хоть любили свою поработительницу.
Если бы и я могла ее полюбить! Тогда мое рабство оправдывалось бы возвышенным чувством. Впрочем, в иные минуты я была недалека от этого: я страстно желала любить Христу, и ведущая к любви спасительная или губительная бездна уже раскрывалась передо мной, но что-то – прозорливость? здравый смысл? – удерживало на самом краю. Или мне не хватало душевной широты? Или мешала зависть?
Я не хотела быть как Христа, но хотела, чтобы меня так же все любили, как ее. Не колеблясь отдала бы я всю оставшуюся жизнь за то, чтобы глаза хоть одного, пусть самого ничтожного, человеческого существа загорелись ради меня несказанной силой и прекрасной слабостью, самозабвением, преданностью, радостной покорностью и слепым обожанием.
Итак, рождественская ночь превратилась в ночь Антихристы, хотя ее и не было с нами.
Она снова заявилась к нам накануне Богоявления. Родители обрадовались ей так, что неловко было смотреть.
– А вот и пирог! – возгласила Христа с порога, протягивая пакет из кондитерской.
С нее сняли пальто, умилились ее отдохнувшему виду, расцеловали в обе щеки, пожаловались на то, как долго тянулась двухнедельная разлука, а пирог и золоченые картонные короны торжественно водрузили на стол.
– Отличная идея! – воскликнула мама. – Мы почему-то никогда не вспоминаем про этот веселый обычай [7].
Христа разрезала небольшой пирог на четыре части, и каждый принялся есть, осторожно пережевывая куски.
– У меня боба нет, – сказала Христа, доев свою порцию.
– У меня тоже, – сказал папа.
– Значит, он у Бланш, – уверенно сказала мама, тоже не найдя боба. Все с нетерпением уставились на меня, ожидая, пока я дожую последний кусок.
– Нет, мне тоже не попался, – сказала я, заранее чувствуя себя виноватой.
– Но этого не может быть! Осталась только ты! – возмутился папа.
– Может, я купила пирог без боба? – предположила Христа.
– Да нет! – сердито сказала мама. – Просто Бланш страшно быстро ест. Я уверена, она проглотила боб и не заметила.
– Если я ем так быстро, то почему же осталась последней?
– Ну, просто у тебя кукольный рот. Как можно быть такой невнимательной! Христа хотела устроить праздник, так мило придумала, а ты все испортила!
– Вот интересно! Если кто-то проглотил боб, то почему обязательно я? Может, это ты сама, или папа, или Христа?
– Христа слишком деликатно ест, чтобы проглотить боб и не заметить! – окончательно разозлилась мама.
– Ну да, а я жру, как свинья, заглатываю оловянных солдатиков и не давлюсь! Но от кого же мне передались такие манеры, как не от родителей? Выходит, вы оба, ты и папа, могли проглотить боб не хуже меня!
– Ладно, Бланш, прекрати эту глупую ссору! – сказала Христа тоном миротворца.
– Как будто я ее начала!
– Христа права, – сказал папа. – Перестань бузить по пустякам, Бланш.
– Все равно наша королева – Христа! – провозгласила мама и надела Христе на голову корону.
– Это почему же? – запротестовала я. – Если все уверены, что боб случайно проглотила я, значит и корона моя!
– Пожалуйста, раз ты так хочешь, я тебе отдам, – сказала Христа, выразительно закатывая глаза, и с раздраженным вздохом протянула мне корону.
Но мама перехватила ее руку и вернула корону на прежнее место.
– Нет-нет, Христа! Ты слишком добра! Королева – ты!
– Но Бланш права! Это несправедливо! – сказала Христа, как будто хотела вступиться за меня.
– У тебя благородное сердце, – восхищенно глядя на нее, сказал папа. – Но не стоит подыгрывать Бланш, она позорно скандалит.
– Заметь, что начала скандал не я, а мама!
– Да хватит, Бланш! Уймись! – прикрикнула мама. – Сколько тебе лет?
Перед моим мысленным взором вновь предстал газетный лист, заметка в рубрике «Происшествия»: «Шестнадцатилетняя девушка зарезала кухонным ножом своих родителей и лучшую подругу, не поделив с ними королевский пирог».
Христа решила разрядить обстановку и громко шутливо-торжественным тоном произнесла:
– Ну, раз я королева, мне нужен король! Я выбираю Франсуа!
Она возложила корону на голову отца. Он просиял:
– О, спасибо, спасибо, Христа!
– Надо же, какая неожиданность! – проскрипела я. – Было столько претендентов!
– Какая ты злюка! – сказала Христа.
– Не обращай внимания, – посоветовала мама. – Ты же видишь, она лопается от зависти.
– Странно, – заметила я, – когда ты говоришь о Христе в ее присутствии, то называешь ее по имени, а я у тебя просто «она».
– По-моему, у тебя просто с головой не в порядке, – глубокомысленно изрек отец.
– Вы уверены, что у меня, а не у вас? – спросила я.
– Абсолютно, – ответила мама.
Тут юная дева вскочила, подбежала ко мне и с ангельской улыбкой облобызала:
– Мы все тебя любим, Бланш!
Родители встретили трогательную сцену бурными аплодисментами. Я снова пожалела, что от безвкусицы не умирают.
Так или иначе, состоялось формальное примирение, и импровизированный праздник продолжился. К Богоявлению он имел весьма странное отношение. Мама, папа и я изображали трех олухов, явившихся на поклонение самозваной спасительнице. Евангельская история диковинным образом вывернулась наизнанку. Поскольку роль Христа играла Антихриста, то черным царем Бальтазаром, следуя этой логике, оказывалась я, Бланш.
Согласно христианской традиции, черный царь символизирует безграничность милосердия Христа. Это вполне подходило ко мне: Антихриста милостиво принимала поклонение Бланш, этого второсортного создания. Я должна бы рыдать от радости, видя такую снисходительность, а мне хотелось рыдать от смеха.
Зато Гаспар с Мельхиором… надо было видеть, с какой готовностью приносили они к ногам самозванки свои дары: золото пошлого умиления, мирру похвал и ладан восторгов.
В Евангелии от Иоанна сказано, что явление Антихриста будет предвестием конца света.
Что ж, вероятно. Апокалипсис не за горами.
Год начался ужасно и продолжался в том же ключе. Царство Антихристы все разрасталось. Она нигде не встречала препон: и дома, и в университете все и вся охотно признавали ее господство.
Мои же владения неуклонно сокращались. Христа изгнала меня даже из платяного шкафа: все мои вещи были вытеснены в ящик для носков – мой последний оплот.
Но территориальные претензии этого изверга рода человеческого шли еще дальше: раскладушка, убогое ложе, отведенное мне для ночного сна, была вечно завалена ворохом Антихристиных одежек.
Родителей между тем обуяла страсть принимать гостей. Они откапывали адреса знакомых, с которыми не встречались сто лет и которых теперь им загорелось пригласить на ужин. Гостей заманивали под любым предлогом, лишь бы иметь возможность продемонстрировать Христу.
Трижды в неделю наша квартира, еще недавно ласкавшая душу благословенной тишиной, наполнялась шумными толпами посторонних людей, перед которыми мои кровные отец с матерью на все лады расхваливали Антихристу.
Она же, скромно улыбаясь, разыгрывала роль молодой хозяйки: спрашивала каждого, что он будет пить, разносила закуски. Гости не сводили глаз с волшебного создания.
Иной раз кто-нибудь из замороченной компании случайно замечал меня и рассеянно спрашивал, кто еще такая эта вторая девица.
– Да это же Бланш! – досадливо отвечали мои родители. Гости понятия не имели, кто такая Бланш, и не слишком об этом задумывались. Возможно, шестнадцать лет тому назад они и получили карточку, извещавшую их о моем рождении, но тут же выкинули в мусорную корзинку.
Рекламируя Христу, родители делали рекламу самим себе, ставя себе в заслугу, что у них поселилась такая юная, прекрасная, обаятельная, неотразимая девушка. Они как бы говорили: «Раз она согласилась жить с нами, значит, мы того достойны!» Наш дом превратился в салон, еще бы – в нем теперь было кого показать.
Меня это мало трогало. Я отлично знала, что не отношусь к числу детей, которые составляют гордость своих родителей. И мне было бы плевать на такое положение вещей, если бы потом, у нас в комнате. Антихриста не бахвалилась передо мной с наглостью, переходящей все границы. Трудно было поверить, что такая ловкая особа может быть настолько бестактной.
«Ты заметила? Друзья твоих родителей от меня без ума», – говорила она.
Или:
«Гости думают, что хозяйская дочка я, а на тебя и не смотрят».
Я глотала все эти гадости молча.
Однако терпению моему пришел конец, когда однажды Христа выдала следующее:
– Твои родители весь вечер не закрывают рта! А мне и словечка не дают вставить. Они меня используют, чтобы привлечь к себе внимание!
Я онемела и лишь минуту спустя нашлась что сказать:
– Возмутительно! Ну ты скажи им, чтоб они помолчали.
– Не придуривайся, Бланш! Сама знаешь, я не могу этого сделать из вежливости. Но будь твои предки поделикатнее, они бы сами поняли, тебе не кажется?
Я не ответила.
Как у нее язык повернулся сказать мне такую гнусность? И как она не побоялась, что я расскажу маме или папе? Впрочем, они бы мне не поверили, и Христе это было известно.
Итак, Христа презирала своих благодетелей. Я могла бы догадаться об этом и раньше, но ничего не замечала, пока не услышала этих слов. Это открытие прорвало плотину, и моя ненависть выплеснулась наружу.
До сих пор я старалась подавить ее и даже испытывала некоторые угрызения совести. «Все, кроме меня, дружно обожали Христу, так, может, – думала я, – причина этой неприязни во мне самой? Меня гложет зависть, или я плохо разбираюсь в человеческих отношениях, а будь у меня побольше опыта в общении с людьми, меня бы, вероятно, не коробили ее манеры. Просто надо быть терпимее».
Но теперь сомнений не оставалось: Антихриста – редкостная дрянь!
Несмотря ни на что я любила родителей. Они хорошие люди, и привязанность к Христе только доказывала это. Пусть она не стоила их любви, пусть этому чувству сопутствовало множество человеческих слабостей, но все же это была настоящая любовь. А кто любит, тот спасен.
Христа же спасения не заслуживала. Любила ли она вообще хоть кого-нибудь? Обо мне не стоило и говорить. Долгое время я думала, что она любит моих родителей, но выяснилось, что это вранье. Оставался Детлеф, но, судя по тому, с какой легкостью она обходилась без него, великой страсти она к нему не питала. Толпа университетских приятелей, которых она называла друзьями? Скорее всего, и они были нужны ей, лишь чтобы обеспечивать культ собственной личности.
Было только одно существо, которое она совершенно точно любила: это она сама. И выражала свою любовь весьма откровенно. Уму непостижимо, как она себя расхваливала, причем заводила эту тему некстати, без всякого повода. Например, однажды, когда никто и не думал беседовать о ботанике, она меня спросила:
– Тебе нравятся гортензии?
Я замешкалась от неожиданности, но, подумав и представив себе эти довольно приятные цветы, похожие на красующиеся посреди сада купальные шапочки, ответила:
– Да.
– Я так и знала! – возликовала Христа. – Грубые натуры всегда любят гортензии. А я вот их терпеть не могу! Мне нравится все изящное, утонченное, потому что я сама очень утонченная. У меня буквально аллергия на все неизящное. Из цветов я переношу только орхидеи и каменные розы… Да что я! Ты же наверняка никогда не слыхала о каменных розах!
– Почему же, слыхала…
– Да? Странно. Этот цветок не дается художникам, он как я. Если бы какой-нибудь художник захотел меня нарисовать, он бы тоже пришел в отчаяние – так трудно передать мою утонченность. Это мой любимый цветок.
Как же может быть иначе, драгоценная Христа, ты же у себя самая любименькая!
Такого нарочно не придумаешь. Чтоб кто-нибудь буквально сам себя забрасывал цветами! Кстати говоря, если она и похожа на какой-нибудь цветок, так это на нарцисс, символ самолюбования.
Каждый раз, когда Христа произносила эти монологи – по сути, к ним сводился каждый разговор, – я еле сдерживалась, чтобы не расхохотаться. Она же была абсолютно серьезна – ни тени шутки, ни намека на иронию. Какие шутки, когда речь идет о самом сокровенном, о предмете благоговейной страсти, нежной любви – о мадемуазель Христе Билдунг.
В начале знакомства все это казалось мне смешным и не больше; Я еще верила, что наша барышня хоть кого-то на свете любит. А если человек способен любить других, то в нарциссизме нет особого греха. Но теперь я увидела, что область любви для Антихристы ограничена зеркалом, ее любовь подобна стреле, которую стрелок пускает в самого себя. Стрелия, дальность полета, – меньше некуда. Как можно жить на таком пятачке?
Но это уж Христина забота. У меня была другая – открыть глаза родителям. Затронута их честь: раз у Христы хватает совести говорить о них такие гадости при мне, то как она распоясывается, когда меня рядом нет? Допустить, чтобы мама и папа расточали внимание и ласку девчонке, которая их ни в грош не ставит, я не могла.
В феврале нас на неделю распустили, и Христа поехала домой «попользоваться снежком» – выражение вполне в ее духе, даже из снега ей нужно было извлечь пользу.
Случай был подходящий, я решила действовать.
Как только Христа уехала, я сказала родителям, что иду на весь следующий день заниматься к друзьям и вернусь только к вечеру, а сама с утра пораньше отправилась на вокзал и купила билет до Мальмеди.
Христиного адреса у меня не было. Но я собиралась отыскать бар, в котором она работала вместе с Детлефом. Уж наверное, в городке с десятком тысяч жителей баров не так уж много. Я захватила с собой одноразовый фотоаппарат.
Чем ближе подъезжал поезд к восточным кантонам, тем больше меня лихорадило. Это путешествие было для меня грандиозным, почти метафизическим событием. Впервые в жизни я по собственному почину отправлялась так далеко, в незнакомое место. Зачарованно разглядывая билет, я вдруг заметила, что последние буквы в слове «Мальмеди» отпечатались бледнее, первые же складывались в зловещее «Маль». Пусть доморощенные психоаналитики думают что хотят, но я не могла не увидеть в этом «Маль» корень латинского слова «малум», зло. Я ехала в город зла.
Никакого удовольствия то, что я задумала, мне не доставляло. Но сделать это было необходимо. Положение стало просто нестерпимым, пора было навести хоть какие-то справки об Антихристе.
Мальмеди не Брюссель – тут лежал снег. С пьянящей легкостью в душе я пошла от вокзала по городу куда глаза глядят.
Из метафизической моя экспедиция становилась эксцентрической. Я заходила во все питейные заведения, которые попадались мне на пути, подходила к стойке и важно осведомлялась:
– Детлеф не здесь работает?
И каждый раз на меня удивленно таращились и отвечали, что даже имени такого никогда не слыхали.
Сначала меня это даже обнадеживало. Если имя такое редкое, тем больше шансов безошибочно найти его обладателя. Но, протаскавшись по забегаловкам часа два, я приуныла: может, никакого Детлефа и вовсе нету? Может, Христа его выдумала?
Я вспомнила, как мама пыталась узнать телефон Билдунгов по справочной, – ей ответили, что в этом районе таких абонентов не значится. Мы тогда решили, что у них просто нет телефона, по бедности.
А что если Христа и фамилию свою тоже выдумала?
Нет, этого не могло быть! При поступлении в университет надо ведь предъявлять удостоверение личности, аттестат. Ее фамилия Билдунг, это точно. Если, конечно, она не подделала документы.
Постепенно снег на улочках типично немецкого городка превращался в черную грязь. Я уже не понимала, зачем меня сюда понесло. Мне было холодно, я чувствовала себя отброшенной за сотни световых лет от дома.
Одна улица, другая… Я совалась во все бары, кафе и т. п. Их оказалось куда больше, чем я думала. Наверно, у людей, живущих в местечке с таким зловещим названием, часто возникает потребность как-то развеяться.
Вот еще одна забегаловка. На двери табличка: «Открывается в 17 часов». Слишком долго ждать, это меня не устраивало. Уж больно захудалый вид, вряд ли это то, что я ищу. Все же для очистки совести я решила зайти.
Нажала на звонок. Тишина. Но я не отпускала кнопку и наконец вызвонила какого-то упитанного белобрысого парнишку, похожего на гладенького подсвинка.
– Простите, я ищу Детлефа.
– Это я.
Я еле устояла на ногах.
– Вы – Детлеф? Вы уверены?
– Вполне!
– А Христа здесь?
– Нет, она у себя.
Значит, правда он. Просто смех! Мне стоило большого труда сохранить серьезный вид.
– Вы не могли бы дать мне ее адрес? Я ее подруга, хочу к ней зайти.
Ничего не подозревая, юный свин принес клочок бумажки. Пока он записывал на нем адрес, я достала аппарат и несколько раз щелкнула эту легендарную личность. Да, этакого Дэвида Боуи из восточных кантонов стоило поискать! Он так же похож на знаменитого певца с разноцветными глазами, как я на Спящую Красавицу.
– Вы меня фотографируете? – удивился он.
– Хочу сделать сюрприз Христе.

Предыдущая страница 6 Следующая страница


Амели Нотомб - Антихриста

7 Амели Нотомб

Добродушно улыбаясь, он протянул мне листок. Довольно приятный тип. Я шла и думала, что он-то Христу, конечно, любит. А вот она его… если она так про него наврала, значит, она его стыдится, значит, не любит. Будь у него внешность получше, Антихриста использовала бы его, чтобы поднять свой престиж. Но поскольку он вот такой, толстый и неказистый, она сочла за лучшее не демонстрировать его, а вместо этого наплела с три короба. Жалкая игра.
Оказывается, Христа жила в самом Мальмеди. Полное метафизическое соответствие: она и должна была жить в таком буквально зловещем месте.
Ну а очередное вранье, будто она живет в деревне, что ж, одно к одному: видно, старалась запутать следы.
Интересно, что она скрывала? Какой смысл выдумывать такую ерунду? Чем ближе: я подходила к ее кварталу, тем сильнее сгорала от любопытства. А когда нашла дом, не поверила своим глазам. Если бы на почтовом ящике не стояло имя Билдунг, я бы решила, что ошиблась. Передо мной был роскошный особняк XIX века, настоящее родовое гнездо какого-нибудь буржуазного семейства из романов Бернаноса.
Теперь ясно, почему в справочнике не указан телефон владельцев этой махины: они наверняка занесены в красный список. Такие люди не любят, чтобы их беспокоила разная мелкая сошка.
Я позвонила. Дверь открыла какая-то женщина в фартуке.
– Вы мать Христы? – спросила я.
– Нет, я приходящая прислуга, – ответила она, несколько опешив.
– А доктор Билдунг дома? – наобум продолжала я.
– Он не доктор, а директор заводов Билдунга. А вы кто?
– Я подруга Христы.
– Так вы хотите видеть мадемуазель Христу?
– Нет-нет! Я готовлю ей сюрприз.
Если бы я выглядела повзрослее, она бы, наверное, вызвала полицию.
Дождавшись, пока дверь закроется, я украдкой сделала несколько снимков фасада.
Потом зашла в один из тех баров, которые успела обойти, и сказала, что мне надо позвонить. Около телефона взяла справочник и в желтых страницах нашла: «Заводы Билдунга: фосфаты, химикаты, удобрения». Одним словом, процветающий отравитель окружающей среды. Я переписала все эти сведения, включая перечень и местонахождение заводов.
Почему маме сказали в справочной, что в этом районе нет никого по имени Билдунг? Может, заводы Билдунга здесь так знамениты, что само слово перестало восприниматься как фамилия живого человека и превратилось в марку фирмы, как Мишлен в Клермон-Ферране?
Больше мне было нечего делать в этом городе зла, и я села в брюссельский поезд. День прошел не зря. За окном вагона валил снег.
Через два дня снимки были готовы.
Мне было как-то стыдно выкладывать родителям всю правду. Противно быть ищейкой, и я никогда не стала бы уличать Христу во лжи – не всякий обман достоин порицания, – если бы это не было единственным средством помешать ей подмять под себя нас всех.
Я позвала маму с папой в свою – бывшую! – комнату, все им рассказала и показала фотографии внушительного дома Билдунгов.
– Ты что, частный сыщик? – презрительно сказал папа.
Я заранее знала, что окажусь виноватой.
– Я бы и не подумала копаться в Христиных делах, но она распускает о вас гнусные сплетни.
Мама была потрясена.
– Это просто ее однофамилица, – сказала она. – Тоже Христа Билдунг, но другая.
– У которой есть дружок Детлеф, но другой? – ответила я. – Какое совпадение!
– Возможно, у нее есть свои причины, чтобы скрывать правду, – предположил папа.
– Какие же? – спросила я, почти восхищаясь про себя его стремлению оправдать Христу.
– Надо спросить у нее.
– Чтобы она опять наврала?
– Больше она не будет лгать.
– Врала-врала и вдруг перестанет, с чего бы это?
– Мы ее поставим перед фактом.
– И это, по-вашему, на нее так подействует? А по-моему, наоборот, она еще чего-нибудь наврет.
– Может, у нее своеобразный комплекс, – рассуждал папа. – У богатых людей это тоже бывает. Мы не выбираем свое происхождение. Наверное, она его стесняется. И вообще, это не такая страшная ложь.
– Тогда как же Детлеф? – возразила я. – Концы с концами не сходятся. Вот уж кто был бы при таком раскладе в самый раз: простой парень, симпатяга, уж он-то точно не из буржуазной среды. Если у нее такой комплекс, как ты говоришь, зачем ей надо было что-то про него придумывать? Сочинять этакого прекрасного, благородного и загадочного рыцаря? Нет, прибедняться из чистой скромности – на Христу это не похоже.
Я показала им фотографию Детлефа. Папа разглядывал ее с кривой усмешкой. А мама, взглянув на физиономию Детлефа, с отвращением вскрикнула и громко возмутилась:
– Зачем же она нас обманывала?
Так, одну союзницу Христа потеряла. Но, значит, в маминых глазах выбрать себе в дружки парня с поросячьим рылом – гораздо хуже со стороны Христы, чем петь песни о своем пролетарском происхождении, чтобы нас разжалобить!
– Ну, россказни про Детлефа – просто смешные детские фокусы. А что касается остального, Христа, может быть, не так уж и солгала. Вполне вероятно, что она сама зарабатывает на учебу, чтобы ни в чем не зависеть от своего отца-фабриканта. Доказательство тому – что ее избранник не из буржуазного круга.
– Но живет-то она у родителей, – сказала я.
– Ей всего шестнадцать лет. Может, она привязана к матери, к братьями сестрам.
– А что, если не гадать и не выдумывать романтические истории, а взять и позвонить ее отцу?
По папиному молчанию мама поняла, что ему эта идея не по душе.
– Если ты не позвонишь, я позвоню сама! – сказала она.
Когда месье Билдунг подошел к телефону на другом конце провода, папа включил громкую связь.
– Вы тот самый месье Дрот, отец Бланш, – проговорил ледяной голос. – Понятно.
Что ему понятно? Во всяком случае, он знает о нашем существовании. Учитывая пристрастие его дочери врать всем и обо всем, я этому удивилась.
– Простите, что тревожу вас на работе, – бормотал, умирая от неловкости, папа.
Они обменялись парой вежливых фраз, а затем фабрикант Билдунг резко сказал:
– Послушайте, месье Дрот, я, конечно, рад, что моя дочь устроилась у вас, в семейной обстановке. В наше время это гораздо спокойнее, чем знать, что она живет одна и предоставлена самой себе. Но я все же считаю, что вы несколько злоупотребляете сложившейся ситуацией. Вы заломили дикую плату! Любой другой отказался бы снимать за такие деньги раскладушку в комнате прислуги. Да и я согласился только потому, что дочь очень просила. Вы же знаете, она обожает Бланш. Я понимаю: вы учитель, а я крупный предприниматель. Но все имеет предел, и, пользуясь случаем, заявляю вам, что прибавку, которую вы запросили после Рождества, я платить не собираюсь! Всего хорошего.
Он бросил трубку.
Отец побелел. Мама расхохоталась. А я не знала, ужасаться или смеяться.
– Представляете, сколько она огребла денег благодаря нам? – спросила я.
– Может, они ей очень нужны для какой-то неизвестной нам цели? – робко сказал папа.
– Ты и сейчас ее защищаешь? – возмутилась я.
– После унижения, которое ты вытерпел по ее милости? – прибавила мама.
– Мы не владеем всей информацией, – упрямо сказал папа. – А вдруг Христа переводит эти деньги какому-нибудь благотворительно обществу?
– А то, что она тебя выставляет этаким Тенардье, тебе все равно?
– И все же не надо торопиться осуждать девочку. Да, мы теперь знаем что у нее был выбор. Она могла жить, где захочет. И предпочла жить у нас, в нашем скромном доме. Значит, зачем-то мы ей нужны? Может это крик о помощи.
Ну, в этом я сильно сомневалась. Однако сам вопрос вполне резонный: почему Христа выбрала наш семейный мирок? Вряд ли главной причиной были легкие деньги.
Родители повели себя очень достойно. Над ними жестоко посмеялись, их это, конечно, оскорбило, но не озлобило. Меньше всего их волновал вопрос денег – об этом даже не заговаривали. Маму почему-то особенно задела внешность Детлефа. А папа был столь великодушен, что он попытался понять, что двигало Христой.
И лишь одно умеряло мое восхищение родителями: я понимала, что будь на месте Христы я, мне бы снисходительности не видать. Такой них был принцип: для себя, то есть для них самих и для меня, – только одни обязанности, а для других – одни права и даже оправдания. Ели Христа поступила дурно, они будут искать объяснение, неизвестную причину, смягчающие обстоятельства. А случись провиниться мне, я по лучу порядочную взбучку. Обидно!
Оставалось ждать возвращения блудного дитяти.
Мы больше не говорили о Христе. Ее имя стало табу. По молчаливому соглашению, ничего не обсуждалось, пока ее нет и она не может за себя заступиться.
Знала ли Христа, что произошло? У меня не было такой уверенности. Детлеф и прислуга, скорее всего, не проболтаются, чтобы не испортить мой сюрприз. А месье Билдунг не станет пересказывать неприятный разговор, чтобы не расстраивать дочь.
Отец прав: в этой истории было много темных мест. И важнее всего было выяснить, какую роль обманщица отводила нам.
Мне еще страшно хотелось разгадать тайну Детлефа: почему особа с такими запросами и претензиями, как Христа, выбрала именно его? В ее распоряжении была уйма завидных поклонников, а она предпочла этого толстячка. Правда, по-своему он был симпатяга, но, насколько я знала Христу, она это качество ни в грош не ставила. Я терялась в догадках.
Блудная дочь прибыла в воскресенье вечером. Я с первого взгляда поняла, что она ничего не знает. И когда она, по своему обыкновению, бросилась с нами обниматься, меня обожгло стыдом.
Тучного тельца родители не закололи. Но стол был накрыт, и все сели ужинать.
– Христа, мы звонили твоему отцу. Зачем ты нас обманывала? – в лоб спросил папа.
Христа напряглась и не произнесла ни слова.
– Зачем рассказывала нам сказки? – мягко, но настойчиво повторил он.
– Вы хотите денег? – презрительно бросила Христа.
– Мы хотим узнать правду.
– По-моему, вы ее уже знаете. Чего же вам еще?
– Мы хотим знать, почему ты нам лгала, – терпеливо сказал папа.
– Из-за денег, – вызывающе ответила она.
– Неправда, деньги ты легко могла получить и без этого. Так почему же?
Кажется, Христа решила корчить из себя маркизу д'О [8], но у нее это выходило довольно жалко. С видом оскорбленного величия она сказала:
– Я вам верила! А вы, вы за мной шпионили – какая низость!
– Не передергивай!
– Кого любишь, тому доверяешь до конца!
– Вот именно. Поэтому мы и хотим знать, почему ты лгала.
– Ничего вы не понимаете! – взвилась Христа. – Доверять до конца – значит совсем наоборот, не требовать объяснений.
– Очень хорошо, что ты читала Клейста. Но мы не такие возвышенные натуры, как ты, поэтому нуждаемся в информации.
Никогда не думала, что мой отец может быть таким хладнокровным.
– Это несправедливо! Вас трое, а я одна! – воскликнула бедная мученица.
– Я такое каждый день терплю, с тех пор как ты тут поселилась! – не утерпела я.
– И ты туда же! – трагически сказала Христа, как Цезарь Бруту в мартовские иды. – Ты, которая мне всем обязана! А я-то считала тебя подругой.
Удивительнее всего был ее искренний тон. Казалось, она совершенно убеждена в своей правоте. Опровергнуть весь этот абсурд было нетрудно, но я решила предоставить ей увязнуть еще глубже и не раскрывала рта, сначала потому, что мое молчание ее раззадоривало, а потом потому, что наслаждаться тем, как она тонет, было приятнее в тишине.
– Если ты не можешь объяснить, почему лжешь, – спокойно сказал папа, – может быть, у тебя мифомания? Это довольно распространенная болезнь, когда человек патологически врет. Вранье ради вранья…
– Ерунда! – заорала Христа.
Меня поразило, как неуклюже она обороняется. Не видит, что ли, легкого пути? Уперлась и огрызается – глупее не придумаешь. Отец так привязался к ней, что принял бы любую, даже самую неправдоподобную версию. А она зачем-то безжалостно сжигала свои корабли.
Мама с самого начала разговора не произнесла ни слова. Я достаточно знала ее, чтобы понять, что с ней происходит: глядя на Христу, она видела теперь толстомордого Детлефа. Поэтому брезгливо молчала.
Наконец, в последнем приступе ярости, Христа выкрикнула нам в лицо:
– Эх вы, идиоты несчастные, вы меня не достойны! Я ухожу! Кто меня любит, пусть идет за мной!
И ринулась в мою комнату. Но за ней никто не пошел.
Через полчаса она вышла со своими пожитками. Мы все это время просидели неподвижно.
– Вы еще пожалеете! – отчеканила она и вышла, громко хлопнув дверью.
Приговор главы семьи остался прежним: воздерживаться от оценок.
– Христа ничего не объяснила, – сказал он. – Не зная всего, нельзя ее осуждать. Раз мы не понимаем, что заставило ее так себя вести, не будем дурно о ней говорить.
С тех пор о Христе никто у нас в семье не упоминал.
Мы с ней продолжали видеться в университете, но я ее гордо игнорировала.
Однажды, убедившись, что нас никто не видит, она подошла ко мне и сказала:
– Детлеф и прислуга мне все рассказали. Это ты все разнюхала.
Я холодно посмотрела на нее и не ответила.
– Ты меня обокрала! – продолжала она. – Влезла в мою личную жизнь! Это насилие, понимаешь?
Опять это ее «понимаешь?».
И это она говорит о насилии, та самая Христа, которая силком заставила меня раздеться и издевалась, разглядывая меня голой?
Я молчала и только улыбалась.
– Так что ж ты всем до сих пор не раструбила? – не унималась Христа. – Представляю, как тебе будет приятно обливать меня грязью перед моими родными и друзьями!
– Я – не ты, Христа, у меня таких привычек нет.
Казалось бы, такой ответ должен был ее успокоить – она, конечно, жутко боялась, что я расскажу всю правду ее отцу или всей ее компании. Но ничего подобного: теперь, когда она была уверена, что я до такого не опущусь, сознание моего превосходства приводило ее в ярость.
– Ох-ох, принцесса крови! – сказала она с кривой усмешкой. – А кто устроил за мной подлую слежку? Как же надо было хотеть мне нагадить, чтобы докатиться до такого?!
– Зачем мне нужно гадить тебе, когда ты сама себе умеешь нагадить лучше всех, – равнодушно сказала я.
– Вы там у себя небось только и делаете, что косточки мне перемываете. Ладно, хоть есть чем заняться!
– Представь себе, мы о тебе вообще никогда не говорим.
С этими словами я повернулась и пошла, упиваясь своей победой.
Прошло несколько дней, и папа получил письмо от Билдунга, в котором говорилось:
Вы позволили себе бесстыдно шантажировать мою дочь. Христа правильно сделала, что покинула ваш дом. Радуйтесь, что я не пожаловался в полицию.
– Она из кожи вон лезет, чтобы добиться от нас хоть какой-то реакции, – сказал папа, прочитав нам вслух это послание. – Что ж, я так никогда и не узнаю, в чем состоял мой шантаж.
– Ты не хочешь позвонить ее отцу и рассказать всю правду? – мама пылала негодованием.
– Нет. Именно на это Христа напрашивается.
– Но зачем? Ей же хуже будет.
– Вот именно, она и хочет, чтоб ей было плохо. А я не хочу.
– А что она такой поклеп на тебя возводит, тебя не волнует?
– Нисколько. Я-то знаю, что мне не в чем себя упрекнуть.
Мне стало казаться, что ребята из компании Христы смотрят на меня как-то особенно злобно. Сначала я списывала это на свою паранойю.
Но однажды утром ко мне подошел ее лучший приятель и плюнул в лицо. Тогда я поняла, что мания преследования тут ни при чем. Первым моим побуждением было удержать его и спросить, чем я заслужила плевок.
Но тут я поймала на себе насмешливый взгляд Христы – она ждала моей реакции. Раз так, я сделала безучастный вид и притворилась, будто не вижу ее.
Инсинуации не прекращались. Маме пришло письмо от мадам Билдунг:
Моя дочь Христа сказала мне, что вы заставили ее раздеться догола. Очень жаль, что такой безнравственной особе доверено воспитание детей!
Я же удостоилась ругательного послания от Детлефа. Он сулил мне, что я умру старой девой, потому что на такую страхолюдину, как я, никто не польстится. Это особенно пикантно звучало в устах такого аполлона, как он.
Мы научились даже извлекать некоторое удовольствие из собственной невозмутимости под градом этих мерзостей. Без комментариев, с легкой усмешкой передавали мы друг другу очередную корреспонденцию из восточных кантонов.
Да, о Христе перестали говорить, но перестать думать о ней я не могла. Я считала, что изучила ее намного лучше, чем отец, и потому имею право вынести суждение. Вот к каким выводам я пришла: я знаю то, чего никто не знает, она зовется Антихристой. И она выбрала своей мишенью нас, поскольку в этом испорченном мире мы менее других заражены злом. Она явилась, чтобы подчинить и нас своей власти, но это ей не удалось. Как ей смириться с поражением! Она готова погубить себя, лишь бы и мы погибли с нею вместе. Вот почему ни в коем случае нельзя поддаваться на провокации.
Бездействие требует гораздо больше сил, чем бурная деятельность. Не знаю, что Христа наговорила всем на курсе, но, судя по тому, с какой брезгливостью от меня отворачивались, видимо, приписала мне какие-то умопомрачительные грехи.
Все были возмущены до предела, даже Сабина однажды высказалась:
– Подумать только, ты ведь и меня хотела подцепить! Какая гадость!
Сардинка отплыла, подрагивая плавниками, а я глядела ей вслед и думала, какой смысл могла она вложить в глагол «подцепить».
Ловкость Христы в том и заключалась, чтобы держать жертвы в неведении. Ни я, ни мои родители не имели ни малейшего понятия о том, в чем же нас обвиняют, и строили самые худшие предположения.
Те, кто казнил нас презрением в университете или где-нибудь еще, не подозревали, что мы не только ни в чем не повинны, но и не знаем, что нам инкриминируется, они невольно участвовали в циничном фарсе. Смысл его состоял в том, чтобы заставить нас по-астоящему стыдиться преступлений, которых мы не совершали и о тяжести которых могли лишь гадать. Что это: воровство? изнасилование? убийство? некрофилия? И все затем, чтобы вынудить нас потребовать объяснений.
Мы держались стойко. Это было нелегко, особенно мне – ведь я нигде, кроме университета, не бывала. Надо же быть такой невезучей; единственный раз за шестнадцать лет жизни у меня появилась подруга, и это обернулось такими страшными испытаниями. А конец несчастьям, как говорило мне предчувствие, еще не настал.
Как низко может опуститься Христа? Этот вопрос не давал мне спать по ночам.
Я разделяла убеждение отца, что делать ничего не надо. Вернее, спасением могла бы стать какая-то чрезвычайная мера, но только не на уровне разговоров. Заговорить значило подать сигнал к атаке. Пока я молчала, меня было не схватить, как кусок мыла: клевета с меня соскальзывала.
Однако Антихристу наше бездействие не разоружало. Упорство ее не знало границ. Надо было срочно придумать некое экстраординарное средство. Но мне ничего не приходило в голову.
Если бы я хоть до конца понимала свою соперницу! Я же только смутно догадывалась о ее намерениях. И все еще не знала главного: зачем ей понадобилось врать. Ведь ей с ее обаянием ничего не стоило завоевать нас без всяких россказней. А она громоздила одну ложь на другую.
Может быть, она была до такой степени не уверена в себе? Думала, что не может понравиться такой, как она есть на самом деле, и сочиняла для себя другой образ, ложный от начала до конца? Ее можно было бы даже пожалеть, если бы не постоянная злонамеренность. В конце концов, я не страдаю фанатичной страстью к истине, и все мифоманские Христины бредни могли бы показаться мне забавными, будь они невинными. Ну, например, разве это ни трогательно, когда она расписывала Детлефа киногероем? Врала бы себе на здоровье, но ведь ее целью было унизить, раздавить меня. Ей непременно нужно было во всем мериться силами и одерживать верх, в том-то все и дело.
Мне же отношения, построенные на господстве и подчинении, всегда были глубоко противны. Может, потому у меня и не было друзей и подруг. Слишком уж я насмотрелась в лицее да и везде вокруг на то, как под благородным именем дружбы скрываются порабощение, систематическое унижение, дворцовые перевороты, пресмыкательство и даже травля.

Предыдущая страница 7 Следующая страница


Амели Нотомб - Антихриста

Антихриста 8

Мне дружба представлялась чистой и высокой, такой, как союз Ореста и Пилата, Ахилла и Патрокла, Монтеня и Ла Боэси – «потому что это был он, потому что это был я» [9], – на меньшее я была не согласна. Не нужно мне дружбы, в которой есть хоть намек на соперничество, подлость, зависть, хоть самое маленькое пятнышко.
С чего я вообразила, что такое чувство – «потому что это она, потому что это я» – могло связать нас с Христой? Что во мне предрасполагало к тому, чтобы она завладела моей душой как покоренной страной? Мне было стыдно за то, как легко она меня заморочила.
Но к стыду примешивался оттенок гордости. Да, меня обманули, но только потому, что на какое-то, пусть краткое, время я полюбила. Мое дело любовь, а не ненависть, – говорит Антигона у Софокла. Лучше не скажешь.
Клеветническая кампания Христы разворачивалась вовсю, от меня все отвернулись. Меня иной раз разбирал смех при мысли о том, в каких жутких красках она, должно быть, описала чудовищные нравы семьи – нет, секты! – Дрот.
Нежданно-негаданно я превратилась в важную персону. Стоило мне появиться, как на меня устремлялись все взоры – на меня, неприметную песчинку с соцфака.
– А ну исчезни, ты, извращенка! – крикнул мне как-то раз один парень с нашего курса.
Но «извращенка» не исчезала. Бедным студентам приходилось терпеть ее мерзостное соседство. Изредка во мне просыпалось чувство юмора, я по-людоедски вращала глазами, что всегда производило должный эффект. Но чаще такая обстановка меня страшно угнетала.
Зато – поистине нет худа без добра! – я снова стала хозяйкой в своей комнате и могла наслаждаться чтением. Столько, сколько тогда, я, кажется, в жизни своей не читала, буквально проглатывала книги одну задругой. Отчасти чтобы наверстать упущенное, отчасти чтобы пережить трудное время. Напрасно думают, что чтение – это бегство от жизни, наоборот, это встреча с квинтэссенцией реальности, и, как ни странно, концентрат оказывается не так страшен, как жиденький раствор будней.
Я каждый день хлебала горькую микстуру, и тяжелее всего в этих испытаниях было то, что не получалось схватиться со злом врукопашную. Драгоценную поддержку я нашла в Бернаносе, которого как раз тогда для себя открыла: ничего случайного в том, что мы читаем, нет, это еще одно расхожее заблуждение.
В «Обмане» мне попалась такая фраза: «Посредственность – это равнодушие к добру и злу». Вот оно что!
В то утро я опаздывала и влетела в аудиторию запыхавшись. Но преподаватель еще не пришел, вместо него за кафедрой стояла Христа и о чем-то разглагольствовала.
Я поднялась на самый верх, села на свое обычное место. И тут заметила, что в зале повисла тишина – Христа замолкла, как только я вошла.
Все студенты смотрели на меня, и я поняла, каков был предмет ее обличений. Остаться равнодушной к такому беззастенчивому натиску я не могла.
Все произошло само собой. Я не раздумывая встала и спустилась обратно вниз. Уверенно, заранее смеясь про себя тому, что должно было произойти, я подошла к Христе.
Она довольно улыбалась и ждала, что я наконец сделаю то, чего она так долго добивалась: начну обороняться, кричать на нее, может даже ударю. И это будет ее триумфом.
Я же обхватила ладонями ее лицо и прижалась губами к ее губам. Жалкие уроки Рено, Алена, Марка, Пьера, Тьерри, Дидье, Мигеля и прочих пошли впрок, на помощь им пришло внезапное озарение инстинкта, и я блистательно исполнила самый нелепый, самый никчемный, самый бестолковый и самый прекрасный трюк из всех, какие только изобрело человечество, – смачный кинематографические поцелуй.
Ни малейшего сопротивления не последовало. Правда, я застигла врага врасплох, а внезапность – залог успеха.
Изложив свои аргументы самым наглядным образом, я оттолкнула Христу. Полная победа. Я повернулась лицом к сборищу разинувших рты дегенератов и звонким голосом спросила:
– Еще желающие есть?
Стрелия этого жеста превзошла все ожидания. Мне ничего не стоило бы метнуть разом сотню дротиков и сразить наповал всю орду. Но, по безграничному своему милосердию, я лишь обвела неприятельские ряды разящим, как меч, победным взглядом, рубанула походя по самым гнусным рожам и покинула зал, оставив поверженного врага грызть землю.
Это было перед самой Пасхой.
Христа уехала на каникулы к своим. А я с удовольствием представляла ее себе в Мальмеди пригвожденной к кресту – фантазия на пасхальные мотивы. Гнусных писем ни я, ни родители больше не получали.
Через две недели снова начались занятия. Но Христа в университет не вернулась. И никто меня о ней не спросил. Как будто и не было никогда никакой Христы.
Мне все еще было шестнадцать лет, я все еще не стала женщиной, но отношение ко мне радикально переменилось. Во мне уважали бесспорного чемпиона по лобзаниям.
Настало лето. Июньскую сессию я завалила: голова была занята другим. Родители уехали отдыхать, а меня предупредили, что, если экзамены не будут пересданы в сентябре, ничего хорошего меня не ждет.
Я сидела дома. Раньше мне еще никогда не приходилось так долго жить одной, и я вошла во вкус; если бы не осточертевшая зубрежка, то я бы сказала, что лучше таких каникул не придумаешь.
Странное это было лето. В Брюсселе стояла неправдоподобная, тропическая жара, я наглухо закрывала все ставни и сидела в тишине и темноте. Как спаржа в теплице.
Очень скоро я приучилась видеть в полумраке и никогда не зажигала лампу – мне хватало тусклого света, процеженного сквозь жалюзи.
О смене дня и ночи можно было судить только по тому, как прибывало или убывало это скудное освещение. На улицу я не выходила, потому что зачем-то дала сама себе зарок продержаться все два месяца затворничества на домашнем запасе продовольствия. И без свежих продуктов становилась еще худосочнее.
Все, что я учила, было мне совершенно неинтересно. Я собиралась сдать экзамены, только чтобы доказать, что могу, а потом уйти из университета и попробовать себя в чем-то другом. Я примерялась к самым разным профессиям: гробовщика, лозоходца, торговца старинным оружием, цветочницы, художника по надгробиям, учителя стрельбы из лука, печника, мастерицы по ремонту зонтиков, штатной утешительницы, камеристки, продавца индульгенций.
Телефон молчал. Да и кто бы мог мне позвонить, кроме родителей? А они любовались живописными речными берегами, фотографировали шотландцев в кильтах, смотрели на сорок веков с вершин пирамид, наслаждались папуасскими кушаньями из мяса последних каннибалов – в общем, развлекались по полной программе.
Тринадцатого августа мне исполнилось семнадцать лет. Телефон не звонил и в тот день. Ничего удивительного: летние дни рождения никогда не отмечаются.
Я и сама осталась равнодушной к этой незначительной дате и с утра, вместо того чтобы работать, впала в прострацию, то есть вроде бы листала учебник политэкономии, а на самом деле мои мысли засасывало в какую-то черную дыру.
Так прошло полдня, и вдруг я почувствовала острое желание увидеть человеческое тело. В пределах моей досягаемости было только одно.
Я встала, лунатическим шагом дошла до шкафа и открыла дверцу, с внутренней стороны которой было большое зеркало. В нем отразилось что-то длинное, спаржеобразное, одетое в широкую белую рубашку.
Тела как такового видно не было, я сняла рубашку и посмотрела еще раз.
Чуда не случилось. Обнаженная в зеркале не внушала никакой любви. Что ж, мне не привыкать, я никогда себя и не любила. И потом, неизвестно, может, когда-нибудь все еще изменится. Впереди много времени.
Вдруг у меня на глазах в зеркале стали происходить ужасающие вещи.
Прошлое овладело настоящим.
Я увидела, как мои руки сначала раскинулись в стороны, точно на распятии, потом согнулись, ладони тесно прижались одна к другой, будто кто-то насильно сложил их в молитвенном жесте.
Потом сцепились пальцы, напряглись, как натянутый лук, плечи, выпятилась от усилия грудь. Мое тело больше мне не принадлежало, посрамленное, оно выполняло гимнастические упражнения, которые велела делать Антихриста.
Так свершилась воля ее, а не моя.
Аминь.

Предыдущая страница 8


Амели Нотомб - Биография

Амели Нотомб

На основную страницу

Биография

(р. 1967) – молодая бельгийская писательница, enfant terrible франкоязычной литературы. По ее книгам сходит с ума вся Европа. После первого романа "Гигиена убийцы", вышедшего в 1992-м, она неизменно публикует по бестселлеру в год: "Любовный саботаж", "Биография голода", "Ртуть", "Преступление", "Словарь имен собственных", "Антихриста". Ее знаменитый роман "Страх и трепет", переведенный на двадцать языков, номинировался на Гонкуровскую премию и был удостоен премии Французской академии (Гран-при за лучший роман, 1999) и блестяще экранизирован Аленом Корно. Произведения Нотомб переведены на 14 языков и неизменно пользуются спросом покупателей. В Германии ей даже присудили Премию книготорговцев. "Амели Нотомб – чародейка. Она превращает ртуть в золото и легкий занимательный рассказ в маленький философский трактат. Она увлекает, но заставляет и размышлять" - так оценивает ее французская пресса.


[i] 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Амели Нотомб - Антихриста

Амели Нотомб

Антихриста

 Читать книгу

Аннотация

Лихо закрученный, почти детективный сюжет «Антихристы» рождает множество ассоциаций – от Библии до «Тартюфа». И вся эта тяжелая артиллерия пущена в ход ради победы девочки подростка над пронырливой подругой, постепенно захватывающей ее жизненное пространство. А заодно – и над самой собой, над своими иллюзиями и искушениями.Две юные героини – как почти везде у Амели Нотомб – вступают в схватку не на жизнь, а на смерть. Обеим по шестнадцать лет, но одна уже расцвела, а другая даже не верит, что это когда нибудь произойдет. Гусеница смотрит на бабочку как завороженная, потому что красота для нее важнее всего. Но как только, опомнившись, она пускает в ход свое, пока что единственное, оружие – холодный и безжалостный ум, – интрига стремительно набирает обороты.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel