Алла Шильман - Может быть

1 Алла Шильман

Алла Шильман «Может быть»

Как хороший режиссер, жизнь обычно сама предпочитает распределять роли. Суждено родиться – обязательно появишься на свет, суждено умереть – вряд ли избежишь своей судьбы. Вот уж действительно: хочешь рассмешить Бога — расскажи ему о своих планах... Близнецы Гришка и Катька не знали, что им суждено стать близнецами. По большому счету, им и рождаться-то не хотелось. Впрочем, это-то как раз и понятно: однажды попробовав и получив по носу, они оказались в реабилитационном центре, именуемом для простоты восприятия Чистилищем, вместе с другими неудачниками, вернувшимися с Земли после очередного воплощения. Долгий курс, специальные программы восстановления, более тщательный отбор кандидатов в родители. Это не правда, что родителей не выбирают! Правда то, что многие при этом ошибаются, неверно взвесив шансы.

Между Было и Будет в сторонке закоулок Mогло-бы-быть. Развалившийся мостик тонкий, другой вариант судьбы. Mежду Не-было и Не-будет пунктирная вьется нить. За каким-то несбывшимся чудом полустанок Mогло-бы-не-быть. Стоим между тем и не этим, беспомощны – тошно смотреть. Что выпадет, чет или нечет, в неведомо чьей игре? А кто-то в чужой вселенной, в Ах-если-б твоем вожделенном, мечтает в тоске унылой о том, что тебе постыло. Раскинув своим умишком на поле застыли фишки, обдумывая свой ход. Но из разжавшейся горсти упали игральные кости - и как кому повезет! Юлия Могилевер

Часть 1. Жизнь до жизни
Глава 1. О том, что климат в большинстве потусторонних областей, в принципе, одинаков

В месте, именуемом людьми Чистилищем, к отправлению на Землю готовились души – те, кто уже однажды пытался родиться, но неудачно. Не получилось, так бывает. А душа, она ведь вечная, ей обязательно нужно прожить свою жизнь или, может быть, даже не одну. Не отправлять же ее в Ад из-за того, что кто-то там, на Земле, подумал, что ему еще слишком рано становиться матерью, или вспомнил про свои материальные проблемы, или еще из-за какой-то ерунды. У каждой из этих душ был свой первый раз, когда они, неопытные и полные оптимизма, из места под названием «рай» отправлялись в неизвестность под названием «жизнь». Оптимизма – хоть отбавляй. Позитива – тоже. И единственное, что по-настоящему волновало души, обитавшие там и готовившиеся к Телепортации (научное название перехода, в просторечии именуемого «рождением»), – это правильно пройти подготовку к отправке на Землю (первая часть задачи) и (вторая часть) удачно родиться. Думаете, это просто? Вот так вот взял, да и родился? Вероятно, вы стартовали из Рая, и вам просто повезло. Любой горемыка из Чистилища на этот счет может рассказать немало грустных, очень грустных, печальных и даже откровенно трагичных историй. Если захочет, конечно. На первый взгляд процедура Телепортации выглядит достаточно просто. По прибытии в Рай проходишь стандартный для всех душ курс обучения безусловным рефлексам: есть, пить, одергивать руку от огня и еще нескольким, которые даже при удачном рождении не понадобятся еще как минимум лет пятнадцать-двадцать. Одновременно изучаешь факультатив по изучению приемов выживания в земных условиях. Конечно, бойцов спецназа здесь не готовят, да и сам процесс рождения – штука коварная, во время него почти все полученные навыки забываешь, но некоторые приемы все равно бывают просто жизненно необходимы. Например, не родиться раньше срока. Или мило улыбаться при рождении, вызывая симпатии и умиление у окружающих. Еще один важный курс – инструктаж по управлению человеческим телом. Читается полностью, с изучением даже таких сложных вещей, как левитация, телекинез, телемагнетизм, сенсорное видение и прочее. Из более простого – основные механизмы управления человеческим телом. Практически полностью забывается при рождении, однако навыки, полученные при подготовке, будут перенесены в подсознание и, при необходимости, могут быть оттуда извлечены, например, в экстренной ситуации (а откуда, думаете, берутся силы у матери, поднимающей одной рукой многотонную машину, чтобы вытащить из-под нее своего ребенка?) либо путем долгих медитаций и тренировок (вспомним «чудеса» монахов Шаолиня). Да, и не забудь прослушать напутственную речь, читаемую обычно кем-нибудь из высших иерархов, обычно архангелов. Как правило, это либо Михаил, либо Гавриил, в зависимости от обстоятельств. Под «обстоятельствами» в данном конкретном случае могут выступать краткосрочные командировки, неотложные текущие дела или банальные выходные одного из лекторов. Вот и все. Не пройдет и двух недель, как ты будешь полностью готов к жизни на Земле. Можешь идти и рождаться, что, собственно, души с радостью и делают. Не проходит и месяца (в земном летоисчислении, естественно, чтобы было понятно), как они, переполненные радостью и оптимизмом, в огромном количестве излучая позитивную энергию, отправляются в Телепортационный центр. Дело за малым – из огромного списка возможных родительских пар, рассортированных для удобства по различным областям земного шара, выбрать подходящую. После этого заполняется небольшая заявочка (в установленной форме, чтобы было проще), вакансия бронируется, а продолжающая радоваться душа отправляться в последний раз прогуляться по райским просторам, дабы насладиться красотами и морально подготовиться к рождению. Впрочем, вторую половину задания (про подготовку) радостные души, как правило, опускают, рассудив, что они и так уже достаточно подготовились. Души в Раю вообще, как правило, чересчур самоуверенны. Иное дело – Чистилище. На первый взгляд – устроено точно так же. Тот же мягкий, не раздражающий и не навязывающийся климат. Точно такие же пейзажи – всегда неизменно свежие, красивые и – обязательно – умиротворяющие. Процедура телепортации, в принципе, тоже идентична. Списки на рождение, может быть, чуть-чуть короче, но не факт. Единственное отличие, причем принципиальное, – контингент, из-за которого, собственно, и было задумано Чистилище. В отличие от Рая, где к рождению готовились новенькие оптимистичные души, в нем проходили реабилитацию те, у кого родиться с первого раза не получилось или получилось, но неудачно. Естественно, оптимизма в них было уже намного меньше, а потому персонал в Чистилище подбирался тщательнее и с условием дополнительного специального образования, режим в чем-то сильно смахивал на больничный, а процедура подготовки к рождению обязательно включала в себя период адаптации души. Последний, в свою очередь, подбирался строго индивидуально, в зависимости от вида и тяжести полученных при рождении травм: одним, не сильно пострадавшим, требовалось всего несколько недель, другим не хватало и десяти лет. Из этого периода адаптации вытекало и еще одно немаловажное отличие Чистилища. Поскольку души находились в нем достаточно продолжительное время, постепенно они начинали объединяться в группы, так сказать, по интересам. В Раю из-за быстротечности процесса подобного не могло быть просто по определению. Так, пообщались, да и разошлись каждый по своему собственному Телепорту. В Чистилище все по-другому. Новенькие, не сильно пострадавшие при первой неудачной телепортации души (как правило, жертвы выкидышей на раннем сроке) с оптимизмом смотрели в будущее, строили планы и горячо обсуждали новые вакансии на рождение. Первая неудача не убавила в них ни оптимизма, ни любви к жизни, ни уверенности в своих силах: не получилось – с кем не бывает, значит, получится в следующий раз. Главное – это верить в удачу и, не раздумывая, отправляться вперед. Они и не раздумывали: пара – тройка месяцев и жертвы неудачного стечения обстоятельств, помахав на прощание воздушными крылышками, отправлялись в молочный туман Телепорта, свято веря в Судьбу, Удачу и собственную Избранность. Иногда они, впрочем, опять возвращались… Несколько отличалось поведение второй группы душ – слабо и средне пострадавших при первом рождении. Как правило, это были либо жертвы абортов на малых сроках, либо умершие в младенчестве по естественным причинам. В Чистилище они находились несколько дольше – примерно от года до двух, самое большее – до пяти лет (последнее, впрочем, достаточно редко), например, при ранних неудачных родах или поздних абортах. Оптимизма у них, конечно, было намного меньше, чем у первых: жизнь уже не казалась радужной, судьба – милосердной, а люди – добрыми и пушистыми. Впрочем, несмотря на все это, надежда на новое счастливое рождение все равно оставалась. В глубине души (если, конечно, это выражение применимо непосредственно к душам) они все равно верили в неудачное стечение обстоятельств и очень хотели надеяться на светлое будущее. Они более тщательно изучали списки кандидатов и более ответственно подходили к вопросу выбора имеющихся вакансий, часто советуясь с работниками Чистилища. Только перебрав несколько вариантов, опросив всех экспертов и тщательно изучив данные графиков компьютеров Телепортационного центра, они, наконец, принимали решение. А далее – уже известная процедура: краткая подготовка, усеченный курс лекций (на тот случай, если с первого рождения уже позабыли), напутственная речь, мигающая красная лампочка с твоим идентификационным номером над входом в Телепорт. Здравствуй, мир! Эти не возвращались практически никогда. Третью группу обитателей Чистилища составляли те, кто рождаться не хотел, причем в самой категорической форме. Их «сроки» нахождения в Чистилище составляли пять и более лет, любой оптимизм отсутствовал как понятие, жизнь казалась особо поганой штукой, Судьба – Злодейкой, люди – моральными уродами и дегенератами (все без исключений), а справедливость – никогда не встречающимся на свете чудом (тоже – без исключений). Не удивительно, впрочем, если вспомнить, кто входил в эту группу – жертвы убийств или пострадавшие в особо тяжелых несчастных случаях младенцы. Внешне – такие же дети (пусть пока и бесплотные, пусть даже с крылышками), как все остальные. Только глаза – не по детски мудрые, не по годам печальные. Казалось, в Чистилище они попали не после неудачного рождения – как минимум после неудачной жизни. И в глазах этих бездонно-печальных всегда, вне зависимости от сезона или времени суток, плескался страх, панический и всеобъемлющий, мешающий общаться с людьми, убивающий доверие, закрывающий солнце. Даже самым ярким днем в Чистилище им мерещились тучи, и чудилась гроза. Рождение уже не радовало, как в первый раз. Семьи уже не казались идеальными, люди виделись порочными, а в каждой новой потенциальной маме сквозь милый образ то и дело проглядывал призрак жестокого убийцы. Что поделать? Опыт всегда накладывает на нас свой отпечаток, причем далеко не всегда – положительный. И хотя с душами, естественно, работали опытные небесные психологи, хотя с ними играли ангелы, а повара в столовых и кафе всегда выдавали дополнительные порции сладостей (дети – всегда дети, даже не родившиеся), но … Проходил первый, самый тяжелый приступ панического страха, снималось большинство ненужных рефлексов защиты, а в глазах детей все равно оставалось опасение, заставлявшее снова и снова отправляться в Телепортационный центр, просматривать все новые и новые вакансии и мешая остановиться на чем-нибудь. Именно такие – бездонные глаза, наполненные страхом, были у ребятишек, небольшой компанией собравшихся в зарослях небесных лопухов, в изобилии растущих прямо за корпусом Отдела Небесной канцелярии. За долгие годы, проведенные в Чистилище, они обвыклись, сдружились и переиграли, наверное, во все возможные детские игры. У них была своя, давно облюбованная детская площадка (как раз за Отделом Небесной канцелярии), свои игрушки и даже свой штаб, тщательно замаскированный и постоянно (по мере возможностей и в зависимости от распорядка дня) охраняемый. От кого охраняемый, правда, неизвестно, скорее, просто так, на всякий случай. С другой стороны, враги, они ведь не дремлют, могут и напасть, причем совершенно неожиданно. Ну и что, что до этого никаких врагов не было? А может быть, они просто маскировалась? Вот и приходилось ребятам по очереди нести тяжелую военную вахту. Ангелы, глядя на это, только посмеивались. Небесные психологи, радовались, справедливо рассудив, что дети (пусть пока еще не родившиеся и с крылышками) через игру быстрее восстанавливаются. И только новоприбывшие мало пострадавшие души, не понимая, размышляли над тем, а чего, собственно, так все носятся с этими странными детьми, которые отчего-то не хотели рождаться. Как обычно, в это время суток, в штабе заседал собственно штаб. А именно – несколько мальчишек и пара девчонок, тоже из старожилов. – Ну как, ты уже выбрал? – по обыкновению тихо спросил один из них, которого звали Витька. – Нет, – так же тихо (конспиративно, как подшучивал над ними архангел Петр), но весьма торжественно ответил второй мальчишка по имени Гришка. Эти двое были неразлучными друзьями с тех самых пор, как их вернули в Чистилище и они прошли период первой адаптации. Впрочем, ее-то как раз можно и не считать: в это время душа настолько потрясена произошедшим с нею на земле, что не может не только общаться или, скажем, играть в догонялки в зарослях небесных лопухов, она часто вообще отказывается разговаривать. А какая же дружба без разговоров? Да и не до них в период адаптации. Ангелы, работающие в Чистилище, кажутся виноватыми. В том, что не досмотрели. В том, что не помогли, когда ты из последних сил пытался зацепиться за жизнь и остаться на Земле. И хотя умом каждый понимает, что и ангелы были другие, и компетенция это, по большому счету, не их, непонятная обида все равно остается. С другими душами общаться тоже особого желания никто не испытывает. Они, конечно, не виноваты в твоем несчастье, а их истории, возможно, даже намного сложнее твоей, но выслушивать чужую трагедию – нет никаких сил. Тут бы со своей собственной справиться. Или хотя бы не справиться, а сжиться, привыкнуть к ней, а там, глядишь, и забыть. Чужое горе так явственно напоминает о своем. Нет, уж лучше замкнуться в себе и молчать. О том, что это «лучше» не обязательно «полезней», как-то никто не задумывается. Но время, как известно, лечит, причем в Чистилище, где работают самые первоклассные специалисты по адаптации душ, лечит намного эффективнее. Проходят дни, складываясь в недели и месяцы. Душа потихоньку начинает отходить, отогреваться, заново учиться общаться и, самое главное, доверять другим. И только после этого она находит себе друзей. Как раз примерно лет через пять – семь после возвращения в Чистилище. Старожилов в Чистилище не так уж и много – всего несколько человек. Это, впрочем, нисколечко не говорит о том, что само оно маленького размера: чтобы души не путались в нем, его даже разбили на отдельные сектора, отличающиеся друг от друга типом климата и картинкой за окном реабилитационного корпуса. По задумке Главного Архитектора, каждая область соответствовала той или иной на Земле. Подразумевалось, что в таких условиях души лучше подготавливались к рождению, заранее привыкая к земным условиям. При этом область проживания выбиралась не самой душой, а специальной комиссией, в которую входили ангелы-служители Чистилища, ангелы-хранители душ и работники Телепортационного центра. Тщательно взвесив все «за» и «против», а так же просканировав жизненную нить души, выносилось решение о ее поселении. Иногда, правда, по специальным показаниям, область могла меняться, и душу переселяли в соседний сектор. Происходило это, правда, не так часто. Однако выбор у комиссии был огромен, потому что Чистилище хоть и разделялось на области примерно одинаковые, в целом они весьма и весьма отличались друг от друга. На выбор представлялись прекрасные долины гейзеров и изумрудно-зеленые склоны гор, песчаные пляжи океанических островов и прохладно-тенистые дубовые рощи, светлые березовые пригорки и роскошные заливные луга, а так же всевозможные прерии, саванны и джунгли. При желании можно было даже попасть в летнюю тундру или мангровый лес. Чистилище было задумано так, чтобы любая душа с любыми предпочтениями могла чувствовать себя здесь комфортно. Климат, кстати, в каждой из областей соответствовал: всюду царила ровная, теплая погода, без каких-либо проявлений стихий. И, естественно, никаких диких зверей и ядовитых гадов. Это же не Ад, в конце концов! Впрочем, о том, что от Рая Чистилище отличалось только контингентом проживающих в нем, мы уже кажется, упоминали…

Глава 2. Мерзлявец
В секторе 15.00.846.453А Чистилища в это время было не так уж и много душ. Гришка – загорелый белобрысый парнишка примерно лет шести, с царапиной на левой коленке и сбитым локтем. А что удивляться? Можно подумать мальчишки, попадая в Чистилище, становятся другими. Мальчишки, где бы они ни были, всегда остаются верными себе: дергают девчонок за косички, дерутся друг с другом, расшибают локти и колени, расквашивают носы и всеми силами стараются не заплакать при этом – они ведь уже мужчины, хоть и очень маленькие.

Витька – смуглый черноглазый малыш с огромными, слегка раскосыми черными глазами. В правой руке – яблоко, подаренное кем-то из ангелов во время посещения Телепортационного центра, ввиду своего приличного размера съеденное только наполовину. В левой – замечательная длинная и очень крепкая палка, которая по желанию Витьки может превращаться в удобный и очень надежный посох, в коня, в летучего змея-дракона и во все остальное, чего только не придумает буйная детская фантазия. В настоящий момент бывший воин (в прошлый раз Витька с ребятами соорудили замечательный дзот, в котором практически профессионально организовали засаду против врагов, жаль, вот, только враги не пришли) раздумывал, как при помощи нескольких листьев пальмы, найденной в лесу за оградой и подручных средств соорудить из имеющейся в наличии палки настоящий флаг, который был бы, во-первых, гордостью и олицетворением могущества их маленькой команды (главным образом, перед другими группами маленьких душ, играющими в тех же лопухах, но вроде как бы отдельно от них), а, во-вторых, предметом зависти. Впрочем, для последнего были как раз все шансы, потому что насколько знал Витька, у всех остальных не было даже такой замечательной палки, как у него, не говоря уж о настоящем (пусть и сделанном из листьев пальмы) флаге. Собственно, именно за решением этой, бесспорно, очень важной проблемой, они и отправились в потайное место, где можно было спокойно посидеть вдвоем, не опасаясь, что на горизонте появиться чья-нибудь любопытная физиономия, и подумать. Вообще они часто оставались вдвоем, не зря же были лучшими друзьями! Они вместе шалили, вместе бегали за ангелами, упрашивая их рассказать «чего-нибудь интересное» и, конечно, вместе дрались с девчонками. В Чистилище Витька с Гришкой попали примерно в одно и тоже время – целых одиннадцать лет назад. Сначала, конечно, дичились друг друга, но потом ничего, сдружились. Сначала, как водиться, присматривались друг к другу, потом несколько раз поговорили о вечном (о войнушках и коварстве девчонок, разумеется, о чем же еще?), подрались (правда, ни один из них уже не помнил, за что), помирились, повторили процедуру несколько раз. А потом, как-то незаметно, сдружились. Как оказалось, вместе намного легче переносить боль, даже если она очень большая. Витька первым попал в Чистилище, после того, как его молодая мать, запершись в пустой комнате студенческого общежития, самостоятельно родила маленький живой комочек. Не то, чтобы Маргарита не хотела детей, нет. Когда-нибудь потом, может быть, через пять, а, может, и через все десять лет, когда она доучиться и станет (обязательно станет!) великой актрисой или, на худой конец, фотомоделью (но лучше и то, и другое, вместе взятое), она создаст свою семью или просто родит себе ребенка, который обязательно (слышите? обязательно!) будет таким очаровательным, что за его снимок зарубежные таблоиды будут обещать целые состояния. А почему собственно нет? Чем ее ребенок хуже приемных камбоджийских детей знаменитой поп дивы или известной голливудской пары? Ничем! Тем более, что к тому моменту сама Маргарита твердо намерилась стать известной если уж не актрисой, то топ-моделью – точно. В Голливуде вообще топ-модели часто становятся потом актрисами. Так почему не она? У нее должна будет родиться девочка. Да, именно девочка. С самого детства она будет приучать ребенка к съемочной площадке, к слепящему свету софитов и вспышкам фотокамер, чтобы ее дочери было намного легче, чем ей самой: несмотря на свое явное везение, Марго считала, что жизнь пока явно не задалась. Вот если бы ей повезло родиться у нормальных родителей, проживающих в нормальном месте (в Москве), а не в их богом забытой деревне (на самом деле в районном центре средних размеров). И если бы ее папа был не мелкой шишкой районного масштаба, а великим режиссером… Или мама – великой актрисой. Так ведь нет же! Отчего-то везло всем, но только не ей. О том, что она с первого раза поступила на престижный актерский факультет (да еще безо всякой блата!) как-то уже не вспоминалось, хотя прошло-то всего – ничего, год с небольшим. Намного более наглядными были примеры одногруппников, с первого курса приезжающих на занятия на собственных автомобилях, иногда даже с персональными шоферами. А одежда? Кто из нормальных режиссеров мог взглянуть в ее сторону, если она одевалась в тряпки с местного рынка? Конечно, у нее была неплохая фигурка, именно неплохая, потому что до стандартов подиума надо было худеть и худеть. И ведь не объяснишь, что это у тебя с рождения такой склад телосложения. – Что-то вы, милочка, поправились, – передразнила Марго одного из преподавателей. И это несмотря на то, что она как раз только что похудела на целый килограмм! К сожалению никто, кроме нее, изюминки в ее исконно славянском телосложении не видел. Не спасала даже врожденная статность. – Ну и ладно! – сцепив зубы, повторяла Марго. – Я все рано стану великой! Раневской ведь не помешало ни отсутствие симпатичной внешности, ни возраст, ни мерзкий характер режиссеров. Вот и я обязательно стану знаменитой. А что до моделей… Говорят, японцы как раз предпочитают таких, как я. Вот только где найти этих самых японцев, да еще и главных редакторов журналов или, на худой конец, просто профессиональных фотографов, она не знала. Плюс еще проблема отсутствия денег. Юная актриса рано поняла, что актерский путь лучше всего начинать задолго до окончания института. Только поступив и едва обжившись в своей тесной комнатушке в общежитии (бывшая «сушилка», переоборудованная под комнату, практически крошечная – не более 6 метро, но зато без соседей), она начала искать подработки. Устроилась уборщицей в расположенный ночной клуб (не очень престижно, зато рядом с общежитием и на работу приняли без кастингов и собеседований), по выходным иногда везло подработать промоутером (раздавать рекламные листики возле подземного перехода), а все остальное время тратила на поиски Настоящей Работы, ну или хотя бы съемок в рекламе. Она даже портфолио тогда сделала. На профессиональное денег не хватало, поэтому пришлось договариваться с одним знакомым мальчиком из общежития, который подрабатывал фотографом. Он просил интима, но сошлись на более прозаичных вещах – она отдала ему сумку картошки, которую передала ей мать, и еще потом целый месяц потом ходила ее жарить. Облизываясь, иногда жалела о том, что не согласилась на интим. Зато получила настоящее портфолио. Ну, или почти настоящее. По крайней мере, у нее было хоть что-то, с чем можно было отправляться на кастинги. На солидные, устраиваемые профессиональными агентствами, где требовали хорошее портфолио, она даже не совалась – и так было понятно, что не возьмут. Знакомая девчонка Верка (с другого курса, жила на одном этаже в общежитии), предложили пойти на «левые» кастинги. Не факт, что действительно возьмут. Почти сто процентов потом отберут гонорар – за услуги агента, но ведь когда ты ничего не имеешь, ты не боишься ничего потерять. Кроме того, как рассудили девчонки, главное не деньги, а возможность засветиться на экране. Правда, риск, что цель кастинга будет другой, нежели объявлена, был очень велик. А что делать? Надо же когда-то начинать. Вдруг повезет? Вдвоем не так страшно. В юности вообще многие вещи воспринимаются по-другому. Решили рискнуть. На выходных их попросили прийти к назначенному времени в один из павильонов Выставочного центра. В пустой комнате, с покрашенными стенами и высокими, теряющимися во мраке потолками за обычной школьной партой сидело три человека. Перед каждым лист бумаги. Лиц почти не видно – мешал свет направленных в сторону девушек ламп. Радовало – агент, устраивавший кастинг, был тоже тут. Хотя, с другой стороны, а нужно ли было этому радоваться? Их поприветствовали. Один из членов комиссии (из тех, кто сидел за столом) усталым голосом объявил, что сейчас им предстоит пройти первый тур отбора для участия в рекламной компании крупного холдинга. Какого именно – Марго не запомнила: название было слишком длинным и слишком неизвестным. После этого девушек по одной попросили пройтись перед столом, поворачивая лицо то в профиль, то в анфас. Двадцать минут. Девушки (их было около двадцати) по очереди, следя командам «агента», проходили перед столом, поворачиваясь к комиссии. Натянуто улыбались. Все. Комиссия удалилась на совещание. Девчонки остались ожидать решения все в том же полупустом павильоне. Их «агент» удалился вместе с «отборочной комиссией». Марго не взяли. Верку, впрочем, тоже. Они не прошли даже первый отбор. Трое мужчин среднего возраста и средней внешности, отличаясь друг от друга только оттенками своих серых пиджаков, после нескольких минут совещания указали на трех разукрашенных девиц. Две из них были со старших курсов, третью они вообще ни разу не видели. Девицы, заговорщицки подмигнув парню-организатору, удалились в следующих зал, а всех остальных, в том числе и Риту с подружкой, попросили удалиться, пожелав удачи на следующих просмотрах. – Ну и ладно, – сказала подружка. – В следующий раз больше повезет. Она вообще по жизни была оптимисткой. – Видимо, мы что-то делали не так, – подумала Марго, но вслух ничего не сказала. Она не впала в депрессию, не бросила вуз и свои подработки. Она даже продолжала активные поиски следующих кастингов, но се это время одна-единственная деталь не выходила у нее из головы – улыбки, которыми обменялись отобранные девушки с «агентом» и пренебрежительные взгляды победительниц, которыми они одарили поверженных соперниц. – Может быть, я что-то изначально сделала не так? – думала Марго. Случай с картошкой не выходил из головы. Интим казался не такой уж и большой жертвой. – Жаль, что нет выхода на «комиссию»! – сокрушалась она. И через несколько дней стала усиленно искать подходы к «агенту», при этом не забывая, конечно, прорабатывать и другие варианты. Найти «агента» в жизни оказалось не так уж и сложно. Он учился на старшем курсе и в конце года у него должен был быть выпускной. Познакомиться с ним тоже оказалось несложно. Пришлось, правда, научиться курить, но ведь это совсем не сложно, если ты живешь в общежитии. Они разговорились в курилке. Она удачно пошутила, потом – к месту засмеялась. Задала несколько вопросов о его жизни. – А она ничего! – думал парень, которого на самом деле уже тошнило от плоских фигур моделей. – Шлюха, конечно, иначе бы не подошла. Переспать с ней, что ли? – А он ничего, – оценивала его Марго. – По крайней мере, не отвратителен. – Наверное, рассчитывает на моментальную славу, – размышлял парень. – Дура! – Не очень-то и много я потеряю – успокаивала себя Марго. Сигареты заканчивались, и надо было как-то продолжать или заканчивать разговор. – Может быть, встретимся сегодня? – спросил парень. – Почему бы и нет? – улыбнулась Марго. – Так я зайду? – Комната 205, -ответила Марго. – Точно, шлюха, – окончательно уверился в своем мнении парень. Он, конечно, зашел. Они немного выпили. – Зачем тратиться, если телка сама на тебя вешается? – подумал парень. – Зачем затягивать? – размышляла Марго. – Закончить с этим, и дело с концом. Быстрый секс. – Знаешь, тут у меня на днях намечается один кастинг, но он будет вечером. Я мог бы предложить тебе принять в нем участие, – на прощание сказал он. – Если ты, конечно, захочешь. – Захочу, – по деловому ответила Марго. – Когда и где? – И вправду шлюха, – думал парень, объясняя раздетой, валяющейся на смятой постели Марго дорогу в новый павильон. – А что за кастинг? – спросила Марго. – Не волнуйся, – ответил парень. – Тебе обязательно понравиться. И улыбнулся на прощание. Гаденько так улыбнулся. Верку она с собой тогда не взяла. – Пусть сама добивается, – подумала Марго. Вечером следующего дня она, тщательно сверяясь с адресом, отправилась на поиски. Кастинг должен был проходить почти в центре, но не на главной улице, а где-то в одном из переулков. Как оказалось, в подвале какого-то полуразрушенного дома, скорее всего, организации, судя по тому, что в нем не было света. На мощной металлической двери не было никаких надписей, только приклеенная скотчем бумажка с напечатанным на принтере нужным названием конторы. Перед дверью она столкнулась с еще одной девчонкой. – Конкурентка, – несколько раздраженно подумала Марго. – Ее только здесь не хватало. Тем не менее, заставила себя улыбнуться, и даже первая нажала на кнопку звонка. За дверью было полутемно и очень, очень тепло. Их встретила странно одетый (скорее – полураздетый) мужчина. Очень высокий, довольно крепкий. Улыбнувшись, пригласил внутрь. Появился «агент». – Привет! Хорошо, что вы пришли. Народу мало, конкурса почти никакого, я на сто процентов уверен, что вас обеих возьмут. – Возьмем, возьмем! – послышались пьяные голоса из боковой двери. Марго, судорожно вздохнув, повернулась назад. – Передумала? – с мерзкой улыбкой спросил мужчина, открывавший дверь. – А поздно! И мягко, но сильно подтолкнул ее вглубь коридора. Тот вечер Марго старалась не вспоминать. Как и утро, когда она, выброшенная из машины, пришла в себя на снегу возле общежития, в наброшенном прямо на голое тело пальто и незастегнутых сапогах. Поднялась. Шатаясь, доползла до своего второго этажа. Хорошо, что воскресенье и общага спит. Хорошо, что вахтерша куда-то отошла. Долго отмывалась в душе. Потерянно, непонимающе и оттого долго рассматривала многочисленные зеленые бумажки, найденные в кармане пальто. С печальной улыбкой спрятала их в потайной кармашек за ковром. О том, чтобы куда-то заявить, не было даже речи. – Путь к славе тернист, – смирившись, думала Марго. – Но я обязательно добьюсь своего! На полученную валюту она купила себе новую, красивую одежду и дорогую косметику, сделала хорошую прическу, а самое главное – оплатила фотосъемку у профессионального фотографа. Свои фотографии она отправила сразу в несколько профессиональных агентств. – Теперь у меня все будет хорошо! – думала Марго. – Я уже получила порцию своего горя. Теперь у меня обязательно все наладится! И ведь наладилось же! Одно из агентств предложило заключить эксклюзивный контракт, и она даже успела сняться в паре рекламных роликов. Работу уборщицей пришлось бросить, но гонораров теперь хватало не только на еду. Преподаватели хвалили талантливую, рассудительную студентку. Вот только Витька в планы будущей кинозвезды не входил. Никто ничего не узнал. Марго, понятно дело, ничего не рассказывала, утягивая растущий живот широкими корсетами, кутаясь в широкие одежды (вроде как модно). Преподавателям было объявлено, что она «пьет лекарства от щитовидки, от них и поправилась так сильно», но курс лечения «уже скоро закончиться». Подружек у Марго не было, поэтому объяснять им ничего не пришлось. Жаль только, пришлось отказаться от некоторых кастингов. Рожать она, конечно, боялась. Но не то, чтобы сильно – раньше вон в полях рожали (показывали по телевизору) и ничего, но опасалась. Успокаиваться и снимать боль решила простым и надежным народным способом – водкой, заблаговременно припрятанной для этого случая в самом дальнем углу под кроватью. Прятать ближе было нельзя – водка, как известно, продукт надолго не задерживающийся. Особенно в общаге. Тем более – у студентов. Сама-то будущая мать девушкой была примерной (если, конечно, можно так сказать в отношении сложившейся ситуации) и спиртные напитки, в общем-то, не употребляла. Ну, если только чуть-чуть и не часто. Поэтому, наверное, на ее непривыкший к крепкому алкоголю организм водка подействовала практически сразу и сильно. Уже примерно через полбутылки схватки ощущались, но уже не болью, а какими-то сдавливающими движениями мышц в области живота. Не то, чтобы больно – просто неприятно. А потом, примерно еще через сто грамм (без закуски и на голодный желудок) и вовсе исчезли. Остался только страх, да и то – немного. Глубоко вздохнув, она, пошатываясь и придерживаясь рукой за стену, пошла прятать остатки водки, справедливо рассудив, что она ей еще может понадобиться. Витька родился на удивление быстро и легко. Руководствуясь исключительно собственной интуицией, остаточными знаниями из курса общей биологии средней школы и украденным из читального зала библиотеки учебником по акушерству и гинекологии, горе – мамаша самостоятельно перерезала пуповину остро наточенным кухонным ножом, предварительно продезинфицированным остатками водки в стакане. Новорожденный Витька, переполненный, как и все посланцы Рая, оптимистическими надеждами на будущее, был завернут в грязное кухонное полотенце и уложен в огромную коробку из-под зимних сапог, заранее прихваченную на мусорке за общежитием. Обессилевшая молодая мать уснула, оставив на завтра решение всех своих проблем. Не то, чтобы она очень сильно измучилась. Нет. Самих схваток она практически не чувствовала, тут скорее сказалось действие алкоголя. Новорожденный, измученный родами и согретый полученной еще с кровью водкой, тоже уснул, пригревшись возле батареи, куда заботливо придвинула коробку новоявленная мать. Утром, выпив больше для храбрости, чем от похмельного синдрома, она слегка прибралась в комнате (на случай, если вдруг кто неожиданно попытается заглянуть в комнату), завернула Витьку в еще одну тряпку, бережно уложила в коробку и отправилась прямо по свежевыпавшему снегу в расположенный неподалеку парк. – Чтобы было теплее, – подумал Витька, пряча кнопочку-носик в вонючее грязное полотенце. – Чтобы не заорал в самый неподходящий момент, когда буду проносить через вахту, – подумала Марго. Во все еще осеннем, но в уже припорошенном первым снегом лесу было удивительно тихо и как-то по-домашнему уютно. Выпавший ночью снег прикрыл грязную слякоть луж, белоснежной фатой упал на рыжие космы крон, посеребрил траву. И от упавшего этого первого снега как будто посветлело небо, и воздух, и сама жизнь. Пахло соснами и какой-то новой, уже забытой за целый год и – оттого – удивительной свежестью. Как будто не было всей этой жуткой грязи под белоснежным покрывалом, как будто осень, навсегда покинув их небольшой городок, ушла, прихватив с собой все заботы, тревоги и разочарования. Зима, улыбнувшись первыми кристалликами льда, манила чистотой и светом. – Добрый знак, – подумала молодая мать, плотнее прижимая коробку. Витька благополучно спал в своем грязно-полотенечном коконе. Принесенным с собой детским совком, купленным за десять рублей на ближайшем рынке, она разрыла сначала снег, потом слегка промерзшую землю. В получившуюся яму уложила сверток с сопящим Витькой, прикрыла целлофаном, сверху забросала землей, завалила камнями и увядшей травой. Напоследок тщательно присыпала собранным с близлежащих еловых лап снегом. Уходя, вспомнила о том, что на снегу четко видны ее следы. Попробовала замести еловой веткой, получилось, честно говоря, не очень. Решила, что и так сойдет. Снег ведь все равно скоро растает. Это же первый снег, он всегда лежит недолго. Удовлетворенная проделанной работой (получилось практически незаметно), отправилась отмывать комнату в общежитие. Жила она одна, так что соседок можно было не опасаться, однако опасность, что мог зайти какой-нибудь не в меру любопытный однокурсник, исключать было нельзя. Где-то вдали слышался шум транспорта, людские голоса и лай собак. Город продолжал жить своей собственной жизнью, а маленький Витька долгие мгновения своей, в общем-то, короткой жизни, хватал ртом промерзший воздух напополам со снегом, в бесполезной попытке согреться и уж точно безнадежном порыве выжить. Гришка знал, что целых два года после того, как душа Витьки пришла в себя, он нигде в Чистилище не мог согреться. Не помогали даже собранные со всех концов, в общем-то не холодного реабилитационного центра теплые одеяла и многочисленные одежки. Не помогли и специально для этого случая доставленные из Ада обогреватели. Даже если его товарищи обливались седьмым по счету потом, Витька все равно подергивался мурашками и, жалобно глядя на дежурного ангела, просил включить обогреватель посильнее. Знакомый Гришкин ангел дядя Коля рассказывал, что тогда руководством Чистилища была предпринята беспрецедентная акция – ангелы договорились с бесами и дьяволами Ада, что Витьку на полгода отправят погреться в Ад. Никакого наказания его душа, конечно, нести не будет, ее просто поселят в каком-нибудь теплом местечке и обеспечат самые комфортные условия, при этом по возможности оградив от негативных впечатлений Ада. Тут, кстати сказать, нужно отдать должное сотрудникам Ада: договоренность с ангелами они выполнили на 100 %. Витьку поселили в небольшой комнатушке на окраине Ада, где жил в основном обслуживающий персонал. Крики и вопли грешников, поджаривающихся на кострах, сюда не доносились – слишком далеко, а климат был как раз подходящий – раз примерно в 10–15 жарче, чем в Чистилище. Бесы, дьяволы и их семьи дома спасались, как правило, мощными кондиционерами, но Витька от предложенной роскоши отказался. Сначала он вообще целыми днями лежал на кровати, открыв настежь все окна и двери, чтобы в комнате было как можно жарче. Примерно где-то через недельку он более-менее обвык и даже выходил на прогулки возле своего домика, направляясь всегда в одну сторону – туда, где теплее. Далеко, правда, не уходил. Как правило, не дойдя даже до поворота на сектор котлов, он поворачивал обратно, остановленный бдительными привратниками: это только на Земле думают, что бесы не держат своего обещания. Держат. И еще как! Витька, конечно, бесов слушался. С их доводами соглашался. Обещал больше так далеко не заходить. Но… Не проходило и половины дня, как привратник опять мягко и, в тоже время, настойчиво, поворачивал его обратно. – Мне бы только на минуточку! Ну пожалуйста! – упрашивал Витька, топая с понурой головой за строгим бесом обратно в зону администрации. – Я же на котлы и сковородки даже не гляну. – Не положено! – стоял на своем старый опытный бес-привратник. – Указание начальства – дальше ворот не пущать. – Хотите, я даже глаза закрою? Или завяжу! – с надеждой спрашивал Витька. – А уши, соответственно, заткнешь? – Да! Ватой, – преданно пытался заглянуть в глаза беса Витька. – Ох, Витька, Витька! – вздыхал в конце концов старый привратник. – Пустил бы я тебя. Что мне, жалко, что ли? Но ведь и ты меня пойми: а вдруг инспекция? Вдруг начальство? И что тогда? Прощай моя премия, прибавка к отпуску и пенсия по выслуге. Тут Витька, как правило, пристыжено замолкал. – Мы ведь, Витька, народ-то подневольный. Что прикажут, то и делаем. Бес тяжело вздыхал. – А знаешь, как я хочу в отпуск? Но нельзя. Служба потому что. Да и климат у нас не особо, как понимаешь, благоприятный. Для всех, кроме тебя, естественно. Делать нечего: хочешь или нет, но каждый раз Витьке приходилось возвращаться в свою комнатку, в тайне вздыхая о настоящем тепле Ада. Решение проблемы, как это обычно бывает, пришло совершенно неожиданно. Когда Витька, уже отчаявшийся попасть за ворота на территорию самого Пекла, сидел на скамейке перед домом, от нечего делать болтал ногой и размышлял, чем бы себя развлечь в ближайшие как минимум несколько недель, к нему подошел ставший уже знакомым бес-привратник. – Привет, Витька, – поздоровался. – Привет, – удивленно (не каждый день к тебе подходят бесы-привратники) и радостно (а вдруг пустят в Пекло?) ответил Витька. – Я тут, понимаешь, какую штуку придумал, чтобы и тебе потеплее было, и не за это не попало. Само Пекло обогревается несколькими способами. Первый – это, понятное дело, котлы, сковородки и прочие обогревательные и нагревательные устройства. Второе – это потоки раскаленной лавы и горящая сера. Третий – он-то как раз нам и нужен – это горячие серные источники, вода в которых постоянно кипит. Бес передохнул чуть-чуть, вытер пот со лба (Ад все-таки как-никак!) и продолжил: – Так вот, Витька, я чего придумал-то… Один горячий источник бьет как раз на территории администрации, то есть тут, у нас. Воду из него мы потом используем для стирки, мытья, ну и для прочих хозяйственных нужд. Я это к чему говорю-то: рядом с источником есть небольшое озерцо, в котором вода, может быть, и не кипит, но все равно очень горячая. В самом-то озере купаться нельзя – враз сваришься. А у нас же тут дети. А им тоже хочется искупаться, поплескаться. Да и самому иной раз так охота окунуться куда-нибудь от этой жары. Сил моих уже нет. – И что? – совершенно невежливо перебил привратника Витька. – Ну, да, – вспомнил, зачем пришел бес. – Купаться-то в самом озере, говорю, нельзя. Поэтому специально для сотрудников туда был проведен водопровод с холодной водой. Оборудовали бассейн, поставили краны. Дно и стены выложили красивой плиткой. Ничего оригинального – все в традиционных красно-бурых тонах Ада. Лично я бы, конечно, предпочел что-нибудь бело-голубое, или зеленое, или ярко-желтое на худой конец. Да и не только я. Жаль, что руководство нас не поддержало. Общая стилистика нарушится, говорят. Старый черт в сердцах плюнул. – А вот по мне, – привратник стукнул себя в грудь волосатой, практически черной от постоянной копоти лапой с огромными заостренными когтями, тоже, кстати, полагающихся служителям Ада по штату. – По мне так немного белого света в Аду бы не помешало. Ну ладно Пекло. Да, там грешники. Да, они перевоспитываются. Но мы-то живем не там! Отчего бы в нашем маленьком административном райончике не сделать все как-нибудь тихо, светло и пристойно. Да и кондиционеры помощнее нам не помешали бы. – Так что там с бассейном, – довольно невежливо перебил старого беса Витька. – Ах да. Прости, опять отвлекся. В общем, сделали нам бассейн, в котором мы можем сами регулировать температуру воды. Сотрудникам пекла и на работе хватает, поэтому мы предпочитаем прохладную водичку. А ты, Витька, можешь себе сделать и погорячей, если хочешь, конечно. Естественно, Витька хотел. Вперед указывающего дорогу привратника, не слушая дополнительных пояснений, он понесся в заданном направлении. Вот и бассейн. Действительно, сделан так, что, не зная, не отличишь. На ходу сбросил одежду, не раздумывая, нырнул и, тут же, с диким воплем выскочил обратно. Сказать, что вода была прохладной – не сказать ничего: она была ледяной, с настоящими плавающими по поверхности льдинками. Бес, как раз догнавший Витьку, захохотал – долго, смачно, до колик в мохнатом закопченном животе, совершенно не обращая внимания на мокрого Витьку. Отсмеявшись, неизвестно откуда достал чистое белое полотенце, подал несчастному купальщику. И только после этого напомнил, что температуру воды в бассейне подбирают сейчас в соответствии с запросами персонала Ада, а они, в отличии от Витьки, хотят как раз наоборот, похолоднее. В отличие от Витьки, который панически боялся холода, отпуск свой работники Ада проводили в специально созданных для них санаториях в самых прохладных местах планеты земля – на заснеженных вершинах гор, в ледяных пещерах Антарктиды, среди торосов Арктики и в специальных плавучих отелях на дрейфующих айсбергах. Только там их разгоряченные в Аду тела могли, наконец, хоть чуть-чуть охладиться. Там же с ними отдыхали и их семьи, постоянно проживающие в Аду в специальном секторе для персонала, где, собственно, и поселили Витьку. В отличие от него, бесенята и дьяволята гораздо охотнее отправлялись играть в снежки, чем жариться на теплом солнышке. Тепла им хватало и дома. Как говориться, каждому свое. Витька согласно кивал, не забывая при этом поплотнее укутываться в полотенце. После этого почти счастливому мальчику показали, как увеличивать температуру воды. Примерно через час бес-привратник ушел, оставив блаженствующего Витьку согреваться в воде, температура которой медленно, но верно приближалась к точке кипения. Не прошло и полугода, как Витька перестал вздрагивать от холода по ночам. Руководство Чистилища приняло решение вернуть его обратно. Однако с Адом Витькина душа не распрощалась – в целях лучшей адаптации его регулярно, правда, на меньшие сроки, продолжали отправлять в ставший уже родным маленький домик неподалеку от горячих серных ключей. Витька даже подружился с некоторыми обитателями Ада. Уже ставший близким и родным (если, конечно, это выражение уместно в отношении работника Преисподней) старый бес-привратник с нетерпением ожидал прибытия Витьки, готовя к его приезду адски смешные новые байки. Знакомые бесята Степка с Тишкой, чертята Алиска с Лариской и демонята Юстин с Деей с нетерпением ожидали совместных игр, придумывая новые развлечения. А знакомая дьяволица тетя Шура, справившись на пропускной о дате прибытия, специально к приезду Витьки пекла удивительно вкусные пироги с яблоками, капустой и совсем уж экзотическими для Ада морошкой и голубикой. Служители на самом деле были теми же самыми ангелами, только слегка подкопченными, но это уже, как говориться, издержки профессии. Витька, на собственной шкуре ощутивший все ее тягости, работников Ада искренне жалел. Командировки в Ад помогли. Теперь, спустя одиннадцать с лишним лет, Витька уже мог практически спокойно рассказывать о своих злоключениях на земле. Только вот от изредка набегавшего озноба не спасали даже вечно таскаемые с собой теплые одежки. В глубине души, не признаваясь в этом даже Гришке, Витька иногда тосковал по Аду, по раскаленному Пеклу. Вслух, правда, ничего не говорил. Упоминать Преисподнюю и Нечистого в Чистилище было как-то не принято и даже отчасти неприлично, хотя сам Витька так и не смог понять, почему. – Ты каких хочешь родителей? – в тысячный раз спрашивал Гришка. – Не знаю, – отвечал Витька. Как правило, обычно после таких вопросов он становился серьезным. Задумывался на какое-то время, сосредоточенно вычерчивая большим пальцем левой ноги круги на золотистом песке дорожки, но затем, встряхнувшись, улыбался и продолжал: – Во-первых, они должны жить там, где тепло. Во-вторых… А во-вторых я еще не думал. Когда этот же вопрос задавали Гришке, он ничего не отвечал. Ему было все равно, где родиться, жарко там будет, или холодно, сухо или постоянно будет лить дождь. Гришка вообще был довольно непривередлив в выборе географии рождения. Совершенно спокойно он просматривал на экране Телепортационного центра низенькие юрты, затерянные среди бескрайних снегов Севера, причудливую архитектуру домишек сельского Китая, состоящие из стекла, бетона и металла высотки мегаполисов, маленькие глинобитные домики кочевников пустынь (на этих кадрах обычно спокойный Витька протяжно вздыхал), залитые водой поля риса во Вьетнаме или солнечные острова в Тихом океане. Гришке было все равно, что он будет видеть за окном после своего рождения: закутанный в плотный туман лондонский Тауэр или заснеженные улицы зимнего Мурманска, солнечный Багдад или мутный смог Мехико, высокотехнологичный Токио или примитивные хижины папуасов где-нибудь в Новой Гвинее. К географии он, как мы уже и сказали, был крайне непривередлив. Поэтому и на вопрос о месте рождения он всегда отвечал: – Да все равно, лишь бы родителей подобрать нормальных.

Глава 3. Философия жизни
Гришка, в отличие от большинства обитателей Чистилища (за исключением, разве что только Витьки да еще пары-тройки несчастных душ), знал, что говорил. Но, что удивительно, свою прошлую мать нисколечко не винил. Гришка вообще был философом – он считал, что, видимо, на судьбе ему было написано родиться второй раз, и ничего с этим не поделаешь.

В качестве родителей Гришка выбрал молоденькую девчушку и вполне состоятельного мужчину, с которым они жили вместе. Отношения между ними были просто замечательные, будущие родители любили друг друга, а это, подумал Гришка, наверняка самое главное. Спонтанно, как-то само собой пришло решение о рождении. Чтобы не откладывать дело в долгий ящик, Гришка сразу же отметился в общем списке, забронировав симпатичную девчушку себе в родительницы. Полюбовался еще раз изображением лучистых глаз и светлых, соломенных кос, да и пошел проходить дальше преджизненную подготовку: когда находишься в Раю, вообще как-то особенно сильно хочется верить в чудеса. Рай – это единственное место, где количество оптимистов на душу населения зашкаливает всякие возможные показатели. Особенно, если все эти оптимисты еще ни разу не были на земле. Гришка до первого своего рождения практически ничем не отличался от остальных, точно таких же, как и он, сопливо-восторженных новорожденных душ, готовящихся к отправке на Землю. Он точно так же верил в чудеса, а его будущая жизнь на земле уже заранее была тщательно распланирована и досконально просчитана. Да и потом, девушка с такими лучисто-серыми глазами просто не могла быть плохой матерью! Спросите об этом любую еще ни разу не рождавшуюся душу в Раю. А тем временем на Земле девушка с лучистыми глазами, которую в миру все звали Галиной, неожиданно для себя поняла, что беременна и испытала при этом, наверное, самую сильную эмоцию за всю свою жизнь – вселенскую злость на себя, на весь мир и на любовника, который не позаботился о ее безопасности и последствиях тайной любви. Несмотря на свой достаточно юный возраст, Галина была девушкой рассудительной и понимала, что авторы учебников по биологии обычно не врут, а это значит, что беременность сама по себе не рассосется и ребенок никуда не денется. Понимала она и то, чем грозят ей подобные обстоятельства. Сначала, когда узнает мать, она будет, в лучшем случае, всего лишь избита. Потом, когда узнает все село (к несчастью, ее угораздило родиться в небольшом степном украинском селе, где все всегда все друг про друга знают и самым главным развлечением для народа является перемывание косточек соседей), она станет посмешищем. Понимала она и то, что ее жизнь после рождения ребенка будет, скорее всего, окончена, а на далеко идущих планах в отношении собственной жизни лучше всего поставить жирный черный крест. Впрочем, так далеко она не заглядывала, предпочитая решать проблемы по мере их поступления. Об обращении в больницу, чтобы сделать аборт, не могло быть и речи. Галине было всего лишь 16, а это значит, что ей в любом случае нужно было согласие матери. И хотя умом Галина понимала, что лучше проблему решить сейчас, рассказав все родительнице, чем откладывать все на потом, панический страх перед собственной матерью заставлял ее молчать. Способствовал этому и тот факт, что отцом бедного Гришки на самом деле являлся, как ни прискорбно это звучит, отчим Галины, то есть материн гражданский муж Петр, к которому она воспылала весьма нежными, но отнюдь не дочерними чувствами еще, наверное, в раннем подростковом возрасте, а, может быть, даже в детстве. Мать, понятное дело, связь мужа с дочерью не приветствовала, и те несколько робких поползновений с его стороны, которым она случайно стала свидетельницей, были пресечены самым жестоким образом: дочь была жестоко выпорота подручными средствами (при этом матери было абсолютно наплевать на то, какими именно – что попалось под руку, тем и лупила) и даже заперта на два дня в погребе. Мужу, впрочем, тоже досталось: сначала его долго и целенаправленно гоняли по огороду со скалкой, при этом периодически прохаживаясь оною по спине несчастного, потом был скандал с использованием швыряния в неверного подручных предметов. Впрочем, мать Галины была женщиной отходчивой: уже через три дня и муж, и дочь были прощены, а обида на неверных забыта. А зря, потому что связи своей они не прекратили, они лишь стали более осторожными. Признаваться матери, в общем, было категорически нельзя. «Ничего», – подумала будущая Гришкина мать, – «Может, все еще и образуется». И принялась решать проблему своими силами. Для начала она попробовала несколько раз спрыгнуть с дерева. В качестве полигона для маневров нового испытательного аппарата по имени Галина была выбрана старая огромная верба за селом, в лощине. Верба подходила по нескольким параметрам. Во-первых, она была высокой и при этом имела достаточно разветвленную крону, что позволяло залезть, с одной стороны, высоко, а, с другой, достаточно быстро. Во-вторых, верба росла в довольно малопосещаемом селянами месте, поэтому вероятность нежелательной встречи со случайными свидетелями была минимальной. К тому же крона дерева была настолько огромной, что практически полностью скрывала юную специалистку по прыжкам без парашюта даже от тех, кого ненароком все же занесет в этот довольно уединенный в обычное время уголок родного села. Всего Галина планировала совершить 3 прыжка. Но потом, пересчитав все кости и определив, что полеты прошли без видимых потерь для организма (т. е. отсутствовали открытые переломы конечностей и вывихи суставов), она совершила на всякий случай еще один – контрольный – прыжок, забравшись для этого практически на самую макушку. Лезть пришлось долго, нудно и трудно, потому что ива – это вам все-таки не вышка для прыжков с парашютом. Мешались ветки, больно царапались мелкие сухие палочки, которых до того в густой листве не было заметно даже при самом близком рассмотрении. Плюс ко всему – по самому дереву, оказывается, ползало огромное множество всяких насекомых, которые хоть и не кусались, но оттого все равно не становились менее противными. Насекомых (даже муравьев, коих на злополучной иве было большинство) Галина не любила с детства. Она не то что бы их боялась – нет. Было в них что-то противное и даже мерзкое, во всем этом бесконечном количестве мелких ножек, усиков, крылышек. Они, конечно, были полезны для природы в целом и все такое, по крайней, именно это им недавно говорила учительница на уроках экологии. Но ведь это же для всей природы в целом. «Для биосферы» – вспомнила Галина странное слово, прочитанное в учебнике. – Для биосферы, может быть, вы и полезны, но для меня лично вот на этой конкретной иве – абсолютно нет, – бормотала она себе под нос, карабкаясь на очередную ветку. И стряхивала с себя очередную заползшую полезную живность. На иву она, конечно, взобралась. Второй раз было легче. Третий и четвертый (контрольный) – совсем легко. Веток как будто стало меньше, путь до вершины короче, а насекомые, усовестившись, по всей видимости, собственной противности, попрятались обратно к себе в норы. А может и не в норы, потому что в школе Галина училась не то чтобы очень хорошо, и подобные тонкости в ее хорошенькой головке надолго не задерживались. Впрочем, она об этом не слишком-то и жалела. Беспокоило ее другое. Вместе с прочими ненужными подробностями в области биологии, куда-то бесследно исчезли и те небольшие знания о том, как должна протекать беременность человека. Хотя, с другой стороны, наши учебники в основном слишком лаконичны в этом отношении, и оттого, может быть, Галина и не виновата была вовсе. Может быть, она и запомнила все хорошо, просто этого «всего» было слишком мало. Других источников знаний у нее, к сожалению, не было, поэтому как именно должно происходить прерывание беременности, она не знала. А может быть, после прыжка должно пройти какое-то время? Может быть, все начнется только через пару часов или даже через сутки? С чувством выполненного долга и с изрядной долей примеси адреналина в крови она отправилась домой дожидаться результата. Прошел день. Безрезультатно. С беременностью ничего не происходило, Гришка (для Галины пока – просто младенец) твердо вознамерился родиться (на курсах по выживанию он был отличником), и с этим срочно нужно было что-то делать. Вопрос состоял в другом: что именно? Для разнообразия юная испытательница собственного здоровья спрыгнула со шкафа. Надежды, впрочем, особой не было, ибо по высоте шкаф был намного ниже, чем верба, хотя и без веток с ползающими по ним муравьями. Но чем черт не шутит? Попробовать все равно нужно было. А вдруг поможет? Прошел еще день. Не помогло. Гришка, во чтобы то ни стало вознамерившийся родиться именно в этот раз, держался за жизнь всеми частями своего маленького тельца. – Ладно, – философски подумала Галина и с упорством, достойным совершенно иного применения, принялась искать другие способы борьбы с беременностью. Рассудила логически: то, что вредно беременным (как, например, прыжки с ив), должно быть на самом деле крайне полезно ей. Нужно только узнать, что именно. Подумала. Вспомнила и отправилась на чердак, где вроде бы валялась какая-то брошюра и вроде бы на эту тему. Так и есть. Заодно прихватила подшивку журнала «Здоровье». Следующие два дня Галина усиленно читала прессу. Узнала, кстати, много нового и интересного, причем не только касаемо беременности. Подумала и решила не распыляться: интересные статьи отмечала закладками, читала только то, что нужно. Сразу же, не откладывая дела в долгий ящик, пробовала на практике. Потаскала мешки с картошкой. Напросилась попариться в бане. Приняла горячую ванну, причем два дня подряд (второй раз – контрольный). Понюхала масло вербены, благо оно как раз завалялось у матери в столике. Выпила отвар семян укропа. На всякий случай (вдруг зелье приготовилось неправильно), придумала другой рецепт и выпила еще раз. На базаре купила книжку с «чудодейственными» заговорами, прочитала все. Для верности прочитала еще раз ночью, обращаясь исключительно к Луне. Почему именно к ней, Галина объяснить не могла, просто другой подходящий объект для чтения заговоров ночью придумать было тяжело. К сожалению, больше ничего подходящего ситуации ни старые журналы, ни счастливо приобретенная брошюра рассказать не могли. Впрочем, ввиду довольно плотной комплекции девушки проблема все еще не перешла в стадию острой актуальности, хотя срок беременности медленно, но верно подходил к этому показателю. Срок увеличивался, а вместе с ним усиливалась и полнота девушки. Она все тщательнее куталась в просторные наряды и все реже выходила на улицу, буквально нашпигованную любопытными старухами, причем любопытными даже чересчур. Каждая из них по своей сути могла переплюнуть не только Штирлица или легендарного Джеймса Бонда, но и все КГБ вместе с МИ5 в придачу. Органы явно теряли ценных кадров, которые вместо того, чтобы вынюхивать секреты и ловить шпионов, занимались прополкой огорода и уходом за домашней скотиной, попутно практикуя свои навыки на беззащитных соседях. Галина старух не любила, однако отношения с ними портить не хотела, ибо в этом случае шанс попасться на «язык» возрастал многократно. Поэтому девушка все так же здоровалась с соседями и односельчанами. Просто на улицу выходить стала реже, бегать по делам – быстрее, а мирные посиделки в центре возле магазина с деревенскими кумушками и вовсе пришлось позабыть. В последний месяц перед родами, благо на улице стояла зима, Галина и вовсе перестала выходить. А тут как раз счастливо наступили сперва долгие зимние праздники, потом каникулы, в конце срока она, сказавшись больной, уже просто прогуливала школу. Хорошо хоть прогуливать пришлось недолго, так что отсутствие справок никаких вопросов ни у кого так и не вызвало. Первые признаки надвигающейся беды ощутились дома, и это хорошо. Плохо было то, что мать Галины как раз тоже была выходной и, учитывая разыгравшуюся на улице метель, тоже предпочла остаться дома, благо дел по хозяйству было полно. «Перетерплю», – подумала Галина, и, стиснув зубы, пыталась пересилить боль. Людям вообще характерна самоуверенность, а малолетним мамашам – особенно. Терпения, естественно, не хватило. Жалуясь на острую боль в животе, Галина позвала мать. Чтобы та не вызвала «Скорую», рассказала о причинах. Удивительно, как бывают близоруки люди в отношении своих близких. Как и любая добропорядочная мать, Мария Петровна находилась с ней с самого ее рождения. Она следила за тем, как прорезывались у дочери зубки, и не промочила ли она ножки на прогулке. Учила ходить. Играла в игры. Пела песенки. Готовила к поступлению в школу. Вышивала снежинками новогодние платья. Разбирала вместе с дочерью непонятные законы физики, причем непонятные обеим – и матери, и дочери. Она всю жизнь старалась предугадать желания дочери, но в итоге оказалась настолько близорукой, что не смогла разгадать опасность в своем собственном доме. И абсолютно неважно, что явилось тому основной причиной – застилающая глаза любовь к гражданскому мужу или патологическая занятость на работе, но самое дорогое, что у нее было – дочь – она упустила. Между Галиной и обожаемым мужем возникла симпатия, носящая далеко не родственный характер. Не прошло и полугода, как эта симпатия перешла на стадию слишком близких отношений. Все это, как и то, что родная ее дочь беременна от ее собственного мужа, Галининой матери пришлось узнавать именно в тот момент, когда на свет как раз собирался появиться Гришка – ее первый внук. Нельзя сказать, однако, чтобы она была очень сильно рада этому факту. Естественно, ни о каком вызове «Скорой» не могло быть и речи. Мнение села для Галининой матери, как и для самой Галины, было слишком важно. «Нам же потом здесь жить!» – сказала будущая бабушка и самым решительным образом закрыла ставни на окнах и поплотнее захлопнула дверь. Роды у Галины она принимала сама, основываясь на знаниях шестнадцатилетней давности, полученных при собственных родах. Из других источников информации в доме был только учебник по биологии для 9 класса средней общеобразовательной школы, но там про роды, увы, отчего-то практически ничего не было написано, о чем Галина поспешила сообщить матери. Гришка родился нормально. Не было никакого обвития пуповиной, неправильных родов, затяжных схваток или родовых травм. Он сразу закричал. Бабушка похлопала внука по попе (как в кино), перевязала пуповину. Новорожденный, как и его малолетняя мать, чувствовали себя просто отлично. Единственной проблемой было то, что никто не толком не знал, что же делать с этим так замечательно родившимся Гришкой. Свалившееся с плеч напряжение опустошило. Сил на принятие решение и, тем более, на действия, не было. Галина, измученная родами, уснула, а новоявленная бабушка, чей перегруженный разум отказывался работать, занялась домашним хозяйством. Чтобы отвлечься. Чтобы не видеть. Чтобы не думать о маленькой сопящей проблеме, так сладко уснувшей на подушке. Подушка казалась огромной, а Гришка на ее фоне – маленьким-маленьким. Его с одной стороны было жалко, но, с другой, жалко было себя. И даже непонятно, кого жальче. Проще было помыть посуду, отскоблить полы, приготовить еду и перегладить целую кучу белья. А решение пусть принимает кто-то другой. Кто-то сильный. Кто-то мудрый. Но не она. Отец и, по совместительству, дед, пришел с работы поздно. В отличие от своей жены, он, конечно, знал, что за недомогание испытывала падчерица последние девять месяцев, но виду не подавал, надеясь на то, что проблема решиться как-нибудь сама, рассосется, может быть. Видимо, он слишком давно читал учебники биологии, потому что Гришка не только не рассосался, но еще и умудрился вполне благополучно родиться. Особой радости новоявленный папаша и, по совместительству, дед, от этого, понятное дело, не испытывал. В отличие от своих женщин, он боялся не только порицания общественности, но и самой настоящей тюрьмы, которая ему «светила» за совращение несовершеннолетних. Естественно, ни о каком мирном решении проблемы не могло быть даже речи. Покричав на растерянных женщин (чтобы знали, кто в доме хозяин), велел приготовить все необходимое (что именно – не уточнил), чтобы раз и навсегда избавиться от проблемы (от какой – и так всем было понятно). Мать Галины, засуетившись, кинулась убирать в комнате. Галина, обессилевшая после родов, продолжала лежать на залитой кровью кровати. Она заранее была согласна со всем, что скажет ее любимый. Так зачем же волноваться? Когда в комнате был наведен относительный порядок, полы отмыты, кровавая вода слита в унитаз, а постельное белье сменено, отец семейства решил приступить к самому главному и ответственному шагу – избавлению от решающего доказательства его преступления, от Гришки то есть (мать Галины в этом месте довольно громко ойкнула, но тут же замолчала под суровым окриком мужа). Для начала младенца было решено задушить. На его маленькую остроносую мордочку была положена подушка, которую «счастливый» отец придерживал ровно 5 минут, сверяясь с ходом висящих на стене огромных часов. Новоявленные мать и бабушка, в свою очередь, благоговейно застыли, ожидая окончания «процедуры». Маленький Гришка, не понимая, отчего так жестоки самые близкие для него люди – мама с лучистыми глазами и густой копной соломенных волос и отец – черноволосый красавец почти двухметрового роста – дернулся. Все это было слишком сложно, особенно если ты только что родившийся на этот свет младенец. Раздумывать над ситуацией Гришка не стал, а все свои небольшие, в общем-то, силенки бросил на то, чтобы остаться в живых. Наверное, поэтому, когда с его маленького личика наконец сняли подушку, Гришка, вздрогнув, вздохнул и быстро-быстро принялся дышать. Жаль только, что этому обстоятельству никто не обрадовался. – Рожденный утонуть, не может задохнуться, – мрачно пошутил отец и понес маленького Гришку, еще не успевшего прийти в себя после первого потрясения, в ванну. Налил в большой таз воды. Для чего-то попробовал температуру. А потом взял, да и опустил туда еще не пришедшего в себя младенца. Едва расправившимися легкими, которые только-только научились дышать, маленький Гришка пытался вдохнуть, но кругом была только вода. Да и срок, который его заботливый отец установил на этот раз – десять минут – был слишком велик, чтобы можно было выжить. Маленькая Гришкина душа, так и не понявшая, за что ее предали самые близкие, самые родные ему люди, отправилась в Чистилище, где всегда светло, тепло и сухо. Где ангелы добры, а мир – справедлив, но где, в отличие от Рая, уже практически нет оптимизма. Гришка, погруженный в себя, проходил долгую адаптацию, участь снова доверять людям и совершенно не желал ничего знать о той, которая так не хотела давать ему жизнь. Его не интересовало ни то, что всего через пару дней после него, Галина умерла от открывшегося кровотечения, ни то, как пришедшие ангелы смерти забирали ее, ни то, как чаша весов ее души склонилась в сторону Ада. Не поинтересовался он и у Витьки о том, не встречал ли тот в Аду Галину. А уж о судьбе отца ему и подавно ничего не было известно. Первый принцип, который царил в Чистилище, гласил: чтобы душа смогла адаптироваться после неудачного рождения, воспоминания должны потерять свою актуальность, а для этого ее (душу) нужно от этих самых воспоминаний максимально полно изолировать. Поэтому любая информация о бывшей семье в Чистилище тщательно блокировалась. Да оно и к лучшему, как показывала практика.

Глава 4. Жертва неизвестного бога
Витька и Гришка были одними из самых старых обитателей Чистилища. Не рекордсмены, конечно, ибо иногда в Чистилище встречались души, задержавшиеся на пятнадцать и даже двадцать лет. Ангелы, понятное дело, находились тут еще дольше, но они ведь не в счет, у них работа такая. Дружили ребята в основном с такими же «старичками», как и они сами. Вот, например, Катька. Рыжая девчонка с веселыми конопушками. Хороший, верный друг и товарищ по играм, который, даже несмотря на то, что она девчонка, никогда не предаст и не продаст. С ней можно было поиграть в прятки среди зарослей небесных лопухов или поклянчить ангелов рассказать «что-нибудь интересненькое». Она не чуралась настоящих «мужских» проделок и легко могла дать отпор любому драчуну. Катька была настоящим другом, который сделает для тебя все. Единственное, что она не могла – это научиться доверять людям, но по этому вопросу никаких претензий у ребят, понятное дело, не возникало, они ее прекрасно понимали. Они и сами были такими же.

Не возникало особых вопросов и среди служителей Чистилища. Списки на рождение, Катьке, конечно, предлагали, и в Телепортационный центр она ходила регулярно, потому что так было положено, только вакансии просматривала очень и очень неохотно, объясняя всем желающим, что она, наверное, просто еще не готова к рождению. Диалоги с работниками Телепортационного центра стали стандартными: – Катерина, посмотри, пожалуйста, какие вакансии отобрал для тебя наш компьютер, – предлагал ангельски спокойный служитель. Хмурая Катька брала лист с распечаткой, внимательно читала, после чего, скорчив недовольную (по ее мнению, а со стороны – так вполне забавную) мордочку, отвечала: – Тут опять какая-то ерунда. Опять все нормальные вакансии отдали в Рай. – Катя, – продолжал уговаривать ее работник Телепортационного центра. – Посмотри внимательнее. Тут есть очень хорошие варианты. Вот, например, семейная пара, один ребенок – мальчик. Очень хотят девочку. Шанс на благоприятное рождение – 98,6. Это очень много, ты же понимаешь. – Не хочу быть вторым ребенком! – упиралась Катька. – Старший будет меня обижать. – Хорошо, – не отступал от своего ангел. – Тогда взгляни на вакансию под номером четыре. Семейная пара. Бездетная, очень хочет иметь ребенка. Беременность долгожданная. У матери, конечно, есть проблемы со здоровьем, поэтому шанс на рождение немного ниже – 83, 01, но ведь и это очень много. – Они мне не нравятся! Просто не нравятся и все! – упиралась Катька. – Чтобы душа могла родиться, родители должны ей очень понравиться. Не зря же на лекциях нам рассказывали про родство душ. Катька почти переходила на крик: – Так вот, тут его нет! Никакого родства. Я не ощущаю ко всем этим людям абсолютно ничего! Ни-че-го! В этом месте, как правило, вакансии откладывались, приглашался штатный психолог, после чего Катерина прослушивала успокоительную лекцию, на самом деле успокаивалась и убегала опять к ребятам. На следующий день, как правило, она в Телепортационный центр не ходила вообще. На второй день – тоже. На третий день за нею посылался дежурный ангел, который и отводил строптивую рыжую девчонку с лучистыми зелеными глазами в Телепортационный центр. Жизнь шла своим кругом. Катьку ребята любили, а еще – жалели. Хоть она никогда и никому ничего не рассказывала, они знали (знакомый ангел дядя Коля рассказал), что ее собственная мать сначала родила ее, а потом убила каким-то изощренным способом, с особой жестокостью. – Вам, ребята, знать этого и не надо совсем, – рассказывал как-то старый ангел. – А нам по инструкции не положено травмировать ваши еще не окрепшие души. – Дядь Коль, – упрашивали ребята. – Ну ты нам хоть чуточку, без подробностей расскажи. – Судьба у Катьки – вообще не судьба, – начинал старый ангел, – а сплошной форс-мажор. Катька, даже несмотря на то, что была девчонкой, и оттого ей природой полагалась некоторая несерьезность, к выбору будущих родителей подошла самым ответственным образом. Перебрав несколько кандидатур, остановилась на молодой, бездетной, здоровой, но несколько неуверенной в себе женщине. Отцом Катьки должен был стать ее возлюбленный – красавец самого мужественного вида: огромный, широкоплечий и очень-очень сильный. Они пока еще не были женаты, но все шло к тому, по крайней мере, Катькина мать именно так думала. Она уже начала готовить приданное малышу к рождению и себе к свадьбе. Будущему отцу и супругу ничего не говорила: то ли боялась («чтобы не сглазить»), то ли сюрприз сделать решила. Так и складывала потихоньку в укромное место на антресолях, прямо за упакованными в плотный картон и перевязанными бельевыми веревками лыжами новенькие, тщательно завязанные пакетики с пеленками, распашонками, ползунками. В старой коробке из-под обуви обосновались всевозможные бутылочки, ершики, мочалки и соски. Крупных вещей не покупала – надеялась на то, что с этим справиться будущий счастливый папаша. Список, правда, составила, предварительно сверившись с украдкой купленной и на той же самой антресоли спрятанной книге по воспитанию младенцев. Сюрприз, без сомнения, удался. Будущий отец был не просто обрадован – он был ошарашен, ввиду чего часто хватался за сигареты, выпил две рюмки коньяка, отвечал невпопад, а потом понес что-то банальное, но оттого не менее обидное про неудачность момента, проблемы в бизнесе, молодость, необходимость еще пожить в свое удовольствие и прочее, прочее, прочее. Катьке, которая на тот момент хоть и была настоящей мелочью пузатой (пузатой – потому что жила в животе, то есть пузе), было очень обидно все это слушать: получалось, что тому, кому она доверила стать своим отцом, какой-то неодушевленный бизнес был намного ближе и дороже, чем она – Катька. Не понимала она и то, как можно променять целую жизнь человека (в данном случае – ее, Катькину) на какие-то там «свои удовольствия». Катька даже заплакала от обиды. Будущая же мамаша напротив, никакого внимания на слова любовника не обратила, рассудив, что ее возлюбленный был просто слишком ошарашен, и до него не совсем дошла торжественность момента. На оставленные в прихожей на полочке деньги она вообще внимания не обратила. Ну, оставил и оставил, мало ли зачем. И вообще, он молодец. Наверное, хотел, чтобы мать его будущего ребенка хорошо питалась. Естественно, ни о каком аборте (а кто вообще говорил об аборте? Фу, какая гадость!) не могло идти и речи. Будущая мать была абсолютно уверена в чувствах своего возлюбленного, в судьбу (как и сама Катька) верила, и в будущее, так явственно отдающее счастьем, смотрела с огромным оптимизмом. Не пройдет и недели, думала она, как до любимого наконец-то дойдет вся важность момента, и он, осознав глубину своей ошибки, на крыльях любви прилетит к ней. Она, конечно же, его простит и примет с распростертыми объятиями. Ну, может не сразу, а через пару дней, пообижаясь для виду. Чтобы не расслаблялся. На оставленные деньги тем же вечером в ближайшем супермаркете были закуплены самые лучшие продукты, а в аптеке, расположенной там же – несколько дорогущих баночек со специальными витаминами для беременных. Там же, в аптеке, продавались такие красивые бутылочки, погремушки, соски для детей, что их сразу же захотелось купить тоже. Жаль, деньги кончились слишком быстро. Ну, ничего, подумала будущая Катькина мать, скоро он раскается, на коленях приползет обратно просить прощения и тогда уж в качестве презента она заставит скупить его не только эти несколько понравившихся безделушек, но, как минимум, половину детского магазина. На всяких случай. Чтобы было. Вдруг пригодится? Но шли дни, а вмести с ними таяли и надежда на будущее, и самоуверенный оптимизм, и даже собственные (не особо большие, кстати сказать) сбережения. Возлюбленный так и не появился – ни на крыльях любви, ни на машине, ни просто пешком. Его мобильный был все время «вне зоны действия», домашнего телефона она, как оказалось, отчего-то не знала, а на работе бесстрастная секретарша после просьбы представиться отвечала, что он «уехал в длительную командировку на Сахалин», при этом ссылалась на какую-то неведомую «производственную необходимость». При этом «производственная необходимость» оставалась каждый раз неизменной, а вот города варьировали. Получалось, что ее любимый, как заправский артист-гастролер, отправился в настоящее турне по стране: Сахалин – Магадан – Воркута– Новосибирск – Омск – Волгоград – Екатеринбург– Чита– опять Сахалин. На этом месте до Катькиной матери, наконец-то дошло, что ни один нормальный бизнесмен не может так долго отсутствовать на собственной фирме. В следующий раз она уже звонила, прикрыв трубку платком – на случай, если секретарша запомнила голос. Правильно сделала, потому что секретарша была хорошей, голос ее слышала часто и даже не запомнила – прекрасно знала. Попросила соединить, сославшись на то, что она их возможный будущий клиент и желает переговорить лично с начальством. Поругалась, когда ей предложили пообщаться с одним из менеджеров. Пригрозила уйти с крупным заказом к конкурентам. Потребовала назвать имя, фамилию того, кто с ней разговаривал. Пообещала нажаловаться руководству. Только после этого ее соединили с генеральным директором. Как и предполагалось, он не был ни на Сахалине, ни в Воркуте, ни где-то еще. Все его путешествия были виртуальными и совершались даже не им, а его секретаршей, тщательно отмечавшей в блокнотике, куда он полетел в этот раз и только с Сахалином допустившей промах. Зря они с Катькой за него переживали. Он не терпел неудобства бесконечных перелетов и убогость провинциальных отелей, не страдал от некачественной привокзальной еды и не воевал с персоналом гостиниц. Ему всегда было тепло, сыто и уютно. Вдруг вспомнилось, что за все три года они ни разу не встречали вместе ни одного праздника, потому что всегда либо находились какие-то срочные дела, либо ему нужно было ехать к родителям, которые, как объяснял он, были слишком строгих правил и поэтому могли принять ее только после того, как они подадут заявление в ЗАГС. Против последнего Катькина мать, по понятным причинам, ничего против не имела, но и для этого у ее любимого постоянно находилась куча отговорок то, что они «недостаточно хорошо знают друг друга» или «я уже был неудачно женат, и теперь просто боюсь». Только после того, как возлюбленный окончательно где-то исчез, становились весьма странными и его достаточно частые поездки в длительные командировки (тот же Сахалин-Воркута, дальше по списку), так часто приходящиеся на выходные, и практически постоянные отказы остаться переночевать у нее, и нежелание давать свой домашний телефон. Разозлившись, довольно мягкосердечная по своей природе будущая мать решила все-таки разобраться в сложившейся ситуации. Проблема была в том, где его искать. Мобильный не отвечал, домашнего телефона она не знала, а на работе ей ответили, что он уволился. Соврали, наверное. Она, наученная горьким опытом про Сахалин-Воркуту – и дальше по списку, сама пошла в офис. Зря пошла, потому что ничего кроме грубых угроз охраны не услышала. И только сердобольная уборщица попросила ее не мучаться и не позориться, потому что «главный» все равно в офисе появляться перестал. Помог, как всегда, случай. Перебирала листы старой записной книжки. Бесцельно. Просто так. Взгляд случайно зацепился за почти выцветшую запись. Лешка, одноклассник. Когда-то сидели за одной партой и он, кажется, даже был влюблен в нее. В скобочках приписка – работает в ГАИ. Удача, потому что единственное, что она знала о своем возлюбленном совершенно точно – это номер машины. У нее вообще была прекрасная память на цифры. Может быть, автомобиль зарегистрирован на него. Возможно, он еще не успел его сменить. А вдруг повезет? Лешка очень обрадовался ее звонку. Обсудили важные жизненные темы – кто как устроился, кто кем работает, какое семейное положение и когда будет встреча выпускников. Договорились встретиться. И только после этого она абсолютно ненавязчиво поинтересовалась, нельзя ли, мол, узнать, адрес владельца по номеру его машины. Ну, потому что просто интересно. Чистое любопытство и ничего более. А тут как раз один гад ее обрызгал водой. Испортил новый плащ, кстати, очень дорогой и любимый. Может быть, удастся стребовать компенсацию? Да, конечно, шанс очень мал. И свидетелей нет, не догадалась записать телефоны прохожих. А вдруг повезет и человек просто окажется совестливым? Нет, судя по марке машины, деньги у него водятся, а новый плащ ей, кстати, совсем не помешает. Но может и не повезти. Радостный Лешка обещал перезвонить через полчаса. Позвонил быстрее. Уже через десять минут на маленьком туалетном столике лежал лист с наскоро накарябанными названием улицы, номером дома и квартиры. А под ним – такие знакомые имя и фамилия. С Лешкой прощалась невпопад. Пока… Пиши, то есть звони… Да, давай встретимся… Прости, у меня очень сильно разболелась голова. Наверное, это погода… Иногда так бывает… Врачи говорят, что мигрень и ничем не лечат… У каждого свои недостатки… Пока… Звони… Приезжай. Гудки. Наверное, надо положить трубку. Вспомнить бы только, зачем. На улице – поздний вечер, и ветер, и дождь, как из ведра. Наверное, посетить любимого следует не в этот, в следующий раз. Утро вечера мудренее. Новый день встретил будущую мать мелким противным осенним дождем. Плотно укутавшись в плащ, вышла из подъезда. С пятой попытки завела свою маленькую «шкоду» и, в последний раз сверившись с картой, отправилась на поиски своей любви. Улицу нашла быстро, а вот с домом пришлось повозиться. По общеизвестной российской традиции дома располагались таким образом, что найти их самостоятельно, не являясь коренным жителем микрорайона, было, конечно, можно, но с такой же вероятностью, как, например, выиграть в лотерею, встретить инопланетянина или собственноручно отловить Лох-несское чудовище. Вволю поплутав между однотипных серых коробок домов, будущая мать остановилась перед довольно ухоженным подъездом одной из многоэтажек. Остановилась, да так и осталась стоять, потому что последнее, что можно было сказать об этом доме – это назвать его гостеприимным. Одна железная дверь чего стоила. Отчего-то сразу вспоминались сказки о древних рыцарях, пытающихся штурмовать неприступные крепости. Жаль, она не рыцарь, впрочем, хорошо, что и не древний. Пришлось идти на хитрость. Сделав вид, что она всю жизнь интересовалась объявлениями типа «Куплю квартиру в этом доме. Дорого и быстро» и «Работа от 10 000 долларов всем желающим. Наличие прописки, образования и опыта необязательно», решила подождать, пока кто-нибудь из жильцов будет выходить на работу или возвращаться домой. Прочитав последнее объявление, про огромную зарплату всем желающим, удивленно хмыкнула, отметив про себя, что к перечисленному списку работодатели забыли дописать одну очень важную деталь – ума. Наличие ума – не только необязательно, оно, похоже, было совсем даже нежелательно. Будущая мать вспомнила, как однажды, пару лет назад, когда отношения с любимым еще не были ничем омрачены, а впереди, казалось, их ждет неминуемое счастье, они, дурачась, позвонили по объявлению, где предлагали вот такие вот «заработки в свободное от работы время». Спросили про наличие вакансий. – Конечно, есть, – уверил их жизнерадостный мужской голос. На робкий вопрос о вакансии веб-дизайнера они получили не менее жизнерадостный ответ: – Естественно! Приезжайте в четверг в 16.30 по такому-то адресу. Хотя, может быть, был и не четверг, да и время, скорее всего, было другое. Это не важно. Главное, что они, подшучивая друг над другом, освободившись специально в этот день со своих основных мест работы, отправились на собеседование. Не то, чтобы она хотела менять работу, в принципе, в ее рекламной конторе платили не так уж и плохо, просто было интересно, любопытно, хотелось перемен, да и погода стояла просто отличная. Иногда случаются в середине осени такие замечательные дни: уже не жарко, но еще и не холодно, в воздухе летают последние паутинки, заблудившиеся и отставшие от бабьего лета, деревья потихоньку сбрасывают листья. Поэтому, не особо, по правде говоря, и веря в результаты собеседования, они решили прогуляться и просто провести время вдвоем. На собеседование приехали точно к назначенному времени. Здание, где, собственно, и должно было состояться мероприятие, оказалось бывшим общежитием какого-то бывшего завода, комнатушки которого были давно выкуплены или арендованы разномастными коммерческими организациями. Фасад здания плотным щитом украшали разноформатные вывески всех цветов радуги. Вахтер, который, наверное, только по привычке все еще оставался в своей полустеклянной будке, выполнял уже роль скорее консьержа, указывающего нужный номер комнаты, желающим посетить ту или иную организацию. Их он так же вежливо спросил, куда они, собственно, направляются, после чего подробно рассказал план перемещения по зданию и даже любезно указал, где находится лестница. Комната, где проводилось собеседование, оказалась довольно большой. Видимо, организаторы мероприятия – аккуратно одетый мужчина лет 40 и молодящаяся блондинка того неопределенного возраста, который у нас в народе почему-то принято называть «бальзаковским» – рассчитывали на настоящий аншлаг. Однако, вопреки их ожиданиям, народ у нас оказался либо очень уж ленивым, либо совсем бестолковым, но на собеседование, где обещали чуть ли не золотые горы, кроме будущих Катькиных родителей пришло еще всего две молоденькие девчушки – одна явно после окончания школы, а вторая, похоже, как раз сидела в отпуске по уходу за ребенком. Сам ребенок, естественно, отсутствовал, а, может и не было его вовсе, просто вид у девушки был как раз такой, как будто у нее сосем недавно родился маленький малыш. Хозяев, впрочем, подобный вопиющий факт полного игнорирования их замечательного предложения ничуть не смутил. Они предложили всем присутствующим в порядке живой очереди подходить к огромному полированному столу, на котором были разложены какие-то бумажки. Остальным предлагалось пока полистать журналы, оказавшиеся десятилетней давности, но, не смотря на это, довольно интересными: просто было любопытно читать то, что волновало людей всего каких-то десять лет назад. Первой к столу подошла девушка, которая по возрасту как раз должна была окончить школу, но, судя по общему виду и тоске в глазах, в институт так и не поступила. Мужчина, приподнявшись, указал ей место напротив себя. Что именно он рассказал девушке, как ни старалась Катькина мать, в которой вдруг проснулось эдакое веселое любопытство, расслышать не смогла. Видно было только, как мужчина плотным веером разложил перед девушкой какие-то бумаги и что-то там показывал в них. Минут через пятнадцать девушка встала, вежливо попрощалась и ушла. Единственное, что запомнилось Катькиной матери – все это девушка сделала как-то по привычке, без эмоций, немного отрешенно и, отчасти, даже обреченно. Даже странно как-то стало. Следующими пригласили родителей Катьки. Мужчина, представившийся Олегом Петровичем, начала рассказывать о том, как тяжело найти хорошую работу. Упомянул о своей бывшей карьере военного. Посетовал на низкие зарплаты бюджетников, а уже после этого ненавязчиво перешел к тому, что деньги в городе, оказывается, заработать можно, и именно поэтому компания, название которой Катькина мать забыла, предлагает им стать своими то ли дистрибьюторами, то ли еще кем-то. – Но вы же по телефону говорили, что есть вакансии веб-дизайнеров, – робко упомянула Катькина мать. – Естественно, есть, – радостно поддержал ее Олег Петрович. – И для дизайнеров, и для программистов, и для учителей, и для врачей. Наша продукция… Дальше, насколько помнила Катькина мать, шла реклама какой-то там продукции – может быть, витаминов, а, может, еще какой-нибудь ерунды, черт его знает… Несмотря на некоторое (довольно явное, надо сказать) несоответствие момента, Катькина мать улыбнулась, разглядывая объявления. Неожиданно противно запиликал домофон. Дверь открылась, выпуская пожилого дедушку с собакой. Катькина мать, сделав вид, что она как раз искала ключи, улыбнулась ему и, придержав дверь, юркнула в теплый подъезд. Чтобы она делала, если бы ей удалось подняться на нужный этаж и все-таки позвонить в квартиру, она, собственно, не особо представляла. Да и не надо это было, как оказалось, потому что вход ей преградила самого воинственного вида бабушка-вахтер. На жалкий лепет «я в седьмую квартиру, я их внучатая племянница», бабушка ответила суровым отказом и изъявила желание позвонить сначала хозяевам квартиры, а потом, если их не окажется дома – в милицию. Разбираться не хотелось. Не дожидаясь вызова милиции, сломя голову выбежала на улицу. Сколько еще ей придется ждать появления своего возлюбленного, стоя под мелким и противным осенним дождем, она не знала. Сесть в машину – не решилась, боясь пропустить его в плотном тумане. В тот день она его так и не дождалась. Не было его и завтра. Только через неделю, уже отчаявшись ждать, готовая поверить не только в командировку на Сахалин, но и в постоянный переезд на ПМЖ куда-нибудь в теплые страны, сквозь замутненное высокой температурой сознание (ежедневные вахты на промозглом ветру обычно дают именно такой эффект) она увидела знакомую фигуру, выходящую из не менее знакомой серебристой «ауди». Холодное, всепоглощающее безразличие плотной волной окатило ее. Как будто и не было трех с половиной лет счастья, признаний в любви и дорогих подарков. Только холод, презрение и пустота. И вот тут мать Катьки не выдержала. То ли у нее самого начала с головой не все было в порядке, то ли на почве горя в ней чего-то там сдвинулось, то ли все вместе сложилось, да еще дополнилось резким гормональным скачком на почве беременности, но поступки, которые она совершала в дальнейшем, нормальными назвать нельзя было никак. Единственное нормальное, что она сделала в этой ситуации – это развернулась и ушла, так ничего и не сказав тому, с кем еще несколько недель назад планировала связать свою жизнь навсегда. Слушать что-то еще после холодно-презрительного взгляда, которым ее встретил бывший возлюбленный, не хотелось. Просто не было сил. Поплакав, как полагается, в темной зашторенной комнате, несколько раз подходя к балконной двери, но так и не решившись ее открыть, наточив в доме все ножи и даже собрав все снотворное, она готовилась к смерти. На всякий случай (чтобы не доставлять лишних хлопот родственникам) сделала генеральную уборку и даже сочинила предсмертную записку. Хотелось умереть, но сделать это хотелось красиво, чтобы завидовали, чтобы жалели, чтобы все (а особенно он) поняли, как по-свински вели себя с ней. Вздохнув и решив, что последнее желание приговоренного к смерти свято (а она решительно и бесповоротно приговорила себя к высшей мере), решила не мелочиться и организовать для себя похороны по полному разряду. На отложенные для покупки холодильника деньги купила красивое шелковое постельное белье, несколько десятков свечей и целую кучу роз. После обеда сходила в парикмахерскую, где сделала себе новую прическу. Завершающим штрихом жизни был выбран тщательный макияж (интересно, что больше всего к лицу покойникам?) и новый, еще ни разу не надеванный, купленный специально для того, чтобы поразить любимого, кружевно-воздушный пеньюар. В последний раз придирчиво оглядела комнату. Отметила про себя, что явно неплохо. В последний раз взглянула в зеркало, поправила выбившуюся из прически прядь, вздохнула и пошла на кухню наводить смертельный коктейль из смеси всех имеющихся в доме снотворных препаратов – самый эстетичный, на ее взгляд, вид смерти. Если порезать вены – будет слишком много крови, можно испачкать пеньюар и новое постельное белье, правда, для чего его беречь, неизвестно, но раз уж решила умереть красиво, то нужно придерживаться первоначального плана. По той же причине было отвергнуто повешенье (как-то по телевизору показывали висельника – лицо опухшее и синее, язык выпал наружу, тело висит безвольной плетью – в общем, ничего эстетичного) и полет из окна (размозженное тело на асфальте тоже вряд ли отличается какой-то красотой). Травиться газом не хотелось – жаль соседей, которые могли взлететь на воздух, не почувствовав во время запаха газа. В последнем, случае, понятное дело, ничего особо красивого от смерти ожидать тоже не приходилось: выгоревшая квартира, обугленный труп, полуистлевшее, а, может, и вовсе сгоревшее шелковое постельное белье. И это все на фоне чудовищной вони, гари, пыли и нецензурной брани безвинно пострадавших соседей. Как вариант – можно было бы застрелиться. И если выстрелить не в голову, а, например, в сердце, то общая картина получиться не такой уж и плохой. Главное, заранее отыскать точно, где у тебя сердце. Да, и еще одна «маленькая» проблемка – где взять оружие. Еще можно было выпить какого-нибудь яду. Например, цианистого калия. Вернее, не «например», а только цианистого калия, потому что никаких других ядов Катькина мать, не будучи ни химиком, ни медиком, не знала – к сожалению, этим премудростям отчего-то не обучают профессиональных дизайнеров. Еще одна проблема – яд, как и оружие, в аптеках обычно не продают, а если и продают, то точно только по рецептам. Сомнительно, что хотя бы один врач выписал ей подобный рецепт. Как ни крути, а смертельный коктейль, похоже, действительно был единственным выходом. Наверное, в этом случае Катька все равно попала бы в Чистилище, как умершая во чреве матери. Она точно так же проходила бы курс реабилитации, только вот, наверняка, он был бы намного меньше, а адаптация к жизни намного короче. Скорее всего, в этом случае Катька уже давно повторно прошла бы процедуру рождения, не испытывая животного страха перед зданием Телепортационного центра. Жаль только, у Судьбы на этот счет были совершенно другие планы. Минут через пять после того, как будущая самоубийца улеглась на застеленную новым шелковым покрывалом кровать, ее беременный организм воспротивился принятой на голодный желудок лошадиной дозе снотворного. Нестерпимая тошнота подкатила к горлу. Горе-самоубийцу, так мечтавшую о том, чтобы умереть красиво, самым безобразным образом тошнило. Портить так красиво подготовленную картину ложа смерти не хотелось. Несчастная женщина, которая не только жить, но и, как оказалось, даже умереть по-человечески не может, пошатываясь, отправилась в ванную. Умереть красиво не удалось. Как и некрасиво, впрочем, тоже. Просто не удалось. Сначала ее долго и нудно тошнило. Потом, неуклюже пытаясь повернуться на скользком мокром кафельном полу, поскользнулась. Упала, ударившись затылком об угол стиральной машины. Измученное снотворным, острым отравлением и жестоким ударом сознание самым трусливым образом покинуло ее. Сутки пустоты. Пространство, состоящее, оказывается, из каких-то зеленых кубиков, в которых тонешь, через которые нужно пробираться, но – не получается. Дышать становиться все тяжелее и тяжелее. Еще мгновение, и– кажется – умрешь, задохнешься, погибнешь под этой грудой бесстрастных зеленых кубиков реальности. Пришла в себя она только через сутки. Сначала наступила боль – тупая ноющая боль в голове. Тело, все, до самой мельчайшей клеточки, ломило. Онемевшие руки и ноги напрочь отказывались выполнять даже самые простейшие операции. Кое – как, ценой практически неимоверных усилий, неудавшаяся самоубийца на четвереньках выползла из ванной. В комнате надрывался телефон. Свечи, более или менее обгоревшие, погасли все до одной. Большинство роз завяло. Только нежный шелк простыней оставался таким, как и прежде. Сил хватило только на то, чтобы доползти до кровати, упасть на нее и провалиться в глубокий, полубессознательный сон. Пространство просто исчезло. Пустота. Хвала Богам, что без всяких дурацких кубиков… Следующее воспоминание – непрерывный звонок телефона и настойчивый стук в дверь. Мобильный молчал, разрядившись, скорее всего, от непрерывных звонков. Ужасно болела голова, но до этого, увы, никому не было никакого дела. Что ж, программа проста – попытаться слезть с кровати, как-то (пока неизвестно, как именно и осуществимо ли это вообще) добраться до двери, повернуть ключ и снять цепочку. По правилам, конечно, лучше не снимать, вдруг там враги – бандиты, например. С другой стороны, разве об этом должен думать тот, кто только что неудачно попытался покончить с жизнью? Потом, наверное, нужно будет еще объясняться с посетителями. Проще всего, конечно, послать, но ведь не поймут. Обидятся, конечно, но все равно не отстанут. Встать с кровати – слишком сложно. Голова, зараза, предательски кружилась, а ноги самым подлым образом подкашивались. Удалось с третьей попытки. Пока все идет по плану. Теперь, держась руками за стены, медленно-медленно идти к двери, по пути пытаясь сообразить, чего бы такого накинуть на себя, чтобы не показаться слишком раздетой, если вдруг за дверью окажется мужчина. Получилось. В смысле, дойти. Мысль об одежде была сразу же отброшена как невыполнимая. Повернуть ключ. Снять цепочку. На последнее – открыть дверь – сил не хватило. Хорошо, что назойливые посетители этого и не ждали. Последнее, что запомнилось перед погружением в очередную пустоту, было встревоженное лицо подруги с работы. Того, как бегала консьержка Валентина Павловна, как подруга что-то торопливо объясняла в телефонную трубку, как саму ее аккуратно перенес на диван сосед сверху – огромного роста спортсмен-баскетболист Иван, как приехала «Скорая» она не видела. Осталось за пределами ее сознания и дорога до больницы, приемное отделение, больничная суета, приглушенный свет многочисленных приборов реанимации и целых три дня жизни, наполненные частыми посещениями врачей, звонками с работы и бесполезными визитами все той же единственной подруги. Сознание вернулось так же неожиданно, как и исчезло. Она вдруг, совершенно неожиданно, но оттого не менее отчетливо поняла, что жива. Другой вопрос, нужна ли ей была эта жизнь, но решение его она предпочла отложить на будущее. Потом были бесконечные консультации врач, укоризненные взгляды медсестер, перевод в общую палату и даже консультация то ли психолога, то ли психиатра. Врачеватель человеческих душ попросил выполнить несколько тестов, долго расспрашивал про детство, после чего, быстро взглянув на часы, раскланялся и убежал по каким-то своим неотложным делам. Разговаривать с соседками не хотелось, да и они, задав несколько вопросов и не получив на них ответов, от нее отстали. В принципе, чувствовала она себя хорошо. Ее уже не тошнило, и почти ничего не болело, за исключением души, разумеется. Разговаривать не хотелось. Вообще ничего не хотелось. А самым главным на тот момент ей казалось рассмотреть все трещинки на потолке и каждую классифицировать по степени принадлежности к тому или иному предмету. Бесформенная клякса в углу – едва заметный подтек – была, к примеру, похожа на гигантского паука, притаившегося в ожидании легкомысленно попавшейся в его сети жертвы. Легкие трещинки, разбегающиеся по потолку, и были этой самой паутинкой. Жертвой, как ни странно, она чувствовала себя – муха, попавшая в прочную паутину жизни, и запутавшаяся в ней. А в углу, пусть еще невидимый, но оттого не ставший менее страшным – притаившийся паук, поджидающий несчастную жертву. Через месяц уже порядком пополневшую будущую мать, поправившую здоровье, но так и не пришедшую до конца в себя, выписали. Ее встречала та же самая подружка. Решительно забрав небольшую сумку с вещами и твердо взяв за руку, отвела неудачную жертву самоубийства в аккуратный красный автомобильчик, припаркованный прямо у главного входа в больницу. Домой доехали молча. Подруга сначала пыталась что-то расспрашивать, но, так и не услышав ни одного ответа на свой вопрос, в конце концов, замолчала. Так же, не говоря ни слова, вызвали лифт, поднялись по лестнице, открыли квартиру. Единственное, что поразило Катькину мать в этот момент – чистота: кто-то тщательно убрался в квартире. О едва не случившейся здесь трагедии ничего не напоминало: розы и огарки свечей были выброшены, шелковое постельное белье заменено на обычное. Подруга, оставив на столе контейнеры с едой, пообещала прийти завтра и, попрощавшись, убежала. Шли дни, похожие друг на друга, как братья-близнецы. От безысходности Катькина мать все чаще и чаще стала вспоминать неудавшееся самоубийство, анализировать причины провала и даже составлять план следующей попытки наконец-то свести все счеты с жизнью. Признак Чистилища возвращался. Так бы и случилось, если бы однажды в гости к будущей матери за каким-то чертом не зашла бывшая одноклассница. Именно она, быстренько разобравшись в ситуации, выбросила все таблетки снотворного, раскрыла окна, сделала генеральную уборку, сварила очень вкусный обед и отвела будущую мать туда, «где ей будет хорошо и где ее все поймут» – в какую-то закрытую секту, поклоняющуюся какому-то странному богу и выполняющую не менее странные ритуалы. Не обманула. Ее там действительно выслушали, приняли, приласкали и даже дали какое-то сильнодействующее средство, от которого стало сразу удивительно легко, а все неприятности остались за пределами этого замечательного места. Катькина мать, не придумав ничего лучше, осталась там жить, выполняя предписанные правила и ритуалы с маниакальным упорством безысходности, стоящей у последней черты. Ее заметили, даже повысили, то есть открыли путь к закрытому кругу избранных. Она же, обрадованная подобной честью, решила полностью посвятить свою жизнь служению неведомого бога, вера в которого так наполняют душу радостью и легкостью. Последней гранью, соединявшей ее с миром, была квартира, но и это длилось недолго – на очередном богослужении, преисполненная радостью и любовью к ближним, Катькина мать, совершенно не задумываясь, подписала какие-то бумаги с какой-то странной надписью «дарственная» в качестве заголовка. После подписания бумагу унесли, а сознание Катькиной матери, одурманенное чудодейственным напитком, сразу же забыло об этом инциденте, предавшись познанию радостей бытия. Чудодейственное лекарство надежно избавляло от любых бед и забот, а выполняемые ритуалы наполняло глубинным смыслом. Именно в один из таких ритуалов публично, на глазах у обезумевшей толпы родилась Катька. Именно там, не менее публично она была принесена в жертву неведомому богу. Именно там она была съедена одурманенной толпой во славу этого самого неведомого бога. Не удивительно, что после такого опыта бедная Катька не очень-то и стремилась на Землю. Впрочем, зная ее состояние, особо никто и не настаивал.

Глава 5. Родство душ
Прошло много лет с того момента, как они поселились в Чистилище. Дни сменяли ночи, а недели бежали друг за другом, как будто соревнуясь за приз на самое быстрое прохождение дистанции длиной в семь дней. Зимы с веснами, наверное, тоже сменяли бы друг друга, если бы в Чистилище вообще были времена года. Не будем рассуждать о том, плохо это или хорошо, но погода здесь всегда стояла одинаковая – теплая, ясная и практически безветренная. Да и смысла в выделении из бесконечно-монотонной череды дней, скажем, осени, по большому счету не было абсолютно никакого. Для особо желающих почувствовать прелесть прозрачного осеннего утра, покрытого легкой седой изморозью, вдохнуть хрустально-сизый воздух весеннего заката, пошлепать по первым лужам весны или просто прогуляться под мелким осенним дождем, были выделены отдельные специализированные области с измененным типом климата. Там же желающие могли покататься на горных лыжах в местности, ни на йоту не уступающей Кавказу или Альпам, или на обычных лыжах «среди березок средней полосы». Главное, было бы желание. Оно, кстати, у ребят иногда возникало, и тогда, заполнив специальные анкеты (не очень длинные) и получив особое разрешение Смотрителя, они, прихватив на Складе Путешествий соответствующий инвентарь, отправлялись к Внутреннему Телепорту. На огромном табло светились рассортированные по типам климата области. Дальше – дело техники: выбираешь понравившуюся, нажимаешь кнопку, щелчок – и ты уже на месте. Двери телепорта открываются, и ты видишь пред собой тот самый пейзаж, которого тебе не хватало среди умиротворенного покоем и негой Чистилища: можешь купаться в океане, кататься с ледяных горок или карабкаться на настоящие вершины. О времени тоже можешь не беспокоиться – умная система сама подскажет, когда нужно возвращаться, чтобы не опоздать, к примеру, на встречу в Телепортационном центре или просто банально не заболеть, промочив ноги под проливным осенним дождем. Впрочем, ребята хотя и пользовались иногда этой услугой, делали это все же крайне редко.

Их дружба была проверена временем, душевная боль от неудавшегося рождения слегка притупилась, поэтому все свободное время они проводили на территории Чистилища, предпочитая серьезным поискам смысла жизни веселые игры друг с другом и ангелами (в том случае, конечно, если у тех был выходной). Ангелы вообще здорово умели играть в разные игры: в прятки там, или в догонялки. На полном серьезе, позабыв о мировых и прочих проблемах, ангелы в белых хламидах носились по территории чистилища, играя с ребятами. Носились честно – без крыльев или крылатых сандалий, босиком и вприпрыжку. Иногда даже можно было встретить ангела, скачущего, например, на воображаемом арабском скакуне. В качестве скакуна обычно выступала какая-нибудь палка. Единственное ограничение – все эти игры были возможны, конечно, только в том случае, если на базе отсутствовало начальство. К бедным исковерканным детским душам, конечно, тут все относились с пониманием, но ангелы, как ни крути, все-таки были на службе, а значит, должны были строго соблюдать инструкцию. К сожалению, ни в одном из должностных предписаний игры с детьми и, тем более, скачки на воображаемых арабских скакунах предусмотрены не были. По всем расчетам и предпосылкам этот день должен был пройти точно так же, как и множество других, уже прошедших дней в Чистилище. Ребята собрались в своем любимом укромном уголке прямо за Телепортационным центром, чтобы обсудить текущее положение дел и планы на будущее, как вдруг, совершенно неожиданно для всех, Гришка объявил о том, что решил родиться. С одной стороны, этого, конечно, следовало ожидать – рано или поздно все души, проходившие реабилитацию в Чистилище, отправлялись в молочный туман Телепорта. Просто в случае Гришки, по мнению ребят, это было как раз скорее «рано», чем «поздно». С одной стороны, он в Чистилище уже был достаточно долго, но, с другой, своими планами на рождение ни с кем (даже с верным другом Витькой) не делился, поэтому, собственно, его решение и стало неожиданностью. По неписанным правилам Чистилища ребята его, конечно, поздравили и всячески поддержали, надеясь, правда, в тайне на то, что он хоть и решил телепортироваться, но произойдет это, возможно, не так уж и скоро: пока Гришка подберет себе подходящих родителей, пока пройдет утверждение, пока будет длиться очередь на телепортацию. А там, говаривал Ходжа Насреддин (на самом деле состоявший на штатной службе в Небесной канцелярии в качестве пророка), или эмир умрет, или осел сдохнет, в смысле, или Гришка передумает, или телепортацию не утвердят. Жила надежда, впрочем, не долго: ровно до того момента, как Гришка уточнил, что он не просто собрался телепортироваться, но и сделать это как можно быстрее. Он, оказывается, ни кому не рассказывая, уже и семью себе успел выбрать. – Гриш, а может не спешить? – уговаривал его Витька. Уговаривал, впрочем, нерешительно. – Ты бы подождал еще, присмотрелся пока повнимательнее. Да и потом, может в очереди на усыновление попадется еще кто-нибудь более подходящий. – Точно, Гришка, – поддержала Витьку Катерина. – Чего спешить? Отсюда никто не гонит. А на Земле, ты же знаешь, не всегда бывает хорошо. А по мне, так там этого «хорошо» не бывает и вовсе. По крайней мере, лично я ничего подобного не видела. Да и ты тоже. Оставайся, Гриш! Поживем еще в Чистилище, подберем пока себе пару получше, да и родимся. А хочешь, можем родиться даже вместе. Гришка, несмотря на уговоры (запрещенные, кстати сказать, в Чистилище), оставался непреклонен. – Да нет, ребята. Понимаете, я же их на самом деле давно уже выбрал. Обычная семья, пусть далеко и не идеальная. Мне они нравятся. Это, наверное, и есть то самое родство душ, о котором нам рассказывал дядя Коля. – А может тебе кто-то еще сильнее понравиться? – не сдавался Витька. – Может быть, прямо завтра? И что тогда? Тут Гришка слегка замялся. По правде говоря, намного больше ему нравилась совсем другая пара. Он ее еще несколько лет назад присмотрел и все ждал, когда же их имена загорятся на табло вакансий. Но шли дни, мелькали лица других родителей, компьютеры выдавали километры распечаток, ангелы составляли наиболее подходящие для него, Гришки, списки на рождение, а этой пары все не было и не было. Отчаявшись ждать (так ведь можно и вообще ничего не дождаться), где-то примерно через полгода надежд на светлое будущее и ежедневных походов в Телепортационный центр он, наконец, решился обсудить это с самым близким и, в то же время, в отличие от, скажем, Витьки или Катьки, компетентным другом – дядей Колей, в бытность свою очень долго проработавшим на ангельской службе. Путаясь в выражениях, кое-как объяснил ситуацию. Попросил проверить через компьютер, будет ли вообще открыта когда-нибудь вакансия на рождение у этой конкретной пары. Расстроился, когда дядя Коля, проверив базу данных Телепортационного центра, выяснил, что их нет не только в ближайших, но даже в так называемых перспективных списках, то есть в длительном прогнозе на рождение. Бедный Гришка, который в мыслях за эти полгода успел не только привыкнуть к выбранной паре, но уже и распланировавший, как он замечательно родится и как они не менее (а может быть, даже – более) замечательно будут все вместе жить, чуть не расплакался. Слезы предательски навернулись на глаза. Но – сдержался. Потому что – мужчина, хоть и очень маленький. Все равно – настоящие мужчины ведь не плачут, причем вне зависимости от возраста. Ну, разве что только в очень исключительных случаях. Старый ангел, чей послужной список начинался примерно где-то в районе сотворения Мира, блеснувшие, но тут же спрятанные Гришкой слезы, естественно, заметил, однако по опытности своей виду не подал. Дядя Коля приобнял за плечи явно загрустившего паренька. Попросил не отчаиваться, потому что компьютеры, бывает, что и ошибаются иногда. В очень редких, правда, случаях. Но ведь бывает же! А это значит, что надежда все равно остается, хотя и очень, очень маленькая. Конечно, лично он, старый ангел с огромным стажем, во все это не особо верит. Но попробовать, тем не менее, все равно стоит. – Да, Гришка? – Конечно, дядя Коля. Доверчивые детские глаза мигом высохли от слез. Дело в долгий ящик откладывать не стали. Тут же, из Телепортационного центра связались по внутреннему телефону с ангелом-хранителем женщины, которую Гришка выбрал себе в матери. К радости Гришки выяснили, что ангел как раз находится по делам в Чистилище и специально для Гришки выделит несколько минут для разговора. Встречу назначили через полчаса в буфете. – Заодно и пообедаем, – обрадовался дядя Коля. – Пообедаем, – поддержал Гришка, которому есть на самом деле в этот момент не хотелось ни капельки. Оставалось всего – ничего – каких-то полчаса. Правда, очень, очень длинных. Раз, два, три… Минута…. Раз, два, три. Тук-тук, тук-тук, тук-тук. Бешенный ритм сердца пытается подогнать ставшее вдруг таким тягучим время. Как Гришка провел эти тридцать минут, он, как ни пытался, вспомнить потом так и не смог. От волнения вроде бы бегал по Телепортационному центру. Несколько раз зачем-то выходил на улицу. Практически оборвал почти все листочки с деревца, растущего в огромной кадке здесь же, в холле. Оборвал бы все, если бы не заметила уборщица баба Дуся. Отогнала от уже порядком полысевшего деревца подальше. Хотела отругать (а по-хорошему, так даже и отлупить мокрой грязной тряпкой, чтобы неповадно было), но дядя Коля заступился. Решительно взял воинственную бабулю за руку, отвел в сторону, что-то быстро-быстро, но тихо зашептал ей прямо в ухо. Баба Дуся, хоть и не была ангелом, душой обладала доброй, про Гришкину историю, естественно, знала и его очень жалела. А потому, послушав шепот дяди Коли и смахнув украдкой слезу, пожелала Гришке удачи. Уши, правда, открутить все равно пообещала, если он сорвет еще хоть один листик на ее любимом фикусе. Потом подумала, взяла фикус под мышку и потащила его в сторону подсобки. На всякий случай. Тик – так – медленно перескакивала стрелка на огромных часах в холле Телепортационного центра. Тут-тук – гулко отзывалось сердце в груди. Как-кап – продолжало стекать по капле время с густотой (и приторностью) сладкого сиропа. К сожалению, очень медленно. К счастью – неизбежно. И вот уже дядя Коля, для которого эти полчаса пролетели крайне быстро, учитывая то, что он за это время успел выполнить целых два служебных задания (не очень сложных, но все же), взял Гришку за маленькую потную ладошку, кивнул ангелу-сменщику, чтобы тот подменил его, отправился в небольшое кафе, расположенное здесь же, на территории Телепортационного центра, на первом этаже, но с другой стороны здания. Мелькали стеклянные ряды коридоров. Оставались позади мерцающие экраны компьютеров и ангелы, сосредоточенно вглядывающиеся в мониторы, о чем-то спорящие, что-то доказывающие. Одни из них читали длиннющие распечатки факсов, другие разговаривали по телефонам, третьи просто сидели в глубоких креслах и решали какие-то свои мелкие текущие дела. А может и не мелкие, потому что чем именно занимаются ангелы, Гришка мог только догадываться. Промелькнул и остался позади бес, командированный за какой-то надобностью из Ада. А может, наоборот, его вызвали в Чистилище для решения каких-то срочно возникших проблем. Впрочем, это хотя и важно, наверное, было для командированного в Чистилище служителя Ада, для Гришки, по большому счету, никакого значения не имело. Иногда попадались архангелы. С огромными (намного больше, чем у простых ангелов) крыльями. С ярким нимбом. В серебристой кольчуге. На ногах – крылатые сандалии. На поясе каждого – обязательный меч. Неудобно, конечно, с точки зрения повседневности, но у них, по слухам, свободная форма одежды вообще не допускалась. У них тоже были какие-то свои проблемы, которые нужно было решать: начало и конец войн, закат и расцвет цивилизаций, рождение святых, теченье времени. Наверное, все это относилось и к Гришке, но было где-то бесконечно далеко по сравнению с такой важной проблемой, как рождение человеческой души. Мелькали фигуры ангелов-хранителей. Эти отличались от обычных служителей, наоборот, более свободной формой одежды: джинсы, джемперы, свитера, иногда – рубашки, но всегда – только светлых тонов. Понятное дело, работать-то им приходилось в основном не в Телепортационном центре и даже не в Чистилище или Раю, а на Земле. Поэтому они и одевались соответствующим образом, чтобы, во-первых, не напугать подопечного, если вдруг понадобиться рассекретиться и появиться перед ним, а, во-вторых, чтобы можно было в любой момент расслабиться и стать видимым, не рискуя при этом вызвать панику среди окружающих, не особо привыкших к появлению настоящих ангелов с огромными крыльями за спиной, в белоснежных одеждах и с нимбом над головой, пусть и не таким большим, как у архангела. Парадная форма одежды (с крыльями, белоснежными одеяниями и нимбом) у них, конечно же, была, но одевали ее только в особо торжественных случаях, на крещение, например. В рабочее же время на Земле ангела-хранителя по внешнему виду от обычного смертного отличить было практически невозможно. Телепортационный центр жил своей жизнью. Решал проблемы рождения душ, производил их инвентаризацию и составлял ежедневные отчеты о том, как эти самые души жили на Земле. Мимо Гришки проплывала жизнь целого мира, но его в тот момент интересовали совсем другие проблемы. Стеклянные перегородки, наконец, закончились. В конце очередного извилистого коридора из стекла, хромированного железа и пластика показалась матово светящаяся вывеска кафе, где ангелы-служители и ангелы-хранители могли перекусить или просто отдохнуть от текущих дел. Дядя Коля с глубокой улыбкой опытного швейцара открыл перед Гришкой дверь. Внутри царил уютный полумрак, что для хорошо освещенного Чистилища, кстати сказать, было весьма необычно. За аккуратно накрытыми бежевыми с красным скатертями столиками обедало несколько ангелов. В углу, у небольшого искусственного водопада, лицом к окну сидел архангел. Рядом, на двух сдвинутых вместе стульях, лежал его огромный меч. Сзади, на специально для этого случая принесенной вешалке (не каждый день, видимо, в обычное кафе Телепортационного центра, залетает целый архангел) аккуратно висели огромные белоснежные крылья. Впрочем, если бы не все эти атрибуты, отличить архангела от всех остальных посетителей кафе было бы достаточно тяжело. Дядя Коля отвел Гришку к столику возле огромного дерева в кадке. – Ты только это дерево не оборви. Ладно? – шутливо попросил старый ангел. Гришка, естественно, застеснялся, его уши мгновенно превратились из обычных, чуть лопоухих мальчишеских ушей в два раскалено-красных оладья, каким-то образом прикрученных к голове. Щеки, впрочем, от ушей по цвету практически не отличались. Дядя Коля засмеялся. – Мороженое будешь? – спросил он. – Нет, спасибо. Я не хочу, – ответил Гришка и отчего-то застеснялся еще больше. – Да ладно! Ты не стесняйся. У нас еще есть несколько минут. А тут, кстати, готовят замечательное лимонное мороженое, которое можно попросить посыпать настоящей шоколадной крошкой и полить горячей карамелью. Горячая карамель стала последней каплей, разрушивший бастион сопротивления бедного Гришки. Да и мороженого, честно говоря, очень уж хотелось, потому что дети, даже если они только думают родиться, все равно остаются детьми. Где бы они не были – на Земле или в Чистилище – против мороженого не устоит ни один ребенок. Ангел-хранитель немного опоздал. Извинился, сославшись на решение неотложных дел и затянувшееся совещание «у Самого», при этом выразительно указав пальцем в потолок. Гришка даже взглянул вверх, но кроме искусной лепнины возле люстры, так ничего и не увидел, и что, собственно, ангел делал на этом самом потолке, так и не понял. Но дядя Коля в знак согласия склонил голову, а это значит, что у ангела действительно были неотложные дела, в которых Гришка, похоже, просто ничего не понимал. Но задуматься над тем, как, оказывается, много всего нужно знать взрослым, ему не пришлось, потому что ангел, к его удивлению, тоже заказавший себе лимонное мороженое с шоколадной крошкой и горячей карамелью, предложил задавать вопросы. Гришка, путаясь, начал объяснять, но получалось это у него, честно говоря, настолько плохо, что дядя Коля, махнув рукой, сам быстренько продолжил всю его, в общем-то, нехитрую историю с рождениями. Ангел кивал головой и в некоторых местах даже задавал вопросы. Не прошло и пяти мину, как вся жизнь Гришки была рассказана, а его просьба изложена. Собственно, их с дядей Колей интересовал всего один вопрос – почему его подопечной нет в списке на рождение ребенка и изменится ли это когда-нибудь. – Ну, когда-нибудь твои мучения обязательно закончатся, – улыбнулся ангел. – У нас же здесь не Ад, в конце концов. Да и в Аду души не на вечное страдание определены – у каждой свой срок и своя программа очищения. Так что когда-нибудь твое «это» обязательно закончиться, можешь не сомневаться. А вот насчет моей подопечной… Тут я тебе даже не знаю что и сказать. Ангел отставил в сторону пустую креманку из-под мороженного и задумчиво взглянул на Гришку. – Дело в том, что она не может иметь детей. Физически это проявляется как какое-то редкое заболевание, название которого я постоянно забываю, но оно у меня записано в ежедневнике, на тот случай, если вдруг понадобиться узнать. Но тебе, я думаю, оно все равно не интересно. Тебя больше волнует тот факт, может ли она быть твоей матерью. К сожалению, мой маленький друг, я должен разочаровать тебя: биологической матерью тебе она стать не сможет. Увы, но такова ее карма. Родство душ – это, конечно, здорово, но, к сожалению, в ее жизненном плане рождение ребенка не значится. – Карма, – еще раз повторил ангел. – Ничего не поделаешь, – склонил голову дядя Коля. Гришка ничего не сказал, он просто расстроился. В носу противно защипало, глаза вдруг зачесались, причем оба сразу, а где-то в районе сердца нестерпимой занозой заболела душа. Последнее было особенно странным, учитывая то, что весь Гришка, по сути, и был не что иное, как душа в чистом виде. – Не расстраивайся, – попытался успокоить Гришку ангел. – Я не могу тебе открыть то, что ждет мою подопечную в будущем, потому что это есть великая тайна жизни, о которой распространяться мне не положено по штату. Но жизнь – это такая интересная штука, в которой может случиться буквально все, что угодно. У меня большой опыт по этой части, так что можешь мне верить. – Ну, а теперь, – ангел взглянул на огромные часы, висящие над входной дверью в кафе, – как с вами не было приятно беседовать, ребята, но труба зовет. Перерыв заканчивается, ровно через две с половиной минуты моя подопечная проснется и теоретически если меня не будет рядом, может попасть в какую-нибудь неприятную историю. – А как же вы ее сейчас оставили? – спросил Гришка. – Это профессиональный секрет, – улыбнулся ангел-хранитель. – На самом деле я просто попросил присмотреть за ней напарника, который охраняет ее возлюбленного, благо, сейчас они как раз вместе мирно спят в одной постели, так что работы там не очень много. Но теперь уже точно до свиданья, времени у меня практически не осталось. Едва договорив последнюю фразу, ангел просто-напросто растворился в воздухе, помахав на прощание с каждым мгновением становящейся все более прозрачной рукой. Рука, правда, появилась еще раз, бросив на столик несколько монет – ангелы всегда платят по счетам, даже если очень спешат. – Ты не расстраивайся сильно, – погладил вихрастую Гришкину голову дядя Коля. – В жизни иногда так бывает. Мы потом еще раз посмотрим списки на рождение и подберем тебе какую-нибудь другую пару. Вот увидишь: она тебе еще больше понравится. – Нет, дядь Коль, – срывающимся голосом с обидой непонятно на что пробормотал Гришка. И хотя вообще было понятно, кто виноват во всех его бедах – злодейка-судьба, но на нее в Чистилище жаловаться было как-то не принято, поэтому обида была адресована не кому-то конкретно, а просто так, в пространство. Старый ангел лишь обнял бедного Гришку за плечи и медленно повел назад, сквозь прозрачные коридоры, мимо оживленно болтающих по телефонам ангелов, мимо всегда занятых и очень важных архангелов, мимо тусклым светом мерцающих экранов компьютеров и непрерывно плюющихся длинными свитками бумаги факсов. – Понимаешь, дядь Коль, – говорил расстроенный Гришка, – я их уже давно приметил. И все ждал, когда их имена появятся в списках на рождение. А их все почему-то не было и не было. Я и сам догадался, что здесь что-то не так. Даже другие пары начал просматривать, но таких близких и родных, как они, больше не нашел. – Родство душ, – пробормотал дядя Коля странную для Гришки фразу. Потом подумал и добавил, – такова жизнь. Расстроенный Гришка, наскоро попрощавшись с дядей Колей, отправился к ребятам.

Глава 6. Кандидаты в близнецы
Время, говорят на Земле, лечит. Видимо, это души людей, побывавших в Чистилище, подсознательно запоминают эту простую истину. А может просто истина на самом деле одна – и для Земли, и для Чистилища. Кто знает? Гришка, например, не знал, как не знал он и самой истины, до тех пор, пока сам, на собственном опыте не дошел до этого. Точно так же, как раньше его память сгладила подробности о первом рождении, теперь она постепенно адаптировала Гришку к мысли о том, что нужно как-то жить и нужно же, в конце концов, исполнить данное тебе предназначение. В общем, в итоге, как Гришке не хотелось, как ни противен ему был Телепортационный центр, а рождаться все равно было надо, и избежать этого, увы, видимо, никак нельзя. По крайней мере, лично Гришка о подобных случаях не слыхал. Даже дядя Коля, который работал в Чистилище, наверное, с самого момента основания последнего, тоже такого в своей практике не встречал. Дяде Коле можно верить – он ведь ангел. Хотя кто их, этих ангелов разберет, что именно у них написано в должностных инструкциях? Это все остальные привыкли считать, что ангелы такие святые с белоснежными крыльями и такого же цвета репутацией. А вдруг ложь входит в перечень тех секретных приемов, которые разрешено использовать ангелам только в самых исключительных случаях? Может быть, именно Гришкин случай и был как раз тем самым исключительным? Иногда подобные мысли приходили в светло-вихрастую Гришкину голову. Дядя Коля называл это депрессией и хандрой. Витька, видя состояние друга, в такие минуты пытался развеселить его. Катька с милой женской непосредственностью, уже проступающей через угловатые девчачьи формы, пыталась Гришку порадовать: отдавала ему все свои конфеты и даже предлагала дополнительную порцию в столовой (свою, естественно, чью же еще?), как будто душевную пустоту можно было заполнить обычными пищевыми продуктами, пусть даже и самого лучшего – райского – качества.

В общем, месяцы шли, а на Землю хотеться сильнее не стало. Мониторы Телепортационного центра отражали все новые и новые вакансии на рождение, но ни одна из них отчего-то не брала за душу. Бесстрастные вычислительные машины фиксировали угрожающую несовместимость ни с одной из мелькающих на экране пар. Но – инструкции они и составлены для того, чтобы их слушались – и в Раю, и в Чистилище, и даже в Аду. Без них ведь никакого порядка ведь не будет. А Чистилищу вообще без них грозит перенаселение: что ж делать, если большая половина вернувшихся туда душ назад – на Землю, по тем или иным причинам возвращаться не желает? Взять того же Гришку. Ведь ни за что бы сам не захотел телепортироваться. Дай ему волю, так он бы еще лет сто, а может даже двести болтался по Чистилищу. А так – нет. Мы, конечно, все тебе сочувствуем, дорогой товарищ, но будь добр и ты честь знать. Никто, конечно, не гонит рождаться прямо сейчас. Есть даже свобода выбора пары, у которой ты хочешь родиться. Но что бы не было всяких там недоразумений с депрессиями, пустотой в душах и прочих недомоганий дожидающихся следующего рождения в Чистилище, все они должны были в обязательном порядке проходить несколько ежедневных обязательных процедур: посещать Телепортационный центр для просмотра новых кандидатур на усыновление, проходить тестирование общего состояния, разбирать все наиболее подходящие (как с точки зрения самой души, так и с точки зрения вычислительных машин) варианты телепортации. Да мало ли что еще нужно делать душе, которая должна готовиться к рождению, пусть и повторному! Так что месяцы хоть и шли, но Гришка, даже лишившись своей мечты и практически полностью утративший веру в справедливость в этом мире вообще и в своей жизни в частности, Телепортационный центр посещал исправно, предложенные компьютером кандидатуры рассматривал вдумчиво, а так же не забывал внимательно проглядывать списки и личные дела тех, кого механический аналитик отбраковал как «малоперспективные». Действительно, вдруг среди них окажутся те, кто действительно сумеет запасть в душу? Вдруг это судьба, даже если вероятность благоприятного рождения составляет всего каких-нибудь жалких десять или пятнадцать процентов? И вот, спустя почти полгода после того, как мечта о счастливом рождении, казалось, разбилась о суровую реальность, Гришка вдруг заметил одну симпатичную семейную пару. Естественно, не в общих списках, которые ему услужливо подсовывал ангел дядя Коля. Подобные варианты в Чистилище всегда пробегали быстрой строкой внизу монитора. По идее, Гришка их и заметить-то не должен был, не то что обратить внимание или, тем более, выбрать в качестве родителей. Но, то ли по закону подлости, который действует как на земле, так и на небесах, то ли волею судьбы (если признать, что она все-таки существует), то ли волею еще кого-то, намного более могущественного, но Гришка эту пару заметил, подумал, отчет вычислительного центра прочитал, да и послал дополнительный запрос во вселенскую базу данных. Через мгновение (неизвестно, какие именно работали компьютеры в Телепортационном центре, но точно – работали очень быстро) пришел ответ – папка со всеми содержащимися данными по запросу, разве что некоторую служебную информацию туда не включили, так она на то и служебная, чтобы не выдавать ее кому попало. Гришка начал с фотографий. Она – высокая статная, чуть полноватая женщина средних лет с густыми пшенично-русыми волосами, уложенными в мудреную прическу. Мелькая, сменялись фотографии самых разных моментов ее жизни: первые шаги, детский сад, школа, первый поцелуй на скамейке у родительского дома, свадьба, бессонные ночи у кроватки ребенка, ежедневная вахта у плиты, походы на рынок, прогулка с детской коляской по асфальтированным дорожкам городского парка. Вот она в старом халате стирает многочисленные детские вещички. Вот – идет на рынок за продуктами. А здесь – в строгом костюме. Вероятно, на работе. Дальше пошел список доступных к просмотру видеофрагментов и скупые факты текстовых файлов. Мелькнув, компьютер продолжал выводить информацию, но теперь уже по будущему отцу. На экране появился высокий черноволосый крепыш того сурово-мужественного вида, который отчего-то так нравится женщинам. Впрочем, последнего обстоятельства Гришка знать ввиду своей явной неопытности в вопросах пола еще не мог. Ему же просто понравилось мужественное лицо будущего отца, а стальные серые глаза, пронзительно глядящие с фотографии прямо в самые потаенные уголки маленькой Гришкиной души. Глаза, которым так хотелось верить, как будто звали на Землю. Приходи, говорил взгляд будущего отца, у нас все будет очень хорошо. Вот увидишь. Я тебе обещаю. Именно этот взгляд, по признанию Гришки, и стал тем решающим моментом, который, в конце концов, заставил его сделать выбор в пользу этой вполне, надо сказать, благополучной пары, у которой, правда, уже было двое детей. С одной стороны, иметь братьев и сестер весьма приятно, но с другой, именно из-за этого риск абортов увеличивался до страшной цифры в восемьдесят пять процентов. Именно последнее обстоятельство и заставило компьютер забраковать анкету пары в раздел «малоперспективные». Но пятнадцать процентов, подумал Гришка, это ведь не так уж и мало. Это целых пятнадцать случаев на сто, или сто пятьдесят – на тысячу. А если вести счет на миллионы… Да и, в конце-то концов, должно же ему было хоть когда-то повезти. Так почему не в этот раз? Как друзья не отговаривали Гришку, он так и остался при своем мнении: то ли эта самая мистическая связь душ проявилась, то ли ему просто надоело сидеть в Чистилище. Так или иначе, но Гришка стоял на своем с упорством настоящего осла. Он не слушал доводов и не реагировал на низкий прогнозируемый умными машинами процент вероятности благоприятного исхода. Он отмахивался от Витьки с Катькой, которые в энный раз пытались как бы ненавязчиво рассказать свою историю жизни, с поучительной целью, естественно. Не повлиял на него и вызов в Телепортационный центр для беседы с аналитиками и штатными ангелами-психологами. Гришка стоял на своем. Как монумент. Как скала. Ну хорошо, как маленькая скала в немного коротких (вырос) и чуть-чуть разорванных на коленке (упал) штанах. Мужчины вообще никогда не меняют своего решения, даже если они еще очень, очень маленькие. – Дело твое, – подумали сотрудники Телепортационного центра и начали процедуру подготовки к телепортации. Беспристрастный компьютер, тихо урча процессором под мирное шуршание вентиляторов приступил к расчету точной даты и условий телепортации. Ангелы, грустно пожав плечами, начали инструктирование по правилам поведения в Портале. – Дурак ты, Гришка, – сказал Витька и украдкой смахнул слезу (мужчины ведь не плачут – помните?), отчего-то набежавшую на глаза. – Может быть, это судьба, – решил всегда крайне романтично настроенный старый ангел дядя Коля и потрепал мальчишек по головам. И только Катька, подумав, все-таки поддержала Гришку: хоть она и была с ним не совсем согласна (Катерина вообще отличалась крайней осторожностью и настоящей манией все проверять, а ее жизненным девизом теперь можно было назвать известную пословицу «семь раз отмерь…»), людей целенаправленных и точно знающих, чего именно они хотят в этой жизни (или до жизни – не важно), она уважала. Может быть, потому, что сама не всегда знала, чего именно хочет. С другой стороны, она ведь была девчонкой, а для девочек это простительно, даже если они уже обладают багажом столь печального опыта, как у нее, и живут при этом в Чистилище. Уже на следующий день подготовка шла в обычном (разве что только более ускоренном) режиме. – Гриш, а Гриш! – ходила за ним по пятам Катька. – Неужели ты совсем не боишься? Ну скажи, что – совсем ни капельки? – Конечно, боюсь, – честно признавался Гришка. А потом, подумав, наклонив свою серьезную вихрастую белобрысую голову, добавлял, – Но я их выбрал. А когда делаешь выбор, нельзя больше оглядываться назад. Нужно обязательно идти до конца. – А почему до конца? Неужели нельзя остановиться? Вдруг ты совсем не туда идешь? Вдруг еще не поздно поменять направление? Выбрать другой путь, может быть, намного более правильный, чем тот, что ты считал до этого единственно верным? – Ну и что? Да, человек может ошибаться. Поэтому нужно внимательно присматриваться к самому пути и, если вдруг поймешь, что он уводит тебя в сторону от твоей цели, нужно действительно его менять. Но кто сказал, что нужно при этом возвращаться обратно? Человеческие дороги никогда не похожи на туннели. Это либо тропки сквозь густой лес жизни, либо дорожка в поле. У некоторых жизненный путь похож на горный переход, у других – на оживленную автотрассу. Все эти дороги объединяет одно – ты можешь свернуть, сойти на более мелкую тропинку, повернуть на перекрестке или даже проложить свою собственную дорогу, чтобы идти к своей цели. И единственное направление, которое ведет в тупик – это возвращение назад. Добровольный отказ от своих целей и ориентиров. Отрицательное развитие… «Где, спрашивается, только слов таких нахватался?» – подумал старый ангел дядя Коля, который как раз проходил мимо и случайно подслушал разговор двух своих подопечных. – Гриш, а тебе не кажется все это слишком глобальным? Жизненные цели… Ориентиры… Деградация личности… – Нет, Катька. Не кажется. Любой важный поступок начинается с мелочей. А перемена уже принятого решения – это не такая уж и мелочь. Тем более, в таком важном деле, как рождение… Но в одном ты права – мне действительно страшно. – И что, – допытывалась Катька, – неужели у тебя не было других кандидатов? – Была еще одна пара, но их нет в списках рождений. Ангелы сказали, что в их жизненном свитке вообще нет больше ни одного рождения ребенка. Какая-то там болезнь. – Жалко, – пробормотала Катька и захлюпала носом: как и все девчонки, она была ужасно сентиментальна. До телепортации оставалось несколько дней. Дети, как и прежде, бегали по Чистилищу, играя в вечные догонялки. Море все так же ласково плескалось в золотистых песках отмели. Солнышко дразнилось многочисленными зайчиками, отражавшимися в морских волнах, в стеклянных стенах телепортационного центра, в журчащем ручье и неунывающем фонтане. Списки на рождение двигались сами собой. Все оставалось таким же, как и прежде, только Гришка становился все серьезней и серьезней. Он готовился. И вот настал момент прощания. Витька сосредоточенно пожал Гришкину руку и, отвернувшись в сторону, чтобы никто не видел размазанные по щекам скупые мужские слезы (мужчины ведь не плачут, даже маленькие!), пожелал удачи. Катька, как настоящая девчонка, разревелась, даже убежала куда-то. Но потом, перед самым стартом, вернулась и, сосредоточенно ковыряя носком стоптанного ботинка гравий дорожки, вдруг, совершенно неожиданно для всех и, похоже, для себя тоже, задала самый последний вопрос, который от нее никто не ожидал услышать: – Гриш, а можно я с тобой? – Но ты же не собиралась… – только и смог ответить ошарашенный Гришка. – Да, не собиралась. Ну и что? Что, не имею права родиться в той семье, которая мне больше всего понравилась? – Но ты же сама говорила… – пробормотал Гришка, а потом с надеждой добавил – может, ты хотя бы подумаешь? – Поздно. Ты же сам говорил: сделав выбор, не оглядывайся назад, – тряхнула густой рыжей шевелюрой Катька. – Так что, Гриш, пошли в Телепортационный центр, обрадуем ангелов. – Ребят, вы чего? – только и смог пробормотать Витька. Катька с Гришкой только переглянулись. – Ну что, Гриш, пойдем, спросим у ангелов? – улыбнулась Катька и протянула другу смуглую, загорелую ладошку. Гришка тоже улыбнулся. – Ну пойдем. Я, в принципе, не против. В отличие от ангелов, наверное. Дети засмеялись. Даже Витька, который на самом деле очень сильно расстроился, что может потерять сразу двух своих самых близких друзей. – Ты же ничего подобного раньше не хотела. По крайней мере, мне об этом ты не говорила, – по пути расспрашивал Катьку Гришка. – Ну да, не говорила. И что? Вы бы все кинулись отговаривать меня. Помнишь, сколько нотаций пришлось выслушать тебе, пока, наконец, все отстали? С этим Гришка не мог не согласиться. – Ну так вот, – уже почти весело продолжила Катька. – Можешь считать, что я просто решила сберечь свои нервы. Маленькая рыжая девчонка, упрямо сжав и без того тоненькие губы, тащила Гришку в Телепортационный центр. Растерянный Витька, явно не понимающий, что происходит на этом свете, плелся за ними. Ангелы, понятное дело, ничего хорошего по этому поводу не думали. Они опять показывали графики, приводили примеры и ужасные проценты, пугали, журили и просто уговаривали. Откуда-то из глубины стеклянных перегородок вызвали ангела дядю Колю. Убеждали уже совместно с ним. Через пару часов прилетели оба ангела хранителя ребят, а под конец дня пожаловал даже целый архангел, что для, в общем-то, обыденных процедур подготовки к телепортации, было событием из ряда вон выходящим. Результат, как и следовало ожидать, был точно таким же: ребята, уже обо всем договорившиеся друг с другом, стояли на своем. Хозяин барин, в конце концов, согласились ангелы и начали готовить двойную телепортацию. Теперь уже с ними обоими прощался Витька. – Ребят, ну вы это… Подумали бы еще, что ли. Может, еще поживете здесь, а? Посмотрите списки, вдруг там появиться что-нибудь еще? … Не то, чтобы я вас уговаривал… Ну, вы понимаете… – окончательно запутался Витька. – Конечно, понимаем. Ты, брат, за нас не переживай. Самое тяжелое, что нас ждет – это возвращение обратно в Чистилище. Так что, возможно, ты даже не успеешь как следует соскучиться, – мрачно пошутил Гришка. Но потом улыбнулся так, как будто между ними не стояли эти несколько месяцев подготовки к рождению – открыто и беззаботно – и весело поинтересовался: – Ну а ты, герой, сам-то когда думаешь отправляться? – Не знаю. Вот выберу пару. Ты же знаешь, она должна обязательно жить в теплой стране… Договорить о том, когда именно Витька соберется родиться еще раз, ребята не успели. На телепорте призывно замигало красное табло, на котором высветились имена и порядковые идентификационные номера Гришки и Катьки. Стеклянные автоматические двери начали открываться. – С богом! – сказали кандидаты в близнецы, взялись за руки и шагнули в молочный туман телепорта.

Часть 2. Между небом и землей
Глава 7. Точка назначения

Земля, как обычно, жила своими заботами в соответствии со своими собственными законами. О небесных планах здесь, конечно, знали, но не всё и, конечно же, далеко не все. Некоторые, правда, догадывались, но большинство (увы!) проживало в блаженном неведении. Пара, которую выбрали в качестве родителей сначала Гришка, а затем и Катька, ничего об их выборе не знала, но, впрочем, может быть, это и к лучшему, хотя тоже – кто знает, к лучшему ли? Пара (та самая статная, чуть полноватая женщина с пшеничными волосами, забранными в большой пучок на затылке и высокий черноволосый крепыш), что, собственно, было известно Гришке, и из-за чего вообще разгорелся весь сыр-бор в Телепортационном центре, уже имела двоих детей – мальчика и девочку. Соответственно, еще один ребенок им был совершенно не нужен. А чего уж говорить о двойне? Возможно, плохо сработали ангелы– хранители их душ, или, может быть, сами души были изначально несознательными, но выполнять свое жизненное предназначение они не только не собирались, но еще и всячески препятствовали. Будущая мать близнецов беременности боялась панически. Потенциальный отец с ней был с ней в этом вопросе полностью солидарен. В качестве «тяжелой артиллерии» выступали самые современные и (как утверждала телевизионная реклама) самые надежные средства контрацепции. Будущая мама – Маслова Евгения Николаевна, замученная жизнью чиновница из какой-то там государственной чиновничьей службы, могла спокойно забыть позавтракать или купить хлеба к обеду, или сварить щи, или достать размораживаться к ужину курицу из морозилки. Она даже могла забыть сходить в парикмахерскую или к врачу, но чего она никогда не забывала, так это принимать свои противозачаточные таблетки, периодически (для верности) сопровождаемые другими средствами контрацепции. Аборт Евгения Николаевна считала не то чтобы грехом, но как-то рука не поднималась убивать своего будущего ребенка. Во-первых, она где-то читала, что в возрасте четырех недель у зародыша уже начинает биться сердце, в шесть – он уже чувствует боль, а в восемь – его органы практически полностью сформированы. Да и потом, а вдруг он окажется гением, которому, к примеру, суждено спасти мир? Или написать величайшую в истории человечества картину? Или сочинить музыку, от которой переворачивается душа даже у самого закостенелого циника? Нет, решиться на убийство будущего гения Евгения Николаевна никак не могла, поэтому и избегала беременности всеми возможными способами и средствами, как – то даже не задумываясь о том, что будущего гения она, может быть, и не убивает таким образом, но и родиться ему не дает практически никаких шансов. Следующее, что она собиралась попробовать, это старинный бабушкин рецепт, обещанный на работе сослуживицей Тамарой. Бабушка, естественно, тоже была Тамарина. Как-то, попивая чай в рабочее время (любимое занятие всех мелких чиновниц в мелких чиновничьих конторах) и обсуждая самые что ни на есть насущные женские проблемы (мужиков, детей, правительство, инфляцию и где купить шмотки подешевле, потому что носить абсолютно нечего), Тамара упомянула о том, что ее бабка, которая живет в деревне, рассказывала однажды о чудодейственном рецепте, который, будто бы, по словам этой старой карги, был способен избавить любую женщину от любых женских проблем. Панацея от извечного страха Евгении Николаевны включала ряд ингредиентов, из которых Тамара запомнила только какие-то загадочные «квасцы». Средство, по словам сослуживицы, было настолько чудодейственным, что уже через полгода применения можно было навсегда избавиться от вечной женской опасности забеременеть. Сама бабка, по рассказам, использовала его, родив троих детей. Больше, по ее словам, никаких проблем у нее никогда не возникало. Особых негативных последствий для бабкиного здоровья, судя по ее весьма и весьма преклонному возрасту и все еще весьма воинственный характер, зелье не оказало. С другой стороны, сомнения все же оставались: раньше-то женщины были не в пример здоровее нынешних. Бабка-то в молодости, размышляла Евгения Николаевна, небось мешки одной левой ворочала. Она-то и слов таких, как гипертония, обмен веществ, щитовидная железа и не знала. А у нее, Евгении Николаевны, вечно то давление подскочит, то голова заболит, то спина заноет, то сердце заколет. А вдруг ее болячкам таинственное зелье не понравится? С другой стороны, таблетки, наверное, тоже не особо полезны. В общем, зельем Евгения Николаевна, заинтересовалась. – Попробовать девочки, все равно стоит, – заявила она коллегам и отправилась переписывать рецепт к Тамаре. Тамара, к сожалению, ничего, кроме того, что в зелье используются эти самые загадочные «квасцы», сказать не могла. – Да не успела я бабку-то расспросить, – оправдывалась она. – Знаю, стормозила. Да пойми ты, Женька, мне и самой позарез нужно. Вон только за последний год сколько раз приходилось в больницу бегать? То-то и оно! А мне врач так вообще сказал: «Еще раз придешь, прирежу!». Потому что, говорит, живого на тебе, Тамара уже места нет. – Ну, а ты чего? – заинтересовалась Евгения Николаевна. Как и большинство мелких чиновниц, она была ужасной сплетницей, можно сказать, настоящим профессионалом. Проблема Тамары ее (слава богам!) ее еще не коснулась, но е обсуждение, без сомнения, являлась крайне перспективным в плане коротания долгих часов службы. – Да ничего! – плюнула с досады Тамара. – Делаю, что могу. Толку-то, правда, маловато. Мне, Жень, вон даже священник про это говорил. – Прям так и говорил? – удивилась Евгения Николаевна. – А ты что, ему все рассказала? – Да нет! – отмахнулась подруга. – Ничего я никому не рассказывала. Я и в церковь-то хожу раз в пятилетку, да и то по очень большим праздникам и только в компании. А тут, понимаешь, возвращаюсь я как-то с работы. Иду через парк, а у нас там церковь. Ну, ты должна помнить, ты же ко мне приезжала несколько раз. – Помню – помню, подхватила Евгения Николаевна, которой парк действительно запомнился – она умудрилась сломать там каблук и ей сначала надо было прыгать на одной ноге к Тамарке (что на самом деле не очень-то и удобно, если вы к тому же на каблуках), затем звонить мужу и просить забрать ее на машине или привезти другую обувь. Муж, как обычно, оказался занят, поэтому Евгения Николаевна прогостила у Тамары до самого вечера, ужин в итоге так и остался не приготовленным, сын, оставшийся без присмотра матери, не сделал уроки, дочь пропустила занятия в танцевальной студии, а муж еще целую неделю бухтел о том, какой героический поступок ему пришлось совершить. Вот только церковь в парке Евгении Николаевне как-то не особо запомнилась. – В общем, – продолжала Тамарка, – иду я, Жень, как-то домой. Даже не иду, а несусь сломя голову, как обычно. Думаю о том, мне умудриться приготовить ужин, постирать, забрать детей из школы и садика и при этом еще по пути где-то закупиться продуктами. В общем, как обычно, вся в делах-заботах. Пробегаю мимо церкви, и вдруг меня как будто что-то остановило и вроде как даже толкнуло: «Зайди!» Последнее Тамара почти прокричала. Евгения Николаевна, которая всегда была весьма чувствительной особой, вздрогнула. – Ну тебя, Тамарка! Напугала до смерти. Чего орешь-то? – Так это разве я ору? – удивилась Тамара. – Говорю же, пробегаю мимо церкви, вдруг меня что-то останавливает, и голос ниоткуда: «Зайди!». Вот он-то как раз и орал. Знала бы ты, как я перепугалась! Аж подпрыгнула на месте! – А, так это голос был – догадалась Евгения Николаевна. – Я тебе это и говорю! – обиделась Тамарка. – А ты меня не слушаешь. – Слушаю, слушаю! – поторопилась ее успокоить Евгения Николаевна. А то ведь возьмет и остановится на самом интересном месте. Она, Тамарка, такая. – В общем, удивилась я, Жень. По сторонам осмотрелась, а кругом – никого. То есть нет, конечно, в парке люди были, но где-то далеко. На дорожке – я одна. Испугалась я! Остановилась, а потом и думаю, а чего не зайти, раз просят? Тем более, что не просят, а практически орут. – И что, зашла? – Зашла, конечно. Не сразу, конечно. Сперва пришлось с бабками на входе полаяться. Понимаю, что грех и все такое, так ведь не пускают же, заразы. – Как не пускают? – удивилась Евгения Николаевна. – А вот так и не пускают, – подтвердила Тамара. – Ох, Жень, и разозлилась же я! Собаки, говорю им, что ж вы, иродки, человека от Бога отлучаете? Я, можно сказать, почувствовала тягу, решила зайти, а тут такая бюрократия! Ну откуда я знала, что в вашу церковь надо в платках ходить и юбке? Да у меня может вообще юбок нет, одни штаны только. Да и причем вообще платок и вера в Господа? Как будто Богу не все равно, в чем я помолиться пришла – в штанах или в юбке. Можно подумать, что он без этого не разберет, кто в церкви стоит – мужик или баба. – А они что? – заинтересовалась Евгения Николаевна. – А что они? Так и не пустили. Разорались. Пришлось достать шейный платочек и на макушку нацепить. Интересно, если бы у меня на шее ничего не было, что тогда? Носовой платочек надо было как-то прикручивать? – А бабки говорят, что это у нас бюрократия! Женщины засмеялись. – Да ладно, черт с ними! – закончила хохотать Тамарка. – В общем, Женька, захожу я в церковь, а поп, то есть батюшка, прости Господи меня грешную, мне и говорит: «Не убий!» – Что, прямо вот так и сказал, как только тебя увидел? – удивилась Евгения Николаевна. – Прямо так и сказал. Не мне, конечно – он всем это говорил. Но как совпало? Я же бежала по парку и как раз думала о том, что мне перед этим врач сказал. А тут священник про то, что заповедь «не убий» относиться к любому живому существу, а зародыш – это уже человек, образованный не по воле слепых биологических процессов, а по Помыслу Божию. Он еще чего-то там на старославянском зачитывал, но я, честно говоря, не поняла. Что-то вроде «соткал Господь человека во чреве матери его» – я не очень сильна в религии, ты же знаешь. Женщины задумались. – Странно это все как-то получилось. Может быть, совпадение, конечно. Бежала по своим делам, минутный порыв – решила зайти в церковь, случайно попала на службу. Все может быть, в жизни вообще полно случайностей. Но меня это, Женька, так поразило! Думаю, это все-таки не случайность. – Наверное, это судьба. Знак, что нужно остановиться и осмотреться, что мы что-то делаем не так. – Похоже, – поддержала подругу Евгения Николаевна. – Так вот. Дальше в церкви ничего интересного уже не было. Священник еще чуть-чуть поговорил, служба закончилась и все стали расходиться домой. Когда выходила, бабки на меня так недовольно-недовольно посмотрели. Ну, я на них внимания обращать не стала, не то настроение, понимаешь ли, было. Пошла домой. Только прихожу, а мой говорит: «Бабка звонила, нужно к ней съездить помочь по хозяйству». Ну ладно, нужно так нужно. А тут как раз выходные. Детей сдали свекрови, сели в машину, едем, а у меня из головы все слова этого священника не выходят. Так всю дорогу и продумала. – А долго ехать? – Да нет, не очень, часа два с половиной, если пробок не будет. Пойдем, кстати, покурим, что ли, – предложила Тамара, которая в пятый раз подряд крикнула недовольной пенсионерке пытавшейся попасть на прием, что у них производственное совещание. – Пойдем, – согласилась Евгения Николаевна. Под недовольный ропот старух на дверь прилепили надпись «технический перерыв», заперли кабинет и отправились в курилку. – В общем, приезжаем мы к бабке, – продолжила Тамара. Пока то да се, пока дела попеределали, пока ужин приготовили, на дворе уж вечер. А у меня, понимаешь, все из головы эта дурацкая проповедь не идет. Бабка, конечно, меня несколько раз спросила, чем это я такая озабоченная и не случилось ли у меня чего. Я ей чего-то там ответила, типа голова болит. Но бабка-то у меня не зря знахаркой зовется! Она меня еще с детства насквозь видит, почище любого рентгена: что болит, какая печаль на сердце, кто обидел. Виду она, конечно, не подала, а вроде бы так, со стороны, между делом, про эти самые квасцы разговор завела. Вроде бы при правильном употреблении они вызывают непроходимость маточных труб или что-то вроде того. – Ну, а рецепт-то ты взяла? – Не взяла. В самый ответственный момент пришел мой ненаглядный и утащил меня спать. Так и не дал договорить. – А утром? – А утром мы уехали. Ну да ничего, Женька, ты не расстраивайся. Я к бабке на этих или на следующих выходных поеду – помочь надо, она у меня старая совсем уже стала. Я у нее не только рецепт выпытаю, но еще и заставлю это самое зелье сварить. Не зря же она знахаркой считается. Еще чуточку потерпи, пролечимся и остаток молодости будем проживать в счастье и неге, не задумываясь о последствиях. На том и порешили. Сигареты были выкурены (Евгения Николаевна вообще-то практически не курила – только на работе и за компанию) и женщины вернулись на свои рабочие места, к недовольным бабкам, уже несколько часов ожидающим своей очереди. До избавления от самого ужасного страха, по их подсчетам, оставалось всего пару недель. Максимум – месяц. Будущий отец – Андрей Павлович на жизнь зарабатывал скручиванием электрических проводов на каком-то суперсекретном военном заводе. Забеременеть он, понятное дело, не боялся (ввиду того, что был мужчиной), но вот прибавки в семействе опасался не меньше жены. Правда, в отличие от последней, мысли насчет загубленных буквально на корню гениев России, в его голову обычно не лезли. Андрей Павлович вообще против абортов ничего не имел. Намного больше его нервировала перспектива новых бессонных ночей, которые обязательно будут, потому что младенцы, по умолчанию, спать нормально не могут. Не очень радовали душу и мысли о многочисленных пеленках, развешанных по дому, памперсах, разбросанных где попало и бесконечных стерильных бутылочках в кастрюле на плите. По опыту уже имеющихся двух детей он помнил, что все проблемы этим, увы, не ограничатся, а только размножатся, эволюционировав со временем в горы ползунков, уже постиранных и только дожидающихся своей очереди, разнообразные молочные кашки, резкие повышения температуры и общей капризности на фоне прорезывания зубов. И самое плохое в этой ситуации было то, что все это, по большому счету, только начало. Взять хотя бы уже имеющихся в наличии сына и дочь. Не успели отойти от ночных недосыпов и вечно растущих зубов, как появились двойки в школе, вызовы к директору, жалобы классной руководительницы и даже один (пока один!) визит участкового. Младшая дочка от сына тоже не отставала. В школе, правда, училась неплохо, но в остальном обладала на редкость вредным и пакостным характером, доставшимся, как казалось Андрею Павловичу, от тещи. Плюс, вопреки распространенному мнению, что «ребенок много не ест», количество потраченных на отпрысков денег увеличивалось буквально в геометрической прогрессии каждый месяц. – Ну скажи, – вопрошал жену Андрей Павлович, – скажи на милость, куда ты потратила весь аванс, который я принес всего четыре дня назад? – Купила мясо, картошки пять килограммов, упаковку вермишели, три банки консервов, три банки тушенки, – начала монотонно перечислять давно привыкшая к постоянным придиркам мужа Евгения Николаевна. – Не заговаривай мне зубы! – начинал закипать Андрей Павлович. – Денег там было вполне достаточно, чтобы закупить продуктов на пару месяцев, а у нас не успеет пройти неделя, как вы опять заноете, что в доме есть нечего. – Ну, так я же еще заплатила за квартиру, как раз все квитанции пришли. Потом заплатила за телефон. Отдала в починку туфли. Продлила проездные себе и детям еще на месяц. А вчера нужно было платить за танцевальный кружок младшей и за спортивную секцию старшего. Ну, и еще я в школу отдала за охрану и еще какую-то ерунду собирали, но это уже мелочи. – Мелочи? – начинал обычно вопить Андрей Павлович. – Да на эти все мелочи никаких денег не напасешься! У вас вечно то одно, то другое: то туфельки стали малы, то компьютер сломался, то платье срочно летнее нужно, то велик, то шлем для скейборда. А если добавить к этому еще и постоянные расходы на спортивную секцию, музыкальную школу, бассейн и танцевальный кружок, то я и сам не понимаю, где мы берем столько денег на жизнь! – Ну чего ты орешь? – одергивала его Евгения Николаевна. – Как будто я без тебя не знаю, что денег не хватает и их нужно экономить! Ты бы лучше не орал, а зарабатывал, как все нормальные люди. Скандал переходил на новый уровень и разгорался с новой силой. Но самое обидное во всей этой ситуации было то, что, как подозревал Андрей Павлович, с возрастом детей все эти траты нисколько не уменьшатся. Скорее наоборот – они вырастут еще сильнее, сильнее, трансформировавшись в супермощные компьютеры, целую кучу модных шмоток и прочую, лично ему – Андрею Павловичу – абсолютно ненужную чепуху. В общем, будущий отец Гришки и Катьки позицию жены «забеременела – нужно рожать» знал твердо, а потому всячески стремился оградить себя от этого, ежедневно напоминая жене, чтобы она не забыла принять таблетки. Двое детей Евгении Николаевны и Андрея Павловича прибавление в семействе тоже не особо вдохновляло. В отличие от большинства своих сверстников, они даже никогда не просили родителей «подарить на Новый год братика или сестренку». Во-первых, им хватало друг друга, а, во-вторых, даже маленькие дети понимали, что места в их двухкомнатной квартире совсем немного, и если у них появиться братик или сестричка, то поселят его к ним в их и так небольшую комнату. Появления новых доходов в семье, как уже давно просчитал прагматичный старший сын, в ближайшее время не предвиделось, а это значит, рассказывал он младшей сестре, что ни нового скейборда, ни кроссовок, ни очередной куклы Барби им не видать, как собственных ушей. А он как раз мечтал о том, чтобы получить новую игровую приставку. Сестра, послушав, с ним согласилась. Кроме Барби, было еще много вещей, от которых она была не в силах отказаться, тем более, в пользу какого-то там младенца. Поэтому, обсудив ситуацию, брат с сестрой никогда не выражали родителям желания получить «братика или сестричку». Стремление мамы избежать беременности дети, несомненно поддержали бы, если бы, конечно, хоть что-то понимали в этом вопросе. Общую картину семейства дополняла собака породы пудель и попугай Кеша, обитающий в такой же крошечной, как и вся квартира, малогабаритной клетке на окне, выходящем во двор. Впрочем, против еще одного ребенка в семье ни собака, ни попугай ничего против не имели. Старая пуделиха детей искренне любила, ввиду чего привыкла позволять им делать с собой все, что угодно. Попугаю же было банально все равно, ибо он точно знал, что в его клетку этого нового ребенка точно не подселят, а что творилось в остальной квартире, его не особо и волновало, тем более, что у него как раз намечался виртуальный роман. Симпатии попугая Кеши вызвала синица, живущая на березе прямо напротив окна. Правда, дальше быстрых переглядываний дело не доходило – мешало толстое оконное стекло, а на улицу Кешу отчего то не выпускали. В общем, несмотря на согласие попугая и собаки, рождение еще одного ребенка, а тем более, близнецов в славной семье Масловых, было, мягко говоря, неуместным. Ангелам, проводившим ревизию семей для включения их в списки на рождение, мысли своих подопечных, безусловно, были известны. Они знакомились с доводами пар, стараясь всесторонне изучить ситуацию. Иногда даже спорили в Телепортационном центре по поводу того, правильно ли поступают люди в том или ином случае. В особо редких случаях развлекались тем, что искали наиболее, с их точки зрения, правильный путь выхода из различных сложившихся жизненных ситуаций. С размышлениями Евгении Николаевны они тоже были знакомы. Опасения по поводу дефицита жилплощади разделяли. Андрея Павловича искренне считали лентяем. Мнения детей в расчет вообще не учитывали, ибо не в куклах Барби и не в очередной игровой приставке счастье. Правда, что думают сами дети по этому поводу, у них отчего-то не спросили. А жаль, возможно, узнали бы много нового и интересного, в том числе, и на свой счет. Ситуацию неоднократно анализировали, особенно пристально разбирая ее после того, как именно в эту семью на постоянное место жительства попросился сначала Гришка, а потом вслед за ним Катька. Но план на рождение был утвержден задолго до этого и совсем не ними. Поэтому ангелам оставалось лишь четко следовать его пунктам и выполнять свои должностные инструкции. Купленная однажды во вроде бы проверенной аптеке пачка противозачаточных пилюль оказалась контрафактной, и вместо супернадежных таблеток Евгения Николаевна целых два месяца принимала вполне безобидный глюконат кальция. Впрочем, о последнем она даже не догадывалась, потому что за сглаживанием любых симптомов тщательно следил ее личный ангел-хранитель, предварительно вызванный «на самый верх», где его не менее тщательно проинструктировали насчет особенностей женской физиологии стразу три архангела. Гришка и Катька, взявшись за руки, ступили в молочный туман Телепорта. Лампочка на красном табло над входом сначала мигнула, потом и вовсе погасла. Телепортация завершилась успешно. Ангелы вздохнули с облегчением. Первая часть миссии была окончена. И хотя угроза скорого возврата ребят все еще составляла, по подсчетам компьютера, 98,7 %, это уже было что-то. В Телепортационном центре был разработан план дальнейшей подготовки родителей. В соответствии с ним жизнь Евгении Николаевны наполнилась множеством мелочей, для всех других практически не имеющих никакого значения, но для нее воспринимаемых как не меньше, чем как знак судьбы. Благодаря заботливым ангелам компьютер Евгении Николаевны вместо обычного спама начинал выводить письма со ссылками на организации по защите прав неродившихся младенцев. Специально для нее в программах центральных каналов появились репортажи с сюжетами из роддомов, а в метро кто-то расклеил симпатичные плакатики с надписью «Стране нужны ваши рекорды!». – Как же! – возмущалась про себя Евгения Николаевна, – стране нужны! Нашему правительству, кроме себя самого, видимо, больше ничего не нужно. Это же в какой нормально стране мира могут быть детские пособия, которых хватает ровно на треть пачки памперсов? Ну или на целую, но очень маленькую! Плакаты с веселой, улыбающейся женщиной, держащей на руках несколько веселящихся младенцев, ее только раздражали. Возросло и количество встречаемых на улицах симпатичных мамочек с колясками. По ночам Евгении Николаевне стал регулярно сниться пухлый розовощекий младенец, с самой умильной улыбкой, протягивающий к ней маленькие ручонки и отчего-то называющий ее «мамой». По мнению ангелов, младенец в снах получился очень милым и ничего, кроме естественной симпатии, у женщины вызывать не мог. Но то ли Евгения Николаевна была неправильной женщиной, то ли ангелы все-таки слишком сильно переоценили плоды своей деятельности, но даже по прошествии почти месяца младенец никаких чувств, кроме ужаса, у нее не вызывал. – Ничего, – подумали ангелы. – Ей просто нужно привыкнуть. И еще больше усилили частоту появлений тематических ссылок в жизни Евгении Николаевны. – Может обратиться к врачу по поводу кошмаров? – все чаще задумывалась Евгения Николаевна, всерьез опасающаяся за собственное психическое здоровье. Она была женщиной довольно начитанной и прекрасно знала, что навязчивые состояния (а никак иначе она и не трактовала сложившуюся ситуацию), возникают обычно в совокупности с какими-то другими проблемами, как правило, психологическими. – Может быть, все еще не так серьезно? – успокаивала она сама себя. – Переутомилась, на работе проблемы, у старшего переходный возраст начался, а младшая, похоже, с ним родилась. Не жизнь, а сплошные стрессы. Наверное, нужно взять отпуск, но кто ж его даст? До лета еще далеко. Если только за свой счет, хотя бы на пару дней… Телефон психолога у подруги, впрочем, взяла. И в отделе кадров по поводу отпуска тоже узнала. Она даже собиралась написать заявление, а потом как-то закрутилась, забегалась, да и забыла. Ее стресс, как, впрочем, и заботливо подсовываемые ангелам картинки с младенцами все так же раздражали, но уже не столь сильно: сперва примелькались, а потом и вовсе слились с фоном, став всего лишь одной из многочисленных картиной в жизни, не особо приятной, конечно, но и не столь трагичной, как казалось поначалу. А тут еще с мужем начались проблемы… До младенцев ли тут? Тем более, приснившихся…

Глава 8. Обстоятельства любви
Евгения Николаевна, несмотря на свою импульсивность, в жизни была человеком достаточно индифферентным. Недостатки других людей ее мало трогали, если, конечно, они не затрагивали ее личные интересы. Она прекрасно переносила занудство, храп, навязчивые идеи и даже полное отсутствие манер. Она никогда не осуждала сплетников, мошенников и грабителей банков. Проститутки вызывали у нее симпатию, а взяточники вообще были милыми людьми, просто поставленными в неважные экономические условия (если бы государство платило нормальные зарплаты…). Вряд ли стоило брать ее и в присяжные заседатели – оправдать она могла, наверное, даже маньяка, потому что, по большому счету, все это ее мало волновало. Евгения Николаевна, конечно, не оставалась равнодушной, к примеру, к терактам, особенно если в них гибли дети. Могла пожалеть она и обиженную старушку, но все эти волнения, хотя и вызывали у нее слезы на глазах, на самом деле глубоко ее не трогали. Евгения Николаевна вообще в своей жизни больше всего ценила собственное душевное спокойствие и уверенность в завтрашнем дне. Ей даже не нужны были какие-то социальные и экономические гарантии (тем более, зная наше непредсказуемое государство, о каких вообще гарантиях могла идти речь?), у нее был собственный план на собственную жизнь, и именно его она четко придерживалась. А если жизнь вдруг вносила какие-то свои коррективы, план Евгении Николаевны тут же бывал соответствующим образом изменен, уже с учетом объективных обстоятельств.

К одному из таких обстоятельств, срочно требующих корректировки жизненного плана, относилась и так некстати явившаяся Андрею Павловичу поздняя и, как казалось ему самому, настоящая любовь. Любовь звали Сонькой. Она работала на том же самом заводе, что и Андрей Павлович, правда, не электриком, – бухгалтером. Работала уже года два как, но то ли Купидоны сработали неоперативно, то ли просто судьбе было так угодно, но встретиться им довелось всего месяц назад, когда Софью попросили подменить заболевшую кассиршу. – Табельный номер… Фамилия… Распишитесь… Пересчитайте деньги… Банальные фразы, которые каждый слышит в свое жизни не одну сотню раз. Почти всегда они вызывают положительные эмоции, а в некоторых случаях – искреннюю радость, но практически никогда – любовь. Андрей Павлович никогда не влюблялся в кассирш. Он вообще так давно влюблялся, что уже порядком позабыл, как это происходит. Поэтому сперва, когда у него вдруг закружилась голова, и закололо в сердце, он подумал не о любви, а о начинающейся старости, предвестником которой, видимо, являются гипертония и сердечная недостаточность. Единственное, что как-то не укладывалось в гипотезу о старости – это навязчиво-неотступное желание совершить какой-нибудь подвиг. Убить дракона, например. Или в одиночку победить армию. Ну, или, в крайнем случае, завоевать Вселенную. Жаль только драконы в Европе давно перевелись, начисто лишенные романтики армии отказывались воевать с одинокими рыцарями, а для покорения Вселенной не хватало какого-то банального космического корабля. С подвигом вырисовывались явные проблемы. Как вариант, конечно, можно было просто явиться к проходной при окончании рабочего дня на белом арабском скакуне, подхватить прекрасную принцессу (в смысле, Соньку) и увезти ее в далекие страны… Жаль только с арабскими скакунами были точно такие же проблемы, как и с драконами. Да и таможня, скорее всего, потребует соответствующих документов… – Нет, – с грустью подумал Андрей Павлович. – В нашей жизни совсем не осталось места любви. Крылья мы давно потеряли, белых коней практически извели, как класс, а в прекрасных далеких странах давно уже правят собственные правители и действуют собственные законы. Попасть в них, конечно, можно, но для этого нужно оформить кучу документов, заплатить за билеты и услуги турфирм. Но самое главное в другом: пока ты будешь собирать нужные бумаги, пока будешь копить деньги и спорить с менеджерами, оформляющими тур, твои силы могут самым неожиданным образом закончится, и когда ты, поругавшись со всеми, с кем только можно, пройдя две таможни и преодолев расстояние в тысячи километров, наконец попадешь в один из земных филиалов Рая, ты вряд ли будешь думать о том, как прекрасен этот мир или о том, какой бы еще совершить подвиг. Любуясь прекрасным закатом, купаясь в теплой волне, убегая босыми ногами от ветра и узкой теплой полосе пляжа, ты каждую минуту, каждую секунду своей жизни будешь помнить только о том, что нужно возвращаться. Через день. Через три. В крайнем случае – через неделю. Но – неизбежно… А неизбежность, как известно, убивает любую романтику. О том, чтобы увезти свою принцессу на край света и остаться там с ней на всю оставшуюся жизнь, не могло быть и речи: денег у несчастного влюбленного хватило бы разве что только на несколько дней в Турции или Египте, да и то, в далеко не самой дорогой гостинице. Ввиду этого, а так же учитывая то обстоятельство, что драконов истребили еще в Средние века, Андрей Павлович решил проявить свое рыцарство самым банальным образом: он пригласил прекрасную незнакомку в ресторан. Она, как и следует любой уважающей себя принцессе (даже работающей в бухгалтерии), сперва, естественно, не согласилась, но после горячих уговоров (не особо долгих, впрочем), все-таки решила снизойти до Андрея Павловича и одного из лучших ресторанов их города. Свидание назначили сразу после работы. Встретиться уговорились возле проходной, ну, в крайнем случае, чуть подальше, в парке. Прекрасная незнакомка, скорчив недовольную рожицу (все прекрасные незнакомки капризны), все же согласилась. Окрыленный, Андрей Павлович умчался на подготовку столь важного мероприятия. Свершение трудовых подвигов, впрочем, в планы Андрея Павловича больше на тот день не входило. Развив скорость, которой бы позавидовал даже чемпион мира по скоростной ходьбе, он помчался на поиски начальника, чтобы срочно отпроситься у него «уйти пораньше». – Понимаешь, Петрович, тут такое дело… – бормотал он главному энергетику. – Мне нужно…Ну это… В общем, срочно… По семейным обстоятельствам… – Что за обстоятельства такие? – набросился на него опытный Петрович, который прекрасно знал, что единственным обстоятельством, которое может отвлечь мужика с работы, да еще в день зарплаты, это возможность выпить. – Небось пьянствовать намылился? – Обижаешь, Петрович! – на самом деле обиделся Андрей Павлович, уже витающий в облаках в предвкушении встречи с прекрасной незнакомкой из бухгалтерии. Обстоятельства действительно были семейными. Обычная такая семейная измена, ничего более. Правда, Петровичу Андрей Павлович об этом не сообщил, но ведь, по большому счету, начальству этого знать и не нужно было. – У него, значит, неизвестные обстоятельства, – кипятился в то время Петрович, – а кругом хоть трава не расти? – Ну так ведь я же отработаю! – продолжал оправдываться Андрей Павлович. – Прямо завтра, приду пораньше и на две смены. – Знаю я тебя, Маслов! – махнул рукой Петрович. – Ты завтра не то, что пораньше, ты вообще хорошо, если приползешь. – Да ты что, Петрович? – не унимался Андрей Павлович. – Я же у тебя передовик производства, как-никак! – Ладно уж, передовик, – махнул рукой Петрович. – Иди, все равно толку от тебя, как от козла молока. Потом отработаешь. Не завтра, так в другой день. Но только чтобы отработал, понял? – Обижаешь, Петрович! – заулыбался Андрей Павлович. – Ну, так я тогда полетел? – Лети, лети, голубь ты наш сизокрылый, – пробормотал Петрович, а потом совсем тихо добавил, – все равно тут два часа осталось, особо ничего не наработаешь… Последнего замечания счастливый Андрей Павлович уже не услышал. До конца рабочего дня оставалось всего пара часов, а ему нужно было переделать еще целую кучу дел. Перво-наперво, быстренько вымылся в заводском душе. Переоделся. Мутное зеркало на стене, повешенное неизвестно кем и не совсем понятно зачем, показало слегка помятого мужчину в джинсах и обычной рубашке. Вполне симпатичного мужчину, как показалось Андрею Павловичу. Что подумало зеркало, оно никому не сказало, а других свидетелей превращения обычного рабочего в прекрасного принца в тот момент в раздевалке, увы, не было. За следующий час Андрей Павлович успел переделать такое количество дел, на которое у него при обычных обстоятельствах уходило, как минимум, половина дня. Сбегал к рынку (благо, не особо далеко бежать) и выбрал наиболее эффектный, с его точки зрения, букет, не самый дорогой, конечно, но зато очень милый. К тому же, рассудил Андрей Павлович, все равно через два дня завянет. По пути забежал в ресторан, чтобы заказать столик. Почти сразу же выбежал обратно. Помчался дальше на рынок, по пути присматривая другой ресторан, подешевле и с охраной, менее щепетильной в вопросах дресс-кода посетителей. Купил. Нашел. Уже подбегая к заводу, вспомнил про шампанское. В голову пришла мысль, что прекрасный принц и без шампанского, это, по крайней мере, моветон. Ну или другая мысль, но аналогичного содержания. О том, что в приличный ресторан со своим шампанским не пускают, как-то не подумал. Случайно заметил за углом, почти рядом с проходной уже полгода как открытый магазинчик с гордым названием «Мини супермаркет». Занятый своими думами, даже не стал задумываться над нелепостью названия. Хорошо, что шампанское было, хоть и ужасно дорогое, зараза. Зато «Советское». До заветных восемнадцати ноль-ноль оставалось чуть больше минуты. Крейсерская скорость Андрея Павловича намного превышала любые зафиксированные до этого показатели. На последнем участке забега у него, если бы дело происходило на спортивных соревнованиях, появились все шансы побить мировой рекорд. Впрочем, факт попадания в Книгу Гиннеса Андрея Павловича в тот момент вряд ли интересовал. Успел… Встретил… Не у проходной правда, а чуть подальше, но зато без свидетелей. Не то, чтобы стеснялся (как вообще можно было подумать о стеснении в отношении такой красоты?), просто не хотелось лишних проблем на работе. Даже обычно лояльный Петрович, скорее всего, очень сильно бы разозлился, увидев своими глазами его «семейные обстоятельства». Подарил… Она обрадовалась. Удивилась, конечно, но виду не показала. Как будто каждый день мужчины встречают ее с работы (пусть и не у проходной, а чуть подальше – не важно) с цветами. Как будто каждый день ей кто-то дарит шампанское, тем более – такое дорогое. Да и с готовностью совершать подвиги она, похоже, сталкивалась ежедневно. На самом деле Сонька, конечно, обрадовалась, как обрадовалась бы, наверное, любая молодая девчонка средней внешности, абсолютно не избалованная мужским вниманием. А что женат… Так ведь мужиков на всех не хватает. У каждого свои недостатки, и обручальное кольцо на пальце – это далеко не самый большой среди них. Евгения Николаевна так и не дождалась в тот день мужа домой. Особо не расстроилась, посчитав по привычке, что все дело в традиционной пьянке по случаю зарплаты. Конечно, денег было жаль, их можно было потратить и на что-нибудь еще, но, с другой стороны, успокаивало то, что обычно Андрей Павлович всегда знал свою меру, сильно не напивался и никогда не тратил больше определенной, заранее условленной суммы денег. Так что причин, для волнения, в принципе, особых и не было. Сохраняя абсолютное спокойствие, Евгения Николаевна приготовила ужин и накормила детей. Остывшие остатки заботливо поставила в холодильник. Не из-за Андрея Павловича, нет. Просто жалко было продуктов, которые могли испортиться за ночь. Да и, к тому же, она вообще не очень любила готовить, поэтому старалась делать это, по возможности, как можно реже. Вообще это было даже хорошо, что Андрей Павлович в этот вечер решил провести с друзьями, подумалось Евгении Николаевне. В доме царило спокойствие. Дети, избалованные отцом, с матерью предпочитали не ссориться и давно уже удалились в свою комнату. Старший, кажется, опять играл на компьютере. Младшая тоже нашла себе какое-то занятие. Мелькнула мысль, что нужно было бы проверить уроки, а по поводу старшего опять зачем-то вызывают в школу и, наверное, нужно прочитать соответствующую нотацию, но так не хотелось. – А все потому, что без толку! – сама себя успокоила Евгения Николаевна и отправилась смотреть по телевизору свой любимый сериал. За ним и уснула. Хорошо, что японцы догадались устанавливать в свои телевизоры таймеры. Разбудил ее Андрей Павлович. Как и ожидалось, он явился под утро, и от него абсолютно предсказуемо несло спиртным. Единственное, что было неправильным в этой ситуации – легкий запах духов, да едва заметный след губной помады на воротнике рубашки. Ситуация действительно требовала вмешательства. Евгения Николаевна, на правах законной жены, естественно, покричала. Обругала мужа «старым козлом», «развратником» и «алкашом», а неведомую соперницу «шалавой» и «подзаборной дрянью». Потом, конечно, успокоилась, мужа накормила и уложила спать. Позвонила знакомой медсестре Зиночке из поликлиники и попросила устроить «ее идиоту» больничный, потому как он «вчера опять нажрался, как свинья, а у них начальник – сущая сволочь, ты же знаешь, обязательно учует и влепит выговор». Про запах духов и след помады Евгения Николаевна, по вполне понятным причинам, решила умолчать. – И где ж он опять-то нажрался? – расспрашивала медсестра Зиночка. – А то ты не знаешь… – горестно вздыхала в трубку Евгения Николаевна. – Им вчера зарплату давали. Вот они с мужиками и отметили. Он у меня так-то особо и не пьет. Ну, разве что по праздникам. – Зарплату-то хоть донес? – Донес… Но не всю. Им на заводе скоро обещали ее на карточки переводить. Не знаю, может лучше станет. С карточки-то сразу не снимешь, нужно автомат идти искать. – Да ты карточку-то у него отними, да и дело с концом, – поддержала Зиночка. – Интересно, а у моего на автобазе не собираются так сделать? Очень, кажется мне, это удобная штука. – Точно! – согласилась Евгения Николаевна. – Я вон в новостях видела, их на Чукотке давно ввели. А то, говорят, народ почти спился. И установили лимит на количество купленного спиртного. За наличные можно купить безлимитно, но где ж их взять, эти наличные, когда кругом все расчеты только по карточкам? – А я считаю, что и правильно. Пьет ведь российский народ, пьет! Знаешь, сколько к нам жен прибегает? Посчитай со всей округи: у одной напился, у другой напился и подрался, у третьей напился и ее избил. А так бы сидели мужики дома хоть и без денег, но зато и без водки. – Думаешь, поможет? – уже больше для порядка, чем из интереса поддерживала разговор Евгения Николаевна. Программа – минимум (выпросить больничный) была выполнена, дома ждали дела, а разговоры эти уже надоели своей предсказуемостью и ограниченностью тем. – Конечно, поможет! Вот помнишь, когда ввели сухой закон, и Горбачев вырубил виноградники… – Ой, Зин, ты меня извини, мой, кажется, проснулся. Пойду я разберусь, пока у него совесть проснулась. Она у него всегда просыпается с похмелья. А потом так же вместе с похмельем исчезает. Так что нужно успеть захватить этот момент. Женщины сердечно распрощались, договорившись, что Евгения Николаевна забежит за больничным «завтра после обеда», ну или, в крайнем случае, если будут совсем неотложные дела, то пришлет девчонку. Программа– минимум действительно была выполнена и Евгения Николаевна со спокойной душой отправилась на кухню разделывать курицу. Запой мужа ее, конечно, волновал, но намного меньше курицы, которую она планировала запечь в духовке по совершенно новому рецепту, который она буквально выпытала у кулинарки Тамары. К тому же, путь к сердцу мужчины, как до сих пор утверждали некоторые женские журналы, до сих пор пролегает через станцию «Желудок». Не то, чтобы она очень волновалась по поводу появившейся соперницы – вряд ли найдется еще одна дура, которая может позариться на такое «сокровище». Да и случай, честно говоря, был далеко не уникальный, но до этого все обходилось. Почему на этот раз нужно было волноваться? Доводы незамужних приятельниц о том, что «на десять девчонок по статистике» в расчет вообще не принимались, да и что они, в самом деле, могли понимать в семейной жизни? В общем, курица действительно была самой важно проблемой. Она, кстати, потом очень сильно украсила два дня наступившей семейной идиллии. Жаль, что и идиллия, и курица имеют свойство самым неожиданным образом заканчиваться. Когда больничный Андрея Павловича подошел к концу, и он, наконец, вышел на работу, домой он потом, конечно, вернулся, правда, но не в восемь, как обычно, а в двенадцать и все с тем же навязчивым запахом дешевого парфюма. Воротничок рубашки, правда, был чистым: след помады переместился повыше, на свежевыбритую щеку чуть в стороне от левого уха. За что, собственно, и получил и в ухо, и в свежевыбритую челюсть, и банальной скалкой по спине, не отпечаток – сам Андрей Павлович. Под аккомпанемент разбивающейся посуды несчастная жертва супружеской измены исполнила сольную арию для супруга под названием «как ты, сволочь, загубил мою жизнь». Концерт продолжался до двух часов ночи, после чего Евгения Николаевна, расплакавшись, ушла в спальню, выкинув оттуда в кухню незадачливому ловеласу подушку и легкое стеганное одеяло. Однако, вопреки ожиданиям, на следующий день, выйдя из комнаты, Евгения Николаевна не обнаружила никаких следов раскаянья на лице законного мужа. Более того, не было и самого мужа, вместе с этим самым лицом, на котором, по идее, она с утра должна была увидеть следы раскаянья. Вместо законного супруга она обнаружила на аккуратно свернутое одеяло с лежащей поверх подушкой. На кухонном столе лежала нацарапанная на какой-то бумажке записка. Евгения Николаевна, недоумевая, почему все идет не по сценарию, с удивлением прочла, что ее дорогой супруг уходит от нее «к той, кто мила его сердцу» – Нет! – всплеснула руками Евгения Николаевна. – Вы только поглядите! «Мила его сердцу»! Где только слов таких нахватался, паразит? Отродясь ничего, кроме колонки спортивных новостей в газете не читал, а туда же! О том, что ее муж, хоть и работал простым электриком, вообще-то когда-то заканчивал институт, она как-то в этот момент забыла. Было больно и обидно от того, что он, оказывается, знал такие слова, но ей (паразит!) не говорил. Кроме этого, из лаконичного послания супруга Евгения Николаевна с удивлением узнала, что любовь между ними, оказывается, давно уже закончилась и что он просит у нее прощения за все. Именно тогда, когда она дошла до просьбы о прощении, Евгения Николаевна, собственно, и поняла, что все между нею и супругом кончено, что он уже никогда не вернется обратно, не обнимет, не поцелует. Впрочем, насчет двух последних пунктов она не особо переживала, потому что, как и сбежавший супруг, насчет их брака давно уже не питала никаких иллюзий. Но даже так общественное мнение требовало произвести набор стандартных действий, которые в подобной ситуации всегда совершает любая российская баба. Противника нужно знать в лицо. Для этого нужно было хотя бы посмотреть на соперницу. Позориться, с другой стороны, тоже не хотелось и поэтому, следуя логике лучших шпионских фильмов, Евгения Николаевна решила засекретиться. В качестве средств маскировки использовала старый плащ и старый цветастый платок, обнаруженный на собственных антресолях, среди завалов ненужных вещей. С обувью были проблемы, но, подумав, Евгения Николаевна пришла к выводу, что вряд ли ее блудный супруг догадается обратить внимание на ее туфли. Да если даже и обратит, что с того? Ему давно уже было наплевать на то, в чем она ходила… И как… И куда… Чтобы еще больше замаскироваться, решила не краситься. В смысле, не украшать себя, а в остальном косметика явно сгодилась. Темными тенями нарисовала круги под глазами. При помощи разных оттенков пудры (если быть точной, то двух, больше просто в доме не нашлось) зрительно увеличила нос. Карандашом изменила линию губ. Внимательно посмотрела в зеркало и для верности нацепила очки. Круги под глазами стали незаметны, но зато и сама она, по ее скромному мнению, стала намного незаметней. Оставалось теперь как-то так же незаметно выйти из дома, чтобы не стать предметом для пересудов многочисленных кумушек у подъезда. Пришлось плащ и платок пока снять. Очки оставила: если спросят, соврет, что с мужем поссорилась. Подгадав как раз к концу смены, Евгения Николаевна, спрятавшись за раскатистым старым тополем, растущим как раз недалеко от ворот завода, приготовилась хорошенько рассмотреть ту, которая и стала разрушительницей их, как казалось, такого надежного семейного очага, основанного на взаимной любви, уважении, ну и, конечно, здравом смысле. Если бы коварная разлучница вдруг не появилась в этот раз, Евгения Николаевна была готова ждать ее хоть целую вечность. И жажда мести тут была абсолютно ни при чем, все дело в обычном женском любопытстве, ну и, конечно, в неопределенности, которую Евгения Николаевна любила меньше всего. Ждать, впрочем, пришлось недолго. Не прошло и пятнадцати минут, как из проходной показался сияющий, как новый самовар Андрей Павлович. На его руке повисла молодая, какая-то болезненно-худющая девица с ужасной стрижкой на иссиня-черных волосах. Личико было маленьким, узким и как будто слегка вытянутым, отчего в облике девицы проступало что-то слегка то ли крысиное, то ли мышиное – сразу и не разберешь, да и разбирать, честно говоря, не очень-то и хотелось. Но вот что сразу бросалось в глаза – это огромное количество всевозможных цепочек, цепей и брелков, болтающихся на шее, свисающих из ушей и опутывающих запястья рук. Некоторые из них были из металлическими (по виду – серебряными, но откуда у такой невзрачной девицы столько серебра?), другие – разноцветно-пластиковые. На большинстве из них болтались огромные уродливые подвески с искусственными камнями, которые, будь они настоящими, стоили бы, наверное, целое состояние. Жаль, но этим камням, как и любым другим на этой девице не суждено было стать настоящими. Ну, разве что только совсем, совсем не драгоценными. В целом девица производила вид достаточно тщедушного существа, закутанного в какие-то бесформенные тряпки черного цвета. – Да она как будто специально решила изуродовать себя этими тряпками! – удивилась Евгения Николаевна. Откровенно говоря, более некрасивого и нелепого существа она еще не встречала в своей жизни. А туфли? Разве военные ботинки на высокой шнуровке, цокающие, словно подкованные, подходящая обувь для молодой девушки, тем более для той, которая увела ее мужа? Сказать, что Евгения Николаевна была разочарована – это не сказать ничего. Отправляясь на встречу с новой пассией мужа, она морально готовилась к тому, что встретит молодую, сексапильную девицу, способную своей красотой вот так вот просто увести мужика из семьи. Бессонной ночью, проведенной в пустой постели, она представляла себе то стройную, рыжеволосую красавицу, то пухленькую блондинку с бюстом примерно пятого или шестого размера, то жгучую брюнетку с пронзительными черными глазами под огромными пушистыми ресницами. Подобную соперницу Евгения Николаевна могла бы понять и, возможно, даже простить. Но эта, с позволения сказать «женщина», которая ковыляла рядом с ее законным супругом на тоненьких ножках в неуклюжем наряде, ни понимания, ни ревности, ни, тем более, чувства неполноценности не вызвало. Ожидания Евгении Николаевны оправдались только относительно возраста: девица была молодой, однако ни очарования, ни красоты, ни, тем более, сексапильности, Евгения Николаевна в ней не нашла. Более того, коварная разлучница на вид оказалась настолько невзрачной и даже откровенно страшненькой, что ни один нормальный мужик на нее вообще даже второй раз глянуть не должен, не то что влюбиться без памяти. И хотя, в принципе, Евгения Николаевна давно подозревала наличие умственной неполноценности в собственном муже, в степени его отсталости она, похоже, серьезно ошиблась. В общем, единственное, что почувствовала только что вероломно брошенная будущая мать близнецов – это недоумение и жгучую досаду от того, что десять с лишним лет прожила с идиотом, который даже уйти не смог к кому-нибудь нормальному. Устраивать скандал было явно не перед кем. Плюнув, она развернулась и, на ходу снимая дурацкие уродливые тряпки, решительно зашагала домой. Уже следующим утром заявление о разводе лежало в районном суде, а госпошлина оплачена в ближайшем отделении банка. Зашедшему через несколько дней мужу она выдала чемодан с аккуратно собранными личными вещами. Андрей Павлович, чувствующий себя крайне виноватым перед женой, все имущество без разговоров согласился оставить ей и детям, чем предприимчивая Евгения Николаевна не преминула воспользоваться, заставив в присутствии свидетелей написать отказ от всяких претензий. Она, конечно, точно не знала, будет ли иметь эта бумага хоть какую-то силу в суде, но решила, что такая мера, в любом случае, лишней не будет. Впрочем, забегая вперед, скажем, что подобная предосторожность бедной Евгении Николаевне так и не пригодилась. Не прошло и двух недель, как бывший отец семейства исчез где-то на просторах нашей огромной Родины, так и не дождавшись результатов суда. Сонька, его нынешняя любовь, оказалась человеком не только увлекающим, но увлекающимся. Вот и теперь сначала она, а потом и бедный Андрей Петрович за компанию, увлеклись каким-то новым религиозным учением, гарантирующим познание истины еще в этой жизни, да отправились за этой самой истиной куда-то то ли на Алтай, то ли в Саяны, то ли еще куда на край света, может быть, даже в далекие прекрасные страны. Кто знает?

Глава 9. Мамины мечты
Как оказалось, чтобы опытному чиновнику оформить все нужные бумаги по разводу, требуется не так уж и много денег, времени и сил. Прекрасно зная все тонкости бюрократических структур и варианты устраиваемых ими препонов, а так же все возможные пути их решения, Евгения Николаевна сумела в рекордно короткие сроки оформить все необходимые документы и даже уладить имущественные вопросы, выписав блудного мужа с причитающейся ему жилплощади, благо последний не очень-то и сопротивлялся.

Для виду она, конечно, погоревала. Несколько дней ходила на работу в черных очках. С бабушками на скамейке перестала даже здороваться, а подруге Тамаре в пятьдесят пятый раз рассказала о том, какая невзрачная ей досталась соперница. Она даже маме в Воронеж позвонила, сообщив, что Андрей Павлович теперь с ними больше не живет, а она превратилась в свободную женщину. Конечно, хотелось бы не только свободную, но и обеспеченную, но с этим у Евгении Николаевны пока еще были достаточно серьезные проблемы. Живи они, к примеру, в Штатах и будь Андрей Павлович каким-нибудь миллионером, или, к примеру, рок-звездой, она в подобной ситуации могла бы, конечно, рассчитывать на долгую и безбедную жизнь, отсудив у него при разводе приличную долю состояния. Вот тогда, думала Евгения Николаевна, она, наконец, смогла бы построить свою жизнь так, как хотелось. Она купила бы себе небольшой домик, в котором занималась бы выращиванием роз. Первое время после развода она бы бездельничала – может быть, отправилась бы в путешествие на круизном лайнере или слетала на отдых в какую-нибудь экзотическую страну. Детей определила бы учиться в лучшие закрытые школы Европы, а сама, хорошенько отдохнув, занялась бы какой-нибудь творческой деятельностью: например, стала дизайнером или известным автором женских романов. То, что ни прилично рисовать, ни связно написать что-либо, кроме официальных справок она не может, Евгению Николаевну волновало не сильно. Жаль, что действительность не всегда совпадает с нашими мечтами. Впрочем, несмотря на полнейшую финансовую несостоятельность теперь уже бывшего супруга, она все равно была довольна: чувства между ними давно угасли, деньги в дом приносила в основном она, да и как мужчина Андрей Павлович, честно говоря, оставлял желать лучшего. По большому счету, не стоило даже беспокоиться, а, тем более, горевать. Мир, несмотря на положение разведенной одинокой женщины с двумя детьми, приобретал новые оттенки, настроение неизменно улучшалось с каждым днем, а душа Евгении Николаевны, почувствовав свободу, просила песен, весны и, конечно же, любви. На подвиги, правда, не тянуло, но это, возможно, всего лишь дело времени. К тому же Евгении Николаевне, если уж речь пошла о любви и романтике, больше пристало вздыхать у окошка в высоком тереме в ожидании прекрасного принца, чем самой скакать в поисках сказочных чудовищ, за счет которых можно было бы самоутвердиться. Дело оставалось за малым: эту самую любовь дождаться, и, заодно, восстановить этим свои собственные внутренние планы на эту жизнь. Сидеть, сложа руки, было не в правилах Евгении Николаевны, тем более, в таком важном деле, как построение собственного счастья. Она стала чаще и намного пристальнее, чем обычно, поглядывать на симпатичных посетителей, которые иногда забредали в их мелкую чиновничью конторку. Жаль только, особой популярностью их ведомство у симпатичных мужчин не пользовалось, а основную массу посетителей составляли престарелые ловеласы да выжившие из ума старухи-маразматички, склочные и вредные, приходящие не столько за нужными справками, сколько по потребности хоть на ком-то выместить скопившуюся на окружающий мир злобу. Какая весна? Какая любовь? Какое вообще счастье было возможно там, где ежедневное количество негативной энергии, выплескиваемое в окружающий мир «милыми» пенсионерками и пенсионерами многократно превышало любые допустимые нормы. Сперва Евгении Николаевне хотелось даже не плакать, а завыть диким волком, бросить все и бежать, сломя голову, куда глаза глядят, причем чем дальше, тем лучше. А потом как-то прошло. Все утряслось. Она привыкла и к работе и даже стала относиться к ней как герои самых лучших американских криминальных боевиков – это работа и ничего личного. Правда, обычно эту фразу в фильмах произносили киллеры, но, с другой стороны, кто говорит, что наша жизнь чем-то отличается от их жизни? Мы точно так же выполняем свою работу, а чтобы не сойти с ума – абстрагируемся от действительности. По сути дела, мораль, скажем, наших врачей-хирургов, или учителей, или даже любого чиновника как раз и должна подчиняться этому самому жестокому закону – «ничего личного», ибо в большинстве случаев он как раз и позволяет исключить пресловутый человеческий фактор, а, значит, избежать авиационной катастрофы (плохо провели предполетный досмотр, потому что как раз перед этим механики разругались с начальством), искалеченных еще в школе человеческих душ, когда учителя «затравливают» нелюбимого ученика или даже просто спасти чью-то человеческую жизнь, потерянную из-за того, что находящийся в глубоком похмелье врач плохо провел операцию. Да, конечно, у хирургов огромные стрессы – не каждому дано обладать мужеством провести операцию на живом человеке. А представьте себе, если это еще и ребенок… А если к тому же он жертва теракта или глупого несчастного случая? Естественно, возникает жалость, душевное напряжение и, как следствие, многочисленные стрессы, снимаемые, опять же, по традиции, алкоголем. Понятно, что если бы врачи относились бы к своей работе именно как к работе (и ничего личного), то эффект от их действий был бы намного больше. Другое дело, что даже относясь к пациентам так, они обычно все равно поступают непрофессионально, но это уже, по-видимому, национальная черта, которая, похоже (увы!), неискоренима. Евгения Николаевна, в отличие от большинства наших сограждан, к работе относилась ответственно, а золотое правило американских киллеров ей только помогало в этом. Злобы у посетителей было много, иногда она чуть ли не хлестала из них. За вредность, в таких случаях говорила сослуживицам Евгения Николаевна, им должны были давать молоко, причем по двойному тарифу. Тамарка, единственная подружка, обычно, смеясь, добавляла, что это все равно бесполезно, потому что против змеиного яда молоко бессильно. В общем, хотя шанс встретить мужчину мечты на работе был практически равен нулю (если не меньше), Евгения Николаевна упускать его все равно не собиралась. Для начала обновила гардеробчик, прикупив на как раз по случаю подвернувшейся распродаже в торговом центре несколько вполне симпатичных и (она надеялась) весьма оригинальных вещиц, в которых, если верить зеркалу и все той же Тамарке, она была просто неотразима. Для этого, правда, пришлось потратить весьма солидную сумму денег, скапливаемую на летний отдых, но ведь красота, как известно, не может быть без жертв, а заначка, согласитесь, далеко не самая большая их них. И даже потраченные на прическу и косметику остатки накопленных на отдых средств не должны расстраивать настоящую женщину, тем более, если она находится как раз в поисках своего личного, женского счастья. Результат не заставил себя долго ждать. Новых посетителей в их чиновничью контору ее красота, естественно, не добавила, да и мужчины на улицах от ее вида не падали (не говоря уж о том, чтобы складываться в знаменитые «штабеля») и даже не оборачивались в след, но если в каком-нибудь общественном месте, в магазине, например, или в банке, она сталкивалась с симпатичным представителем мужского пола, он обязательно делал ей какой-нибудь приятный комплимент, а самые настойчивые даже осмеливались попросить номер телефона. Телефон, естественно, она каждому встречному-поперечному давать не собиралась (не зря же по телевизору все время рассказывают о коварных маньяках, поджидающих молодых беззащитных женщин буквально повсюду), но номера кандидатов в кавалеры всегда тщательно записывала, так же, как и всю информацию о них в специальную книжечку. О том, что эти данные могли попасть на глаза кому не должны были попадать, она не беспокоилась – записи были тщательным, одной ей понятным способом классифицированы и зашифрованы. Догадаться, о чем в них идет речь, было практически невозможно. Впрочем, действительно стоящих кандидатов пока еще не попадалось. Положительные мужчины, естественно, встречались, но все они, увы, уже были женаты (о чем недвусмысленно говорило кольцо на безымянном пальце), а разбивать чью-то семью, пусть даже ради собственного счастья, Евгения Николаевна не хотела. Главным кандидатом на сердце брошенной красавицы был сосед-холостяк, мужчина хоть и не особо выдающейся внешности, но зато полностью положительный, неплохо зарабатывающий, интеллигентный и совершенно непьющий. Сосед, естественно, был и раньше, но до недавнего времени Евгения Николаевна была женщиной замужней и, свято веря в нерушимость семейных уз, ничего лишнего себе не позволяла. Да и нелишнего не позволяла тоже. Максимум – это улыбнуться, да обменяться парой ничего не значащих фраз. Теперь же Евгения Николаевна получила настоящую свободу. Она стала больше улыбаться, похорошела, чаще замедляла шаг на лестничной площадке и однажды, одевшись в новый шелковый халат с драконами, тщательно наложив макияж и поправив прическу, отправилась к соседу, которого, кстати сказать, звали Алексеем Петровичем, за какой-то срочно понадобившейся хозяйственной мелочью. Звонок мелким дребезжанием прокатился по огромной соседской квартире. О том, что она именно огромная, Евгения Николаевна заблаговременно предусмотрительно разузнала у знакомой, работающей в БТИ. Та (за отдельную плату, разумеется) так же пообещала выяснить уже у своей знакомой, работающей (естественно, по чистой случайности, а вы что подумали?) в их домоуправлении, кто еще прописан в квартире соседа. Не то, чтобы Евгению Николаевну очень интересовал этот вопрос, но она всегда предпочитала лучше иметь информацию, чем ее не иметь, а подобные сведения, согласитесь, ни для кого не оказались бы лишними. Да и потом, вдруг он на самом деле женат, а жена просто не живет с ним? Это была бы трагедия, пережить которую у Евгении Николаевны вряд ли бы хватило сил. Она ведь все-таки, как ни крути, была женщиной в стадии развода, а, значит, нервно истощенной и живущей в постоянном стрессе. Правда, в силу общей меланхоличности характера Евгении Николаевны, до депрессии ей было так же далеко, как, скажем, ее родному городу до Великой Китайской Стены, но кто может сказать, что она не переживала? Просто глубоко в душе, не показывая людям. Сосед оказался дома. Евгения Николаевна сначала громко удивилась этому обстоятельству (правда, только внешне, потому что сама перед этим долго с кружкой прослушивала стены, пытаясь это определить), затем очень мило смутилась, даже покраснела слегка. После этого, выполнив все долженствующие случаю ритуалы, которые просто обязана была проделать одинокая молодая женщина, она, еще раз извинившись за беспокойство, собственно сказала, за какой именно мелочью она пришла. Сосед, который кроме явной своей положительности и отсутствия тяги к алкоголю, мужчиной был далеко не глупым, ритуалы общения с симпатичными одинокими женщинами прекрасно знал. Выразив горячее желание помочь, он пригласил Евгению Николаевну пройти в его квартиру, где она могла бы сама подобрать интересующую ее хозяйственную мелочь, а заодно полюбоваться его огромной двухуровневой квартирой, оформленной очень красиво и изящно в какому-то очень изысканном (Евгения Николаевна даже сказала бы – «аристократически-музейном») стиле, правда, в каком именно, она сказать не могла. Не сильна она была в истории искусств и архитектуры, что поделать… – Спасибо, спасибо, – вежливо отвечала Евгения Николаевна, не забывая при этом очаровательно смущаться в нужных местах. О том, что планировка квартиры ей была прекрасно известна из документов БТИ, предоставленных за дополнительную плату все той же знакомой, она, естественно, упоминать не стала. – У вас так красиво! – восторженно, как-то по-девичьи наивно, как показалось перспективному соседу, воскликнула Евгения Николаевна, а потом, демонстрируя все тот же искренний порыв, добавила, – прямо как в музее! – Ну, скажете тоже, – смутился перспективный Алексей Петрович. Евгения Николаевна смутно поняла, что сболтнула что-то лишнее, но что именно, она сказать бы не смогла: за годы замужества навыки психологии перспективных мужчин были слегка подрастеряны. Чтобы как-то разрядить ситуацию, она тотчас же смущенно добавила: – Извините! Я не хотела вас обидеть. Просто у вас действительно очень, очень красиво. Вы знаете, за свою жизнь я, к сожалению, была лишена красоты, вернее, возможности прикасаться к ней так часто, как хотелось бы. Я выросла в небольшом провинциальном городке, в котором единственной достопримечательностью был местный краеведческий музей да старый, полуразвалившийся ДК. Музей был совсем крошечным, и единственное, на что в нем действительно стоило посмотреть – это пара старинных икон, сохранившихся после сноса церквей. На остальные экспонаты – бивни мамонта, осколки сохранившихся с войны солдатских касок и каким-то чудом попавшую туда старинную крестьянскую прялку тоже можно было посмотреть, но один раз – не более. С ДК было еще хуже. В нем не было никаких театральных кружков, которые бы ставили постановки. Единственное развлечение, на которое можно было рассчитывать – это ежедневный показ фильмов, большинство из которых, впрочем, было до того скучными, что единственное, чем можно было заниматься – это спать. О том, что ее родной Воронеж на самом деле город почти с миллионом жителей, с театрами, музеями, университетами, домами культуры, парками отдыхов и даже цирком, она предпочла не упоминать, старательно описывая бытность своего (относительно недолгого, нужно отметить) нахождения у бабушки, проживающей в пригороде одного небольшого районного центра области. Воодушевленная собственным экспромтом, Евгения Николаевна была прекрасной. Ее щеки пылали румянцем, глаза горели, а грудь вздымалась самым соблазнительным образом. Алексей Петрович искренне любовался женщиной, которая, как оказалось, была значительно моложе, чем он предполагал и, что самое удивительное, намного привлекательнее. – Знаете, какое событие было самым значимым в моем детстве? – продолжала Евгения Николаевна. – Вернее, два события? – Поездка в лагерь? – Нет, что вы! О лагере я могла только мечтать, тем более, о море. Самыми значительными культурными событиями моего детства были выступления областного хора, да показы индийских фильмов в ДК. – О! это действительно было событием! – засмеялся Алексей Петрович. – Извините, – еще раз мило смутилась Евгения Николаевна, – я, наверное, утомила Вас своим безрадостным детством. – Нет, ну что вы! Было достаточно интересно. – Вы, наверное, теперь будете думать, что я какая-то совершенно необразованная дурочка! – картинно расстроилась гостья. – Ну, с другой стороны, зато теперь у меня есть прекрасный повод, чтобы пригласить вас на специальную экскурсию по моему, как Вы выразились, «музею», который, впрочем, я обычно именую квартирой. Кстати, начать мы можем прямо сейчас. Вот здесь, например, у меня кухня, на которой вы можете выбрать все, что вашей душе угодно. Алексей Петрович засмеялся. – Только очень прошу: не забирайте у меня плиту, а то мне не на чем будет готовить! – Ну что вы! – теперь уже по-настоящему смутилась Евгения Николаевна, судорожно вспоминая, зачем же, собственно, она сюда пришла. Вспомнила – за солью. – Мне бы немного соли. Понимаете, совершенно неожиданно закончилась, а бежать в круглосуточный супермаркет далеко, поздно уже, на улицах темно. Да и страшно одной… В этом месте Евгения Николаевна скромно потупила глаза. – Конечно, конечно, – соглашался сосед. Соль у него, естественно, нашлась. Не понятно только, как Евгения Николаевна собиралась ее нести, потому что солонку она, замешкавшись в сборах, прихватить забыла. Алексей Петрович сначала порывался свернуть бумажный кулечек, но получилось как-то кособоко, да и соль все время просыпалась. От идеи пришлось отказаться, а рассыпанную соль тщательно собрать, ибо это, судя по народным приметам, сулит нешуточными ссорами и неприятностями, а ссориться с такой очаровательной соседкой (тут гостья опять очаровательно покраснела) никак не входило в его планы. Евгения Николаевна горячо заверила, что в ее планах ссора с Алексеем Петровичем так же не значилась. После этого обе стороны приступили, как говорят на официальных приемах, к ритуалу совместной уборки соли со столешницы и торжественного водружения ее обратно в солонку. Однако вопрос тары все так же продолжал оставаться открытым. – Возьмите мою солонку, – протянул Алексей Петрович изящную хрустальную чашечку, стоявшую прямо на обеденном столе. – Нет, что вы, – замахала руками Евгения Николаевна, – она слишком красива. Да и сами вы тогда из чего солить еду будете, если я у вас последнюю солонку заберу? Мне бы чего попроще: кулечек целлофановый, или пакетик бумажный. Приступили к поиску кулечка или пакетика. Периодически розыскные мероприятия прерывались вскриками, охами и ахами по случаю случайного касания Алексея Петровича обнаженной руки Евгении Николаевны. В конце концов, поиски были признаны бесполезными, а волнения – беспочвенными, соль отдана прямо в пачке, а заволновавшейся по поводу вынужденной бессолевой диеты соседа Евгении Николаевне продемонстрирована еще одна пачка, заблаговременно купленная предусмотрительным Алексеем Петровичем. После соблюдения всех предшествующих процедур Евгения Николаевна была торжественно приглашена на экскурсию по огромной двухуровневой квартире соседа, куда и не замедлила отправиться, нежно прижимая пачку соли к пышной груди, на которой еле-еле сходился шелковый халат с вышитыми драконами. Экскурсия впечатляла. Огромная квартира была уставлена изящной мебелью, с резными ножками, бархатом и позолотой. Кривоногие кресла с резными подлокотниками, обтянутые тускло мерцающим атласом диванчики и казавшиеся воздушными венские стулья были настолько нереальными, что на них было страшно садиться. Евгения Николаевна даже осмотрелась по сторонам в поисках нормальных табуреток, на которых можно было бы сидеть. Ничего не нашла. Подумала о том, что если она здесь когда-нибудь станет хозяйкой (ах, если бы!), то обязательно заведет, чтобы ненароком не испортить такую красоту. А испортить в этой квартире явно было что. Красота ее была не только впечатляющей, но и весьма сложной в своих многочисленных деталях: тяжелые бархатные портьеры, расшитые тускло мерцающими в темноте золотыми нитями, многочисленные картины на стенах, искусно подсвеченные спрятанными где-то в глубине ниш светильниками, изящная лепнина на потолке и множество других произведений искусства. Откуда-то из уголков потолка подмигивали толстопузые купидоны с пучками оперенных стрел. Паркетный пол тщательно начищен, на многочисленных китайских вазах (хотя, может быть, и не китайских, а, например, японских – кто их, эти вазы, разберет) – ни пылинки, а многочисленное столовое серебро сияло свеженачищенным блеском. В гостиной, к удивлению Евгении Николаевны, висела гигантская позолоченная люстра с множеством свечей, правда, потушенных. Евгения Николаевна уже начала прикидывать, сколько времени потребуется на то, чтобы отчистить это чудо от оплывшего воска, если зажечь в нем все свечи, как, приглядевшись, заметила, что люстра-то, оказывается, электрическая. Заметила и обрадовалась, как будто она уже прожила в законном браке с полностью положительным Алексеем Петровичем как минимум лет пять. В целом же жилище Алексея Петровича больше напоминало музей, чем квартиру, причем музей с достаточно дорогими и редкими коллекциями. Евгения Николаевна даже не догадывалась о том, что некоторые образцы из этого домашнего собрания действительно были достойны залов самых лучших музеев мира и самых престижных галерей. Но увы, миниатюра Рембрандта, каким-то чудом попавшая в этот богом забытый уголок, ее нисколечко не взволновала, как не затронули, впрочем, тонких струн ее души ни уникальный шедевр Пикассо, о существовании которого мировая общественность еще даже не догадывалась, ни один из потерянных во Флоренции и каким-то чудом объявившееся в коллекции Алексея Петровича полотно Сезанна, ни уж точно непонятно какими судьбами попавшее сюда «Рождество со Святым Франциском и Святым Лоренсом» Караваджо, вот уже несколько десятилетий так тщательно разыскиваемое Интерполом. Слишком далеко от народа были эти художники, или, может быть, слишком далека была от художников Евгения Николаевна. Картины она выбирала (увы!) не по их художественной ценности, а потому, нравится ей то, что нарисовано, или нет. Именно поэтому она прошла мимо Пикассо и Шагала, но остановилась у подлинника Айвазовского с удивительно настоящим морем, у пахнувшей дождем и свежей травой миниатюры Шишкина и у удивительно прекрасной в своей живости молодой женщины на картине Венецианова. Впрочем, восторженно охать она не переставала ни у одной из них, вне зависимости от того, нравилось ей полотно или нет. Из остальной коллекции она особенно запомнила старообрядческие иконы (непонятные потемневшие доски, перед которыми Алексей Петрович стоял особенно долго, рассказывая об их удивительной ценности). Две бесценные китайские вазы эпохи Минь Евгения Николаевна квалифицировала как уродливые горшки, правда, оставив при себе это весьма прямолинейное замечание. Внешне же она вела себя безупречно. В одних местах вздыхала, в других – охала, в одном месте даже вскрикнула от удивления, пораженная красотой висевшего на стене полотна. Собственно, о его ценности она ничего сказать не могла, ибо даже несмотря на приличное образование, в живописи разбиралась не просто плохо, а совсем никак, но по лицу хозяина она поняла, что эта вещь для него чем-то ценна и, естественно, не могла не высказать своего восторга. Впрочем, мысли, занимавшие ее в тот момент, честно говоря, были весьма и весьма далеки от эстетической ценности полотен. Идею о приобретении нормальных табуреток она уже отбросила, потому что, по-хорошему, нормальную мебель нужно было приобретать в полном комплекте, ибо в этом жилище не было ни стульев, на которых можно было бы сидеть, не опасаясь, что они разваляться под вашим весом, ни диванов, на которые можно бы залезть «с ногами», укрыться теплым пледом, и насладиться тишиной и покоем с томиком какого-нибудь детективного романа. Кстати, ни одного детективного романа в квартире, похоже, тоже не было. Алексей Петрович, конечно, показывал ей книги – несколько огромных фолиантов под стеклом, но, даже если их и можно было взять почитать, они уже одним своим видом наводили такую скуку, которую не может создать даже учебник по органической химии в ночь перед экзаменом. К тому же они были на каком-то иностранном языке. «Интересно, – подумала Евгения Николаевна, – а на чем же он спит?», но вслух спросить, конечно же, постеснялась: все-таки она была девушкой весьма воспитанной, а подобные (вполне невинные, кстати сказать) вопросы мужчины отчего-то имеют свойство обычно неправильно понимать. Из того, что она увидела, ни один предмет мебели для этих целей не подходил. Кровать, конечно, имелась и стояла она в комнате, напоминающей спальню (напоминающей – потому что там кроме кровати еще была целая куча абсолютно ненужных в этом месте вещей), но, как и в случае с остальной мебелью, вид ее не внушал доверие: ножки были слишком изящны, балдахин слишком запыленным, а подушки украшены чересчур тонкой вышивкой шелком, чтобы на них вообще можно было спать. – Наверное, у него где-то тут припрятан специальный матрас, который он достает и расстилает на полу, – подумала Евгения Николаевна. Задумываться, впрочем, особо не стала. Намного больше, чем художественная ценность и практическая пригодность содержимого квартиры ее интересовал вопрос о том, как в ней вообще можно жить. Во-первых, она абсолютно не представляла, как можно поддерживать чистоту, учитывая то огромное количество мелких предметов, которые были расставлены буквально повсюду. По-хорошему, для ухода за этим музеем требовался целый штат домработниц, однако ей почему-то казалось, что помешанный на собственной коллекции Алексей Петрович вряд ли пожелает кого-то пустить в свой маленький мирок. Мечтать о прислуге ей вряд ли придется. С другой стороны, можно будет переехать в ее квартиру, а в эту лишь изредка заходить, используя ее в соответствии с тем, чем она и является на самом деле – как музей, в котором можно что-то посмотреть, что-то переставить, но ни в коем случае – не жить. С Алексеем Петровичем, правда, этими мыслями Евгения Николаевна все же не стала. Хозяину весьма понравилась реакция гостьи на его жилище. Понравилась и сама гостья, а невидимые сети тонких комплиментов, замаскированных под искренний восторг, запали в душу. К тому же, соседка оказалась очень даже хорошенькой, а какой мужчина устоит перед чарами симпатичной женщины, особенно, если она при этом одета в короткий и весьма облегающий (весьма неплохие формы, кстати) китайский халат, тем более, расшитый драконами. К тому же, как слышал Алексей Петрович от старух, несущих свой тяжкий ежедневный крест на лавочке у подъезда, Евгения Николаевна как раз не так давно развелась с мужем. Подробностей он, естественно, не знал (сплетничать со старухами было ниже его достоинства), но по виду Евгении Николаевны, мог с точностью сказать, что виноват в их разрыве был, безусловно, муж, который, судя по всему, был человеком совсем недалеким. Разве может мужчина бросить такую прекрасную женщину? Единственное, что огорчало Алексея Петровича, так это то, что бывший супруг Евгении Николаевны, исчезая на бескрайних просторах нашей родины, не прихватил с собой еще и ее детей. Но ведь идеальных людей не бывает, и с этим, к сожалению, приходится мириться. А наличие двоих детей – это далеко не самый главный из них. Не очень страстный, не особо романтичный, но стабильный и подающий большие надежды роман был начат.

Глава 10. Предложение в положении
К сожалению, самая большая подлость судьбы человеческой состоит обычно в том, что случается именно то, чего ты не ждешь и именно в тот момент, когда это для тебя меньше всего удобно.

Накануне, за несколько дней до случившейся неприятности (вернее, до момента ее обнаружения, ибо каждому известно, что беременность свершается, как правило, задолго до того, как обнаруживается), перспективный и со всех сторон положительный сосед Алексей Петрович, забавно смущаясь (как школьник, ей богу!), наконец-то решился сделать ей предложение. Как и положено, все прошло в красивой и романтичной обстановке, с обязательным ужином при свечах в самом дорогом ресторане, с маленьким, игравшим только для них «живым» оркестром, таинственным, слегка смущенным тоном и красивым обручальным кольцом в обязательной бархатной коробочке. Евгения Николаевна, конечно, как и полагается любой порядочной барышне, засмущалась, потупила глазки, но время на раздумывание брать, однако же, не стала. Будь она помоложе, она бы, конечно, может быть, еще подумала, все-таки встречались они не так давно. Но двое детей, давно уже не юный возраст и категорическое нежелание оставаться одной не оставляли ни малейшего шанса для риска. Евгения Николаевна хотела стабильности и упустить такую прекрасную возможность ее получения не могла. Естественно, она тот час же согласилась. Тем более, что Алексей Петрович пообещал самым коренным образом изменить ее жизнь в сторону счастья, то есть сделать именно такой, которой, по его мнению (и по мнению самой Евгении Николаевны, естественно) она была достойна. Единственным небольшим даже не условием – пожеланием – к будущей жене стала просьба как можно чаще отправлять детей к бабушке, в Воронеж. – Понимаешь, – оправдывался Алексей Петрович, – это все из-за коллекции. Они, конечно, очень воспитанные дети и я к ним прекрасно отношусь, но пока мы будем делать ремонт в твоей квартире, нам придется жить у меня… Дети – очень подвижные создания. Им нужен простор, нужны игры и разные забавы. А ты же видела, какая теснота у меня, им там и развернуться-то негде будет, не то что поиграть. Да и к тому же, они ведь могут случайно что-нибудь зацепить… Еще одна маленькая просьба – что-то сделать с собакой. Попугая, как наименее опасное для его коллекции существо, Алексей Петрович милостиво согласился терпеть. К слову сказать, к тому времени будущие супруги с жилищным вопросом практически определились. В квартире Евгении Николаевны они предполагали сделать ремонт, после чего в нее переедет бесценная коллекция Алексея Петровича. Жить счастливое семейство планировало в его огромных аппартаментах. Детей, конечно, придется взять с собой, но Алексей Петрович уже предложил, а Евгения Николаевна с этим согласилась, что нужно будет нанять няню. А тут, кстати, и кандидатура подходящая подвернулась – Алена, давняя подруга Евгении Николаевны, одинокая бездетная женщина средних лет, вынужденная ютиться в огромной коммунальной квартире, расположенной хотя и в самом центре города, но зато в практически развалившемся доме, видевшем на своем веку не только Хрущева и Сталина, но, по всей видимости, и Ленина, и Троцкого, и даже кого-нибудь из царей, причем не самых последних. По идее городских чиновников, жильцы должны были гордиться тем, что проживают в таком замечательном историческом месте, а всякие неудобства типа отвалившейся штукатурке, покосившихся стен, вечного отсутствия горячей воды в кранах и постоянно действующего «бассейна» в подвале, трещин в фундаменте, вечно протекающей крыши и снующих то там, то тут вконец обнаглевших крыс воспринимать всего лишь как небольшую и досадную мелочь интерьера. В доме, который помнил, может быть, самого Пушкина, подобным мелочным мыслям даже появляться было как-то недостойно и пошло. Как низко пал человек! – словами великого классика, вероятно, руководствовались чиновники, отказываясь не только расселять, но хоть как-то наладить быт бедных жителей. Единственно действительно странным было, кстати, именно то, что их не расселяли. Покосившийся дом со сгнившими деревянными перекрытиями стоял практически в самом центре города, где его, даже по теории вероятности, давно уже должны были заметить какие-нибудь инвесторы, скупающие землю под застройку. Обычно в таких ситуациях проблема была в жителях, «вдруг», на фоне осознания цены собственной недвижимости, вспоминавших и об исторической ценности здания, и о родовых корнях, глубоко пущенных в фундамент. Но не в этот раз. Алена не раз жаловалась Евгении Николаевне, что не только она, но и все ее соседи давно уже готовы переехать хоть к черту на рога (не говоря уже об обустроенной отдельной квартире на окраине, с собственным санузлом и кухней), лишь бы не оставаться в этом покосившемся, полуразвалившемся, насквозь промокшем под осенними дождями маленьком домике наедине с огромной исторической ценностью. Самое главное в жилье, была твердо уверена Алена, – не метраж и не этажность, не отсутствие лифта в подъезде и уж тем более не район города, а отдельность – от соседей, от остального дома, от всего мира. Она знала, о чем говорила. В огромной коммуналке, состоящей из множества прилепленных друг к другу, узких комнатушек, разделенных тоненькими фанерными перегородками, через которые можно было услышать не только голоса соседей, но, если постараться, даже их дыхание, кроме нее жило множество «замечательных» людей. Двое из них – Алексеич (мужик неопределенного возраста и наружности) и Петрович (древний, но все еще весьма боевой старик, получивший контузию в годы то ли Второй, то ли первой мировой войны) страдали острой формой алкогольной зависимости или, проще говоря, были беспробудными пьяницами. Отличие между ними было лишь в том, что первый, когда напивался, вел себя достаточно тихо и единственный дебош, на который отваживался, опасаясь своей боевой супруги Зинки – это уснуть в коридоре, не сумев доползти до собственной комнаты. Иногда жильцы этому, впрочем, радовались, потому что когда Алексеич до комнаты все-таки доползал, Зинка устраивала такой скандал, что слышно было, наверное, на другом конце города, не говоря уж о соседних комнатах. – Скотина! – орала разбушевавшаяся Зинка. А потом несколько удивленно, но не менее громким воплем: – Опять нажрался? Как будто это событие было чем-то удивительно редким, практически невозможным в их жизни. Соседи, впрочем, привыкли настолько, что уже не обращали никакого внимания на ее вопли, тем более, на ее тон. Если же Алексеич засыпал прямо в коридоре, то тут все зависело целиком от случая. Иногда его никто (и, самое главное, жена) не замечал в полумраке, и он спокойно отсыпался, закатившись куда-нибудь под шкаф. Но бывало и так, что Алексеичу удавалось спрятаться частично, т. е. сам он уже был под шкафом, а какая-то из его конечностей коварным образом оставалась в коридоре. Как правило, ситуация в этом случае развивалась следующим образом: не заметив в полумраке коридора высунувшуюся из убежища руку или ногу Алексеича, кто-нибудь из жильцов растягивался во весь рост, обязательно прихватив с собой один из развешанных по стенам тазиков, тазов, ведер или велосипедов. Создаваемый при этом грохот по силе можно было сравнить разве что с криками Зинки. Впрочем, последние не заставляли себя долго ждать: обычно не работающая Зинаида тут же высовывалась в коридор и сначала начинала орать на упавшего, а затем, разобравшись в ситуации, продолжала разборки уже с собственным благоверным. Ситуация усугублялась еще и тем, что происходило это все в общем коридоре, а это значит, что всем остальным соседям «концерт» был слышен еще лучше. Второй алкоголик – Петрович – в коридоре никогда не засыпал. Он был жизнерадостен, подвижен и крайне, даже чересчур, энергичен. Много лет назад, в бытность свою обычным рабочим самого обычного советского завода, его энергия находила достойное применение, вырабатывая на зависть коллегам дополнительные нормы, радуя жену внеочередными и плановыми премиями, грея душу портретом на доске почета. Да и то ее еще много оставалось, поэтому Петрович, в свободное от основной работы время с удовольствием участвовал в общественной жизни и родного завода, и родного района, исправно посещая по вечерам танцевальный кружок, хоровое пение и по выходным участвуя в спортивных соревнованиях непрофессионалов. Петрович был активист. Его ставили в пример. Его хвалило начальство. Им гордилась жена. Его энергии, наверное, хватило бы на подстанцию средней мощности, способную запитать как минимум половину жилого района, но тут в стране наступила перестройка, предприятие в рекордно короткие сроки было обанкрочено и раскуплено по частям. Рабочие, а вместе с ними и Петрович, оказались никому не нужны. В стране стало слишком много самодеятельности, чтобы дополнительно заниматься еще и художественным творчеством. Петрович, несмотря на всю свою энергетику, остался не у дел. И не то чтобы растерялся, просто смелости не хватило. С одной стороны, политики жизнерадостно призывали народ стройными рядами отправляться в свободное предпринимательство, но с другой… С другой стороны стояли убитая горем Людка из третьего подъезда, мужа которого расстреляли прямо на пороге дома, оставив ее с двумя детьми и без квартиры (ее забрали за долги). Витька, школьный приятель Петровича, мужик вдумчивый и решительный, был найден в собственной квартире со следами ожогов по всему телу. Его соседка, баба Варя, старая бобылка, к которой они забегали мальчишками по дороге из школы, чтобы рассказать о своих важных мальчишечьих делах и подкрепиться удивительно вкусными плюшками, рассказывала ему потом, утирая краешком платочка слезинки в уголках глаз, как долго и протяжно стонал Витька, как она вызвала милицию, но та, приехав и переговорив со стоящими у дверей мордоворотами, оформила ей ложный вызов и ей теперь придется заплатить штраф, на который уйдет ровно половина ее и так скудной пенсии. Помнил Петрович и Толяна, с которым познакомился еще в армии, а потом сдружился, встретившись на родном заводе. Хороший был мужик, правильный. Все звал Петровича вместе начать дело. «С твоей-то энергией, – говорил он, – мы горы свернем. Дело верное». Верное, наверное… Но испугался тогда чего-то Петрович, а там еще некстати жена заболела. Отказался он, а потом, глядя на новую машину, на шикарные одежки Толяна, на мордоворотов за его спиной и на тоненьких, почти воздушных девиц, иногда семенивших за ним, жалел, конечно. А кто бы не пожалел? Потом, правда, перестал, когда рано утром, когда дворник только начинал елозить метлой по выщербленному асфальту тротуаров, свалился с кровати, разбуженный сильным взрывом. Толяну выпал, наверное, самый краткий путь на небеса… Хоть и не трус был, по большому счету Петрович, но испугался. А чтобы хоть как-то занять себя, запил. А тут еще жена померла, совсем на душе горько стало. А энергия его природная, всю жизнь бившая из него ключом, стала выходить порциями, в виде отвратительных пьяных дебошей, устраиваемых со все нарастающей регулярностью соседям. Еще в годы войны (не будем уточнять – какой именно) он усвоил нехитрое правило, что враг может замаскироваться под кого угодно, правда, вспоминал об этом только под действием алкоголя, зато уж если вспоминал, так вспоминал. С неизвестно откуда взявшейся шашкой он начинал бегать по коридору, размахивая грозным оружием направо и налево. – Порублю, белогвардейская сволочь! – орал он, попадая то по ведру, то по тазику. – Уймись, Петрович! – хором пытались утихомирить его из-за плотно прикрытых дверей соседи. В коридор, впрочем, никто выходить не решался. – Все равно тебе не спастись от справедливой кары пролетариата! – продолжал упорствовать Петрович и, мимоходом, начинал ломиться в попадающиеся двери соседей. Жалобно позвякивала старинная, давно затупившаяся сабля. На пол мелким дождем сыпались кусочки дерева. – Твою мать, Петрович! – начинала орать Зинка, которой все равно делать дома было нечего. – Щас участковому из окна крикну, пусть он ОМОН вызовет. – И вызывай! Я им покажу, как матушку-Россию продавать! Не для того мы боролись с проклятыми угнетателями, чтоб теперь сдаться без боя! На пол летели куски штукатурки, задетой некогда страшным, а теперь давно не точенным и местами даже проржавевшим оружием. – Нет, вы поглядите! – заводилась Зинка. – Белогвардейскую сволочь он вспомнил! Да ты и на войне-то ни разу не был! Тебе лет-то сколько, Петрович? – Убью, шпионская сволочь! – кидался Петрович с новой энергией на косяк Зинкиной двери. – Эк как контузия-то может проявиться! Больной человек, чего с него взять, – беззубо шамкала бабка Лизка, страдающая ярко выраженным повышенным интересом к чужой личной жизни. По извечной русской традиции, убогих и пьяниц, которых наш народ отчего-то приравнивает к обычным больным, она жалела. – Упекут тебя, сердешного, в кутузку, будешь знать. – Молчи, Лизка, дрянь подзаборная! – орал еще пуще Петрович, заслышав ее голос. Бабка обиженно пряталась за дверью, не замолкая, тем не менее, ни на минуту. Не в ее это было правилах – просто так отступать, без боя. Так и веселилась их коммуналка, практически целый день, развлекаясь в перерывах между пьяными дебошами разглядыванием приходящих за очередной дозой трясущихся наркоманов, которым Витька – молодой сосед – продавал очередную дозу. Хоть сам не употреблял, радовались соседи. А от наркоманов, с другой стороны, она и польза бывает. Они, конечно, в коридоре намусорят (и это еще очень мягко сказано), ну так ведь у них в подъезде уже полвека, наверное, ремонт не проводили. А что Степанида – дворничиха, будет орать утром под окнами, натужно шаркая разломанной метлой, так это ничего. По сравнению с пьяными дебошами – это вообще, можно сказать, тихий лепет. Да и польза, что удивительно, от наркоманов была: Витька, не желавший ссориться с соседями, многочисленные приносимые страждущими домашние вещи (за исключением самых дорогих, естественно), в счет покупки не принимал, товар отпускал только за деньги, поэтому остальные обитатели квартиры всегда могли по дешевке приобрести то, что им понравиться. Если хотели, разумеется. Еще одним штрихом замечательной картины обычного, среднестатистического быта обычной среднестатистической коммуналки, была дружная, очень веселая, совсем не пьющая, но оттого не ставшая менее шумной и суетливой многодетная цыганская семья, занимающая сразу две угловых комнаты. Последнее, впрочем, на качестве их жилищных условий практически никак не отражалось – цыганят было так много, что они не помещались даже в две комнаты. Сколько их на самом деле, наверное, не знала даже любопытная бабка Лизка, вечно за всеми подглядывающая, всегда обо всем знающая, а о том, чего не знает, догадывающаяся. Многочисленная орава отличалась тем, что постоянно хотела есть, но, то ли ввиду отсутствия соответствующих возможностей у главы семейства, то ли в силу природной экономии, сделать это пыталась за счет несчастных соседей: любая оставленная без присмотра вещь исчезала со скоростью, которой позавидовал бы Девид Коперфильд – еда засовывалась за чумазые щечки и тут же проглатывалась, а все, что не может быть съедено но может быть продано, тут же пряталось в бездонные карманы лохмотьев, которые и язык-то не поворачивался назвать одеждой. Чуть позже «добыча» продавалась на ближайшей толкучке. Что покупалось на вырученные деньги, для Алены всегда оставалось загадкой: накормленными цыганят она не видела никогда. Алена, прожившая всю жизнь в коммуналке, могла постоять за себя, когда речь шла о взрослых. Она могла не только поставить на место зарвавшегося наркоторговца, но, если надо, и двинуть распоясавшегося Петровича, который, как напьется, мастер распускать руки. Единственной слабостью Алены в этой жизни были дети, поэтому против ватаги жалобно смотрящих цыганят она была откровенно бессильна. Умом она понимала, что не права, что надо вести себя построже и иногда даже отшлепать самых наглых, но когда кто-нибудь из них смотрела на нее чистыми детскими глазами, ее сердце таяло, а рука сама тянулась в карман халата за конфетой. Сама Алена ни на женское счастье, ни на рождение собственных детей даже не надеялась. По поводу собственной внешности она не питала никаких иллюзий, в жизни давно разочаровалась, а неудачная операция, проведенная пару лет назад не совсем трезвым хирургом не оставила ей ни малейшего шанса на счастливое материнство. Да и окружение, честно говоря, совсем не соответствовало представлениям о милой семейной идиллии. Алена, конечно, пыталась. В молодости, когда на вещи смотришь гораздо оптимистичнее, а душа все еще просит романтики, она, конечно, мечтала о собственном доме. Поклонников, конечно, было немного, а из тех, кто был, честно говоря, многие даже не заслуживали ее внимание, но попадались и те, с кем она могла бы связать свою судьбу. До этого даже была любовь. Один раз. Сильная и страстная. Как и положено настоящей страсти – ужасно короткая. Как и положено настоящей любви – ужасно трагичная. Алена не любила вспоминать о ней. Потом была еще одна попытка. Обычный российский парень, работающий на обычном заводе то ли токарем, то ли слесарем – Алена никогда не разбиралась в рабочих специальностях. Он грубовато ухаживал, но зато был надежен и искренне хотел жениться. Они даже начали жить вместе, в ее тесной комнатушке. Он даже поначалу пытался установить порядок, перевоспитать Алексеича и Петровича. Жаль только, они перевоспитали его. А может и не они. Может быть, атмосфера проклятой квартиры была настолько пропитана парами порока, что заражала любого пришедшего, не имеющего к ней иммунитет. Не прошло и полгода, как Саша начал пить, сдружился с местными алкоголиками, а потом и вовсе перебрался из ее тесной комнатушки в не менее тесную угловую комнатенку Аньки – разбитной молодой девицы, получившей комнатушку в наследство от тихого деда, всю жизнь прожившего в этой каморке бобылем. Кем она приходилась ему, никто, даже всевидящая и всеслышащая бабка Лизавета не знали: может внучкой, а, может, и женой. Ясно было одно, через пару месяцев, как Анька появилась в их квартире, тихий интеллигентный старичок так же тихо и интеллигентно скончался, не доставив никому никаких хлопот. – Повезло ему, – вздыхала бабка Лизавета. – Совсем не мучился. – Отравила, зараза! – в сердцах, но с плохо скрываемым восхищением в голосе вопила Зинка. Она вообще не могла не вопить – привычка. – Я теперь тут хозяйка! – только и заявила Анька. В принципе, остальным жильцам она особых хлопот не доставляла. А что до нечастых ночных гостей, так это разве беспокойство? Кто как зарабатывает себе на жизнь, жильцов интересовало меньше всего. В общем, становиться понятным почему, когда Евгения Николаевна предложила Алене почаще оставаться ночевать у нее, она не раздумывала. Последней каплей, развеявшей все сомнения, стала просьба привести детей домой, приготовить уроки со старшим, позаниматься с девочкой и (если тебе не трудно, конечно!) уложить их спать. Потом подобная просьба повторилась еще раз. Потом еще. Алена не успела оглянуться, как через несколько недель уже практически поселилась в квартире Масловых, наслаждаясь блаженством отсутствия соседей и ухаживая за детьми. Впрочем, последнее доставляло ей только удовольствие. Подружился с Аленой и Алексей Петрович. Расспросив, по своему обыкновению долго и обстоятельно, о ее жизни (нужно же знать, кого в дом пускать!), он особенно заинтересовался личностью Витьки, которому наркоманы часто приносили множество нужных и полезных вещей. – Любопытно, крайне любопытно! Эти опустившиеся люди, вероятно, приносят ему самые разнообразные вещи… Вы бы, Алена, поговорили с ним насчет раритетов… множества старинных вещей, – поправился он, заметив некоторое замешательство на лице Алены. – Я могу Вам вкратце рассказать, что может меня заинтересовать. А Вы, в свою очередь, вправе договориться с Виктором о том, что можете покупать у него часть вещей, приносимых ему в счет оплаты. Естественно, за определенный процент. Вы, кажется, работаете в сфере культуры? Алена кивнула. Она действительно работала в сфере культуры – гардеробщицей в театре, до сих пор мечтая о том, как Великий Режиссер, однажды пробегая через фойе, увидит ее талант. Как именно она может показать свои дарования Великому Режиссеру, она, честно говоря, не знала, хотя иногда и размышляла на эту тему. Можно, например, было заменить внезапно заболевшую актрису. – Что же делать? – трагически подняв руки, вопрошал у неба Великий режиссер. – Спектакль будет сорван! Это конец! Великий Режиссер, не в силах совладать с собой, в рыданиях падал на кресла зрительного зала. – Ах, если бы у меня был пистолет! – сокрушился Великий Режиссер, – я бы обязательно застрелился. Срочно, срочно дайте мне оружие! Полцарства за обычный пистолет. – Я знаю эту роль! – сказала бы ему в этот момент Алена. – Я Вас спасу! – Вы? – удивленно вскрикивал Великий Режиссер, уже распрощавшийся не только с собственной карьерой, но и с жизнью (у всех Великий Режиссеров карьера – это жизнь). – Я много лет работаю в этом театре. Я знаю наизусть все пьесы. Я репетировала много дней, стоя в своем гардеробе. – Да? – недоверчиво спрашивал Великий Режиссер. – А вы не подведете? – Как я могу? – слегка обижалась Алена и продолжала со страстью Великой Актрисы, – Я бы никогда не поступила так по отношению к Вам! Вы – мой кумир! – Ну что вы! – жеманно смущался Великий Режиссер. – Право, не стоит. – Стоит! Конечно же стоит! – со страстью Великой Драматической Актрисы продолжала убеждать его Алена. – Вас недооценивают! Вас незаслуженно забывают, на сцене появилось слишком много бездарей, не способных оценить настоящий талант Великой Режиссера! – Но вы же совсем не похожи на великую актрису! – не хотел верить Великий Режиссер. – Я знаю, – с улыбкой отвечала ему Алена, смущенно поправляя складки своего бархатного платья. – Но ведь именно в этом и есть главный талант, не правда ли? Естественно, спектакль она отыгрывала так, что все просто забывали про бывшую Великую Актрису (на самом деле весьма заносчивую особу), а когда она на следующий день являлась в театр, ее ждало бесславное увольнение. Жаль только у каждой великой актрисы была дублерша из второго состава, а Великие Режиссеры никогда не закатывались (по крайней мере, при ней) в истериках. Да и бархатного платья, на котором она смогла бы скромно теребить складки, у нее тоже не было. Денег и так едва хватало на еду. Естественно, предложение Алексея Петровича крайне заинтересовало Алену. Во-первых, оно казалось ей совершенно неопасным. Во-вторых, наконец-то сулило финансовую свободу. А с Витькой договориться… Наверное, надо было хотя бы попробовать. Алена с радостью согласилась прослушать курс Алексея Петровича о том, какие вещи можно действительно отнести к антиквариату. – Кстати, – подумала Алена, – а ведь это может и самого Витьку заинтересовать: дополнительный доход еще никому никогда не мешал. Деловые переговоры, в силу занятости с детьми, решила все же отложить на завтра. Сама же Евгения Николаевна была слишком далека от всего этого. Все чаще она пропадала в квартире будущего супруга, терпеливо дожидаясь того момента, когда можно будет переехать, наконец, в свою, а из этой сделать музей. Или музей сделать еще где-нибудь, а в этой жить. Кстати, мебель, как оказалась, была все же весьма удобной, да и кровать под балдахином очень даже ничего… Но детей сюда пускать и вправду не стоило. Лично ей уродливых китайских ваз, конечно, было ничуточки не жаль, но Алексей Петрович, если их разбить, очень сильно расстроится. К тому же, насколько она представляла, уродливые горшки стоили целого состояния (каждый горшок по состоянию, отдельно), а она, как женщина бережливая, разбрасываться деньгами не любила, тем более, целыми состояниями. Маленькие толстопузые уродцы на всякий случай были объявлены ее любимцами и тотчас же убраны в шкаф под стекло. В остальное время Евгения Николаевна занималась тем, что обустраивала свое музейно-антикварное гнездышко. Чистила многочисленное старинное столовое серебро из которого, собственно, уже лет сто никто не ел. Протирала поблескивающие хрусталики на огромной люстре с электрическими свечами в гостиной. Натирала уникальный паркет. Ненавидела всеми фибрами своей души бесценные персидские ковры, обладавшие воистину уникальным свойством собирать пыль. Внимательно слушала Алексея Петровича, когда тот в тысячный раз рассказывал ей об уникальности того или иного шедевра и даже купила и украдкой читала несколько книг о живописи, скульптуре, археологии и антиквариате, чтобы не чувствовать себя совсем уж дурой при разговоре с будущим мужем. Кроме того, по справедливому рассуждению Евгении Николаевны, ее неосведомленность, так умилявшая Алексея Петровича вначале, могла ему быстро надоесть и начать раздражать. А этого допускать Евгения Николаевна, уже подбиравшая для себя фасон подвенечного платья, совершенно не хотела.

Глава 11. Пока не поздно
А тем временем грянул гром. Вернее, не грянул. Евгения Николаевна, давно подозревавшая «что-то не то» в плане своего женского здоровья, второй месяц планировавшая наконец-то сходить к врачу – «провериться» – наконец-то заподозрила самое худшее. Многократно откладываемый визит в поликлинику почти мгновенно был переведен в класс самых важных и значимых дел. Проблему (а Евгения Николаевна свое интересное положение, в данной сложившейся ситуации классифицировала именно так) следовало решать быстро и кардинально, пока она не стала слишком заметной и не разрушила голубые мечты о ее простом женском счастье. Ни о какой бесплатной женской консультации, где, по твердому мнению Евгении Николаевны, работают одни неудачники, которые не смогли найти себе ничего лучше, даже речи не шло. В старой записной книжке, откопанной где-то среди залежей полезных ископаемых ненужных вещей в кладовке, был найден телефон доктора, общепризнанного волшебника в области решения деликатных женских проблем. Как раз таких, как та, что возникла у Евгении Николаевны. Последний раз, правда, она обращалась к нему лет, кажется, семь или восемь назад, но ведь волшебники обычно не теряют своей квалификации, не правда ли?

Утром, дождавшись, когда ее соседки по кабинету разбредутся по своим неотложным чиновничьим делам (выпить чаю с конфетами, поболтать с подругами из соседнего отдела, обсудить кулинарный рецепт и просто отдохнуть, чтобы потом на целых два часа погрузиться в решение людских проблем), она набрала заветный телефон и записалась на прием. Волшебник, как оказалось, даже не думал бросать свое ремесло. Более того, его дела явно пошли в гору, раз он сумел открыть свою собственную поликлинику (правда, на другом конце города, но это уже мелочи) и даже назвать ее собственным именем – «Клиника женского здоровья доктора М.». Получилось, правда, не очень, как будто этим самым женским здоровьем заведовал доктор М., но, может быть, это было для чего-нибудь нужно, для рекламы, например. Впрочем, Евгению Николаевну это мало интересовало. Намного больше ее занимало высказанное секретарем утверждение по поводу того, что доктор «очень занят и в ближайшие две недели принять не сможет». Только после долгих уговоров, ссылок на давнее знакомство и общих друзей, Евгении Николаевне все-таки удалось записаться на прием, поздно вечером, уже после официального закрытия клиники. «Ну, если только очень деликатная проблема», – вздохнула секретарь, посоветовавшись с кем-то по внутреннему телефону. Оставалась самая малость – договориться с Аленой о том, чтобы та опять забрала детей из школы и вечером посидела с ними. Последним нужно было позвонить Алексею Петровичу и привести какую-нибудь благовидную причину, по которой она не сможет сегодня к нему прийти. Можно было, конечно, сослаться на обычные женские недомогания, но тогда была опасность, что он зайдет вечером навестить больную, а этого делать не следовало по нескольким причинам. Во-первых, если все пройдет удачно, Евгения Николаевна будет выглядеть далеко не самым лучшим образом, а показывать свои недостатки (по крайней мере, до свадьбы) она не хотела. Во-вторых, возможно, ей вообще придется остаться в клинике на ночь, что может навести Алексея Петровича на совсем ненужные мысли о том, а нужна ли ему вообще больная жена. Рисковать Евгения Николаевна не хотела, поэтому позвонив Алексею Петровичу, слезно рассказала о болезни, но не о своей, а о тетиной, которая проживала в ближайшем пригороде, была одинока и страдала каким-то тяжелым хроническим заболеванием то ли почек, то ли печени. Выслушав многочисленные соболезнования и ни одного предложения поехать с ней, Евгения Николаевна, наконец, пообещала вернуться завтра или, в крайнем случае, послезавтра (вдруг операция даст осложнение?), потому что она уже дала телеграмму другим родственникам, и они как раз должны приехать. После того, как все обстоятельства были улажены, Евгения Николаевна отпросилась с работы пораньше и поехала домой, чтобы собрать кое-какие нужные в этих делах вещи и дать наставления детям. Спустя три с половиной часа, ровно в назначенное время она уже стояла на ступенях частной клиники, вдавливая острым ноготком с безупречным маникюром кнопку звонка. Клиника оказалась довольно милой. На светло-бежевых стенах висели оригинальные гравюры то ли в японском, то ли в китайском стиле (Евгения Николаевна уже могла определить, что это гравюры, но какие именно – это было все еще выше ее сил). В огромных деревянных кадках росли фикусы. Посетителей встречала симпатичная блондинка в белоснежном медицинском халате. Поинтересовавшись фамилией Евгении Николаевны, она сверилась с записями в журнале и, сославшись на затянувшуюся операцию, предложила подождать на удобном светло-бежевом диванчике в углу приемной, под фикусом. Чтобы Евгения Николаевна не скучала, ей принесли несколько толстых глянцевых журналов и даже включили замаскированную лампу на стене, чтобы ей было удобнее. Через несколько минут неизвестно откуда появившаяся еще одна медсестра поставила на столик перед ней поднос с миниатюрным чайничком, сахарницей, чашечку тонкого, полупрозрачного фарфора и вазочку с конфетами и печеньем. «Дорогие» – отметила про себя Евгения Николаевна, разворачивая шуршащие обертки известных марок. Из тщательно замаскированных динамиков (Евгения Николаевна, как ни старалась, так и не смогла их найти), полилась медленная расслабляющая мелодия. Блондинка – медсестра, улыбнувшись, отправилась за стойку, где углубилась в изучении чего-то, безусловно, важного, на экране монитора компьютера. С другой стороны, подумала Евгения Николаевна, возможно, она просто раскладывала пасьянс. Ждать пришлось недолго. Не прошло и четверти часа, как из глубины коридора показался сам доктор. С того момента, как Евгения Николаевна видела его в последний раз, прошло уже более пяти лет, однако время, казалось, прошло мимо него. Не изменилось ничего: ни знакомый ершик волос, ни бородка клинышком как у Чехова, ни гордая посадка головы. Разве что поседел чуть сильнее, да украшений прибавилось – на пальце подозрительно ярко сияло кольцо с огромным плоским прозрачным камнем (неужели бриллиант?), на нее из-под белоснежного халата проглядывала толстая золотая цепь, а на запястье красовались явно не дешевые часы. Впрочем, манеры доктора остались все такими же учтивыми, шутки – смешными, а сам он – милым и совсем не страшным, в отличие от большинства своих коллег-гинекологов. Веселым доктор оставался ровно до того момента как произвел осмотр Евгении Николаевны и выяснил причину, по которой она к нему явились. К огромному сожалению и разочарованию несчастной женщины, он, вопреки всем обещаниям «отблагодарить материально», делать аборт категорически отказался, сославшись на слишком большой срок, кучу хронических заболеваний Евгении Николаевны и ее уже далеко не юный возраст. Последняя, практически потеряв надежду на простое женское счастье, с доктором поругалась, обозвала его «шарлатаном» и «коновалом» и ушла из клиники, громко хлопнув дверью. Естественно, при полном отсутствии не только больных, но и здоровых тетушек в пригороде, ей пришлось отправляться домой, на ходу сочиняя для Алексея Петровича историю о том, что то ли тетушка скоропостижно выздоровела, то ли самолет с десантом сердобольных родственников прилетел раньше, то ли приехала «Скорая» и увезла старуху в больницу. Последний вариант Евгении Николаевне показался наиболее правдоподобным, его-то она и решила оставить. Весь вечер она была печальна. Алексей Петрович, тщетно пытавшийся развеселить будущую жену, вздохнул, отправляясь в свой кабинет, чтобы на полночи углубиться в изучение очередного неимоверно древнего и, скорее всего, такого же дорого манускрипта. Евгения Николаевна, поцеловав его в лысеющую макушку, сославшись на недомогание, отправилась в кровать, но уснуть, как не старалась, так и не смогла: как перед смертью, перед глазами проносились эпизоды ее не очень-то удачной жизни. Промучившись два часа, она наконец-то забылась тяжким сном, полным кошмаров и разочарования. Выход из, казалось бы, ставшей критической ситуации пришел, как водится, совсем не с той стороны, откуда его ждали. Неожиданно решение проблемы предложила мать Евгении Николаевны, приехавшая как раз из Воронежа погостить на выходные к дочери и внукам. После традиционных охов-вздохов встречи и обсуждения общих знакомых (а Виталька, ты помнишь, с которым ты училась в одном классе, второй раз женился! А Колька? Кольку посадили. За что? Так жену убил, изменяла она ему…) Евгения Николаевна, измученная собственными проблемами и невозможностью ими с кем-нибудь поделиться, расплакалась на плече у матери. – Ну почему? – вопрошала она сквозь слезы. – Все ведь было просто отлично. Что случилось? Почему судьба так разозлилась на меня? Сначала муж ушел… Козел, конечно. И не очень жалко, но все-таки… Только-только начало налаживаться, как на тебе! Напасть, которую не ждали. И ладно бы от Алексея Петровича. Он, может быть, тогда понял. Так ведь срок слишком большой. Я ему даже сказать ничего не могу. – Так может к доктору, деточка? – спросила мать. – Да была я у доктора. Была! А толку? На таком сроке, говорит, это просто убийство, а он, видите, ли врач, а не убийца! – Ну, слезами ты все равно делу не поможешь, поэтому нечего и реветь. Ничего еще не случилось. Жених твой еще ничего не знает, а, даст Бог, и не узнает. Да и время у нас еще есть. Не много, правда, но есть. Ты вот что сделай. Со свадьбой жениха поторопи. И безо всяких церемоний. Обойдешься без белого платья, чай, не девочка уже. А ему скажи, что любишь, что соседки замучили сплетнями, в общим, наплети чего-нибудь. Я поеду домой, расспрошу у знающих людей, может чего кто посоветует. Да и ты после свадьбы вместо всяких бестолковых путешествий приезжай-ка ко мне. Думаю, все утрясется. – Правда? – с надеждой спросила Евгения Петровна. – Не сомневайся! – твердо сказала мать. – Не для того я тебя растила, чтобы ты всю жизнь мыкалась. Успокоив разволновавшуюся дочь, мать пообещала перезвонить через несколько дней, найдя «решение проблемы» и «договорившись с нужными людьми». На том и расстались: мать укатила в Воронеж, а дочь, собравшись, продолжала надеяться на простое женское счастье с Алексеем Петровичем в него. – Дорогой, – однажды утром завела разговор Евгения Николаевна. – Соседки меня просто замучили. Все время косо смотрят. Как будто мы подростки, а не взрослые люди. Может быть, не станем устраивать банкета и разводить церемонии? А просто сходим в ЗАГС и распишемся? – Так быстро? – опешил Алексей Петрович. – Но ты же сделал мне предложение? – картинно начала обижаться Евгения Николаевна. – Или, может быть … Слезы явственно заблестели на ее глазах. – Нет, что ты! – запротестовал Алексей Петрович. – Просто я хотел организовать банкет, пригласить друзей, а для этого нужно время. – Вот именно! Горячо поддержала его Евгения Николаевна, – нужно время! А у тебя его нет. Ты же не можешь не поехать на симпозиум по археологии в Китай? Или пропустить научную конференцию по искусствоведению в августе? К тому же, твои занятия в университете… Евгения Николаевна знала, на какие кнопки надавить, чтобы склонить Алексея Петровича к своему мнению. Будучи известным знатоком искусства, он был чрезвычайно востребованным специалистом в научных кругах. К тому же, с начала года его пригласили преподавать на факультете искусствоведения в университете. В плотном графике действительно не было места для какого-то пошлого банкета. – Я не обижусь, – подлила масла в огонь Евгения Николаевна. – Я же понимаю, как важно то, чем ты занимаешься. А небольшую церемонию для друзей мы можем провести в любое удобное свободное время. Например, в ноябре, если ты не поедешь в Лондон на заседание экспертной комиссии Сотбис или на Новогодние праздники. Кстати, тогда мы можем совместить это с небольшим свадебным путешествием, потому что на Новый год отдыхают даже такие занятые люди, как искусствоведы. Евгения Николаевна улыбнулась. – Да, действительно, – вынужден был согласиться с ней Алексей Петрович. – Наверное, лучше всего сделать именно так. На этом разговор закончился. Будущий счастливый муж погрузился в раздумья на тему того, как это он мог забыть о конференции в Пекине и какая же все-таки хорошая женщина Евгения Николаевна, которая жертвует самым святым для женщин (Алексей Петрович, весьма неискушенный в женском поле, думал, что свадьба – это единственный предел мечтаний всех женщин всех возрастов без исключения) ради него. Евгения Николаевна, обрадованная успехом, принялась искать телефоны знакомых из ЗАГСа, которые, как и в случае с недавним разводом, помогли бы ей в самые кратчайшие сроки решить возникшую проблему. Мать не подвела. Через каких-то три дня в квартире Евгении Николаевны раздался телефонный звонок, из которого она узнала, что в Воронеже ее будет ждать женщина, которая как раз специализируется на решении проблем подобного рода и гарантирует, что «все будет сделано, как надо, а так же полное отсутствие каких бы-то не было проблем. Под последнюю категорию относился и пункт «отдать ребенка в хорошие руки пары, которая давно хотела ребенка, но не могла завести по причине заболевания». О том, что «хорошие люди» могут оказаться какими-нибудь торговцами органов, думать Евгении Николаевне отчего-то не хотелось. Как-то вдруг, на минутку, ей показалось, что судьба опять поворачивается к ней лицом. Детей (благо на улице уже почти наступило лето и школьные каникулы наконец-то начались), несмотря на протесты безотказной Алены, которая уже успела полюбить как ребят, так и отдельную, без алкоголиков и практически личных торговцев наркотиками соседей, квартиру, отправили погостить до сентября к бездетной, но очень доброй тетке Евгении Николаевны в Украину, тем более, что та и так давно уже просила отпустить «дитыняток» подкормиться наваристым украинским борщом, румяными пирожками, сочными варениками и настоящей домашней сметаной. Дети, измученные бесконечным сидением в четырех стенах тесной хрущевки, уставшие от пыльных городских улиц и воняющей хлоркой водопроводной воды, с радостью кинулись собирать чемоданы. Несколькими днями позже поезд, уходящий на юг, весело постукивая колесами, увозил их к морю, маня чистым воздухом, свежей черешней, бесконечно-синим морем, и (самое главное) полным отсутствием домашних заданий. А тут как раз, совершенно кстати, заболела пуделиха. Евгения Николаевна, несмотря на уверения врача ветклиники о том, что «это лечиться» и «нужна всего лишь несложная операция», твердой рукой подписала согласие на усыпление. Одной проблемой стало меньше.

Глава 12. Билет в один конец
Когда живот Евгении Николаевны достиг размеров, которые тяжело спрятать даже под очень свободным платьем, в городе наконец-то наступило лето. Оправдания в виде тяги к калорийным булочкам и пламенной любви к украинскому борщу с салом и пирожками еще даже не перестали срабатывать, а Евгения Николаевна уже собрала нехитрые пожитки и отправилась на вокзал. Первый же поезд, уходящий на юг, увез ее к маме, в родной провинциальный Воронеж. Сослуживцы на ее мелкой чиновничьей службе так и остались пребывать в счастливом неведении. В отделе кадров Евгении Николаевне, как работнику со стажем и безо всяких нареканий со стороны начальства, быстренько оформили сначала все причитающиеся прогулы, потом отпуск без содержания, а там, глядишь, и до лета с его традиционным отпуском было совсем уже недалеко. С Алексеем Петровичем проблем тоже не было. В университете начиналась сессия, а потом он отправлялся в традиционное турне по конференциям и международным симпозиумам. Евгения Николаевна, собирая его чемодан, конечно, поохала, посетовала на судьбу, но взять ее с собой не просила, сославшись на необходимость съездить к матери помочь.

– Как-нибудь потом, когда ты обучишь меня хотя бы части своих загадочных тайн, – улыбнулась она. – Я не хочу чувствовать себя полной дурой при разговоре с твоими коллегами. – Я, конечно, уже начала понимать отличие барокко от готики. Иногда я даже отличаю постмодернизм от сюрреализма. Более того, я даже стала разбираться в некоторых видах фарфора (все-таки это должна уметь любая женщина), но ведь этого мало. Обещай мне, что ты целый год будешь со мной заниматься и, когда я достигну хотя бы некоторых успехов, ты возьмешь меня с собой. Обещаешь? – Конечно, обещаю! – заверил ее Алексей Петрович, который был чрезвычайно рад своей женитьбой на такой милой во всех отношениях женщиной. – К тому же мне нужно подтянуть свой английский. Иначе меня просто нельзя будет выпускать на улицу. Как ты думаешь, может быть, мне записаться на курсы? – А это идея! Воодушевился Алексей Петрович. С сентября в университете в языковом центре начинаются курсы, я тебя туда запишу. Там отличные преподаватели… – Вот и отлично! – прервала его Евгения Николаевна. – Милый, тебе пора собираться на работу. Уже следующим утром Евгения Николаевна, изрядно, кстати сказать, намучившаяся в совершенно не приспособленном для перевозки беременных женщин железнодорожном вагоне, выходила на тесный перрон воронежского железнодорожного вокзала. Поезд, на котором она приехала, был далеко не фирменным. Он, хотя и относился к категории скорых, привилегией первой платформы не пользовался, поэтому пришлось сначала стаскивать по высоким ступеням подземного перехода хоть и небольшую, но достаточно тяжелую сумку, а потом волочь ее обратно вверх, проклиная одних уродов, которые запроектировали такой крутой подъем, других – которые отправляют скорые поезда на дальние пути и третьих (этих было большинство и они были рядом), которые спешили мимо, не догадываясь оказать помощь бедной беременной женщине с пусть и небольшой, но достаточно тяжелой и весьма неудобной сумкой. В прозрачном утреннем воздухе города было разлито спокойствие и какая-то благость, что ли. Вообще-то, насколько Евгения Николаевна помнила из прежней своей жизни, прожитой ею в Воронеже, он всегда был каким-то грязненьким городом, улицы которого если и подметались когда, то по праздникам, да и то только центральные. Впрочем, насколько она могла припомнить из своих нечастых визитов к родительнице, с тех пор как-то особо здесь так ничего и не изменилось. Единственно, что ее искренне порадовало, так это то, что поезд прибыл утром, потому что утро вообще было единственным временем суток, которое примеряло ее с городом, причем не только Воронежем, но вообще, с любым городом. Точно так же, как и утренний Воронеж, Евгения Николаевна любила утреннюю Москву, когда первые лучи едва проснувшегося утра золотом отражаются в многочисленных куполах старинных церквей. Утром она любила маленькие курортные города, разморенные постоянной жарой, плотной пеленой накрывающей их даже ночью. Утром они отдыхали, эти маленькие города. Ставни были открыты, в проемах окон колебался легкий тюль, зорко стоящий на страже последнего, самого сладкого сна уставших от ночных развлечений и полуденной жары отдыхающих. Любой город, каких бы размеров он ни был, от маленького провинциального райцентра до крупного мегаполиса, могла бы полюбить Евгения Николаевна, но только при одном условии – если это будет утро. Во все же остальное время города были слишком суетливы, слишком грязны и мелочны. В них было слишком много людей. Они мельтешили многочисленным транспортом и спешащей толпой. В них было слишком много энергии, которой нужно было как-то противостоять. Днем и вечером с городом можно было мириться, нужно было бороться и – желательно – побеждать. Но любить город днем нельзя. Они слишком разные – дневные города и любовь, чтобы быть хоть как-то совместимыми друг с другом. Хотя, возможно, противостояние, – это всего лишь еще одна форма любви, просто доступная далеко не всем. По-настоящему любить город – была уверена Евгения Николаевна, с нежностью и болью, так чтобы щемило сердце, и замирала душа, можно было только утром. Впрочем, утро тоже должно быть настоящим – с первыми лучами восходящего солнца, с прозрачным воздухом и отсутствием прохожих. Воронеж встретил Евгению Николаевну именно так – прозрачным воздухом, первыми лучами солнца и практически полным отсутствием людей на улицах. Последнее, впрочем, было неудивительно, учитывая время прибытия поезда – 5.40 утра. Единственное, что его портило – назойливый гул таксистов, которые, словно пчелы на мед, многочисленной стаей толпились у центрального входа в вокзал. Как минимум человек восемь или десять предложили доставить ее в любую точку города «за самое короткое время» либо «практически даром», либо «очень недорого». Портить свое утро общением с бесцеремонными таксистами не хотелось. Впрочем, желания потолкаться в тесном автобусе (совсем скоро должен начаться час пик, а тут еще на остановке стали собираться многочисленные прибывшие пассажиры того же самого поезда, на котором приехала и она сама) тоже отсутствовало. Евгения Николаевна, чтобы не терять очарование начинающегося дня, сдала сумку в камеру хранения (благо последняя работала круглосуточно) и решила немного прогуляться. Естественно, о том, чтобы дойти пешком до материного дома, не шло даже речи – та жила практически на самой окраине, а вокзал находился в центре. Но вот немного погулять по городу было вполне возможно, а чтобы мама не волновалась, Евгения Николаевна позвонила ей из ближайшего телефона автомата и попросила, чтобы та встретила ее примерно часа через полтора на вокзале. Полутора часов, по расчетам Евгении Николаевны, должно было вполне хватить на встречу с родными местами. С другой стороны, именно через столько на улицы утреннего Воронежа хлынет поток спешащих людей, не замечающих ничего и никого вокруг и оттого жестоких и отстраненных, и город перестанет быть милым утренним городком, достойным любви. Он превратиться в еще одного безликого пыльного монстра, с которым нужно бороться, даже если нет ни малейших сил на это. Да, подумала Евгения Николаевна, полутора часов должно как раз хватить. Прямо от вокзала она отправилась на центральную улицу, такую нарядную в зелени тополей. Как-то даже и не верилось, что всего через пару недель, когда эти очаровательные зеленые существа вступят в пору своего цветения, на улицы плотной пеленой опустится удушливая вуаль из тополиного пуха, застилающая глаза, мешающая дышать, плотными грязными комьями путающаяся под ногами. От малейшего дуновения ветерка все это безобразие будет взлетать в воздух, мешая прохожим и превращая город в совершенно непригодное для жизни место. Евгения Николаевна всегда жалела несчастных, которые жили на улицах, воздух которых «очищали» тополя. Это было единственное время года, когда с городом нельзя было мириться даже утром. По центральным улицам двинулись собирать пассажиров первые троллейбусы. Кое-где дворники старыми метлами, уныло матерясь по поводу правительства, молодежи и просто жизни, кое-как подметали тротуары, покрытые на столичный манер дешевым аналогом московской брусчатки – тротуарной плиткой самого отвратительного качества, с частыми трещинками от жестоких морозов и глубокими сколами от ломов и лопат сторонников самых кардинальных мер в борьбе с гололедом. На столбах еще горели фонари, растрачивая бесценные киловатты энергии. А потом, подумала Евгения Николаевна, город будет лихорадить от бессмысленных отключений электроэнергии, с помощью которых власти будут пытаться сэкономить эти самые бесцельно растраченные киловатты. Она проходила мимо спящих витрин, разукрашенных с претензией на изящество. Мимо убогих современных декораций фасадов, так жестоко закрывающих изящную старину. Впрочем, изящной старина была лет как минимум двадцать назад – когда последний раз ремонтировались эти самые фасады. Теперь же вид ее был убог и жалок, а отрывающиеся куски штукатурки грозились поразить своим великолепием если не мысли, то саму голову – точно, причем в самом буквальном смысле этого слова. Город практически не изменился. Точно так же спали два его фонтана на центральной улице, которые то ли отключали на ночь, то ли вообще забыли включить на это лето. Как забыли, вероятно, посадить и цветы на некоторые клумбы. Хотя, может быть, их там и сажали, но они просто не прижились, а Воронеж – это вам не какой-нибудь европейский городишко, или та же самая Москва. Воронеж – город в большинстве своем фаталистов, которые принимают судьбу такой, какова она есть. Если уж послал господь такую власть, то, видимо, так и должно быть, нужно смириться и пытаться жить дальше. Так и клумбы: если судьбой написано, чтобы они погибли, то, значит, и сажать второй раз уже не надо. Впрочем, все эти мелочи настроения Евгении Николаевне не испортили. Прогулка по городу доставила ей удовольствие. За долгие годы, наверное, впервые ей удалось отдалиться от проблем, почувствовать себя как будто выше, чище, лучше. И хотя нерешенная проблема висела камнем на сердце, а ее решение никоим образом не прибавило бы ей чистоты и святости, Евгения Николаевна почувствовала, как на нее опускается благодать. – Господи, помоги мне. Прости меня. Избавь от грехов наших, – импульсивно просила она, как-то враз позабыв о том, что церковь всегда посещала исключительно потому, что так все делают, да и то только по большим праздникам. В Бога Евгения Николаевна, по большому счету, скорее всего, не верила. Нет, она, конечно, старалась. Выполняла порою какие-то обряды, иногда молилась, но все больше от желания найти кого-то кто бы помог в тяжелой жизненной ситуации. Во всех остальных случаях Евгения Николаевна привыкла полагаться только на свои собственные силы. Верила ли она в высшие силы? В кого-то, кто создал нас? В того, кто пришел на нашу Землю, чтобы спасти людей? Она и сама часто задавала себе этот вопрос и так же часто отвечала на него – скорее всего, нет. И поэтому для нее вдвойне была удивительна так вдруг снизошедшая на нее благость (а может и не благость, но это было единственное слово, пришедшее на ум Евгении Николаевны в этот момент), когда с одной стороны вдруг ощущаешь всю важность бытия, но с другой начинаешь понимать всю нереальность происходящего. И еще Евгения Николаевна вдруг отчетливо поняла, что все у нее в этой жизни будет хорошо. Всего она добьется и все успеет, вот только выбор ей нужно при этом сделать какой-то очень важный и правильный, от которого зависит вся ее дальнейшая судьба. – Значит, наша операция завершится успехом, – подумала Евгения Николаевна. То, о чем подумали ангелы, так старавшиеся перед этим над созданием этой самой атмосферой «благости», так никто и не узнал.

Глава 13. Финита ля…
Мама встретила Евгению Николаевну на вокзале. Однако, в отличие от дочери, никакой такой благости или даже банального восхищения Александра Васильевна не испытывала. Хотелось сначала выть, а потом спать. Причем именно в этом порядке. А больше всего хотелось, чтобы вся эта традиционная суета с приездом-встречей-размещением наконец-то закончилась, и жизнь снова вошла в свое русло. Пусть она была, может быть, скучна и даже местами убога, но это была ее жизнь, она к ней привыкла и никакие потрясения ее не прельщали. Они ее даже пугали. Вопреки распространенному мнению врачей, Александра Васильевна прекрасно обходилась без адреналина. Более того, ее организму он, похоже, был вообще противопоказан. Что поделать: у каждого свои особенности.

Приезду дочери Александра Васильевна, естественно, обрадовалась. Не так часто Евгения Николаевна, занятая то своей важной чиновничьей службой, то воспитанием детей, то проблемами с мужем, могла выбраться к матери погостить хотя бы на недельку. Да и сама родительница к дочери наведывалась довольно редко. Причины тому были самые банальные: во-первых, ей приходилось долго копить, чтобы собрать денег на билет и гостинцы внукам, а, во-вторых, отношения с зятем у них не заладились с самого начала. То ли характерами не сошлись, то ли звезды в этом были виноваты, но зятя Александра Васильевна, мягко говоря, недолюбливала, считая его (не будем судить, справедливо или нет) редкостным бездельником, мерзавцем, тунеядцем и сволочью. При этом объяснить, почему она считала работающего и иногда даже зарабатывающего Андрея Павловича тунеядцем, она не могла. Просто слово это было какое-то плохое, то есть как раз выражающее всю его подлую сущность. Впрочем, справедливости ради скажем, что сам Андрей Павлович считал тещу сварливой ведьмой, которая вечно лезет не в свое дело, с чем сама Александра Васильевна, естественно, была категорически не согласна. В общем, из-за развода дочери она совсем не огорчилась, а уж весть о том, что Евгения Николаевна в скором будущем может стать женою такого воспитанного и крайне положительного (не то, что прежний зять) человека, как Алексей Петрович, и вовсе ее порадовала. На вокзал будущая бабушка прибыла чуть раньше гуляющей по городу дочки. Прождав полчаса, Александра Васильевна уже было собралась разволноваться, как увидела шагающую через площадь той своеобразной утиной походкой, которая так свойственна всем беременным, Евгению Николаевну. Небольшую, но неудобную сумку забрали из камеры хранения. Естественно, ни о каких маршрутках не могло быть и речи. И хотя проезд на частнике стоил целое состояние, Александра Васильевна, решившись, твердо взяла дочь за руку и отправилась к стоящим у вокзала многочисленным машинам такси. После примерно минут пятнадцати бурных споров и торгов (как на восточном базаре, отчего-то подумалось Евгении Николаевне), стороны наконец-то сошлись в цене, в объемный багажник была загружена та самая небольшая, но весьма неудобная дорожная сумка, они отправились, наконец, домой. Не прошло и получаса, как старенькая «Волга» подъехала к древнему двухэтажному домику, построенному то ли еще до войны, то ли сразу после нее. Домик был кирпичным и довольно сильно покосившемся от старости. Его широко распахнутые огромные окна, некогда взиравшие с надеждой на мир, были печальными и какими-то тоже постаревшими. Широкая деревянная лестница все так же скрипела при каждом шаге, ну или чуть-чуть сильнее, чем раньше. Время в доме как будто замерло, сохранив его навсегда. Точно так же, как в детстве, шумели трубы канализации, в том же самом верхнем левом углу парадной висела художественная (какая-то особая, не похожая на все другие) паутина, и даже возле порога лежал все тот же полосатый вязаный коврик. Впрочем, коврик, подумала Евгения Николаевна, скорее всего, был другой, просто очень похожий, но в целом облик дома был точно таким, каким она его помнила из своего не очень-то и близкого детства. Вот только снаружи какой-то идиот догадался милый кирпичный домик выкрасить в ярко-розовый ядовитый цвет, разом убив все его очарование и тот неуловимый налет старины, который мы обычно так ценим в старых кварталах городов. – Дом розовой мечты – пошутила Александра Васильевна, заметив, как дочь вздрогнула, увидев ядовито-розовый цвет дома. – Это точно, – согласилась Евгения Николаевна. Потом подумала и добавила, – Лучше бы трубы поменяли, идиоты, или дорожку к дому выложили тротуарной плиткой, чтобы через лужи не прыгать. – Так ведь идиоты и есть, – согласилась Александра Васильевна, не слишком жаловавшая ни коммунальные, ни городские службы, но, тем не менее, старавшаяся держаться от них подальше. – Да и шифер на крыше, – продолжала Евгения Николаевна, – наверное, до сих пор дырявый. Вы с бабой Любой-то до сих пор, небось, с тазиками не расстаетесь? В комнатах-то теперь, небось, уже не только от дождя, но и от росы капает? – Капает. А куда деваться? Мне-то получше, я сама купила эту, как ее… слово из головы вылетело…рубероид. Ваську-соседа попросила, он мою сторону-то сам перекрыл за бутылку. У меня теперь почти и не течет. А вот бабе Любе и вправду тяжко. Только денег у нее даже на рубероид нету. Ей бы хоть прокормиться, да за квартиру заплатить вовремя, чтоб не выгнали. Хотя за что тут платить? – Вы бы хоть поругались сходили в ЖЭК, что ли… – А чего ругаться? Мы ведь ходили, да толку-то все равно никакого нет. Баба Люба-то, считай, чуть не каждый день к ним, как на работу, ходит. А толку? Крыша как текла, так и течет. Да ну их! – махнула рукой Александра Васильевна. – Не обращай внимания. Пойдем лучше в дом, да позавтракаем. Я тут с утра уже шанежек напекла. – Шанежки – это здорово! – улыбнулась Евгения Николаевна. Несмотря на безумный цвет, маскирующий старость и даже кое-где проступающую ветхость жилища, домик этот ей нравился: то ли ностальгия по детству сказывалась, то ли и впрямь было в нем что-то такое, что заставляло душу сжиматься от воспоминаний так, как будто и не было на белом свете ничего лучше, чем этот нелепый домик. Даже сидя в просторной, отделанной под натуральное дерево кухне Алексея Петровича, где на одну кафельную плитку было потрачено больше, чем она получала за месяц в своей мелкой чиновничьей организации, нет – нет, да и вспоминалась тесная неудобная кухонька ее матери, где и одному-то развернуться было негде, а что уж говорить о целой семье. Мама, сколько Евгения Николаевна помнила, всегда шутила по этому поводу, что, мол, зато есть дополнительный стимул следить за фигурой – чуть потолстеешь и в кухню просто не влезешь, настолько она была тесна. К радости Евгении Николаевны, квартира матери не изменилась. Кухня все так же требовала «блюсти фигуру», а огромная газовая колонка все так же угрожающе нависала над теми смельчаками, кто все же решался здесь пообедать. Все так же уютно пестрели занавески, и сияла чистотой плита. Вот только что холодильник сменился на своего нового собрата, чуть более высокого и чуть менее толстого в обхвате. В ванной мама, наконец, доделала ремонт. Плитку купили, насколько помнила Евгения Николаевна, не только до ее замужества, но еще при жизни отца, но до того, чтобы ее положить все как-то руки не доходили. Сначала умер отец, было не до того, потом Евгения Николаевна вышла замуж. Потом мама писала, что не хватает денег на то, чтобы нанять рабочих. Потом у Евгении Николаевны родились дети, и мама отсылала все свои сбережения ей на покупку детской кроватки, пеленок, велосипедов. И вот теперь, спустя может десять, а может и все пятнадцать лет, плитка, наконец, была уложена и ванная комната приобрела, как говорила мама, благопристойный вид. – Неужели накопила, наконец, на рабочих? – удивилась Евгения Николаевна. – Куда там! – устало махнула рукой мать. – Хорошо, что плитка давно была куплена, а то бы и на нее не накопила. Потом вздохнула и грустно добавила: – Сама все уложила. – Как сама? – удивилась Евгения Николаевна. – Ты же библиотекарь, а не укладчик кафельной плитки. Где научилась-то? – Где научилась, где научилась… Нигде не училась. Денег-то не хватало не то что на ремонт, иногда и на пропитание. Хорошо, у нас в библиотеке много книжек полезных есть. Вот и я нашла занимательную брошюрку под названием то ли «Советы начинающему каменщику», то ли «Секреты кафельной плитки». По ней и научилась. Конечно, сперва-то у меня никакого опыта не было, да и откуда ему взяться, если по дому всегда все делал твой отец. Так я, представляешь, чтобы ровно получалось, линейкой отмеряла расстояния и рисовала мелом на стене сетку, по которой потом плитки и укладывала. А клей какой лучше взять – мне прямо на рынке мужики посоветовали. Хорошие мужики попались, не соврали – уже второй год держится и хоть бы чего ей. Да ты посмотри, я и на полу положила. В гараж пошла разбирать как-то отцовские вещи, уже после того, как ты уехала да замуж за своего непутевого вышла. Смотрю, а там люк в подпол. Точно, думаю, отец же когда-то говорил о том, что нужно вырыть погреб. На погреб его не хватило, а небольшой подпол выкопал. Там она и лежала, родненькая, вся в бумагу завернутая да в деревянные ящички сложенная. Так я когда на стену положила, думаю, дай и пол поменяю в ванной. Так же расчертила, под низ утеплитель положила, мне Витька с первого этажа, который Гальки-продавщицы муж, посоветовал. Ну, думаю, он, наверное, знает, не даром же на стройке всю жизнь проработал. Скопила деньжат, купила материал. Прикрепила, да сверху плиткой-то и выложила. Так что теперь мне даже если босыми ногами стану, не холодно в ванной-то. Теперь бы вот еще смеситель поменять, а то капает, зараза. Я уже и замену ему купила, на антресолях вон в комнате лежит. Да только, боюсь, заржавело там все, не смогу сама-то старый открутить, силы, понимаешь, уже не те. Да и инструментов нет. Придется, наверное, бутылку купить, да того же Витьку и позвать. Хотя может он бутылку-то и не возьмет, они, Жень, умные все стали, всем деньги подавай. А где их взять-то, денег? В ванной и в самом деле было мило и, в отличие от кухни, довольно просторно. – Ну, чего это я тебя на ногах-то держу? – всполошилась мать. – Проходи в комнату, я тебе уже на диване постелила, нужно отдохнуть с дороги-то. А шанежек с чаем я тебе прямо в постель принесу. Ты давай, располагайся. Под спину вон подушку положи, легче будет. Дети-то как? – Да что им, детям-то? К тетке Катерине в Мариуполь отправила, пусть отдохнут, позагорают, да свежим воздухом подышат. А в сентябре заберу. Они пока в моей квартире живут с Аленой. Помнишь Алену, мою подругу? Она к нам еще приезжала как-то? Такая смешная. Помнишь, она чуть таз не опрокинула? Залила бы Галину, хлопот бы набрались… А потом она чуть с лестницы не упала, когда мы ночью возвращались с танцев. Помнишь, какой грохот поднялся? Мы тогда весь дом перебудили. – Помню, помню, – засмеялась Александра Васильевна. – Да и соседи, поди, еще до сих пор помнят. Я даже и не знаю, стоит ли тебе к ним в таком состоянии показываться? Или лучше переждать? А можете тебе пока домик какой-нибудь снять где-нибудь в пригороде? – Успокойся, мам. Какой домик? Ты на меня и так, похоже, все свои сбережения потратила. Ну ничего, вот обживусь с Алексеем Петровичем, я тебе обязательно помогать буду. Он у меня хороший. Кстати, он тебе гостинец прислал. Евгения Николаевна полезла в сумку, достала из нее достаточно плотный пакет. – Я даже не смотрела, что он тебе передал. Сказал, сюрприз для тещи. Вздохнув, Александра Васильевна раскрыла пакет. Неизбалованная прежним зятем, она была готова получить любую ненужную ерунду – картинку на стену или там книжку художественную (не потому что книжки – это ерунда, а потому что она работала в библиотеке, где их и так было полно), но Алексей Петрович не подвел. Достаточно большой отрез красивой мягкой ткани выскользнул из пакета. – Шерсть, – вздохнула Александра Васильевна. – И какая тонкая! Дорогущая, наверное! В этот момент она поняла, что любит своего нового зятя, который просто так, даже не посоветовавшись с дочерью, передал ей такой ценный подарок. А как на работе обзавидуются, когда она сошьет себе новое платье! Или лучше костюм? Нет, пусть будет платье! Строгое, но очень, очень красивая. А шить она уже давно умеет. Да и если сложно будет, сбегает к Прасковье из второго подъезда, она швея, да и девка неплохая, поможет. – Мам, – прервала ее Евгения Николаевна. – Ты посмотри, тут еще что-то есть. – И правда! – всплеснула руками Александра Васильевна. – В большом пакете лежал еще один пакетик. Туго свернутый, спрятанный на самом дне. В плотном конверте Александра Васильевна нашла небольшую открытку с днем рождения (надо же, она и сама забыла, что оно у нее через неделю!), туго свернутую пачку денег и, на самом дне, небольшую золотую цепочку. – Подарок! – вздохнула Александра Васильевна. – Вот видишь, он на самом деле замечательный, – засмеялась Евгения Николаевна. Женщины, пораженные неожиданным вниманием, помолчали. – Ладно, чего уж там. Зятю спасибо передай. Кланяйся в ноги. Нет, я ему лучше сама позвоню. Когда он, говоришь, у тебя уезжает? Через неделю? А дома когда бывает? Вечером? Ладно, завтра после работы поеду на почтамт и позвоню. Нельзя не поблагодарить такого замечательного зятя. Александра Васильевна счастливо улыбнулась. Деньги, не пересчитывая, спрятала в сервант. Туда же положила отрез материи. Цепочку, полюбовавшись, одела на шею. – Пойду соседкам покажу, да и на работу бежать надо. А ты пока отдыхай. Пей вон чай давай. Меня же только на полдня отпустили. Но ты тут пока поспи, телевизор посмотри, книжку почитай, а я вечером прибегу, вот и поболтаем. Завтра я выходная, целый день дома буду. Вот и поговорим. Там, на кухне, обед я наготовила, разогреешь. Борщ еще теплый – он на плите, котлеты в холодильнике, а каша под подушкой. Я еще пирожков напекла, найдешь там. Александра Васильевна осмотрелась по сторонам, как бы вспоминая, не забыла ли она чего важного. Вроде не забыла. – Ну ладно, я побежала. Да, чуть не забыла, пойдем, я покажу, как включать газовую колонку. Ты со своим центральным водопроводом уже, наверное, и позабыла, как ею пользоваться. Потолкавшись еще несколько минут в прихожей, Александра Васильевна, наконец, отправилась на работу. Евгения Николаевна с удовольствием растянулась на чистой постели и уснула. Проспала она почти весь день, до самого вечера. Потом встала, пообедала найденным в холодильнике борщом с салом и сметаной. Разогрела котлеты, вскипятила чайник. На холодильнике, аккуратно прикрытые льняной салфеточкой, обнаружились пирожки. Евгения Николаевна выбрала себе парочку – один с капустой, второй со свежей малиной. Подумав, взяла еще и шанежку. Налив огромную кружку чая, взяла пирожки, вазочку с вареньем и отправилась в комнату смотреть телевизор и ждать с работы мать. В принципе, она знала, что беременным лучше не пить жидкости такими количествами и уж точно, не есть столько мучного, но душа требовала праздника, а это был наименее быстрый способ его устроить. Голубой экран разочаровал быстрее всего: каналы наперебой предлагали сериалы и надоевшие ток-шоу, причем и те, и другие были щедро сдобрены надоевшей до зубной боли рекламой. Она отключила телевизор, включила уютный торшер, достала с полки какую-то книгу, обещавшую «легкое и увлекательное чтение» и углубилась в перипетии судьбы несчастной дочери какого-то там то ли испанского, то ли бразильского, то ли еще какого дона. Впрочем, вся судьба героини так и осталась загадкой: не успела Евгения Николаевна прочитать и треть книги, как в двери скрипнул ключ – Александра Васильевна, нагруженная многочисленными сумками с продуктами, возвращалась домой. Отложив уже успевший порядком поднадоесть роман, Евгения Николаевна вышла в коридор ее встречать. Разложили купленные продукты, приготовили ужин, согрели чайник. Так, за хлопотами, и не заметили, как начался вечер – один из тех немногочисленных вечеров, когда Евгения Николаевна действительно отдыхала, причем не только телом, но и душой. У нее впереди было еще целых два месяца безмятежного покоя.

Глава 14. Здравствуйте, мы ваши дети
Лето было в самом разгаре: полыхало жаркими полднями, стрекотало цикадами, злилось жестокими грозами и томило душными ночами. Близнецы решили появиться на свет тихим летним вечером, одним из многих для всех, но единственным для них.

Евгения Николаевна, охнув и даже чуть присев от неожиданности, вдруг схватилась за поясницу. Ее мать, женщина неглупая, догадавшись, бросилась к телефону, по пути хватая со стены заблаговременно подготовленную бумажку с номером той самой «чудесной женщины», которая «может решить все проблемы подобного рода». Не прошло и получаса (рекордные сроки, учитывая дневные пробки на улицах города), как в их старенькой, но такой аккуратной квартиры раздался звонок. На пороге стояла маленькая, сухонькая пожилая женщина с таким независимым выражением полнейшей самодостаточности на лице, при котором слово «старуха» казалось совершенно неуместным и даже каким-то пошло-недостойным. Слишком уж величественный у нее был вид, более уместный скорее на каких-то великосветских приемах где-нибудь в фамильных замках Шотландии или при дворце королевы, чем в тесной прихожей маленькой (хотя, безусловно, и очень уютной) квартирки на самой окраине провинциального российского города. Как оказалось, впрочем, «королева» оказалась на удивление милым и добрым существом. С другой стороны, может быть, именно такими и должны быть настоящие королевы? Может быть, у них, королев, это принято? Может быть, их этому как раз и учат вместе с правилами этикета, тренируя в миловидности по нескольку часов на дню, как в каком-нибудь иностранном языке или умении выполнять книксены. Кто их разберет, этих королев… Тем более, что их не так уж и много на белом свете, чтобы можно было сделать по-настоящему объективный анализ их поведения. А в России так и вообще нет ни одной… – Здравствуйте! – неожиданно открыто, добро и удивительно по-детски улыбнулась гостья. – Где наша девочка? – Забавно, – подумала Евгения Николаевна, которой даже начинающиеся схватки не мешали прислушиваться к тому, что происходило в прихожей. – Мне уже давно за тридцать, у меня двое детей и я как раз собираюсь родить еще, а меня все еще кто-то называет девочкой. Хороша девчушка, ничего не скажешь! Однако на душе у нее все равно посветлело и как-то сразу стало немножечко легче, будто бы пришел, как в детстве, кто-то большой и мудрый и взял на себя часть ее забот. – Проходите, проходите, – суетилась тем временем хозяйка. – Тут, в большой комнате. Александра Васильевна суетливо закрыла дверь и, немного смущаясь, начала помогать гостье раздеться, от смущения иногда путаясь в словах, собственных руках и порядке выполняемых действий. Она буквально стащила с гостьи насквозь промокшую курточку и чуть ли не силой вырвала из ее рук мокрый зонтик. Впрочем, может быть, оно и к лучшему: с зонтика все равно текла вода, а хождение в мокрых куртках, как известно, еще никому никогда не шло на пользу, тем более старушкам, пусть даже и с таким величественным выражением лица. На улице, тем временем, весьма удачно разразился настоящий ураган с бурей, проливным ливнем и ослепительно сверкавшей грозой. Шумело так, что тяжело было услышать даже друг друга, не то что крики младенцев у соседей. Но оно и к лучшему, согласитесь. – Тапочки вот здесь, – предложила хозяйка. – Хотя, наверное, вы можете и не разуваться. Проходите так… – Это как это не разуваться? – удивилась гостья. – Эдак мы полнейшую антисанитарию в доме разведем. А в доме, прежде всего, должен быть порядок. Подумала немного, и добавила: – Да и в жизни тоже. Жалко только, власти этого не понимают. Вон, при коммунизме-то порядка намного больше было. Так ведь нет же, не понравилось. Свободы им захотелось. А на кой ляд мне эта свобода, если иной раз пенсии не хватает даже на еду? Разговор, к радости Александры Васильевны, плавно перетек в милую любому российскому пенсионеру тему политики и управления государством. Между делом, пока гостья мыла руки, обсудили президента. Мнения сошлись: президент был призван добрым малым. Еще большую симпатию вызвал премьер, а вот окружение их – полными сволочами и подонками, которые, собственно, и не дают развернуться главам государства. Впрочем, среди общего числа «сволочей и подонков» старушки, после долгой дискуссии, все же выявили несколько министров, которые вызывали у них симпатию. Чубайс в это число, естественно, традиционно не вошел. – Где я могу помыть руки? – между делом поинтересовалась гостья. – Вот сюда, будьте добры, в ванную, – суетилась Александра Васильевна, которая отчего-то начинала ужасно волноваться, когда речь заходила о бытовых мелочах или о той ситуации, которая уже вот-вот должна была разрешиться. – Вот тапочки, вот сюда можно повесить курточку. И опять продолжили споры о курсе правительства, о валюте, о подорожании рубля, инфляции и повышении пенсии, о выплате социальных пособий и разгильдяйстве коммунальных служб, о том, куда лучше всего потратить деньги из стабилизационного фонда, о внешней политике США и военных действиях на Ближнем Востоке – в общем, обо всем том, в чем так хорошо разбирается любой российский пенсионер, и в чем абсолютно не смыслит (по их мнению) ни один министр. Досталось и депутатам, коих, как оказалось, старушки единодушно не любили не меньше чиновников, искренне считая их бездельниками и тунеядцами, проедающими государственные деньги и даже не пытающихся ничего сделать для блага страны. С депутатов плавно перешли на партии. Обсудили лидеров. Сошлись во мнении, что «коммунисты нынче не те стали, не те…», что не хватает во власти «твердой руки», забывая при этом, как одной (Александре Васильевне) пришлось пятилетней девочкой ехать вместе с родителями на Север, куда-то в Якутию, абсолютно не понимая, отчего на одну семью из тринадцати человек нельзя иметь две коровы и одну лошадь. Впрочем, родители ее этого тоже тогда не понимали. А отцу, скончавшемуся от инфаркта почти сразу по приезде на место поселения, так никогда это и не удалось. С другой стороны, говорят, смерть дает ответы на все вопросы. Может быть, дала она ответ и на этот. Гостья тоже испытывала явную и очень сильную симпатию к прошедшим временам. Вспоминая с ностальгией дешевую колбасу с явной примесью туалетной бумаги после многочасовых очередей в интерьере полупустых полок с прозрачными трехлитровыми банками березового сока и почти египетскими пирамидами банок из морской капусты, тоскуя по бесплатным путевкам на море (выдаваемыми один раз в тысячу лет, да и то если очень повезет) и грустя об устойчивости советского рубля, она как-то вмиг забывала о своем несчастном сиротском детстве с извечными насмешками одноклассников и презрением учителей к ней – дочери «врага народа». Не прошло и десяти лет, как «враг народа» (в миру – обычный ученый, не гений, конечно, но весьма способный и, возможно, даже слегка одаренный), посмевший на каком-то собрании выступить с докладом о пользе нового направления в науке, активно разрабатываемого на враждебном Западе, но так рьяно отчего-то отвергаемого у нас, был реабилитирован и даже награжден за заслуги перед Родиной, так жестоко и нелепо отнявшей у него жизнь. То ли все эти события происходили во времена, когда девочки были слишком юными, чтобы прочувствовать всю трагичность событий, то ли время действительно лечит любые раны, или, может быть, все это последствия прекрасно функционировавшей пропагандистской машины Страны Советов, – но и одна, и другая обо всех этих ужасах старались не вспоминать. Окружающая действительность с ее изобилием товаров, которые нельзя было купить на их скудные зарплаты и пенсии, с жестокостью коммунальных и социальных служб, с безразличием властей и ложью телевизионных передач и газетных статей казалась им намного более жестокой, чем предсказуемый тоталитарный строй. Впрочем, для обсуждения всех этих нюансов, а так же множества других, волнующих любого российского пенсионера, времени у них было предостаточно. ваемый колбасой из бумаги, бесконечными очередями на фоне абсолютно пустых полок магазинов и бесплатными путевками на море (Роды, как известно – дело весьма продолжительное. Между делом (примерно на момент обсуждения судьбы стабилизационного фонда), все требования санитарии были удовлетворены. Гостья выдала Александре Васильевне перечень необходимых простыней, тазиков, теплой воды, клеенки и чистых тряпок. Хозяйка, в свою очередь, отвлекшись от судьбы России и всего мира, отправилась все это собирать. Доктор тем временем приступила к осмотру роженицы. Присела на край кровати, взяла за руку. Представилась – Анна Семеновна. Пощупала пульс. Из огромной принесенной сумки достала фонендоскоп и еще целую кучу каких-то медицинских приборов, в которых Евгения Николаевна не разбиралась ничуть. За плавностью и какой-то непередаваемой традиционностью, за всей этой медицинской церемонностью возникало ощущение какой-то тайны, к которой тебе посчастливилось быть причастным. Евгения Николаевна, проникнувшись величием момента, на миг даже забыла о боли. Жаль, что только на миг. Измерили давление. Анна Семеновна специальной трубочкой послушала огромный живот Евгении Николаевны, пощупала его руками и даже легонько помяла бока. На всякий случай поинтересовалась, нет ли каких документов? Не была ли Евгения Николаевна на приеме у врача? Или, может быть, догадалась сделать УЗИ, тем более, что теперь для этого не нужно вообще предоставлять никакие документы, достаточно явиться и заплатить денег. Единственное, что для этого требовалось, так это предъявить живот. Евгения Николаевна, немного смущаясь рассказала о своем единственном неудачном посещении врача, когда она пыталась прервать беременность. О том, что она, не планируя оставлять ребенка (она так и сказала – «не планируя») не догадалась при этом позаботиться о своем собственном здоровье, Евгения Николаевна тоже призналась и даже обозвала сама себя «тетехой». И хотя точного значения этого слова она не знала, ощущала она себя именно так, потому что только у тетех не хватает сообразительности на такие очевидные вещи. – Ну, ничего, милочка, ничего, – успокоила ее Анна Семеновна. – Не сделала, и ладно. Меньше людей будет знать, и хорошо. А насчет родов ты не волнуйся. Это самое УЗИ вон всего лет десять как придумали, а раньше-то спокойно и без него рожали, и все было нормально. Вот и у тебя все будет хорошо. Не волнуйся. Сейчас мы тебя еще раз послушаем. Она опять приложила свою трубочку к огромному животу Евгении Николаевны, что-то там послушала, куда-то потыкала пальцем, где-то помяла в боку, после чего похлопала по руке, еще раз сообщила, что все будет хорошо, показала, как лучше лечь, чтобы было не так больно, сделала наказ «звать ее, ежели чего», пообещала «скоро вернуться» и отправилась на кухню пить чай с будущей бабушкой, попутно подготавливая аргументы в пользу немедленной отставки правительства и государственного переворота, но чтобы с тем же самым президентом и премьером. Лучше даже премьером. Он ей нравился больше. Да и привычнее он как-то. Будь ее воля, она бы вообще была не против его на пожизненный срок. Да чего там избирать? Оставлять надо было! Оставлять! Нет же, придумали какую-то Конституцию. Можно подумать, что в остальном ее у нас соблюдают! Вопросы демократичности государства, так тщательно муссируемые в прессе (особенно в западной) ее при этом абсолютно не волновали. Да и какой вообще толк вот лично ей был от этой демократии? Правильно, никакого. Впрочем, будущая бабушка Александра Васильевна в этом вопросе была с нею абсолютно солидарна. Чтобы никто ни о чем не догадался, орал на полную громкость включенный телевизор, а роженица со всех сил сжимала зубами свернутую в плотный валик тряпку. Что поделаешь – конспирация. Несмотря на опасения (вполне обоснованные, кстати сказать, учитывая возраст и состояние здоровья роженицы), роды прошли нормально. Не успела закончиться гроза, как в тесной квартирке раздался крик младенца, хотя криком его было достаточно тяжело называть – скорее писк. Мальчик, о которого Евгения Николаевна отчего-то очень захотела назвать Григорием, наконец-то появился на свет. «Если бы это был мой сын», – подумала было она, но тут же одернула себя. Нечего сантименты разводить, не то время, да и не то место. Евгения Николаевна напомнила себе, что даже если она и родила мальчика, это уже ничего не значило – это был не ее ребенок. И не нужно было к нему привыкать. А потенциальный Григорий, сперва зевнул, потом зажмурился, потом нашел ртом заботливо припасенную Анной Семеновной соску, сначала сладко зачмокал, а потом, вероятно, устав от жизни, отвернул свою маленькую, сплющенную красную мордочку, уткнул ее в край старого одеяла, в которое его заботливо завернула потенциальная бабушка, и уснул. Катька родилась совсем неожиданно для матери. То есть абсолютно неожиданно. Такого поворота не ожидали ни Евгения Николаевна, так и не удосужившаяся ни разу сходить к врачу за всю беременность, ни, тем более, Александра Васильевна, которая вообще как будто на время забыла, что у людей могут рождаться двойни. Анна Семеновна, будучи опытным врачом, подобный поворот предвидела, но не была уверена. Уж слишком много мелких конечностей, подумалось ей, когда она прощупывала живот Евгении Николаевны. Впрочем, чтобы не пугать лишний раз роженицу, свои мысли она оставила при себе. Катька, как бы усовестившись того, что она вообще решила родиться в этот раз, особых беспокойств Евгении Николаевне не доставила. Она родилась быстро и правильно. Сразу закричала и, как показалось Евгении Николаевне, по-особому, как будто понимая все, посмотрела на мать своими мутно-серыми младенческими припухшими глазками. – Катерина, – подумала было Евгения Николаевна, но тут же одернула себя. Как и к Гришке, к девочке она не собиралась испытывать никаких материнских чувств. Одолжение, оказываемое Анной Семеновной, становилось все более и более неоценимым. На миг мелькнул страх, что они ведь договаривались на одного ребенка. В глазах Евгении Николаевны стоял немой вопрос, который она все никак не решалась задать. – Не волнуйся, деточка, – успокоила ее Анна Семеновна, – Бог послал нам двух деточек, значит, и радость у нас будет двойная. Не переживай, обоих заберу, обоих пристрою. Люди только рады будут. Александра Васильевна, очень тонко почувствовавшая контекст вопроса про «двойную радость», извинившись, побежала к соседям занимать денег, чтобы удвоить сумму вознаграждения, обговоренную ранее. Евгения Николаевна, вздохнув, опять почувствовала себя практически счастливой. Анна Семеновна поздравила с успешными родами, помогла перебраться на специально подготовленную для этого случая кровать за бледно-зеленой повешенной поперек комнаты ширмой, заботливо поправила подушки под головой. Александра Васильевна, суетливо бегала вокруг, предлагая то поесть, то попить, то включить телевизор. Ничего не понадобилось – Анна Сергеевна достала из своего огромного саквояжа какую-то ампулу с прозрачной жидкостью, ловко отломила стеклянный кончик, набрала полный шприц, деловито постучав по нему указательным пальцем, выгоняя одинокие заблудшие пузырьки воздуха. Игла аккуратно и совсем не больно вошла в вену Евгении Николаевны. Последнее, что увидел затуманенный мозг счастливой роженицы – окровавленные руки Анны Семеновны, которые она мыла прямо в жестяном тазу, стоящем на полу возле кровати. Розоватая пена рваными кусками плавала на поверхности воды. Евгения Николаевна погрузилась в сон – в глубокий сон без сновидений, в котором не было ни отсчитывающей купюры «за труды» матери, ни пеленания младенцев разорванной, потемневшей от огромного количества стирок старой простыней, ни укладывание их на дно огромной хозяйственной сумки. А бедные Гришка с Катькой, глядя друг на друга одинаково-серыми младенческими глазами, ничего не понимая в этой жизни, тем не менее, ничего хорошего от нее не ждали.

Часть 3. Право – не жизнь
Глава 15. Добрые люди

Сопящую сразу двумя маленькими носиками большую хозяйственную сумку нужно было везти почти через весь город. О коптящем общественном транспорте, естественно, не могло быть и речи: дети могли расплакаться в самый неподходящий момент, а давать снотворное младенцам (да еще в возрасте всего нескольких часов от роду) Анна Семеновна считала слишком весьма рискованным мероприятием. Не рассчитаешь дозу снотворного – и что потом делать? Или, к примеру, вдруг у ребенка есть какие-то скрытые пороки сердца? Тогда оно не выдержит даже правильно рассчитанной дозы. Тем более, что рассчитывают-то на здоровых детей. А пороки… Так ведь их просто так, без специального оборудования ни за что не обнаружить. Да и с оборудованием, подозревала, Анна Семеновна, сделать это у только что родившегося ребенка, похоже, очень сложно. Кроме того, оставалась еще опасность банальной, но оттого далеко не менее опасной аллергии, когда обычное снотворное могло вызвать сильнейшую аллергию. Как следствие – анафилактический шок, который даже при условии экстренной медицинской помощи в 20 % случаев оканчивался летальным исходом. А что говорить об общественном транспорте и условиях строжайшей конспирации? Вероятность гибели младенца в этом случае возрастала практически до 100 %. Естественно, Анна Семеновна этого допустить не могла. Нет, с заказчиками никаких особых проблем возникнуть не могло – не получилось в этот раз, получиться в другой. Проблема была в другом: что делать с тельцем, таким маленьким, что его даже и человеческим еще назвать сложно? Просто так выбросить на помойку Анна Семеновна не могла. Не смогла бы она и закопать его где-нибудь в лесу, хотя ее участок и выходил огородом прямо к опушке. Особых проблем (чисто технически) это бы ей не составило. Всего-то нужно выйти попозже вечером, зайти подальше, вынуть заранее припрятанную лопатку, да и похоронить человечка где-нибудь под березкой или осинкой, чтобы никто о нем так никогда и не узнал. Даже крестик поставить. Обычный, из двух прутиков скрученный. Жаль, конечно, что не на кладбище, не на святой земле, но сколько таких могилок по всему свету раскидано? К тому же технически это весьма просто и вполне осуществимо. Одна только маленькая проблемка – поступить так Анна Семеновна все равно не могла, потому что было это, с ее точки зрения, как-то не по-человечески и совсем не по-христиански. Анна Семеновна, хоть и занималась вот уже больше десяти лет своим, скажем так, незаконным бизнесом, в Бога все равно верила, в церковь ходила исправно и на жизнь после жизни в тайне надеялась. Про то, как отразиться на ее личном послужном списке занятие преступным бизнесом, она как-то старалась не думать. Точно так же гнала она от себя и мысли о том, что у детей, проходящих через ее руки (взять ли вот этих двух, или других, которых за долгие годы через ее руки прошел уже не один десяток), возможно, точно так, же, как и у нее самой, есть душа и есть свое жизненное предназначение. «На все воля Божья», – обычно в таких случаях сама себе отвечала Анна Семеновна. Сама себе – потому что ни с кем подобные вопросы, она, естественно, обсуждать не собиралась. В общем, от коптящего общественного транспорта, с его потенциальной опасностью для жизни малышей Анна Семеновна давно отказалась. Да и хлопотно это было очень – тащить огромную хозяйственную сумку через весь город, часто – с пересадками и иногда – в час пик. Поэтому еще давно, когда она только начала заниматься своим криминальным бизнесом, Анна Семеновна закончила курсы вождения, сдала на права и приобрела в личную собственность маленький, некрасивый и максимально неудобный с точки зрения любого мыслящего человека (особенно мужчин-водителей) автомобильчик отечественного производства. Впрочем, несмотря на свою явную неудобность и уже очевидную ветхость, чудо отечественного автопрома обладало целым рядом весьма ценных, хотя, может быть, большинству людей и незаметных, достоинств. Во-первых, ввиду его ветхости и убогости ее почти никогда не останавливали гаишники, ибо каждому из них было понятно, что с того, кто управляет подобным «монстром» много денег не возьмешь – их у него просто нет, а иначе он бы давно сменил эту кучу ржавого железа на что-нибудь более приличное. Вторая причина, по которой Анна Семеновна не хотела расставаться со своим верным железным конем – это его высокая проходимость, которая в совокупности с общей компактностью позволяла не только добираться в самые дальние, практически полностью лишенные асфальтового покрытия районы города, но и выезжать из любых, даже самых сложных пробок, которые (увы!) так часто стали появляться на наших дорогах. Кроме того, при всем этом автомобильчик Анны Семеновны был еще и крайне экономичен: бензина потреблял не много, да и то самого дешевого. Конечно, по телевизору она слышала, что японцы уже давно придумали и более экономичные двигатели, но, как говорят в Одессе, где эта Япония и где мы? Покупка даже подержанной иномарки для Анны Семеновны была непозволительной роскошью. И пусть доходы Анны Семеновны от ее незаконного бизнеса были постоянны и иногда (как в этот раз, надеялась она) даже весьма существенны, постоянные денежные переводы, которые она регулярно отсылала дочери и сыну, саму ее все равно заставляли жить в постоянной экономии. Тепло распрощавшись с Александрой Васильевной (Евгения Николаевна в это время уже крепко спала), Анна Семеновна погрузила свою огромную хозяйственную сумку в видавший виды автомобильчик, предусмотрительно оставленный на соседней улице и, соблюдая абсолютно все правила дорожного движения, отправилась домой, избегая центральных улиц и больших перекрестков. Боялась она не столько милиции, сколько гигантских автомобильных пробок, в которых можно было застрять как минимум на полчаса. Ей же нужно было спешить, совсем скоро дети проснутся, и их нужно было покормить, помыть, провести медицинский осмотр, перепеленать и уложить спать обратно. Жила Анна Семеновна, собственно не в самом городе, а в пригороде. Ее уже порядком обветшалый дом, построенный мужем почти сорок лет назад, стоял у самого леса. С одной стороны, это, конечно, было здорово – пройдя всего каких-то пару-тройку метров от огорода, в лесу можно было собрать грибов, ягод, или даже просто посидеть у деревьев, отдыхая от суеты. С другой стороны, близость леса позволяла гостям Анны Семеновны, которых она не хотела показывать соседям, тайно приходить к ней в дом. Конечно, иногда ей было страшно. Особенно когда в криминальных новостях в очередной раз передавали сообщение о новом маньяке, убивающем одиноких женщин. Понятное дело, не радовали ее и известия о преступниках, бежавших из колонии строгого режима, расположенной неподалеку. Любой из них, по теории вероятности, запросто мог догадаться поискать укрытие где-нибудь в их местах, может быть, даже в ее маленьком домике. Впрочем, помня пословицу «береженого Бог бережет», Анна Семеновна давно уже как следует подготовилась к непрошенным визитам: орудия самообороны (топор, молоток, гаечный ключ, шило и прочие необходимые любой одинокой женщине вещи) были продуманно спрятаны по всему дому в укромных местах, откуда любое их них могло было в экстренном порядке извлечено и использовано по назначению. Но то ли ей просто везло, то ли ее личный ангел хранитель хорошо работал, но за те сорок лет, которые она прожила в этом доме, ни одного не то что маньяка, даже самого завалящего грабителя встречать ей не приходилось. Отчего-то преступные элементы старались избегать этого мрачного места, подыскивая себе укрытие где-нибудь еще, а не в ее маленьком жилище. Домик Анны Семеновны и в самом деле был мал. За все свои сорок лет существования большим и вместительным ему удалось побыть совсем немного – только в начале, когда он так выгодно смотрелся против строительных вагончиков, в которых на первое время обосновались некоторые из соседей Анны Семеновны. Сегодня же, когда большинство старых домов – ровесников жилища Анны Семеновны давно уже было снесено, а на их месте, как грибы после дождя, вырастали огромные уродливые монстры из красного кирпича, за массивными кирпичными заборами и кованными чугунными воротами, уютный одноэтажный ее домик казался маленьким и каким-то неказистым. Не прибавлял ему достоинства и покосившийся после смерти мужа забор. Даже разросшийся в палисаднике куст сирени, призванный радовать глаз своей бурной зеленью и нежной весенней лиловостью цветов, на самом деле только подчеркивал проступающую убогость жилища Анны Семеновны. На его ярком, веселом фоне как-то особенно жалко смотрелись и треснувшие наличники, и трещина в фундаменте, и покосившийся угол дома. Впрочем, все это саму Анну Семеновну ни чуточку не расстраивало: дом она свой любила и чувствовала себя в нем прекрасно. О том, что жить они будут только в доме, Анна Семеновна договорилась с мужем еще до свадьбы. Поэтому все, что им подарили многочисленные родственники, пришедшие поздравить молодых или выславшие материальную часть своего поздравления в виде денежного перевода, было тщательно сложено, пересчитано и отнесено сначала в банк, а потом, по мере необходимости, переведено в различные строительные материалы. Строительство семейного очага Анны Семеновны растянулось на несколько лет. Первый год после свадьбы они жили то с ее, то с его родителями. Потом мужу на работе дали комнату в коммуналке на восемь семей. Родился сын. На полученном участке рыли котлован и заливали фундамент. Когда мальчик научился ходить, они с мужем начали возводить стены дома, при этом постоянно то «доставая» нужный кирпич, то цемент, то ругаясь с прорабом и рабочими, затягивающими стройку. Все это время Анна Семеновна мечтала о том, как она, наконец, войдет в свой дом, где не будет завистливых соседей, каждый раз подозрительно заглядывающих в твою кастрюлю и на глаз пытающихся определить качество мяса, плавающего в супе, а потом, сидя в своих таких же точно, как и у Анны Семеновны, тесных комнатушках, размышляющих о том, где соседка могла, во-первых, достать мясо, а, во-вторых, на какие доходы она это сделала. И даже если муж Анны Сергеевны зарабатывал достаточно, вкалывая на своем заводе по две смены подряд и уже которых год числясь в передовиках производства, даже если самой Анне Семеновне недавно выдали премию в честь Дня медработника, это ничего не значило. В государстве, где все были равны, выделяющийся даже несчастным дополнительным куском мяса сразу попадал под подозрение. Счастье наступило только через три года, когда, наконец, была завершена черновая отделка дома и подведен газ. Поздней осенью, не дожидаясь окончания стройки, они переехали в новый дом. Крышу докрывали уже по холодам. И только когда ударили первые морозы, наконец-то утеплили окна, да так и зажили, пусть в недостроенном доме, пусть без побелки и даже местами с незакрепленными половицам, с неокрашенными окнами и с прислоненными к входной двери ящиками из-за отсутствия крыльца, но зато в своем собственном доме. И пусть у них почти не было мебели, пусть большинство отделочных работ им с мужем приходилось выполнять самим, учась часто только на собственном опыте, это все равно было самое счастливое время в ее жизни. Они были молоды, полны сил и, самое главное, были вместе. Да и ребенку, думалось, на свежем воздухе жить было лучше, чем в тесных стенах коммунальной квартиры. Дом они потом достроили, поставили забор, разбили грядки и даже соорудили летний душ, эволюционировавший позже в настоящую русскую баньку, пусть небольшую, зато свою собственную. Анне Семеновне удалось даже маленький садик отвоевать у леса. Участок, выделенный им под строительство, был изначально невелик – государство не признавало частной собственности и всячески с нею боролось. Но точно так (а можете быть, даже сильнее) люди боролись за эту самую собственность, пусть даже и нелегальную. Муж Анны Семеновны долго договаривался с чиновниками, искал «нужных людей», и вот, наконец, им разрешили использовать дополнительно еще несколько соток пустыря. На них-то Анна Семеновна и разбила свой небольшой садик, в котором было все, что нужно настоящей семье с растущими маленькими детьми: несколько яблонь, стройные вишни у забора, аккуратные кусты смородины и крыжовника, а между ними – ровные грядки клубники, непослушные усы которой Анне Семеновне приходилось обрезать по несколько раз в год. Так они и жили – своим хозяйством – пусть и небольшим, но зато личным. Несколько лет даже держали пару кур и петуха, но потом отказались – петух пропал (наверное, сказывалась близость к лесу), а куры перестали нести яйца, как-то заскучали и погрустнели. И хотя это вряд ли подняло им настроение, по решению семейного совета они были зажарены в ближайший же праздник. Но нет ничего вечного. Счастье прошло, да и жизнь Анны Семеновны, по большому счету, тоже прошла. Сидя одной, пустыми и холодными от одиночества вечерами, ей все чаще и чаще вспоминалось, как мечтали они с мужем о собственном доме и как строили потом его. Как доставали дефицитные материалы, как учились премудростям строительных работ и как искали хорошего мастера, как уставали, но какой приятной была эта усталость. Не то что, сейчас, когда тяжелеют ноги, отказывают руки, часто схватывает сердце и болит душа. Единственная радость, которая и осталась в жизни Анны Семеновны – это дети да внуки, но они далеко. Только несколько минут телефонных переговоров, почтовый перевод денег, полученных за очередную, подобную сегодняшней, работу, да замусоленный от частого просмотра старенький фотоальбом, со страниц которого смотрели на Анну Семеновну такие далекие, но такие родные глаза. Помогал ей и портрет покойного мужа, повешенный на самом видном месте – там, где Анна Семеновна могла бы в любой момент подойти, сесть, посмотреть на него. Мысленно поговорить, попросить совета. Она никому не рассказывала, но иногда покойный отвечал ей. Портрет его оставался все таким же бесстрастным, но в голове Анны Семеновны будто начинала сначала тоненько-тоненько звенеть струна, а затем раздавался голос – такой родной и такой близкий, который бы она не забыла не только за десять, но, наверное, и за сотню лет. К голосу Анна Семеновна давно уже привыкла, ждала его, заранее готовила вопросы, которые хотела обсудить с мужем. Обдумывала аргументы, с помощью которых хотела что-то доказать, если дело дойдет до спора. Впрочем, сколько она помнила, поспорили они с голосом только однажды – как раз когда речь шла о то, ввязываться ей в подпольное акушерство, или нет. Голос тогда был категорически против, но Анна Семеновна, настояв, все равно сделала по-своему. К этому больше не возвращались, но она чувствовала, что именно здесь покойный муж был ею недоволен. Чувствовала, но сделать ничего не могла, потому что намного сильнее было жаль одинокую дочь с двумя детьми и сына, оставшегося без работы. Решительно вздохнув, Анна Семеновна усилием воли отогнала грустные мысли. Закрыла гараж, подхватили тяжелую сумку, понесла в дом. Разделась, степенно повесила платок на металлическую спинку кровати. Поправила выбившуюся прядь волос, по привычке глянув в потрескавшееся зеркало на дверце шкафа. Машинально отметила, что в комнате давно уже нужно было сделать ремонт, да все руки не доходили. С другой стороны, а оно ей надо? А так хоть и без особой красоты, но поживет остаток жизни без нервотрепки… Остановилась на том, что в ближайшие выходные сделает хотя бы уборку. Лучше бы, конечно, генеральную, но уж там как получиться. – Здравствуй, Паша. Устала я сегодня, – привычно поздоровалась с портретом Анна Семеновна. – В город ездила. Муж на портрете, казалось, ободряюще улыбнулся. – Сердце опять болело. Может на погоду? У тебя там, наверное, погода всегда теплая. А у нас знаешь какая грозища разыгралась? Ураган был такой, что с некоторых домов шифер посрывало, я когда ехала по городу, видела куски. Конечно, если бы прикрутили лучше, оно-то, может быть, и ничего. Ну, так ведь ты же знаешь наших строителей! Мы когда дом строили, они так и норовили схалтурить, а теперь, когда советской власти не стало, на них вообще управы не найдешь. Раньше, Паш, боялись. А теперь страху в людях нет. Так, мелкий страшок остался. Бояться, конечно, но немного: чуть-чуть милиционера, чуть-чуть тюрьмы, бандитов, конечно, побольше, но и тут думают, что бандитов хоть и много, но на всех не хватит. Так и сами становятся бандитами. Тяжко жить стало, Паш. Анна Семеновна горестно вздохнула. Поставила сумку с «грузом» на маленькую низенькую скамеечку, вырезанную покойным мужем из старого дерева, которое все время росло на самом краю участка, постоянно мешало, но было таким красивым и таким древним, что рука его срубить не поднималась. Так и жили они – с деревом – до тех пор, пока однажды не на шутку разгулявшаяся гроза, не метнула случайную молнию в этот старый дуб, расколов его на две половины. Только после этого на семейном совете было решено его срубить. Древесину было решено пустить на доски, а из остатков муж Анны Семеновны смастерил ей в подарок удобную симпатичную маленькую скамеечку. Муж давно уже умер, а скамеечка так и служила ей, выполняя пусть и небольшую, но зато очевидную пользу. Да и о муже напоминала. – Глянь, скамеечка-то совсем как новая, – горестно улыбнулась Анна Семеновна, украдкой смахивая слезинку в уголке глаза. – Тебя уж нет, а скамеечке чего будет? Она еще и меня переживет, и детей наших. Вздохнула и добавила со злорадной улыбкой: – Если не выкинут они ее после моей смерти. Из расстегнутой сумки Анна Семеновна осторожно достала уже начавшие попискивать свертки. Бережно уложила на кровать. Застелила стол старым детским одеяльцем. Поверх положила чистую пеленку. Из-за кровати достала аптечку с самым необходимым: зеленкой, перекисью, бинтами, ватами, вазелиновым маслом, присыпкой. Детские вещи у Анны Семеновны были всегда. Содержала она их в идеальной чистоте и аккуратно отглаженными: никто ведь не знал, когда придет очередной «груз», а спешки Анна Семеновна не любила ни в чем. Вот и сегодня ей нужно было всего лишь открыть шкаф, в котором всегда хранились чистые, отглаженные, упакованные в чистый целлофан мелкие вещички. Детей распаковала, осмотрела, обработала. Она, конечно, не была врачом. Когда-то давно, сначала до замужества, потом после рождения дочери, она пыталась поступить в медицинский. Муж был не против, свекровь соглашалась помочь по хозяйству, а на работе обещали отпускать на учебу. Но… То ли подготовилась плохо, то ли на экзаменах волновалась слишком сильно, но поступить ей так и не удалось. – Не расстраивайся, – сказал тогда муж. – Я и так неплохо зарабатываю. Нам хватит. – Лучше быть хорошей медсестрой, чем плохим врачом, – была более категорична свекровь. – Медсестра ты неплохая. А чему хорошему можно научиться на заочном? Ничему. Да и ответственности меньше. Ты и так дома сутками не бываешь. А когда в доктора перейдешь? Придется не только сутками дежурить в больнице, так еще и на приемы ходить, по вызовам бегать. – Вы и так отличный работник, – сказал главврач ее родной больницы. Да и повысил до должности главной сестры. Так она и распрощалась с мечтой. Не то что бы совсем: все-таки в больнице она осталась, потом, правда, перешла в роддом, где все оставшееся время проработала медсестрой детского отделения, но хирургом, как хотела с самого детства, так и не стала. – Ну и ладно, – сказал муж. – Ты у меня и так самая лучшая. – Да они же все алкоголики! – запротестовала свекровь. – Нечего тебе там делать! Да и вообще: не женское это дело – людей резать. И она продолжила заниматься самой женской в мире профессией – ухаживать за детьми. Так и занималась до самой пенсии. Да и после пенсии тоже. Гришка и Катька, разбуженные медицинским осмотром, недовольно покряхтывали на пеленальном столике. Анна Семеновна достала пачку памперсов, так же, как и пеленки, предусмотрительно припасенных заранее. Тщательно перепеленала детей. После чего достала из чулана другую коробку (чистую), выложила ее пеленками, постелила матрасик на дно и бережно уложила сопящие комочки в это импровизированное картонное подобие колыбели. Покормила, открыв новую пачку детского питания из бутылочек, найденных все в том же шкафу. Бережно прикрыла одеяльцем и перенесла в другую комнату, где, собственно, и планировала определить на постой маленьких гостей. Тщательно прикрыв дверь в «детскую», Анна Семеновна взяла стул и достала из укромного места – из-под образов – старую телефонную книжку. Надела старомодные роговые очки (дальнозоркость под старость замучила), среди множества разновозрастных надписей нашла нужную. Трубка ответила ей ровными, бесстрастными гудками.

Глава 16. Мир, в котором мы живем, называется …
Детей было жаль. Мальчик, которого отчего-то так и хотелось назвать Гришкой, был спокойный и какой-то уверенный в себе, что ли. Девочка, наоборот, была более шустрой и когда Анна Семеновна развернула ее, плакать сразу перестала, а занялась тем, что начала вполне осмысленно (хотя какая может быть осмысленность у только что родившегося младенца?) рассматривать окружающий мир. Когда Анна Семеновна училась в медицинском училище, да и потом, когда несколько раз повышала свою профессиональную квалификацию, именитые доктора рассказывали им, будто бы дети то ли до двух, то ли даже до трех месяцев ничего не видят дальше метра (а может быть, и того меньше, Анна Семеновна уже позабыла подробности за давностью лет). Но за всю свою долгую трудовую жизнь, бросавшую и на ночные дежурства в роддоме, и на срочные вызовы «Скорой помощи» и в командировки, она так ни разу и не поверила в это. Наоборот, ей всегда казалось, будто только что родившиеся дети на удивление мудры. Как будто они уже приходили в этот мир, обладая какой-то мудростью и целым набором знаний, но потом, увлекшись изучением возможностей собственного тела, забывают их. А может и не забывают, а отправляют в самый дальний уголок памяти, где как на огромном складе, складируются, классифицируются и пылятся самые разные ящики со знаниями.

Потом, намного позже, освоившись с возможностями собственного тела, человек начинает вспоминать о том, что было что-то такое, о чем он должен был помнить. Душа, что ли… Но знания, затолканные за ненадобностью в самые дальние уголки памяти, найти очень и очень тяжело, а подчас даже невозможно. Вот и идут люди к различным гуру, которые на самом деле выдающиеся лишь тем, что смогли найти в собственных завалах памяти то самое зерно истины, которое все мы потеряли когда-то. Да и все религии, по большому счету, рассчитаны именно на поиск этого самого зерна. Они ведь очень похожи, религии. Одни, которые мы считаем традиционными, пытаются научить человека истине заново. Тщательно отобранная и упакованная в простые для понимания религиозные догмы, она доступна практически любому, кто захочет ее услышать. Конечно, нужен труд, чтобы очистить ее зерна от плевел догм, но ведь ничего в этой жизни не достается нам без труда, тем более истина. Есть и другие религии. Они, с другой стороны, более простые. Там нет запретов и форм, мало проповедников и нет многотомных книг. Но там и сложнее. Эти религии не учат истине, они учат, как искать ее зерна в самом себе. Они пытаются научить нас понимать самих себя, устанавливая контакт с собственным подсознанием, или душой, но это кому как удобнее. Дело ведь не в названиях. Хоть горшком назови, смысл от этого не изменится. Анна Семеновна же всю жизнь тайно не только от остальных, хотя и это в эпоху официального атеизма это было чревато нешуточными последствиями, но и в большей степени от себя самой, искала истину в детях. Всматриваясь в мутноватые глазки новорожденных младенцев, она пыталась понять, чего же такого забыла она и на какой полке памяти нужно это искать. Вот и эти два малыша – мальчик и девочка – только что родившиеся, причем в условиях явно подпольных, с неопределенной судьбой. Что ждет их? На этот вопрос ответить Анна Семеновна даже не пыталась. Она давно уже поняла, что нет смысла разгадывать нити судьбы. Богатый жизненный опыт показывал, как часто то, что кажется предопределенным, вмиг оборачивается стороной, о которой никто не предполагал. Когда-то давно, может десять, а, может и больше лет назад, Анна Семеновна услышала одну историю об одном мудреце. Однажды давно один человек купил на рынке великолепного белого коня. – Как тебе повезло, – сказали подошедшие соседи, любуясь прекрасным скакуном. – Ты купил такую великолепную лошадь и так дешево! – Может быть, – ответил мудрый человек. Прошло некоторое время. Однажды сын этого человека, отправившись покататься на скакуне, выпал из седла и сломал ногу. – Мы сочувствуем тебе! – сказали подошедшие соседи и друзья. – Тебе так не повезло – твой сын упал и сломал ногу! – Может быть, – ответил мудрый человек. Через какое-то время началась война. Всех молодых людей селения стали забирать в армию. И только потому, что у его сына сломана нога, его так и не забрали на войну. К мудрому отцу подходили друзья, соседи со словами: – Тебе так повезло, твой сын не идет на войну! – Может быть, – ответил мудрый человек. Может быть, эту историю кто-то выдумал, желая поразить своим красноречием собравшуюся компанию, а, может, она случилась на самом деле, – неважно. Много лет Анна Семеновна воспринимала ее с одной позиции: как руководство к действию, можно даже сказать, как жизненное кредо. – Как ты думаешь, – обращаясь к портрету мужа, спросила Анна Семеновна, – что они думают? Портрет, по своему обыкновению, молчал. Гришка с Катериной, чтобы они не думали по этому поводу (а они, скажем по секрету, ничего хорошего не думали), тоже ничего бедной Анне Семеновне не сказали. Молча выпили предложенную смесь и уснули, смешно повернув маленькие кнопки носиков друг к другу. Да, детей было жаль. Но еще больше было жаль дочь, которая жила одна в огромной Москве с двумя малолетними детьми, перебиваясь нищенской зарплатой учительницы, которой едва-едва хватало на оплату детского сада, коммунальных услуг и самого простого набора продуктов. А ведь растущим детям требовались витамины, хорошее, полноценное питание, игрушки, книги и еще много-много чего, чего на зарплату учительницы не укупишь. Привыкшая работать с детства, дочь Анны Михайловны всячески подрабатывала – брала репетиторство, по ночам корректировала тексты для одного рекламного агентства, продавала всем желающим косметику через сетевой маркетинг и даже не брезговала разовыми заработками – расклейкой рекламных объявлений, например, или выгулом соседских собак. Но денег все равно катастрофически не хватало. Единственное, что было положительным в этой ситуации – это наличие жилья – в служебной квартире, которую дали ее мужу-военному. Ей разрешили остаться с детьми даже после его гибели в очередной командировке в очередную горячую точку страны. Даже какую-то компенсацию выплатили за потерю кормильца и назначили детям повышенные пособия, которых как раз хватало разве что на самые простые продукты. А ведь детей еще нужно было и одевать, и учить. Да и дочери, еще молодой и вполне привлекательной женщине, нужно было что-то одевать, где-то стричься и как-то пытаться обустроить свою судьбу. И хотя бесконечные «мыльные оперы» на экране телевизора уверяют нас, что свое счастье можно встретить буквально везде – даже на печке, не говоря уж про остановки общественного транспорта, где нужно было расклеивать объявления, в сказки Анна Семеновна давно уже не верила. Каждый раз после получения очередного вознаграждения она отправлялась на почту (при этом обязательно в новое отделение – для конспирации) и привычно заполняла бланк почтового перевода. Как было не вспомнить Анне Семеновне и про семью сына, уволившегося из Вооруженных сил по состоянию здоровья и теперь скитавшегося по съемным квартирам с женой-медсестрой и вечно больной внучкой Иришкой – тихой и слабенькой, но такой талантливой девочкой, которая умела и петь, и рисовать, и танцевать, и даже стихи пробовала сочинять, только вот денег на развитие всех этих талантов у сына не было. Ему хоть и удалось устроиться начальником охраны в какой-то частной фирме, хоть и платили там довольно прилично, но растущие цены на съемное жилье не оставляли никаких шансов на дополнительные траты. Хорошо, хоть не голодали. Еще одна головная боль Анны Семеновны состояла в невестке, которую она, в глубине души, не любила. Они обменивались поздравлениями к праздникам, она исправно отсылала ей подарки к Рождеству и Дню рождения, но как мать своего сына Анна Семеновна мечтала совсем о другой снохе. – Во-первых, – рассуждала она длинными зимними вечерами, просматривая фотографии, она могла бы пойти работать. Молодая, здоровая женщина, а сидит дома и ничего, абсолютно ничего, не делает. – Нет, забот-то у нее полон рот, – спохватывалась Анна Семеновна. – Целый день надо бегать по массажным кабинетам да косметическим салонам. А платья? У нее их столько, что хватило бы, как минимум, на целый магазин. И зачем столько, да еще неработающей женщине. Перед кем ей крутиться? Перед зеркалом? Или перед чужими мужиками, пока родной муж на работе. Конечно, на хорошую работу ее вряд ли возьмут. Образование, конечно, есть, даже неплохое. Но стаж? Ни одного дня! А с момента получения диплома прошло уже почти десять лет. Раньше, понятно, с работой было туго. В военных частях вообще для женщин выбор работы очень и очень невелик. А что делать? Но теперь-то ведь они живут в большом городе. Ребенок вырос и полнее самостоятелен. Девочке, конечно, нужен уход, но на полставки, в вечернюю-то смену она могла бы устроиться! Деньги, конечно, небольшие, но хотя бы свои собственные тряпки окупила. Нет, не понимала Анна Семеновна невестку. Но, жалея сына, продолжала заниматься не совсем законным бизнесом – принимать подпольные роды, а затем передавать младенцев улыбчивой паре – Марине и Сергею. О том, что было дальше с новорожденными, она предпочитала не думать, искренне веря в богатых бездетных иностранцев, желающих усыновить русских малюток. Телевизионные передачи о трансплантациях органов и продаже детей в рабство она старалась сразу выключать, не вдаваясь в кровавые подробности сюжетов, успокаивая себя тем, что все эти «страсти» могут быть только «в телевизоре», но уж никак в обычной жизни, и, тем более, с нею. В этот раз все пошло по обычному сценарию. С третьей попытки ответил как обычно вежливый голос Марины. Узнав, что для них есть «груз» (сработала память советских времен, когда спецслужбы следили буквально за каждым, а затем, кто не попал в их поле зрения, не менее зорко наблюдали соседи и прочие «доброжелатели»), причем груз – двойной, Марина обрадовалась. Встречу назначили на вечер следующего дня. За грузом пообещали приехать прямо домой. – Такса, как обычно, но в двойном размере, – раздалось в трубке, после чего послышались длинные гудки. – Ну и хорошо, – ответила трубке Анна Семеновна, а потому еще долго сидела в темноте, думая о чем-то своем и иногда тяжело вздыхая. Потом, словно очнувшись, охнула, тяжело поднялась и отправилась готовить себе ужин и подогревать молоко для детей. Вечер обещал был самым обычным, как тысяча других, точно таких же безликих серых вечеров одиночества, которые уже прошли со времени смерти мужа и которые еще предстоит прожить ей. На кухне монотонно бубнил телевизор, где молодая и красивая диктор новостей рассказывала, как хорошо нам жить в этой стране. Бодрым голосом новости рапортовали о повышении пенсий и благосостоянии российских пенсионеров (в этом месте Анна Семеновна горько усмехнулась, вспомнив размер своей пенсии), о повышении уровня жизни и снижении преступности, о принятии множества новых, безусловно полезных (если бы их выполняли, конечно) законов, о неусыпной заботе правительства обо всех сирых, убогих и просто гражданах. Мерно шумел закипающий чайник, а в открытое окно вместе с густым запахом луговых трав доносился стрекот цикад. В дверь неожиданно, как-то тревожно и требовательно, постучали. – Баба Нюся! Открывай! – из-за массивной двери слышался взволнованный детский голосок девчонки Федора – двоюродного племянника, с которым Анна Семеновна, таясь от родни, поддерживала связь. Таясь – потому что Федор в некотором роде был «коллегой» Анны Семеновны. И хотя роды на дому он не принимал, на жизнь себе зарабатывал все же далеко не законным путем, правда, каким именно, Анна Семеновна вдаваться в подробности не хотела, но, судя по периодичности, с которой его показывали в выпусках местных криминальных новостей, «бизнес» его был намного более серьезным. К «приработку» Анны Семеновны Федор относился снисходительно. Он, кстати, и втянул ее в этот бизнес, познакомив с покупателями – Мариной и Сергеем. За определенный процент, естественно, но другие бы и этого не сделали. Он так же (исключительно по доброте душевной, не требуя за это никаких дополнительных денег) крышевал тетю от ментов, налоговой, органов опеки и прочей чиновничьей братии, так охочей до денег бедной женщины. Федору, от которого она видела только добро, Анна Семеновна верила, как самой себе, а в некоторых вопросах даже больше, считая его непререкаемым авторитетом во всяких криминальных делах. – Баба Нюся! Папа просил сказать, что сегодня жди гостей. Сказал, что серьезных, не наших – федералов. Сейчас он ничего сделать не может, велел предупредить, чтобы ты вещи собрала, и с грузом помочь. Но ты, баб Нюсь, не волнуйся. Папа сказал, что это всего на несколько дней. Когда суета уляжется и федералы уедут обратно, он сделает все, что нужно. Анне Семеновне два раза повторять не надо. Федор никогда ничего зря не говорит, вон, даже девчонку свою ночью прислал. Значит, дело действительно серьезное. Анна Семеновна перевязала большой шалью коробку и сунула в руки девчонке, давно уже выполнявшей при отце роль эдакого тайного посыльного, применяемого в самых ответственных делах. – Донести-то сможешь? – А то! Как обычно, в схроне укрыть? – Да, давай. Я утром заберу. Ежели чего, скажи отцу, чтоб сам все организовал. Под «ежели чего», само собой, подразумевалось то, чего Анна Семеновна боялась больше всего – ареста и дурной славы среди соседей, с которыми бок о бок прожила уже более полувека. Она даже не догадывалась о том, что уже то ли пять, а может и все десять лет по городу ходили упорные слухи о ведьме, живущей на самом краю города, у леса. Ею давно уже пугали детей, а старухи плевали ей вслед. Но Анна Семеновна, погруженная в свои мысли и заботы, обычно внимания на это не обращала, да и когда ей встречаться – то с этими самыми старухами? Все дела да заботы. Тут и поговорить-то толком не с кем, не то что на всякие глупости внимание обращать. Сопящий сверток был собран и упакован в рекордно короткие сроки. Девчонка Федора подхватила его и, сгибаясь под тяжестью коробки, быстро пошла огородом в сторону леса. И то вовремя: к калитке как раз подъезжали машины – разбитая красная «шестерка» участкового и дорогая, с запыленными московскими номерами иномарка. – О последнем грузе они не знают, – подумала Анна Семеновка, – а то бы спецназ прислали. Подумала, да и пошла открывать калитку, встречать дорогих гостей.

Глава 17. Кубик – рубик реальности
Близнецы мирно спали, посапывая крошечными кнопочками носиков в своей импровизированной колыбели. Схватив коробку, старшая дочь бандита Федора – Лизавета – длинноногий подросток в рваных (последний писк моды) выцветших джинсах, разукрашенных, вышивкой и стразами, через огород Анны Семеновны, практически ничего не видя в темноте, но отлично ориентируясь на местности по памяти, пробиралась к землянке, вырытой в лесу и тщательно замаскированной.

К ее огромному сожалению, отец слишком редко давал ей подобного рода поручения, справедливо полагая, что девочки-подростки и взрослый криминальный бизнес – это несколько несовместимые между собой понятия. Доводы самой Елизаветы о том, что: а) это интересно (в детстве и в раннем подростковом возрасте мы все обычно слишком романтичны); б) захватывающе (что-то среднее между приключениями отважных пиратов и подвигами лихих разбойников) и в) она уже взрослая, – в расчет Федором, отчего-то, к ее глубочайшему сожалению, не принимались. Тем не менее, в наименее опасных операциях дочь он все же использовал, правда, основываясь при этом на совершенно других доводах. Во-первых, Лиза была старшей дочерью Федора, а ввиду отсутствия наследников мужского пола свой криминальный бизнес он собирался передать именно ей, предварительно максимально легализовав его. Во-вторых, девочка уже сейчас проявляла недюжинные способности к аналитическому мышлению, что, кстати, уже не раз помогало Федору с успехом завершить несколько неосмотрительно начатых и весьма авантюрных по своей сути операций. От грязных подробностей своего бизнеса Федор девочку, естественно, старался оградить. Она, впрочем, была в курсе. То, что пытался скрыть от нее отец, девочка с успехом узнавала из многочисленных криминальных сериалов, показываемых по всем каналам подряд. Многое из этого, конечно, было вымыслом (это понимала даже девчонка, но отчего-то не сценаристы), но некоторые полезные вещи она все же смогла почерпнуть. Плюс ребята отца иногда, болтая, забывали о ее статусе, делясь подробностями той или иной операции. И хотя бойцы в основном всегда упирали на собственную силу, мощь, быстроту и реакцию, девочку больше интересовала психология происходящего. Она долго и тщательно расспрашивала о мотивах, поступках, желаниях людей. Один раз даже пыталась попросить отца разрешить участвовать в допросе, но Федор, к большому сожалению Лизаветы, не позволил, с бойцами провел разъяснительную беседу, после чего они целый месяц отказывались разговаривать с девочкой. Потом, к счастью, все забылось. Хотя Федор за дочь, безусловно, волновался, провести некоторые особо деликатные операции (как эта, например, связанная с родственниками), даже при наличии хорошо обученных и прекрасно тренированных бойцов в его, скажем прямо, немалочисленной банде, без помощи Лизаветы он все равно не мог. К ее, впрочем, величайшей радости. Темные силуэты огромных сосен закрывали частую россыпь звездного неба. Ухали сойки, кричали совы, а, может и не совы и даже совсем не сойки, просто недавно девочка читала книгу, в которой рассказывалось как раз о них, вот и пришло на ум. В жизни же она ни тех, ни других, понятное дело, не видела. До того ли вообще было юной мафиози местного разлива, потому что свободного времени у нее практически не оставалось. Помимо опасного отцовского бизнеса она посещала две спортивные секции (одну по боевым искусствам, вторую – по стрельбе), занималась танцами (мама хотела, чтобы девочка была гармонично развита) и посещала дополнительные занятия по информатике, которые проводил специально нанятый папой для этого репетитор – преподаватель одного из местных технических вузов. Последние занятия девочка посещала исключительно по собственному желанию, рассудив (в основном под влиянием иностранных фильмов о хакерах), что хорошее знание компьютеров и информационных сетей еще никому не помешало. По собственной инициативе, к огромной радости отца, она так же изучала сразу два иностранных языка – английский и немецкий, чем беззастенчиво пользовалась вся семья, отправляясь на отдых за рубеж. Впрочем, сама Лиза от этого немало не страдала. Будучи ребенком развитым и не по возрасту рассудительным, она вполне справедливо полагала, что лишняя языковая практика ей никогда не повредит. Кроме того, это соответствовало и ее тайным амбициям, тщательно скрываемым даже от папы. Когда семейный бизнес по наследству перейдет к ней (а она в этом уже нисколько не сомневалась), девочка планировала его максимально расширить и даже (возможно) выйти на международный уровень. Правда, о том, что могла предложить мелкая провинциальная мафиози иностранным криминальным воротилам, она пока не придумала, но ведь у нее на это еще была куча времени, не правда ли? Ее время еще не пришло. Она готовилась к будущему, но пока продолжала жить самой обычной жизнью российского подростка и даже весьма успешно учиться в школе. Без какой бы то ни было помощи отца, заметьте. До захоронки Лизавета добралась быстро. Помогла прекрасная память и хорошие навыки ориентирования на местности. Никаких маньяков она, в отличие от Анны Семеновны, не боялась (сказывалась уверенность обладательницы черного пояса по каратэ), а что до других бандитов – так они, прекрасно зная, чья Лиза дочь, скорее, боялись ее саму. Но на всякий случай она, естественно, взяла с собой оружие. Новую девятимиллиметровую «Бэби»-Beretta ей подарил отец, хотя, правда, и по ее просьбе. Лиза сама выбрала это хотя и изящное на вид, но, в то же время, весьма мощное оружие для самозащиты. Из-за компактности его было довольно легко спрятать на поясе или в потайном кармане школьной сумки, при этом излишнего внимания органов правопорядка можно было даже не опасаться – у подростка (тем более, такого юного на вид) вряд ли кому пришло в голову искать оружие. Да если бы и пришло – Федор легко решал подобные вопросы с местными органами власти. Вооруженная, она ничего не боялась. При помощи мощного фонаря со специальным, хорошо сфокусированным лучом света (позаимствовала с новой снайперской винтовки из последней партии оружия, закупленной Федором), без труда нашла вход. Бережно установила коробку. Проверила, чтобы был свободный доступ воздуха. На всякий случай осмотрела еще раз. Дети спали, мирно посапывая. Лиза, аккуратно прикрыла схрон специально сделанной крышкой, изнутри – деревянной, а сверху замаскированной под груду камней, поросшей мхом. Для верности сверху прибросала сухими сосновыми ветками, брошенными тут же, неподалеку. Тщательно (насколько позволял узкофокусированный луч фонаря) еще раз осмотрела местность. Удостоверилась, что все нормально, после этого отряхнулась, включила фонарь и, прекрасно ориентируясь в темноте, быстро побежала домой. За детей Лиза не волновалась. – Ничего, – думала она. – Диких зверей в лесу давно уже нет, а если какая-нибудь бродячая собака почует груз, то она все равно не сможет открыть схрон, слишком сложно для животного. Коробка надежно укрыта от холода. Приток воздуха обеспечен. Уже через несколько часов, рано утром, папа или кто-нибудь из его ребят подъедет, груз заберут и передадут кому нужно. Младенцы же, то ли не осознав всю трагичность произошедшего с ними, то ли относясь к ним философски, мирно спали, укутанные в детские одеяльца, в старой картонной коробке из-под принтера, о чем любому, кто захотел бы об этом узнать, с радостью сообщили бы веселые красно-голубые буквы на ее боку. Прошла ночь. Закончился день. На бледном вечернем небе уже зажигалась заря, а коробка все так же продолжала оставаться на прежнем месте. Обессиленные младенцы, уставшие плакать, голодные и несчастные, тихонько лежали в своей импровизированной кровати, дожидаясь решения судьбы. Призрак Чистилища становился все более и более реальным, тем более, что помочь, по большому счету, им было не кому. Анна Семеновна, задержанная «до выяснения обстоятельств», попасть в лес, понятное дело, не могла. Да даже если бы и могла, все равно место «клада» она не знала. Кроме того, она на 100 % была уверена, что эту проблему уже решил Федор. Единственное, о чем она беспокоилась, так это чтобы племянник как можно быстрее организовал пересылку денег дочери. О своей собственной судьбе она не волновалась: сколько ей осталось той судьбы? В лучшем случае, лет десять. Так чего же печалиться? По крайней мере, она искренне верила в то, что, возможно, таким образом она хоть чуть-чуть, но сможет искупить уже в этой жизни часть тех грехов, за которые обязательно придется отвечать позднее. К сожалению, Анна Семеновна даже не догадывалась, что дети – это была последняя проблема, которая волновала сейчас Федора. Если у него и оставались какие-то проблемы, то решать ему их приходилось теперь на гораздо более высоком уровне, можно сказать, в самых верхах. Вечером, как раз в то самое время, когда Лизавета, оставив коробку в тайнике, бежала по глухой темной тропинке домой, его (увы, но такова жизнь!) застрелили. Поэтому единственное, что мог сделать он для близнецов – это молча наблюдать с небес за тем, как сказывается их судьба. Возможно, он даже попытался привлечь внимание к их проблеме кого-нибудь из Небесной канцелярии, или даже замолвил словечко перед Самим. О том судить не нам – мы, смертные (увы, а может – к счастью) не знаем, что нас ждет на Небесах. Вполне возможно, что он просто забыл о близнецах, ведь слишком сложной и запутанной была его собственная жизнь, и слишком серьезного разбирательства требовала она. Оставалась Лизавета, но и она была бессильна что-либо изменить: вот уже вторые сутки подряд врачи городской детской больницы в реанимационном отделении боролись за ее жизнь. А неприятности пошли, как водится, совсем не с той стороны, откуда их ждали. Мафиози местного разлива Федор, как обычно, решал свои проблемы по бизнесу на очередной деловой встрече в небольшом ресторанчике в тихом центре города, не то что бы очень крупном или супермодном, но зато уютном и (самое главное) принадлежащем Федору. Тихо, как обычно, играла музыка. Протяжно пел саксофон и рыдала скрипка. Федор, хоть и не заканчивал «консерваторий», хоть и не понимал в музыке абсолютно ничего (а тем более, в классической), звук предпочитал живой и репертуар всегда выбирал сам, из предложенного желающими наняться на работу музыкантами. Критерии приема на работу были предельно просты: если Федору нравилось то, что исполнял музыкант на своем инструменте – его брали. При этом абсолютно не играло никакой роли ни то, каким именно был инструмент, ни жанр, ни выбор репертуара. Единственное, чего Федор не любил, так это блатных песен, называемых в России отчего-то шансоном. На возражения приятелей и деловых партнеров он всегда отвечал, что они ему действуют ему на нервы, напоминая об опасности его бизнеса, а вот тихая и спокойная музыка расслабляет, позволяет по-настоящему отдохнуть и никогда не мешает серьезным разговорам. Именно поэтому в маленьком ресторанчике Федора можно было услышать и Моцарта, и Бетховена, и даже экзотического Сен-Санса. Впрочем, именами композиторов Федор никогда не интересовался, как не интересовался он и названием инструментов, на которых все это исполнялось. По большому счету, ему было все равно, на чем именно играл музыкант: на арфе или на виолончели, на скрипке или флейте, на гавайской укулеле или шотландской волынке. Если бы его спросили, он вообще вряд ли бы отличил их друг от друга. Но то ли благодаря его любви к живому звуку, то ли у Федора, всегда самолично принимающего на работу музыкантов, действительно был врожденный идеальный слух, но музыка, звучавшая на маленькой сцене его ресторанчика, была действительно первоклассной. Именно поэтому в нем всегда было так много настоящих ценителей искусства, приходивших сюда в основном как раз послушать, какую следующую новинку будут исполнять музыканты. К чести Федора так же нужно отметить, репертуар менялся максимально часто, правда, в основном из-за того, что самому хозяину очень быстро надоедала одна и та же мелодия. Так что, придя в ресторан, посетители никогда не знали, что им предложат в этот раз: фрагмент из вагнеровской «Песни о Нибелунгах», виртуозно исполненный на обычной русской балалайке, «Eсhoes» «Pink Floyd» из альбома «Meddle» 1971 года на баяне или что-то еще, не менее экзотическое. Вторым немаловажным достоинством ресторанчика Федора была его максимальная конфиденциальность, из-за чего его в основном и ценили местные бандиты. Здесь всегда можно было провести любые, даже самые тайные переговоры, не опасаясь, что тебя прослушают различные органы безопасности, отличающиеся, как известно, крайней степенью любопытности по отношению к делам подобного рода. Надежную защиту от чужих ушей обеспечивал целый набор самых современных технических приспособлений, аналогам некоторых не было даже в местном управлении ФСБ. Впрочем, все это не мешало самому Федору тайно записывать все переговоры. На всякий случай. Жизнь ведь такая штука, что никогда не узнаешь, что тебе может пригодиться в следующий момент. Естественно, как и в любом другом приличном ресторане, в заведении Федора можно было еще и поесть. Кормили, нужно сказать, отменно: вкусно, сытно и большими порциями, то есть именно так, как и должны это делать в любом уважающем себя заведении общепита. Впрочем, для любителей экзотики (которую сам хозяин искренне считал несъедобной и людей, поедающих какое-нибудь фуа-гра или жареные лягушачьи лапки втайне даже презирал) специально содержался повар-француз и минимальный набор продуктов в холодильнике. Работы у него, впрочем, было немного. Мало кто из гостей, прекрасно осведомленных о вкусах хозяина, заказывал что-нибудь эдакое. Большинство же довольствовалось вполне привычным для русского человека перечнем блюд. Ресторан свой Федор любил и всячески лелеял. И хотя основную прибыль он получал совсем от другого бизнеса, всю энергию, все свои способности и таланты он отдавал именно ему. Собственно, в том, что близнецы так и остались лежать в тщательно замаскированном схроне, рядом с ящиком оружия и несколькими, тщательно упакованными, впрочем, в полиэтилен килограммами героина, был именно ресторан. Как раз в тот самый момент, когда несчастная Анна Семеновна отправлялась открывать дверь прибывшим властям правопорядка, а его собственная дочь Лизавета бродила по темному лесу, унося подальше от укромных глаз груз, в ресторанчике Федора случилась небольшая и даже вполне обычная заварушка. Несколько прибывших накануне молодчиков, никому не знакомых, переборщили со спиртным и требовала продолжения банкета, но уже с участием Лидочки – местной певички, являвшейся, по совместительству, любовницей самого Федора. Сначала вмешалась охрана, попытавшаяся вежливо и доходчиво объяснить ребятам, что банкет, в принципе, продолжен может быть, но вот Лидочка в нем (какая жалость!) принять участие не может в виду своей занятости. Взамен гостеприимное заведение предложило компании переместиться в другой, изолированный от остальных посетителей зал, а в качестве сопровождения услужливые охранники вызвались в самые короткие сроки доставить несколько других, не менее симпатичных, чем Лидочка, девушек. Но то ли девушки оказались не такими симпатичными, как расписывали охранники, то ли Лидочка была настолько хороша, но заменять ее кем-то другим гости не захотели. Потасовка возобновилась, переместившись, впрочем, очень быстро на стоянку перед рестораном: все-таки это было заведение Федора и людей его здесь было намного больше. Не прошло и пяти минут, как все закончилось, дерущихся растащили и слегка попинали для оснастки. И на том бы закончиться этому неприятному инциденту, но оказалось, что самый наглый парень, который, собственно, это все и затеял, так и остался лежать на асфальте. Из пробитой головы тяжелыми каплями стекала кровь. Присутствующие замерли. Бойцы Федора, давно привыкшие к виду не только отдельных капель крови на асфальте, но и значительно большего количества пробитых, а так же размозженных, обожженных, отрубленных, отрезанных, оторванных и прочих голов разной степени разложения, в полном спокойствии, оцепив место происшествия и максимально оградив его от любопытных взглядов, ожидала распоряжения начальства, благо сам Федор в этот вечер был в ресторане. Только один из бойцов побежал за местным врачом, содержащимся (естественно, на всякий случай), в штате ресторана, правда, в официальной должности менеджера, но кому нужны эти официальные записи в трудовых книжках? Еще один охранник бросился докладывать Федору. Ситуация была опасной, но далеко не безнадежной. Под непосредственным руководством Федора охрана разогнала оставшихся молодчиков, предварительно отобрав у них мобильные телефоны (на всякий случай, чтобы они хотя бы какое-то время не могли вызвать подкрепление). Естественно, сами телефоны тут же были надежно уничтожены – то есть выброшены с моста в реку. Следы крови на асфальте смыли водой из пожарного гидранта. Машину гостей отогнали (естественно, со всеми предосторожностями) к ближайшему глубокому уступу реки, и тоже утопили. Конечно, ее потом найдут, но произойдет это, дай бог, не так уж и скоро. Труп погрузили в припаркованный на стоянке служебный джип и отвезли в лес примерно километров за десять от основной дороги, где и спрятали в одном из оставшихся еще с войны окопе, для верности присыпав сверху землей и замаскировав ветками. При удачном стечении обстоятельств его вообще могли никогда не найти. Сам Федор, не желая ввязываться в возможные проблемы с законом, тот час же уехал домой. В ресторане, естественно, не было никаких свидетелей происшествия. Впрочем, посетители действительно ничего не видели. Обслуга же и, тем более, охрана отличалась врожденной невнимательностью, патологической близорукостью и наследственной глухотой, мешающей им вообще что-либо замечать в окружающем мире, кроме своих непосредственных обязанностей. Ничего удивительного: любая организация набирает в свой штат тех сотрудников, личные качества которых максимально соответствуют ее внутреннему уставу. Естественно, никто из них даже не догадывался, что этот вечер Федор провел в ресторане, а о разгулявшихся молодчиках они вообще даже не слыхали. Наверное, товарищ начальник, вы имели в виду какой-то другой ресторан. Но, как это часто и бывает, беда пришла совсем не с той стороны, с которой ее ожидали. Милиция еще даже не подозревала о случившемся, а дом Федора уже окружили вооруженные до зубов накачанные парни с суровыми выражениями лиц. В шквальном огне, открытом одновременно из множества стволов, погиб сперва пытающийся отстреливаться Федор и вставшие на его защиту охранники, несколько пуль зацепили прислугу, которая не успела спрятаться в подпол. Тяжело ранена была его беременная жена. Шальной пулей, причем абсолютно непонятно чьей именно – то ли выпущенной из самого дома, то ли срикошетившей от его стен, – была ранена Лизавета – дочь Федора, посланная решить проблему Анны Семеновны. Спустя всего полчаса после происшествия ее, истекающую кровью, почти у самого дома найдут приехавшие по вызову соседей бойцы ОМОНа. «Скорая», мигая синими огоньками и протяжно завывая сиреной, понесется по полупустым вечерним улицам к ближайшей больнице, которая, по счастью, окажется детской. Дежурную бригаду врачей будет ждать веселая ночь, Елизавету, конечно, спасут, но близнецам от этого, увы, легче не станет. Наверное, если бы Федор знал заранее, что заносчивый парнишка из ресторана, погибший в глупой драке с его охранниками, окажется сыном одного из главарей самой могущественной криминальной группировки города, только что приехавшим к отцу, он никогда не разрешил бы бойцам ввязываться в драку. Если бы он хотя бы догадывался о том, что парень является последним и единственным напоминанием о большой любви, случившейся когда-то между юной нежной студенткой и сильным симпатичным парнем, уже рецидивистом, он, скорее всего, предпринял соответствующие меры. Если бы ему доложили, что мальчишку (а по большому счету это и был именно мальчишка – слегка подросший, вытянувшийся, но еще абсолютно не соображающий ничего в жизни ребенок) привезли сюда потому что его мать умерла, Федор, конечно, проявил бы намного больше сочувствия. Знай он о том, что в тайне паренька планировали сделать наследником всей этой пока криминальной, но в будущем, возможно, одной из самых могущественных финансовых корпораций (никто ведь не сомневается в способностях криминала в легализации криминальных доходов), он, возможно, даже разрешил Лидочке присоединиться к компании или, в крайнем случае, вызвал бы к себе отца парня, чтобы тот его утихомирил. В любом случае, он если бы не постарался подружиться с пареньком, так уж не ссориться – точно. Жаль, что ключевым словом во всей этой ситуации было «если»….

Глава 18. Ангелы не плачут
Не нужно было быть гением, чтобы понять: дела младенцев шли далеко не самым блестящим образом. Можно было проводить кучу научных обоснований, рассчитанных с использованием теории вероятности и различных методах прогнозирования. Можно было без конца анализировать графики и статистические данные, поступающие с Земли. Можно было привлечь в помощь бедным ангелам-хранителям Катьки и Гришки дополнительные силы. Можно, но – без толку. Ситуация была критическая. И спасти ее было бы трудно даже присланным для помощи и координации архангелам. Старожилы Чистилища даже не могли припомнить другого подобного случая. Да, архангелов иногда присылали, но что бы сразу двух и при отсутствии войны…

Ситуация явно была уникальной. Круглые сутки работал штаб по спасению Гришки и Катьки. Ангелы-служители, напряженно вглядываясь в мерцающие экраны мониторов, пытались распутать так неудачно закрутившиеся нити судьбы. В Вычислительный центр поступали все новые и новые запросы на просчет алгоритмов развития ситуации. Компьютеры предлагали огромное количество математически обоснованных решений. Распечатки анализировались в отделах, после чего поступали на рассмотрение в штаб, где над ними трудились архангелы. По мере принятия решений оперативно вносились изменения в общую картину жизни на земле, вовлекая все новых и новых участников – людей, ангелов-хранителей и даже служителей Ада. Ангелы-хранители ребят вообще сбились с ног. Участвовали в бесконечных мозговых штурмах, не забывая при этом ни на минуту о безопасности оставшихся в лесу детей. Писали бесконечные докладные записки и даже отослали прошение на Самый Верх. Кроме них, бумагу подписали почти все служители Телепортационного центра и даже оба архангела. Особых надежд, впрочем, никто не питал – то ли опыт многовековой (даже с учетом выходных, праздников и законных отпусков) сказывался, то ли тот факт, что оптимисты вообще крайне редки среди ангелов, а уж среди ангелов-хранителей, похоже, так и вовсе ни одного нет. Оба ангела-хранителя записались на прием к Самому Главному. Однако надежды на этот визит у них было не на много больше, чем при отправлении официального прошения. От начальства (пусть и небесного), помощи вообще ожидать тяжело: скорее выволочку получишь за плохую работу и за твою же собственную якобы халатность, которая привела кризису. Ангелы это прекрасно понимали (в первый раз к начальству, что ли?), однако на чудо все-таки хоть и чуть-чуть, но надеялись. Чем черт не шутит, если, конечно, это выражение уместно на Небесах… Витька тоже хотел отправиться на прием к Самому Главному. Он просил ангелов-хранителей, потом служителей Телепортационного центра. Он даже собрался было подойти к одному из архангелов, но передумал. Не потому что не верил – в отличие от ангелов, оптимизма в нем еще было хоть отбавляй, – просто испугался очень. Больно уж грозный вид был у архангелов. В латах, при полном вооружении, с мечом и огромными белоснежными крыльями (в отличие от остальных служителей Небес, им нужно было постоянно ходить в рабочей одежде) – архангелы вызывали трепет и почтение. Яркий нимб (такого у обычных обитателей Чистилища не встретишь) слепил глаза, а громогласный голос (вполне обычный, впрочем, для любого архангела, но не привычный всем остальным) заставлял дрожать даже самого стойкого. Помимо воли хотелось исповедаться и даже покаяться во всех грехах – настоящих, прошлых, будущих. Даже в тех, которые только собирался совершить. А тут еще ангелы с их поголовным пессимизмом. Они, конечно, при Витьке особо депрессию не разводили – инструкцию соблюдали и обсуждения проводили за закрытыми дверями. Но дети ведь они и на небесах дети: если что-то очень хочешь скрыть, они все равно узнают, как ни конспирируйся. И при этом абсолютно не важно, в чем тут причина – в интуиции ли, в способности к ясновидению или в банальных неплотно запертых дверях. А тут еще ангелы-служители, жалея Витьку, пропускали его в Телепортационный центр к огромным мониторам, на которых мелькали графики с удручающей статистикой. Рисковали, конечно. Дошло бы до начальства (а если бы Витька все-таки отправился на прием, то обязательно дошло бы), по головке не погладили бы. В лучшем случае разжаловали в ангелы-хранители, а то ведь могли же и в Ад на исправительные работы сослать, а там климат, сами знаете, не очень. В общем, подумал Витька, подумал, да и не пошел записываться на прием к Самому Главному. Витьку, впрочем, жалели. Потихоньку открывали рано утром служебный вход и пропускали в подсобку, откуда было все видно, но сам он при этом оставался незаметен для любопытных глаз. Да и в остальном старались не обманывать. Всей страшной правды, конечно, не говорили: за развенчание веры в чудо знаете что бывает? То-то и оно! Но и не врали. Вот и получалось, что каждое утро Витька, окрыленный и полный надежд, бежал в Телепортационный центр, чтобы узнать последние новости, а потом весь оставшийся день ходил грустный-грустный, эти новости узнав. Он тоже в тайне от всех начал готовиться к возвращению ребят. Витька даже ненароком, чтобы никто не понял, поинтересовался у знакомого ангела дяди Коли, сколько в этом случае времени уйдет у ребят на адаптацию. Дядя Коля, конечно, обо всем догадался (не зря же он был старым, опытным ангелом, несколько веков прослужившим в должности ангела-хранителя), но виду не подал. Вместо этого он долго и подробно рассуждал о том, что жизнь (хоть на Небесах, хоть где) на самом деле иногда бывает довольно запутанной штукой. Он сам не единожды был свидетелем тому, как иной раз ситуация, казавшаяся на первый взгляд безнадежной, совершенно неожиданно для всех переходит во вполне нормальную стадию. – Понимаешь, Витька, – говорил ангел дядя Коля, – жизнь это самая странная штука, которая есть на свете. Давно, когда я только пришел работать сюда, я был молодым неопытным ангелом, который искренне верил в предсказуемость линий судьбы. Ты ведь знаешь, что каждому ангелу-хранителю известна судьба его подопечного? Не досконально, конечно, а так, самые важные моменты. Ты думаешь, по какому принципу подбираются семьи для рождения? Конечно, очень важно, чтобы подготовленная к телепортации душа чувствовала себя максимально комфортно в той среде, которую выбрала. Но самым главным критерием является далеко не это. Старый ангел вздохнул. – Самое главное, Витька, чтобы душа попала в те условия, где она сможет лучше всего развиться. Нам даже выдавали краткие путевые листы, в которых все это было прописано. – Дядя Коля! Но тогда получается, что и моя, и Катькина с Гришкой судьбы уже известны? Но тогда получается, что… Витька вспомнил свое первое неудачное рождение и чуть не заплакал. – Ты, Витька, погоди. Не части, – перебил его старый ангел. – Да, известна. Но понимаешь, какая получается штука… На самом деле отчего-то постоянно оказывается, что линии судьбы твоего подопечного складываются совсем не так, как ты представлял вначале. Жизнь так и норовит подкинуть какие-нибудь неприятности. Ты должен постоянно быть начеку. На секунду отвлечешься – и все пошло наперекосяк. Ангел вздохнул. – Ты, Витька, своего ангела не вини. Молодой он у тебя еще, неопытный. А может и вообще не в этом дело. Тут какая штука… Понимаешь, некоторым душам на роду написаны испытания. Душа ведь она, Витька, как раз в этих самых испытаниях и закаляется, совершенствуется. Так что ты не переживай насчет своего возвращения. Тяжело, конечно, но, скорее всего, именно это тебе и нужно было сделать – попробовать родиться, а затем вернуться в Чистилище. Кто знает, может быть, тебе как раз общения с чертями не хватало. Ангел засмеялся. Витька, глядя на него, тоже заулыбался. – Думаете? – спросил он. – Ты даже не сомневайся! Жаль, конечно, что я не могу заглянуть в твой путевой лист. Но ты, Витька, хороший, и душа у тебя правильная, светлая. Сам-то ты ни в чем не виноват. – А что, – удивился Витька, – разве бывает, что души сами не хотят рождаться? – Ну, насчет рождаться я не знаю… Но вот следовать своему предназначению некоторые не хотят… Да что там некоторые – большинство! Не зря ангелам-хранителям так тяжело работать. – Как так? – удивился Витька. – Да очень просто! – ответил старый ангел дядя Коля. – В самом-то начале, когда вас только отправляют на землю, вы еще помните, зачем туда попали. Вон и Гришка с Катькой сейчас знают и то, где они, и то, зачем они там. Не забыли они еще и Чистилище. Да это и все остальные души сначала помнят. Жаль только потом, обживаясь на Земле, учась управлять человеческим телом, они все это забывает. – Совсем? – удивился Витька. – К сожалению, совсем, – вздохнул дядя Коля. – Некоторые, правда, хоть ангела-хранителя слушаются, и то хорошо. Правда, чтобы они тебя услышали, в кого только не превратишься! – А это обязательно? – Не то, чтобы обязательно, просто иначе до них не достучишься. Когда это еще маленький ребенок, то представляешься доброй феей, или маленьким гномиком, или еще каким сказочным добрым персонажем, который постоянно находится рядом, охраняет и заботится. Жаль только, что с возрастом вера и в добрых фей, и в маленьких гномиков пропадает. – А в кого же тогда верят взрослые? – поинтересовался заинтригованный и даже позабывший на время о проблемах друзей Витька. Как и любого ребенка, его было очень легко заговорить и отвлечь. – Да по-разному каждый раз, в зависимости от того, кто во что верит. Кто-то очень любил свою маму, а она давно умерла. Тогда я принимал ее облик, приходил к человеку во сне и подолгу беседовал, направляя человека на путь истинный. Некоторые вместо мамы (особенно если она была жива– здорова) предпочитали других умерших родственников: бабушку, например, легендарного дедушку, чей призрак до сих пор появлялся в стенах фамильного замка, правда, уже в качестве привидения. Несложно догадать, что призраком в этом случае тоже был я. Уловка с призраками – это вообще один самых любимых приемов ангелов-хранителей, исполняемых часто и с большим удовольствием. Иногда роль «передается по наследству» от ангелов-хранителей родителей к ангелам-хранителям детей и так далее. Достичь внешнего сходства, как ты понимаешь, для нас не представляет абсолютно никакого труда. А на земле, тем временем, появляется еще одно «фамильное» привидение. Старый ангел помолчал, погрузившись в воспоминания. Молчал и Витька, представляющий дядю Колю призраком, гремящем цепями и протяжно завывающим в пустых коридорах старинного замка. Получалось скорее смешно, чем страшно. – Жаль только, Витька, – продолжал старый ангел, – что люди все больше и больше перестают верить призракам. – И что тогда? – Приходиться придумывать что-то новое, изобретать. Как любил говорить мой прежний начальник нашего небольшого ангельского звена, проявлять творческий подход. Например, если в призраков и тому подобную чертовщину твой подопечный совершенно не верит, можно попытаться замаскироваться под его собственный внутренний голос или, в крайнем случае, под интуицию, если человек привык прислушиваться к ней. В другой раз можно попытаться прикинуться озарением – творческим, например, или религиозным, в зависимости от склада ума твоего подопечного. К сожалению, этот способ подходит далеко не всем – только людям, выбравшим творческую профессию (писателям, актерам, художникам) или служителям религиозного культа, да и то не всем. Со священниками, кстати, вообще труднее всего. – Почему? – удивился Витька. – Им же вроде по штату положено верить в ангелов. – Положено – то положено, да не всем. Раньше, когда руководство только ввело на Земле религию, большинство так и делало. Выше всего почиталось как раз религиозное озарение. Соответственно, именно к нему и стремились священники. Но природа человеческая несовершенна. Человек хоть и создан «по образу и подобию», к сожалению, точной копией не является. Истинное знание и истинный путь постепенно в большинстве религий были надежно скрыты под толстым слоем догм, пока и вовсе не пропали из виду. К сожалению, Витька, люди чаще желают заучивать пространные тексты, мало относящиеся, кстати, к истинному знанию, чем попытаться открыть свою душу и получить это знание напрямую, от Бога. Поэтому, собственно, и противятся всяческим озарениям, приписывая их Нечистому, пытающемуся сбить их с пути. Ангел на минутку замолчал, собираясь с мыслями. – С другой стороны, – продолжил он, – обычные люди, верующие, но особо не влезающие в дебри религиозных догматов, Бога понимают буквально, как и нас, ангелов. Они лучше всего воспринимают нашу обычную (хоть и парадную) форму одежды. Ты, конечно, знаешь, как неудобно носить полную ангельскую форму – крылья, сандалии, нимб. Но что поделать – иначе люди отказывались верить. – И часто ты приходил к людям? – поинтересовался Витька. – Это зависело от того, какая душа тебе попалась. Некоторые – развитые души – сами все знали, поступали обычно правильно, и особых забот не вызывали. Единственное, за чем там приходилось следить, так это за всевозможными ловушками, которых на самом деле полным-полно в жизни каждого. Впрочем, там тоже особых проблем не возникало. Иное дело, если попадалась неразвитая душа. Та так и норовила сбиться с пути и отправиться куда-нибудь не туда… Дядя Коля помолчал. Потом совершенно неожиданно улыбнулся: – Хватит о грустном. Ты, Витька, я уверен, будешь просто замечательным человеком. – А я не забуду, зачем попал на землю? – спросил малыш. – Скорее всего, сам ты забудешь, но душа твоя, я уверен, будет помнить. Она у тебя и сейчас уже не по годам развита. Думаю, что особых проблем с тобой у твоего ангела-хранителя не возникнет, за работу он будет получать одни благодарности. Может быть, его даже наградят. Глаза Витьки загорелись. Все-таки дети очень любят, чтобы их хвалили, даже если это еще и не ребенок вовсе, а только его душа. – Правда, правда! – улыбнулся старый ангел. – Думаю, что его даже повысят за хорошую службу. Эх, если я был бы хоть чуть-чуть моложе, я бы обязательно попросил себе в подопечные тебя. Помолчали. По небу плыли кудрявые белые облака, любуясь собственным отражением в тихой заводи реки. Мерцающей дымкой разливался покой по холмам, по вершинам деревьев, по пестрым коврам лугов. В такт собственным думам качали кудрявыми головами березы. Подпевая тихой песне ветра, качался огромный старый дуб. Шуршала листва. В воздухе плыл густой аромат середины лета. – Ты ребят ждешь? – неожиданно спросил старый ангел. – Нет! Что ты, дядь Коль, – начал было оправдываться Витька. Потом, с надеждой взглянув в добрые голубые глаза ангела, спросил, – ведь они не вернутся обратно, правда? – Конечно, нет! – утешил его старый ангел. – Ребята в Телепортационном центре работают круглые сутки, чтобы разрешить их проблему. Они очень опытные, ты же ведь знаешь. Будем верить, что у них все получится. – Правда? – с надеждой спрашивал мальчик. – Конечно, правда, – отвечал старый ангел и так же украдкой, как и Витька, смахивал скупую мужскую слезу. Ангелы ведь не плачут. Ну, разве что в очень, очень исключительных случаях.

Глава 19. Гениальное устройство – мирозданья вечный круг…
А на земле тем временем клонился к закату еще один день. Закрывались кувшинки, возвращались домой муравьи, запели первые ночные птицы. На засыпающий лес опускалась ночь. Судьбу младенцев это, впрочем, особо не меняло. Дикие звери им не грозили, по причине их полного отсутствия в окрестностях большого города. Самое страшное, что могло с ними приключится в этом случае – так это визит какого-нибудь трусливого зайца, случайно пробегавшего мимо по каким-то своим, заячьим делам. Ну, еще разве что собака какая одичавшая пробежит, да и то надежно укрытым младенцам она была не страшна. Гришка и Катька, не подозревая о грозящей им опасности, спокойно спали в своей импровизированной колыбели. А может и не спокойно. Может быть, они уже все понимали и, напряженно вслушивались в тишину, надеясь услышать человеческую речь. Никто ведь не знает точно, что и, главное, как люди думают, когда пребывают в счастливом времени младенчества.

Ранним утром, когда так хочется поспать (что, впрочем, и делают все нормальные люди), Иван Алексеев поцеловал жену Софью, накинул куртку, свистнул рыжему спаниелю Марксу и отправился на свою обычную прогулку в раскинувшемся сразу за дорогой лесу. В район этот – новостройки на самом краю города – они переехали совсем недавно, обменяв свою двухкомнатную «сталинку» в тихом центре на просторную «трешку» на окраине. На оставшиеся деньги сделали ремонт, купили мебель и даже приобрели автомобиль – не самую дорогую и пусть не новую, зато свою собственную иномарку. Правда, на работу теперь приходилось добираться значительно дольше, но что поделать? В жизни ведь всегда так – где-то теряешь, но что-то находишь. Главное, не пропустить это самое «что-то». Иван очень любил свою жену. По большому счету, все, чтобы ни делал он в этой жизни, он делал это ради нее. Развивал свой небольшой, но стабильно растущий бизнес с очень большими перспективами. Собственно, и в перспективы он верил тоже исключительно благодаря жене. Менял жилье и покупал мебель. Делал ремонт. Водил машину. Регулярно, не реже двух раз в год ездил на курорт и честно терпел неделю безделья в каком-нибудь иностранном отеле, общаясь с окружающим миром только посредством жены, свободно болтающей на двух языках. Ей хорошо – она закончила языковой факультет по специальности «переводчик», а вот у извечного технаря Ивана хорошо было только с техническим английским, но его, к сожалению, прислуга иностранных отелей отчего-то понимать отказывалась. Именно из-за жены он даже делал над собой такое титаническое усилие, как посещение филармонии и постановок местного театра оперы и балета, где так хотелось спать любому нормальному человеку. Кроме этого, они, естественно, посещали и драму, и камерный, и даже какие-то молодежные театры, где студенты института искусств играли свои дипломные спектакли, но там хоть Ивану было ясно, о чем, собственно идет речь на сцене. Речь актеров была понятна (в отличие от оперы, где вроде бы пели, но что именно – никто, кроме самих актеров, не знал), хотя местами и чересчур визглива. На некоторых спектаклях было даже интересно, жаль, что режиссеры всегда не выбирают пьесы именно по этому признаку. Софья, нужно отдать ей должное, усилия Ивана ценила, любила его и точно так же, как он в театре, терпеливо и безропотно жертвовала собой на кухне. Ее усилие было особенно титаническим с учетом того, что она с детства терпеть не могла готовить, но замужество заставило ее этому научиться. Кроме того, в перечень ее семейных подвигов входила еженедельная глажка белья, уборка квартиры и даже регулярное мытье окон, что было во много раз противнее, чем даже процесс приготовления еды. Иван, впрочем, усилия жены ценил и всячески старался помощь – ходил в магазин за продуктами, гулял с собакой и даже иногда готовил ужин, тем более, что готовить не только любил, но (и это очень важно!) умел. Софья в качестве ответного жеста благодарности иногда соглашалась заменить посещение театра или консерватории простым и банальным походов кино на премьеру какого-нибудь очередного разрекламированного блокбастера. Пару раз она даже сходила с мужем на футбольный матч, но не прониклась и впредь отпускала Ивана одного. Так они и жили. Вполне обычной жизнью, без особых ссор и взаимных нервотрепок. Утром спешили на работу, вечером – домой. Обсуждали проблемы и жаловались друг другу на сослуживцев, начальство и вредных чиновников, нагрянувших с проверками. Считали сбережения. Копили на хороший отдых и новую машину. Составляли планы. Ходили в гости. Однажды даже отважились прыгнуть с парашютом. Адреналина, как и обещали инструкторы, получили море, Иван, хоть и умудрился вывихнуть лодыжку, был в полном восторге, а вот Софье не понравилось – она вообще боялась высоты, поэтому прыгать с парашютом больше не стали. Следующим летом ребята планировали попробовать сплав по рекам и дайвинг (зависело от того, куда именно они поедут отдыхать), знакомые им рассказывали, что и то, и другое весьма приятная вещь. По большому счету, Иван и Софья вели точно такой же образ жизни, как и тысячи других молодых семейных пар по всей России. Можно сказать, они даже были счастливы, если бы не одно «но». Вернее, даже не одно, а целых два. Во-первых, они оба очень хотели иметь ребенка (а лучше двух или трех), но (во-вторых) не могли, отчего весьма и весьма сильно страдали. Впрочем, сидеть сложа руки тоже было не в их характере. Софья много лечилась, но врачи только разводили руками – врожденная патология не оставляла ей шансов стать матерью. В клиниках ей советовали подождать лет эдак десять, или пятнадцать, а лучше так и все двадцать, а потом медицина, возможно, научиться решать ее проблему. Как восточной притче: или осел сдохнет, или эмир умрет. Ребята (не особо, впрочем, веря во всю эту чертовщину) даже обращались к нескольким экстрасенсам. Над животом Софьи с самым сосредоточенным видом водили руками, на нее брызгали какими-то жидкостями и окуривали травами (довольно вонючими, надо сказать). Последней была одна бабушка из небольшой деревни, расположенной почти в двухстах километрах от их городка. Ребятам пришлось постараться, чтобы до нее добраться. Съездили, впрочем, не зря. Старушка тепло их встретила, с благодарностью приняла привезенные подарки, после чего напоила молоком и отправила гулять по опушке леса, располагавшейся прямо за огородом. До вечера наказала не возвращаться, потому что «перед обрядом отдохнуть надобно». А потому как погода на дворе стояла на удивление теплая и приятная, Иван с Софьей с радостью оставили свои нехитрые пожитки, уложили в небольшой рюкзак заботливо предложенные бабкой пирожки и бутылку настоящего кваса (не покупную сладко-коричневую бурду, а настоящего, светлого, заваренного кваса), сбросили башмаки и, взявшись за руки, отправились по тропинке прямо к лесу. Дорога была едва заметной, почти заросшей той свеже-зеленой травой, которую практически невозможно встретить в городе. Ноги приятно щекотал разогретый жарким июльским солнцем песок. В воздухе носились стрекозы. Меж деревьев, сквозь высокую луговую траву, пахнущую медом, летом и свежей земляникой, весело поблескивала изгибами речка. Квакали лягушки. – Как приятно, оказываются, могут орать лягушки! – удивилась Софья. – А ты еще дольше в городе посиди, – засмеялся Иван, – тебе не только лягушка, но и ворона соловьем покажется. День пролетел незаметно. Они гуляли по лесу (не особо далеко, так, чтобы не заблудиться), купались в речке, загорали в густой траве. Софья даже уснула, пригревшись на солнышке. Поспала, правда, недолго. Разбудил Иван, во время заметивший, как нежная кожа жены начала покрываться легкой краснотой. Это был один из самых лучших дней в их жизни. Проголодавшись (а на свежем воздухе нельзя не проголодаться), они вернулись в избушку к бабке. Несколько пирожков, выданных ею с утра, закончились еще тогда же, утром. Есть хотелось зверски. Ребята пожалели, что не догадались захватить с собой какой-нибудь снеди. А объедать бедную старушку было как-то неудобно. Иван начал вспоминать, не встречалось ли им где-нибудь по дороге какое-нибудь кафе или хотя бы продовольственный магазин. Вспомнил – встречались, но почти перед самым выездом из города, то есть километров как минимум за сто отсюда, а то и за все сто пятьдесят. По пути, правда, попадались отдельные коробейники, выезжающие прямо на трассу, чтобы продать своей нехитрый товар, но Иван сомневался, что они остаются там до глубокого вечера. С другой стороны, даже несмотря на голод, лопать одну сгущенку, закусывая ее медом, тоже не хотелось. Как поняли ребята, по близости располагался завод по производству сгущенки, и именно это определяло представленный у местных коробейников ассортимент. Софья, правда, вспомнила, что где-то на трассе им попадались еще бабушки с ведрами картошки и яблоками, но вот где именно это было – неизвестно. В конце концов, Иван предложил не расстраиваться и просто спросить у бабки, где тут находиться ближайший магазин и до которого часа он работает. Местная магазея, предположили ребята, вероятно, уже была закрыта, а вот в ближайшем райцентре, похоже, можно было чем-нибудь поживиться. Уж чипсы с колой купить точно можно было, потому что их продают везде, всегда и в любую погоду. Как оказалось, ребята переживали зря. Старушка, давно уже переделавшая все свои старушечьи дела, поджидала их у калитки, обмахиваясь от тягучей июньской жары легким батистовым платочком. День уже почти сошел на нет, запели первые вечерние птицы, основная жара уже почти спала, но на улице все равно было душно. В воздухе плыл удушливый запах вечерних цветов и свежескошенного сена. На покрытом белой скатертью столе в саду за домом стояла крынка молока, дымилась свежесваренная молодая картошка, посыпанная мелкой зеленью укропа. В небольшой железной миске плавало полурастопленное масло. Рядом горкой на тарелке были насыпаны блины. Старушка, не слушая возражений ребят, пригласила к столу. Стояла привезенная ребятами из города в качестве гостинца бутылка «Абсолюта». От водки, впрочем, отказались. Слишком уж хорош был день, чтобы портить его окончание алкоголем. Да и жара стояла совершенно не подходящая для такого крепкого напитка. После недолгого голосования единогласно решили ограничиться свежим молоком. Вечер плотной пеленой опустился на деревню. Раскрасил огоньками окна домов, скрыл цветы, спрятал дорожки. В лесу заухали филины и запели соловьи, а может и не филины, и не соловьи вовсе, а какие-то другие птицы. Где-то вдалеке лаяли собаки. Скрипели запираемые на ночь ворота. Кое-где ревела скотина. Деревня жила своей обычной деревенской жизнью, провожая один день и готовясь к встрече другого. Софья помогла старушке убрать со стола. В старом, скрипучем умывальнике вымыли посуду. Стол покрыли плотной клеенкой – от росы. Для обряда отправились в дом. Домик оказался маленьким, но на удивление уютным. Пахло травой, побелкой, свежевымытыми досчатыми некрашеными полами и испеченным хлебом. В углу висели иконы, заботливо украшенные ослепительно белыми вышитыми полотенцами. На стенах – старые пожелтевшие фотографии в рамочках и какие-то (такие же древние, как и фотографии) лубочные картинки с пухлощекими младенцами, волоокими красавицами и прекрасными кораблями, плывущими по неестественно-синему морю в далекие страны. За цветастой ширмой пряталась огромная деревенская белобокая печь. – На ней и переночуете, – сразу уточнила старушка. – А я в горнице лягу. Зажгли лампаду. Старушка помолилась. Ребята из вежливости молчали: ни в Бога, ни в черта они не верили. Попытались помолиться – не получилось: может быть, оттого, что не верили, может быть, потому что ни одной молитвы толком не знали. Так и стояли, пряча зевоту. Больше всего им хотелось спать, хотя, если вспомнить о цели визита… Вспомнили и на всякий случай опять принялись молится, пытаясь вспомнить где-то когда-то слышанные слова. В голове крутилось «Отче наш, иже еси…», а дальше – пустота. Помнилось, что вроде бы «на небеси», но что именно должно происходить на этих самых «небеси», как назло, забыли. А тут еще бабка, как назло, бубнила себе под нос. Можно было, конечно, попросить говорить погромче и повнятней, но неудобно как-то. Да и бабка, подумалось, может обидится: они вообще странные, эти бабки. Так и стояли, рассматривая картинки на стене и усиленно сдерживая зевоту. Организм, дорвавшийся наконец-то до свежего воздуха и нормальной еды, требовал здорового сна. Цель, с которой они сюда прибыли, впрочем, была важнее, организму было сказано заткнуться и вести себя нормально. Сон ему, впрочем, пообещали, самый что ни на есть здоровый, но попозже. На том и порешили. Молитву старуха читала сосредоточено, монотонно и ужасно долго. К счастью, все на этом свете имеет свойство заканчиваться, в том числе и долгие молитвы деревенских старух. Ребята не успели даже как следует задремать (по-солдатски, с широко открытыми глазами), как молитва закончилась, старуха, тяжело кряхтя, поднялась и, почти не глядя на ребят отправилась куда-то за печку, за цветастую ситцевую ширму. Иван с Софьей переглянулись: не понятно, то ли нужно было пойти за ней (но тогда что им всем делать в узком закутке?), то ли оставаться на месте, а если оставаться, то что делать? Просто стоять? Или можно присесть? Или нужно вообще отправляться ложиться спать? По обоюдному молчаливому согласию решили подождать: в древне, конечно, было хорошо, но они же приехали сюда не просто отдыхать. Бабка вернулась минут через десять, тяжело волоча за собой средних размеров кованый старинный сундук. Где она его взяла, так и осталось загадкой, ибо никаких сундуков возле печки до того не стояло. С другой стороны, это же ее изба, может это какой-то особый, складывающийся сундук, или не складывающийся, но в печке для него предусмотрена специальная, например, ниша. А, может быть, расфантазировался Иван, там вообще тайный вход в подземелье. Почему именно в подземелье и откуда оно возьмется под старой покосившейся избенкой деревенской старухи, он объяснить естественно, не мог. Но кто их знает, этих старух, да еще и ведьм к тому же… Дальше думать не стал, выкинул фантазии из головы и бросился помогать бабке, ибо сундук по виду явно не относился к категории легких. Да и не только по виду, как оказалось… Сундучок и на самом деле оказался волшебным. В нем лежали какие-то самого старинного вида скляночки, колбочки, коробочки и перевязанные атласными ленточками пучки травы. Из специального кармашка старуха достала потемневшие бусы. Принесла со стола огромную миску с водой. Из полотняного мешочка высыпала на дно какие-то цветные полупрозрачные камушки. – Стеклянные, наверное, – подумала Софья. – А вдруг настоящие? – удивился Иван. Но вслух ничего не сказали. Тускло светила лампада. Оттуда же, из-за печки (видимо, мысль о таинственном подземелье была не такой уж и бредовой) бабка притащила пять больших кованных подсвечников. Зажгли свечи. Софья и Иван в почтенном молчании уселись на лавку, покрытую домотканым полосатым полотном. Как оказалось, бабка не столько лекарка, сколько ясновидящая, или ведьма, говоря простым деревенским языком. Поводила над водой руками, что-то пошептала, потом с полчаса (или, может быть, меньше – вечером в деревне время вообще течет намного медленней) пристально вглядывалась в миску. – Медитирует, – благоговейно подумала Софья. – Новая модель телевизора, – непочтительно отозвалось в голове Ивана. Оба, впрочем, молчали. Наконец, старуха чего-то там увидела. Сперва нахмурилась, все так же пристально вглядываясь в миску с водой. – Колдовство, – подумала Софья. – Шарлатанка, – рассудил Иван. Вслух, однако, ни тот, ни другая, ничего не сказали. Наконец бабке надоело пялиться в миску с водой: то ли действительно она рассмотрела все, что хотела и сеанс связи с потусторонним миром был окончен, то ли наступило время окончания удачно сыгранного спектакля. Она глубоко вздохнула, потом пристально посмотрела на Софью, после чего так же молча сосредоточено начала собирать свои магические причандалы обратно в сундук. Воду, правда, вылила в окно. – А давай-ка я тебе, милая, погадаю, – совершенно неожиданно сказала бабка. Софья, приехавшая к ведьме лечиться, удивилась, конечно, но согласилась. А чего отказываться? Зря, что ли ехали за двести с лишним километров? – Я пока пойду, карты свои найду, – бормотала бабка. – А вы тут пока посидите. Да не просто так сидите, а на своей проблеме сосредоточьтесь. Да и ушла обратно за ширму. По-видимому, таинственное подземелье все-таки существовало на самом деле. Иван с Софьей переглянулись, но вслух ничего говорить не стали. Иван лишь пожал плечами. Он, конечно, искренне считал старуху шарлатанкой, но виду не подавал: для спокойствия жены он был готов вытерпеть не только это. С другой стороны, ведь не знали же раньше радиоволн? Не знали. Но это не значит, что каких-то лет двести назад их не было в природе. Были. Вот и бабка, может быть, обладает чем-то вполне объяснимым, просто уровень науки еще не позволяет дать это самое объяснение. Бабка вернулась где-то примерно минут через десять, сжимая в старой морщинистой руке засаленную колоду карт. Попросила Софью ее подержать. Долго смотрела на Ивана, после чего попросила его пойти немного прогуляться во дворе. Покурить, к примеру, или еще по каким делам. К своему удивлению, Иван вдруг почувствовал, что как раз по этим самым «делам» ему и нужно срочно бежать на улицу. Бабка, улыбнувшись, объяснила дорогу. Когда Иван вернулся, карты уже были разложены, а бабка сообщила, что они, собственно, только его и ждут, чтобы начать предсказание, потому что оно касается их обоих, а не только Софьи. После чего начала рассказывать просто удивительные вещи. – Деточек у вас родиться не может, – сообщила бабка. – Оттого я и лечить начинать не стала. Не в моей воле судьбу человеческую менять. Ребята вы хорошие, хоть и не верите во все это. Тут Иван почувствовал, как начинает краснеть. – Но бабку все-таки послушайте, – продолжала старуха, не обращая на него внимания. – Родить ты, деточка, сама не сможешь. Но детей вам Господь пошлет, нужно только ждать. Да и не долго осталось ждать-то, карты показывают. Иван и Софья непонимающе переглянулись. – Ты, милок, – продолжала старуха, обращаясь к Ивану, – можешь уже приданное детям готовить. А ты, деточка, сама готовься. Старуха немного подумала, пристально вглядываясь в разложенные на столе карты. – О именах можете не думать, – продолжала бабка. – Они сами вам подскажут. Все будет хорошо. Больше, несмотря на расспросы ребят, она ничего не сказала. Решительно потушила свечи. Собрала карты. Не слушая протестов Ивана и Софьи, повела их спать, сообщив напоследок только, что «утро вечера мудренее». Ну и ладно, подумали ребята, да и в самом деле отправились спать. Их сон, напитанный свежим воздухом и парным молоком, был крепок. Проснулись они рано, от крика петухов. Никакой усталости при этом не чувствовалось, тела были отдохнувшими, а головы ясными. Уезжать домой, в пыльный удушливый город не хотелось категорически. Вздохнув, Иван пошел осмотреться по окрестностям. Софья, одевшись, пошла помогать бабке готовить завтрак. Пока жарились оладьи, и закипал огромный самовар, нашла старый таз, вымыла крыльцо. Помогла накрыть на стол. Иван, тем временем, найденным в маленьком сарайчике молотком пытался починить покосившийся забор. Это был, наверное, самый лучший завтрак в их жизни. Тихий и спокойный. Без забот и хлопот. В воздухе плыл тягучий аромат свежих оладий и малинового варенья. Самовар пыхтел вишневыми веточками. Из заварника доносился едва уловимый аромат лесных трав. – Ешьте, ешьте – подливала чай бабка. – Не стесняйтесь. Все свое, домашнее. У вас, в городе, поди, такого и нет. Малину-то я сама собирала. По прошлому году еще, по осени. Осенью-то она, малина, самая сладкая. Для варенья сахара-то почти и не надо. Я тогда в лесу хотела грибов набрать, а ежели грибов нет, то ежевики в овраге, возле речки. Ежевика там знатная растет. Крупная, сладкая. Грибов-то я тогда не нашла. Дай, думаю, в овраг тогда загляну. Смотрю, а там малины полно. Ежевика, она, конечно, тоже была. Я ее потом набрала. Если хотите, могу из погреба баночку достать, попробуете. Это просто у меня малиновое варенье было открытое. Вот я его и достала. Старушка суетливо подавала ребятам то одно кушанье, то другое. – У нас-то ведь тута места какие хорошие! – продолжала она. – К нам только отдыхать нужно ездить, а не во всякие Турции и Испании. Тут и лес, и речка. Все тут. А чисто как! – Хорошо вам тут живется, бабушка, – улыбнулся Иван. – Не жалуемся, – ответила старуха. – А по молодости, когда силы были, так и еще лучше. Теперь-то мне тяжело одной. По хозяйству помочь некому. – А дети как же, – поинтересовалась Софья. – Так ведь одна я на этом свете, совсем одна, – вздохнула старуха. – Детки-то были, да господь прибрал их уже. Сперва мужа не стало, а потом и деток. Бабка посмотрела куда-то вдаль, вспоминая. Вытерла краем платка глаза. Тяжело вздохнула. – Так что хорошо мне тут живется, только скучно. Вам ежели в город еще ехать не нужно, может останетесь погостить? Платы я с вас не возьму. Может только поможете мне чем – забор там починить, или огород прополоть. В город ребятам было не нужно. У них как раз наступил отпуск. В принципе, они собирались провести его на море, куда планировали добраться на своей собственной машине. Но, вспомнив про удушающую жару, пыль на дорогах, вредных гаишников и необходимость еще искать место для отдыха, планы решили поменять. Единогласно.

Глава 20. Лай судьбы
К сожалению, отпуск, как и все хорошее в этой жизни, имеет свойство заканчиваться. Наступил день, когда нужно было прощаться с гостеприимной бабкой, пообещав, впрочем, приезжать к ней просто так, на выходные. Сердобольная старушка насовала им целую кучу разнокалиберных банок и баночек с вареньями и соленьями, и даже один бочонок с малосольными огурцами. Взамен Софья оставила старушке свой мобильный телефон, чтобы с ней вообще можно было связаться в случае необходимости: в деревне никакой другой связи не было и в этом тысячелетии, похоже, не предвиделось. В следующий раз ребята пообещали приехать недельки через три – помочь копать картошку. С тем и уехали, научив бабку пользоваться телефоном, крупными буквами записав на бумажке номер мобильного Ивана и домашний телефон.

– Если кто мне позвонит, – сказала Софья, просто прочитайте номер мобильного Ивана, а он уже разберется, кто это и нужен ли он нам. А я себе новый куплю, он не так уж и дорого стоит. А номер так вообще проще простого получить. – А чтобы нам позвонить, – учил бабку Иван, нужно просто два раза подряд нажать на цифру один. Я уставил автоматический набор номера. Бабка, впрочем, продолжала сопротивляться, ссылаясь на дороговизну подарка. Ребята, не слушая возражений, телефон все же вручили. Город встретил их плотной пеленой смога, раскаленным асфальтом и толпами спешащих людей. Жизнь снова входила в свое привычное русло, лишь чуть-чуть изменив свое направление. Утро воскресного дня, когда Иван, набросив на плечи легкую куртку и вышел гулять с собакой, практически ничем не отличалось от множества других летних утр. Ну, разве что тумана было чуть больше, да птицы, может быть, пели чуть громче, но, скорее всего, это просто Ивану показалось. Точно так же, как и множество предыдущих утр до того, он вышел в пустой двор, посмотрел на чуть розоватые от первых лучей восходящего солнца застекленные балконы многоэтажек, свистнул спаниелю Марксу и трусцой побежал в сторону близлежащего леса. Чем особенно нравился Ивану этот район, так это тем, что он граничил с настоящим сосновым лесом, пусть и искусственного происхождения (лес здесь был насажен после войны, поэтому в нем до сих пор можно было проследить некогда ровные очертания рядов сосен). Но, с другой стороны, он был большим и каким-то диким своими извилистыми тропинками, изящными деревцами рябин, выросшими по собственной воле и там, где захотелось им, нахальными шляпками грибов, пробивающимися сквозь плотный покров прошлогодней травы и опавших листьев. Там можно было увидеть лесных птиц и даже диких зверей. Правда, если из первых Иван встречал дятла и еще каких-то (по виду – явно лесных) пичуг, то из славного племени вторых лично он был знаком только с зайцем. Да и то, знаком – это слишком громко сказано. Так, видел, как вдали пару раз мелькали чьи-то серые уши, да и все. С другой стороны, надежда все-таки оставалась: сосед по гаражу уверял Ивана, что встречал в лесу небольшую лисичку. Кто-то потом упоминал волка. Но то ли Ивану не везло – ничего подобного он, как не старался, встретить не мог. С другой стороны, люди вообще очень часто врут непонятно с какими целями, возможно даже из любви к искусству. Этим утром никаких ушей вдали не мелькало. Вблизи, впрочем, не мелькало тоже. Дятлы, похоже, спали, как спали и многочисленные собачники. Последнее, в общем-то, было неудивительно, учитывая рань воскресного утра, когда одна половина города отсыпалась после тяжелой рабочей недели, а вторая не могла проснуться после бурно проведенной субботней ночи. Но, согласитесь, в данном случае, это было не так уж и плохо. Когда собака вдруг бросилась в кусты и призывно залаяла, Иван, честно говоря, не обратил на это особого внимания, посочувствовав несчастному зверьку, которого угораздило уснуть как раз в том месте, где будут гулять они с Марксом. Зверька было жаль, ибо не он один хотел поспать в это прекрасное утро. Иван свистнул Марксу, но тот продолжал лаять и на настойчивые предложения хозяина вылезти из кустов и продолжить пробежку с хозяином не реагировал. Пришлось хозяину, наплевав на гордость (субординация, етит ее!), стиснув зубы и молясь о том, чтобы какая-нибудь особо настырная ветка не проткнула его насквозь или не порвала куртку, согнувшись в три погибели, полезть в кусты, проклиная и Маркса, которому не бежится по ровной дорожке, и зайцев, которые ложатся спать, где попало. Зайца, впрочем, не было. «Смылся, зараза» – подумал Иван, которому еще предстояло выбраться обратно на дорогу. Небольшой овражек, наваленные на дне сосновые ветки. Под ними – несколько камней. Пучки растущей травы. Нахально выглядывающий из-под шляпки гриб. Собака, громко лая на всю округу, зубами пыталась растащить ветки. – Маркс, – пытался усовестить Иван собаку. – Ну чего ты орешь? Тебе захотелось поиграть с палочкой? Ну давай я ее вытащу, вылезем обратно на дорогу и поиграем там. Неужели обязательно нужно было тащить хозяина через эти чертовы кусты, чтобы показать мне какую-то дурацкую палку, которых в лесу, кстати сказать, полно. Собака, бешено лая, продолжала зубами оттаскивать ветки. – Конечно, – продолжал Иван. – хозяина мы не слушаем. Мы же самые умные. Вот сейчас разозлюсь и больше вообще не буду ходить с тобой гулять. Спаниель Маркс, прислушавшись, на минуту замолчал. Внимательно посмотрел на хозяина, потом отвернулся и опять залился звонким лаем, прыгая возле странной груды камней. – Странно это все как-то, – задумчиво протянул Иван. Почесал затылок, да и отправился разбираться, что же там такое заинтересовала Маркса. Добрые полчаса они, на пару с собакой растаскивали ветки, разгребали камни и выламывали отчего-то не хотевшие выниматься из земли доски. На самом деле механизм открывался достаточно просто, теми, кто о нем знал. Иван, который не только не разбирался в механизмах тайников, но даже не догадывался о том, что его ждет под старыми, на вид полуразвалившимися, но на деле оказавшимися такими крепкими досками. Проглядывал картон, но не будет же собака так разрываться из-за старой картонной коробки? Да и просто пустую коробку вряд ли бы стали так прятать. Азарт кладоискателя, живущий в любом мальчишке и, не смотря ни на что, не умирающий ни в одном мужчине, заставлял Ивана голыми руками разгребать землю, отбрасывать колючие высохшие сосновые лапы. Маркс не умолкал. – Наверное, выбросили котят, – ворчал Иван, которому нужно было хотя бы перед самим собой оправдать собственную глупость. Добавил уже про себя, – ироды. И хотя котята, по большому счету, Ивану были совершенно не нужны – у них дома, кроме Маркса, жил еще огромный черный кот по кличке Студент, который получил свою кличку от того, что постоянно хотел есть. Несмотря на свой весьма существенный вес и довольно-таки солидный возраст, он до сих пор опускался до того, что клянчил самые вкусные кусочки, расположившись под обеденным столом. Иван с Софьей, зная о пагубной страсти кота к обжорству, ему, впрочем, не потакали, кормили в строго установленные часы. Настоящее разгулье для кота наступало, если приходили гости. Как правило, они были неизбалованы кошачьим вниманием и явно непривычны к кошачьим спектаклям, их сердца быстро таяли и, к неудовольствию хозяев, под стол незаметно отправлялись самые вкусные и лакомые куски. Зная обжорство и поистине вселенский эгоизм Студента, Иван очень сомневался, что того порадует несколько неожиданно появившихся в доме котят. Хотя, с другой стороны, думал он, котят можно будет отдать друзьям или, в крайнем случае, отвезти в деревню, где и места и еды предостаточно. За подобными мыслями, собственно, и прошли те полчаса, пока Иван откапывал несчастную коробку. О чем в это время думал суетящийся, с диким лаем бегавший вокруг Маркс, никто не узнал: то ли Маркс разговаривать не умел, то ли Иван его разговоров не понимал. А кроме них двоих в радостно-утреннем лесу никого не было, так что и спрашивать больше, собственно, не с кого. Когда последняя ветка была отброшена, а доска с корнем выломана из проема в земле, Иван с трудом достал на свет божий огромную картонную коробку из-под принтера, о чем с радостью сообщала всем желающим надпись на ее боку. Коробка была большой и отчего-то аккуратно завязанной большим старомодным женским платком в цветочек. На вес она была довольно тяжелой и (кажется) даже пискнула пару раз. То есть пискнула, конечно же, не коробка, а, скорее всего, котята. В любом случае, каждый знает, что картонные коробки пищать не могут, даже если это коробки из-под принтеров.

Глава 21. Киндер-сюрприз
Коробка тихонечко продолжала попискивать, но сложный узел на старомодном женском платке развязываться отказывался. Добрым словом вспомнился любимый охотничий нож, недобрым – собственная забывчивость. Маркс, поскуливая, как сумасшедший бегал вокруг, но помочь уже ничем не мог. Чуть позже, когда неподатливый узел наконец был развязан, бегать как сумасшедшему пришлось уже Ивану. Не сразу, конечно: сначала он впал в ступор, глядя на две маленькие детские мордочки, с надеждой в мутно-серых младенческих глазках смотревшие на него. Чуть позже до его сознания, наконец, начало доходить, что это, во-первых, не котята, а дети. Во-вторых, какая-то сволочь положила их туда. В-третьих, неизвестно, сколько они там находились: возможно, что долго и их жизнь находится в опасности. В общем, сначала у Ивана забегали мысли, а уже после этого забегал сам Иван. Звонок в МЧС, потом в «Скорую помощь», потом в милицию, потом, на всякий случай – пожарным. Каждый раз – подробные объяснения куда приехать и довольно путанные – зачем. Путанные – потому что в голове до сих пор не укладывалась картина с детьми в лесу.

Бег на окраину, но сначала – курткой отметить место, где лез между кустами. Для надежности – ломать ветки по дороге, чтобы уж точно не заблудиться, чтобы уж наверняка. Кепку бросить на развилке у пня. И бег, как в армии с полной выкладкой, только вместо автомата – бережно прижатая все та же самая несчастная коробка с радостной, но лживой надписью о том, что внутри находиться принтер. Уже подбегая к окраине леса, Иван услышал завывание сирен. С окружной дороги на лесную просеку сворачивал милицейский «жигуль» и снежно-белая скорая помощь. Вдали слышался рев пожарной сирены. МЧС не приехало, потому что пожарные и есть МЧС, просто Иван об этом позабыл. Ну, да скучнее от этого не стало. А потом все было, как в детской игре калейдоскоп – реальность словно разбилась на тысячу мелких кусочков, никак не связанных между собой. Позже Иван пытался собрать воспоминания, но память услужливо подталкивала только вот эти самые кусочки. Удивленные глаза женщины из машины «Скорой помощи» и возбужденно объясняющую диспетчеру медсестру, запрашивающую номер больницы и кричащую что-то о том, чтобы их там предупредили о том, кого именно они привезут. В воздухе летали обрывки фраз – «Готовьте реанимацию», «Пусть ждут с носилками» и «Какой ужас». Иван своей находкой удивил даже видавших виды врачей «Скорой помощи». Младенцев, не вынимая из все-той же коробки, загрузили в пасть неотложки. С металлическим лязгом захлопнулась дверь. Следующий кусочек воспоминания – отъезжающая, с воющей сиреной «Скорая» и мятый клочок бумаги, на которой женщина-врач записала номер больницы, куда повезли детей. Областная детская. Собственно, именно этого и следовало ожидать: в Воронеже из детских больниц и нормальной-то была всего одна – детская областная. Что поделать – маленький провинциальный город… Ну хорошо, пусть не маленький, но провинциальный же. Как обломок мозаики: одна из милицейских машин, разворачиваясь, уезжает вслед «Скорой помощи». Две сирены, разными голосами, одинаково громогласно разносились над еще не до конца проснувшегося леса. Почему милицейских машин приехало сразу две – Иван так и не понял: может быть, они всегда ездят парами, а, может быть, он в состоянии шока милицию вызвал два раза. Потом было объяснение с милицией и поиски места, где он нашел детей. Отыскали, впрочем, довольно быстро, ориентируясь по сломанным веткам, брошенной на развилке фуражке и (в самых сложных местах), следуя за спаниелем Марксом. Почему идея использовать Маркса в качестве поисковой собаки не пришла Ивану в голову раньше, когда он бежал с коробкой наперевес по лесу, лихорадочно ломая по пути ветки, никто не знал, а сам Иван – так и вообще в первую очередь. Лесок, пригорок, те самые колючие кусты. Полянка, с развороченным в самом ее центре небольшим погребком – тайничком. Никаких свидетелей и (похоже) никаких следов. Переговоры по рациям, просьбы прислать опергруппу. А может и не опергруппу, может быть, это как-то по-другому у них называлось – не важно. Стандартный осмотр, так и оставшийся бы стандартным, если бы за остатками досок опытный глаз опера не углядел ящик с боевыми гранатами Ф1 – «лимонки», так похожие на всеми любимый с детства фрукт. Следующий осколок реальности – возбужденно кричащий что-то в трубку капитан. Требования прислать подкрепление. Отборный мат, когда на том конце диспетчер ответил, что помощь уже запрашивали. Как фон – молоденький лейтенант, дрожащими руками пытающийся выпроводить Ивана за черту установленного им же ограждения. А где-то между этими двумя событиями – мат прибывших пожарников, не обнаруживших даже малейшего признака пожара. Их объяснение с милицией, требования задержать «шутника». Когда выяснилось, что «шутник» – это, собственно, Иван и есть, попытки самого мощного пожарного слегка подкорректировать физиономию виновника «торжества». Торопливые объяснения молодого лейтенанта. Уже ставший привычным мат капитана. Молчаливые сборы пораженных пожарных. Тихо, без сирен, ярко-красная неповоротливая машины выезжала из леса, чтобы спустя каких-то десять минут, так и не доехав до части, вернуться обратно, получив сообщение о возможном взрыве, и, как следствие, массовом пожаре в лесу. На случай внештатной ситуации на подмогу было выслано еще три пожарных расчета. Калейдоскопы лиц, отдельные звонки по мобильному, обещания перезвонить попозже. Обрывки фраз и бессмысленные разговоры. Единственное осмысленное действие – звонок домой жене, чтобы не волновалась. И опять, по пятьдесят пятому, наверное, разу, повторение истории находки: «Нет, не знаю». «Вышел погулять с собакой». «Обнаружил спаниель». «Никого вокруг не было, даже зайцев. Дятлы? Нет, дятлов тоже не было». «Предположений на счет подозреваемых не имею». «В этот участок леса забрел в первый раз». Наконец, записав все данные, Ивана отпустили домой, где его уже ждала обеспокоенная жена. Даже до окраины леса довезли, причем вместе с Марксом. Радостно повизгивающий спаниель, который всегда любил кататься в автомобилях, пусть даже на милицейских, запрыгнул в патрульную машину. Капитан на всякий случай уточнил номер телефона, по которому можно связаться с Иваном. Довезли до самого дома. Следующий эпизод – удивленно-взволнованные глаза открывающей дверь Софьи. Путанные объяснения – в сорок пятый, наверное, раз, но оттого не намного понятнее. Как итог – Софья долго не могла поверить в то, что вот так, просто выйдя на прогулку с собакой, можно найти ребенка. А то, что не одного, а двух – вообще не укладывалось в голове. Сюрприз-киндер удался на славу.

Глава 22. Расправив сруб креста как два крыла…
Потом были походы в реанимацию. Ночные дежурства, разрешенные добродушными медсестрами. Перекусы в убогом больничном буфете, и такие родные две маленькие сопящие мордочки за стеклом. Назойливый корреспондент местной даже не газеты – газетенки, доставал дурацкими вопросами. Его тоже можно было понять – детей в лесу не каждый день находят. Еще реже их находят живыми и здоровыми. Его статью купили бы все местные СМИ и, возможно, при удачном стечении обстоятельств – даже федеральные. А это, как вы понимаете, совершенно другой уровень и совершенно другая зарплата. Намек на собственное счастье журналист пропускать не желал, вот и доставал с эксклюзивном, норовя при этом сделать фотографии. Помог уже ставший хорошо знакомым капитан, зашедший проведать младенцев и обнаруживший там Ивана с Софьей. Журналисту популярно объяснили его заблуждение относительно дальнейших перспектив (с цитатами из Уголовного и Административного кодекса, что-то про нарушение прав на личную жизнь и мелкое хулиганство). А тут как раз и новая сенсационная тема подоспела: прямо в центре города из автомата Калашникова расстреляли местного криминального авторитета, того самого, кстати, который «заказал» Федора. Стрельба в центре города показалась журналистам намного более перспективной (да и гонорары за информацию были на порядок выше). Туда они и улетели, как пчелы на мед или, скорее, как мухи сами знаете на что.

Через несколько дней детей перевели из реанимации в обычную палату. Разложили каждого в свою собственную кроватку, стоящие, правда, рядом друг с другом. Каждому выдали его личную бутылочку, на каждой кровати написали имена, придуманные Иваном и Софьей (с одной стороны – вроде как нареченные родители, с другой – нянечкам было просто все равно) – Григорий и Катерина. Без фамилий, с датой счастливого обнаружения вместо даты рождения. И потекли одинаково-безликие больничные дни. Врачи лечили в меру своих способностей, образованности и лени. Нянечки – заботились о детях. Заботились хорошо, материально простимулированные предусмотрительным Иваном. Не давали расслабляться и частые визиты милиции, а тут как раз внимание прессы к проблемам трагически погибшего криминального авторитета начало утихать. Другой сенсации не было, и журналисты снова вспомнили о двух найденышах. – Оно, конечно, повезло им, что вы тогда на прогулку-то вышли, – делилась впечатлениями с Иваном и Софьей одна из нянечек, милосердно разрешавшая им находиться рядом с детьми. – Но с другой стороны, это еще как посмотреть. Нянечка перевела дух, тяжело переставила огромное ведро с грязной водой. Меланхолично прополоскала в нем такую же грязную затасканную тряпку. Поправила выбившуюся из под белой косынки прядь волос. – Ежели подумать, что чего хорошего-то их ждет в этой жизни? – Как это? – удивилась сначала не понявшая Софья. – Их ждет сама жизнь – и это уже хорошо! Неужели лучше было бы им умереть там, в лесу? В какой-то дурацкой коробке на ящике с гранатами? – А может и лучше! – неожиданно со злостью швырнула швабру на пол нянечка. – Чего хорошего в этой жизни? Три месяца они отлежат у нас, под надзором, в тепле и сытости, а потом – в Дом ребенка. А там на одну нянечку по десять-двадцать детей. Платят-то нам сколько? Копейки, а работы – выше крыши. У них там не то что на прогулки, даже на то, чтобы задницы подмыть времени не хватает. Иван и Софья, как-то не особо до того задумывающиеся о перспективах, вздрогнули. Перед глазами, как наяву, стала картина, где маленькие, голодные, беззащитные, вечно мокрые, покрытые язвами дети печальными глазами смотрят на мир сквозь высокие решетки кроватей. Вспомнились недавние телерепортажи о нянечках, пластырем заклеивающих рты младенцам, о детях, которых по году никто не выводил на прогулку, об издевательствах педофилов-воспитателях. По коже тот час побежали мурашки. А тут еще нянечка не унималась. – Но Дом ребенка – это еще цветочки. После трех лет детей переводят в детский дом, вот уж где порядки так порядки! Ничего путного из детдомовских не вырастает – одни наркоманы, бандиты и проститутки. Иван с сомнением посмотрел на сопящие маленькие мордочки Гришки и Катьки. Было как-то тяжело представить, что эти курносые личики, такие трогательные и беззащитные, могут превратиться в прожженную проститутку, наркомана или бандита. Нянечка, увидев заметно побледневшие лица Ивана и Софьи, вдруг опомнилась и даже непонятно отчего начала оправдываться: – С другой стороны, Господь, наверное, знал, чего делал, когда не дал им в лесу помереть. Детки-то вон какие симпатичные! Может их еще усыновит кто. Может даже иностранцы. Вон в телевизоре показывали недавно в «Новостях», что ли, бездетную американскую миллионершу. Усыновила нашу девочку где-то в Сибири. Так теперь живут – души друг в друге не чают. Может и нашим деткам повезет. И пошла, гремя ведрами, по коридору, оставив Ивана и Софью в раздумьях. Ничего хорошего в своей собственной жизни эта маленькая сгорбленная, уже почти совсем седая женщина не видела. Сперва вечно пьяный отец. Матери не было – она еще в войну погибла, оставив ее маленькой девочкой. Тогда-то отец с горя и запил. Потом было скорое замужество – то ли от отца убежать хотелось, то ли соседок, вечно нудевших про то, что «в девках засидишься» наслушалась. Целый год счастья, пока муж-шофер по профессии, тоже любивший выпить, но хоть не такой буйный, как отец, по пьянке не сбил пешехода и не попал на целых пять лет в тюрьму. Долгие годы ожидания, тяжесть женского одиночества и необходимость одной растить ребенка. Потом – как глоток – еще одно мгновение счастья: вернулся муж. С новой силой вспыхнула надежда на нормальную жизнь. Вспыхнула, да и погасла, разбившись о те самые пресловутые серые будни. Муж опять запил. Да еще как! Не просыхал по несколько месяцев. Так и помер от пьянки – то ли сердце не выдержало, то ли выпил чего не того: он ведь, страдая похмельем, мог любую горючую жидкость принять, совершенно при этом не обращая внимания на всякие глупые надписи типа «Только для наружного применения», «Техническая жидкость» или даже «Осторожно! Яд!». Жизнь опять повернулась своей задней стороной, а, может, так и была, а ощущение счастья – всего лишь заблуждение. Временное. Проходящее. С тех пор прошло почти тридцать лет. Дети выросли, а ни достатка, ни счастья, ни, тем более, здоровья не прибавилось. Разве что только проблем накопилось. А тут еще время такое наступило, переоценочное. Вдруг, совершенно неожиданно, оказалось, что все, во что она верила, было неправильно. Мир словно перевернулся, унося с собой и жалкие накопления (на старость), и мечты о собственном маленьком домике в деревне, и надежды на детей. Дети были больной темой и нянечки Клавдии Степановны. Их у нее было двое. Старшая дочь – успешная, благополучная мадам. Сама выучилась, сама начала работать, сама себе купила квартиру и машину (Клавдия Степановна не особо разбиралась в марках, но по виду машина была явно дорогая). Одевалась исключительно в дорогие шубы. На ногах – изящная дорогая обувь на высоких тонких каблуках. Всем замечательная дочь, вот только к Клавдии Степановне она не приезжала. Никогда. С тех самых пор, как между выпускными экзаменами в школе не объявила Клавдии Степановне, что беременна, а та, несмотря на протесты дочери, не оттащила ее на аборт. Обиду на мать дочь так и не смогла простить. С сыном у Клавдии Степановны тоже были проблемы. Он блестяще учился в школе, по собственной инициативе изучал музыку, писал стихи. А потом что-то произошло такое, чего Клавдия Степановна не могла объяснить – вероятно, пропустила из-за вечной занятости собственными проблемами. Сын начал сначала выпивать, жалуясь при этом на извечную тяжесть жизни творческих людей. Потом творчество закончилось, осталась одна пьянка. Так и маялась Клавдия Степановна – сначала с отцом-алкоголиком, потом с мужем, потом с сыном. И после этого кто-то скажет ей, что жизнь, в принципе, неплохая штука? В везение, она, понятное дело, тоже не особо верила. «На все воля Божья!» – была ее любимая присказка, а, заодно, и все кредо жизни. Иван с Софьей от судьбы ожидали большего. Может жизнь их меньше потрепала, а может, в силу молодости, еще не растеряли оптимизм. Само собой пришло понимание необходимости сделать шаг. – У судьбы, Ваня, не зря бывают извилины. Мы очень долго просили детей. Ну что ж, способ получения довольно оригинален, но ведь важен результат, не правда ли? – произнесла задумчиво Софья. Иван ничего не ответил, молча прикидывая, сколько и где нужно оформить бумаги, каково примерное количество денег, которое нужно при этом потратить, и, самое главное, кому их эффективнее всего отдать. А тем временем две маленькие головки в основном либо спали, либо делились мыслями друг с другом по поводу того, что, возможно, в этот раз Чистилища им удастся избежать. Впрочем, вполне возможно, что они думали совсем о другом или не думали вообще: никто ведь не знает, о чем думают младенцы.

Глава Последняя. Чистилище
В Чистилище, как, впрочем, и всегда, царило спокойствие на фоне рабочей обстановки. Компьютеры собирали и анализировали информацию, дежурившие ангелы внимательно наблюдали за изменениями данных на многочисленных экранах. У дяди Коли сегодня был выходной, но, ввиду того, что отправиться ему особо было некуда, а просто так шляться по Земле не хотелось, он проводил его здесь же, в Чистилище, с оставшимся в одиночестве, да так и не сумевшим найти себе новых друзей Витькой. Последний все чаще задумывался о том, что в Чистилище, конечно, хорошо, но пора бы и честь знать. Нужно было принимать решение о телепортации. Вот и ангелы из Телепортационного центра все настойчивей предлагали ему самые различные варианты рождения в теплых странах мира (о его боязни холода знали все). Да и скучно ему было без друзей в огромном Чистилище. Только и оставалось развлечения, что с ангелом дядей Колей поговорить, когда он не на работе.

– Привет! – улыбнулся старый ангел дядя Коля парнишке с чуть раскосыми восточными глазами. – Привет! – серьезно ответил Витька. – Как дела? Какой-то ты в последнее время грустный ходишь. Скучаешь? – Да, – серьезно ответил Витька, а потом вздохнул и добавил, – как вы думаете, дядь Коль, у них там все будет нормально? – Обязательно! – думаю, что в Чистилище мы их уже точно не увидим, по крайней мере в ближайшее время. По секрету тебе скажу: я краешком глаза подсмотрел их жизненный лист. Так вот, у обоих будет длинная и вполне счастливая судьба. – Здорово! – заулыбался Витька. – А не могли бы посмотреть и мой жизненный лист? – Ну, ты же знаешь, что это запрещено и за это меня по головке не погладят, – серьезно ответил старый ангел. – Но я тут совершенно случайно как-то заходил в Телепортационный центр в закрытый отдел корректировки судьбы. Ну, куда вход только по пропускам. Вообще-то меня туда не пускают, но тут начальство отправило меня к их начальству за какой-то надобностью, поэтому мне сделали временный пропуск. Так вот, на одном мониторе я случайно подсмотрел твою судьбу! И знаешь… Там все будет хорошо. Я, конечно, по тебе, Витька, буду очень скучать, но ты, к сожалению, обратно сюда тоже не вернешься. Что поделать… Такова жизнь… Не известно, правду ли говорил дядя Гриша. С одной стороны, ангелы вообще-то не врут, только разве что в исключительных случаях. Только вот случай Витькин как раз и был именно из такого разряда. Взявшись за руки, старый ангел и маленький мальчик спрыгнули с мягкого пушистого облака и, о чем-то разговаривая на ходу, побрели к зданию Телепортационного центра. И только ангелы продолжали выполнять свою работу, отправляя на Землю все новые и новые партии душ, лишь в самых особенных случаях вспоминая о своем праве слегка изменять судьбу. На крыле уходящего века, У ворот, где находится Рай, Бог с небес посылал человека В наш земной, в суетливый наш край. Но молил человек о пощаде: «Пожалей меня Бог, подскажи: Как мне быть в этом алчущем аде, На земле, под названием «Жизнь»? Что мне делать? Непрошеный гость я. В той пучине сыскать ли мне гать?» Но ответил Всевышний: «Не бойся, Я всегда буду рядом шагать». И ушел человек на распятье Перекрестков, тропинок, дорог… Только кончился путь и опять он Возле Райских желанных ворот. Отлетела уж ангелов лига, И предстал перед взором его Повелитель, листающий книгу, Не узнавший раба своего. Подошел человек, поклонился: «Прошагавши сто тысяч дорог Я домой, наконец, возвратился… Что за книгу листаешь, мой Бог?» Поднял очи надежда всех сирот, И десницей поправив власы, Тихо молвил: «Смотри, вот, Это – книга судьбы твоей, сын. Глянь, две пары шагов повсеместно: Рядом шел я, сквозь время годов…» Но воскликнул вдруг тот: «Нет, вот место, Где одна только пара следов! Ты меня обманул изначально???!!!» И повис возмущенный вопрос. Бог вздохнул, и промолвил печально: «Это я на руках тебя нес…» Илана Вайсман

Все события, описанные в книге – плод фантазии автора и не имеют ничего общего с настоящей действительностью. Любые совпадения с реально существующими людьми и организациями – случайны и непреднамеренны. Автор не хотел разжечь межнациональную рознь и оскорблять чувства верующих. При оформлении книги использованы стихи Иланы Вайсман и Юлии Могилевер.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алла Шильман - Может быть

Оглавление

  • Часть 1. Жизнь до жизни
    Глава 1. О том, что климат в большинстве потусторонних областей, в принципе, одинаков     (Страница 1)
    • Глава 2. Мерзлявец
      В секторе 15.00.846.453А Чистилища в это время было не так уж и много душ. Гришка – загорелый белобрысый парнишка примерно лет шести, с царапиной на левой коленке и сбитым локтем. А что удивляться? Можно подумать мальчишки, попадая в Чистилище, становятся другими. Мальчишки, где бы они ни были, всегда остаются верными себе: дергают девчонок за косички, дерутся друг с другом, расшибают локти и колени, расквашивают носы и всеми силами стараются не заплакать при этом – они ведь уже мужчины, хоть и очень маленькие.       (Страница 1)
    • Глава 3. Философия жизни
      Гришка, в отличие от большинства обитателей Чистилища (за исключением, разве что только Витьки да еще пары-тройки несчастных душ), знал, что говорил. Но, что удивительно, свою прошлую мать нисколечко не винил. Гришка вообще был философом – он считал, что, видимо, на судьбе ему было написано родиться второй раз, и ничего с этим не поделаешь.       (Страница 1)
    • Глава 4. Жертва неизвестного бога
      Витька и Гришка были одними из самых старых обитателей Чистилища. Не рекордсмены, конечно, ибо иногда в Чистилище встречались души, задержавшиеся на пятнадцать и даже двадцать лет. Ангелы, понятное дело, находились тут еще дольше, но они ведь не в счет, у них работа такая. Дружили ребята в основном с такими же «старичками», как и они сами. Вот, например, Катька. Рыжая девчонка с веселыми конопушками. Хороший, верный друг и товарищ по играм, который, даже несмотря на то, что она девчонка, никогда не предаст и не продаст. С ней можно было поиграть в прятки среди зарослей небесных лопухов или поклянчить ангелов рассказать «что-нибудь интересненькое». Она не чуралась настоящих «мужских» проделок и легко могла дать отпор любому драчуну. Катька была настоящим другом, который сделает для тебя все. Единственное, что она не могла – это научиться доверять людям, но по этому вопросу никаких претензий у ребят, понятное дело, не возникало, они ее прекрасно понимали. Они и сами были такими же.       (Страница 1)
    • Глава 5. Родство душ
      Прошло много лет с того момента, как они поселились в Чистилище. Дни сменяли ночи, а недели бежали друг за другом, как будто соревнуясь за приз на самое быстрое прохождение дистанции длиной в семь дней. Зимы с веснами, наверное, тоже сменяли бы друг друга, если бы в Чистилище вообще были времена года. Не будем рассуждать о том, плохо это или хорошо, но погода здесь всегда стояла одинаковая – теплая, ясная и практически безветренная. Да и смысла в выделении из бесконечно-монотонной череды дней, скажем, осени, по большому счету не было абсолютно никакого. Для особо желающих почувствовать прелесть прозрачного осеннего утра, покрытого легкой седой изморозью, вдохнуть хрустально-сизый воздух весеннего заката, пошлепать по первым лужам весны или просто прогуляться под мелким осенним дождем, были выделены отдельные специализированные области с измененным типом климата. Там же желающие могли покататься на горных лыжах в местности, ни на йоту не уступающей Кавказу или Альпам, или на обычных лыжах «среди березок средней полосы». Главное, было бы желание. Оно, кстати, у ребят иногда возникало, и тогда, заполнив специальные анкеты (не очень длинные) и получив особое разрешение Смотрителя, они, прихватив на Складе Путешествий соответствующий инвентарь, отправлялись к Внутреннему Телепорту. На огромном табло светились рассортированные по типам климата области. Дальше – дело техники: выбираешь понравившуюся, нажимаешь кнопку, щелчок – и ты уже на месте. Двери телепорта открываются, и ты видишь пред собой тот самый пейзаж, которого тебе не хватало среди умиротворенного покоем и негой Чистилища: можешь купаться в океане, кататься с ледяных горок или карабкаться на настоящие вершины. О времени тоже можешь не беспокоиться – умная система сама подскажет, когда нужно возвращаться, чтобы не опоздать, к примеру, на встречу в Телепортационном центре или просто банально не заболеть, промочив ноги под проливным осенним дождем. Впрочем, ребята хотя и пользовались иногда этой услугой, делали это все же крайне редко.       (Страница 1)
    • Глава 6. Кандидаты в близнецы
      Время, говорят на Земле, лечит. Видимо, это души людей, побывавших в Чистилище, подсознательно запоминают эту простую истину. А может просто истина на самом деле одна – и для Земли, и для Чистилища. Кто знает? Гришка, например, не знал, как не знал он и самой истины, до тех пор, пока сам, на собственном опыте не дошел до этого. Точно так же, как раньше его память сгладила подробности о первом рождении, теперь она постепенно адаптировала Гришку к мысли о том, что нужно как-то жить и нужно же, в конце концов, исполнить данное тебе предназначение. В общем, в итоге, как Гришке не хотелось, как ни противен ему был Телепортационный центр, а рождаться все равно было надо, и избежать этого, увы, видимо, никак нельзя. По крайней мере, лично Гришка о подобных случаях не слыхал. Даже дядя Коля, который работал в Чистилище, наверное, с самого момента основания последнего, тоже такого в своей практике не встречал. Дяде Коле можно верить – он ведь ангел. Хотя кто их, этих ангелов разберет, что именно у них написано в должностных инструкциях? Это все остальные привыкли считать, что ангелы такие святые с белоснежными крыльями и такого же цвета репутацией. А вдруг ложь входит в перечень тех секретных приемов, которые разрешено использовать ангелам только в самых исключительных случаях? Может быть, именно Гришкин случай и был как раз тем самым исключительным? Иногда подобные мысли приходили в светло-вихрастую Гришкину голову. Дядя Коля называл это депрессией и хандрой. Витька, видя состояние друга, в такие минуты пытался развеселить его. Катька с милой женской непосредственностью, уже проступающей через угловатые девчачьи формы, пыталась Гришку порадовать: отдавала ему все свои конфеты и даже предлагала дополнительную порцию в столовой (свою, естественно, чью же еще?), как будто душевную пустоту можно было заполнить обычными пищевыми продуктами, пусть даже и самого лучшего – райского – качества.       (Страница 1)
  • Часть 2. Между небом и землей
    Глава 7. Точка назначения     (Страница 1)
    • Глава 8. Обстоятельства любви
      Евгения Николаевна, несмотря на свою импульсивность, в жизни была человеком достаточно индифферентным. Недостатки других людей ее мало трогали, если, конечно, они не затрагивали ее личные интересы. Она прекрасно переносила занудство, храп, навязчивые идеи и даже полное отсутствие манер. Она никогда не осуждала сплетников, мошенников и грабителей банков. Проститутки вызывали у нее симпатию, а взяточники вообще были милыми людьми, просто поставленными в неважные экономические условия (если бы государство платило нормальные зарплаты…). Вряд ли стоило брать ее и в присяжные заседатели – оправдать она могла, наверное, даже маньяка, потому что, по большому счету, все это ее мало волновало. Евгения Николаевна, конечно, не оставалась равнодушной, к примеру, к терактам, особенно если в них гибли дети. Могла пожалеть она и обиженную старушку, но все эти волнения, хотя и вызывали у нее слезы на глазах, на самом деле глубоко ее не трогали. Евгения Николаевна вообще в своей жизни больше всего ценила собственное душевное спокойствие и уверенность в завтрашнем дне. Ей даже не нужны были какие-то социальные и экономические гарантии (тем более, зная наше непредсказуемое государство, о каких вообще гарантиях могла идти речь?), у нее был собственный план на собственную жизнь, и именно его она четко придерживалась. А если жизнь вдруг вносила какие-то свои коррективы, план Евгении Николаевны тут же бывал соответствующим образом изменен, уже с учетом объективных обстоятельств.       (Страница 1)
    • Глава 9. Мамины мечты
      Как оказалось, чтобы опытному чиновнику оформить все нужные бумаги по разводу, требуется не так уж и много денег, времени и сил. Прекрасно зная все тонкости бюрократических структур и варианты устраиваемых ими препонов, а так же все возможные пути их решения, Евгения Николаевна сумела в рекордно короткие сроки оформить все необходимые документы и даже уладить имущественные вопросы, выписав блудного мужа с причитающейся ему жилплощади, благо последний не очень-то и сопротивлялся.       (Страница 1)
    • Глава 10. Предложение в положении
      К сожалению, самая большая подлость судьбы человеческой состоит обычно в том, что случается именно то, чего ты не ждешь и именно в тот момент, когда это для тебя меньше всего удобно.       (Страница 1)
    • Глава 11. Пока не поздно
      А тем временем грянул гром. Вернее, не грянул. Евгения Николаевна, давно подозревавшая «что-то не то» в плане своего женского здоровья, второй месяц планировавшая наконец-то сходить к врачу – «провериться» – наконец-то заподозрила самое худшее. Многократно откладываемый визит в поликлинику почти мгновенно был переведен в класс самых важных и значимых дел. Проблему (а Евгения Николаевна свое интересное положение, в данной сложившейся ситуации классифицировала именно так) следовало решать быстро и кардинально, пока она не стала слишком заметной и не разрушила голубые мечты о ее простом женском счастье. Ни о какой бесплатной женской консультации, где, по твердому мнению Евгении Николаевны, работают одни неудачники, которые не смогли найти себе ничего лучше, даже речи не шло. В старой записной книжке, откопанной где-то среди залежей полезных ископаемых ненужных вещей в кладовке, был найден телефон доктора, общепризнанного волшебника в области решения деликатных женских проблем. Как раз таких, как та, что возникла у Евгении Николаевны. Последний раз, правда, она обращалась к нему лет, кажется, семь или восемь назад, но ведь волшебники обычно не теряют своей квалификации, не правда ли?       (Страница 1)
    • Глава 12. Билет в один конец
      Когда живот Евгении Николаевны достиг размеров, которые тяжело спрятать даже под очень свободным платьем, в городе наконец-то наступило лето. Оправдания в виде тяги к калорийным булочкам и пламенной любви к украинскому борщу с салом и пирожками еще даже не перестали срабатывать, а Евгения Николаевна уже собрала нехитрые пожитки и отправилась на вокзал. Первый же поезд, уходящий на юг, увез ее к маме, в родной провинциальный Воронеж. Сослуживцы на ее мелкой чиновничьей службе так и остались пребывать в счастливом неведении. В отделе кадров Евгении Николаевне, как работнику со стажем и безо всяких нареканий со стороны начальства, быстренько оформили сначала все причитающиеся прогулы, потом отпуск без содержания, а там, глядишь, и до лета с его традиционным отпуском было совсем уже недалеко. С Алексеем Петровичем проблем тоже не было. В университете начиналась сессия, а потом он отправлялся в традиционное турне по конференциям и международным симпозиумам. Евгения Николаевна, собирая его чемодан, конечно, поохала, посетовала на судьбу, но взять ее с собой не просила, сославшись на необходимость съездить к матери помочь.       (Страница 1)
    • Глава 13. Финита ля…
      Мама встретила Евгению Николаевну на вокзале. Однако, в отличие от дочери, никакой такой благости или даже банального восхищения Александра Васильевна не испытывала. Хотелось сначала выть, а потом спать. Причем именно в этом порядке. А больше всего хотелось, чтобы вся эта традиционная суета с приездом-встречей-размещением наконец-то закончилась, и жизнь снова вошла в свое русло. Пусть она была, может быть, скучна и даже местами убога, но это была ее жизнь, она к ней привыкла и никакие потрясения ее не прельщали. Они ее даже пугали. Вопреки распространенному мнению врачей, Александра Васильевна прекрасно обходилась без адреналина. Более того, ее организму он, похоже, был вообще противопоказан. Что поделать: у каждого свои особенности.       (Страница 1)
    • Глава 14. Здравствуйте, мы ваши дети
      Лето было в самом разгаре: полыхало жаркими полднями, стрекотало цикадами, злилось жестокими грозами и томило душными ночами. Близнецы решили появиться на свет тихим летним вечером, одним из многих для всех, но единственным для них.       (Страница 1)
  • Часть 3. Право – не жизнь
    Глава 15. Добрые люди     (Страница 1)
    • Глава 16. Мир, в котором мы живем, называется …
      Детей было жаль. Мальчик, которого отчего-то так и хотелось назвать Гришкой, был спокойный и какой-то уверенный в себе, что ли. Девочка, наоборот, была более шустрой и когда Анна Семеновна развернула ее, плакать сразу перестала, а занялась тем, что начала вполне осмысленно (хотя какая может быть осмысленность у только что родившегося младенца?) рассматривать окружающий мир. Когда Анна Семеновна училась в медицинском училище, да и потом, когда несколько раз повышала свою профессиональную квалификацию, именитые доктора рассказывали им, будто бы дети то ли до двух, то ли даже до трех месяцев ничего не видят дальше метра (а может быть, и того меньше, Анна Семеновна уже позабыла подробности за давностью лет). Но за всю свою долгую трудовую жизнь, бросавшую и на ночные дежурства в роддоме, и на срочные вызовы «Скорой помощи» и в командировки, она так ни разу и не поверила в это. Наоборот, ей всегда казалось, будто только что родившиеся дети на удивление мудры. Как будто они уже приходили в этот мир, обладая какой-то мудростью и целым набором знаний, но потом, увлекшись изучением возможностей собственного тела, забывают их. А может и не забывают, а отправляют в самый дальний уголок памяти, где как на огромном складе, складируются, классифицируются и пылятся самые разные ящики со знаниями.       (Страница 1)
    • Глава 17. Кубик – рубик реальности
      Близнецы мирно спали, посапывая крошечными кнопочками носиков в своей импровизированной колыбели. Схватив коробку, старшая дочь бандита Федора – Лизавета – длинноногий подросток в рваных (последний писк моды) выцветших джинсах, разукрашенных, вышивкой и стразами, через огород Анны Семеновны, практически ничего не видя в темноте, но отлично ориентируясь на местности по памяти, пробиралась к землянке, вырытой в лесу и тщательно замаскированной.       (Страница 1)
    • Глава 18. Ангелы не плачут
      Не нужно было быть гением, чтобы понять: дела младенцев шли далеко не самым блестящим образом. Можно было проводить кучу научных обоснований, рассчитанных с использованием теории вероятности и различных методах прогнозирования. Можно было без конца анализировать графики и статистические данные, поступающие с Земли. Можно было привлечь в помощь бедным ангелам-хранителям Катьки и Гришки дополнительные силы. Можно, но – без толку. Ситуация была критическая. И спасти ее было бы трудно даже присланным для помощи и координации архангелам. Старожилы Чистилища даже не могли припомнить другого подобного случая. Да, архангелов иногда присылали, но что бы сразу двух и при отсутствии войны…       (Страница 1)
    • Глава 19. Гениальное устройство – мирозданья вечный круг…
      А на земле тем временем клонился к закату еще один день. Закрывались кувшинки, возвращались домой муравьи, запели первые ночные птицы. На засыпающий лес опускалась ночь. Судьбу младенцев это, впрочем, особо не меняло. Дикие звери им не грозили, по причине их полного отсутствия в окрестностях большого города. Самое страшное, что могло с ними приключится в этом случае – так это визит какого-нибудь трусливого зайца, случайно пробегавшего мимо по каким-то своим, заячьим делам. Ну, еще разве что собака какая одичавшая пробежит, да и то надежно укрытым младенцам она была не страшна. Гришка и Катька, не подозревая о грозящей им опасности, спокойно спали в своей импровизированной колыбели. А может и не спокойно. Может быть, они уже все понимали и, напряженно вслушивались в тишину, надеясь услышать человеческую речь. Никто ведь не знает точно, что и, главное, как люди думают, когда пребывают в счастливом времени младенчества.       (Страница 1)
    • Глава 20. Лай судьбы
      К сожалению, отпуск, как и все хорошее в этой жизни, имеет свойство заканчиваться. Наступил день, когда нужно было прощаться с гостеприимной бабкой, пообещав, впрочем, приезжать к ней просто так, на выходные. Сердобольная старушка насовала им целую кучу разнокалиберных банок и баночек с вареньями и соленьями, и даже один бочонок с малосольными огурцами. Взамен Софья оставила старушке свой мобильный телефон, чтобы с ней вообще можно было связаться в случае необходимости: в деревне никакой другой связи не было и в этом тысячелетии, похоже, не предвиделось. В следующий раз ребята пообещали приехать недельки через три – помочь копать картошку. С тем и уехали, научив бабку пользоваться телефоном, крупными буквами записав на бумажке номер мобильного Ивана и домашний телефон.       (Страница 1)
    • Глава 21. Киндер-сюрприз
      Коробка тихонечко продолжала попискивать, но сложный узел на старомодном женском платке развязываться отказывался. Добрым словом вспомнился любимый охотничий нож, недобрым – собственная забывчивость. Маркс, поскуливая, как сумасшедший бегал вокруг, но помочь уже ничем не мог. Чуть позже, когда неподатливый узел наконец был развязан, бегать как сумасшедшему пришлось уже Ивану. Не сразу, конечно: сначала он впал в ступор, глядя на две маленькие детские мордочки, с надеждой в мутно-серых младенческих глазках смотревшие на него. Чуть позже до его сознания, наконец, начало доходить, что это, во-первых, не котята, а дети. Во-вторых, какая-то сволочь положила их туда. В-третьих, неизвестно, сколько они там находились: возможно, что долго и их жизнь находится в опасности. В общем, сначала у Ивана забегали мысли, а уже после этого забегал сам Иван. Звонок в МЧС, потом в «Скорую помощь», потом в милицию, потом, на всякий случай – пожарным. Каждый раз – подробные объяснения куда приехать и довольно путанные – зачем. Путанные – потому что в голове до сих пор не укладывалась картина с детьми в лесу.       (Страница 1)
    • Глава 22. Расправив сруб креста как два крыла…
      Потом были походы в реанимацию. Ночные дежурства, разрешенные добродушными медсестрами. Перекусы в убогом больничном буфете, и такие родные две маленькие сопящие мордочки за стеклом. Назойливый корреспондент местной даже не газеты – газетенки, доставал дурацкими вопросами. Его тоже можно было понять – детей в лесу не каждый день находят. Еще реже их находят живыми и здоровыми. Его статью купили бы все местные СМИ и, возможно, при удачном стечении обстоятельств – даже федеральные. А это, как вы понимаете, совершенно другой уровень и совершенно другая зарплата. Намек на собственное счастье журналист пропускать не желал, вот и доставал с эксклюзивном, норовя при этом сделать фотографии. Помог уже ставший хорошо знакомым капитан, зашедший проведать младенцев и обнаруживший там Ивана с Софьей. Журналисту популярно объяснили его заблуждение относительно дальнейших перспектив (с цитатами из Уголовного и Административного кодекса, что-то про нарушение прав на личную жизнь и мелкое хулиганство). А тут как раз и новая сенсационная тема подоспела: прямо в центре города из автомата Калашникова расстреляли местного криминального авторитета, того самого, кстати, который «заказал» Федора. Стрельба в центре города показалась журналистам намного более перспективной (да и гонорары за информацию были на порядок выше). Туда они и улетели, как пчелы на мед или, скорее, как мухи сами знаете на что.       (Страница 1)
    • Глава Последняя. Чистилище
      В Чистилище, как, впрочем, и всегда, царило спокойствие на фоне рабочей обстановки. Компьютеры собирали и анализировали информацию, дежурившие ангелы внимательно наблюдали за изменениями данных на многочисленных экранах. У дяди Коли сегодня был выходной, но, ввиду того, что отправиться ему особо было некуда, а просто так шляться по Земле не хотелось, он проводил его здесь же, в Чистилище, с оставшимся в одиночестве, да так и не сумевшим найти себе новых друзей Витькой. Последний все чаще задумывался о том, что в Чистилище, конечно, хорошо, но пора бы и честь знать. Нужно было принимать решение о телепортации. Вот и ангелы из Телепортационного центра все настойчивей предлагали ему самые различные варианты рождения в теплых странах мира (о его боязни холода знали все). Да и скучно ему было без друзей в огромном Чистилище. Только и оставалось развлечения, что с ангелом дядей Колей поговорить, когда он не на работе.       (Страница 1)


Алла Шильман - Может быть

Алла Шильман

Может быть

 Читать книгу

Аннотация

Как хороший режиссер, жизнь обычно сама предпочитает распределять роли. Суждено родиться – обязательно появишься на свет, суждено умереть – вряд ли избежишь своей судьбы. Вот уж действительно: хочешь рассмешить Бога — расскажи ему о своих планах...Близнецы Гришка и Катька не знали, что им суждено стать близнецами. По большому счету, им и рождаться-то не хотелось. Впрочем, это-то как раз и понятно: однажды попробовав и получив по носу, они оказались в реабилитационном центре, именуемом для простоты восприятия Чистилищем, вместе с другими неудачниками, вернувшимися с Земли после очередного воплощения. Долгий курс, специальные программы восстановления, более тщательный отбор кандидатов в родители. Это не правда, что родителей не выбирают! Правда то, что многие при этом ошибаются, неверно взвесив шансы.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel