Алия Якубова - Путь палача

1 Алия Якубова

Часть I

Глава 1

Весна в Ломбардии выдалась ранняя. Всего лишь конец марта, а земля уже покрылась зеленым ковром, к тому же то там, то сям виднелись цветы крокусов. На деревьях тоже появились первые, еще маленькие, но поразительно яркие изумрудно-зеленые листочки. Просто рай земной.
И именно сквозь этот рай, взметая дорожную пыль, неслась карета, запряженная резвой четверкой гнедых жеребцов. Она ехала дальше, в долину у гор Бальдо, главным украшением которой являлось озеро Гарда, похожее на упавший наземь кусочек неба. Возле этого озера расположилась деревня, коих в Италии четырнадцатого века было множество. Ее жители занимались преимущественно виноградарством, а еще разведением племенных лошадей. Чуть дальше деревни возвышался неприступный замок Кастелло Скалиджеро. Старинный и полный достоинства, с тремя стремящимися вверх башнями. Он принадлежал семье Скалиджеро. Сейчас его хозяином был Франциско Скалиджеро барон Ракоццио.
Именно в этот замок и направлялась карета.

* * *

На краю деревни стоял небольшой, но уютный домик с соломенной крышей. До леса от него было гораздо ближе, чем до других домов, но его обитателей это нисколько не пугало. Здесь жила деревенская знахарка и повитуха - Фрида, и две ее дочери.
Две девчушки-близняшки как раз вернулись из леса с целой охапкой трав. Им обеим едва минуло четырнадцать, а обликом они скорее походили на жителей юга Италии: смуглые, среднего роста, хотя кто знает, можете еще наверстают свое? Их жгуче-черные волосы водопадом спускались едва ли не до самой талии. Лишь глаза никак не вписывались в этот образ. Очень необычный цвет: ярко-фиалковый. Таких глаз в деревне больше ни у кого не было. Даже у их матери, которая тоже обладала смуглой кожей и угольно-черными волосами, но глаза у нее были светло-карими.
- Селена, Милена, вы уже вернулись? - окликнула дочерей Фрида, вытирая руки о передник.
- Да, мамочка!
- Все собрали?
- Ага. Зверобой, мелисса, тысячелистник, - стали перечислять девочки. - Все в самой силе.
- Хорошо. Вы уже отлично понимаете травы. Разложите их для просушки.
- А ты куда-то уходишь?
- Пойду, схожу к Фелис. Она уже на сносях.
- Нам пойти с тобой?
- Нет, не нужно. Я справлюсь сама - ведь ее только проведать нужно. Оставайтесь дома, займитесь травами.
- Но… - попыталась было возразить Милена, но Селена тут же перебила ее:
- Хорошо, мы останемся.
Девушки как раз вышли на крыльцо проводить мать, когда мимо их дома, едва ли не до смерти перепугав всех кур, пронеслась, громыхая, карета. Та самая.
- Кто это? - удивленно спросила ей вслед Милена.
- Похоже, баронский сын вернулся. Видать, барону совсем плохо, - покачала головой знахарка. - Ладно, детки, я пошла.

* * *

- Приехал! Приехал! - разносились радостные крики по всему замку. Челядь суетилась невероятно, то и дело подгоняемая окриками хозяев:
- Мари, помоги мне с платьем! Да где эта мерзавка?!
- Немедленно разложите в большой зале камин!
- На стол, на стол накрывайте!
Когда карета остановилась возле дверей замка, ей навстречу высыпало едва ли не все его население: от хозяев до последнего поваренка.
В первом ряду стояла баронесса. Ее возраст уже приближался к пятидесяти, но она все еще сохраняла свою красоту. Эдакая матрона с бледноватым лицом, темно-русыми волосами, забранными в замысловатую прическу, и серыми глазами. На ней было простое, но дорогое, платье жемчужно-серой парчи. Рядом с баронессой стояла ее дочь - девушка лет семнадцати с миловидным личиком, темно-каштановыми волосами и такими же серыми глазами, как у матери. Ее платье было свободное и тоже без изысков. Светло-зеленое с поясом из алой ленты.
Вот дверца кареты распахнулась. К встречающим вышел юноша лет двадцати пяти, даже скорее уже молодой мужчина. Чертами лица он походил на баронессу, но глаза жесткие, карие. Темно-каштановые, почти черные волосы пышной волной спадали на плечи из-под широкополой шляпы с пером. Остренькая бородка, алый камзол - все по столичной моде. Таков был Себастьян Скалиджеро баронет Ракоццио. Последние пять лет своей жизни он учился в Милане.
Но молодой человек приехал не один. Вслед за ним из кареты вышел сухопарый мужчина лет сорока с суровыми чертами лица и колючим взглядом серо-зеленых глаз. Светлые волосы подстрижены коротко, под шапочку, что сразу выдавало в нем священника. Это же подтверждали черные одеяния и массивный крест на груди.
Его появление вызвало у всех встречающих легкое недоумение, но о священнике довольно быстро забыли, окружив молодого баронета, и засыпая его вопросами.
- Как же ты вырос, сынок! - ахала баронесса. - Настоящий мужчина! Вероника, ну же! Обними своего брата. Надеюсь, ты не забыл свою сестру, Себастьян?
- Вероника? Боже мой! Когда я уезжал, ты была еще совсем ребенком, а теперь настоящая леди!
- Идемте скорее в дом, - продолжала щебетать баронесса. - Ты, наверное, проголодался. А кто твой спутник?
- О, это так невежливо с моей стороны! Это мой близкий друг и наставник - падре Ансельмо, он здесь с миссией от папы.
- Это большая честь для нас, - тотчас отозвалась баронесса. Давно пора заменить нашего падре Круса. Он очень хороший человек, но ему уже за восемьдесят, и ему тяжело вести службы.
- А где отец? - как-то не слишком уверенно спросил Себастьян.
Баронесса сразу же помрачнела и, отведя глаза, пробормотала:
- Ему с каждым днем хуже. Он все реже встает с кровати. Пойди, сходи к нему. Он так ждал твоего приезда.
- Отец так настаивал, чтобы я вернулся, - покачал головой баронет. - Теперь я понимаю, почему.
- Да, - кивнула мать. - Ему уже сообщили, что ты приехал. Он ждет тебя.
- Тогда не будем заставлять его ждать еще больше. Я сейчас же поднимусь к отцу. Он в спальне? - это Себастьян спросил, уже взбегая по лестнице.
- Нет. Он не позволил уложить себя в постель, сидит в кабинете.
Молодой баронет прекрасно знал, где находится отцовский кабинет. Раньше им, детям, строго-настрого запрещалось туда входить. Но теперь настали другие времена.
И все равно, остановившись перед массивной дубовой дверью, Себастьян почувствовал то, что не чувствовал уже довольно долгое время, - робость. Словно он снова стал маленьким мальчиком. Молодой мужчина постучал и только затем вошел.
Почти всю большую комнату кабинета занимали книги, много книг - невероятная роскошь для четырнадцатого века, граничащая с расточительством. И вместе с тем главная страсть барона Франциска Скалиджеро. Вот и сейчас он сидел в массивном кресле более походившим на трон викинга, возле камина с весело потрескивающим огнем, и держал в руках увесистый том. Барон был укутан в халат с меховой подбивкой. Волевое лицо уже избороздили морщины, волосы практически полностью седы. Болезнь выдавала себя темными кругами под глазами и излишней бледностью. Но глаза горели ярко, и взгляд их был цепок. Когда-то Франциско Скалиджеро, безусловно, был красавцем.
- Здравствуйте, отец, - баронет старался как можно меньше шуметь.
- Ты все-таки приехал, Себастьян. Я боялся, что так и не успею увидеть тебя, - Франциско отложил книгу, поворачиваясь к сыну.
- Я не мог не приехать, отец.
На это барон едва заметно улыбнулся, закашлялся, потом проговорил:
- Как видишь, сын, мне немного уже осталось.
- Нет, отец, не говори так!
Но барон жестом велел ему замолчать и продолжил:
- Не перебивай! За то недолгое время, что отпустил мне Бог, я должен успеть передать тебе все дела. Ты - мой наследник, будущий барон Ракоццио. Тебе предстоит взять на себя нелегкий груз управления нашими землями. К тому же тебе почти двадцать пять, тебе нужно жениться.
- Так сразу, отец?
- Твое детство давным-давно закончилось. Пора браться за ум. Мы с матерью подобрали тебе достойную невесту - Лауру Патрицию Клеменс, дочь графа Марция Клеменса, чей славный род восходит к Цезарям. Нам был прислан ее портрет. Посмотришь, потом. Через неделю они приедут к нам с визитом. Будь с ними повежливее, сын мой. Докажи, что ты не зря потратил эти пять лет обучения в столице. Этот брак важен для обеих наших семей!
- Хорошо, отец, - было видно, что вся эта затея не слишком-то по душе Себастьяну. Но в их семье было не принято перечить родителям, особенно отцу. К тому же, брак по расчету - обычное дело, скорее даже закономерность. А если он заартачиться, в полномочиях родителя вообще лишить его наследства.
- Вот. О главном поговорили, теперь можешь рассказать, как прошла твоя учеба в Милане. Но это лучше сделать в столовой, с остальными. Уверен, уже накрыли на стол. Отвык, поди, от домашнего вина с пряностями.
- Вы тоже спуститесь, отец? Вам помочь?
- Я еще не настолько слаб, сын, - оттолкнул протянутую руку барон, и с кряхтеньем встал сам. Осторожно вернул книгу на место, и только затем пошел вслед за сыном, поплотнее запахнув халат.
Столовая замка была весьма просторна, и добрую ее половину занимал крепкий грубоватый стол. Такой, чтобы за ним без труда могли поместиться хозяин замка, его семейство и вассалы. Последних едва набиралось с десяток. В основном дальние обедневшие родственники барона или его жены. Большего и не нужно было, чтобы охранять замок. Даже такое количество вассалов граничило с расточительностью.
В общем, за столом собиралось обычно человек двадцать: вассалы, барон с женой и детьми, две вдовые тетки и дед - одряхлевший отец баронессы, которому было уже за восемьдесят, и он, бывало, забывал имена родных. Вот практически и все обитатели замка. Ну еще слуги: конюх, повар, садовник, прачка, две горничные - ее дочери, лакей и мальчик-помощник.
К обеду присоединился и таинственный сопровождающий Себастьяна. Когда он вышел к столу, баронесса тихо шепнула своему мужу:
- Не нравится мне этот падре Ансельмо. Чует мое сердце, не простой он священник.
Слишком обрадованный приездом сына, дон Франциско лишь добродушно улыбнулся на эту реплику. «К тому же, - подумал он, - сыну не повредит опытный наставник, на которого можно положиться. Но поговорить с ним с глазу на глаз все же будет нужно».
За трапезой Себастьян говорил в основном о Милане и своей учебе у монахов-доминиканцев. Молодому барону льстило, что его внимательно слушали, как настоящего взрослого. Что-то в отношении к нему родственников неуловимо изменилось.
Себастьян уезжал из отчего дома безусым юношей, а вернулся молодым господином, наследником. Вскорости хозяином своих земель. Это понимали все, собравшиеся здесь. Хотя сам баронет, похоже, еще не совсем осознал это.
После обеда, который выдался весьма обильным, барон вернулся в свой кабинет. Чтобы подняться по лестнице, ему пришлось воспользоваться помощью слуги. Домочадцы с плохо скрываемой тревогой провожали взглядом эту маленькую процессию.
Но не прошло и часа, как барон велел позвать к себе их гостя, падре Ансельмо. Когда тот вошел в кабинет, барон опять сидел в кресле и читал, но при появлении посетителя отложил книгу и приглашающее кивнул.
- Вы хотели поговорить со мной, сеньор Франциско?
Не «господин барон», а просто «сеньор». Этот священник весьма самоуверен!
- Кто вы такой, падре Ансельмо? Вы не слишком-то похожи на сельского священника, - без обиняков начал Франциско Скалиджеро.
- Я вижу, вы стремитесь перейти прямо к делу, - падре едва ли не усмехнулся.
- У меня осталось не так много времени, чтобы тратить его попусту.
- Все в руках Господа нашего.
- Аминь. Так кто же вы?
- Да, как вы выразились, я не обычный «сельский священник». Моя миссия - уничтожать ересь, невежество и язычество. Я посланник Святой Инквизиции.
- Инквизитор, - пробормотал барон, и в его устах это скорее походило на ругательство, но слышались и оттенки благоговения. Наступили такие времена, когда эта каста священнослужителей стала обладать властью едва ли не большей, чем короли.
- Именно так. Но пока не следует особо распространяться о том, кто я такой. Я здесь с папской миссией.
- Конечно, - нехотя кивнул Франциско Скалиджеро. - Но при чем здесь мой сын? Зачем он вам?
- Когда я увидел Себастьяна у доминиканцев, он показался мне весьма толковым и религиозным юношей, не чета своим сверстникам.
- Но он прежде всего Себастьян Скалиджеро, будущий барон Ракоццио, - нахмурился барон то ли от темы разговора, то ли от боли. - Я не могу отдать церкви своего единственного наследника.
- Я понимаю, и не требую от вас подобной жертвы, сеньор Франциско. Меня вполне устраивает роль наставника. К тому же, даже нам, порой, лучше иметь покровителя. Люди легче изгонят мрак бесовский из своих душ, если увидят, что хозяин подает им пример.
- Что ж, в таком случае, можете оставаться. Будьте желанным гостем в нашем доме, - разрешил барон, а про себя подумал, что покровительствовать инквизитору гораздо лучше, чем он начнет разнюхивать тут все об обитателях замка. До сеньора Франциско доходили слухи о тех ужасах, что творились в Риме, Флоренции, Генуе. Там не проходит и дня без того, чтобы кого-либо не сожгли на костре за ведовство и ересь. Барону очень не хотелось, чтобы что-либо подобное стало происходить в его землях.
- Вы достойный христианин, сеньор Франциско, - кивнул священник. - Со своей стороны обещаю оказывать посильную помощь вашему сыну, быть ему хорошим наставником. И также буду неустанно молиться Господу нашему о вашем здоровье, - весь его образ источал смирение, как и положено священнослужителю, только глаза оставались холодными. Их взгляд более всего выдавал инквизитора.
Барон невольно поежился, но изобразил на своем лице добродушную улыбку. Что делать? Он сам пригласил этого «черного человека» в свой дом.
- Тогда я сегодня же наведаюсь в церковь, к местному пастору, - подвел итог падре Ансельмо.
- Как пожелаете, - пожал плечами Франциско Скалиджеро. К горлу подступил кашель, болезнь снова дала о себе знать, но барон постарался скрыть это от гостя.
- С вашего позволения, - откланялся Ансельмо.
К вечеру барону стало хуже. Он слег в постель и кашлял не переставая. Ансельмо предложил послать за врачом, Себастьян даже позвал слугу, чтобы тот немедленно отправлялся, но сеньор Франциско внезапно запротестовал. Борясь с очередным приступом кашля, он проговорил:
- К черту этого лекаря! Он только и знает, что кровь пускать! Позовите местную знахарку, Фриду.
- Но… - стал было возражать Себастьян. Но барон тотчас сурово перебил его:
- Пока я еще хозяин в своем доме! Сделайте как я сказал!
Его воли не посмели ослушаться, и в деревню немедленно был послан слуга, с приказом доставить в замок знахарку. Ему даже повозку выдали, чтобы скорее обернулся.

Глава 2

Дом Фриды наполняли запахи всевозможных трав. Они царили здесь даже зимой. В очаге весело потрескивал огонь. Сама знахарка с дочерьми приступила к незатейливому ужину. Чечевичная похлебка, сыр, хлеб, молоко - вот пожалуй и все.
Девушки весело болтали. Фрида улыбалась, глядя на них. Похожие, как две капельки. Казалось, никакая сила не способна их разделить. Они понимали друг друга с полуслова, с полувзгляда. Словно могли читать мысли друг друга. Только одно огорчало Фриду - ее дочери очень мало общались со сверстниками. Нет, когда надо уговорить юных больных потерпеть или принять лекарство, здесь сестрам не было равных, и они делали это с охотой. Но вот простое общение… Дальше приятельских отношения не заходили. «Во всяком случае, - утешала себя Фрида, - они есть друг у друга».
А Селена и Милена обсуждали, что завтра опять пойдут собирать травы. Ведь надо запастись всеми необходимыми снадобьями на весь будущий год. Фрида согласно кивала, добавив:
- Сходите к заброшенной хижине, возле нее растут очень хорошие травы. Но будьте осторожны. Лес все-таки.
- Хорошо, - девушки согласно закивали.
Повисшую тишину нарушил требовательный стук в дверь. Фрида тотчас пошла открывать. Все в этом доме привыкли к визитам в любое время дня и ночи. Болезнь не выбирает времени, равно как и час родин.
- Неужели Фелис рожать начала? - проговорила себе под нос знахарка. - Да не должна вроде.
Увидев на пороге Марко - слугу барона, она немного удивилась. У господ есть лекарь. Они очень редко обращаются к простой знахаркой.
- Господин барон послал за тобой, Фрида, - с порога заявил Марко. - Ему стало хуже. Ты очень нужна в замке.
- Хорошо, я, конечно же, приду, - она никогда не отказывала больным, кем бы они ни были.
- Мама, мы с тобой поедем? - спросила Селена, вместе с сестрой укладывая в сумку травы и снадобья, которые могли понадобиться.
- Да, думаю, ваша помощь окажется не лишней, - кивнула знахарка. Слуга не посмел ничего возразить.
Собираясь, Фрида старалась поподробнее расспросить Марко о недуге хозяина. Это помогало ей решить, что же нужно взять с собой. Правда его ответы были весьма сбивчивы и расплывчаты, и мало чем могли помочь.
Меньше чем через полчаса Фрида с дочерьми села в повозку, и они отправились в замок. На деревню уже спустилась ночь, но она выдалась лунной, так что дорога оказалась хорошо видна. И все равно Марко освещал дорогу факелом. Глядя на это, сестры тихо прыснули со смеху. Промелькнула догадка, что он просто боится темноты. Как и многие люди испытывает к ней суеверный страх. Сами девушки за собой такого никогда не замечали.
Зато мрачные очертания замка в лунном свете им не понравились. Переглянувшись с сестрой, Милена тихо проговорила:
- Жутковатое место!
Селена лишь согласно кивнула. В темноте никто не заметил, как их руки потянулись друг к другу, пока пальцы не переплелись. Это было что-то вроде защитного рефлекса. Всегда, когда сестрам было больно, страшно или захлестывали эмоции, девушки в первую очередь стремились дотронуться друг до друга. И сразу же им словно лучше становилось. Так у них еще с детства повелось.
Вот и сейчас, ощутив руку сестры в своей, обе вздохнули и стали как-то спокойнее. Они смотрели друг на друга так, будто вели никому больше неслышный диалог. Именно так они и въехали в замок.
Надо сказать, семья барона восприняли появление знахарки и ее дочерей без особого энтузиазма. Особенно это не понравилось падре Ансельмо, но он лишь пробурчал:
- Позволять лечить себя какой-то ведунье - это недостойно настоящего христианина! Ибо все в руках Господа нашего!
Себастьян стал было ему поддакивать, но тут заговорила баронесса, да так, что у всех сразу отпала охота возражать. Цыкнув, она, обычно такая кроткая, сказала, как отрезала:
- Все наши надежды только на Фриду! Если кто и сможет помочь, так это она. Лучше ее нет никого на многие лье! Если бы не Фрида, возможно ты, сын мой, сейчас бы здесь не стоял! Так что мы должны быть очень вежливы к ней и ее дочерям, и обходительны! Пусть им дадут все, что ни попросят.
Милена и Селена от этой пламенной тирады едва заметно улыбнулись. Фрида одобрительно кивнула, хотя в ее глазах затаилась какая-то печаль.
В зале повисла напряженная пауза. Себастьян и Вероника смущенно потупились. Совсем как в детстве, когда совершали какой-либо проступок. Баронесса многозначительно хмыкнула и первой прервала молчанье:
- Идемте, Фрида. Я провожу вас к мужу.
Барон лежал в кровати. У него был жар, и то и дело мучили приступы жесточайшего кашля. Ему становилось хуже, так как иногда кашель был с кровью.
В комнате было жарко натоплено, а рядом с сеньором Франциско всегда находился кто-нибудь из слуг. Но они мало что могли сделать, разве только прикладывать влажную тряпку к разгоряченному лбу хозяина.
Едва войдя, Фрида отогнала всех от кровати, а потом и вовсе попросила выйти. Сочувствующие охи-ахи вовсе не облегчали жизни больного.
Осматривая барона, Фрида все же спросила у него:
- Почему вы не позвали лекаря, господин барон?
- Толку-то! Он опять пустил бы мне кровь и, боюсь, это меня доконает. О тебе говорят, как о лучшей знахарке. И тебе я доверяю больше, чем всем этим ученым лекарям.
- Ну, мало ли что говорят! - пожала плечами Фрида, доставая из сумки снадобья. - Людская молва всегда преувеличивает.
- И все-таки я тебе доверяю.
Когда знахарка закончила осмотр, лицо ее сделалось очень серьезным и каким-то отрешенным. Она с сосредоточенным видом стала смешивать какие-то травы. Дочери молча помогали ей, бросая осторожные взгляды на лежащего в кровати.
- Что, плохо мое дело? - с грустной усмешкой поинтересовался барон, с трудом подавив очередной приступ кашля.
Фрида сокрушенно покачала головой, и только потом ответила:
- Простите, господин, но я не смогу вылечить вас. Ваша болезнь пустила очень глубокие корни. Ее уже не изгнать из вашего тела.
- Она давно грызет меня, и становится все хуже и хуже, - проворчал сеньор Франциско. - Значит, битву с этим недугом я проиграл. Она сведет меня в могилу. Я почти смирился с этим. Думаешь, я переживу это лето?
Знахарка лишь отрицательно покачала головой, но все же не смогла сказать, что барону осталось не больше одной луны. Она хорошо знала: ничто так не подрезает крылья воли к жизни, как точно определенный срок. Вместо этого Фрида проговорила:
- У меня есть травы, которые снимут боль и облегчат кашель. Вы сможете почувствовать себя лучше.
Пока она все это говорила, сестры приготовили отвар. Селена перелила его в кубок, который поднесла барону:
- Выпейте вот это, господин. Вам станет лучше.
- Благодарю, - он залпом выпил содержимое бокала и слегка скривился. Конечно, эту жидкость было не сравнить с молодым вином. Но она помогла. Кашель отступил, а грудь больше не сдавливало так сильно.
- Этот отвар нужно принимать трижды в день, или чаще, если станет опять плохо. Я оставлю смесь из трав и расскажу слугам, как готовить отвар, - объяснила Фрида. - Это едва ли не единственное, чем мы можем вам помочь. Да, пожалуй, еще могу порекомендовать вам больше отдыхать, воздерживаться от верховой езды, через чур обильной пищи и возлияний.
Барон хмыкнул, но все же сказал:

1 Следующая страница


Путь палача 2

- Спасибо, ты сделала гораздо больше лекаря. Я знаю, что скоро сойду в могилу, но прямо сейчас не могу. Мне нужно немного времени, чтобы подготовить сына к тому, что он станет бароном, хозяином этих земель.
Фрида лишь молча собирала сумку. Да и что она могла сказать? Все было более чем ясно.
- Твои дочери стали настоящими красавицами, - Фрида даже вздрогнула от такой резкой смены темы. - Да, сколько? Ведь уже больше четырнадцати лет прошло, - задумчиво и как-то немного печально проговорил барон.
При этих словах в глазах знахарки забилась тревога, словно сеньор Франциско сказал что-то пугающее. Сестры непонимающе переглянулись. Не без труда приняв невозмутимый вид, Фрида поклонилась и проговорила:
- Мы, пожалуй, пойдем, господин барон. Мы сделали все, что могли.
- Да-да. Идите, вас щедро отблагодарят.
- Не стоит. Я помогаю людям не из-за денег.
- И все же, у тебя две дочери, которым очень скоро понадобиться приданное.
Фрида снова покачала головой и вместе с дочерьми покинула комнату.
Едва ли не все обитатели замка сгрудились в коридоре, ожидая, что же скажет знахарка. Но та рассказала только, что приступ удалось снять и объяснила как готовить отвар. Насчет всего остального она справедлива посчитала, что если барон захочет, то расскажет сам.
Потом Фрида и ее дочери покинули замок. Их отвезли все в той же повозке. Прощаясь, баронессе все же всучила знахарке увесистый кошель.
Когда они уже выехали за ворота замка, Милена проговорила:
- А этот барон показался мне очень добрым.
- Да, приятный человек, - согласилась Селена. - Жаль только, что болезнь так сильно изгрызла его. Дни барона сочтены. Он умрет и очень скоро.
- Сеньор Франциско и сейчас ничего, а полтора десятка лет назад был настоящим красавцем, - как-то мечтательно проговорила Фрида, бросив мимолетный взгляд на дочерей. Те недоуменно переглянулись, но она поспешила сказать, - Ладно, не будем об этом. К чему ворошить прошлое?
Милена и Селена не стали задавать лишних вопросов. Понимали, что мать не захочет отвечать. Хотя, по правде сказать, любопытство так и сжигало их.
- А что это барон упоминал о нашем приданом? Он что, не понимает, что мы будем такими же знахарками, как и ты, как и наша бабушка? Зачем нам мужья? - вдруг спросила Милена.
Фрида лишь усмехнулась и пробормотала:
- Глупые вы еще!
На это обе сестры возмущенно фыркнули, вздернув носики.

Глава 3

В замке готовились к приезду долгожданных гостей. Благодаря травяным отварам барону стало значительно лучше, и он принимал активное участие в приготовлениях, и все уговоры отдохнуть, остаться в постели не имели никакого действия.
Только самого Себастьяна предстоящее событие не особо радовало. Он не испытывал восторга по поводу скорой женитьбы. Нет, молодой баронет не сказал ни слова против. Скорее ему было все равно. Он больше старался вникнуть в дела отца, чему тот был очень рад. Себастьян серьезно готовился стать новым бароном Ракоццио. Так что основной груз по встрече гостей и подготовке подарков будущей невесте и ее родным лег на плечи баронессы.
И вот долгожданные гости прибыли. День был на излете, когда они переступили порог замка. К тому же дождь лил не переставая уже второй день. Все это несколько охлаждало атмосферу, но пылающий камин и горячее вино со специями сгладили острые углы.
Клеменсы прибыли с помпой в карете, сопровождаемой тремя всадниками. Граф Марций Клеменс оказался приземистым, коренастым мужчиной в летах, больше всего походивший фигурой на бочонок. К тому же лысоватый. И этих недостатков не могло скрыть роскошное платье зеленой парчи с золотым шитьем. Его супруга Друссилла Марций возвышалась над мужем едва ли не на голову. Статная, с пышными рыжеватыми волосами и голубыми глазами. Наверное, лет на двадцать моложе графа.
Что же до Лауры Патриции Клеменс, то она оказалась совсем юным созданием и в свои семнадцать выглядела не старше пятнадцати, и никак не смотрелась ровесницей Вероники. Светлые, с едва заметным оттенком рыжего, длинные волосы были кольцами уложены вокруг головы, открывая милое личико с огромными голубыми глазами. Разве что рот был чуть великоват. На будущей невесте было надето пышное шелковое платье нежно-розового цвета, украшенное множеством вышитых роз. В отличие от матери Лаура оказалась совсем невысокой, и была чуть выше плеча Себастьяна.
Девушка украдкой бросала взгляды на своего будущего супруга, в то время как он разглядывал ее словно лошадь, выставленную на продажу. Но открытой неприязни в глазах баронета не было, скорее симпатия. Из всех возможных вариантов кандидатура Лауры Патриции Клеменс на роль супруги была далеко не самой худшей.
Когда первое знакомство состоялось, всех позвали в трапезную, где уже накрыли огромный стол. Угощение для сегодняшнего ужина начали готовить едва ли не засветло. Фазаны, запеченные целиком и так умело украшенные поваром, что казались живыми. Мясо, тушеное в медовом соусе, заливное, кровяные колбасы, рыба жареная и запеченная, целая гора пирогов и пирожков, равиоли, лазанья, воздушные пирожные и много, очень много вина.
За трапезой вели неспешные беседы о предстоящем событии, которое было призвано объединить семью Ракоццио и семью Клеменсов. Лишь сами виновники предстоящего торжества сидели друг напротив друга и молчали. Лаура из-за природной скромности, а Себастьян из-за того, что понимал, что все уже давным-давно решено.
- Я настаиваю, чтобы свадьбу сыграли как можно скорее, - гулкий голос барона заполнил зал.
Граф Марций Кастелло согласно склонил голову, потом чинно ответил:
- Мы осведомлены о тех обстоятельствах, которые понуждают вас так торопиться, и мы согласны. Но все же свадьба должна быть отправлена по всем надлежащим обычаям.
- Безусловно, - в свою очередь согласился дон Францитско. - К тому же, думаю наш новый друг, падре Ансельмо, согласиться скрепить этот союз перед Богом и людьми.
- Это честь для меня, - поклонился священник, но глаза его по-прежнему оставались холодны, казалось, они ни на что не реагировали.
- Я рад, что это будете вы, - это была едва ли не первая фраза, сказанная Себастьяном за вечер.
- А теперь, - снова заговорил барон, - как того требует обычай, настало время преподнести будущей невесте подарки.
Сеньор Франциско хлопнул в ладоши, и тотчас вышли слуги, неся дары от жениха. Лауре преподнесли небесно-голубое платье тончайшего шелка, расшитого золотом и мелкими сапфирами. Ожерелье, серьги, кольца и браслеты с бриллиантами и сапфирами, и резную шкатулку с туалетными принадлежностями. Все члены семьи Клеменс также получили подарки: драгоценности для графини, меч из редкой дамасской стали для графа. Для старшего и младшего брата Лауры были приготовлены два лучших скакуна. В итоге все остались довольны.
Незадолго до полуночи Лаура и графиня удалились на отдых в отведенные им покои. Вслед за ними гостей оставили и женщины семьи Ракоццио. В конце-концов в зале у камина остались лишь четверо: хозяин замка, расположившийся в кресле прямо напротив огня, граф Марций Клеменс, сидевший рядом, падре Ансельмо, занявший место чуть поодаль, и Себастьян, облокотившийся о каминную полку. Огонь отбрасывал на лицо баронета причудливые блики.
Граф поерзал, словно ему было неудобно, покосился на священника и проговорил:
- Мы все уже обсудили, и все же я не до конца понимаю причину такой спешки. Вы выглядите вполне… бодрым.
- Спасибо, - слабо улыбнулся дон Франциско. - Но это всего лишь заслуга снадобий. Увы, но дни мои сочтены.
- Мне жаль…
- Поэтому я вынужден торопиться. Женитьба укрепит положение Себастьяна, как нового барона Ракоццио. И, я очень надеюсь, убережет от глупостей.
На это Себастьян многозначительно хмыкнул. Барон же усмехнулся, проговорив:
- Да, сын мой, тебе двадцать пять, ты уже мужчина, но в некоторых вопросах еще сущее дитя.
- Но, мне кажется, он легко наверстает упущенное, - с улыбкой вставил дон Марций.
- Я тоже на это надеюсь и уповаю, - кивнул дон Франциско.
- А вы, святой отец, что думаете по этому поводу?
Падре Ансельмо, который все это время сидел неподвижно, как статуя, встрепенулся и проговорил:
- Все в руках Господа нашего, мы лишь жалкие слуги его. Если Себастьяну Скалиджеро понадобится мой совет или иная помощь, он может полностью на меня рассчитывать.
Молодой баронет посмотрел на священника с благодарностью, и сеньор Франциско уже в который раз задумался, как так получилось, что его сын связался с этим человеком. Но оба старательно уклонялись от любых объяснений на эту тему. И все же между этими двумя явно что-то было.
- Себастьян показался мне очень серьезным молодым мужчиной, - голос графа вырвал барона Ракоццио из задумчивости. - Он много учился, к тому же ваш род весьма древен и знатен. Я думаю, Себастьян станет достойным супругом моей дочери.
- Да-да, - как-то рассеяно кивнул дон Франциско. - Я думаю, это будет очень удачный и крепкий союз.
- Вот за это и выпьем, - граф встал и собственноручно разлил по бокалам вино из запотевшего кувшина. Себастьян ринулся ему помочь, но Марций Клеменс лишь усмехнулся, хлопнул парня по плечу и проговорил, - Ну же, не подведи меня, сынок. Ведь ты теперь мне как сын. Я надеюсь уже через год приехать повидать внучат, - и граф расхохотался. Благодаря выпитому сейчас и за ужином, настроение его сделалось весьма веселым.

* * *

Свадьба состоялась через две недели. Событие, которое всполошило всю деревню. Только и разговоров было, что о предстоящем бракосочетании. Казалось, все остальные дела позабылись в этой предпраздничной суете. Никто даже особо и не заметил, что старого пастора в церкви заменил падре Ансельмо.
Чета новобрачных просто сияла, выходя из церкви, хотя это скорее была дань этикету. Их родня радовалась куда больше. Когда молодожены добрались до кареты, улыбка Лауры несколько поблекла. Весь этот шум и сета заставляли ее чувствовать себя неуютно. Брак, уготованный ей родителями, свершился, но сама она не знала, как к этому относится. Выросшая в отчем доме под неусыпным присмотром, Лаура по сути была еще совсем дитя.
Глядя на сына, Франциско Скалиджеро был очень доволен и горд. Хотя сидеть весь день и всю ночь среди пирующих ему удалось очень нелегко. С приступами кашля он еще как-то справлялся, но в груди полыхало и сдавливало практически постоянно. Больше всего барон боялся, что приступ случится прямо на свадьбе, но обошлось.
Торжество ничем не было омрачено. Правда сами молодожены как-то неуверенно поглядывали друг на друга. Но ведь по сути они были совсем чужими друг другу людьми.
Что же до падре Ансельмо, то он неотступно следовал за Себастьяном, как черный ангел, вплоть до тех пор, пока молодых не проводили в спальню.

* * *

Фрида с дочерьми в празднествах практически не участвовали. Только сходили к церкви. На них свадьба никак не отразилась. Разве что после окончания торжества очень многие обращались к ним за снадобьями от желудочной хвори. Сказалось пагубное влияние переедания.

Глава 4

Франциско Скалиджеро барон Ракоццио скончался сразу после новолуния. Умер тихо, в своей постели, практически не страдая. Просто сердце, изможденное болезнью, устало биться и остановилось.
Вошедший по утру лакей даже подумал, что хозяин просто спит. Только часа через три поняли, в чем же дело. Баронессе сделалось дурно, а Себастьян велел тотчас позвать падре Ансельмо.
Накануне вечером, словно предчувствуя скорую кончину, барон позвал к себе сына и они очень долго беседовали. Сил подняться у сеньора Франциско Скалиджеро уже не было, так что он возлежал на кровати среди подушек. Себастьян присел рядом на стул.
- Доволен ли ты своей женой? - хрипло спросил барон.
- Лаура очень благочестивая и милая девушка, - уклончиво ответил Себастьян. - Думаю, она станет хорошей матерью. Но ей еще нужно привыкнуть жить в новом доме. Я рад, что вместе с ней приехала и служанка. Лаура не будет так скучать по отчему дому.
- Это пройдет, - махнул рукой барон, хотя этот жест дался ему с трудом. - Все привыкают, и она привыкнет.
- К тому же она подружилась с моей сестрой, они ведь ровесницы.
- Кстати, о Валентине. Мои дни уже сочтены, и мне не увидеть ее в подвенечном платье. Забота о замужестве сестры полностью ляжет на твои плечи. Я не хочу, чтобы она засиживалась в девках. Подбери ей достойного нашей семьи супруга. Можешь посоветоваться с матерью.
- Отец, ты еще успеешь сам обо всем позаботиться, - запротестовал Себастьян, но барон перебил его:
- Нет, уже нет. Так что сейчас выслушай меня внимательно. Заботься о своей матери, сестре, кузенах и дядьях. Кроме тебя им не на кого положиться. Пусть служат тебе так же, как служили мне.
- Хорошо, отец.
- И последнее, всегда с должным почтением относись к Фриде, той знахарке, что лечила меня. Да, она простолюдинка, но без нее люди наших земель просто вымрут от различных недугов. Наш лекарь с этим не справится, он недостаточно опытен. Да и не по карману многим его услуги. А семья Фриды врачует нас уже не одно поколение. Чтобы про нее не говорили, но Фрида добрая и благочестивая женщина. Если бы не она, я бы не прожил так долго.
- Как скажешь, отец, - согласно кивнул Себастьян. Хотя, по правде сказать, он не совсем понимал, чем таким знахарка проняла его отца. Для баронета она была всего лишь простолюдинкой, одной из подданных, на которую и внимания-то обращать не стоит.
Барон зашелся очередным приступом кашля. Кое-как поборов его, сеньор Франциско продолжил:
- Мое завещание найдешь в библиотеке, в секретной нише. Я показывал тебе где. А теперь ступай, сынок. Я устал.
Следующим утром барона нашли мертвым в собственной спальне. Падре Ансельмо совершил над телом последнюю службу. Похоронили сеньора Франциско Скалиджеро в фамильном склепе. В тот же день Себастьян стал новым бароном Ракоццио. Такова была воля покойного.
Так в окрестных землях началась новая эпоха. Издревле для крестьян эпохи мерялись не годами и месяцами, а новыми господами.

* * *

Со дня смерти Франциско Скалиджеро прошло почти четыре месяца. Жизнь в баронских землях повернула далеко не в лучшую сторону, хотя не все это понимали. Люди работали. Урожай винограда по-прежнему обещал быть богатым - погода стояла самая что ни наесть подходящая. Но в душах крестьян что-то постепенно менялось. И тут не обошлось без падре Ансельмо.
Сменив прежнего пастора, он всерьез взялся за паству. В каждой своей проповеди он вещал про засилье ереси и богохульства, про порок, свивший гнездо в душах людских, про происки сатаны. Сначала люди посмеивались, но вода камень точит.
Со временем селяне стали косо смотреть на тех, кто по каким-либо причинам не присутствовал на проповеди. В привычку стала входить чрезмерная набожность. Грех виделся повсюду, в любой малости.
Падре Ансельмо всем внушал трепет на грани с ужасом. За глаза его в деревне называли «черный человек». Уже ни для кого не было секретом, что он представлял святую инквизицию, и то, что новый барон Ракоццио преданный друг Ансельмо, заранее одобряющий любое его решение. Представляя интересы церкви и молодого барона, падре Ансельмо сосредоточил в своих руках почти полную власть.
Вскоре на помощь Ансельмо, якобы для служения в церквушке, прибыли два монаха-доминиканца. Суровые, с вечно скрытыми капюшонами ряс лицами.
Медленно, но неумолимо, над землями барона Ракоццио сгущались тучи.

* * *

Фрида сердцем чуяла все нарастающее напряжение в деревне. Большинство крестьян были бесхитростны и легковерны, и поэтому легко поддавались влиянию. Знахарка видела, как некоторые стали косо смотреть на нее. Были и те, что отказывались от ее помощи, убежденные, что недуги посылаются им за грехи, и только молитвой они могут излечится.
Сама Фрида и ее дочери редко ходили в церковь. Так было всегда, но теперь это стало еще одним поводом для сельчан относиться к ней настороженно. Хотя они продолжали обращаться к ней за помощью.
Сестры тоже ощущали, что вокруг что-то происходит. Но никак не могли взять в толк, что именно.
- Да что с ними всеми такое? - однажды вскричала в сердцах Милена, когда вместе с сестрой вернулась от колодца.
- Что случилось? - обеспокоено спросила мать, поднимая голову от шитья.
- Один мальчишка обозвал нас маленькими ведьмами, - хмуро, но почти спокойно ответила за сестру Селена. - И никто даже не возразил, стояли и прятали глаза. Кроме старой Лидии, только она шикнула.
- Не обращайте внимания на речи глупых мальчишек, - посоветовала Фрида, а у самой сердце сжалось. Ведь этот пацан наверняка просто повторяет чьи-то чужие слова, слова взрослых. Но кого? Никто никогда доселе не желал им зла. Во всяком случае, вот так в отрытую.
- Еще этот «черный человек» со своими проповедями, - буркнула Селена. - Он так неистово ищет грешников!
- Его рвение отнюдь не из благих намерений, - покачала головой Фрида. - Тот, кто так рьяно изобличает чужие грехи, на самом деле сам вовсе не безгрешен.
- Вот именно! Тоже мне, святой! - фыркнула Милена.
- Но вам не следует злить его или его прихвостней. Лучше с ними вообще не общаться. Мало ли что, - осторожно предупредила дочерей мать.
Она очень хорошо помнила разговор, состоявшийся с неделю назад с этим самым падре Ансельмо. Они повстречались в полуденный час на окраине деревни, возле заброшенного сада. Фрида как раз возвращалась от Агнессы, которую терзала лихорадка.
- Работаешь в воскресенье? - довольно презрительно заметил падре, лишь кивком головы ответив на ее приветствие.
- Недугам все равно, какой день недели. Им все равно, день или ночь. А время нельзя упускать, - пожала плечами знахарка. - К тому же в помощи ближним и нуждающимся нет ничего зазорного.
- Что ж, это так. Но твои методы… - Ансельмо поморщился. - Они сильно отдают язычеством, а это суть ересь.
- И моя мать, и бабка использовали эти методы, и они давали хорошие результаты.
- Ты и дочерей своих тому же обучаешь, - это скорее было обвинение.
- Конечно. Я не вечна, и кто-то должен продолжить мое дело: заботиться о людях, когда меня не станет.
- Это удел Господа.
- Но и ему нужны помощники.
- Не богохульствуй! Сколько сейчас твоим дочерям? Пятнадцать?
- Будет через несколько месяцев, - Фрида не понимала, куда это клонит инквизитор, но разговор ей не нравился. Ее насторожила такая резкая перемена темы.
- О, совсем уже взрослые! Пора подумать об их будущем. Что если барон позаботиться о них? - слово «позаботиться» он подчеркнул особо, так что намек всем стал понятен.
- Им не нужна его «забота», - отрезала знахарка.
- От барских милостей не отказываются.
- К чему подобное рвение, когда ясно, что вам до этого нет никакого дела?
- В смысле? - нахмурился падре Ансельмо.
- Вы отреклись от женщин, но вовсе не под давлением святого сана, - при этих словах глаза священника гневно вспыхнули, но тут же в них забилась тревога. Фрида поспешила сказать, - Простите, мне нужно идти, святой отец.
Потом она не раз корила себя за эту несдержанность, за те слова, что слетели с ее уст. Но к прошлому дороги нет, сказанного не воротишь. Фрида лишь надеялась, что падре забудет об этом разговоре. Но эта надежда была тщетной. Она знала, что святой отец не из забывчивых.
А их положение все усугублялось. Ансельмо с еще большим рвением читал свои изобличительные проповеди. Так что Фрида с дочерьми еще реже стали посещать церковь. Но от этого стало только хуже. Пропитавшись лживыми речами падре Ансельмо, а иначе их и не назовешь, народ стал сторониться знахарки. И в церкви, и на улице. Не все, но многие. А если к ней и обращались за помощью, то ночью, тайком, как воры. Сначала Фриду это забавляло, очень недолго, а потом стало настораживать, даже пугать. Иногда, когда ее никто не слышал, она тихо говорила сама себе: «Не к добру это! Ой, не к добру!». Но что им было делать?
В третью неделю июля самые страшные подозрения Фриды оправдались. Падре Ансельмо ворвался в ее дом вместе с двумя своими монахами, которые размахивали факелами, словно это дубины. На улице собралась едва ли не вся деревня.
Сестры испуганно переглянулись. Фрида, стараясь сохранять при них спокойствие, хотя ее сердце тревожно сжалось, спросила:
- Чем обязана столь внезапному позднему визиту, падре? - слова подстать знатной сеньоре, а не простолюдинке. И это никем не осталось незамеченным.
- Ты знаешь, зачем мы здесь.
- Понятия не имею!
- Всем известно, что в этом доме творятся нечестивые дела! Здесь не почитают Бога!
- Я всего лишь помогаю людям.
- Чем? Потворствуя их грехам и пагубным привычкам? Болезни ниспосланы нам в наказанье, и только молитвой мы можем избавить себя от скверны.
- Видно, вы никогда серьезно не болели, - буркнула Милена, и падре окатил девушку ледяным взглядом.
- Я спасу этих людей! - фанатично вскричал падре Ансельмо, указав на собравшуюся толпу. Но по его глазам было видно, что он сам не особо верит в то, что говорит. - Я огражу их от творящихся здесь нечестивых дел. Вы: ты, Фрида, и твои дочери, изгоняетесь из деревни. Вам отпущен срок до следующего вечера. Не уберетесь - будете забиты камнями. Вам запрещается творить свои нечестивые обряды!
Фрида стояла, не зная, что и возразить на такое. Нет, у нее на языке вертелось много острых слов, но она вынуждена была проглотить их. Не стоило еще больше усугублять их и без того незавидное положение. Будь Фрида одна, еще можно было возмутиться, но у нее две дочери. Прежде всего надо думать о них!
Сестры стояли, обнявшись. Бледные и испуганные. А с улицы доносились нестройные голоса: «Вон! Вон отсюда! Нечестивцам здесь не место! Вон!»
Довольный произведенным эффектом, падре ушел. Пообещав вернуться на следующий день. Толпа еще некоторое время не расходилась, а кто-то из особо прытких кинул в окно камень. Сестры в ужасе уставились на него. Но Фрида уже взяла себя в руки. Окинув беглым взглядом комнату, она сказала:
- Ну, доченьки, нужно собираться. Лучше нам поторопиться.
- Но… куда же мы пойдем? - растерянно спросила Селена, все еще сжимая руки сестры в своих. - Нам же совсем некуда идти…
Обняв своих дочерей и гладя их по длинным волосам, Фрида сказала, даже сумев улыбнуться:
- Успокойтесь, мои дорогие. Все будет хорошо… так или иначе.
- Но куда мы пойдем? - на этот раз спросила Милена.
- Помните заброшенную хижину в лесу?
- Да.

Предыдущая страница 2 Следующая страница


3 Алия Якубова

- Так вот туда и пойдем. Ничего, не пропадем! Выше нос! Давайте лучше собираться.
К полудню знахарка с дочерьми покинула деревню. Маленький мул с трудом тянул за собой тележку с их нехитрым скарбом.
Не смотря на происшествие прошлой ночи, некоторые сельчане вышли их проводить. Те, кто не забыл оказанной им помощи и просто хорошие друзья, которых не испугали и не отвратили слова падре. Некоторые женщины плакали, и у Фриды даже находились для них слова утешения. Мужчины стояли мрачные, но все же старались подбодрить знахарку.
Так Фрида и ее дочери стали жить в лесной глуши. Вдали ото всех в жалкого вида хижине. Но, не смотря на это, она все еще крепко стояла. Крыша даже почти не текла. Конечно, женщине и двум юным девушкам было не легко. Иногда они просто с ног валились от усталости, но Фрида показывала дочерям достойный пример. Она ни разу не пожаловалась на тяжелую жизнь, а уж о том, чтобы разрыдаться, и речи быть не могло.
Время от времени к ним захаживали гости, их друзья. То лесоруб якобы мимо пройдет, то женщина, вышедшая за ягодами. И каждый старался хоть чем-то помочь им. Фрида не отказывалась.
А через некоторое время люди снова потянулись в затерянную в лесу хижину - лечится. Фрида не отказывала им, что приводило ее дочерей в недоумение. Ведь эти люди участвовали, когда их с позором изгоняли из деревни. На что Фрида неизменно отвечала, что не может отказать нуждающимся.
От своих визитеров знахарка узнавала, что творится в деревне. И новости не радовали ее. Даже более того, пугали. Но при дочерях она старалась держать себя в руках, не поддаваться панике.
Люди говорили, что влияние падре Ансельмо все усиливалось. С молчаливого благословения барона он творил едва ли не все, что хотел. Сельчане узнали, что такое железная пята инквизиции! Они словно круглые сутки находились под наблюдением.
Фрида чувствовала, как от этих новостей в ее душу пробирается отчаянье. Под его влиянием она написала письмо, которое тайно отправила с одним надежным человеком. В этом письме таилась ее последняя надежда.

Глава 5

Падре Ансельмо был доволен тем, что происходило в деревне. Страх прихожан перед ним приносил какое-то темное удовлетворение. Но чтобы окончательно утвердить свою власть, оставался последний шаг. Нужно всем доказать, что все его проповеди не пустые слова, что еретиков и нечестивцев ожидает страшная кара. Показательная казнь - вот что требовалось. А для верности лучше еще и заручиться поддержкой барона.
Именно с этими мыслями падре Ансельмо вошел в кабинет Себастьяна Скалиджеро барона Ракоццио. Тот сидел за отцовским столом и задумчиво вертел в руке перо. Некоторые аспекты баронства не приводили его в восторг. Ему нравилось быть хозяином. Но раз ты хозяин, то нужно заботиться о тех, на кого распространяется твоя власть. В своих землях Себастьян был окончательным судом, а жалобщиков набегала целая туча, так что выть хотелось.
- Я не помешал? - счел нужным поинтересоваться Ансельмо.
- Нет. Вовсе нет! Входи, - Себастьян даже улыбнулся и едва ли не с отвращением отшвырнул перо.
- Дела?
- Жалобы, - поморщился барон. - Надеюсь, хоть ты чем-либо порадуешь меня, Ансельмо.
- Боюсь, что нет. Я тоже по делу.
Себастьян вздохнул, потом махнул рукой со словами:
- Ладно уж, говори, что там у тебя.
- Моя паства все еще полна суеверий и языческих заблуждений.
- Боюсь, тут я ничем не смогу помочь. Это больше по твоей части - изгонять мрак из душ людских.
- Ты прав. И в борьбе с ересью я вынужден прибегнуть к более жестким мерам, хоть это и тяготит меня.
- Таков твой долг, - пожал плечами барон, все еще не совсем понимая, что от него хотят. - Ведь ты один из псов божьих «Псы божьи» - так называли Доминиканцев, так как именно на этот орден были возложены обязанности инквизиторов.!
- Это так.
- И что ты задумал?
- Чтобы устрашить нечестивцев в их бесовских происках, нужно устроить показательную казнь.
- Казнь? - поднял бровь Себастьян. - Но у нас долгие годы не было ничего подобного! Разбойники остались только на дорогах. А у нас даже не воруют… почти…
- Мы сейчас говорим о немного разных вещах. Если не устрашить людей сейчас, то дальше будет только хуже. Твои подданные погрязнут в ереси!
Барон задумался. Аргументы друга были убедительны, но и сомнения оставались немалые. Падре Ансельмо, видя такое состояние Себастьяна, подошел к нему ближе, практически вплотную, и ободряюще положил руку ему на плечо. Такой простой, незамысловатый жест, но у барона тотчас ослабло напряжение в плечах. Он глухо спросил:
- Тот, кого постигнет эта кара, действительно виновен?
- О, да! Мой друг. Более виновного человека трудно найти. В этом можешь мне довериться.
- И кто?
- Фрида - знахарка, ведунья, ведьма - вся ее жизнь есть ересь. Не раз выпадал случай убедиться в этом.
- Фрида? Нет, только не она! - взгляд Себастьяна сделался испуганным. - Последней волей отца было заботиться о ней!
- Что лишь доказывает, что он попал под влияние ее чар. Видимо, дело в отваре, которым она его потчевала, - вкрадчиво заметил Ансельмо, рука которого все еще покоилась на плече Себастьяна. - Нельзя закрывать глаза на то, чем занимается эта женщина. Тогда вся борьба с ересью - звук пустой. Она ведьма, в этом нет сомнений! Надеюсь, ты веришь мне? Или я уже утратил твое… доверие? - говоря это, Ансельмо склонился практически к самому его уху.
- Нет, конечно нет! Я верю тебе, как и прежде. Ты никогда не давал повода сомневаться в тебе. И после смерти отца очень помогал и помогаешь мне, - поспешно ответил Себастьян, накрыв своей рукой руку священнослужителя.
- Тогда, прошу, последуй моему совету.
Эти слова окончательно перевесили чашу весов Себастьяна. Он вздохнул и проговорил:
- Но ведь у нее две дочери. Что станет с ними?
- Они занимаются тем же ремеслом, что и их мать, и тоже должны понести наказание. Суд решит степень вины каждой из них в отдельности, равно как и степень наказания.
- Я вижу, ты все продумал. Предусмотрителен, как всегда.
Ансельмо ничего не оставалось, как пожать плечами. Потом он спросил, желая окончательно расставить все точки над "i":
- Так ты поддержишь меня?
- Да, - едва слышно проговорил Себастьян. Но и этого падре оказалось более чем достаточно. На его лице заиграла одобряющая улыбка, от которой взгляд барона потеплел.

* * *

Ночь растянула по небу свой звездный покров. В лесном домике царила тишина. Все его обитатели уже легли спать. Фрида с дочерьми легли все вместе, так как кровать была всего одна, хотя летняя жара даже ночью оставалась невыносимой.
Внезапно тишина вокруг богом забытого домика взорвалась сонмом разных звуков: ржаньем лошадей, лязгом оружия, выкриками людей. Раздался грохот, и не выдержавшую удара дверь сорвало с застарелых петель. На пороге застыли с полдюжины темных фигур. У двоих из них в руках были факелы.
Фрида и ее дочери успели проснуться, повскакивать с постели - и только. Ворвавшиеся схватили их и, в чем те были, в одних ночных рубашках, выволокли из дома.
Сестры испуганно жмурились от непривычно яркого света факелов, направляемых прямо в лицо. По их щекам катились слезы, но они не произнесли ни звука. Только испуганно смотрели на свою мать.
Фрида тоже была страшно напугана. Ее страх перетекал в ужас из-за того, что она как раз понимала, что происходит. Догадка, ясная и беспощадная в своей истинности, поразила ее, едва их выволокли на улицу. Среди мрачных фигур она увидела всадника в темных одеждах, на груди которого висел крест. Падре Ансельмо. Он с суровой непреклонностью наблюдал за всем происходящим. Инквизитор до мозга костей!
- Что здесь происходит? - все-таки выкрикнула Фрида, ничуть не смущаясь за свой внешний вид.
- Вы - нечестивицы! Вы обвиняетесь в колдовстве и ереси и скоро предстанете перед церковным судом. Грядет воздаяние за все ваши грехи! Уведите их!
Девушек и их мать связали, посадили на телегу и повезли в замок. Почему именно туда? Просто нигде больше тюремных камер не было, а в подвалах замка располагались обширные казематы.
В довершение всего монахи подожгли дом. Их даже не остановило то, что он стоял посреди леса. Вскоре старенькая хижина полыхнула ярким костром.
К вящему ужасу сестер их поместили отдельно от матери, так что они не могли видеть друг друга. Даже слышали с трудом.
В камере было сыро. Где-то высоко под потолком маячило единственное крохотное окошко. Постелью узникам служил лишь ворох соломы. Благо, она была сухая - словно кто-то заранее знал, что скоро здесь появятся узники. Хотя, наверняка, так оно и было.
Сгрудившись на этой соломе и прижавшись друг к другу, Селена и Милена дрожали от страха и холода. Сейчас они походили на двух загнанных зверьков. Обнявшись, они тихо плакали.
Фриду заперли точно в такой же камере. Она нервно мерила ее шагами и в своей белой развевающейся ночной рубашке походила на привидение. Тревога билась в ее груди пойманной птице. Она знала, что просто так им отсюда уже не выбраться. Ансельмо затеет публичный процесс, обвинит во всех грехах, которые только сможет придумать. От одной этой мысли все внутри нее холодело от ужаса. Как и всякую мать, Фриду больше всего волновала судьба дочерей. Ей казалось, что она сойдет с ума от беспокойства за них.

* * *

На следующий день падре Ансельмо в присутствии своих двух монахов-помощников зачитал Фриде обвинение. Развернув хрустящий пергамент, он начал:
- Ты, Фрида Морадо Искадера, обвиняешься в ереси, богохульстве, творении колдовских обрядов и обмане людей, доверившихся тебе. Ты и твои дочери занимались нечестивыми делами, даже когда вас изгнали из деревни.
- Я никого не неволила приходить ко мне, равно как и никому не отказывала в помощи, - возразила Фрида.
- Молчи! - тотчас приказал один из монахов, - Еретичка!
- У тебя, Фрида, есть два пути, - вкрадчиво произнес падре Ансельмо. - Первый: ты покаешься во всех своих прегрешениях и смиренно примешь любой вынесенный тебе приговор. Тем самым спасешь свою душу. Второй: если ты будешь упорствовать в своей ереси и отказываться от покаяния, тебя будут допрашивать. В том числе и с пристрастием.
Последнее означало не что иное, как пытки. Всем известно, что инквизиция достигла в этом деле большой изощренности. Нет ничего удивительного что Фрида, заслышав это, побледнела. Но все же она мужественно ответила:
- Тебе не запугать меня. Я многое повидала на своем веку и многое вытерпела. Вытерплю и это.
- Правда? - глаза священника как-то недобро блеснули. - Может быть ты и вытерпишь… Повторяю, может быть. А твои дочери? Вытерпят ли они? Селена и Милена еще так молоды, их тела так нежны и хрупки…
Фрида почувствовала, как у нее темнеет в глазах. Ее доченьки, эти два нежных цветочка, - и в лапах палача… нет! Она не может этого допустить! Ее материнское сердце не выдержит такого удара!
- Я вижу, мы поняли друг друга, - усмехнулся Ансельмо, поигрывая висящим на груди крестом.
- А если я соглашусь… покаюсь? - выдавила из себя Фрида. - Что станет с моими дочерьми тогда?
- Суда не отменить. Но я постараюсь сделать все возможное, чтобы им сохранили жизнь и наказание было наиболее мягким. Большего я сделать не могу - ты же знаешь, что определенная степень вины лежит и на них тоже. Все знают. Но одно могу сказать точно - никаких допросов с пристрастием к ним применяться не будет. Подумай об этом, Фрида!

Глава 6

Прошло три дня с тех пор, как сестре бросили в темницу. Они по-прежнему не знали, что происходит. Никто, похоже, и не думал ничего им сообщать. Дверь камеры открывалась лишь на краткие мгновения, чтобы поставить на порог миски со скудной едой и питьем.
Липкий ужас ни на минуту не отпускал Селену с Миленой. Они всей душой чувствовали, что вот-вот произойдет что-то страшное, и ожидание сводило их с ума.
Когда очередной день заточения близился к закату, дверь их узилища снова отворилась. Но на сей раз на пороге стояли два монаха. Они втолкнули в камеру их мать и быстро заперли дверь.
Сестры на несколько секунд застыли, не веря своим глазам, потом ринулись к ней и обняли так, словно жизнь их от этого зависела. По щекам девочек текли слезы. Только сейчас страх, накопленный за эти дни, вырвался наружу с рыданьями.
Фрида обнимала своих дочерей, а у самой в глазах блестели слезы, но она изо всех сил старалась не дать им пролиться.
Все трое представляли сейчас довольно удручающую картину: в одних простых рубахах - грязных и кое-где порванных, с растрепанными волосами и чумазыми лицами. Даже несколько дней в камере не проходят бесследно.
- Нам страшно, мама, - всхлипнула Милена.
- Что с нами будет, мамочка?
- Нам, девочки мои, выпало страшное испытание, - вздохнула Фрида. Ей предстояло рассказать им о многом, и все это было ужасно. Она просто не знала, как подступиться к рассказу.
- Почему нас держат в этом ужасном месте? - спросила Селена, ни на минуту не выпуская руку матери.
- Нас обвиняют в колдовстве, моя милая.
- Но это же чушь! Неужели они сами не понимают этого? - вскричала Милена.
- Боюсь, что нет.
Селена притихла. Ее глаза расширились от ужаса. Она понимала, не смотря на свой юный возраст, чем грозят подобные обвинения. Девушка тихо спросила:
- Значит, нам придется доказывать свою невиновность?
- Нет, не придется, - внезапно охрипшим голосом ответила Фрида. - Вас никто не будет допрашивать.
- Правда? Но почему? - подозрительно спросила Милена. В проницательности ей не откажешь.
Фрида вынуждена была рассказать дочерям, что созналась во всем, подтвердила все нелепые обвинения, ради того, чтобы к ним не применяли допроса с пристрастием и смягчили наказание. Но свою жизнь знахарке сохранить не удалось. Эта ночь, по сути, была ее последней. Завтра поутру состоится аутодафе. Ее сожгут на костре, как ведьму.
Это известие окончательно повергло сестер в шок. Завтра они потеряют мать… Нет, этого не может быть! Они всегда были вместе, не расставаясь и на день… Нет! Обеим казалось, что они не переживут этой потери!
Следует ли говорить, что остаток ночи прошел без сна? Фрида пыталась дать дочерям напутствие на будущее, но всех слов мира не хватило бы, чтобы сделать это. Да и Милена с Селеной вряд ли могли воспринимать что-либо сказанное.
Наутро их всех троих под конвоем, как преступниц, вывели на деревенскую площадь. Глаза сестер были опухшими и красными от слез. Фрида все еще старалась держаться, ради дочерей, но ее лицо было бледнее мела, а губы дрожали.
Ударными темпами за один день и одну ночь возвели эшафот. Столб обложили дровами и хворостом. К этому самому столбу и привязали Фриду. Толпа, а собралась вся деревня и обитатели замка, во главе с бароном, гудела, призывая покарать ведьм. Падре Ансельмо зачитал приговор.
Но сестры ничего этого не слышали. Их словно парализовало. Они, не открываясь смотрели на мать, привязанную к позорному столбу. В каком-то немом отупении следили, как зажигают факелы и подносят их к костру. Дрова были очень сухими, и пламя моментально взметнулось вверх, облизывая беззащитную плоть. Площадь моментально заполнила вонь горелого мяса.
Никакая сила воли не могла справиться с такой адской болью. Фрида закричала, потом еще раз и еще. Каждый крик матери острыми ножами впивался в души сестер. Редкие слезинки скатывались по их щекам, но плакать они не могли. Глядя на эту душераздирающую сцену, Селена и Милена словно окаменели. Их лица не выражали ничего. Но это вовсе не значило, что девушки не страдали. Страдали, и еще как! Обеим казалось, что вместе с телом матери горят и их собственные души. Что-то умирало в них навсегда. Их мир, в котором они счастливо прожили почти пятнадцать лет своей жизни, в одночасье рухнул.
Крики умирающей затихли. Жадный огонь пожрал все практически без остатка. Прах колдуньи должны были развеять над рекой или перекрестком дорог. Но это действо мало кому было интересно, и толпа начала расходиться, но падре Ансельмо зычно проговорил:
- Мы еще не покончили с ведьмами! - многие обернулись. - Ведьме Фриде помогали ее дочери, также погрязшие в ереси. Что нам делать с ними?
- Сжечь! Сжечь! - послышались выкрики из толпы. Именно толпы. Разгоряченные первой смертью, людьми это сборище уже быть перестало. Но были редкие сельчане, которые не поддерживали рев толпы. Старательно отводили глаза, и на их лицах отражалась неподдельная скорбь.
- Эти девчонки - семя дьяволово! Никто не знает их отца! - выкрикнул кто-то. И тут же раздался звук удара и гневное бормотание:
- Молчи, дурак!
Но вот уже какая-то женщина выкрикнула:
- Они всегда были подозрительны! Само их рождение греховно! Всем известно, что их мать никогда не состояла в браке! Наверняка она согрешила с дьяволом!
Обе сестры вздрогнули как от удара. Их глаза наполнились жгучей ненавистью. Прах их матери еще не успел остыть, а тут такие оскорбления. Но они ничего не сказали. Не успели. Падре Ансельмо опять призвал всех к молчанию и заговорил сам:
- Селена и Милена Морадо Искадера близнецы, а церкви известно, что второе дитя в таких случаях происходит от дьявола. Принимая это во внимание, было вынесено следующее решение: так как вина сестер очевидна, равно как и разная ее степень, Селена Морадо Искадера немедленно отправится в женский монастырь Селестинок, где, приняв покаяние и дав строгий обет, проведет свою жизнь в молитвах, стараясь вымолить у Господа нашего прощение за грехи себе и своей нечестивой семье. Что же до ее сестры, Милены, то дочь дьявола разделит участь матери и в следующее воскресенье взойдет на костер. Таков окончательный приговор.
Пребывая в шоке от происходящего, сестры не сразу поняли, какую страшную судьбу им уготовили. А монахи падре Ансельмо оказались проворными. Они схватили Селену и потащили к стоявшей неподалеку телеге. На ней она и должна была отправится в монастырь.
Монахам пришлось потрудиться. Сестры вцепились друг в друга смертельной хваткой. Но сил у них было недостаточно, и, в конце-концов, их отодрали друг от друга. И Селена, и Милена отбивались как бешеные кошки, и все же их скрутили. Одну потащили к телеге, другую в темницу.
- Милиии! - в отчаянье вскричала Селена, утратив возможность сопротивляться.
- Селиии! - донесся до нее пронизанный болью и горем крик сестры.
Самое страшное, что только могло произойти, случилось. Вжавшись лицом в холодные стальные прутья оконной решетки, Милена обреченно смотрела, как ее сестру, связанную по рукам и ногам, лишенную малейшей возможности двигаться, увозят прочь. А в голове пульсировала отчаянная мысль: «Мы больше никогда не увидимся!»

* * *

Так потянулась неделя, в конце которой жизнь Милены должна была оборваться. Первые три дня она страшно буянила и осыпала жуткими проклятьями любого, кто осмеливался войти к ней в камеру. Потом она впала в абсолютную апатию. На эшафот Милена взошла с гордо поднятой головой, не проронив ни слова. Подобная отвага и сила воли в такой хрупкой девушке, даже девочке, не могли не восхищать.
Но ее палачам было все равно. Падре Ансельмо зачитал приговор. Факелы уже были зажжены… Но ни один из них не запалил костра с приговоренной, так как по площади громовым раскатом пронеслось:
- Остановитесь!!!

Часть II

Глава 1

Возле придорожной таверны стояла, готовая отправиться в любую минуту, большая черная с красным карета, запряженная четверкой вороных жеребцов. Легконогих и быстрых, как ветер. Они пофыркивали, переступая с ноги на ноги, желая поскорее отправиться в путь. Внутри карета была оббита алым бархатом, а на дверце красовался золотом княжеский герб.
Несмотря на то, что уже смеркалось - солнце догорало за лесом, из таверны вышли трое: мужчина и две женщины. Мужчина ловко вскочил на козлы. Черный с серебряной вышивкой камзол делал бы его практически невидимым в темноте, если бы не внешний вид. Он был высок, статен, но не это выделяло его в первую очередь, а длинные светлые, практически белые, волосы и огненный взгляд.
Что же до двух закутанных в дорожные плащи женщин, то они тоже привлекали к себе внимание. Та, что пониже ростом, была не старше двадцати восьми. Ее темно-рыжие волосы коротко подстрижены, что было несколько необычно, хотя и подчеркивало приятные черты лица.
Другая женщина мало походила на нее, даже, скорее являлась полной противоположностью. Высокая, с виду лет двадцати трех - двадцати четырех, и даже накинутый капюшон не мог скрыть ее красоты, равно как и бесконечно-длинных вьющихся волос цвета расплавленного золота. Но самым необычным были ее глаза: изумрудно-зеленые, как два драгоценных камня горящие таинственным огнем на прекрасном тонком лице. Весь ее облик дышал величием и внутренней силой.
Вслед за этими тремя из таверны выбежала хозяйка заведения - грузная женщина в летах. Вытирая руки о передник, она запричитала:
- Госпожа, куда же вы на ночь глядя? Остались бы!
- Не беспокойся, добрая женщина, - улыбнулась златовласая. Ее голос оказался невероятно красив. - Нам просто нужно торопиться.
- Но ведь на дорогах столько разбойников! А вас сопровождает только один мужчина.
- Ничего, обойдется. Волков боятся - в лес не ходить. Прощайте.
Вручив хозяйке пару золотых, что было весьма щедрой платой, она села в карету, вслед за ней последовала и другая женщина. И уже из кареты донеслось звонкое:
- Трогай, Димьен!
Мужчина на козлах хлестнул поводьями, и застоявшиеся лошади нетерпеливо рванули с места, взметая копытами дорожную пыль.
Задумчиво наблюдая, как за окошком мелькают деревья, златовласая женщина проговорила:
- Думаю, мы прибудем в Лион немногим позже полуночи.
- Да, Менестрес, наверное, - почтительно согласилась ее спутница.
- Тебя что-то беспокоит, Танис? - Участливо поинтересовалась Менестрес.
- Нет, ничего, - поспешно ответила молодая женщина.
Но ее подруга ей не поверила, так как интуиция у нее была развита невероятно сильно, равно как и другие чувства. Наверное, стоит добавить, что никто из этих троих не был человеком на самом деле. Они являлись вампирами. Надо сказать, уже не одну сотню лет.
- Я же вижу, что ты сама не своя в последнее время. Словно тебя беспокоит наше путешествие.
- Нет, просто… - Танис смущенно замолчала. - Этот визит…

Предыдущая страница 3 Следующая страница


Путь палача 4

- Тебя волнует встреча с Лорой? - улыбнулась Менестрес.
- Немного, - опять смутилась молодая женщина, хотя раньше с ней это случалось очень редко.
- Лора мой птенец, как и ты. Да, она мой первенец, вот и все. Ты же уже встречалась с другими моими птенцами.
- Да, но они…
- Понимаю, практически все появились после тебя, а Лоре уже несколько тысячелетий. Но все будет нормально. Уверяю, вы подружитесь.
- Тогда мне не о чем больше беспокоиться, - удовлетворенно вздохнула Танис.
- Хорошо, - снова улыбнулась Менестрес той улыбкой, от которой сразу становилось светлее на душе. Потом мечтательно добавила, - Я не виделась с Лорой уже несколько веков, да и с Владом столько же и, если честно, сильно соскучилась.
- Они семейная пара?
- О, да! - улыбка Менестрес стала еще шире. - Вот уже… - она что-то посчитала в уме, - почти пять с половиной тысяч лет.
- Поразительно! Так долго!
- Да, такие крепкие союзы довольно редки. Тем отраднее наблюдать за ними. Всегда приятно знать, что у твоих птенцов все хорошо, - последнюю фразу она произнесла с легким налетом грусти.
- Тебя все еще печалит скоропалительный отъезд Алексы? - участливо спросила Танис.
- Наверное, - согласилась вампирша. - И хоть прошел уже не один год, мне все равно не хватает ее.
- Тогда, может, стоит ее вернуть?
- Нет, если я заставлю ее вернуться, то потеряю окончательно. Она, может, и смирится с этим, в чем я сомневаюсь, но не простит никогда. Алекса свободолюбива и независима, этим она и привлекла меня. Но с самого начала я знала, что она не сможет быть просто моим птенцом слишком долго. Теперь настало время ей самой искать дорогу в жизни. Встать на ее пути сейчас - значит погубить.
- Ты так мудра, Менестрес! - искренне восхитилась Танис. - И всегда просчитываешь все наперед.
- Но это не избавляет ни от грусти по птенцам, ни от тревоги за них. Ведь все вы суть кровь от крови моей, - тихо проговорила Менестрес, наблюдая за мелькающим пейзажем из окошка кареты.
В этот момент раздался громкий голос Димьена:
- Подъезжаем, госпожа, - он всегда, когда их мог услышать кто-либо из чужих, обращался к Менестрес официально. То же самое было и с Танис. Этот их ритуал длился веками, а в случае с Димьеном, тысячелетиями. Так что Менестрес давно привыкла.
Через четверть часа карета остановилась возле двухэтажного дома из белого камня, отличавшийся легкостью и изяществом линий. Не смотря на поздний час, почти во всех окнах горел свет. Что было довольно необычно, хотя и не из ряда вон.
Грациозно, как кошка, спрыгнув с козел, Димьен открыл дверцу кареты и помог дамам выйти. Хозяева дома уже встречали их. Они вышли из дома, едва заслышав приближающийся стук копыт.
Лора и Влад казались очень молодыми людьми: ей нет и двадцати, ему около двадцати пяти. Она невысокая, черноволосая с мягкими чертами лица и ласковым взглядом светло-карих глаз, изящная и гибкая. Но Менестрес знала, что первое впечатление обманчиво. В прошлом она не раз сражалась на ее стороне, и очень умело. Что же до Влада, то он был плечист, хоть и среднего роста. Волосы темно-русые средней длинны, черты лица были бы суровы, если бы их не смягчали большие миндалевидные глаза в обрамлении пушистых ресниц. Тоже в прошлом воин. Сейчас он стоял и нежно обнимал Лору за талию. На лицах обеих играли радушные улыбки.
Они радостно проводили долгожданных гостей в дом. И только когда за всеми ними закрылась дверь, Влад порывисто встал на одно колено и, поцеловав Менестрес руку, проговорил:
- Я и Лора счастливы снова видеть Вас, Ваше Величество, - этот титул принадлежал вампирше по праву рождения, ибо она являлась королевой, королевой вампиров. Владычицей Ночи. И все же Менестрес сказала:
- Оставим титулы для официальных встреч. Здесь же все свои. Я тоже очень рада видеть вас, - с этими словами она жестом велела Владу встать и обняла его, а потом Лору, чем растрогала обоих. - И еще больше рада, что с годами ваш союз лишь крепнет.
На это Влад и Лора потупились и взяли друг друга за руки, словно и не знали друг друга тысячелетия. И это не могло не заставить улыбнуться.
- Вы нормально добрались? - участливо спросила Лора.
- Да, замечательно. Кстати я же не представила своих спутников! Димьена вы знаете, а это Танис, моя дочь во крови.
При этих словах улыбка Лоры еще больше потеплела. Она протянула Танис руки, как новообретенной сестре (почти так оно и было) со словами:
- Рада нашему знакомству! Надеюсь, у нас еще будет время получше узнать друг друга и подружиться.
- Я тоже надеюсь, - улыбнулась Танис, пожав протянутую руку.
Димьен и Влад тоже обменялись рукопожатиями, как старые друзья. Правда Влад был старше, и намного: тысячелетия на два. Они с Менестрес были практически ровесниками, а Лора младше своего супруга всего на пару-тройку веков.
- Вы не голодны, моя госпожа? - вежливо осведомился Влад.
- Нет, спасибо, - покачала головой Менестрес, скидывая дорожный плащ и присаживаясь на резной диван возле камина.
- А вы? - теперь Влад обратился к ее спутникам, но те тоже покачали головами. Они все хорошо «перекусили» в таверне.
Протянув Лоре руку, тем самым приглашая ее сесть рядом, Менестрес с лучезарной улыбкой проговорила:
- Я вижу, у вас двоих все очень хорошо. И есть отличные новости, - при этих словах Лора потупилась, а Влад положил руку ей на плечо. Что же до королевы, то она опять улыбнулась, но уже другой, понимающей улыбкой, погладила Лору по щеке и проговорила, - У тебя скоро будет ребенок, моя дорогая.
Та лишь кивнула, а Влад сказал:
- Мы так долго ждали этого.
- Ну, теперь уж недолго осталось. Месяцев семь?
- Шесть с половиной, - пробормотала Лора. Так как она являлась вампиром, то знала срок родин с точностью до часа с самого первого мига зачатия.
- Скоро в этот мир придет твой наследник, Влад, - слова Менестрес заставили глаза вампира радостно загореться, на что она добавила, - Ты еще не сказала ему, Лора, что у тебя родиться мальчик?
Та отрицательно покачала головой, проговорив:
- Нет, я все еще сомневалась. Сказать по правде, я еще не до конца верю в то, что это вообще произошло. Мы и правда так долго ждали! - она просто светилась от счастья.
- Уверяю, все будет хорошо! - Менестрес успокаивающим жестом сжала руку вампирши. - В положенный срок у тебя родится замечательный мальчик. Но тебе лучше поберечь себя до родин. Беременность отнимает у тебя силы, и ты не так неуязвима, как раньше.
- Я знаю, и уже переселилась в нижние покои.
- Я не позволяю ей покидать их днем, - добавил Влад. - Думаю, ей не стоит пока видеть солнце.
- Вы правильно решили, - согласилась королева. - Да, вам лучше уже сейчас начать искать кормилицу для ребенка. После его рождения Лора еще некоторое время будет восстанавливать силы и не сможет заботиться о нем днем. И лучше, если эта женщина будет из наших друзей, осведомленная о некоторых особенностях родителей малыша.
- Мы так и сделаем. Спасибо тебе, - ответила Лора.
- Буду рада помочь вам всем, чем смогу.
- Спасибо, - еще раз поблагодарила Лора. - Дети - редкое счастья для нашего народа, и мало кто может дать совет.
- Согласна. Можете рассчитывать на меня, - ответила Менестрес. - Мне не раз приходилось выступать в роли повивальной бабки. Я подробно расскажу вам, что нужно будет делать.
- Тогда, действительно, все будет хорошо, - облегченно вздохнула Лора.
Они еще долго разговаривали, а когда наступил рассвет, Менестрес спустилась вместе с Лорой в нижние покои. Им хотелось побыть вдвоем, ведь они так долго не виделись.
Спускаясь по каменным ступеням вниз, Лора проговорила:
- Я так рада, что ты все-таки приехала! Я прожила не одну тысячу лет, но предстоящие роды заставляют меня волноваться, как девчонку!
- Понимаю. Вы так долго хотели ребенка, и теперь боитесь, что что-то пойдет не так.
- Ага.
- Ты справишься. У тебя сильное, практически неуязвимое тело вампира. Доверься ему. Оно знает, что сейчас от него требуется. К тому же, Влад будет заботливым отцом. Я объясню ему все, что нужно будет делать. Так что будь спокойна, все пройдет хорошо.

* * *

Месяц в доме Влада и Лоры пролетел совсем незаметно в подготовке к предстоящему рождению ребенка. Кормилица была найдена - крепкая, добрая женщина, у которой был и свой ребенок. К тому же у нее имелись определенные рекомендации, заверяющие ее надежность, что немаловажно. Вдобавок приехал Набус - птенец Влада и его добрый друг, - чтобы в доме было безопаснее.
Главная опасность исходила не от других вампиров - ибо убийство себе подобного, а тем более ребенка вампира безотлагательно каралось смертью, а от людей. Точнее некоторых их представителей, собирающихся в банды и именующие себя «охотниками».
Но вот, вроде, все приготовления были закончены. Оставалось только ждать дня родин, но, видно, Менестрес не суждено было присутствовать при этом.
Посланец местной общины вампиров передал ей письмо, которое к ним попало из общины Рима, а туда еще откуда-то. В общем, письмо с месяц путешествовало по свету, разыскивая Менестрес.
Вампирша даже не сразу поняла от кого оно - написанное немного корявым подчерком по-итальянски. Пронзительно-зеленые глаза быстро пробегали строчки письма:
"Милая моя госпожа Менестрес!
Возможно, Вы уже не помните знахарку Фриду, но она помнит Вас. Тогда, пятнадцать лет назад, в жалкой деревушке возле озера Гарда, Вы были желанным гостем в моем доме. И именно Вы дали имена моим дочерям-близнецам.
Поверьте, я бы не стала беспокоить Вас, если бы не крайняя нужда. Кроме Вас мне не к кому больше обратиться!
Нам угрожает опасность. Святая Инквизиция изгнала меня и моих дочерей из деревни, и теперь мы вынуждены жить в лесной хижине. Но вести приходят недобрые, и я боюсь, что инквизиция на этом не остановится и будет дальше преследовать мою семью. Ладно, если только мне придется взойти на костер, но если такую же участь уготовят и моим дочерям… Вот что повергает меня в ужас!
Ради того, чтобы с дочками было все хорошо, я готова на все! На любую жертву! Хоть сейчас продала бы душу дьяволу!
Я верю Вам, Вы всегда были так добры ко мне. Прошу, спасите хотя бы моих дочерей, и я буду вечно вашей рабой!
Если же к тому моменту, как вы прочтете это письмо, меня не будет в живых, прошу, во имя Констант, во имя нашей дружбы, разыщите моих дочерей! Я полностью вверяю вам их судьбу.
Фрида Морадо Искадера."
Имя огнем полыхнуло в памяти Менестрес. Конечно, она помнила Фриду, эту добрую женщину, и помнила их знакомство.
Оно и правда состоялось лет пятнадцать назад. Весна, но погода стояла ужасная. Разразилась настоящая буря. Из-за ливня дороги видно не было. И все равно они с Танис и Димьеном гнали лошадей, как безумные. И тому была причина, у нее на руках был раненый, вернее раненая.

Глава 2

Констант металась в горячке, то и дело распахивая плащ, в который Менестрес снова и снова ее заворачивала, так как под плащом на ней ничего не было. Девушка была чрезвычайно бледна, огненно-рыжие волосы липли к лицу. Она казалась довольно хрупкой, но в бреду металась так, что Менестрес еле сдерживала ее и временами всерьез опасалась, что та в припадке разнесет карету.
Когда в очередной раз вампирша укрывала израненное тело плащом, ее руки окрасились кровью, которая медленно пропитывала все. Раны Констант были очень серьезны, даже для вервольфа, коим она и являлась. Еще и поэтому им с Танис трудно было сдержать ее, чтобы она сама себя не покалечила.
- Менестрес, госпожа! Тут невдалеке огонек какой-то! - раздался гулкий голос Димьена, перекрывающий собой даже бурю.
- Гони туда! Быстрее!
Тотчас лошади взметнулись из последних сил. Карету заносило, но она каким-то чудом все-таки держалась на дороге. Потом внезапно остановилась. Димьен соскочил с козел и стал барабанить в дверь домика, в окнах которого и горел тот спасительный свет.
Открыли не сразу, видимо, буря мешала услышать стук. На пороге, кутаясь в шаль, возникла молодая женщина. Черноволосая и такая беременная, что этого нельзя было не заметить.
Не смотря на то, что из-за дождя на Димьене сухой нитки не осталось, а волосы превратились в мокрые сосульки, он поклонился и учтиво проговорил:
- Любезная сеньора, не дадите ли вы приют моей госпоже? Дорогу развезло, а у нас раненная…
- Конечно, проходите! В такую погоду нельзя оставаться на улице! Заходите быстрее! Я сейчас же разожгу очаг, чтобы вы могли просушить одежду, и соберу на стол.
Но это она уже говорила, обращаясь в пустоту. Димьен исчез в стене дождя. Но вскоре появился вновь, бережно неся Констант. Вместе с ним в дом вошли и Менестрес с Танис.
- Проходите скорее, - хлопотала хозяйка. - Лошадей можете укрыть на заднем дворе.
Раненую положили на кровать.
- Что с ней? - заботливо спросила женщина.
Вместо ответа Менестрес развернула плащ, укутывающий девушку. Хозяйка даже ахнула. Всю спину Констант от правого плеча до левого бедра пересекали три рваные раны, словно когтями полоснули, но даже у волка нет таких больших когтей. Разве что медведь, но тогда раны были бы еще ужаснее. Помимо этого на одном плече красовался укус. Следы явно от звериных клыков.
- Господи! Такие раны нужно срочно обработать и зашить! Она же кровью истечет! Я сейчас, - засуетилась хозяйка, ставя на огонь воду.
- Вы знахарка? - спросила Менестрес.
- Да, она самая. Меня зовут Фрида.
- Хорошо, Фрида. Тогда вы мне поможете?
- Госпожа… вы хотите сами?..
- Я знаю, что делать. У вас есть игла и конский волос?
- Конечно, сейчас. Я приготовлю отвар, чтобы снять боль.
- Ей он не поможет, нужно зашивать, как есть, и быстро. Танис, тебе придется держать Констант, и Димьену тоже.
- Хорошо, Менестрес.
Фрида робко протянула вампирше то, что та просила. Твердые руки Танис и Димьена легли на плечи и ноги Констант, лишая возможности даже шелохнуться. Менестрес решительно приступила к делу.
Знахарка с нескрываемым удивлением следила за тем, с какой скоростью благородная госпожа зашивает страшные раны, ничуть не смущаясь и не страшась, будто всю жизнь только этим и занималась. И все-таки сочла нужным заметить:
- Вы накладываете швы слишком скупо…
- Так и надо. Нужно закончить быстрее.
- Быстрее? - женщина пристальнее всмотрелась в раны, а потом воскликнула, - Боже мой! Раны… они… они затягиваются!
- Да.
- Но такого не может быть! Кто? Что она такое? - зачарованно прошептала Фрида.
- Оборотень, всего лишь оборотень, - небрежно бросила Менестрес.
Словно в подтверждение ее слов стоны Констант переросли в рычанье, высокий вой, потом опять в стоны.
- Все, - выдохнула вампирша, откладывая иглу и вытирая руки от крови. - Танис, разведи огонь посильнее. Ее нужно согреть.
- Сейчас, госпожа. Вы бы переоделись. Платье намокло ведь.
- Знаю, мы все вымокли. Правда Димьену досталось больше всего.
- Пустяки, - отмахнулся вампир.
- Вам нужно срочно переодеться, а то заболеете! - заметила Фрида. - Я сейчас подогрею вино.
- Не стоит беспокоится, беллина Беллина (bellina) - итал. красавица, - улыбнулся Димьен.
- К тому же не в вашем положении суетиться, милая сеньора, - улыбнулась Менестрес.
- О, обо мне не беспокойтесь, госпожа. А вот вы и впрямь заболеете, если будете расхаживать в мокрой одежде!
- Думаю, простуда нам точно не грозит, - усмехнулся Димьен, все-таки стаскивая с себя мокрый камзол. Он остался только в белой рубашке и коротких штанах, уходящих в высокие сапоги, и все это тоже было не особенно сухим, но вампиру было все равно.
Из кареты принесли кофр, из которого Димьен достал сухие наряды для своих спутниц. Танис переоделась, а вот Менестрес лишь скинула платье, оставшись в короткой, мало что прикрывающей рубашке. В таком виде она забралась на кровать к Констант и проговорила, прижавшись к девушке всем телом:
- Ей нужно живое тепло оборотня, чтобы быстрее исцелиться. Я могу создать эту иллюзию.
Словно в подтверждение ее слов, Констант всем своим существом потянулась к вампирше, хотя и находилась бес сознания.
- Как пожелаешь, госпожа, - только и ответил Димьен, укрыв их обеих одеялом.
Фрида с широко распахнутыми от удивления глазами наблюдала за всем происходящим. Благородные сеньоры, которым она дала приют в эту бурю, оказались весьма необычными. На самом деле таких удивительных людей она никогда не встречала! И еще оборотень… Доказательства того, что так оно и есть были весьма очевидны. Любой другой на месте Фриды убежал бы с криками: «Свят! Свят! Свят!», но ей этого делать не хотелось. По какой-то необъяснимой причине эти странные гости казались ей симпатичными. Она верила, что они не причинят ей зла. Да и не могла она выгнать гостей в такую погоду, да еще и с раненой на руках!
Поэтому Фрида невозмутимо принялась хлопотать у очага. Нужно приготовить ужин для гостей. Они, наверняка, проголодались с дороги.
Словно в ответ на ее мысли, Танис вежливо проговорила:
- Не стоит вам утруждать себя готовкой. Мы не голодны.
- Но как же так… - рассеянно проговорила Фрида.
- Поверьте, мы сыты, - Танис ласково дотронулась до ее плеча. - Вот когда Констант станет лучше - она будет очень голодна. А сейчас вам лучше не суетиться из-за нас, а лечь отдохнуть. Спасибо, что так радушно дали нам приют в эту ужасную бурю.
- Мой дом - к вашим услугам, - поклонилась Фрида.
- Благодарю, но нам с госпожой вполне хватит комнаты. Мы прекрасно там разместимся.
- Но там всего две кровати, да с вами еще мужчина…
- О, не беспокойтесь на этот счет, милая сеньора! - очаровательно улыбнулась Танис.
Фрида, наконец, послушалась и отправилась спать. Время ведь было далеко за полночь.
Менестрес между тем делилась своим теплом с израненной Констант. Да, она была вампиром, и все же непростым. Являясь королевой, Менестрес могла изменить свою ауру, сделать ее подобной ауре оборотня, что сейчас и было проделано.
Беспамятство Констант обратилось в целительный сон, но даже во сне она постанывала и теснее прижималась к Менестрес, словно старалась обернуться ею, как одеялом. Вампирша не противилась. Поглаживая медно-рыжие волосы девушки, она спросила у стоящего рядом Димьена:
- Что там с лошадьми?
- Все в порядке, мне удалось разместить их в той крохотной конюшне на заднем дворе. Сейчас вычищу лошадей и задам корма. Они нужны будут нам свежими и отдохнувшими.
- Верно. И все же поглядывай, что творится вокруг. Фрида показалась мне доброй, радушной и разумной женщиной, но все равно.
- Я понял, госпожа, - улыбнулся Димьен. - Можете на меня рассчитывать. Я защищу тебя от чего угодно.
- Я знаю, - улыбнулась в ответ Менестрес. Вот уже более трех тысяч лет Димьен являлся ее верным телохранителем и, что важнее, преданным другом. Они были словно брат и сестра.
Танис в это время занималась их насквозь промоченными платьями, развешивая их возле очага. Спать никто из них не собирался.

Глава 3

Фрида проснулась довольно рано, и первым, кого она увидела, был Димьен. Он подтягивал колеса кареты, расшатавшиеся в пылу безумной гонки под дождем. На вампире по-прежнему были только рубашка, короткие штаны и сапоги. За работой он даже что-то напевал себе поднос, то и дело недовольно жмурясь от утреннего солнца. Завидев Фриду, Димьен вежливо проговорил:
- Доброе утро, беллина.
- Доброе утро, господин.

Предыдущая страница 4 Следующая страница


5 Алия Якубова

- Боюсь, нам придется задержаться у вас на пару дней, пока Констант не оправится настолько, чтобы ехать дальше. Надеюсь, это не очень вас стеснит?
- Что вы! Оставайтесь настолько, насколько нужно.
- Спасибо, - она закончил работу и встал одним плавным движением. - А где у вас можно купить корм для лошадей? Мне бы не хотелось, чтобы они объедали вашу скотину.
- Идите дальше по улице, первый поворот налево - там будет дом Вито. Он разводит лошадей, и у него вы наверняка сможете купить все, что вам нужно.
- Еще раз спасибо, беллина, - лучезарно улыбнулся Димьен.
Он вышел за ворота, а Фрида пошла в хлев. Покормив и подоив корову, она вернулась в дом, где и столкнулась с Танис.
- Доброе утро, госпожа. Вы уже встали?
- Доброе утро, любезная сеньора. Да… встали, - Танис рассудила, что Фриде незачем знать, что они и не ложились. Вампиры ночью не спят, а если нужно, могут не спать и днем.
- Не хотите ли парного молока?
- Нет, спасибо.
- Может, госпожа Менестрес захочет?
- Это вряд ли. А вот Констант, думаю, не откажется.
- Тогда я отнесу ей, - Фрида перелила молоко в крынку и, в сопровождении Танис, вошла в комнату.
Менестрес уже не делилась своим теплом с верволчицей, а просто сидела рядом. На ней было жемчужно-серое платье с поясом в виде шнура из серебреных нитей. Свои длинные волосы, чтобы не мешали, вампирша заплела в косу.
Констант по-прежнему оставалась раздетой - Менестрес настояла, так как любая одежда слишком сильно тревожила бы раны, которые только-только затянулись, став красными рубцами. Девушка уже пришла в себя, хотя все еще оставалась слаба.
И все же Фрида только диву давалась, как быстро исцелялась Констант. Эдак через пару дней от ран и следа не останется!
- Я принесла вам молока.
- Спасибо, Фрида. Это очень любезно с вашей стороны, - вежливо ответила Менестрес, принимая крынку. Потом она стала осторожно поить свою подопечную, иногда приговаривая, - Тебе нужны силы, чтобы поправиться, но не торопись так!
Когда девушка допила, то снова уснула. Менестрес вернула крынку Фриде со словами:
- Еще раз спасибо. Констант проспит целый день, но к вечеру проснется сильно проголодавшейся.
- Я приготовлю ей ужин.
- Вы очень добры, - улыбнулась вампирша. - Вот, возьмите. Это за наш постой. К сожалению, монеты испанские, но золото ведь есть золото.
С этими словами Менестрес вложила в руку женщины с полдюжины золотых монет. Это было не много, а очень много! Лишь за одну такую монету можно с неделю жить в лучшей таверне! Поэтому Фрида отрицательно замотала головой, проговорив:
- Нет, я не могу принять это. Тут слишком много.
- Как раз столько, сколько надо, - уверила вампирша. - К тому же вас скоро станет трое, и деньги будут весьма кстати.
- Трое? - удивленно переспросила Фрида.
- Ты же знахарка, и должна была догадаться. В положенный срок твое чрево даст жизнь не одному, а сразу двум.
- Близнецы? - Менестрес согласно кивнула. - Честно говоря, я что-то подобное подозревала, но… Близнецы! - Фрида счастливо улыбнулась, потом ответила, - Похоже, вы куда более опытны, чем я, госпожа.
- Возможно, у меня просто было больше времени овладеть этим ремеслом, - Фрида так и не поняла, что госпожа хотела сказать этой фразой.
Так прошло несколько дней. Что ни говори, а постояльцы вели себя странно: не ели и, вроде бы, даже не пили, но при этом сохраняли силу и бодрость. Днем предпочитали не выходить из дома, словно солнечный свет был им противен. Фрида подмечала и другие странности, но решила по-прежнему не обращать на них внимания. Ведь, не смотря на все это, ее гости оказались хорошими людьми, учтивыми и благородными. Они общались с ней на равных, а ведь слепому было видно, что это не так.
Конечно же сельчане прознали о странных гостях Фриды, - в деревне от соседей ничего не утаишь, и пытались под любым предлогом узнать кто же они. Но Фрида вежливо, но непреклонно выпроваживала всех. Что лишь порождало новые невероятные слухи. Правда самих их виновников это, похоже, никак не интересовало.
К тому же они готовились к отъезду со дня на день. Констант уже начала вставать, от ее ран остались лишь белые полосы, которые тоже вскоре должны исчезнуть. Так что ничто их больше не задерживало.
Констант первый день, как встала на ноги. Иногда она еще морщилась от боли при неудачном движении, но в целом чувствовала себя нормально. Действительно можно было продолжать путь. И все-таки им не суждено было вот так вот просто взять и уехать.
Солнце уже час как село. Менестрес с Фридой разговаривали о травах. Констант заканчивала ужин - с выздоровлением в ней проснулся зверский аппетит. Танис приводила в порядок вещи. Димьен был на улице, занимался лошадьми.
Когда он вернулся, Менестрес повернулась к нему, пару секунд внимательно изучала, потом тихо, абсолютно спокойно спросила:
- Надеюсь, ты был осторожен?
- Конечно, - кивнул вампир.
Именно в этот момент Димьен почти столкнулся с Фридой. Почти, так как он замер за секунду до того, как это должно было произойти. Инстинктивно положив руки на свой заметно округлившийся живот, словно защищая его, знахарка окинула Димьена взглядом. Вдруг ее глаза стали чуть шире, она тихо проговорила:
- Вы ранены? У вас кровь на рубашке! - там и правда было несколько алых капель, хорошо заметных на белой ткани.
В этот момент Фрида заметила еще кровь - опять всего несколько капель в уголке рта, которые Димьен поспешно смахнул платком. Но страшная догадка уже поразила женщину. Закрыв ладонью рот, она невольно отступила, ошеломленная. А ее губы шептали:
- Вы… вы…
- Успокойтесь, милая донна. Прошу вас! - руки Менестрес легли Фриде на плечи. - Вам нельзя сейчас волноваться.
- Но он… вы… это правда? - казалось, она просто не могла поверить увиденному.
- Вы уже смирились с тем, что Констант оборотень. Придется принять и другое - мы: Танис, Димьен, и я - вампиры, - Менестрес была не слишком довольна, что все вот так вот открылось, но и открещиваться от очевидных фактов не собиралась - они вели себя слишком странно. - Фрида, поверьте, мы никогда не причиним вам вреда, и никому в деревне тоже. Мы просто одалживаем у людей то, что нам необходимо. Никто от этого не умирает.
Дальнейшие объяснения вампирши были прерваны громким стоном Фриды. Она снова схватилась за живот, выдохнув:
- Похоже, началось.
Менестрес тотчас подхватила ее, словно та ничего и не весила, а секундой позже у женщины отошли воды.
- О, Господи! - опять застонала Фрида.
- Не волнуйся, все будет хорошо! - вампирша бережно уложила ее на кровать.
- Вы…
- Я знаю, что делать. Доверься мне! - все «вы» куда-то улетучились, став ненужными. - Не волнуйся о том, что я вампир. Забудь об этом! Я сделаю все как надо.
- Обещаете?
- Да, а теперь сосредоточься на главном. Дыши, - проворные руки Менестрес избавили Фриду от одежды, которая сейчас стала только помехой. Одновременно с этим вампирша раздавала указания, - Димьен, поставь на огонь воду. Танис, приготовь несколько чистых простыней. Тебе придется мне помогать.
- Конечно, госпожа.
Димьен умчался с ведрами к колодцу, благо здесь было недалеко, а Менестрес с Танис занялись роженицей. Схватки той становились все чаще и сильнее. Женщина уже вряд ли могла думать о чем-то еще. Что до Констант, то ей, так как она еще не до конца выздоровела, отводилась только роль наблюдателя.
- Ну, моя милая, теперь надо будет хорошо потрудиться. Ты знахарка и повитуха, так что не мне тебе объяснять, что от тебя требуется, - снова обратилась к Фриде Менестрес, засучивая повыше рукава платья и откидывая назад косу. Вампирша знала, что роды предстоят тяжелые. Знала это и роженица. Близнецы. В таких случаях шансы, что что-то пойдет не так, многократно увеличиваются.
Время шло, схватки у Фриды уже практически не прекращались и стали такими сильными, что она не могла сдерживать стонов. Ее волосы разметались по подушке, лицо было мокрым от пота, а малыши никак не хотели появляться на свет, что не шло на пользу ни им, ни их матери.
- Танис, оботри ей лоб, - распорядилась Менестрес, - Димьен, встань рядом и не позволяй Фриде сесть, даже если тебе придется ее держать. Если она это сделает, то навредит детям.
- Ты что-то задумала? - спросила Танис, нежно утирая пот со лба роженицы.
- Хочу попытаться ускорить процесс. Схватки длятся уже слишком долго.
С этими словами Менестрес возложила руки на живот Фриды и стала медленно водить по нему. Знахарка тотчас ощутила, что ей стало легче. Боль отхлынула. И все же Фрида обеспокоено спросила:
- Это… не навредит моим… малышам?
- Нет, успокойся и тужься. Я постараюсь тебе помочь.
Руки Менестрес замерли. Она сосредоточилась и почувствовала биение двух сердечек - частое-частое, как у двух птичек. Вампирша выпустила часть своей силы, и ее руки словно проникли внутрь живота. Она ясно ощутила два крохотных тельца. Похоже, малыши никак не могли решить, кому идти первым. Менестрес даже улыбнулась. Потом своей астральной рукой подтолкнула одного из них, направляя в нужную сторону.
Ответом ей был вскрик Фриды. Спустя некоторое время к этому крику присоединился еще один - высокий и звонкий. Менестрес укутала малютку в простыню.
- Кто? - только спросила знахарка.
- Девочка, - улыбнулась Менестрес, передавая младенца Танис. - Но нам еще рано расслабляться! Тужься, милая.
Второй не заставил себя ждать и появился на свет очень легко, поприветствовав мир своим криком.
- Еще одна девочка, - оповестила вампирша, заворачивая ребенка. Потом передала обеих измученной матери.
- Мои крошки, - счастливо улыбнулась Фрида.
- Они прелестны, - отметила Танис.
- Спасибо вам, - искренне поблагодарила знахарка. - Если бы не вы, я и не знаю, как справилась бы одна!
- Главное, что теперь все позади, все хорошо.
- Госпожа Менестрес.
- Да, Фрида? - отозвалась вампирша, моя руки.
- Прошу, назовите их, - она протянула ей малюток, которые уже мирно посапывали.
- Ты настолько доверяешь мне? - подняла бровь Менестрес.
- После того, что вы для меня сделали - безусловно! Мне уже совсем не важно, кто вы.
- Что ж, - улыбнулась вампирша, принимая близнецов. - Я дам им имена. Надеюсь тебе, - она подмигнула малышке в левой руке, - понравится имя Селена. А тебе, - обратилась она к девочке справа, - Милена.
- Селена и Милена, - повторила Фрида, словно пробуя эти имена на вкус. - Очень красивые и необычные имена!
- Селена на старом греческом означает «луна», именно так назвали богиню ночного светила, - объяснила Менестрес, - а Милена, на языке куда более древнем, значит «млечный путь».
- Красиво, - снова повторила знахарка. На большее у нее не хватило сил. Измотанная, она просто засыпала. Все было кончено, и она имела полное право отдохнуть.
Получше укрыв женщину одеялом, Менестрес с Танис стали укладывать малышек. Две колыбельки уже давно с нетерпением ждали их. Но только вампирши уложили девочек, как те проснулись и заплакали, вызвав удивление у своих нянек.
- Похоже, эти малышки недовольны тем, что их разделили, - усмехнулся Димьен.
- Но они же совсем крошки! - развела руками Констант, все это время стоявшая в стороне.
- И все же, думаю, Димьен прав, - проговорила Менестрес. Потом взяла одну из малышек, Милену, и переложила к сестренке. Обе тут же затихли, а вскоре и заснули.
- Подумать только! - тихо рассмеялась Танис. - Такие крошки, еще и дня не прожили, и уже такие претензии!
- Близнецы, - пожала плечами Менестрес, будто это все объясняло. - Они зачастую похожи не только внешне, а словно настроены на одну волну. Иногда они чувствуют друг друга очень сильно. Похоже, это как раз тот самый случай.
- Они такие крохотные, хрупкие, - пробормотал Димьен.
- Все мы появляемся на свет такими. И я надеюсь, что у этих крошек все будет хорошо.
Рождение близняшек задержало отъезд Менестрес и ее сопровождающих. И все-таки через пять дней, когда вампирша была уверена, что с Фридой и ее детьми все будет в порядке, они отправились в путь.
Прощаясь, Фрида сказала:
- Надеюсь, когда-нибудь вы снова заедете к нам.
- Может быть, когда-нибудь. Кто знает? - ответила Менестрес.
- Я узнала, кто вы, но…- тихо ответила знахарка. - Кем бы вы ни были, вы всегда желанные гости в моем доме. И спасибо вам за все.
- Да мы ничего такого и не сделали, - пожала плечами Танис. Констант уже сидела в карете, а Димьен занял свое место на козлах.
- Я желаю тебе и твоим дочерям счастья, - искренне проговорила Менестрес, сжав руки Фриды в своих. - Но если вам когда-либо потребуется помощь, то непременно напиши мне, Менестрес. Письмо адресуй в римскую общину «Либра» и скрепи вот этой печаткой, - вампирша протянула женщине золотое кольцо. - Тогда письмо найдет меня, где бы я ни была. А теперь прощай.
Менестрес села в карету, и лошади рванули с места.

Глава 4

Сейчас Менестрес смотрела на оттиск той самой печатки, которую когда-то отдала Фриде. Значит, ей грозила беда, если она уже не случилась!
- В письме плохие новости? Ты вдруг стала так серьезна! - обеспокоено проговорил Димьен, появившись рядом, словно тень.
- Да, новости не из приятных. Помнишь знахарку Фриду, у которой родились близнецы?
- Конечно. Хотя столько времени прошло…
- Ей угрожает опасность. Инквизиция обвиняет ее и дочерей в колдовстве. Нам срочно нужно ехать к озеру Гарда. Благо отсюда это всего три дня пути.
- Что ж, нам действительно лучше поспешить.
Столь скоропалительный отъезд был Менестрес не по душе, но другого выхода не было. О чем она и рассказала Лоре и Владу.
- Раз так, конечно езжай, - согласилась Лора, - Инквизиция не любит церемониться с осужденными, а эта женщина и ее дети - всего лишь люди. Они так уязвимы.
- Мне жаль, что приходиться покидать тебя в такой важный момент твоей жизни, - Менестрес обняла своего птенца.
- Ничего. Ты и так сильно помогла нам. Я теперь абсолютно спокойна и подготовлена. Мы справимся. К тому же, у нас для встреч есть все время мира.
- И то правда. Как родится ребенок - непременно отпиши мне!
- Конечно.
- А пока нам нужно собираться. Чем скорее мы прибудем в деревню, тем больше у нас шансов их спасти.
- Тогда, наверное, лучше отправляться верхом.
- Нет. Если что и поможет спасти этих несчастных от железной хватки инквизиции - так это титул. Иначе они просто не станут слушать, - возразила Менестрес, открывая шкатулку с бумагами, которую всюду возила с собой. - Димьен, у нас на дверце кареты княжеский герб.
- Да, госпожа.
- Где-то тут у меня были папские грамоты. А, вот они! Сейчас сочиним письмо, что все, сделанное подателем сего, сделано на благо Италии и Святой Церкви. Против такого письма, заверенного самим Папой Римским, никто не посмеет возражать!
На бумаге еще не успели просохнуть чернила, а Менестрес со своими спутниками уже были в дороге. Они мчались во весь опор, грозя загнать лошадей, но время было дороже. Итак со дня отправки того письма прошло немало времени!
Наконец, к рассвету четвертого дня пути показались очертания гор Бальдо. Значит, они почти у цели.
Спустя почти час карета, громыхая, влетела в деревню, но никто этого не заметил, так как все ее жители собрались сейчас на площади. Вампиры слышали гомон доносившихся оттуда голосов и тотчас направили лошадей туда.
Высунувшись из окна, Танис пробормотала:
- Я чувствую запах дыма! И зачем им факелы днем?
Но ответа она так и не получила, так как в этот момент карета выехала на деревенскую площадь, если так, конечно, можно назвать небольшой участок утоптанной земли.
Представшая перед глазами картина заставила Менестрес похолодеть от ужаса. Она увидела Милену, вампирша просто знала, что это она, а не ее сестра или кто-либо другой, хотя и видела их в последний раз, когда те были крохотными младенцами. Девушку привязали к столбу и обложили дровами и хворостом. Один из монахов уже приближался к ней с зажженным факелом.
Именно тогда Менестрес и крикнула:
- Остановитесь! - вампирские способности придали ее голосу особую… силу. Он не был оглушающим, но тем не менее достиг каждого. Все замерли, а, немного придя в себя, стали озираться, в поисках того, кто это сказал.
Воспользовавшись моментом, Димьен подогнал карету почти к самому импровизированному эшафоту, походя изящным движением выбив факел из рук монаха. От греха подальше.
- Кто посмел помешать свершению правосудия Божьего? - взревел падре Ансельмо. Но его голос был куда менее эффектным и произвел впечатление разве что на сидящих рядом барона и молодую баронессу, которая вообще побаивалась инквизитора.
- Что-то не слишком это похоже на суд, - фыркнула Менестрес, так и не выйдя из кареты. Нагнать таинственности не помешает. - Но у меня есть полномочия прекратить это.
- Титулы ничего не значат перед лицом церкви! - надменно возразил Ансельмо.
- Но это письмо имеет весьма ощутимый вес. Оно подписано самим Папой и подтверждает мои права прекратить все это, - тонкая, затянутая в перчатку рука протянула падре свернутый и скрепленный печатью лист бумаги.
То, как вытянулось лицо падре Ансельмо, не оставило никаких сомнений, что письмо подлинное. Пользуясь моментом, Менестрес сказала:
- Немедленно освободите эту девочку и приведите ко мне!
Не дожидаясь, пока до монахов дойдет смысл приказа, Димьен сам направился к осужденной, брезгливо откидывая дрова со своего пути. Достав кинжал, он одним резким движением разрезал веревки, от чего девушка тотчас осела наземь. Вампир выругался. Палачи связали ее слишком туго - кровь застоялась. Легко подхватив Милену, которая, похоже, так до конца и не поняла, что произошло, он вернулся к карете.
- Что вы собираетесь делать? - первым пришел в себя Ансельмо.
- Я отменяю эту варварскую казнь и выношу помилование этой девочке. Отныне она ни в чем не виновата. Все обвинения ее в ереси и колдовстве ошибочны.
- Но… - начал было падре, но Менестрес, все так же не выходя из кареты, грозно зыркнула на него, небрежно обронив:
- Вы не согласны с папским эдиктом?
- Нет, конечно согласен!
- Тогда эта девочка свободна.
- Но она не может здесь оставаться, решением всей деревни было изгнать ее, - похоже, падре удалось восстановить свое пошатнувшееся "я".
- Она здесь и не останется, - словно в подтверждение этих слов, Димьен аккуратно положил девочку в карету, сдав на руки своей госпоже, а сам вспрыгнул на козлы. Дверца кареты захлопнулась.
- Где твои мать и сестра? - спросила Менестрес.
- Маму… сожгли. А Селена… ее увезли в монастырь, - мрачно ответила девочка, в ее глазах стояли слезы.
- Может, ты хочешь забрать какие-то вещи? - ласково спросила Менестрес у ошарашенной девчушки.
- Нет у меня никаких вещей, - буркнула та. - Они все сожгли!
- Тогда в путь, Димьен!
Карета тотчас сорвалась с места, спеша побыстрее покинуть деревню.
Молодой барон в полном недоумением продолжал сидеть на своем месте. Что до сельчан, то на их лицах так и застыло выражение: «Что это было?». Только падре Ансельмо перекосило от злости. Такого они никак не мог ожидать!

Предыдущая страница 5 Следующая страница


Путь палача 6

Глава 5

- Куда мы сейчас? - спросил Димьен, погоняя лошадей.
- К ближайшей придорожной таверне, - распорядилась Менестрес. Ей одного взгляда хватило, чтобы понять, что Милена больше всего сейчас нуждается в сытной еде, горячей ванне и хорошем отдыхе. Как ни странно, но палачам, похоже, не удалось сломать девочку. Хотя, сложно сейчас что-либо утверждать, так как она балансировала на грани шока.
Осторожно, словно боясь спугнуть, Менестрес дотронулась до руки девчушки, проговорив:
- Не бойся, Милена. Теперь все позади. Я никому больше не позволю причинить тебе зло.
- Кто вы? - взгляд девушки стал подозрителен. - Я вас не знаю. Откуда вам известно мое имя?
- Меня зовут Менестрес. Когда-то я очень хорошо знала вашу мать, вы тогда еще были совсем крошками и не помните, - на последней фразе вампирша осеклась. Были моменты, когда она забывала, что выглядит не старше, чем на двадцать пять, а если сопоставить этот возраст с возрастом сестер, то выходило, что Менестрес повстречала Фриду лет в десять. Несостыковочка.
Но Милена, похоже, ни о чем таком и не подумала. Воспоминания о матери наполнили глаза девочки чем-то таким отчаянно-обреченным, что даже у вампирши сердце сжалось.
- Накинь, тебе, наверное, дует, - нарушила создавшееся молчанье Танис, сама обернув плечи девочки вышитой серебром шалью. Она как-то совсем не вязалась с простой, да к тому же грязной рубашкой Милены и ее растрепанными волосами.
- Не надо, - попыталась было отказаться девочка. - А испачкаю эту дорогую вещь.
- Ерунда какая! - отмахнулась Менестрес. - Главное, чтобы ты не простыла.
- Почему? Куда вы меня везете?
- Сейчас мы едем в таверну. Там ты поешь и отдохнешь. Потом поговорим. Знай, ты в безопасности. Больше никто не обидит тебя. Ты среди друзей.
Говоря это, Менестрес обняла девочку за плечи, и только тут заметила, что ту всю трясет. Вряд ли дело было в холоде. Похоже, шок все-таки дал о себе знать. Вампиршу удивляло лишь одно - как девочка продержалась так долго?
Дальше ехали молча. Милена, укутавшись в шаль, спрятала лицо на груди Менестрес и сидела очень тихо, хотя и не спала. Она с трудом пыталась осознать, что ее спасли. Казни не будет, ей самой судьбой дарована жизнь. Но, как ни странно, особой радости не было. Да, Милена боялась смерти - такой смерти, и сейчас испытывала облегчение, что этого не случилось. Но радости не было. В ее душе царила давящая пустота, ей не хватало сестры и матери. Ведь раньше они никогда не расставались. Сердце девочки кровоточило, скучая и беспокоясь о Селене и горюя о матери.
Вампирша чувствовала, как мечется душа в этом хрупком, прижавшемся к ней тельце, но не стала беспокоить девочку. Менестрес понимала, что на ту разом свалилось слишком многое, и ей надо хотя бы попытаться привести мысли в порядок.
Наконец, они подъехали к какой-то таверне. Названия, вырезанного на доске над входом, было не разобрать, да это было и неважно.
Чтобы внешний вид Милены не вызвал лишних вопросов, Менестрес одолжила ей свой плащ. Правда, из-за солидной разницы в росте девочке приходилось его держать, чтобы не запутаться при ходьбе, зато он скрывал все, что нужно. Едва лошади встали перед входом, как тотчас выбежал хозяин таверны. Сухопарый мужчина в летах с окладистой бородой, больше похожий на пирата, чем на трактирщика. Может, когда-то так и было.
При виде княжеского герба на дверце кареты, глаза его жадно разгорелись. Он тотчас крикнул кому-то, и из таверны выскочили юноша лет двадцати и девушка лет восемнадцати, сходство которых было так велико, что вопрос их родства не обсуждался.
- Добрый вечер, господа. Мое имя Пьетро, - трактирщик поклонился едва ли не до самой земли. - Проходите скорее. Вас ждут вкусный ужин, лучшее вино и уютные комнаты! Марио, позаботься о лошадях! Тори, что встала? Проводи господ в лучшие комнаты! А я немедленно займусь ужином. Ведь вы остановитесь у нас, достопочтимые господа?
Получив утвердительный кивок и ловко поймав золотую монету, Пьетро распахнул перед гостями двери таверны.
Менестрес пришлось буквально за руку вести Милену - ноги все еще плохо слушались ее. Димьен предложил взять ее на руки, но девочка категорически отказалась. Так что она шла сама, держась за вампиршу. Это помогло Милене не упасть, когда она пару раз споткнулась.
По лестнице, а комнаты располагались на втором этаже, девочка поднималась медленно, но от помощи упорно отказывалась.
По дороге Менестрес разговаривала с Тори, а точнее раздавала указания:
- Нам понадобятся три комнаты.
- Конечно-конечно. Мы предоставим вам лучшие комнаты, - поспешно согласилась Тори, стараясь почтительно держаться чуть позади вампирши.
- Да, еще нужна ванна, горячая.
- В одной из комнат как раз есть ванная. Я натаскаю воды.
- Хорошо. Ужин принесите в комнату, и побыстрее.
- Как пожелаете. Вот ваши комнаты. Они как раз рядом.
- Годиться, - подтолкнув Милену в комнату, сама Менестрес задержалась в дверях и опять обратилась к Тори, - И еще, у вас не найдется одежды для этой девочки? - она кивнула в сторону Милены. - Ее… платье сильно пострадало.
- Но у нас нет такой богатой одежды, - растерянно проговорила Тори, опустив глаза.
- Мы в таком положении, что выбирать не приходиться. Главное, чтобы одежда была чистой и относительно новой, ну и по размеру более-менее подходила.
- Хм… тогда я попробую подыскать что-нибудь из своего. Как мне показалось, мы с ней почти одного роста.
- Договорились. Вот, возьми, - вампирша протянула девушке пару монет. - И поспеши.
Тори тотчас и след простыл, она поспешила исполнять поручения. Менестрес еще раз убедилась, что золото очень часто действует на людей весьма стимулирующее.
Комната ничем не отличалась от сотен других комнат в тавернах, где приходилось останавливаться Менестрес и ее спутникам во время их бесчисленных путешествий. Две простые, хотя и широкие кровати с соломенным матрацем, небольшой стол, два стула, вот, пожалуй, и все. Дверь в комнате слева вела в импровизированную ванную комнату, где сама ванна была представлена большим деревянным корытом. Комнаты Танис и Димьена были точно такими же, правда без ванной.
- Устраивайся, Милена, - предложила Менестрес. - Скоро принесут ужин.
Девочка лишь кивнула и, сняв с головы капюшон, уселась на краешек кровати.
Танис и Димьен вышли, оставив их вдвоем. Пошли устраиваться в своих комнатах. Хотя, скорее всего просто не хотели мешать и смущать девочку.
Менестрес подсела к Милене и, приобняв ее за плечи, ласково проговорила:
- Расслабься. Все уже позади. Но не держи все в себе, так только хуже будет. Дай этому выход, и станет легче.
Девочка подняла голову и посмотрела на Вампиршу. В глазах Милены стояли слезы, отражая огромную душевную боль, но она так и не дала им пролиться. Похоже, девочка все еще не слишком доверяла Менестрес. Что ж, та не могла поставить ей это в вину.
Так они и сидели вдвоем, пока не вернулась Тори. Девушка внесла поднос с едой и питьем, а подмышкой - свернутую одежду. Поставив еду на стол, Тори показала одежду - простое платье голубого цвета, произнеся при этом:
- Вот, госпожа, мое лучшее платье, - незаметно, чтобы она сожалела, что отдает его. Оно и понятно - на те деньги, что дала ей вампирша, Тори сможет купить с полдюжины таких же.
- Хорошо, - кивнула Менестрес.
- Я положу его вот сюда, на стул.
- Ты очень любезна.
- Ужинайте. А я пока натаскаю воды для ванной, - и девушка умчалась.
Как только она ушла, Менестрес стала расставлять еду: мясо в соусе, свежеиспеченный хлеб, овощи, кувшин вина, и еще такой же с молоком. Закончив, она сказала:
- Милена, иди, поешь. Ты, наверняка, сильно оголодала. Сколько тебя держали в темнице?
- Неделю, - тихо проговорила девочка. - И еще столько же, наверное… Но тогда мы были вместе с…
Не договорив, Милена замолчала, опустив глаза. Менестрес не стала продолжать тему, а только сказала:
- Ладно, садись есть. А то остынет все.
Девочка послушалась и осторожно пододвинула к себе тарелку с мясом. Но, прежде чем взяться за ложку, она спросила:
- А как же вы?
- О, не беспокойся обо мне, дорогая. Я не хочу есть. Так что это все для тебя. Только вот вина тебе лучше не пить, ну или не больше одного кубка.
Милена и правда очень сильно проголодалась. Точнее в последние дни голод стал ее постоянным спутником, но она старалась не замечать его. То, чем ее кормили в заключении, просто нельзя было назвать едой, да и порции были весьма скудные. Правильно, зачем тратиться на еду для приговоренной к смерти? Поэтому сейчас, при виде всех этих яств у Милены аж живот свело, она еле сдерживала себя, чтобы не накинуться на еду, как голодный волк.
За таким обильным ужином она даже на некоторое время забыла обо всех своих горестях, и тут же упрекнула себя за это. То, что случилось… Милена дала себе словно не забывать никогда! Да это было просто невозможно.
Время от времени в комнату входила и выходила Тори с ведром, наполняя корыто горячей водой и разбавляя холодной из стоящей рядом кадки.
Когда Тори закончила, Милена уже успела расправиться с ужином.
- Ванна готова, - сообщила девушка вампирше.
- Спасибо, Тори.
- Вам помочь?
- Нет, спасибо. Можешь быть свободна.
Девушка кивнула и вышла, прихватив с собой и поднос с грязной посудой. В дверях она столкнулась с Танис, но тотчас поспешила дальше.
Завидев спутницу, Менестрес сказала:
- Ты как раз вовремя, Танис. Заходи. Милена, идем.
- Куда? - тотчас насторожилась девочка.
- Тебе непременно нужно хорошенько вымыться.
Милена хотела возразить, но ведь госпожа была права. Времени, проведенного в темнице, вполне хватило, чтобы грязь с нее едва ли не кусками отваливалась, а на волосы вообще страшно смотреть! Поэтому девочка ответила:
- Хорошо.
- Вот и славно, - улыбнулась Менестрес. - Поспешим, пока вода не остыла. Не хватало еще, чтобы ты заболела! Мы поможем тебе вымыться.
- Зачем? Я же не маленькая! - удивилась Милена.
- Согласна. А твои волосы? Их без посторонней помощи не распутать!
Девочка вздохнула, и вампирша расценила это как согласие. Они пошли в ванную.
Высвободившись из своей потрепанной рубашки, Милена залезла в воду. Она оказалась восхитительно горячей. Еще чуть-чуть и было бы даже слишком. Девушка даже зажмурилась от удовольствия.
- Сначала, пожалуй, займемся твоими волосами, - заявила Менестрес, повыше закатывая рукава платья и берясь за мыло.
- А с этим что делать? - спросила Танис, указывая на одежду Милены.
- Хм, выкинуть, а лучше всего сжечь, - ответила вампирша, покрывая волосы девочки душистой пеной.
Голову пришлось вымыть раза три, прежде чем волосы приняли божеский вид. Потом настала очередь тела. Милену немного смущало, что малознакомые женщины моют ее как маленькую, но ведь, с другой стороны, они с сестрой тоже всегда мылись вместе. Так повелось еще с детства.
От воспоминаний об этом у Милены вновь защемило сердце. Она опять ощутила жуткую пустоту, ей не хватало сестры. Девочка всей душой чувствовала, что той сейчас плохо и так же одиноко.
К своему облегчению Менестрес не обнаружила на теле Милены никаких серьезных повреждений. Только несколько ссадин и царапин. Самой серьезной из них был след от кнута на спине, уже начавший затягиваться. Обычно от ударов кнутом следы остаются на всю жизнь, но вампирша знала, что сможет залечить его, и следа не останется. Ни к чему столь юной девушке такие страшные отметины.
Вдобавок к ушибам и ссадинам Милена оказалась очень худенькой, как былиночка. Наверное, если бы девочка провела в темнице еще хотя бы неделю, то просто превратилась бы в тень самой себя.
Но вслух об этом Менестрес ничего не сказала, а принялась тщательно вытирать Милену, бросив Танис:
- Будь добра, принеси из комнаты одежду для нашей новой спутницы.
- Сейчас.
- А я пока займусь этим твоим шрамом, Милена. Тебя били?
- Когда я пыталась удержать Селену, - тихо ответила девочка, вновь с ужасом вспомнив, как их насильно оторвали друг от друга. Странно, но тогда она даже не почувствовала удара кнута.
А в это время тонкие пальцы Менестрес осторожно пробежали по шраму. Потом вампирша поднесла руку ко рту и молниеносным движением прокусила себе палец острым клыком. Тотчас выступила кровь, которую Менестрес быстро растерла по шраму. Милена ойкнула, на что вампирша сказала:
- Тихо-тихо, сейчас станет легче, - она уже видела, как шрам сглаживается, заживая. Но такие фокусы нельзя проделывать с одним человеком слишком часто, если не хочешь обратить его в жалкое подобие вампира. - Вот и все.
Вернулась Танис с одеждой для Милены, проговорив:
- Одевайся быстрее, а то простудишься еще после купания.
Платье Тори оказалось Милене немного широковато и длинновато, но в целом терпимо. Она больше не казалась загнанным зверьком, а превратилась в миловидную девочку, даже скорее девушку, с кожей цвета кофе с молоком и длинными черными волосами. Их Менестрес тщательно расчесала, так что они стали походить на шелк, и заплела в свободную косу.
Закончив со всем этим, вампирша предложила:
- Ты, Милена, наверное, очень устала. Иди-ка спать. Поздно уже.
- Я как раз кровать расстелила, - вставила Танис.
- Да, наверное, лучше мне поспать, - согласилась Милена, позевывая.
Спать она легла не раздеваясь. Менестрес не стала возражать. В конце-концов, девочка и так слишком многое пережила, чтобы ее еще и поучать, даже если наставление справедливо. Поэтому вампирша лишь заботливо укрыла ее одеялом, а сама прилегла на другую кровать.
Она не спала, а размышляла. На самом деле Менестрес чувствовала себя виноватой - как ни крути, она опоздала. Фрида погибла. И теперь вампирша считала своим долгом позаботиться о ее дочерях. Милену она нашла, освободила, теперь нужно отыскать Селену. Сестры должны быть вместе.
Сама Милена на самом деле не спала. Она лежала тихо-тихо, выжидая. Вот ей показалось, что Менестрес, наконец, уснула. Тогда девочка осторожно выскользнула из кровати и вышла из комнаты.
Крадучись, Милена спустилась вниз, откуда доносились разгоряченные вином голоса, но их было немного - время ведь далеко за полночь. Стараясь остаться никем незамеченной, девочка прокралась на конюшню. На удачу там, вроде, никого не было. Только лошади зафырчали, заслышав ее приближение.
Милена выбрала вороного жеребца. Погладив, она вывела его из стойла, накинула уздечку и седло - благо они висели тут же, а она знала, как с этим управляться.
Закончив возиться со сбруей, девочка ловко, правда со второй попытки, вскочила в седло, и уже собралась пришпорить коня, когда ее схватили чьи-то сильные руки и стащили с лошади.
На секунду Милена замерла от неожиданности, а потом стала яростно отбиваться, не просто суча руками и ногами, а стараясь побольнее задеть своего обидчика, которого она даже не видела. Эта борьба продолжалась с минуту, пока девочка не услышала спокойный голос Менестрес:
- Куда ты собралась, Милена? Да еще ночью!
Девочка замерла, и только тут заметила, что ее держит Димьен. Причем держит так, чтобы причинять как можно меньше боли.
- Так куда ты собралась? - повторила свой вопрос вампирша.
- В горы Бальдо!
- Почему именно туда? - удивился Димьен, но хватки не ослабил.
- Где-то там, в монастыре Селестинок, моя сестра. Я должна вытащить ее оттуда!
- Пробираться в одиночку по горам в столь юном возрасте - это безумие! - покачала головой Менестрес. - Тем более не зная дороги! Как ты собиралась найти сестру?
- Отпустите - и я найду ее! - Милена действительно верила в то, что говорила. Само сердце привело бы ее к Селене, какое бы расстояние их не разделяло.
- Даже если ты отыщешь тот монастырь, - продолжала Менестрес, - как ты вытащишь ее оттуда? Возьмешь монастырь приступом?
Девочка задумалась. Димьен наконец-то отпустил ее, но та даже не придала этому значения.
- Вот что, Милена, - подытожила Менестрес. - Я знаю, где находится тот монастырь, - на самом деле монастырь Селестинок в горах Бальдо был единственным. - И сейчас же отправлюсь туда. А ты останешься здесь, с Танис и будешь ждать меня.
Милена отрицательно покачала головой. Ей такой план не казался удачным. Она желала действовать сама. Вампирша вздохнула, подошла к девочке и, положив руки ей на плечи, проговорила, старясь быть как можно убедительнее:
- Поверь, я вытащу твою сестру! Пойми, если ты поедешь со мной, то настоятели монастыря могут заподозрить неладное. Дай мне два дня, и я привезу ее, обещаю!
- Хорошо, - наконец кивнула Милена. - Два дня…
- Да, через два дня я вернусь. А ты обещай не делать глупостей и ждать меня. Договорились?
- Договорились.
- Вот и хорошо. Димьен, запрягай лошадей! Мы сейчас же отправляемся.
- Как скажете, госпожа. Через четверть часа все будет готово.

Глава 6

Вскоре карета с княжеским гербом, управляемая твердой рукой Димьена, неслась по дороге к маячившим на горизонте горам. По самым скромным подсчетам они должны были достигнуть монастыря к полудню.
По дороге Менестрес обдумывала план действий на месте. Папская грамота тут вряд ли к месту - слишком подозрительно. Одно дело миловать приговоренную, и совсем другое забирать послушницу из обители. Но у вампирши уже созрел альтернативный план. Ничуть не хуже. Которым Менестрес поделилась с Димьеном. Тот согласился, что так поступить будет разумнее всего.
Наконец, показались стены монастыря из темного камня. Высокие, неприступные, как у крепости. Впрочем, разницы между монастырем и крепостью особой-то и не было, и тот и другая, если потребуется, могли выдержать длительную осаду.
Надо сказать, монастырь Селестинок был не из маленьких. В нем без труда можно спрятать целую деревню. Но Менестрес приехала сюда не восхищаться его размерами. Нужно во что бы то ни стало вытащить Селену. Вампирша чувствовала, что та где-то здесь.
Остановив карету возле высоких окованных железом ворот, Димьен соскочил с козел и требовательно постучал специально повешенным молотком. Гулкое эхо ударов разнеслось по монастырю. Когда оно стихло, в воротах отрылось маленькое окошечко, в котором показалось женское лицо в уборе монашки. Женщина спросила:
- Кто вы и что вам нужно?
- Откройте, сестра! Синьора Менестрес Домичиаре виа Гранден княгиня Пармская специально приехала, чтобы повидаться с настоятельницей монастыря.
- Подождите!
Окошечко закрылось, раздался топот бегущих ног. Вампиры ждали. А что еще оставалось?
Прошло около четверти часа. Окошко больше не отворилось, зато распахнулись ворота, приглашая заезжать. Карета въехала во внутренний двор монастыря, и ее тотчас окружили около дюжины монахинь, каких-то безликих в своих одинаковых одеждах. Столь неожиданный визит стал для них настоящим событием. Но вот старшая монахиня цыкнула на них, и девушки разбежались. Остались только две.
Димьен помог Менестрес выйти из кареты, и вампирша приветливо проговорила:
- Добрый день, сестры.
- Добро пожаловать в нашу скромную обитель, благородная сеньора, - заговорила одна из оставшихся монахинь, старшая. - Я провожу вас к нашей настоятельнице. Но, боюсь, вашему сопровождающему придется остаться здесь. У нас женский монастырь со строгим уставом, мужчинам здесь не место.
- Понимаю, - согласилась вампирша. - Димьен подождет меня здесь. Ведите, сестра.
Монахиня удовлетворенно кивнула и попросила следовать за собой. Они вошли в здание монастыря. Узкие, как бойницы, окна пропускали довольно мало света. И хоть время было едва за полдень, в монастыре царил сумрак. Единственные украшения: мрачные лики и статуи святых, а также кресты.
Проходя мимо них, Менестрес невольно усмехнулась. Интересно, откуда у людей пошло, что вампиры боятся креста? Какая чушь! Менестрес могла не просто спокойно смотреть на распятье, но и без малейшего вреда для себя брать его в руки, да и все вампиры, которых она знала, тоже могли. Оно и понятно. Народ пьющих кровь появился задолго до того, как крест стал иметь для людей такое большое значение.
Но дальше эту тему Менестрес развить не пришлось. Они пришли. Монашка открыла перед ней дубовую дверь и сказала кому-то:
- Матушка, к вам пришли, - сама она так и осталась стоять за дверью.
Настоятельница монастыря Селестинок оказалась высокой сухощавой женщиной в летах с пронзительным взглядом серых глаз. Чуть-чуть больше теплоты этому лицу, и оно стало бы красивым. Видно, эта женщина очень долго старалась изжить из себя все чувства. Ну да у каждого свои проблемы. Всем не поможешь, и Менестрес здесь совсем по другому поводу.
- Чем могу вам помочь, княгиня? - спросила настоятельница, идя ей навстречу.
- Как вы понимаете, я не просто так проделала столь долгий путь, сестра…
- Маргарита, - подсказала женщина. - Я понимаю, и готова внимательно выслушать вас.

Предыдущая страница 6 Следующая страница


7 Алия Якубова

- Мне хотелось бы получше узнать вашу обитель. Дело в том, что у меня есть дочь, ей сейчас одиннадцать лет. Вы понимаете, такой возраст, а в мире столько соблазнов. Мне бы хотелось, чтобы вы взялись за ее воспитание.
В то время это являлось обычной практикой среди детей знати. Но сестра Маргарита не спешила сразу же давать согласие, она сказала:
- В принципе, это, конечно, возможно. Но большинство наших воспитанниц потом становятся монахинями.
- Тем лучше. Это говорит лишь о благочестии вашей обители, сестра, - Менестрес одарила ее одной из своих самых располагающих улыбок. - Конечно, я готова оказать всяческую поддержку вашей обители. Вы можете рассчитывать на щедрые пожертвования с моей стороны.
- Пожертвования? - переспросила монахиня. Монастырь Селестинок из-за своего столь уединенного расположения не был богатым.
- Именно. Думаю, десять тысяч золотом, привезенных мною сегодня, вам хватит на первое время?
Сестра Маргарита аж пошатнулась. Десять тысяч на первое время! Да за такие деньги практически всю их обитель можно купить! Поэтому настоятельница неожиданно робко сказала:
- Благородная госпожа, но это слишком много!
- Я собираюсь доверить вам свою единственную дочь. Я не хочу, чтобы она терпела нужду. А теперь мне бы хотелось осмотреть монастырь.
- Конечно-конечно! Я лично вам все тут покажу! Можете задавать мне любые интересующие вас вопросы. Откуда хотите начать осмотр?
- Мне все равно. Я предоставляю инициативу вам.
- Тогда начнем с нашей библиотеки, - сестра Маргарита вышла в коридор, приглашая следовать за собой. - Нашему монастырю уже более двухсот лет. И все эти годы мы неукоснительно соблюдаем свой устав. О, стены нашей обители видели многое!
- А я думала, что вы ведете уединенный образ жизни.
- Верно. И все-таки нам приходилось выдерживать даже осаду, защищая людей, что просили нашего убежища. Но это в прошлом. Сейчас в нашей обители царят уединение и покой.
- Мне бы хотелось видеть, как живут ваши послушницы.
- Как вам будет угодно. Вот, здесь вы можете увидеть их кельи.
По обеим сторонам коридора тянулись ряды дверей. «Чем-то похоже на тюрьму» - подумала Менестрес. И это ощущение лишь усилилось, когда она увидела, что из себя представляют монашеские кельи. Крохотные комнатки с единственным окошком. В этих коморках стояли по две кровати, маленький столик, на котором красовался подсвечник, и сундук в углу. Вот и вся обстановка. Ну, еще неизменный крест в каждой келье.
- Вот так мы и живем, - проговорила настоятельница. - В строгости и скромности.
- А где сейчас сестры и послушницы? - поинтересовалась Менестрес.
- Сейчас все в трапезной, обедают. Это у нас на первом этаже. Я покажу.
В отличие от других помещений монастыря, трапезная оказалась просторным и, что немаловажно, светлым залом с высокими сводчатыми потолками. От края до края тянулись ровные ряды деревянных столов со скамейками на шесть человек. Их стояло что-то около двадцати, и свободных мест было немного. Значит, в монастыре обитало больше ста человек. Женщины самого разного возраста.
Пища была скромной: хлеб, молоко, овощи, какая-то похлебка. Вот, пожалуй, и все.
- Мы, как видите, едим все вместе. А вот и наши послушницы, - настоятельница указала на стайку девушек в одинаковых простых платьях серого цвета, а волосы скрывали белоснежные платки. Все они с нескрываемым любопытством уставились на Вампиршу. Сестра Маргарита обратилась к ним, - Девочки, поприветствуйте нашу добрую покровительницу - княгиню Пармскую.
Послушницы тотчас повскакивали со свих мест и поклонились. Менестрес приветливо улыбнулась, а настоятельница продолжила:
- Может, хотите отобедать с нами, госпожа?
- Нет, спасибо. Я сыта, да и времени у меня не так уж много.
- Конечно-конечно.
- Скажите, тут действительно все послушницы? - спросила Менестрес, так как уже убедилась, что Селены в трапезной нет.
- Ну… - неожиданно замялась сестра Маргарита. - Почти все…
- Как это «почти»? - продолжала расспрашивать вампирша.
- Есть у нас одна молоденькая девушка, тоже послушница. Ее привезли к нам совсем недавно, чуть больше недели назад. Но мы не рискуем помещать ее к остальным девочкам, так как она в первый же день исцарапала одну из сестер, пытаясь убежать. Эта девочка одержима бесами! Мы, как ни стараемся, пока не можем изгнать их из ее тела.
Сердце Менестрес тревожно екнуло. Скорее всего, эта одержимая и есть та, которую она ищет. Поэтому вампирша заявила:
- Я хочу увидеть эту девушку.
- Но госпожа, она одержима! Это может быть опасно!
- Пустяки, я не боюсь. Покажите мне дорогу.
- Хорошо, идемте за мной, - сдалась настоятельница, не скрывая, что эта идея ей не нравится.
Они спустились вниз, в подвалы, которым больше подходило название «казематы». Здесь было гораздо холоднее, а вдоль каменного коридора шли такие же ряды дверей, как наверху, в кельях. Где-то даже капала вода. Мрачное место. Хотя Менестрес видала и похуже.
- Вы только не поймите меня неправильно, - защебетала настоятельница, - Мы редко кого помещаем сюда, очень редко. Но тут такой случай…
Вампирша лишь рассеянно кивала, мало вслушиваясь в смысл слов. Она уже отчетливо слышала биение чьего-то сердца, не настоятельницы и не свое.
Сестра Маргарита достала внушительных размеров ключ и отперла одну из дверей, сказав при этом:
- Она здесь, наша заблудшая овечка. Возьмите свечу, там довольно темно.
Менестрес приняла простой подсвечник с одной единственной свечой, хотя и без нее видела все великолепно, и вошла в каменную келью, по сравнению с которой те, что наверху - просто рай земной.
Она тотчас увидела девочку поразительно похожую на Милену: те же черты лица, тот же цвет глаз и волос. Нет, некоторые отличия все же были, но они лишь подчеркивали общее сходство. Сомнений не оставалось, перед ней Селена.
Сама девочка никак не отреагировала на их появление, как сидела, так и осталась сидеть. В таком же простом платье, как и остальные послушницы, только без платка на голове. Разметавшиеся волосы оказались неожиданно короткими - едва-едва до плеч доставали. Хотя Менестрес просто знала, что раньше они были длинными, такими же, как у сестры. Она уловила обрывок мысли девочки - ей обрезали волосы уже здесь, в монастыре.
- Как ты, милая? - осторожно спросила Менестрес, присев перед Селеной, ничуть не заботясь о собственном платье. Но та лишь чуть-чуть приподняла голову и все, словно и не видела вампиршу, и ничего не ответила. Менестрес даже засомневалась, не повредилась ли девочка в рассудке.
- Вот видите. Она такая с самого первого дня у нас. Девочка одержима.
Менестрес лишь недобро покосилась на настоятельницу, подумав, что после всего того, что довелось перенести этой девочке, любой станет одержимым. И то, что Селена перестала говорить - это еще наименьшее из возможных зол.
Резко поднявшись, вампирша сказала:
- Я хочу ее забрать. Вижу, вы не сможете ей помочь.
- Но куда вы ее заберете? - удивилась сестра Маргарита. - Если вы хотите найти компаньонку для своей дочери, то я рекомендую выбрать кого-нибудь из наших лучших послушниц, скромных и благочестивых. А эта девочка… Мне говорили, что она семя дьяволово!
Менестрес покачала головой, ответив:
- Я не меняю своих решений. К тому же, разве не говорится в библии, что нужно помогать нуждающимся? Я смогу найти ей… экзорциста, который избавит ее от бесов.
- Воля ваша, - вздохнула настоятельница, и Менестрес знала, что победила. Сейчас ей бы отдали кого угодно и что угодно. Поэтому она сказала:
- Распорядитесь, чтобы девочку немедля подготовили к отъезду. А мы с вами пока поговорим о более насущных делах.
- Конечно-конечно.
Они вновь поднялись на первый этаж монастыря, где сестра Маргарита подозвала одну из монахинь и быстро ей что-то шепнула. Та кивнула и спешно удалилась.
Разговор вампирши и настоятельницы вновь зашел о пожертвованиях. Как и обещала, Менестрес передала монастырю Селестинок десять тысяч золотых - небольшой, доверху набитый монетами ларец. Настоятельница аж опешила, а потом рассыпалась в благодарностях. Ее послушать, так Менестрес оказалась едва ли не святой, и монахини никогда не забудут свою благородную покровительницу.
Вампирша уже начала уставать от этих излияний, поэтому сказала:
- Извините, сестра, но мне уже пора в дорогу. Надеюсь, девочка уже готова?
- Да-да, ее уже подготовили к отъезду. Но будет ли вам безопасно ехать с ней в одной карете? Она ведь одержима! Вы даже не попытаетесь обезопасить себя от нее?
- Каким образом? - приподняла бровь Менестрес. Они вместе с сестрой Маргаритой как раз вышли во внутренний двор монастыря, где остановилась карета. Возле нее уже стояла Селена в сопровождении двух крепких монахинь.
- Ну, когда эту девочку привезли к нам, она была крепко связана…
- Я ее связывать не собираюсь, - отрезала вампирша. - Димьен, помоги этой юной сеньорите сесть в карету.
Вампир послушно подошел к Селене и галантно протянул ей руку. Та никак не отреагировала. Димьен покачал головой, потом просто взял, аккуратно подхватил девочку и поставил в карету. Потом помог сесть Менестрес. На прощанье она сказала настоятельнице:
- Спасибо за теплый прием, сестра Маргарита. До свидания.
С этими словами она захлопнула дверцу, и карета поспешно тронулась в путь.
У них получилось. Менестрес удалось вытащить Селену из монастыря, и это оказалось… легко. Похоже, не смотря на приписываемый монашкам смирение, те были не особо рады появлению у себя этой девочки. К тому же они просто побоялись отказать такой, как они думали, могущественной и благочестивой покровительнице. На это Менестрес, собственно, и рассчитывала.
И все-таки не все было так хорошо. Глядя на Селену, вампирша все больше беспокоилась, в порядке ли ее разум. Девочка сидела, уставившись в одну точку, и ни на что не обращала внимания. Словно, в знак скорби, она отрезала себя от всего остального мира.
Но Менестрес надеялась, что со временем Селена все же оттает. А ждать она умела. Сейчас вампирша лишь приобняла девочку за плечи, ласково притянула к себе и, баюкая, тихо проговорила:
- Все будет хорошо. Ты придешь в себя, забудешь все эти ужасы и будешь счастлива.
Девочка не попыталась отстраниться. Менестрес даже показалось, что в ее глазах что-то дрогнуло, но она так и не проронила ни слова. Через некоторое время вампирша поняла, что девочка в ее руках уснула. Боясь ее разбудить, вампирша сидела не шевелясь. Так они и ехали.
Слегка накрыв Селену покровом своей силы, Менестрес постаралась, чтобы ее не мучили кошмары. Но даже во сне лицо девочки оставалось очень серьезным.

Глава 7

На второй день Милена с самого утра торчала в окне гостиницы, всматриваясь в петляющую дорогу. Танис, как ни старалась, не могла ее оторвать и, в конце-концов, смирилась.
После полудня Милена даже стала подпрыгивать от нетерпения, грозя вывалиться в окно. Она словно чувствовала приближение своей сестры. Хотя Танис не думала, что такое возможно. Ведь, в конце-концов, девочка же не вампир!
Вскоре Милена закричала:
- Едут! Едут! - соскочила с подоконника и вылетела из комнаты на улицу. Вампирша еле поспевала за ней.

* * *

Вдали уже показалась та самая таверна, в которой их ожидали Милена с Танис. Меньше чем через четверть часа они должны были прибыть на место.
Селена на руках Менестрес проснулась и как-то ожила. В ее глазах появился свет, которого не было раньше. Вампирша подумала, уж не чувствует ли та свою сестру. Во всяком случае, это был хороший признак.
Вот карета остановилась возле таверны. Менестрес видела, что Милена уже застыла на пороге и выжидательно следит, как она выходит из кареты. Наконец, показалась и Селена.
Едва ее ноги коснулись земли, как Милена с радостным воплем кинулась сестре на шею. Как только Селена узнала сестру, на ее лице отразилась не меньшая радость. Крепко обняв сестру, она жарко заговорила:
- Мили, ты жива! Я боялась, что больше никогда, никогда не увижу тебя! Ты жива! - она покрывала лицо сестры поцелуями, а по щекам текли слезы. Слезы радости.
- Да, со мной все хорошо. А с тобой? Что они сделали с тобой? Твои волосы…
- Это все не так важно. Главное - мы снова вместе.
Менестрес с умилением следила за встречей двух сестер. Селена и Милена в самом деле оказались неразделимыми половинками друг друга. Им необходимо быть рядом, ощущать близость друг друга. Без этого они не только не могли быть счастливы, но им просто было плохо.
Когда первая волна эмоций схлынула, Менестрес, положив руки девочкам на плечи, проговорила:
- Пожалуй, нам всем лучше пройти в таверну. Ты, Селена, наверняка проголодалась с дороги, да и ты, Милена, ожидая сестру, наверное, так и не поела толком. Идемте, у нас всех еще будет время поговорить.
Они поднялись в комнаты, куда все та же Тори принесла им поздний обед. На отсутствие аппетита никто из сестер не жаловался. Теперь, когда все самое ужасное было позади, он стал просто зверским.
Расправившись с обедом, девочки рядком сели на кровати, внимательно изучая Менестрес и ее спутников, а Селена спросила у вампирши:
- Почему вы нас спасли?
Та ждала этого вопроса с самого начала, поэтому успела подготовить достойный ответ, который, впрочем, не раскрывал ее истинную суть. Поэтому, присев рядом с девочками, Менестрес сказала:
- Однажды, довольно давно, ваша мать очень помогла мне. Можно сказать, жизнь спасла. Мы стали хорошими друзьями, хотя, в силу обстоятельств, и не могли часто видеться. Не так давно я получила от нее письмо, где она рассказывала о свалившихся на вас несчастьях. Я спешила в вашу деревню, как могла, и все же опоздала. Я никогда не смогу простить себе, что не спасла вашу мать, но мне хотя бы удалось спасти вас.
- Вы? Дружили с нашей матерью? - недоуменно спросила Милена.
- Да.
- И она написала вам письмо? - поинтересовалась Селена.
- Именно так, - кивнула Менестрес и, чуть поколебавшись, протянула им тот самый листок бумаги, проговорив при этом, - Прочтите. Думаю, так вам будет понятнее.
Сестры пробегали глазами строчки письма, написанные столь знакомой рукой. По их щекам пробежали скупые слезы. А им казалось, что они выплакали все, что можно.
Кое-как справившись с подступившими к самому горлу рыданьями, Селена спросила:
- Можем мы оставить это письмо у себя?
- Да, конечно.
- Спасибо, - девочка бережно сложила письмо. - И что с нами будет теперь?
- Теперь? Вам незачем беспокоиться. Теперь я о вас буду заботиться, как если бы вы были моими родными дочерьми. Никто больше не посмеет вас обидеть, и вы не будете ни в чем нуждаться.
Девочки внимательно слушали вампиршу, и лица у обеих были очень серьезные. Когда Менестрес закончила говорить, они еще некоторое время сидели, раздумывая, потом, кашлянув, словно слова давались ей нелегко, Селена проговорила:
- Думаю, если наша мать вам доверяла, то можем доверять и мы.
На самом деле сестры еще не были уверены в правильности принимаемого решения. Нет, Менестрес за все это время не дала им ни малейшего повода усомниться в искренности и чистоте своих намерений. Она уже так много сделала для них, но события последних дней заставили их стать очень подозрительными. Да и день выдался весьма бурным, что тоже не способствовало трезвости рассуждений.
- Ладно, утро вечера мудренее. Сейчас вам, девочки, лучше пойти спать.
Через полчаса сестры мирно сопели, обнявшись, устроившись на одной из двух кроватей. Похоже, на них наконец-то, после долгих страданий, снизошло что-то похожее на умиротворение.
Невольно улыбнувшись, глядя на эту картину, Менестрес вышла из комнаты, поманив за собой Танис и Димьена. В комнате последнего они и устроили что-то вроде совета.
- Какие у тебя планы в отношении этих девочек? - спросил Димьен, оседлав стул и облокотившись подбородком о его спинку.
- Я уже сказала, они станут частью нашей небольшой дружной семьи, - просто ответила Менестрес.
- Но они люди, еще практически дети, - вставил Танис, - а мы…
- Я все это прекрасно понимаю, как и то, что, если мы будем жить все вместе, они рано или поздно обо всем догадаются. Но сейчас правда о нашей сущности может оказаться для Селены и Милены слишком сильным ударом. Так что пока поиграем в людей.
- Значит, они будут путешествовать с нами, - подвел итог Димьен.
- Не путешествовать, а жить. Они еще слишком молоды для кочевой жизни. Нам лучше осесть на некоторое время.
- Ты хочешь остаться в Италии? - спросила Танис.
- Нет, я имела в виду нечто более отдаленное. Хочу вернуться на нашу виллу на Кипре. Там хороший климат и доброжелательные люди. Селене и Милене должно там понравиться.
- Значит Кипр, - подытожил Димьен. - Но путь туда займет не меньше недели: сначала по суше, потом по морю.
- Я знаю, но нам ведь не привыкать. Во всяком случае, здесь я оставаться не желаю.
- Если хочешь, мы можем завтра же отправиться в путь.
- Да, это будет лучше всего. А пока нам всем лучше отдохнуть и хорошенько подкрепиться перед дальней дорогой.
- Мы так и сделаем.
- Мне не нужно вас предупреждать быть осторожными при охоте.
Вампиры лишь усмехнулись в ответ, а Димьен заботливо спросил:
- А как же ты, Менестрес?
- О, не беспокойся, я о себе позабочусь, - улыбнулась вампирша.
- Давай я пока пригляжу за сестрами, а ты поохотишься. Потом поменяемся.
- Договорились. Мне пока не хочется оставлять их одних.
- Еще бы! - усмехнулся Димьен. - После того, как Милена, эта малышка, едва не угнала Ареса!
- Она хотела выручить сестру, - пожала плечами Менестрес. - Теперь они вместе и вряд ли выкинут нечто подобное.
- Но все же лучше подстраховаться, - договорила за нее Танис.
- Ты права.
- Тогда я пойду к ним, а вы с Димьеном идите.
- Хорошо, - кивнула Менестрес. - Я скоро тебя сменю.
- Можешь сильно не торопиться.
Охотились вампиры все же поодиночке. Так было безопаснее. Нет, иногда Менестрес охотилась вместе со своими спутниками, но сегодня выбрала одиночество. В принципе, вампиры одинокие охотники, а не стайные. Возможно потому, что в том, как они пьют кровь у своих жертв, есть нечто интимное.
Свою сегодняшнюю жертву Менестрес нашла довольно быстро. Ею оказался немного подвыпивший постоялец таверны. Видно бедный дворянин. Легкий флирт с налетом вампирских способностей, и они оказались в его комнате. А там Менестрес уже действовала быстро. Мужчина так и не понял, что произошло, как острые клыки впились в его шею. Но он этого не почувствовал, так как был полностью под властью чар вампирши.
Насытившись, Менестрес аккуратно положила бесчувственное тело на кровать. Тот, кто поделился с ней кровью, не погиб, а находился в сладком забытье. Пройдет часа два, и он очнется, но не будет помнить, что произошло, а ранки, нанесенные вампиршей, к тому времени уже полностью заживут.
Способность так затуманивать людской разум обеспечивала вампирам определенную безопасность. Правда очень редко, но встречались люди частично или полностью иммунные к этим вампирским чарам. Но сегодня был не тот случай.

Глава 8

На следующий день Менестрес с сестрами и своими спутниками покинули таверну. Им предстояло довольно продолжительное путешествие, хотя Менестрес очень надеялась управиться за неделю, максимум две. Сначала им предстояло доехать до Венеции, а там уже пересесть на корабль, который и доставит их на Кипр.
Пока они ехали в Венецию, Селена и Милена разговаривали мало и в основном между собой. Но чем больше они отдалялись от дома, тем им становилось лучше. Словно порывая с родными местами, они порывали и с пережитыми ужасами. Менестрес подмечала, что сестры понемногу оттаивали. Это проявлялось в сущих мелочах: коротких жестах, оброненных словах, мимолетной улыбке, но все же проявлялось! А Венеция своими богатством, роскошью и красотой просто очаровала девочек.
Прожив всю свою жизнь в деревне, где чуть ли не единственным каменным зданием был баронский замок, они и не подозревали, что может существовать нечто подобное. Девочки, открыв рот, слушали рассказы Менестрес об этом славном и непокорном городе, городе, в котором в первую очередь правили торговцы. Здесь можно было встретить людей едва ли не со всего света.
Прежде всего Венеция крупный портовый город, так что вампирам в рекордно короткие сроки удалось зафрахтовать судно до Кипра. Менестрес настояла, чтобы они были единственными пассажирами, и капитан, узнав о сумме вознаграждения, согласился.

Предыдущая страница 7 Следующая страница


Путь палача 8

Судном управляли с дюжину матросов - крепких парней разного возраста и цветов кожи, среди которых были даже два огромных мавра, ну и гребцы, что-то около двадцати, - рабы. Вся команда сносно говорила по-итальянски.
Для Селены и Милены это было первое морское путешествие в их жизни, и Менестрес боялась, что у них появиться морская болезнь (ни она, ни ее спутники этим, естественно, не страдали), но все обошлось. Первый день, конечно, девочки были бледненькие, даже слегка зеленоватые, но потом освоились и, казалось, не испытывали ни малейших неудобств. Лишь когда судно начинало уж очень сильно качать, они инстинктивно хватали друг друга за руки.
Во время этого морского путешествия Селена и Милена впервые заговорили с Менестрес о своей семье. Произошло это почти случайно.
Они следили с палубы за игрой стаи дельфинов, скорее всего это была семья, что и подметила Милена. А Селена, глядя, как гладкие спины появляются и исчезают в волнах, задумчиво обронила:
- А у нас теперь семья - только ты, да я.
- Ну, - протянула Милена, тоже став задумчивой. - Где-то еще ведь есть и наш отец.
- Может есть, а может уже умер, - пожала плечами Селена. - В конце-концов, мы его никогда не знали. Ему не было до нас дела, так почему нам должно быть дело до него?
- А что, ваша мать никогда не называла вам его имени? - осторожно поинтересовалась Менестрес, внимательно следившая за разговором сестер.
Девочки покачали головами, а Селена ответила:
- Нет, никогда. Только говорила, что это достойный, благородный человек, что он просто не мог жить с нами.
- Значит, не такой уж и благородный, - фыркнула Милена. - Хотя любопытно было бы узнать хотя бы его имя.
Менестрес задумалась. Честно говоря, ее удивило, что Фрида так и не рассказала девочкам ничего толком об их отце. Хотя, если принять во внимание, что они все это время жили в деревне, может, в этом и был смысл. Но теперь…
Сама-то Менестрес знала, кто являлся отцом близнецов. Фрида сама ей рассказала во время одного из многих их откровенных разговоров. Тогда Милене и Селене едва минул день от роду.
Фрида не делала тайны из того, что никогда не была замужем. На пересуды сельчан она не обращала внимания, а в лицо обвинять ее никто не осмеливался. Но появление на свет близняшек вовсе не было следствием непорочного зачатия.
Хоть Фрида и слыла неприступной красавицей, но и ее сердце однажды было покорено. Он не был молод, но красив мужской красотой. Обращался он с ней очень вежливо, и это не смотря на разницу в положении.
Фрида знала, что ей ничего не светит, этот человек никогда не женится на ней, и все же уступила ему. Где-то в душе она даже радовалась, что он не старался задурить ей голову пустыми обещаньями.
Они были счастливы очень короткое время, и расстались без взаимных претензий. Когда Фрида узнала, что беременна, то даже не сообщила ему. Потом он узнал сам, но ничего предпринимать не стал. По сути это была довольно банальная история: она была простолюдинкой, а он бароном, хозяином деревни, где она жила. Его имя было Франциско Скалиджеро, барон Ракоццио. Вот такая вот была история.
Менестрес считала, что девочки имеют право знать о своем отце. Пережив все то, что выпало на из долю, они заслужили это. Поэтому вампирша, глядя на изменчивую морскую гладь, негромко проговорила:
- Имя вашего отца Франциско Скалиджеро, барон Ракоццио.
Девочки затихли и переглянулись. Потом Милена ошарашено сказала:
- Барон Ракоццио… наш отец? Выходит, мы его незаконнорожденные дети…
- А Себастьян - наш сводный брат, - мрачно добавила Селена. - И он подписал приговор нашей маме и нам.
- Ну… - попыталась было возразить сестра. - Может, он не знал…
- Может быть, - согласилась Селена, но голос ее скорее говорил об обратном.
На это Менестрес ничего не смогла сказать. Да и что тут скажешь, когда собственный брат, пусть и сводный, едва не стал их убийцей.
- Надеюсь, что Себастьян и этот падре все-таки свое получат, - процедила Селена, Милена лишь согласно кивнула.
В этот момент в их глазах полыхнул огонь такой ненависти, что Менестрес поняла, что сестры никогда не простят своих обидчиков, сколько бы времени не прошло. Подобное пламя ненависти можно затушить только кровью обидчика. Вампирша знала это слишком хорошо. Когда-то такое пламя плескалось и в ее глазах, и не раз, но это было давно.
До самого конца путешествия они к этой теме больше не возвращались. Словно и не было ничего. Все просто наслаждались морской прогулкой.
Лица Селены и Милены все реже омрачались воспоминаниями об ужасах прошлого. Но Менестрес не раз замечала, как сестры просто стоят или сидят, прижавшись друг к дружке с каким-то особым умиротворением на лицах, но не произносят при этом ни слова. Похоже, в общении друг с другом слова им были не очень-то и нужны, они и так прекрасно понимали друг друга с одного жеста или взгляда.
Морское путешествие прошло довольно спокойно: пираты не нападали, и лишь один раз был шторм, но не сильный. Через неделю судно пристало к берегам Кипра - маленькому раю Эгейского моря. В ясный солнечный день (а точно такая погода стояла в день их прибытия) становилось понятно, почему Афродита Афродита - в мифах Древней Греции богиня любви и красоты. Появилась на свет из морской пены, порожденной кровью Крона и Урана (по другим источникам дочь Зевса и Дионы) и впервые вышла именно на берег Кипра. вышла на берег именно этого острова.
- Мы опять поедем в карете? - нетерпеливо спросила у Менестрес Милена.
- Да, - кивнула та. - Но совсем недолго. До виллы рукой подать.
- Вот, Флавий нас уже встречает, - заметил Димьен, показывая рукой на рослую фигуру, махавшую с берега шляпой так, что его просто нельзя было не заметить.
- Это хорошо, значит гонец прибыл вовремя, - заметила Танис.
- Ладно, пора на берег. Идемте уже.
- Я выведу лошадей. Застоялись ведь, - обронил Димьен, направляясь к трюмам.
Флавий оказался улыбчивым мужчиной лет тридцати. Широкоплечий, черноволосый, причем коротко остриженные волосы вились как у барашка. Что же до кожи, то она была очень темной. Видимо, в жилах Флавия текла и стройка мавританской крови. Рядом с ним нетерпеливо пофыркивал гнедой конь, которого Флавий держал под уздцы.
Склонившись перед Менестрес в глубоком поклоне, он проговорил:
- Вы не представляете, как я рад видеть вас, госпожа! Мы с Ливией все гадали, когда же вы вернетесь! Прошло больше пяти лет!
- Я тоже рада видеть тебя, - улыбнулась вампирша. - Надеюсь, с Ливией все хорошо?
- Все замечательно!
Всю дорогу Флавий ехал рядом с окошком кареты и рассказывал о том, как идут дела на вилле. Наконец, когда карета обогнула холм, показалась и она сама.
Вилла Менестрес располагалась на плато между двумя зелеными холмами, до моря было рукой подать. Это был просторный трехэтажный дом, сверкающий белизной камня. Очень походил на старые римские виллы времен цезарей. Земли, окружавшие виллу на многие километры вокруг, тоже принадлежали Менестрес. Здесь были и фруктовые сады, и виноградники, и даже оранжереи, так что вилла сама по себе приносила неплохой доход.
Но сейчас все направились прямо к дому. Изнутри он еще больше поражал воображение: мозаичные полы, стены расписаны искусными фресками, и их также иногда украшали гобелены и шелковые драпри. Резная, изящная мебель и множество красивых вещей. Селена и Милена порой даже не могли понять, зачем нужны некоторые из них.
Сестры решили, что это, наверное, самый шикарный дом на всем острове. И, на самом деле, были недалеки от истины.
Прямо на пороге их встретила невысокая улыбчивая женщина с длинными каштановыми волосами. "Наверное, это и есть Ливия! - подумали девочки, и оказались правы.
- Мы с мужем так рады видеть вас и ваших спутников, госпожа! - улыбнулась женщина. - Надеюсь, путешествие прошло спокойно?
- Да, все хорошо, - кивнула вампирша.
- Ваши комнаты уже готовы. И еще я приготовила вам ванну.
- Спасибо, ты очень любезна, как всегда, - тепло улыбнулась Менестрес. Для нее не было ничего лучше после длительного путешествия, чем принять ванну. - Танис, покажи, пожалуйста, Селене и Милене их комнаты.
- Хорошо. Прошу за мной, девочки.
Они втроем поднялись на второй этаж и оказались в коридоре, более похожим на террасу, так как с одной стороны через каждый метр шли высокие и широкие окна. Дойдя до середины, Танис остановилась и указала на дверь, проговорив:
- Вот ваши комнаты. Здесь вы будете жить, - и жестом фокусника она открыла дверь.
Девочки с любопытством заглянули. Их апартаменты оказались весьма просторны: одна общая, на две комнаты, гостиная, две спальни и туалетные комнаты. Все обставлено едва ли не с королевской роскошью.
Исследовав все это, сестры переглянулись, и Селена спросила:
- А зачем нам две спальни?
- Ну, вас же двое, - резюмировала вампирша.
Близняшки хором вздохнули, но ничего не сказали. На что Танис с улыбкой продолжила:
- Вы тут осваивайтесь. Если что - вот колокольчик. Звоните, и Ливия к вам придет. Да, скоро будет обед, - и она вышла, оставив их одних.
А сразу после обеда пришла портниха. Еще в Венеции Менестрес купила сестрам несколько готовых платьев, так как девочки были совсем раздеты. Но вампирша знала, что этого недостаточно, и вот теперь решила восполнить пробелы в их гардеробе.
Так что остаток дня прошел в примерках и подборе тканей. Селен и Милене должны были сшить по полдюжины платьев на каждый день, по два вечерних платья, платья для верховой езды, а также ночные рубашки, просто рубашки, белье - в общем все, что нужно молодым девушкам.
Только к вечеру сестры смогли перевести дух. Они уже переоделись ко сну и сидели на кровати в спальне, выходившей окнами в сад, за которыми виднелся океан. Селена сидела, облокотившись на подушки, а Милена лежала, положив голову ей на колени, сестра перебирала ей волосы. Это была одна из их самых любимых поз.
Обведя глазами комнату, Милена проговорила:
- Значит, мы теперь будем жить здесь…
- Похоже, что так. Тебе тут нравится?
- Не знаю. В этом доме очень красиво, но…
- Но сумеем ли мы здесь обрести настоящий дом? - закончила за нее сестра.
- Менестрес показалась мне очень доброй. Она спасла нас!
- Ты права, мы должны быть ей за это благодарны. Но неужели она и впрямь решила нас удочерить?
- Очень похоже. Ведь он так заботиться о нас!
- И все же есть в ней что-то странное. Да и в Димьене с Танис тоже. Ты заметила, что они никогда с нами не едят? И кто для Менестрес эти двое? Они порой ведут себя как слуги, но чаще она обращается с ними, как с лучшими друзьями.
- Ну, - протянула Милена. - У богатых свои причуды.
- Может и так, - согласилась Селена.
Они чуть-чуть помолчали, потом Милена протянула руку и осторожно коснулась значительно укоротившихся волос сестры, тихо спросив:
- Почему они отрезали тебе волосы? - это был первый раз, когда сестры заговорили между собой о том, что произошло в ту страшную неделю.
- Пытались подготовить в монахини. Неужели они думали, что я стану служительницей тех, кто приговорил к такой ужасной смерти нашу мать и тебя?
- Я знаю, что тебе было очень плохо, - Милена теснее прижалась к сестре.
- Тебе пришлось еще хуже, - ответила Селена, поцеловав сестру в лоб.
Они так и уснули в одной кровати, тесно прижавшись друг к дружке. Так случилось и в следующую ночь и во все остальные. Девочки просто игнорировали вторую спальню.
На третий день Ливия сообщила об этом Менестрес. Та лишь усмехнулась, проговорив:
- Значит, с момента рождения они ничуть не изменились. Пусть спят, как хотят.
Может то, что Селена и Милена спали в одной кровати, было и не слишком хорошо, но вампирша понимала, что для них это не блажь, не каприз, а скорее физическая необходимость. У них и правда словно одна душа на двоих. Надо лишь увидеть их вместе, чтобы понять это. Менестрес поняла, что решение инквизитора разделить их было куда более жестоко, чем смертный приговор.

Глава 9

Так началась их новая жизнь на Кипре. И к этой новой жизни близняшки привыкали медленно. Они еще не до конца определились, как себя вести с Менестрес и ее друзьями, поэтому по большей части молчали.
Прошла неделя, и это молчание убеждало вампиршу, что нужно поговорить с сестрами. Она не хотела, чтобы они отдалялись от нее. Разговор произошел после одного события, которое не то, чтобы шокировало Менестрес (это сделать было очень сложно), но удивило уж точно.
Она с Димьеном искали Селену и Милену, которые куда-то запропастились после обеда. Вампирша знала, что те любили сидеть где-нибудь в саду, поэтому начала поиски именно оттуда. Но первым их нашел Димьен и окликнул свою госпожу. Та уже через пару секунд была рядом, так как заслышала в его голосе удивление что ли.
То, что она увидела, и правда было неожиданно. Сестры расположились под раскидистым деревом, и Милена серебряными ножницами остригала себе волосы, этот роскошный черный шелк. Селена помогала ей точно такими же ножницами.
- Что вы делаете? - не сдержалась Менестрес от банального, и потому не совсем разумного вопроса. Поэтому она тотчас добавила, - Зачем?
- Я хочу, чтобы мы снова стали похожи, - невозмутимо ответила Милена, не прерывая своего занятия.
- А ты, Селена, тоже хочешь этого?
Девочка лишь кивнула.
- И вам не жалко такие роскошные волосы? - это спросил Димьен. Менестрес знала, что к своим собственным волосам он относился весьма ревностно.
- Нет, - ответила Милена. - Просто так должно быть.
- Что ж, хорошо, - вздохнула вампирша, и это ее согласие, казалось, удивило сестер. - Пусть будет так. Когда закончите, мне нужно будет с вами поговорить. Приходите ко мне. Я жду вас в гостиной за террасой.
И Менестрес с Димьеном ушли, оставив девочек заниматься своим делом. И все-таки вампир тихо спросил у своей госпожи:
- Может, следовало их остановить?
- Зачем? В конце-концов они имеют право распоряжаться своими телами как захотят. Может, они и выглядят еще как девочки, но от их детства, после всего пережитого, не осталось и следа.
- Но обычно волосы вот так не отрезают. В этом есть что-то…
- От их внутренней боли. Ты прав. Но если так им станет легче - пусть. Понадобиться очень много сил, чтобы залечить те страшные раны, которые тяжелые испытания оставили в их душах.
Чуть больше чем через полчаса, девочки пришли к вампирше. Теперь волосы обеих едва доставали до плеч, и они снова стали зеркальным отражением друг друга. Похоже, так им было комфортнее всего. Что ж, это их выбор. И не об этом Менестрес собиралась говорить с ними.
Гостиная, в которой они собрались, была очень светлая, так как являлась практически частью террасы, и две стены почти от пола и до потолка занимали окна. Но свет они давали рассеянный, так как были задернуты легкими шторами.
Полукруглый диван стоял так, что можно было как смотреть в окна, так и греться у камина белого мрамора с голубыми прожилками. Еще в центре находился резной столик с вазой пышных цветов, наполняющих комнату тонким ароматом.
- Садитесь, девочки, - они послушно сели, не совсем понимая, зачем их сюда позвали. - Мне кажется, нам с вами нужно поговорить.
Сестры переглянулись, но ничего не сказали. То ли не решались, то ли просто не знали, с чего начать. Поэтому опять заговорила Менестрес:
- Я понимаю, с тех пор, как вы здесь, прошла всего неделя, да и знаем мы друг друга совсем недолго, но судьба распорядилась так, что теперь я буду заботиться о вас. Я знаю, что не смогу заменить вам родную мать, но считайте меня вашей доброй крестной. Я не хочу, чтобы между нами стоял мой титул или что-то в этом роде. Вы должны знать, что для всех на этом острове вы мои родные племянницы. Скоро я улажу все формальности, и это будет засвидетельствовано документально.
- Разве можно вот так вот просто подтвердить родство, которого нет? - удивленно спросила Милена, прежде чем Селена ее отдернула.
- Все возможно, - улыбнулась вампирша. - Но я хочу поговорить немного о другом. Мне бы хотелось, чтобы мы не отдалялись друг от друга, а наоборот, стали ближе, по-настоящему родными людьми.
- Но мы ведь и правда почти не знаем друг друга, - осторожно ответила Селена.
- Значит, нам просто нужно исправить это и больше времени проводить вместе, - с улыбкой ответила Менестрес. - Например, верховые прогулки. Я заметила, что вы любите лошадей.
- Это так, - потупившись, ответила Милена. Селена лишь кивнула.
- Вот и отлично. Но нам нужно обсудить еще один вопрос. Вам совсем скоро пятнадцать, и это тот возраст, когда пора задуматься о своем будущем. Понимаю, у вас в головах сейчас некоторый сумбур, но все же. Чем бы вы хотели заниматься? Желаете ли продолжить дело вашей матери?
- Нет, - дружно ответили сестры, чем немного удивили вампиршу.
- Если вы боитесь повторения… - начала было она, но Милена поспешно ответила:
- Дело не в этом.
- Просто мы больше не сможем помогать людям, - глухо проговорила Селена. - Не сможем и все.
- Понимаю, - кивнула Менестрес. Девочки вплотную столкнулись с тем, как многие из тех, кому их мать самоотверженно помогала, предали ее, узнали людскую неблагодарность. - Что ж, тогда я найду вам лучших учителей, которые обучат вас грамоте, искусствам и многому другому. И со временем вы обретете себе занятие по душе.
- Вы очень добры к нам, - почтительно проговорила Селена.
- Мне приятно заботиться о вас, мои дорогие, - улыбнулась Менестрес. - Если вам что-то понадобиться - вы сразу обращайтесь ко мне, не стесняйтесь.
- Хорошо.
- Ваше обучение начнется завтра. Уверена, со временем вы станете настоящими леди.
С этого дня вампирша вплотную занялась воспитанием сестер. Оказалось, что те не очень хорошо читают и почти не умеют писать. Что ж, для того времени довольно обычно. Даже дворяне, и те немногие могли похвастаться грамотностью. Но для Менестрес это было неприемлемо.
Наряду с этим Селена и Милена получали уроки музыки, танцев, рисования. Но если в первых двух занятиях они делали какие-то успехи, то от последнего пришлось отказаться вовсе. Еще Менестрес или Димьен поочередно обучали сестер верховой езде, а вампирша еще и хорошим манерам.
Так, постепенно, деревенские девушки обретали лоск знатных барышень. Но не все было так безоблачно. Чем дольше сестры жили на вилле, тем больше странностей подмечали за их обитателями. Да, они очень сроднились с Менестрес, подружились с Димьеном и Танис, но эти странности их настораживали.
Селена и Милена сердцем чуяли, что над домом нависла какая-то тайна. Они жили здесь уже несколько месяцев, и за все это время ни разу не видели, чтобы кто-то, за исключением Ливии, Флавия и их самих ел или пил. Менестрес и двое ее спутников бодрствовали, наверное, всю ночь, а вот вставали очень поздно. Хотя так бывало не всегда. К тому же они были очень сильны физически, хотя по внешнему виду этого и не скажешь. И еще никто из этих троих никогда не путал Селену и Милену. Они даже по голосам их не путали. А ведь порой даже родная мать не могла различить сестер.
И все эти мелочи, нанизываясь одна к другой, как бусины, если не пугали, то настораживали девочек. Честно говоря, они успели полюбить Менестрес, привязаться к ней и остальным, но эта завеса тайны угнетала их.
Да и сама вампирша догадывалась, что так смущает девочек. Вот и сейчас, наблюдая из окна своих покоев, как сестры что-то увлеченно читают, усевшись под деревом в саду, она была задумчива.
- Ты смотришь на наших близняшек с таким странным выражением лица, - осторожно отметил Димьен, тихо войдя в комнату. - Тебя что-то тревожит?
- Да нет. Просто задумалась, - вампирша улыбнулась, но одними губами, и продолжала следить взглядом за девочками.
- Они начинают догадываться, ведь так? - Димьен положил руку ей на плечо, словно стараясь оградить от чего-то.
- Да, начинают, и это их… настораживает. Им не нравится, что от них что-то скрывают.
- Но ведь они еще не задавали никаких вопросов?
Это было скорее утверждение, чем вопрос, но Менестрес все же ответила:
- Нет, не задавали. Но чем дольше мы будем играть в молчанку, тем хуже будет, тем сильнее будет удар. А мне не хотелось бы их отсылать.
- Ты к ним привязалась?
- Как и ты, и Танис, - пожала плечами вампирша. - Их нельзя не полюбить.
- И ты собираешься им все рассказать?
- Да, пришло время. Думаю, они в состоянии вынести правду. Но если я ошиблась…
- Ты никогда не ошибаешься, моя блистательная госпожа, - улыбнулся Димьен.
- Даже королевы порой ошибаются, - усмехнулась вампирша, но ее глаза заискрились теплым светом. Ради такого ее взгляда Димьен был готов на все, и дело тут было вовсе не в каких-то чарах. Когда-то она спасла его от гибели, возродила к жизни, хотя и не она сделала его вампиром. С тех пор он поклялся служить Менестрес, и клятву свою держал. Счастье госпожи для него являлось самым главным.
- Мне позвать сестер сюда? - просто спросил Димьен.
- Нет. Я сама приду к ним поговорить. Вечером.
- Хорошо. Но если подождать еще немного?
- Не думаю, что это хорошая мысль. Отдаляя неизбежное, мы сделаем только хуже.
- Думаю, ты права, - задумчиво проговорил Димьен. - Как всегда. Уверен, все пройдет хорошо.
Менестрес не стала говорить, что не разделяет его уверенности. Да, Селена и Милена - крепкие девочки и достойно перенесли все выпавшие на их долю испытания. Но выдержат ли они еще одно? Вампирша не знала. В конце-концов, девочки находились сейчас в том возрасте, когда все было возможно и непредсказуемо.
С такими мыслями вампирша вошла в комнату сестер. Селена и Милена сидели на кровати, переодетые ко сну в длинные ночные рубашки, и о чем-то разговаривали. Заслышав приближение Менестрес, они замолчали и одновременно обернулись к ней. Это было еще одним их свойством. Они всегда чувствовали вампиршу, как бы тихо она не шла. Замечали ее за миг до того, как должны были бы. Потрясающая интуиция!
Сестер появление Менестрес не удивило. Она частенько заходила к ним поболтать перед сном и всегда желала спокойной ночи. Это стало их маленькой традицией.
- Добрый вечер, мои милые, - вампирша поцеловала каждую в лоб. - Как прошел день? Мы ведь почти не виделись сегодня.

Предыдущая страница 8 Следующая страница


9 Алия Якубова

- Хорошо.
- Как обычно.
- Правда сеньор Вален пытался убедить Милену сыграть соло на клавесине, но никак не мог решить, кто из нас она, - обе девочки прыснули со смеху.
- Вам еще не надоело разыгрывать бедного юношу? - пожурила девочек Менестрес, но глаза ее смеялись.
- Но он вечно строит из себя такого серьезного!
- Кстати о серьезном! Я хочу вам кое-что рассказать.
- Новую историю? - глаза близняшек загорелись. Они придвинулись поближе и застыли в ожидании.
- Можно и так сказать, но в ней нет ни капли вымысла. Она абсолютно реальна и касается меня, Димьена и Танис.
Тут сестры насторожились, но любопытство было еще сильнее. Слова Менестрес их очень заинтриговали.
- Неважно, когда это началось, но, главное, длиться до сих пор. Вы ведь, наверняка, заметили некоторые наши странности. Сумрак ночи нам милее дня, мы сильнее, чем это можно предположить по нашему внешнему виду, и мы очень редко при вас едим или пьем.
Селена и Милена переглянулись. Они и не думали, что кто-то будет им объяснять эти странности. Да и они сами не так уж часто думали о них.
- Так вот, - продолжила Менестрес. - Нам и правда не нужна та пища, что необходима вам. И все остальные… странности имеют место быть. Всему этому есть объяснение, хотя и довольно необычное.
- Какое? - тихо спросила Селена.
Менестрес вздохнула. Вот сейчас все решиться. Назад ходу нет. Что ж, так оно и к лучшему. Поэтому она сказала:
- Дело в том, что нам всем уже очень много лет, но сколько бы еще не прошло времени, никто из нас троих не состариться ни на день. Да, мы сильны и могущественны. Но все перечисленное имеет свою цену - единственной нашей пищей может быть кровь. Кровь людей, - все прозвучало весьма зловеще, но как еще скажешь? Ведь так оно и есть.
- Вампиры… - прошептала Милена, прежде чем Менестрес сама произнесла это слово. Так что ей только осталось ответить:
- Да.
Рука Селены инстинктивно нашла и сжала руку сестры. Этот их обычный жест уязвимости. Селена проговорила:
- Значит, вы каждую ночь пьете человеческую кровь?
- Нет, вовсе не каждую ночь. И мы не убийцы, как это принято считать. Честно говоря, даже очень оголодавшему вампиру не под силу осушить человека досуха. Слишком много крови.
Некоторое время сестры молчали, вытаращившись на вампиршу, пока Селена, сглотнув и сильнее сжав руку сестры, едва слышно не проговорила:
- Так вот зачем мы вам… Вам нужна наша кровь…
- Нет, ни в коем случае! - Менестрес даже удивило и покоробило подобное предположение. - Могу поклясться чем угодно, никто из нас никогда не прикасался к вам в этом смысле. И этого не будет!
- И тогда зачем мы вам? - недоверчиво спросила Милена.
- Все, сказанное мной раньше, остается в силе и теперь. Просто я хотела, чтобы вы знали, кто мы, и не мучили себя всевозможными подозрениями. Я забочусь о вас, потому что вы мне дороги. Действительно дороги. И остальным тоже.
Девочки пришли в замешательство. Они просто не знали, как реагировать на это. Слишком уж невероятной оказалась правда.
- Если вам так будет легче, - продолжила вампирша, - То ваша мать знала, кем мы являемся, и, тем не менее, доверила мне помочь появиться вам на свет.
- Как так? - удивленно взмахнула ресницами Милена.
- Я была первой, кто услышал ваш крик, и в чьи руки вы попали из чрева матери.
- Это было пятнадцать лет назад, - задумчиво проговорила Селена, словно что-то прикидывая в уме.
- Да. Я говорила, что гораздо старше, чем выгляжу. Став теми, кто мы есть, мы больше не стареем ни на день.
- И сколько же вам сейчас? - осторожно спросила Милена.
- Хм, - вампирша на секунду задумалась. - Что-то около пяти тысяч восемьсот пятидесяти лет.
- Такого не может быть! - едва ли не хором выдохнули сестры.
- Мы - бессмертны, хотя и не неуязвимы. У нас много талантов, которые помогают нам жить веками.
Милена и Селена смотрели на Менестрес с опаской и некоторым неверием. Закружилась мысль: «А вдруг все это лишь шутка?» Но в глубине души уже поселилась уверенность, что это не так, что все сказанное - истинно. Но самым сильным чувством было ошеломление.
- Ведь все это правда? - тихо спросила Селена.
- Неужели вы думаете, что я стала бы так жестоко шутить? - и, словно в подтверждение своих слов, Менестрес продемонстрировала свои клыки. Не такие большие, как у тигров или волков, но все равно внушительные и чрезвычайно острые.
Девочки ахнули, но не отпрянули. Даже наоборот, чудь подались вперед, но, поймав себя на этом, замерли. Так смотрят на красивого, но опасного зверя: хочешь прикоснуться и понимаешь, что это даром не пройдет.
Потом Селена встряхнула волосами - эта привычка осталась у нее еще с тех пор, когда они были длинными, и зачарованно проговорила:
- Правда… Все это правда!
- Но вам незачем бояться нас. Мы никогда не причиним вам зла и никому другому не позволим. Если же эта правда окажется для вас лишком тяжелой, то… - мы что-нибудь придумаем. Хотя мне бы не хотелось расставаться с вами, - со вздохом закончила Менестрес. - Я понимаю, что вывалила на вас слишком много всего. Когда будете готовы говорить об этом, и захотите этого, вы знаете, где меня найти.
И вампирша вышла из комнаты. Тихо, почти бесшумно, затворив за собой дверь. Сестры остались вдвоем. Милена невольно поежилась, обронив:
- Ничего себе новости! Заснешь тут теперь!
Селена же сохраняла задумчивость, и лишь когда сестра тронула ее за плечо, проговорила:
- Менестрес знала нашу мать. Она помогла появиться нам на свет. Неужели она и есть та наша крестная, давшая дала нам имена, о которой нам рассказывала мама?
- Очень похоже на то. И мама знала, кем она, они все, являются…
- И что же нам теперь делать? - вздохнула Милена, положив голову сестре на колени.
- Не знаю, просто не знаю, - так же вздохнула та. - Менестрес так много сделала для нас, так заботилась. Была так ласкова с нами. А теперь…
- Ты боишься ее теперь?
- Хм… - задумалась Селена. - Не знаю… Да нет, не боюсь. Наверное, просто удивлена.
- Вот и я тоже. Наверное, нас уже просто сложно испугать чем-либо.
Сестры понимающе улыбнулись друг другу. Но улыбки вышли мрачноватыми.

Глава 10

Неделю на вилле длилось тягостное молчанье. Менестрес не хотела проявлять излишнюю настойчивости, а сестры еще никак не могли принять решения.
Поначалу девочки даже вздрагивали, когда Менестрес или ее спутники прикасались к ним или окликали. Но потом они перестали так остро реагировать. И вскоре поняли, что им, в общем-то, все равно, кем являются их покровители, ведь они всегда были так добры к ним. Единственными, кто позаботился о них, когда другие отвернулись. К тому же мама им верила, а, значит, могут верить и они.
Так сестры и сказали Менестрес. Та уже знала об этом их решении - интуиция у нее была потрясающая, но все равно искренне радовалась.
Конечно, был период притирки и каких-то внутренних опасений со стороны сестер, но они его благополучно преодолели. Все они приблизились к тому, чтобы называться семьей.

* * *

Так прошел год. Девочки приближались к своему шестнадцатилетию. Да и слово «девочки» подходило к ним уже с большим трудом. Они активно росли, тело постепенно сбрасывало с себя подростковую угловатость. Начался процесс вылупления бабочки из кокона. Вдобавок ласковое солнце Кипра окрасило их кожу золотистым загаром.
Теперь Селена и Милена куда больше походили на знатных барышень, чем на крестьянок. Менестрес добилась своего и получила бумаги, удостоверяющие личность сестер и то, что они являются родными племянницами Менестрес Домичиаре виа Гранден княгини Пармской.
Вампирша ничего не сказала сестрам, но оформила еще и бумаги, по которым они станут владелицами виллы с наступлением двадцати одного года.
За прошедший год Селена и Милена многое узнали о жизни вампиров. Менестрес не желала скрывать эту сторону жизни и, по возможности, старалась ответить на любой вопрос. Но они не выказывали излишнего любопытства. Одно осознание того, что от них ничего не скрывают, их успокаивало. Они начали снова доверять Менестрес, а также Димьену и Танис. А после всего пережитого это давалось им ох как нелегко! Но удавалось. Иногда они даже обретали прежнюю беззаботность.
А сейчас все на вилле готовились ко дню рождения сестер. Менестрес хотела устроить им веселый праздник, а когда она чего-то хотела, она, как правило, этого добивалась. И неважно, в большом или в малом.
Она вместе с Димьеном стояла в просторной конюшне и любовалась великолепной парой легконогих арабских скакунов. Черных, как ночь, без единого светлого пятнышка.
- Они великолепны, - наконец проговорила вампирша. - Ты привез их сегодня?
- Да. Можно сказать, только что, - довольно ответил Димьен. - Девочки еще ничего не знают.
- Замечательно. Получится отличный сюрприз.
- О, да! - понимающе усмехнулся вампир. - Но почему именно вороные? Можно было бы белых… Та пара была ничуть не хуже.
- Но эта, уверена, понравиться им больше. Белый цвет им не особо по нутру.
- А я и не заметил… Они никогда не жалуются.
- Это так. Но они ни разу не надевали платья, где преобладающим был бы белый цвет. Их любимые: ярко-синий, алый и фиолетовый.
- Твоя наблюдательность поразительна!
- Просто я стараюсь, чтобы нашим девочкам было максимально уютно и комфортно. Только так можно заставить померкнуть ужасы их прошлого.
- Судя по всему, твои усилия не напрасны.
- Будем надеяться. Ладно, скажи Флавию, чтобы покормил и вычистил этих красавцев. Сестры увидят их вечером, после ужина. Времени осталось не так много.
- Все будет готово в срок. Мне кажется, Селена и Милена будут в восторге от нашего подарка.
Вампирша улыбнулась, потом сказала:
- Пойду к ним. Не дело, если они увидят сюрприз раньше времени.
И Менестрес вернулась в дом. Сестры находились в своих комнатах. Вампирша знала, что совсем недавно у них кончился урок музыки. И, еще даже не открыв дверь, она услышала, что Селена и Милена как раз говорят о своем учителе.
С ним у них складывались особые отношения. Учитель даже с Менестрес не раз разговаривал на эту тему. Дело в том, что девочки оказались действительно талантливы, но развивать этот талант не хотели. По большому счету музыка их не вдохновляла, что очень огорчало учителя. Вот и сегодня…
Войдя в комнату, предварительно постучав, вампирша проговорила:
- Селена, Милена, неужели вы опять расстроили бедного юношу?
- Хм, бедного! - хмыкнула Милена. - Сам виноват.
Селена лишь усмехнулась. Дело в том, что на его уроки они одевались исключительно одинаково, чем просто ставили учителя в тупик.
- Ладно. Сегодня пусть его, - сдалась Менестрес. - Вам пора переодеться к ужину. У нас же сегодня праздник.
На это сестры весело рассмеялись. Вампирше приятно было слышать этот смех. Он был полон жизни, без оттенков отчаянья и скорби.
В честь дня рождения вампирша заказала девочкам праздничные платья: ярко синее для Селены и алое для Милены. Оба расшиты серебром - одинаковые узоры в виде драконов. Такой восточный узор, казалось, не совсем подходит европейскому платью, но, как ни странно, получилось просто великолепно.
Увидев сестер в этих платьях, Менестрес удовлетворенно сказала:
- Вы стали настоящими юными леди. Осталось заняться вашими волосами.
- Позволь мне помочь им в этом, - в комнату вошла Танис.
- Конечно. В этом ты непревзойденный мастер, раз уж тебе удается справляться с моими, - отметила Менестрес. Ведь ее волосы ниспадали золотом едва ли не до самых колен.
- Так, посмотрим, что здесь можно придумать, - Танис с энтузиазмом взялась за дело.
Волосы девочек по-прежнему едва достигали плеч, так как они их регулярно подстригали, но Танис забрала их вверх так, что они казались длинными, и витыми локонами обрамляли лицо.
Когда все было закончено, они спустились в обеденный зал, где все уже было готово к торжеству. Конечно, ни Менестрес, ни Танис, ни Димьен ничего не ели, но для сестер был устроен настоящий пир. И все они собрались за одним большим столом, как дружная семья. В каком-то смысле так и было. Все чувствовали это.
Тосты, поздравления, добрые пожелания, музыка и танцы. Сестры просто сияли в этот вечер. Обычные счастливые девочки. Потом Менестрес вывела их на улицу. В сопровождении Димьена и Танис они направились к конюшням. Там Селене и Милене и был представлен главный подарок.
Сестры пришли в полный восторг от скакунов. И никто не смог отговорить их от того, чтобы немедленно не прокатиться, хотя бы пять минут. И вскоре можно было увидеть, как две тоненькие фигурки несутся по линии берега на вороных жеребцах.
Потом они все вместе на том же берегу смотрели, как солнце догорает в море. Когда потух последний отсвет дневного светила, Селена сказала, сжав руку сестры в своей:
- Наша мать говорила, что мы появились на свет как раз между закатом и рассветом. Ровно в середине ночи.
- Да, это так, - подтвердила Менестрес. - Сначала родилась ты, а через четверть часа Милена.
Сестры согласно кивнули. Они всегда знали, кто из них старше, даже если бы никто им этого не сказал. Они невероятно сильно чувствовали друг друга.
Повисло какое-то неловкое молчанье. Сестры явно что-то хотели сказать, но почему-то не решались. Наконец Селена (а именно она в ответственные моменты всегда брала инициативу в руки), проговорила:
- Менестрес, у нас к вам есть одна просьба.
- Я вас внимательно слушаю. Сегодня вы можете просить о чем угодно, - вампирша ласково улыбнулась, подбадривая их продолжать.
- Мы хотим научиться обращаться с оружием и не только. Хотим научиться сражаться, - жарко ответила Милена.
Менестрес удивленно вскинула брови и переглянулась с Димьеном. Тот, казалось, был удивлен еще больше. Но на самом деле королева вампиров чего-то подобного и ожидала. Слишком яркое пламя решимости горело в глазах девочек. Трагедия изменила их слишком сильно. И все же Менестрес сочла нужным спросить у сестер:
- Зачем вам это? Подобные занятия не очень подходят юным леди.
- Мы хотим уметь сами за себя постоять. Чтобы не повторилось то, что случилось с нашей матерью, - голос Селены звучал тихо, но решительно.
Менестрес не стала говорить, что она и ее друзья всегда защитят их, так как сомневалась, что ей удастся переубедить девочек. Она лишь сказала:
- Хорошо. Думаю, Димьен с радостью возьмется за ваше обучение. Ведь так? - вампирша посмотрела на своего верного телохранителя.
- Конечно. Если они тверды в своем решении - я научу их.
Им так легко пошли навстречу, что Селена и Милена даже не успели обрадоваться. Любой другой на месте Менестрес и слушать бы ничего не стал. Девушка с оружием в руках - это считалось едва ли не грехом. Но Менестрес не была любым другим. Она и сама прекрасно умела сражаться любым оружием и без него. К тому же отлично помнила гордых амазонок, с которыми прожила десять лет. Так что не видела во владении боевыми искусствами ничего зазорного. К тому же она многих своих птенцов научила быть воинами. Для вампиров способность постоять за себя - необходимость независимая от пола.
Менестрес невольно вспомнилась Алекса. Вот кто овладел воинским искусством едва ли не в совершенстве! Королева все еще скучала по ней, но теперь у нее опять есть о ком заботиться. Так что некогда было предаваться печали. Хотя, стоит заметить, что не так уж и часто Менестрес выпадало воспитывать обычных детей. Но, с другой стороны, Селена и Милена не были совсем уж обычными.

* * *

Так сестры начали свое обучение воинскому искусству. Они одновременно начали учиться рукопашному бою и владению оружием. Для этих занятий им пришлось сшить новую одежду. Платья оказались жутко неудобными. Так что для занятий девочки надевали простые кожаные штаны до колен и свободные рубашки. Иногда еще мягкие сапоги и кожаные куртки без рукавов. Так они становились очень похожими на двух пареньков, но это их нисколько не заботило.
Димьен стал для них терпеливым и мудрым учителем. Так что Селена и Милена с полуслова понимали, что от них требуется. Конечно, у них не сразу стало все получаться. Были и легкие травмы, и боль, но сестры отступать не собирались. Они даже не плакали, когда получали травмы, без которых в этом деле не обойтись. И это Димьена, да и остальных, удивляло больше всего.
Они хорошо помнили случай, когда Милена, неудачно проведя прием, упала и вывихнула лодыжку. Димьен хорошо помнил, что боль при этом очень сильная. Но девушка лишь стонала, стиснув зубы. Да, по ее щекам текли слезы, но она не плакала, просто не могла их контролировать.
- Мили, как ты? - Селена тотчас оказалась рядом, и только прикоснулась к сестре, как поток слез тотчас прекратился. Милена лишь прошипела сквозь стиснутые зубы:
- Нога!
- Дай, я посмотрю, - Димьен уже осторожно снимал сапог девушки. Нога под ним сильно распухла.
- Позвольте мне, - попросила, да скорее потребовала Селена.
Вампиру ничего другого не осталось, как отступить и дать ей место. А проворные пальцы девушки уже нежными прикосновениями исследовали опухшую лодыжку.
-У тебя вывих, - констатировала селена.
- Вправишь? - все так же сквозь зубы спросила Милена.
- Сейчас. Димьен, подержи ее, пожалуйста. А то Мили упадет на спину.
Вампир присел рядом, обняв девушку за плечи, но все-таки сказал:
- Давай я лучше отнесу ее в дом. Там Менестрес ее осмотрит.
- Какая разница где? У Мили вывих, это понятно, - ответила Селена, будто объясняла прописную истину. - Потерпи еще немного, милая.
С этими словами она отточенным резким движением вправила вывих сестры. Милена не смогла сдержать крика, и он эхом повторился из уст Селены. Словно они разделили боль на двоих.
Димьен лишь покачал головой. Подумать только, в таких хрупких созданиях и такая сила воли!
- Ну вот и все, - тем временем утешала сестру Селена. - Скоро все пройдет, - потом снова обратилась к Димьену. - Теперь можно отнести ее в дом. Нужно сделать компресс на ногу, чтобы спала опухоль.
Вампир поднял девушку легко, как пушинку, и они пошли в дом. Менестрес встретила их на полпути, так как услышала крик. Димьен рассказал ей, в чем дело, на что она покачала головой, сказав:
- Нужно было позволить мне осмотреть вывих. А если бы у тебя, Селена, не хватило сил его вправить?
- Но ведь хватило. К тому же тут дело не в силе, а в умении, - ответила девушка, ничуть не смутившись. А я это умею. К тому же, кому как не мне заботиться о родной сестре?
На это вампирша лишь сокрушенно вздохнула, понимая, что ей их не переубедить. Они вернулись в дом, и весь остаток дня Селена ухаживала за сестрой, не отходя от нее ни на шаг. Может, они и отказались заниматься целительством, но знания остались с ними, никуда не делись.
Уже на следующий день опухоль с ноги Милены, благодаря различным мазям, значительно спала. А еще через два дня она снова начала учиться сражаться наравне с Селеной. Они обе занимались просто с маниакальным упорством. Это, и пожалуй еще верховая езда, интересовало их гораздо больше, чем другие занятия. Вскоре Менестрес вынуждена была признать, что у нее растут скорее два сорванца, чем две юные леди.

Глава 11

А время шло. Недели сливались в месяцы, а месяцы в годы. Селена и Милена уже приближались к своему девятнадцатилетию. За это время они достигли многого. Стали воинами, против которых редкий мужчина мог бы устоять. Димьен частенько говаривал, что скоро ему нечему будет их учить. Но до этого было еще далеко, хотя сестры прекрасно овладели луком, арбалетом, копьем, мечом - Менестрес заказала для них специальные, облегченные, отлично метали ножи, не дали бы спуску и в рукопашной схватке. Правда в спарринге друг с другом у них не было никакого толка - каждая из них просто знала, куда будет нацелен удар другой. Пришлось найти другой способ.
Но стоило сестрам отложить оружие и переодеться в другую одежду, как они тотчас превращались в дух красивых, изящных девушек. Про таких никто никогда и не подумал бы, что они могут быть грозными противниками. Они по-прежнему обучались наукам и искусствам. Но делали это скорее, чтобы доставить удовольствие Менестрес. Хотя Селена сама изъявила желание научиться играть на скрипке, и делала в этом успехи.
Но одно огорчало Менестрес - ее воспитанницы весьма неохотно общались с другими людьми. Они бывали на балах, приемах, ужинах, но везде вели себя отстраненно. Да, сестры допустили в свой мир ее, Димьена и Танис, даже Ливию с Флавием, но с остальными держались настороже.
Селена и Милена стали красивыми девушками и слыли едва ли не самыми завидными невестами на острове. И нет ничего удивительного в том, что многие юноши, и даже совсем не юноши пытались снискать их расположение. Но самим сестрам, казалось, не было до них никакого дела. Они никогда не принимали от своих поклонников подарки и игнорировали все другие знаки внимания, чем их немало огорчали.
Некоторые особо настырные молодые люди шли просить руки девушек прямо к Менестрес, но та вежливо давала понять, что не собирается ни одну из них выдавать замуж без ее на то желания. Один виконт, которому было уже за тридцать, не удовлетворился этим, и еще долго наносил визиты Менестрес с целью уговорить ее дать согласие на замужество одной из сестер, но та оставалась непреклонна.

Предыдущая страница 9 Следующая страница


Путь палача 10

Под конец осталось только двое молодых людей, которые упорно пытались завоевать сестер. Им даже удалось добиться приятельских отношений, но не больше. Хотя эти юноши искренне любили сестер и даже практически не путали, где чья возлюбленная.
Менестрес даже стало их жалко, и она решила поговорить с Селеной и Миленой. Они собрались у нее в гостиной, сев рядом на одном широком диване, укрытом леопардовой шкурой. Сестры справа, вампирша слева. Она уже поняла, что не стоит садиться между ними. Им от этого некомфортно. Нет, сестры никогда не говорили об этом, но Менестрес хорошо умела наблюдать.
- Скоро ваш день рождения, - начала вампирша. - Пора подумать о списке приглашенных.
- Уверена, ты его уже подготовила, - улыбнулась Селена.
- Да, но это же ваш праздник.
- Нам не так уж и важно, кто будет на празднике. Главное, чтобы там были вы.
- А как же Карло и Риккардо? - напомнила Менестрес об их кавалерах. - Мне кажется, будет лучше, если вы пригласите их лично.
- Хорошо, - пожала плечами Милена. Ни у одной из них не отразилось никаких эмоций по этому поводу.
Менестрес сокрушенно вздохнула. С ними было не так легко, когда дело касалось этого вопроса. Но вампирша никогда не отступала, поэтому мягко заметила:
- Вы совсем измучили бедных юношей. Они же любят вас!
- Может быть, - согласилась Селена.
- Но они не очень-то похожи на измученных, - добавила Милена, переглянувшись с сестрой.
- И все же вам они тоже не безразличны.
- С ними, пожалуй, весело и хорошо проводить время, - ответила Милена, задумавшись.
- Правда они постоянно хотят большего, - добавила Селена.
Эта фраза заставила Менестрес усмехнуться. И в то же время она задумалась. Они и правда так наивны или только делают вид? Скорее последнее. Но друг с другом они обычно в игры не играли. Поэтому вампирша сказала:
- Они очень милые юноши. Их желанье не удивительно. Они уже не раз просили вашей руки.
Сестры тревожно переглянулись, а Селена спросила, кашлянув:
- И что?
- Я же не могу выдать вас без вашего ведома или на то желания. Это было бы по меньшей мере нечестно, - сестры облегченно вздохнули. - Но я прошу вас серьезно подумать о замужестве. Может, не с Карло и Риккардо, и не сейчас, но в ближайшем будущем. Вам совсем скоро девятнадцать - возраст самый что ни на есть подходящий. У вас есть возможность создать семью, родить детей в конце-концов.
- Но нам не нужна семья, - возразила Милена.
- Вернее, она у нас уже есть, - сказала Селена, взяв сестру за руку.
Менестрес еще раз вздохнула. Она и не думала, что будет так неловко разговаривать с ними об этом. Неловко от того, что девушки, казалось, откровенно не понимали, зачем им это нужно. Подумав, она решила зайти с другого бока:
- На самом деле, мне не так уж и важно, чтобы вы вышли замуж. Главное, чтобы вы были счастливы. Вы вольны делать, что хотите. Можете просто встречаться с Карло и Риккардо, и даже больше, пусть и без обязательств.
- Ты хочешь, чтобы с ними мы расстались со своей невинностью? - ни возмущения, ни удивления, просто констатация факта.
- Я желаю вам только счастья, мои дорогие. Не стоит отказываться от того, что может принести вам столько радости, хотя и следует соблюдать осторожность, если…
- Мы знаем. Ведь наша мать была повитухой, да и мы тоже. Мы знаем, что от чего бывает, и как этого избежать. И страх забеременеть тут ни при чем, - ответила Селена.
- Что ж, - согласилась Менестрес. - Я ни на чем не настаиваю, а только советую. Я прожила довольно долго и имею какой-никакой опыт. Человек создан для любви, не отвергайте ее, и она согреет вас.
- Хорошо, мы подумаем, - ответила Милена, и они с сестрой как-то странно переглянулись.
- И не стоит так мучить этих юношей. Уж лучше горькое разочарование, чем напрасные иллюзии.
Сестры кивнули и ушли. У них начинался урок с Димьеном. Глядя им вслед, Менестрес подумала, что сделала для них все, что могла. Теперь решение за ними. Не могла же она насильно затащить их в постель к этим юношам! Нет, могла бы воспользоваться вампирскими силами, наложив чары, но это принесло бы больше вреда, чем пользы. Пусть уж сами решают.
Сами девушки, ложась спать, тоже вспомнили этот не совсем обычный разговор.
- Может, Менестрес и права, - задумчиво проговорила Селена, расчесывая волосы. Они у сестер все еще остались на уровне плеч, вернее девушки не давали им отрасти, подстригая. Похоже, их совсем не тянуло к длинным волосам.
- В чем именно? - спросила Милена, освободившись от платья и натягивая ночную рубашку.
- Нам и правда следует попробовать с Карло и Риккардо, - Селена залезла в постель к сестре.
- Ты серьезно?
- Не знаю.
Слова вампирши заставили девушек растеряться. Они и не думали, что Менестрес заговорит с ними об этом. И ее слова… В это время устраивались настоящие скандалы, если невеста оказывалась не девственна. Лучшее, что она могла сделать - это убить себя, смывая смертью свой позор. Сами сестры считали, что это чушь, и не раз могли убедиться, что далеко не все так рьяно берегут свою девичью честь. Но они не думали, что Менестрес того же мнения. Она ясно выразилась, что и в этом не будет ограничивать их свободы. Даже более того… Но было ли им это нужно?
- Ты этого хочешь? - Милена положила голову на плечо сестры.
- Не знаю, - снова повторила Селена. - Сомневаюсь, что Карло сможет дать мне что-то особенное.
- И все же любопытно было бы попробовать…
- Чтобы потом ни о чем не жалеть.
- Но кроме тебя, Сели, мне никто не нужен. Ты для меня самый важный человек во всем мире!
- Как и ты для меня, Мили, - Селена поцеловала сестру. - Но если ты полюбишь Риккардо, то…
- Это вряд ли, - усмехнулась девушка. - Может, они и милый юноша, но не до такой степени. Мы с ним никогда не поймем друг друга так, как мы с тобой понимаем.
- А может этого и не нужно? - тихо спросила Селена, откинувшись на подушки.
- Я всегда буду с тобой, - твердо ответила Милена. - У нас на двоих одна судьба. Я просто не знаю, что бы делала без тебя.
Селена улыбнулась этим словам, и улыбка была вся пронизана нежностью и еще чем-то таким теплым, даже интимным, что Милена довольно вздохнула и легла рядом с сестрой, обняв ее под одеялом.
Вскоре Милена тихо посапывала, прижавшись к сестре и обвивая ее руками и ногами. А вот Селена еще не спала. Какие-то смутные ощущения не давали ей покоя. И это было не в первый раз. Она и сама точно не помнила, когда это началось, но продолжалось до сих пор. Словно между ними с Миленой что-то вырастало, что-то, что одновременно разделяло их, и делало еще ближе. Хотя это казалось невозможным. Похоже, постепенно происходило понимание того, что их отношения не совсем обычны, и это понимание порождало противоречивые чувства.
Наконец, Селена просто устала думать об этом. Сон настойчиво завлекал ее в свои объятья. Милена рядом пошевелилась и теснее прижалась к сестре. Селена улыбнулась и, склонившись, поцеловала ее в губы. Может, поцелуй был и не совсем невинным, но Милена лишь опять улыбнулась в ответ, так и не проснувшись.
В эту ночь Селене приснился очень странный сон. Словно они с Миленой в каком-то старом храме. Они выглядят совсем по-другому, и не являются друг другу сестрами. Милена окровавлена, но еще жива, хоть жить ей осталось недолго. Селена просто знала это. Вспышка - и уже другая картина: Милена лежит на алтаре. Ее волосы, одежда, все в крови. Селена берет меч и вонзает его в грудь той, кто сейчас является ее сестрой. Она мертва… А меч снова занесен.
Селена проснулась в холодном поту, ее сердце билось так, что, казалось, сейчас из груди выскочит. Девушка даже не сразу поняла, что Милена тоже проснулась, и ее лицо искажено таким же ужасом.
- Что случилось? - спросила Селена у сестры, с трудом угомонив бешено бьющееся сердце. У нее вошло в привычку в первую очередь беспокоиться о благополучии Милены, и только потом о своем собственном.
- Сон… - выдохнула Милена. - Очень странный. Будто мы и не сестры вовсе, а ты пронзаешь меня мечом.
Селена так и застыла. Видимо, им обеим приснился один и тот же сон. И это казалось невероятным. Далеко не сразу девушка поняла, что сестра тормошит ее:
- Сели! А с тобой-то что? На тебе лица нет! Сели!
Она рассказала Милене свой сон. Потом они долго сидели, тесно прижавшись друг к другу и уставившись в темноту, пока Милена не сказала:
- Я не знаю, что может значить этот сон, и почему он одновременно приснился нам обеим. Может, это предупреждение?
Селена пожала плечами, тихо проговорив:
- Все было таким реальным! Словно подобное и правда было с нами когда-то.
- Ладно, чего теперь гадать? Все равно это бессмысленно. Давай попытаемся уснуть.
- Ты спи, а я, наверное, не смогу.
- Глупости! Ложись давай.
Не дожидаясь ответа, Милена сама уложила ее, бережно укрыв одеялом и примостившись рядом. Она ласково поглаживала сестру, что-то тихо напевая. Селене стало тепло и спокойно. Она и сама не заметила, как заснула.
К совету Менестрес они все-таки решили прислушаться. Сестры не были уверены, что им это так уж нужно, но решили это выяснить.

Глава 12

На балу в честь дня своего рождения сестры были как никогда ласковы и приветливы со своими кавалерами, чем даже привели их в замешательство. Но Карло и Риккардо были не из тех, кто долго удивляется. Они самоуверенно решили, что сердца девушек наконец-то дрогнули. А те, в свою очередь, не спешили их разубеждать.
Менестрес с улыбкой наблюдала за ними. Тихой тенью к ней подошел Димьен и отметил:
- Мне кажется, или наши девочки флиртуют?
- Нет, не кажется, - рассмеялась Менестрес, и смех ее походил на журчанье весеннего ручья.
- Ты, вроде как, довольна этим.
- И то правда. По-моему, они все-таки послушались моего совета.
- Какого? - удивленно вскинул бровь Димьен.
- Наши девичьи разговоры, - лукаво улыбнулась Менестрес. - Не век же им в девках сидеть!
- Но Карло и Риккардо… Мне кажется, они не очень подходят нашим девочкам.
Вампирша вновь рассмеялась, а отсмеявшись сказала:
- Ты говоришь как настоящий отец дочерей на выданье!
- Я просто говорю то, что вижу, - неожиданно смутился Димьен. - Они же совсем разные.
- Противоположности притягиваются.
- Ни к кому они не притягиваются. Если только друг к другу, - буркнул вампир. - А ты это говоришь, лишь чтобы поддразнить меня.
- Может быть, совсем чуть-чуть.
- Если эти два парня будут излишне настаивать, я могу доходчиво объяснить им, что они неправы, - злорадно проговорил Димьен, демонстрационно хрустнув костяшками пальцев.
- Давай лучше предоставим Селене и Милене самостоятельно решать свою личную жизнь, - ответила Менестрес, беря своего верного телохранителя под руку. - К тому же они прекрасно умеют постоять за себя. Ты их хорошо обучил. Они девочки разумные.
- Но они такие хрупкие!
- Ошибаешься. Они сильны. Да, они люди, и от этого уязвимее. Но ведь и ты когда-то был человеком. И хрупким тебя не называли. Не так ли? Или я ошибаюсь?
- Все, убедила! - Димьен поднял руки в примирительном жесте.
- Вот и хорошо. Так что не будем мешать нашим девочкам. В конце-концов, это их жизнь.
А Селена и Милена продолжали очаровывать своих кавалеров. Те были только рады этому. В общем, вечер проходил как нельзя лучше. Сестры почти не замечали остальных гостей, хотя зал был полон народу. Вернее Карло и Риккардо старались заменить им всех.
Нет, девушки не переспали с ними сегодня. Это случилось неделей позже. По обоюдному согласию. Селена и Милена решили идти до конца. Нет, они не чувствовали, что влюблены в Карло и Риккардо, но юноши были им симпатичны, и сестры честно старались ответить им взаимностью.
В тот момент, когда все случилось, пары разделяла лишь стена. В кои то веки раз использовалась вторая спальня в покоях сестер. В эту ночь Карло и Риккардо как никогда старались быть ласковыми и нежными. Но Селена и Милена расставались со своей девственностью с легким сердцем. Они не считали ее каким-то сокровищем, которое нужно беречь как зеницу ока. Скорее досадное недоразумение.
Права и тут не обошлось без некоторых особенностей. Отзываясь на ласки своего любовника, каждая из сестер в то же время ощущала, что ощущает другая. Даже сейчас они больше тянулись друг к другу, чем к тем, кто ласкали их тела.
Находясь на пике страсти, и Селена, и Милена ясно поняли, что ошибались, зря отстранялись от уготованного им судьбой.
Когда все закончилось, и сестры стали приходить в себя, они поняли еще одну вещь - более ни Карло, ни Риккардо не преступят порог этого дома. Больше они не смогут оставаться просто друзьями, а сами девушки никогда не смогут их полюбит. Их сердца уже были заняты.
Юноши украдкой выбрались из дома. Мысль встретиться с Флавием или, что гораздо хуже, с Димьеном, пугала их до судорог. Что до сестер, то они вовсе не беспокоились об этом. На самом деле, оставшись одни, они испытали скорее облегчение.
Обернувшись простыней, словно греческой тогой, Милена встала с постели и направилась в спальню к сестре. В этом наряде она казалась какой-то эфирной, как видение. Идеал нарушало лишь то, что простыня путалась в ногах, так что в конце-концов пришлось ее приподнять.
Когда Милена вошла в их общую спальню, Селена лежала на кровати, и простыня лишь едва прикрывала ее ягодицы. Казалось, она спит, но это было не так. Едва заслышав приближение сестры, Селена повернулась, спросив:
- Он тоже ушел?
- Да, теперь мы одни, - кивнула девушка.
- Хорошо, - она лениво потянулась. - Но еще не все окончено.
Селена соскользнула с кровати и, не потрудившись даже прикрыться, направилась к резному шкафчику. Она достала оттуда графинчик и два бокала, по которым и разлила его содержимое. Один из них она протянула Милене, проговорив:
- Нам надо выпить это. Напиток не даст зародиться ребенку в нашем чреве.
Милена не сразу взяла бокал, засмотревшись на то, как лунные блики играют на подтянутом обнаженном теле сестры. Потом она поспешно отогнала возникший в голове столь соблазнительный образ и проговорила:
- Да-да, конечно.
Они залпом осушили бокалом и одновременно скривились.
- Какая же гадость! - не сдержалась Милена.
- Уж лучше это, чем…
- Права-права! Ладно, пошли спать, а то до рассвета и пары часов не осталось.
Они вдвоем забрались в постель. Устроившись поудобнее, Селена как бы невзначай спросила:
- Надеюсь, ты не жалеешь?
- Нет. А ты?
Девушка отрицательно покачала головой.
- Мне было хорошо, как и тебе, - продолжила Милена. - Странно, но в тот момент я чувствовала тебя, словно ты рядом, часть меня. Да, это было хорошо, но…
- Но этого недостаточно.
- Именно. И никогда не будет достаточно.
- Все это так странно, - тихо сказала Селена.
Сестра ничего не ответила, но обе подумали, что кто бы ни встал между ними, он будет лишним.
Селена первая озвучила эту мысль, прижавшись к сестре и сказав:
- Мне никто не нужен, кроме тебя, Мили.
- Мне тоже, Сели. Ты для меня все, - и Милена нежно поцеловала ее.
И этот поцелуй был для Селены гораздо приятнее, чем все, что произошло этой ночью. Обеим безумно захотелось большего. Сестринские узы больше не смогли их сдерживать. Возможно оттого, что где-то в глубине души они чувствовали правильность происходящего с ними.
Утром девушки ощутили некоторую неловкость и впервые подумали о том, что будет, если обо всех событиях прошедшей ночи узнает Менестрес. Мало кто отнесется к такому с одобрением. Поэтому сестры решили ни о чем не говорить, но если уж их спросят напрямую, тогда, наверное, придется. Что-что, а обмануть Менестрес было просто невозможно. Она чувствовала любую ложь.
Но вампирша ни о чем не спросила. Хотя догадалась о многом, если не обо всем. И все же тактично решила, что если сестры захотят, то сами все расскажут. Но Менестрес не ожидала от них немедленной откровенности, понимая, что нужно время, чтобы даже самим осознать произошедшее. Так что никто просто не затрагивал эту тему. Вампирша попросила об этом и Танис с Димьеном. Последний-то как раз и заметил двух тайком пробирающихся к выходу юношей. Но все-таки позволил им уйти.
За ужином, когда все обитатели виллы собирались вместе, сестры сообщили, что больше не будут встречаться с Карло и Риккардо. Танис удивленно вскинула брови, Димьен довольно улыбнулся, а Менестрес понимающе кивнула, сказав:
- Это ваш выбор, мои милые. Но, надеюсь, вы поставили самих Карло и Риккардо в известность?
- Да, - ответила Селена. - Мы написали им письмо, в котором все объяснили.
- Тогда хорошо.
Дельнейших расспросов не последовало. Тем самым Менестрес дала понять Селене и Милене, что уважает их решение. Да, это было довольно необычно, но когда-то давно ее воспитывали именно так.
Так что сестры по-прежнему занимались с учителями, учились сражаться. Проводили долгие вечера в беседах с Менестрес, к которой зачастую присоединялись и Димьен, и Танис. Селене и Милене было хорошо и спокойно в этом доме. А то, что было между ними… это можно описать двумя словами: нежность и любовь. Причем любовь иная, нежели была раньше. Она светилась в их глазах, проскальзывала в жестах. Они больше не думали бежать от этого, хотя и понимали, что их отношения могут вызвать у остальных непонимание.

Глава 13

Прошел год. Если бы не воспоминания о прошлом, то это время можно назвать счастливым. Но оно кончилось внезапно, когда Селена тяжело заболела.
Однажды ночью Милена проснулась оттого, что всей кожей ощутила сильный жар сестры. Тогда она кинулась к Менестрес, впервые ворвавшись в ее покои без стука. Но та заслышала приближение девушки задолго до того, как она открыла дверь спальни. К тому же вампирша еще не ложилась.
- Что-то случилось? - сразу поинтересовалась Менестрес, увидев встревоженное лицо Милены, и услышав, как бешено бьется ее сердце.
- Да. Селена… она вся горит!
- Что? - воскликнула вампирша, уже спеша в покои сестер. - Вечером она чувствовала себя плохо?
- Нет, она ни на что не жаловалась. Я боюсь, что у нее лихорадка.
Селену они нашли в еще более ужасном состоянии, чем ее оставила сестра: она металась в кровати на грани бреда и была горячая, как печка. Мокрые от пота волосы липли к лицу.
В первый миг, когда Менестрес увидела ее такой, то испугалась, не чума ли это. Но ее опасения не оправдались. Просто лихорадка. Хотя термин «просто» был тот не совсем к месту.
- Нужно сбить жар, - хмуро заметила Милена. - Иначе он спалит ее изнутри!
- Ты права. Приготовь отвар. И давай все-таки позовем лекаря.
- Хорошо, - неожиданно быстро согласилась Милена. Чтобы спасти сестру она была готова к кому угодно обратиться за помощью, хоть к самому дьяволу.
Лекарь, старый грек, покряхтев, предложил сделать кровопускание. Но тут Милена была категорически против. Она считала, что это лишь еще больше ослабит сестру. Менестрес была с ней согласна. Доктор что-то пробурчал, посоветовал настой из трав, о котором Милена и так знала, и удалился.
Оставалось только поить метающуюся в беспамятстве Селену отваром и менять мокрую тряпку у нее на лбу. Милена не отходила от сестры ни на шаг. Она не питала иллюзий и отлично понимала, в каком тяжелом состоянии находится Селена, и чем это может кончиться. Она не плакала, но слезы мерцали в ее глазах.
Когда Менестрес ушла провожать лекаря, оставив их вдвоем, Милена достала свой кинжал и опять вернулась к кровати. Взяв сестру за руку, такую горячую и безвольную, Милена поцеловала ее, жарко проговорив:
- Живи, Сели! Только не умирай, любимая моя! Я на все пойду, лишь бы ты жила! Я не переживу еще одного расставания с тобой! Если ты умрешь, и мне не жить на этом свете! Пусть мне даже придется убить себя, но мы будем вместе.
С этими словами она привесила кинжал к поясу, потом смочила тряпку в холодной воде и вновь водрузила на пылающий лоб сестры. Та лишь тихо простонала в беспамятстве.
Следующие три дня показались Милене настоящим адом. Денно и нощно она была у постели сестры, не смыкая глаз, но лучше Селене не становилось. Она все так же металась в бреду. Жар не спадал. Отчаянье все больше овладевало Миленой. Менестрес, Димьен и Танис тщетно пытались ее подбодрить.

Предыдущая страница 10 Следующая страница


11 Алия Якубова

Наконец к концу третьего дня Менестрес с трудом убедила Милену хоть немного отдохнуть, уверив, что лично посидит с Селеной. После долгих уговоров девушка согласилась. На нее саму уже страшно было смотреть: бледная, под глазами темные круги. Ей просто необходим был отдых, иначе она сама заболеет.
Менестрес присела на кровать возле Селены. Болезнь нещадно терзала бедную девушку. И, глядя на это изможденное лицо, вампирша отлично понимала, что если случиться страшное, то она потеряет не только Селену. Она потеряет их обеих. Милена не перенесет такого удара судьбы.
Ей было безумно жаль эту девушку. Менестрес успела полюбить сестер, как родных. Поэтому она решила кое-что предпринять. У Селены не было ран, и вампирша не знала, подействует ли, но все же решилась. Другого выбора не было.
Она прокусила себе палец и добавила кровь в отвар, который был приготовлен для Селены. Совсем немного, но и этого должно оказаться достаточно. Слегка перемешав, Менестрес напоила смесью девушку и, затаив дыханье, стала ждать.
Некоторое время никаких изменений не было. Но потом Селена стала легче дышать. А еще спустя минут десять вампирша поняла, что девушка просто спит. Не лежит в беспамятстве, а спит спокойным исцеляющим сном. Менестрес облегченно вздохнула. Похоже, им, наконец, удалось победить болезнь.
Проснувшись на следующий день, Селена окончательно пришла в себя. Когда она открыла глаза, Милена с радостным воплем кинулась ей на шею, чем сразу же оглушила сестру и едва не задушила.
- Как ты себя чувствуешь? - Менестрес тоже подошла к кровати и посмотрела на больную.
- Не очень, - тихо проговорила Селена, так как во рту у нее все пересохло. - Но гораздо лучше, чем было.
- Теперь ты пойдешь на поправку, - уверила ее вампирша. - Но еще несколько дней и думать не смей вставать с постели!
- Я сама за этим прослежу, - сказала Милена.
- Тогда я могу быть спокойна, - улыбнулась Менестрес. - Пойду, обрадую Димьена с Танис, что ты пришла в себя. Мы все очень волновались за тебя, Селена.
- Извините, что причинила столько беспокойства.
- Какая чушь! Главное, чтобы ты поправилась. Ну все, оставляю тебя на попеченье лучшей в мире няньки, - и Менестрес вышла из комнаты.
- Сели, ты меня чертовски сильно напугала! - со слезами на глазах воскликнула Милена, едва за вампиршей закрылась дверь. - Тебе точно лучше?
- Точно, - девушка даже сделала попытку улыбнуться, но она все еще оставалась слишком слаба.
- Ну слава Богу! - Милена поцеловала сестру.
- Думаю, я уже иду на поправку. Дай мне попить.
- Конечно-конечно. Держи, - она едва ли не с ложечки напоила Селену. - А теперь можешь снова спать. Сон - лучшее лекарство. Когда проснешься, я приготовлю тебе бульон.
- Хорошо, - кивнула Селена, устраиваясь поудобнее. - Но ты ведь очень устала, ухаживая за мной. Даже находясь в беспамятстве, я чувствовала, что ты все время радом.
- Пустяки. Мы ведь не можем быть врозь. Мне не нужен этот мир, если в нем нет тебя.
Уже засыпая, Селена успела подумать, что когда-то давно, возможно в прошлой жизни, она уже слышала эти слова. Или сама говорила их? Она заснула, так и не вспомнив.
Теперь болезнь стремительно отступала. Селена набирала силы, у нее появился румянец, исчезла мертвенная бледность. Через четыре дня она впервые, поддерживаемая сестрой, вышла в сад, погреться на солнышке. А еще через неделю Селена и думать забыла о своей болезни.
Но не забыли остальные. Менестрес приходила в ужас от одной только мысли, что могла потерять эту милую девушку, которая уже была ей как дочь. Она и сама не ожидала, что так быстро привяжется к ней, нет, к ним обеим.. Но любовь вселяет и страх потери. Вампирша еле сдерживалась, чтобы не окружить сестер круглосуточной охраной. Это бы им очень не понравилось. Но Менестрес как никто понимала, как хрупко и уязвимо человеческое тело, и порой это приводило ее в отчаянье.
Да, был способ оградить девушек от этого раз и навсегда. Даровать вечную жизнь и молодость. Сделать их детьми ночи, вампирами. Но Менестрес считала, что не вправе навязывать это. Да, при желании, правильно разыграв карту, подобным даром можно соблазнить кого угодно. Но для вампирши это казалось слишком вероломным. Если так случиться, Селена и Милена должны четко осознавать, на что идут. Но первой начать этот разговор - не значит ли оказать давление? Как будет лучше для них?
Возможно, Менестрес удивилась бы, если бы узнала, что сами сестры думают примерно о том же. С того дня, как выздоровела Селена, они, оставаясь наедине, не раз говорили об этом. Вот и сегодня, сидя в саду под своим любимым деревом, отдыхая после урока, Милена как-то отстраненно спросила:
- Что же с нами будет дальше, Сели?
- В каком смысле?
- Какое нас ждет будущее? Сейчас нам двадцать, и мы многому научились, но…
- Достанет ли у нас сил осуществить задуманное, и быть всегда вместе? - закончила Селена, мимолетным движением поймав падающий лист.
- Да. Все эти странные сны…
- Они предвещают перемену. Но я не хочу, чтобы наяву с нами случилось нечто подобное. Это меня пугает.
- И меня, - Милена теснее прижалась к сестре. - Я хочу, чтобы мы вечно были вместе.
- Думаешь, Менестрес согласиться?
- Не знаю. Думаю да. Иногда она так странно смотрит на нас.
- Так же бывает, смотрят Димьен и Танис, - согласилась Селена. - Словно мы взрослеем слишком быстро.
- Может и так.
- Наверное, нам лучше самим поговорить об этом с Менестрес.
- Да, так будет лучше всего, - согласилась Милена.
Они не стали откладывать разговор в долгий ящик, и этим же вечером сказали Менестрес, что долго размышляли и хотели бы стать вампирами.
Сердце вампирши возликовало от этих слов, но она сдержала чувства, скрыв их за непроницаемой маской легкого интереса, и спросила:
- Знаете ли вы, мои дорогие, о чем просите?
- Это не спонтанное решение.
- Вы хотите стать вампирами, но осознаете ли, что это значит? Вам будет уготован ночной образ жизни. Лет сто, наверное, вам не видеть солнечного света. Да, вы не состаритесь больше ни на день, станете невероятно сильны, но не неуязвимы. Вас можно будет убить, отрубив голову или предав огню. Люди вокруг вас будут рождаться, умирать, а вы будете жить. И единственной вашей пищей станет кровь. Человеческая кровь, - рассказывая обо всем об этом, Менестрес даже постаралась намеренно сгустить краски, но, похоже, получалось у нее не очень, так как сестры выслушали ее с совершенно невозмутимым видом, а потом Селена сказала:
- Мы знаем. Ты рассказывала обо всем этом раньше. Ничего в жизни не дается просто так. И мы готовы принести ту жертву, что от нас потребуется.
- И по какой именно причине вы решились на это? - вампирше не хотелось их отговаривать, но она должна была. Ради них же. Такое решение должно быть взвешенным и разумным, а не принятым в порыве чувств.
- Мы хотим, чтобы никакая сила в мире не смогла нас разлучить, - твердо отчеканила Милена.
Ее слова звучали искренне, Менестрес это знала. И в то же время за всем этим чувствовалась какая-то недосказанность. Но было видно, что Селена и Милена уже все для себя решили. Их решительности и самообладанию могли бы позавидовать многие. Поэтому вампирша сказала:
- Что ж… Дайте мне неделю, чтобы сделать необходимые приготовления. Потом, если вы будете все также тверды в своем решении, я вас обращу. Или вы хотите, чтобы это был Димьен или, может быть, Танис?
- Лучше ты, - ответила Селена. - Ты стала для нас второй матерью, пусть это и вправду будет так.
- Что ж, хорошо.
Менестрес и правда почти всю неделю занималась приготовлениями. Если все свершиться, девушкам придется переселиться в защищенные от солнца комнаты либо спать в гробах, а они из воздуха не появятся.
Танис и Димьен охотно помогали своей госпоже, особенно Димьен. Он не скрывал своего ликования и одобрения решения сестер. Правда им самим старался этого не показывать, памятуя советы Менестрес.

Глава 14

Стоит ли говорить, что спустя неделю сестры были все так же тверды в своем решении? Вечер только начался. И четверти часа не прошло после заката, когда Селена и Милена вошли в покои Менестрес.
Вампирша встретила их в простом алом платье, сидя на диване возле окна. Волосы свои она собрала в хвост, несколько раз перехваченный золотыми заколками, так что била видна изящная линия шеи.
Что до сестер, то они оделись как обычно. Для них всегда на первом месте стояло удобство одежды. Поэтому будь их воля, они бы не вылезали из тех штанов и рубашек, в которых тренировались. Но сегодня они надели платья.
Селена и Милена немного робко вошли в комнату и присели рядом с вампиршей. Та, чтобы как-то подбодрить их, улыбнулась и поцеловала сначала одну, потом другую, и спросила:
- Вы не изменили своего решения?
- Нет, - хором ответили девушки.
Менестрес позволила себе прочесть их мысли и поняла, что сестры не лгут, не лукавят. В них горела непоколебимая решимость. Вампирша довольно улыбнулась и сказала:
- Ну что ж, тогда приступим. Главное, ничего не бойтесь. Будет немного больно, но недолго. Когда боль уйдет, она уйдет навсегда, унеся все недостатки смертного тела. Смотрите мне в глаза, и вам будет легче.
Сказав это, Менестрес попыталась притянуть к себе Милену, но та неожиданно остановила ее, а на удивленный взмах ресниц вампирши сказала:
- Нет. Первой должна быть Селена.
Сама Селена уже встала и подошла вплотную к Менестрес. Та кивнула и встала к ней сама, проговорив:
- Как считаете нужным.
Она обняла девушку, ласковым жестом убрав волосы с ее нежной шеи. Сверкнули клыки, и Селена почувствовала резкий укол. Боль мелькнула вспышкой и исчезла. Селене почему-то стало очень хорошо, она чувствовала, что куда-то уплывает, тонет в нежных объятьях. Ей хотелось, чтобы это длилось вечно.
Менестрес и Селена, казалось, слились в единое целое. Вампирша читала ее разум, как открытую книгу. Она впервые увидела те обрывочные сны, которые снились сестрам. И увиденное ее насторожило.
Но вот необходимое количество крови было выпито. Жизнь Селены повисла на том самом легендарном волоске. Менестрес осторожно положила практически бесчувственную девушку на диван.
Настала очередь Милены. Та сама пошла навстречу вампирше, как и сестра. И в ее разуме Менестрес увидела обрывки тех же снов. Но вот и Милена получила поцелуй смерти. Теперь им обеим осталось вкусить поцелуй жизни. Новой жизни.
Менестрес закатала рукава платья и собственными клыкам вспорола себе оба запястья. Можно было бы воспользоваться и кинжалом, но оба запястья сразу клыками было просто сподручнее. Вампирша капнула кровью на губы обеих едва живых сестер, заставила их сделать первый глоток, после которого они сами приникли к ранам, как младенцы к материнской груди.
Как только это произошло, их кровь заговорила. Но не кровь Менестрес, как должно было бы быть, а кровь сестер. Перед всеми троими вспыхивали целые вереницы образов. Они рассказывали о прошлых жизнях душ Селены и Милены. Они и правда были соединены, но так, как Менестрес и подумать не могла.
В этих двух девушках возродились души легендарных Шат и Иншал - родоначальниц рода Инъяиль.
Это была древняя легенда. Шат была обращена в вампира Первейшей Королевой. Всего таких избранных было десять, и каждый дал начало клану. Они уже обращали других людей. Но Шат обратила лишь Иншал, и больше ей никто не был нужен. Они хотели разделить вечность на двоих. А талант рода у Шат пока не проявлялся.
Эти двое обратились к Первейшей, и стали первыми и единственными, которых она допустила в Катакомбы Королев. Выйдя оттуда, они изменились. Не внешне, но внутренне. И обрели свой дар - способность менять пол, который передали своему клану.
Но, как теперь поняла Менестрес, это было еще не все. Души этих двоих оказались связаны навечно. Вампирша увидела, как на протяжении тысячелетий они умирали и возрождались вновь. И всегда находили друг друга рано или поздно. Они возрождались, мужчинами, женщинами, мужчиной и женщиной - прожили десятки жизней. И только в этой они сразу нашли друг друга, сразу были вместе. У них появился реальный шанс на долгую жизнь. И Менестрес узнала, чем такой шанс был куплен: кровью и смертью.
Вампирша видела, как в одном из своих возрождений Шат вносит в древний храм окровавленную Иншал. Храм стоит на месте бывшего королевства вампиров, на месте дворца. Люди посвятили этот храм Иштар. Не зная, чем являлась раньше, Шат просит у богов совета и получает видение, что нужно делать. Она хватает меч и убивает им Иншал, потом себя.
Поток воспоминаний прекратился, будто закрыли дверь. Селена и Милена отстранились от Менестрес. Их превращение уже началось. Проникнув в их организм, вампирская кровь стала перестраивать его. Сестры почувствовали, как у них внутри все заполыхало, сердце колотилось как бешеное. Казалось, оно вот-вот не выдержит и разорвется. Боль пронзала все тело, не давая даже двинуться, но тела девушек все равно неестественно выгибались.
И вот, когда боль стала такой нестерпимой, что хотелось кричать, не останавливаясь, она превратилась в чистейший экстаз. Невероятная сила разлилась по телам сестер, наполняя собой каждую клеточку. Им никогда не было так хорошо. Казалось, они сейчас могут мир перевернуть.
Селена и Милена осторожно, будто еще не были до конца уверены в своих силах, поднялись на ноги, а когда им это удалось, разразились веселым смехом, который заполнил весь дом, словно по нему рассыпались искры. Девушки обнялись и поцеловались долгим поцелуем. Выяснилось, что у них уже выросли клыки.
В воздухе повисли несказанные слова: «Мы вместе! Мы вернулись! Наконец-то!» Никто ничего не сказал, но все поняли, что произошло что-то сродни чуду.
Сестры посмотрели на Менестрес. Их глаза были глазами старых вампиров, но уже в следующий миг это ощущение исчезло. Это не было полным возрождением. Похоже, Шат и Иншал это было не нужно. Они просто хотели быть вместе.
- Наверное, вам понадобиться гроб на двоих, - обронила Менестрес.
И по одной это фразе Селене и Милене стало ясно, что Менестрес все поняла про их отношения, и не имеет ничего против.
- Ну, как вам ваше новое состояние? - спросила королева.
- Так необычно! - улыбнулась Селена.
- Словно раньше мы были глухими и слепыми, и только теперь обрели слух и зрение! - добавила Милена.
- Но внутри осталось какое-то напряжение…
- Это голод, - объяснила Менестрес. - Ваш первый голод. Его нужно утолить. Настало время вашей первой охоты. Идемте за мной.
Вампирша вывела своих новорожденных птенцов из дома. Все вместе они покинули виллу и отправились в городу, укутанный покровом ночи и подсвеченный луной.
В столь поздний час узкие улицы были пустынны. Такие ночи для воров хороши, да любовников. Кстати, на представителя последних Менестрес с сестрами и наткнулись. Мужчина слегка за тридцать. Эдакий франт, яркостью одежды чем-то похожий на павлина. Он шел, что-то довольно насвистывая. Видно, вечер у него удался.
Сестры не сводили с этого мужчины глаз, в которых горел голод. Быстрым движением облизав губы, Милена прошептала:
- Я слышу биение его сердца, и как кровь бежит по венам!
- Я тоже.
- Это от голода. Первый голод всегда так силен, - ответила Менестрес, положив руки девушкам на плечи. - Вам предстоит первая охота. Насладитесь ею.
- А если мы его убьем?
- Я этого не допущу и помогу, если вы слишком увлечетесь. Вперед. Но старайтесь действовать так, чтобы ваша жертва до последнего не догадалась о своей участи.
Девушки кивнули и растворились в темноте. Звук и запах крови, бегущей по венам того, кто сегодня избран ими жертвой, смел все сомнения, оставив лишь острое желанье утолить полыхающий внутри голод.
Мужчина все так же шел, гордый собой, когда перед ним, как виденье, возникла Селена. Он улыбнулся ей, и она поняла, что, во-первых, может читать его мысли, а во-вторых, он видит в ней лишь красивую девушку.
- Добрый вечер, прекрасная незнакомка! - поклонился мужчина. - Не слишком ли опасно молодой госпоже гулять в столь позднее время?
Он подошел ближе, лучезарно улыбаясь, на что Селена тоже улыбнулась и сказала:
- Я не одна.
В этот момент мужчина увидел за своей спиной еще одну девушку, зеркальное отражение первой. Та взяла другую за руку, и обе потянулись к нему, словно для поцелуя. Потом реальность перестала для него существовать, потонув в блаженстве. Он улыбался улыбкой блаженного идиота, когда клыки сестер вонзились ему в шею.
Менестрес наблюдала за своими новорожденными птенцами и была ими довольна и немного удивлена. Селена и Милена действовали вдвоем очень слажено, будто охотились так не одну ночь. Поймав свою жертву, они пили и пили. Менестрес знала, как силен и всепоглощающ первый голод. Находясь в его власти, можно выпить человека досуха.
Когда всерьез возникла угроза гибели жертвы, Менестрес решила вмешаться. Но сестры отстранились сами. Тело мужчины грузно осело наземь. Но он был жив, его грудная клетка поднималась и опускалась. Привалив его к стене дома, девушки вернулись к Менестрес
Их фиалковые глаза как драгоценные камни горели тем особым светом, который выдает их сверхъестественную сущность. Эти глаза были так похожи на другие - глаза Алексы. Но Менестрес постаралась не думать об этом. Теперь Селена и Милена ее птенцы, ее дочери во крови. Им нужна ее забота и любовь, а они нужны ей. Поэтому Менестрес обняла девушек со словами:
- Вы отлично справились, мои дорогие. Действовали аккуратно и осмотрительно. Я вами очень довольна.
- Спасибо.
- И как вам ваша первая трапеза?
Сестры с улыбкой переглянулись, и Селена проговорила:
- Это было великолепно! Не похоже ни на что! И…
- И что? - лукаво спросила Менестрес.
- И в этот момент мы с Миленой были как единое целое, объединенные этим чужим мужчиной. Это…
- Так странно и восхитительно! - закончила Милена.
- Просто, став вампирами, вы приобрели некоторые… способности. Не только физические, но и ментальные. Я и остальные научим вас как ими пользоваться. Но не буду слишком загружать вас информацией в ваш первый день. К тому же нам пора возвращаться домой, скоро рассвет.
- Да, ведь теперь нам нужно опасаться солнечного света, - опомнилась Селена.
- Пока да.
Необходимость спать в гробу сестры восприняли как данность, без особых треволнений по этому поводу. Как и планировалось ранее, они разделили один гроб на двоих, предпочтя тесноту разделению. Менестрес не сказала ни слова против. Она уже поняла, что они друг другу больше, чем сестры и противиться этому, значит сделать их глубоко несчастными. Да она и не собиралась. Наоборот, ее даже восхищало, с какой теплотой, нежностью и любовью относятся они друг к другу. Поэтому Менестрес пожелала им спокойного дня и вышла.
По пути в свои покои она сначала встретила Танис, которая с нетерпением спросила, как там сестры. Поговорив с ней и все рассказав, вампирша пошла дальше, пока почти у самых дверей не встретила Димьена. Он спросил у нее то же самое.
Менестрес лишь улыбнулась, проходя в комнаты, но ее телохранитель так просто не сдавался.
- Ты обратила их. Мы все почувствовали это.
Вампирша жестом пригласила его садиться и только затем ответила:
- Да, обратила. Они теперь одни из нас.
- Хорошо, - похоже, эта новость успокоила его. - Они сильные духом, им это по плечу.
- И из них получились сильные вампиры. Даже сильнее, чем я думала.
- В каком смысле?
- Древняя легенда оказалась правдивой. В наших девочках возродились души Шат и Иншал.
Брови Димьена удивленно поползли вверх. С трудом вернув их на место, он спросил:
- Разве такое возможно?
- Как оказалось, да. Их судьба была необычной. Единственные, допущенные в катакомбы королев, их судьбы и души оказались связаны навечно, - задумчиво ответила Менестрес. - И это объясняет те близкие отношения, которые возникли между Селеной и Миленой, хотя, по сути, они остались прежними.
- Но они же сестры, поэтому у них и близкие отношения, - попытался объяснить Димьен.
- Нет, их отношения гораздо ближе, чем сестринские, - ответила Менестрес, многозначительно кашлянув.
- Постой, так вот в чем дело! - догадался вампир, и несколько смущенно закончил, - Значит, они любовницы…
Менестрес согласно кивнула. Димьен вздохнул и откинулся на спинку кресла, потом проговорил:
- Надо же. Но тогда зачем им понадобились эти парни, Карло и Риккардо, кажется?
- Не знаю. Возможно, это была попытка обмануть себя, вернуться к общепринятой нормальной жизни. Может, я сама их к этому подтолкнула. Сейчас уже не важно. Все встало на круги своя. Эти двое были обещаны друг другу еще до своего рождения.
- Что ж, я рад, что они счастливы, - подвел итог Димьен. - Нет, но почему я ни о чем не догадался, - спросил он, хлопнув себя по ноге.
- Просто они всегда были очень близки, так что казалось, что ближе уже невозможно. А теперь они одни из нас.
- И им придется многому научиться. Их силы и возможности значительно изменились. В их обучении ты всегда можешь рассчитывать на меня.
- Я это знаю, и все равно спасибо, - ответила Менестрес, накрыв его руку своей. - Ты никогда не разочаровываешь меня.
На это Димьен тепло улыбнулся. Счастье Менестрес было его счастьем. Он был рад защищать ее от любых невзгод. Друг для друга они давно стали как брат и сестра.
- Да, я наконец-то получила письмо от Лоры и Влада, - вспомнила вампирша.
- И как они?
- Роды прошли очень удачно. Мальчик родился здоровенький и, думаю, очень прелестный. Его назвали Жан-Клод.
- Что ж. Этот ребенок для них очень желанный. Я рад за них. Надеюсь, мальчик вырастет достойным своих родителей.
- Я тоже надеюсь, - кивнула Менестрес.

Часть III

Предыдущая страница 11 Следующая страница


Путь палача 12

Глава 1

Едва догорел последний лучик солнца, как Селена и Милена проснулись в своей весьма необычной постели. Их сон был вовсе не таким, как раньше. Он стал глубоким и ярким, как еще одна жизнь, но пробуждение пришло сразу, без всяких переходов. Никакой сонливости не было.
Милена довольно потянулась, и чуть не порвала платье, не рассчитав возросшие силы. На это обе девушки весело засмеялись. В этом смехе тоже появились совсем нечеловеческие нотки.
И еще одно свидетельство их изменившейся сущности - они опять ощущали голод. Он не был так всепоглощающ, как накануне, но все же давал о себе знать.
Приведя себя в порядок, сестры вышли из своих комнат. Они хотели найти Менестрес, так как чувствовали себя немного растерянно. Сейчас они чем-то походили на детей, делавших первые шаги.
Стоило им выйти в коридор, как они сразу встретились с Менестрес (прямо телепатия!), которая улыбнулась им и сказала:
- Проснулись? Оказывается, вы ранние пташки!
- Наверное, - согласились сестры.
- Но, я вижу, вы снова голодны. Поэтому лучше поспешить с его утолением.
- Это так заметно? - спросила Милена, слегка нахмурившись.
- Только другим вампирам, и то не всем, - ответила Менестрес, беря сестер под руки. - Поверье, в этом нет ничего постыдного. Да, сейчас вам нужно питаться не реже раза в день, но со временем промежутки между приступами голода увеличатся. Я, например, могу питаться раз в месяц и прекрасно себя при этом чувствовать, - она умолчала о том, что, возникни такая необходимость, она лет десять могла обходиться вообще без питания, сохраняя бодрость и свежесть. На то она и королева. - Но я хочу взять с вас одно обещанье.
- Какое? - спросила Селена.
- Никогда, слышите меня, никогда не пытаться терпеть голод. Последствия могут быть ужасными. Если вы доведете себя до грани истощения, вы превратитесь в сущих зверей, жаждущих лишь крови. Вы будете убивать всех на своем пути, пока не насытитесь. И можете окончательно потерять рассудок.
Глаза сестер слегка расширились. Слова вампирши их ошеломили. Справившись с чувствами, они едва ли не хором ответили:
- Хорошо, мы обещаем.
- Вот и замечательно, - улыбнулась Менестрес. - Простите, я вовсе не хотела вас пугать, но вам необходимо знать все ваши новые особенности.
- Мы понимаем, - отозвалась Селена. - И готовы учиться.
- У меня вышли замечательные птенчики, - удовлетворенно вздохнула вампирша. - Но вам пора утолить свой голод, - и она открыла перед ними двери своих покоев.
- Но я думала, мы пойдем в город, - удивленно проговорила Милена, проходя в комнату.
- Не обязательно охотиться. У нас есть некоторые… запасы питания. Пора вам увидеть потайную часть этого дома.
С этими словами Менестрес подошла к картине, висевшей между шелковыми драпри, и нажала на ничем не примечательную часть стены с такой силой, какую никак нельзя было ожидать от такой тонкой и изящной руки. Тотчас послышался легкий скрежет, драпри раздвинулись, картина ушла вверх, а часть стены отошла в сторону, открывая черную дыру прохода.
- Здесь наше убежище от людских глаз, - сказала вампирша, ступая в открывшийся коридор и жестом приглашая сестер следовать за собой. - О нем не знают ни Флавий, ни Ливия.
Они спускались вниз по узкой лестнице. Но шли легко, как по ровной дороге. И свет им был не нужен. А ведь еще совсем недавно ночь казалась сестрам сплошной чернотой. Теперь они видели в ней так же четко, как днем.
Вскоре обе девушки поняли, что стены коридора украшены затейливой росписью. Дивные картины, отображающие жизнь целых эпох, прописанных с нечеловеческой точностью. Чем глубже они спускались, тем древнее были эпохи на стенах. Словно они шли сквозь само время.
- Это просто удивительно, - выдохнула Селена, осторожно проводя рукой по фрескам.
- И тут какие-то надписи на странном языке, - заметила Милена.
- Они на нашем языке, - ответила Менестрес. - Для людей он мертв уже многие тысячелетия. Сейчас они принимают наши иероглифы за красивый узор, не более. Со временем я научу вас нашему языку. Но мы уже пришли.
Еще одна дверь и еще один потайной замок, а за ними просторный зал (и не один). В принципе, он почти не отличался от других в доме. Разве что окон не было. А так та же роскошь и безупречный вкус.
Здесь их уже ждал Димьен. Он сидел в кресле в непринужденной позе, одетый лишь в рубашку, короткие штаны и высокие сапоги.
- А вот и мы, - сказала ему Менестрес.
- Ну, наконец-то, - улыбнулся вампир, поднявшись одним плавным движением. - Селена, Милена, я счастлив, что вы теперь одни из нас, - он поцеловал каждую из сестер.
Теперь они получили возможность взглянуть на своего учителя новыми глазами, глазами вампира. Они видели, что его кожа будто слегка мерцает изнутри, видели, как сияют его глаза. Даже волосы казались более живыми что ли. Сейчас они ни за что не спутали бы его с человеком. И еще теперь они ощущали его силу. Она казалась сестрам огромной.
А вот от Менестрес они ничего такого не чувствовали. Ее-то как раз и можно было спутать с человеком. И это привело Селену с Миленой в замешательство, они решили спросить у своей создательницы.
Услышав вопрос, Менестрес переглянулась с Димьеном, на что он сказал:
- Они взрослеют прямо на глазах.
- Дело в том, милые мои, - обратилась вампирша к девушкам, - что все мы время от времени скрываем свою силу. Я же это делаю всегда.
- Но зачем? Люди ведь не чувствуют нашей силы, - проговорила Милена.
- Некоторые чувствуют, но причина не в этом. Да, мы все вампиры, но мы не равны. Есть слабее, есть сильнее. Существует четкая иерархия. Сильные вампиры - магистры, некоторые из них правят целыми городами. Сильнейшие из десяти наших родов образуют Совет. Есть также так называемые «черные принцы», но их очень мало.
- А кто же ты? - осторожно спросила Селена.
- Я - глава рода Инферно, королева Менестрес. Королева вампиров.
- Именно от ее рода и ведут свое происхождение все остальные.
- Подумать только! - восхищенно выдохнула Милена.
- Мы и представить не могли! Ваше Величество…
- Вот только не надо этого! - поспешно попросила вампирша. - Для вас я все та же Менестрес, так что обращайтесь ко мне, как и раньше. А все эти титулы оставим для других.
Девушкам ничего не оставалось, как согласно кивнуть. Но они все еще пытались осознать услышанное.
- Да, мы, кажется, пришли сюда, чтобы утолить ваш голод, - вспомнила Менестрес. - Димьен, будь добр, поухаживай за нашими птенцами.
- Конечно! Простите мою невежливость!
Вампир открыл потайной шкафчик, откуда сразу дыхнуло холодом, и достал бутылку изящного венецианского стекла и два бокала. Поставив все это на столик, он разлил содержимое бутылки по бокалам и протянул их Селене и Милене. Те осторожно приняли их и с любопытством заглянули внутрь. В бокалах была алая жидкость, в которой то и дело мелькали синие искры.
- Неужели это кровь? - ошеломленно предположила Милена.
- Да, кровь, - кивнула Менестрес. - Только прошу, не надо сразу воображать расчлененные тела! Пожертвовавший своей кровью жив и здоров. Мы не убиваем ради пищи, что бы там не говорилось в легендах.
- Но кровь не может храниться долго, - возразила Селена. - Она сворачивается.
- Все возможно, если к крови добавить наш особый эликсир. Всего капля, и вот такая бутылка может стоять годами, не теряя свойств своего содержимого.
- Так вот откуда эти синие искры!
- Это эликсир. Да вы пейте.
Сестры осторожно пригубили, а потом жадно осушили бокалы до последней капли. Удивительно, но они не испытывали никакого отвращения от того, что пили человеческую кровь. Это был чистый экстаз, а моральных терзаний почему-то не было. Может, это дурной признак, а может наоборот. Они просто не задумывались об этом.
Селена и Милена довольно легко перечеркнули свою прежнюю, человеческую жизнь, и начали новую - жизнь детей ночи. Менестрес даже подумалось, уж не вошло ли у них в привычку сжигать за собой мосты.
Сестры осваивали свои новые способности легко, возможно тут оказывала влияние их прошлая жизнь. К тому же они так и не бросили занятия воинскими искусствами и хотели научиться использовать в этом свои новые силы. А Димьен лишь рад был помочь.
Что до Менестрес и Танис, то они учили девушек, как скрывать свою суть от людей. Королева рассказывала историю вампиров и учила законам. Она прекрасно осознавала, что Селена и Милена не вечно будут жить с ней. Когда-нибудь они изберут свой собственный путь. И когда это произойдет, они должны быть максимально готовы к жизни среди людей.
По этой же причине они стали общаться с другими вампирами острова. Менестрес хотела, чтобы сестры поняли, что вампиры, как и люди, могут быть разными.
Так прошло десять лет. Довольно быстро выяснилось, что солнце для Селены и Милены не опасно, и они могут свободно выходить днем. Толи дело было в их природной силе, а толи в том, что Менестрес слишком сильна, чтобы создавать слабых вампиров, но так оно и было.
Еще одной особенностью клана Инферно, королевского клана, было то, что он объединял силу остальных десяти кланов. Так что всегда была определенная загадка в том, какой дар проснется в том или ином птенце Менестрес. Насчет сестер она думала, что раз они являются новым возрождением Шат и Иншал, то их даром станет талант клана Инъяиль менять пол. Но, увы, пока этот дар никак себя не проявлял. Оставалось ждать.
А Селена и Милена за этот десяток лет набрали много силы. Менестрес знала, что совсем скоро они станут магистрами, и до предела их силы еще далеко. А то, как они быстро учились, заставляло королеву гордиться своими птенцами.
Но не все было так хорошо. Прошлое никак не хотело опускать молодых вампирш. Они старались, но не могли забыть ни смерти своей матери, ни того, что сделали с ними. О том, чтобы простить виновников этого, не могло быть и речи. Ненависть к этим людям порождала в их душе нечто темное, затягивающее. Селена и Милена не знали, как избавиться от этого, да и не хотели. Они жаждали отомстить. Жаждали с самого начала, хотя так четко эта мысль сформировалась только сейчас.
Сестры долго не могли решиться заговорить об этом с Менестрес, но это бремя тяжким грузом давило на их души. Поэтому они все же решились. Хотя для разговора момент выбрали довольно спонтанно.
Селена и Милена как раз закончили заниматься с Димьеном и повесели мечи на стену, когда заметили, что королева вампиров наблюдает за ними. Они улыбнулись друг другу, и Менестрес сказала:
- Вы делаете поразительные успехи! Сами амазонки позавидовали бы вам в мастерстве владения мечами.
- Спасибо, - улыбнулись сестры. - И все-таки мы еще далеки от совершенства.
- Вы ближе к нему, чем когда бы то ни было, - вставил Димьен, надевая камзол, который он обычно снимал перед занятиями. - Вы стали настоящими воинами.
- Надеюсь, нам выпадет шанс использовать эти навыки, - обронила Милена.
- О чем это вы? - тут же насторожилась Менестрес, хотя кое-какие догадки у нее уже были.
- В последнее время мы часто думали над тем, чтобы вернуться в нашу деревню, - осторожно начала Селена.
- Вы соскучились по дому? - участливо поинтересовался Димьен.
- Нет! - хором ответили сестры, и в их глазах сверкнула такая ненависть, что любой другой на месте Димьена отшатнулся бы. Но эта ненависть была направлена вовсе не на вампира. - Мы должны туда вернуться, просто обязаны! Виновники того, что произошло с нами, должны понести наказание.
- Вы хотите отомстить? - как-то глухо и очень серьезно спросила Менестрес.
- Да, - сразу же ответили сестры. - Хотим с той самой минуты, как палач зажег костер.
- Но готовы ли вы к своей мести? Готовы ли убить человека? Убить хладнокровно, умышленно? - задавая эти вопросы, вампирша пристально всматривалась в лица сестер, стараясь уловить их малейшие эмоции.
- Мы собираемся лишь наказать виновных. Когда они выносили приговор, то не думали о греховности убийства.
- Что ж, - задумчиво вздохнула Менестрес. - Возможно, вам нужно бы сказать, что месть разрушает и не избавляет от ужасов прошлого, но я не буду. Я слишком хорошо понимаю вас, так как сама мстила. И мстила жестоко, за тех, кто был дорог мне, - в глазах вампирши полыхнули демонические огоньки. - Поэтому я признаю и завами право мести. Мы поедем в вашу деревню, когда вы сочтете нужным.
- Спасибо, - ответили сестры. Но в их голосах не было радости, скорее какое-то темное удовлетворение.
После недолгих обсуждений было решено отправляться в путь через неделю.
Когда Димьен и Менестрес остались вдвоем, вампир все же поделился своими опасениями:
- Ты думаешь, это хорошая мысль?
- Разрешить им месть? Не знаю. Если бы я запретила, жажда отомстить постоянно терзала их, а вместе с ней и чувство вины. Но я не знаю, как далеко зайдут они в своей мести. Им предстоит убить. Убить в первый раз. Такое оставляет неизгладимый след. Это или сделает их сильнее, или пробудет к жизни чудовищ.
- Они готовы убить. Но ты боишься, что им это может понравиться, - подвел итог Димьен.
- Да. Я иногда чувствую в Селене и Милене что-то темное.
- В каждом из нас есть темная сторона, - задумчиво проговорил Димьен. - Вопрос в том, насколько она доминантна.
- Вот это нам и предстоит выяснить.

Глава 2

Готовясь к путешествию, Селена и Милена взяли с собой немного вещей, но много оружия, где почетные места занимали два меча с кинжалами, составляющими пару, и два метательных ножа в форме изогнутой капли. Подобная форма придавала ножам эффект бумеранга. И то, и другое были изготовлены на заказ, точно по руке их владелицам.
Гробы решено было с собой не брать, так как сестры давно могли обходиться без них. Вообще решили путешествовать налегке, так что ограничились самым необходимым.
За все время путешествия причины возвращения сестер практически не касались. Лишь когда оставался последний день пути, Менестрес решила заговорить об этом.
- Мы скоро прибудем на место, - начала она. - Надеюсь, у вас уже есть план?
- Да, можно сказать и так, - отозвалась Селена. - Мы постараемся управиться в одну ночь. Ни к чему растягивать. И хотим начать с замка.
- Именно там все началось тогда, пусть начнется и сейчас, - добавила Милена, и глаза ее недобро блеснули. - Мы отомстим за нашу мать.
- И как именно вы собираетесь это сделать? - поинтересовалась Менестрес. - Тайком расправиться с обитателями замка?
- Нет, мы будем держать открытый бой. И кара настигнет лишь виновных, - горячо ответила Селена, и Милена была с ней полностью согласна, что, в общем, не удивительно.
- Что ж, вам выбирать способ, - ответила Менестрес после непродолжительного молчанья. - Мы будем рядом с вами. Но, надеюсь, вы понимаете, что не будем вмешиваться, если только, чтобы спасти ваши жизни. Это ваше дело.
- Да, конечно наше, - ничуть не смутилась Милена.
- К тому же вам эти люди ничего не сделали. У вас нет повода мстить им, а, значит, это стало бы просто хладнокровным убийством. Мы все сделаем сами, - проговорила Селена, словно для себя они все давно решили.
Тем самым разговор был исчерпан.
Родные края встретили Селену и Милену позолоченными осенью листьями деревьев, запахами яблок и молодого вина, а еще шумным дождем. Крупные капли отбивали дробь по крыше кареты. Первый, и от того непродолжительный, осенний дождь. Он прекратился за четверть часа до того, как карета, управляемая твердой рукой Димьена, въехала в деревню.
Сестры попросили ненадолго остановиться у их дома, вернее той хижины, которая когда-то была их домом. Но вместо дома они обнаружили лишь старое пепелище, заросшее сорной травой.
Осторожно, будто это было опасно, дотронувшись до обгорелого бревна, Селена безжизненным голосом проговорила:
- Этот дом они тоже сожгли. Они сожгли все!
- И теперь поплатятся за это! - ответила Милена, обняв сестру за талию.
Если у них и оставались еще какие-то сомнения по поводу правильности избранного пути, то теперь они окончательно развеялись. Сестры смотрели на пепелище, и в их глазах плескалось адово пламя ненависти.
- Мы едем в замок? - осторожно спросила Менестрес.
- Да! - решительно ответили Селена и Милена, садясь в карету.
Они тронулись в путь, и никто не заметил, что на одном из обугленных бревен заплясала огненная искорка.
Солнце пока не взошло, но в преддверии этого события небо уже заалело, когда карета достигла ворот замка. Пришлось прождать с четверть часа, прежде чем им открыли.
Заспанный слуга сначала хотел рявкнуть: «Что вам угодно?», но, увидев княжеский герб на дверце кареты, тотчас переменился в лице, поспешно спросив, как доложить о гостях барону.
- Менестрес Домичиаре виа Гранден княгиня Пармская с племянницами, - гулко ответил Димьен.
Почтительно поклонившись, слуга умчался докладывать. Спустя пару минут к ним выбежал еще один слуга, чтобы проводить таких знатных гостей в замок.
Столь внезапный визит устроил настоящий переполох. Хозяин замка вынужден был поспешно выбраться из постели и одеться. Долг обязывал его встретить таких знатных гостей лично. Но сделать это он все равно смог не раньше, чем через полчаса.
И вот, спустя пятнадцать лет, Селена и Милена лицом к лицу встретились с тем, кто, фактически, являлся их сводным братом.
Себастьян Скалиджеро стал уже зрелым мужчиной. Ему не так давно исполнилось сорок. Солидный возраст для той эпохи. Время уже наградило его седыми висками и небольшим брюшком, но это лишь усилило его сходство с отцом.
Сестры смотрели на него и ничего кроме презрения не чувствовали. Родная кровь не дала о себе знать. Была, конечно, мысль, что, может, он не так уж и виноват, если ничего не знал о них, но сестры поспешили прогнать ее от себя.
Что до самого барона, то он не узнал Селену и Милену. Да, их лица показались ему смутно знакомыми, но он не смог вспомнить почему, и решил не задумываться об этом. Отвесив гостям почтительный поклон, Себастьян поинтересовался:
- Чем могу служить вам, сеньора княгиня?
- О, сущие пустяки! - ослепительно улыбнулась Менестрес. - Мы держим путь дальше, через горы Бальдо, и решили сделать здесь последнюю передышку. Надеюсь…
- Можете не продолжать. Мой замок к вашим услугам. Для моей семьи будет честью принять вас.
- Это очень любезно с вашей стороны, - все так же с улыбкой ответила вампирша. - Простите, что доставили вам неудобства.
Тем самым ловушка захлопнулась. Барон Ракоццио сам пригласил смерть в свой дом, хотя еще не знал об этом, и старался получше принять княгиню и ее сопровождающих. Он думал, что это может быть очень выгодно.
Себастьян уже собрался показать гостям комнаты, когда раздалось:
- Я слышал шум. Что-то случилось?
По лестнице спускался падре Ансельмо в своих неизменных черных одеяниях. Годы повлияли и на него. Волосы из-за седины приобрели цвет соли с перцем. Лицо покрыли морщины, от чего его черты стали резче. Он стал еще более сухопар. В своей сутане он походил на ворона.
- Нет, мой друг, - тепло обратился к нему Себастьян. - Просто у нас гости - княгиня Пармская с племянницами. Разрешите представить вам, сеньора княгиня, моего доброго друга - падре Ансельмо.
Они поклонились друг другу. Потом падре перевел взгляд на сестер. Глаза стали узкими, как щелочки. Девушки и ему показались знакомыми, но он тоже не смог их вспомнить.
А Менестрес и остальные уже поднимались в отведенные для них комнаты. Никто из них даже не посмотрел в сторону святого отца. Королеве, Димьену и Танис до него просто не было дела, а сестры не смотрели, чтобы не выдать обуревающей их ненависти. Они с трудом сдерживались, чтобы не убить его здесь и сейчас. Но невероятным усилием воли им удалось спрятать свои чувства под маской безразличия.
Вещи тоже доставили в их комнаты, но гости настояли, чтобы сундуки и кофры так и остались закрытыми. Конечно, слуги бы очень удивились, увидев, что под одеждой находятся чехлы с оружием.
Действовать решили на закате, не раньше. Правда на дневной сон никто из вампиров не лег. Они даже вышли к обеду. Во-первых, отказаться было бы невежливо, а во-вторых, Селена и Милена хотели получше разведать обстановку.
В обеденном зале собрались едва ли не все обитатели замка. Во главе стола восседал барон Ракоццио, по правую руку от него падре Ансельмо, по левую - баронесса и юный наследник. Паренек четырнадцати лет. Очень похожий на отца, правда подбородок более волевой и более резкие очертания губ, что делало его схожим с дедом. Он беззастенчиво пялился на гостей. Похоже, здесь они бывали нечасто.
Стоит ли говорить, что вампиры за обедом ничего не ели? Но из-за по обычаю огромного стола, уставленного яствами, и из-за неспешной беседы никто этого не заметил.
- Что же заставило вас, любезная княгиня, предпринять такое рискованное путешествие? - учтиво спросил барон.
- Одно важное дело, касающееся моих племянниц, - уклончиво ответила Менестрес, поднося к губам кубок и делая вид, что пьет.
- О, речь, наверняка, идет о помолвке, - понимающе закивала баронесса.
На это вампирша лишь обезоруживающе улыбнулась, предоставляя обитателям замка думать все, что угодно.
На протяжении всего обеда Селена и Милена не проронили ни слова, что было расценено, как излишняя скромность сестер. Но на самом деле они внимательно наблюдали за всем происходящим, подмечая любую мелочь. К тому же им просто не хотелось разговаривать с теми, кого они справедливо считали виновниками всех своих бед.
Молодые вампирши поняли, что никто из них не тяготится совершенным. Да они, похоже, и забыли об этом, что поднимало в сестрах волну негодования.
Наконец, затянувшийся обед закончился, и Селена с Миленой удалились в свою комнату. Там они начали приготовления. В мгновение ока были скинуты платья и туфли, а из кофра выужены специально приготовленная для такого случая одежда.
Селена и Милена облачились в короткие кожаные штаны, которые уходили в высокие черные сапоги из мягкой кожи, и шелковые рубашки, поверх которых надели кожаные куртки. Их наряды отличались только цветом рубашек: алая и ярко-синяя. Но одежда была лишь первым шагом. За ней настала очередь оружия, покоившегося на дне кофра.
Два длинных тонких меча заняли свои места в наспинных ножнах. Метательные кинжалы, по одному на каждую руку, устроились в ножнах на запястьях. Еще по одному кривому кинжалу висело на поясе вместе со свернутым кнутом. Еще у каждой на бедре висело по тому самому метательному кинжалу, который бил как бумеранг.
Закончив с этим, сестры забрали волосы вверх, чтобы не мешались, и накинули плащи. Все, они были готовы. Солнце как раз опустилось за горизонт. Сестры обнялись, и Селена сказала:
- Пришло время. Мы не имеем права отступать.
- Мы слишком долго к этому шли, - согласилась Милена. - Пусть наши обидчики заплатят кровью.
- Время вершить нашу месть.

Предыдущая страница 12 Следующая страница


13 Алия Якубова

Поцелуй, и тут же лица вампирш стали пусты и холодны. Двигаясь синхронно, словно одно целое, они покинули комнаты. Селена и Милена направились прямиком в покои хозяина замка. Себастьян Скалиджеро был там, они чувствовали это. Решено было начать с него.

Глава 3

Дойдя до массивной двери, они требовательно постучали. Открыли им лишь спустя некоторое время. Лицо барона Ракоццио было несколько помято и недовольно. Но недовольство сменилось удивлением, когда он увидел визитеров.
- Что-то случилось, любезные сеньориты? - он так и не узнал их имени. - Чем могу быть вам полезен?
Но сестры, не слушая его, вошли в комнату и закрыли за собой дверь. Они увидели баронессу, лежащую на кровати и спешно пытающуюся натянуть халат, но это их несколько не смутило. Селена заговорила первой:
- Ты так и не узнал нас, Себастьян.
- Почему я должен вас знать? - насторожился барон.
- Ну как же, мы-то тебя хорошо помним. Может, и ты не забыл сестер Селену и Милену, и их мать Фриду, которую по твоему указу сожгли на костре? - решила напомнить Милена.
- Селена и Милена? - задумчиво переспросил Себастьян. - Ну, что-то такое было, очень давно.
- Пятнадцать лет назад, - слова Милены рассекали воздух как ножи. - Ты простым росчерком пера обрек на смерть своих сестер!
На лице барона отразилось ошеломление. Но виной тому был вовсе не ужас содеянного, а удивление, что об этом известно кому-то еще. Тут Селена и Милена поняли, что Себастьян с самого начала все знал. Они прочли это в его мыслях.
Почти сразу после похорон старого барона Ракоццио сыном были разобраны отцовские бумаги. Вместе с завещанием лежало и письмо, адресованное Себастьяну. В нем излагалась последняя воля, и также напоминалось о необходимости заботиться о Фриде и ее дочерях. Вместе с этим указывалась и причина, по которой необходимо было это сделать. Фрида была любовницей Франциско Скалиджеро, и именно он являлся отцом близняшек Селены и Милены.
Прочтя это письмо, Себастьян тотчас сжег его.
Вот и сейчас, при воспоминании об этом, лицо барона сделалось суровым, он обронил:
- И что с того? Кто знает, сколько у отца было ублюдков? Я о них заботиться не собираюсь!
Тотчас раздался хлесткий звук пощечины, от которой Себастьяна отбросило шагов на пять назад. Его губа оказалась рассечена, и из уголка рта стекали капельки крови.
- Что… что вы себе позволяете! - вскричала баронесса, подбегая к мужу, но тот лишь отпихнул ее.
- Это еще цветочки, - пообещала Милена.
- Теперь ты вспомнил нас? - холодно спросила Селена.
- Вы? - выдохнул Себастьян. - Селена, Милена - так это вы? Но как такое возможно?!
- Как видишь, возможно. Хотя ты сделал все, чтобы этого не случилось! Но, благодаря нашей покровительнице, мы снова вместе. И мы вернулись, чтобы отомстить!
Закончив эту тираду, сестры скинули плащи, обнажая свое боевое снаряжение. Баронесса ахнула, закрыв рот руками, барон выхватил кинжал. Почти одновременно с этим раздался свист кнута. И вот кинжал уже валяется на полу, а рука Себастьяна вся в крови.
- Пришло время платить за грехи, - фыркнула Селена, сворачивая кнут.
- Вот именно, - согласилась с ней Милена, плавным, отточенным годами тренировок движением выхватывая меч и проводя удар.
Выпад, и вот лезвие едва ли не на половину вошло в грудь Себастьяна. Точно в сердце. Судя по всему, он так до конца и не понял, что произошло. Хлынула кровь. Баронесса завизжала и кинулась прочь из комнаты. Но сестры почти не обратили на нее внимания. В конце-концов ее их месть не касалась.
Милена выдернула меч, от чего поток крови на некоторое время усилился, и брезгливо обтерла лезвие о кровать. Селена кинула последний взгляд на Себастьяна, обронив:
- Мертв.
- Еще бы. Но у нас еще много дел до рассвета.
И сестры вышли из комнаты. Следующим в их списке стоял падре Ансельмо. К нему-то они и направились. Но оказалось, что баронесса своими воплями подняла настоящую панику. А так как она от ужаса не могла ничего толком объяснить, то все носились по замку в поисках угрозы. Двое попытались остановить сестер, но быстро были выведены из строя. Нет, вампирши их не убили. Просто оглушили. Этого оказалось достаточно.
На шум вышел сам падре Ансельмо. При виде его сестры расплылись в весьма зловещих улыбках, не суливших ничего хорошего. Селена проговорила:
- Вот наши дороги и пресеклись снова, святой отец.
- О чем вы? - Падре подозрительно косился на оружие.
- Нам напомнить, как ты, чтобы скрыть связь, которую считал греховной, и укрепить власть, уничтожил местную знахарку Фриду и пытался проделать то же с ее дочерьми? - вопрошала Милена.
- Вы?!
- Да мы, - усмехнулись сестры, показав клыки.
Они не остались незамеченными святым отцом. Он в страхе отступил к стене и забормотал, выставив перед собой крест:
- Изыдите, нелюди!
- Согласна, мы уже не совсем люди. Но этим ты не спасешься, - бросила Селена, выпростав вперед руку и выхватив крест. Она просто смяла массивный серебреный крест, словно лист бумаги.
- Ведьмы! - выкрикнул падре Ансельмо. - надо было вас сразу сжечь вместе с вашей проклятой матерью! Семя дьяволово! - его лицо исказил фанатичный гнев.
- Мерзавец! - прошипела Милена и врезала Ансельмо так, что тот кубарем прокатился по коридору шагов десять.
Оглушенный, падре все же быстро вскочил и попытался убежать, но Селена оказалась быстрее. Она выхватила свой бумерангообразный нож и метнула его в Ансельмо. Скользящим движением лезвие садануло точно ему по ногам. Брызнула кровь. Ее металлический запах ударил сестрам в ноздри. Они не были голодны, но он все равно был им приятен.
Ансельмо коротко вскрикнул и растянулся по полу. Тут же попытался вскочить, но опять повалился на пол. Селена метко метала нож, и он резанул точно по коленным связкам.
В мгновение ока вампирши оказались рядом с падре. В глазах инквизитора отражалось то, что он сам всегда внушал другим - панический ужас.
- Что вы задумали? - еле выдавил из себя он.
- Покарать тебя, - бросила Милена, и она с сестрой одновременно вытащили мечи.
Ансельмо поспешно отполз к стене, оставляя за собой длинный кровавый след. Но от двух вампирш уйти было невозможно даже здоровому, крепкому человеку. Спина падре только коснулась камня, а сестры уже стояли рядом, и мечи грозно посверкивали в их руках. Тогда-то падре взвыл:
- Ведьмы! Побойтесь бога!
- Бога? - тут уж взвилась Селена. - А ты боялся Бога, когда гнусным шантажом заставил нашу мать подписать признание? Или когда возвел ее на костер и пытался то же сделать с нами? Так что не тебе взывать к Богу. Ты запятнал свою сутану дальше некуда.
- А теперь пришло время отвечать за свои грехи, - поддержала сестру Милена. - Как там говорится? Аз воздам!
Два меча описали сверкающую дугу. Свист, легкий чавкающий звук, и голова Ансельмо отделилась от тела и покатилась по полу, оставляя кровавый след.
Селена и Милена проследили за ней взглядом и как-то шумно вздохнули. Может, и не вздох облегчения, но очень близко к этому.
- Мы покарали главного врага, но это еще не конец, - проговорила Милена.
- Да, не конец. Мы должны вернуться в деревню, - кивнула Селена. И, уже когда они шли прочь по коридору, заметила, - Я жалею только об одном.
- О чем же?
- Что мы не сожгли этого Ансельмо заживо, - процедила вампирша.
- Но он свое получил, - ответила сестра, положив руку на ее плечо.
Они даже не заметили, что тело падре Ансельмо вспыхнуло ярким костром.
Менестрес, Димьен и Танис уже ждали их во дворе замка, возле готовой в любую минуту ехать кареты. Но выйти из замка оказалось не так-то легко. Паника баронессы возымела-таки действия, и стража замка, наконец, догадалась, кто виновник всех бед, и решили покарать злоумышленников.
Завязался короткий бой. И хоть численное превосходство было явно не на их стороне, Селена и Милена быстро всех раскидали. Но никого не убили. Так, повреждения разной степени тяжести. Хотя с их возросшей силой легче было убить, чем ранить. Но они не хотели этого, о чем и заявили нападавшим. Правда это их не остановило. Виной тому была баронесса. Она стояла в безопасном, как ей казалось, далеке, и вопила:
- Убейте! Убейте их! Они убили моего мужа!
Но вскоре оказалось, что никто из стражников ее уже не слышит. Все тихо лежать на земле не в совсем естественных позах. Но вопли продолжались, пока Милена не выдержала. В мгновение ока она оказалась рядом и хорошенько встряхнула женщину, так что та ошалело захлопала глазами.
- Будешь вопить - разделишь участь своего паскудного супруга, - пообещала вампирша.
Баронесса затихла, а когда Милена ее отпустила, тихо осела наземь. Этого вампирша и ожидала, поэтому гордо вернулась к сестре. Та лишь сказала:
- Поторопимся, - и протянула ей руку.
Взявшись за руки, они взмыли в ночное небо и умчались туда, где сгрудились хижины.
- Как быстро они научились летать, - проговорил Димьен, глядя им вслед.
- Да, они все делают быстро, - кивнула Менестрес. Тут она заметила поднимающуюся над замком струю дыма. Не похоже, чтобы там был дымоход. Догадка мелькнула в глазах вампирши, и она обронила, - Димьен, ты вместе с Танис гони карету к деревне. Я за ними.
Последние слова взмыли в воздух вместе с ней.

* * *

В эту ночь в деревне словно ад спустился на землю, а Селена и Милена носились по улочкам как ангелы смерти. Они настигали людей на улицах, врывались в дома и убивали, убивали, убивали… Лица тех, кто выступал против них пятнадцать лет назад, они запомнили с потрясающей точностью. И не щадили ни мужчин, ни женщин. Но невинных не трогали.
Так, ворвавшись в один из домов, сестры узнали в хозяине того самого мужчину, который до последнего навещал их даже в лесной хижине. Перед ним вампирши опустили свои мечи и улыбнулись, чем привели мужчину в полное замешательство.
- Мы помним твою доброту и преданность, - проговорила Селена.
- Мы не тронем никого из твоего семейства, - продолжила Милена.
Прежде чем уйти, Селена сняла с пальца массивный перстень с бриллиантом и, вложив его в руку полностью ошалевшего мужчины, сказала:
- Прими это в знак нашей благодарности. Мы помним не только зло, но и добро.
И они вышли, так и не услышав, как мужчина пробормотал:
- Селена! Милена! Неужели?..
А сестры уже направлялись к церкви, где и столкнулись с двумя монахами - сподручными Ансельмо. При виде их глаза вампирш снова наполнились испепеляющей ненавистью.
У одного из монахов в руках было подобие алебарды, которую он попытался применить против сестер, но Милена ловко схватилась за другой конец. Они бы поиграли в перетягивание, но второй монах тоже решил действовать. В его руке блеснуло что-то очень похожее на нож.
Далее несколько событий произошли одновременно.
- Осторожно! - крикнула сестре Селена и коснулась ее плеча. В тот же миг алебарда вспыхнула огнем, и все еще державший ее монах с воем отскочил. Второй так и застыл на месте.
Милена внимательно посмотрела на свою руку, будто впервые видела, и пробормотала:
- О таких способностях Менестрес нам не рассказывала!
Но времени разбираться не было, так как монахи довольно быстро опомнились. Селена одним взмахом рассекла одного из них мечом, Милена вскорости расправилась с другим.
К рассвету все было кончено. Все, кто предал их тогда, желал им смерти, сами погибли. Несколько домов и церковь полыхали огромными кострами в ночи - странные способности Селены и Милены еще несколько раз заявили о себе.
Сами сестры выглядели сейчас довольно ужасно: все в крови, причем чужой, - вымазанные ею по самое некуда, глаза горят просто адским пламенем, выражения лиц непреклонно-холодные. Они стояли как два демона, посреди рушащегося мира.

* * *

Менестрес внимательно наблюдала за тем, как сестры осуществляли свою месть. Больше всего она боялась, что ее птенцами овладеет жажда разрушения, уничтожения всего и они просто сотрут деревню с лица земли. Но этого не произошло. Да, они карали, но карали справедливо. Они не трогали тех, кто был невиновен, только если ради самообороны. Да и виновных они не мучили. Садизма в сестрах не было, это радовало.
И все-таки был один факт, который насторожил Менестрес. Нет, там, в замке ей не показалось. Селена и Милена действительно могли вызывать огонь силой мысли. Правда, это у них получалось спонтанно, на пике эмоционального напряжения, но о случайности говорить не приходилось.
В общем, после того, как все закончится, Менестрес с сестрами предстоит большой разговор на темы, которых они раньше не затрагивали. Но это будет потом. А сейчас… сейчас пора исчезнуть их этих мест. Умчаться вместе с уходящей ночью. Тут все было кончено. Месть свершилась.

Глава 4

Селена и Милена только успели подумать, что их миссия закончена и пора уходить, как к ним, прямо из дыма пожарищ, подъехала карета, управляемая Димьеном. Дверца распахнулась, и Менестрес крикнула им:
- Залезайте. Пора убираться отсюда.
Сестры не стали задавать лишних вопросов и быстро вспрыгнули внутрь. Карета понеслась дальше.
Ехали молча, так как последние события к разговорам не очень располагали. Селена и Милена, казалось, полностью ушли в себя. Но через некоторое время, когда солнце уже поднялось над горизонтом, Селена тихо спросила:
- Мы можем заехать на какой-нибудь постоялый двор? Мы хотели бы вымыться.
- Боюсь, придется обождать с этим еще несколько часов, - покачала головой Менестрес.
- Ближе к вечеру должен показаться небольшой городок, - заметила Танис, доставая несколько платков и протягивая их сестрам.
- Вот там и остановимся, - согласилась королева.
А Селена и Милена принялись пока оттираться подручными средствами. Но получалось очень плохо, так как кровь давно засохла и не подавалась ни в какую. И все-таки это было не такое большое неудобство, которое нельзя было бы терпеть. Так что сестер сейчас больше волновало то, что им пришлось положить в ножны грязные мечи, чем о своем внешнем виде.
Городок и правда оказался небольшим - не наберется и десяток улиц, но очень уютным. В основном потому, что там нашлась шикарная ванная, настоящий мраморный бассейн. Вообще-то это были общественные бани, примыкавшие прямо к постоялому двору. Кто знает, кому вздумалось построить их здесь? Возможно, сохранились еще со времен римлян… Но вампиры не вдавались в такие подробности. Менестрес просто сняла эти бани на сутки, сделав их хозяина, похоже, самым счастливым в городе. Он даже предложил позвать еще служанок, чтобы помочь знатным гостям, но сестры от этого категорически отказались. Они не хотели, чтобы кто-либо видел от чего они собираются отмываться. Так что помощь посторонних им не требовалась.
Когда Селена и Милена вошли в купальню, там было парно и пустынно. Облегченно вздохнув, они стали снимать грязную одежду, которая местами пристала к телу насмерть. В основном это касалось шелковых рубашек. Так что их спасти не удалось.
Обнаженные тела девушек походили на шкуру леопарда из-за пятен засохшей крови. Поэтому Селена и Милена поспешно погрузились в воду и начали отмываться и отскребаться.
Сначала одна помогала другой, потом наоборот. Так дело шло значительно быстрее, чем когда они пытались действовать поодиночке и что ни говори, приятнее. Хотя сохранялась и некоторая напряженность. Они все еще пытались осознать содеянное.
- Вот все и кончено, - проговорила Селена, покрывая волосы сестры ароматной пеной.
- Правосудие свершилось, мы отомстили за нашу маму, - согласилась Милена. - Ты рада этому?
- Нет, скорее удовлетворена, что все они получили по заслугам. Но это все равно не вернет нашу маму.
- И не сделает нас прежними.
- Ты жалеешь о нашей прошлой жизни?
- Немного. Ведь мы тогда были все вместе. Но теперь мы изменились. И, если быть честной, многим переменам я рада. Мы вместе, и можем быть вместе так, как хотим, - ответила Милена и погрузилась в воду с головой, чтобы смыть пену.
Когда она вынырнула, Селена улыбнулась, проговорив:
- Я тебя тоже люблю.
- Правда? - игриво усмехнулась Милена, и утащила Селену под воду.
Закипело небольшое подводное сражение, в результате которого они пересекли весь бассейн и вынырнули уже на противоположной его стороне.
- Совсем с ума сошла! - рассмеялась Селена, отфыркиваясь. - Все, я пошла вытираться.
- Может повременишь? - тихо спросила Милена, обняв ее сзади и поцеловав в пульс на шее.
Она знала, как нужно действовать, поэтому Селена вскоре обернулась и ответила на поцелуй. Пальцы выписывали забавные дорожки на мокром теле. И уже от одного этого дыханье становилось чаще и жарче. Вампирская сила этих двоих вспыхнула, сливаясь в единое целое. Так было всегда. Селена и Милена могли отгораживаться от других, но между друг другом у них никогда не было барьеров. И в такие вот минуты близости их сила сливалась и беспрепятственно перетекала из одной в другую, усиливая, обостряя ощущения.
Стоит ли говорить, что купальню молодые вампирши покинули еще не скоро, сполна насладившись друг другом. Так что лица у обеих были довольные-довольные. Это заметили все, но никто ничего не сказал. К тому же утром предстояло опять двинуться в путь, а все еще хотели успеть поохотиться.
Возвращение домой так же обошлось без приключений. Что даже удивительно, так как едва ли не на каждом постоялом дворе их предупреждали о разбойниках и пиратах. Хотя, возможно, дело в том, что вампиры распространяли вокруг себя некую ауру, убеждающую людей не замышлять против них недоброе.
Что же до того, что они совершили в той деревне… никто не пустил за ними погоню. Что было удивительно. Вампиры так и не узнали, но еще несколько веков от озера Гарда до гор Бальдо ходила легенда о двух ведьмах-близнецах, которые восстали из ада и отомстили своим обидчикам.
И все-таки эта месть изменила сестер. Исполнив то, что он считали своим долгом, Селена и Милена смогли окончательно отпустить свое прошлое. Отпустить и больше не оглядываться на него. Прошлое стало для них лишь тягостным воспоминанием. Две девочки-знахарки умерли, теперь существовали только две вампирши: Селена и Милена.
Но Менестрес все равно волновалась за них, что-то продолжало беспокоить ее. Даже Димьен заметил это ее состояние. Когда он спросил в чем дело, вампирша ответила:
- Точно не знаю. Но в Селене и Милене что-то изменилось.
- Еще бы! После того, что они совершили, - заметила Танис, вмешиваясь в разговор.
- Думаю, Танис права, - согласился Димьен. - Первое убийство, что бы там не говорили, оставляет в душе след, и заставляет еще раз задуматься о выбранном пути. Поверьте старому воину.
- Но ни Селена, ни Милена не выглядят сомневающимися, - проговорила Танис, занимая руки привычным рукоделием.
- Это так, - согласилась Менестрес. - На попятный они не пойдут. Девочки очень решительны, порой даже упрямы.
- О, можешь мне не объяснять! - невольно рассмеялся Димьен.
- Но, совершив свою месть, они достигли главной цели, а новых пока не обрели. И вот это перепутье, которое может увлечь Селену и Милену куда угодно, меня и волнует, - вздохнув, проговорила Менестрес.
- Разве они не счастливы вместе? - спросила Танис, вышивая мудреный узор.
- Счастливы, и еще как! Зачастую они кроме друг друга никого не видят. И все-таки в них появилось что-то, что меня беспокоит…
- В таком случае, может им сменить обстановку? - предложил Димьен.
Менестрес вопросительно посмотрела на своего верного телохранителя, а тот продолжил:
- Путешествие. Оно их встряхнет. Ведь наши девочки почти еще нигде не были. В Венеции - и то проездом. Что если нам всем проехаться по Европе? Италия, Испания, Греция, Франция, Германия, да, если на то пошло, и Россия.
- А в твоей идее что-то есть, - задумчиво отозвалась королева. - Пожалуй, так и поступим, если, конечно, Селене и Милене это понравится. Тащить их силой попросту глупо.
Сестры восприняли эту идею с восторгом. Домоседство им не было свойственно. А жажда увидеть мир была очень сильной. Так что стали готовиться к большому путешествию. Так как заранее предполагалось, что оно продлится не один год, готовились особенно тщательно.
Приготовления заняли около месяца. А накануне отъезда местная община вампиров передала Менестрес письмо. По особой печати она поняла, что оно от Совета, что само по себе заставляло задуматься. Совет по пустякам свою королеву не беспокоил.
Сломав сургучовую печать, вампирша развернула письмо и быстро пробежала глазами его содержимое. Ее брови вздернулись вверх, потом она вернула их на место. Новости были не совсем обычными. Совет сообщал, что Минг-Тьен попросил об отставке.
Этот вампир вот уже почти две тысячи лет являлся Мечом Правосудия Совета. Но за последнюю сотню лет он сдал. Похоже, его лимит прочности исчерпал себя. Минг-Тьен попросил Совет подыскать ему замену. Он же свое звание носит последний век, по истечении которого снимает с себя все полномочия.
Значит, у них есть сто лет, чтобы найти достойную замену. У народа Пьющих Кровь должен быть Меч Правосудия, это способствует порядку и сохраняет нерушимость их законов. К сожалению, некоторые думают, что, став вампиром, получают и абсолютную власть. Поэтому иногда приходится прибегать к экстренным мерам.
Менестрес задумалась, кто бы мог занять место Минг-Тьена. Но ни одна кандидатура в голову не приходила. К тому же новый Меч Правосудия должен избрать свою судьбу добровольно. Только так он сможет пройти испытания и наилучшим образом исполнять свои обязанности. Подобный титул это своего рода призвание.
Поэтому королева села за письменный стол и взялась за перо. Она писала письмо Совету, где предлагала главам кланов подыскать среди своих подданных подходящие кандидатуры. Через сто лет Совет при помощи испытаний выберет лучшего, который и станет новым Мечом Правосудия. Так же Менестрес просила держать ее в курсе всех событий. Приложив подпись, она запечатала письмо своей печатью и передала его в местную общину. Они уж доставят его адресату. Из-за соображений безопасности услугами обычных гонцов не пользовались. Да так и быстрее. Письмо идет непосредственно к адресату, а не плутает по свету.

Предыдущая страница 13 Следующая страница


Путь палача 14

А на следующий день они покинули Кипр на стройной галере «Даная». Она должна была доставить вампиров прямо в Марсель. Подом по суше до Парижа, затем, возможно, Испания, а там… кто знает? Они планировали путешествовать не спеша. Ведь спешить им некуда. К тому же Менестрес хотела, чтобы сестры успевали выучить языки тех стран, в которых они побывают.

Глава 5

Уже одно морское путешествие привело Селену и Милену в восторг. Менестрес всегда догадывалась, что ее птенцы любят море и морской бриз. Дома они ходили купаться практически каждый день.
Единственным омрачающим фактором была жара. Не то, чтобы вампирам она сильно досаждала - они могли выносить куда большие перепады температур, но все-таки солнечный свет был им неприятен. Селена и Милена ничтоже сумняшеся ходили в просторных рубашках и простых штанах, порой даже босиком, и выглядели как два паренька. Все это не слишком-то нравилось морякам, но так как галера принадлежала Менестрес, то все вопросы снимались.
В Марселе сестры начали изучать французский и культуру Франции. Менестрес хотела, чтобы вдобавок ко всему они научились везде чувствовать себя дома. Это очень пригодиться им в будущем. Девушки учились с радостью.
По утрам, прежде чем заснуть, Селена и Милена подолгу делились впечатлениями. В такие минуты Милена обычно обнимала сестру сзади за талию и, прижавшись, тихо шептала почти в самое ухо о том, что произошло за ночь. Селена тихо отвечала. Но заканчивалось всегда одинаково: в конце-концов Селена поворачивалась, и они целовались, и не этом не останавливались…
И все равно, за всей этой идиллией что-то было не так. Все это походило на яблоко: безупречно-красивое и спелое с виду, но в нем засела червоточина. Менестрес видела, что в этих двоих было что-то от первозданной тьмы. И что Селена и Милена продолжают отгораживаться от всего остального мира. Существуя лишь друг для друга, они никого не впускали в этот свой замкнутый мир. Обращение в вампиров этого не изменило. Исключение было сделано разве что для самой Менестрес, Димьена и Танис. Никому больше они не доверяли. И общались с другими словно через силу. И неважно, были ли это люди или вампиры.
Охотились они тоже всегда вдвоем. Что вообще среди народа пьющих кровь было редкостью. Все они по сути были одинокими охотниками. Но сестры доказывали, что возможны исключения.
Давно, пару тысяч лет назад у Менестрес были птенцы-близнецы: Руфус и Раши. Но тогда с ними ничего подобного не было. Возможно из-за того, что они были близнецами, но не двойняшками. Да, они тоже тонко чувствовали друг друга, но не настолько. Руфус и Раши были двумя родственными личностями, а Селена и Милена частями единого целого. То, что они жили в мире друг с другом - замечательно, но это отчуждение от остального мира… Оно пугало.
Менестрес долго раздумывала, что же с этим делать, но, как назло, в голову ничего не приходило. А придумать что-то нужно было, иначе все это могло в конце-концов очень плохо кончиться. Сестры могли полностью отсечь весь остальной мир, уйдя в свой собственный или, что еще хуже, сойти с ума. Тогда единственным способом помочь им будет убить сестер. А это стало бы настоящим ударом для всех.
Заметив, что его госпожу что-то беспокоит, Димьен, выбрав время, когда Менестрес была одна, осторожно спросил:
- Что тебя так тревожит, моя королева?
- Это так сильно заметно? - попыталась улыбнуться вампирша.
- Для тех, кто знает тебя не первую сотню лет, да. Так чем ты так обеспокоена?
- Селена и Милена…
- По-моему, они вполне счастливы. Девочки с жадностью впитывают все новое. У них, определенно, способности к языкам. И они все так же любят друг друга. Так любить выпадает лишь единицам.
- Да, но все это лишь оболочка. А если посмотреть глубже…
- Уж не хочешь ли ты сказать, что их чувства не искренни?
- Нет. Они так искренны и чисты, что у меня порой дух захватывает и сердце щемит. Но это лишь одна сторона медали. Другая заключается в том, что они все больше отгораживаются от внешнего мира, чураются его. А это может иметь весьма пагубные последствия.
- Ты боишься, что они безвозвратно уйдут в свой мир и отрекутся от всего остального?
- Да. Тогда демоны их душ захватят их. Селене и Милене пришлось очень многое пережить. И один акт мести не залечит такие раны. Я вообще не знаю кому или чему это под силу. Мы можем лишь сгладить раны, но не залечить.
- Они никогда не забудут того, что с ними сделали.
- Вот именно. Они могут думать, что избавились от призраков прошлого, но это не так. И чем дольше они будут отрицать это, тем глубже эти призраки пустят корни.
- Прими тьму, и тогда не убьешь в себе свет, - задумчиво проговорил Димьен. И его слова прозвучали очень по-философски. - Вопрос только в том, как Селена и Милена смогут принять эту тьму. И готовы ли к этому.
- О том и речь. Они должны обрести цель в этом мире. Обрести новое призвание. Раньше они считали своим призванием целительство…
- Но больше они этим заниматься не могут, - вздохнул Димьен. - Людям они не верят и не желают им помогать. Им бы занять место по другую сторону баррикад…
- По другую сторону… - повторила Менестрес. - А в этом есть смысл.
- То есть? - насторожился вампир.
- Может, их удел, действительно, вершить правосудие?
- Что-то я не совсем тебя понимаю…
- Еще перед нашим отъездом я получила письмо от Совета.
- Совета?
- Да. Минг-Тьен попросил его об отставке. Через сто лет он сложит с себя полномочия и просит заменить его достойной кандидатурой.
- Постой, ты думаешь, что сестры…
- Ну да…
Димьен выглядел ошеломленным. Справившись с собой, он проговорил:
- Сделать их… по собственному согласию… палачами! Но ведь они так невинны! - в его голосе промелькнула печаль.
- Это не так. Они перестали быть невинными очень давно. Утратив окончательно ее остатки в ночь своей мести, - тоже с нотками грусти ответила Менестрес.
- Но сразу такая крайность… И разве возможно, чтобы было два Меча Правосудия?
- То, что такого еще не было, не значит, что нельзя. К тому же они суть единое целое.
- Но ведь им придется выдержать суровые и жестокие испытания.
Менестрес согласно кивнула, потом осеклась и сказала, усмехнувшись:
- Мы так говорим, но ведь, прежде всего, нужно их согласие и их желание…
- Да, только их горячее желание поможет пройти испытания. Если Селена и Милена не будут хотеть этого, то погибнут. Правила относительно этого весьма суровы и быстро отсеивают недостойных. И ты готова к тому, чтобы они пошли на такой риск?
- Другого выхода я не вижу, - вздохнула Менестрес. - Возможно, это единственный способ спасти их от саморазрушения.
- И ты вот так просто предложишь им стать палачами?
- Не просто, но предложу. А как иначе? Я с ними поговорю.
- Я могу чем-нибудь помочь?
- В разговоре? Не думаю. Но спасибо за дельный совет. Пойду, найду сестер.
Селена и Милена расположились на широкой веранде дома, который они сняли на время пребывания в городе. Ночь над ними раскинула свое звездное покрывало, и полная луна заливала все своим светом. Милена сидела прямо на широких перилах, вытянув правую ногу и свесив с края левую. Рядом, облокотившись на те же перила, стояла Селена и что-то играла на скрипке. Это было не заученное произведение, а импровизация. Музыка одновременно походила и на смех и на плачь, проникала в самую душу и грозила либо изорвать ее в клочья, либо подарить неземное блаженство.
Менестрес так и застыла на пороге, боясь помешать, спугнуть это странное и одновременно восхитительное ощущение.
Но вот, достигнув своего пика, мелодия оборвалась, рассеялась в тишине ночи. Селена убрала скрипку, и обе сестры посмотрели на королеву яркими, просто сияющими глазами, в которых, казалось, готов отразиться весь мир.
- Доброй ночи, мои дорогие, - ласково проговорила Менестрес, подходя к сестрам.
- Доброй ночи, - эхом ответили они.
- Вы уже питались сегодня?
- Да, - кивнула Селена, и Милена эхом повторила ее слова.
- Я пришла поговорить с вами об одном очень серьезном деле, - начала Менестрес.
- Мы сделали что-то не так?
- Вовсе нет. Почему вы так решили?
- Ну, - сестры смутились, но Селена все же продолжила, - В последнее время ты становилась такой задумчивой в нашем присутствии.
- Нет, дело вовсе не в том, что вы в чем-то виноваты, - покачала головой Менестрес, игривым жестом запуская пальцы в волосы сестер.
- А в чем же тогда? - нетерпеливо спросила Милена.
Королева вздохнула, но все же ответила:
- Дело в том, что я беспокоюсь о вашем будущем.
- Зачем о нем беспокоиться? - пожала плечами Милена.
- Оно ведь уже определено, - вторила ей Селена.
- Не совсем. Возможно вы просто еще не понимаете некоторых вещей. Да, вы стали вампирами, и очень сильными. Через год или два вы достигнете ранга магистра. Вы любите друг друга, и это замечательно, но… одной любви может оказаться недостаточно для вечной жизни. Недостаточно, чтобы противостоять самому страшному нашему врагу - времени.
- Что ты имеешь в виду? - насторожено спросили сестры.
- Мне кажется, что после того, как вы осуществили свою месть, вы стали замыкаться в себе, отгораживаться от всего остального мира. Я не хочу, чтобы вы ушли в себя настолько, что реальный мир перестал бы для вас существовать.
- Но мы такие, какие мы есть, - тихо возразила Селена, по обыкновению сжав руку сестры. - Мы больше не можем быть простыми знахарками, так как теперь слишком хорошо видим темную сторону людей. Милосердие прощение, похоже, угасли в нас. Осталось лишь чувство справедливости и возмездия.
- Словно нашей матерью была Немезида Немезида - в древнегреческой мифологии богиня возмездия., - усмехнулась Милена, но усмешка вышла не слишком радостной.
Этой своей речью сестры считай ответили на невысказанный вопрос Менестрес, чем еще больше убедили ее в правильности выбранного пути. Поэтому она продолжила:
- Значит, вы внутренне готовы стать ее воплощением.
- Кого? - спросили сестры едва ли не хором.
- Воплощением Немезиды, - повторила Менестрес, отходя чуть в сторону, словно отгораживаясь. - Я хочу вам кое-что рассказать. Вы уже знаете, что у нас есть законы. Единые для всех. Но есть такие, кто их нарушают. А нарушители должны быть наказаны, иначе мы больше не сможем скрывать наше существование, и наша жизнь превратиться в хаос.
За попрание некоторых наших законов Совет выносит смертный приговор. Но само наказание может осуществляться несколькими путями: на преступника может начаться охота - оповещаются вампиры всего мира, и каждый охотиться за ним. Но подобное используется чрезвычайно редко. Поэтому есть и другой путь.
Совет избирает достойного, который становится исполнителем его воли - Мечом Правосудия. Именно этот вампир исполняет приговоры.
- Палач, - вырвалось у Милены.
- Отчасти да. Но Меч Правосудия не слеп, и может отказаться от исполнения приговора, приведя веские аргументы. В конце-концов даже Совет может ошибаться.
- Но зачем ты нам это рассказываешь?
- Хочешь предложить нам эту должность?
Менестрес оставалось лишь подивиться их догадливости, она сказала:
- Что-то вроде этого. Если эта идея вас заинтересует, то могу предложить вам стать одними из претендентов на эту, так сказать, должность…
- Значит, место свободно? - задумчиво поинтересовалась Селена.
- И что же случилось с прежним Мечом Правосудия? - спросила Милена.
- Того, кто исполняет волю Совета сейчас, зовут Минг-Тьен. Он является Мечом правосудия вот уже две тысячи лет. Но теперь он просит об отставке. Совету дано сто лет, чтобы найти достойного кандидата, который сможет пройти все испытания.
- Испытания? Какие именно?
- Их суть никогда не разглашается, к тому же они меняются. Они призваны отсеять тех, кому это дело не по плечу. Чтобы быть Мечом Правосудия, не сломаться, нужны определенный характер и твердость духа.
- И ты считаешь, что у нас есть необходимые данные?
- Да, я так считаю. Но, помимо данных, нужно еще и ваше горячее желание. Иначе эта затея изначально обречена на провал.
- И ты хочешь, чтобы мы стали этими «Мечами Правосудия»? - осторожно спросила селена.
- Дело не в моем желании. Решать прежде всего вам. Но я чувствую, что вы нуждаетесь в чем-то подобном. Нет, не в убийствах дело, скорее в потребности в деятельности, способной помочь восстановлению справедливости.
С минуту сестры молчали, словно переваривая услышанное, потом Селена, переглянувшись с Миленой, сказала:
- Нам надо все хорошо обдумать.
- Конечно. Никто и не требует от вас немедленного решения. Все слишком серьезно. Свою судьбу решать, прежде всего, вам самим.

Глава 6

Селена и Милена действительно серьезно задумались над словами Менестрес. Идея в самом деле запала им в душу. Они возвращались к ней снова и снова.
- Мы и правда изменились с той ночи нашей мести, - начала Селена, расстилая кровать, так как они собирались отойти на дневной отдых. От гробов сестры отказались уже несколько лет назад. Кровать удобнее. И не только для сна.
- Мы утратили последние иллюзии и успокоили нашу память, - ответила Милена, стаскивая платье.
- Это да. Знаешь, а мне идея Менестрес нравиться все больше.
- Честно говоря, мне тоже. И все-таки…
- Мы ведь станем палачами, - договорила за сестру Селена. - И нам придется убивать. Убивать подобных нам и не только.
- Но это будет справедливое наказание. Если бы падре Ансельмо остановили бы сразу - наша мать осталась бы жива.
- Согласна. Не от того ли нам так легко убивать?
- На наших руках нет крови невинных. И то, что мы сделали тогда… Я не чувствую вины из-за этого. Это меня не мучает. Нисколько. А тебя?
- Честно говоря, тоже нет. Скорее меня беспокоит то, что меня это не мучает.
- Что ж, как бы там ни было, а мы стали воинами. А воин не может предаваться сомнениям ни на поле боя, ни после.
- Значит, Менестрес права, - подытожила Селена. - Мы и правда подходим для «Мечей Правосудия».
- И, что еще страннее, хотим этого, - добавила Милена, увлекая сестру за собой в постель.
Когда сестры сообщили о своем решении Менестрес, она не то, чтобы обрадовалась, но испытала некоторое облегчение. На самом деле часть ее надеялась, что Селена и Милена откажутся, скажут, что это не их путь, что с них довольно той ночи. Но другая часть Менестрес убеждала, что это единственно верный выход. Может, это и страшный удел, но так сестры спасут самое себя. Во всяком случае, королева надеялась на это.
И вот ее птенцы согласились. Менестрес видела, что они действительно загорелись этой идеей. Поэтому она сказала:
- Что ж, это ваш выбор. У нас есть чуть меньше ста лет, чтобы подготовить вас к испытаниям.
- Но мы ведь умеем сражаться! - возразила Милена.
- Вы учились владеть оружием и сражаться с людьми, не так сильно акцентируясь на ваших новых способностях. Но если вы станете Мечами Правосудия, то, в основном, вам придется выступать против вампиров. Иногда древних и очень сильных. Поэтому вам нужно научиться не только владеть собственными вампирскими способностями, но и использовать их как оружие.
- Понятно, - протянула Селена. - В таком случае мы готовы опять учиться.
- Отлично. Теперь вас учить будет не только Димьен, но и я.
Сестры немного удивились. Они никогда не задумывались, что Менестрес также может быть воином. Для них она была покровительницей, второй матерью, королевой, но воином… Нет, они просто не задумывались о том, что она может выступать в таком качестве. Хотя… почему бы и нет…
Так судьба Селены и Милены сделала еще один поворот. Начался еще один этап их жизни.
Подготовку к испытаниям они восприняли со всей возможной серьезностью. Обе понимали, что это не игра. И если они станут теми, кем собираются, никто не станет им поддаваться. Каждый раз битва будет не на жизнь, а насмерть.
Когда сестры пришли на свой первый, после принятия решения стать Мечами Правосудия, урок, их в оружейном зале ждал не только Димьен, но и сама Менестрес. Причем вампирша была одета совсем не так, как обычно: в узкие брюки, мужскую рубашку и мягкие сапоги. Волосы забраны в тугую французскую косу.
Увидев недоумение на лицах Селены и Милены, королева озорно подмигнула и сказала:
- У меня тоже есть некоторые воинские способности.
- Некоторые! - хохотнул Димьен. - Да более искусного воина я в жизни не видел! А за тысячелетия своей жизни я видел немало!
Очень скоро сестры получили возможность убедиться в истинности слов Димьена. Менестрес действовала быстрее молнии, нанося удары с неимоверной точностью. Она в воинском искусстве достигла совершенства.
Селена и Милена поняли, что сколько бы они не оттачивали собственное мастерство, к такому совершенству им не приблизиться никогда. Если бы Афина Афина - в греческой мифологии дочь Зевса, богиня мудрости, ремесел и искусства, а также богиня справедливой войны, покровительница героев, защитница порядка и справедливости. увидела Менестрес в бою, то удавилась бы от зависти! Такую, как она, даже вдвоем, сестры не смогли бы победить никогда, о чем и заявили своим учителям.
Димьен опять рассмеялся, потом проговорил:
- Менестрес у нас единственная в своем роде. Таких, как она, больше нет, ибо она королева!
- Это правда, мои силы превосходят всех остальных вампиров. Но мы научим, как побеждать других. Сила, даже самая огромная, это еще не все. Нужно мастерство и холодный ум. Тогда вы сможете справиться с любым.
- И мы будем оттачивать ваше мастерство, - вставил Димьен.
- Да, - согласно кивнула Менестрес. - И учить пользоваться вашим редким талантом.
- Каким редким талантом? - удивленно спросила Селена.
- Я вам рассказывала, что каждый из десяти вампирских родов обладает собственным даром. Но, так как вы принадлежите к клану Инферно, то ваш дар не определен изначально. Им может быть любой из десяти. Честно говоря, мы ожидали, что вашим даром станет способность рода Инъяиль менять пол. Но мы ошиблись. По каким-то причинам, которые вряд ли кто сможет объяснить, вы избрали дар рода Феникса.
- Мы не понимаем, - покачала головой Милена. - Что это за дар?
- Я поняла, что это, в ту ночь, когда вы мстили, - Менестрес едва ли не впервые в разговоре с сестрами упомянула те события. Но теперь им необходимо было знать обо всех своих способностях, даже об этой, довольно пугающей. Вот почему пока королева молчала о ней - считала, что сестры еще не готовы. Но сейчас… - Вашим даром является способность мыслью вызывать огонь и управлять им.
На лице Димьена отразилось не меньшее удивление, чем на лицах Селены и Милены. Он даже позволил себе переспросить:
- Ты уверена, что их дар именно дар рода Феникса? Способность вызывать огонь может соперничать по редкости с даром рода Инъяиль, и является куда более опасной.
- Уверена. Я видела, как Селена и Милена вызывали огонь. Да, у них это вышло спонтанно, но всякий дар нужно развивать. Есть все шансы, что сестры смогут использовать его как оружие.
- Но как? - спросила Милена. Сами они практически не задумывались об этой своей способности. Посчитали ее обычной для вампиров.
- Если наш дар так редок, то неужели, чтобы овладеть им, нам придется искать еще кого-то, также им обладающего? - несколько обеспокоено поинтересовалась Селена.
- Считайте, что уже нашли, - улыбнулась Менестрес.
Сестры недоуменно переглянулись, так что Димьен счел нужным пояснить:
- Менестрес - наша королева, а посему обладает способностями всех десяти родов вампиров, и не только.
- Значит ты тоже можешь вызывать огонь? - немного робко спросила Милена.
- Да, и я научу вас. Дар должен проявляться непринужденно. Вот так.
Менестрес щелкнула пальцами, и все свечи в оружейной разом потухли, а потом снова вспыхнули.
- И это лишь малая толика возможного, - прокомментировала вампирша.
- Но мы даже так вряд ли сможем, - протянула Селена.
- Сможете, - уверенно ответила Менестрес. - Прямо сейчас и начнем обучение. Вы расслабьтесь. Ваш дар - это скорее концентрация чувств, а не силы. Огонь - это страсть. Ее апогей, если хотите. Вот почему ваш дар проявился на пике эмоциональных переживаний.

Предыдущая страница 14 Следующая страница


15 Алия Якубова

Милена, давай начнем с тебя. Подойди к камину, - вампирша послушалась. Менестрес встала рядом и продолжила, положив руку ей на плечо, - Почувствуй огонь в себе, в своих жилах и дай ему выход, направь его прямо в камин.
Милена честно пыталась, она даже почувствовала, как кончики пальцев стали горячее, словно искры пробегали. Но, как она ни старалась, вызвать огонь у нее так и не получилось. В напрасных попытках прошло больше получаса.
Потом место сестры заняла Селена, но результат был тот же. Так прошло еще с полчаса, пока Селена не сказала, покачав головой:
- Ничего не выходит.
- Ну, и Рим не в один день строился, - проговорил Димьен.
- Надо стараться еще, - добавила Менестрес.
- Но я стараюсь - и ничего! - воскликнула Селена. Она выглядела очень расстроенной, так что Милена, желая подбодрить, подошла и обняла сестру.
И в тот же миг, как только руки Милены коснулись плеч Селены, в камине вспыхнул огонь. Все так и застыли, уставившись на языки пламени, как на диво дивное. Ну, в некотором роде, так оно и было.
- Похоже, получилось, - первой пришла в себя Менестрес.
- Тогда чего ж раньше не получалось? - нахмурилась Милена.
- Мне кажется, - проговорил Димьен, - дело обстоит так, что ваш дар проявляется только тогда, когда вы касаетесь друг друга хотя бы пальцем.
- Думаю, ты прав, - согласилась королева. - Похоже, у вас один дар на двоих. Честно говоря, о таком я еще не слышала.
- А много ли среди народа пьющих кровь близнецов? - резонно спросил Димьен.
- Согласна, это редкость. Что ж, придется вам осваивать свой дар обеим сразу.
- Мы не против, - пожала плечами Селена, Милена лишь согласно кивнула.
С этого момента никаких подобных недоразумений в обучении не было. Сестры все схватывали на лету. Постепенно они становились опасными не только для людей, но и для вампиров. Теперь их учили не просто сражаться, а убивать. Убивать, не давая шанса убить себя.
То, что сестры всегда сражались вдвоем, создавало определенные преимущества, и в то же время Димьен опасался, что это же станет их главным слабым местом. Менестрес это тоже беспокоило. Но вскоре они смогли убедиться, что дела обстоят не совсем так.
Да, Селена и Милена всегда сражались плечом к плечу, спина к спине, рассчитывая друг на друга во всем. Сражаться с ними по одиночке, может и было хорошей идеей, но разделить их оказалось чрезвычайно трудно. Сестры подобные происки за версту чуяли и пресекали в зародыше. Даже если они сражались на приличном расстоянии, каждая моментально ощущала, если другой угрожала опасность, и тотчас оказывались рядом.
Так что их парность не являлась серьезным недостатком.
А еще пару лет спустя силы Селены и Милены достигли ранга магистра вампиров. Менестрес давно ожидала этого, так что ничуть не удивилась. На самом деле у нее не было ни одного птенца, который рано или поздно не достиг бы этого уровня. Многие считали, что королева просто не может создать слабого вампира. Но на самом деле все заключалось в подборе достойного кандидата. Менестрес зачастую было достаточно одного взгляда на человека, чтобы понять, каким он станет вампиром. Она умела чувствовать скрытый потенциал.
Вот и в сестрах королева не ошиблась. Они достигли ранга магистра, но их силы все еще продолжали расти. Менестрес сомневалась, что они станут Черными Принцами, но для магистра сила их будет более чем внушительна. Очень немногие смогут их превзойти. А разве не это нужно, чтобы справиться с обязанностями Меча Правосудия? Слабым такую роль не потянуть.
Но Селена и Милена учились не только сражаться. Им предстояло разобраться во всех тонкостях законов вампиров. Да, их было не так уж и много, с десяток, но многие имели различные исключения. И все это нужно знать. Помимо того Менестрес обучала сестер древнему языку вампиров. Они должны знать его, как родной, когда предстанут перед Советом. Еще с древнейших времен на Совете говорили исключительно на своем языке. Таким образом создавалось ощущение собственного царства.
Когда-то у вампиров было собственное королевство, в котором они и люди жили бок о бок. Это было, когда Менестрес только вступила на престол. Королевство существовало долгие тысячелетия. Сама Менестрес процарствовала в нем почти полторы тысячи лет. Но потом вампиры вынуждены были раствориться в мире. Королева сама закрыла столицу от людей навсегда. Давно предсказывалось, что так должно случиться. И также предсказывалось, что когда-нибудь это королевство будет вновь обретено. Вампиры вновь откроются людям.
Сама Менестрес практически не жалела о своем утраченном королевстве. Так должно было быть, чтобы ее народ благоденствовал. Единственное, что осталось - это катакомбы королев, которые еще называли «Лабиринт вечности». Они и правда существовали едва ли не столько же, сколько существует на Земле человечество.
Все это Селена и Милена тоже узнали по рассказам своей королевы. Но сказать, что ночи напролет они только и делали, что учились, было бы неверным. Вампиры продолжали путешествовать. Они объездили, как и планировали, практически всю Европу, побывали в Скандинавии, в России, доехали до самой Поднебесной, где прожили около трех лет. Потом были Индия, Стамбул, даже Магриб. Исход отпущенного века они встретили в Египте.
За это время Селена и Милена выучили множество языков. Теперь они смогли бы объясняться, даже попади на край света. Их обучение подходило к концу. Если раньше сестры были хорошими воинами, то теперь стали по-настоящему искусны. Глядя на них, Димьен не раз говорил Менестрес:
- Похоже, мы добились своего. Наши девочки стали профессиональными убийцами. И очень опасными. Их внешний вид - главное преимущество. Селена и Милена выглядят очень невинно, даже глазами не выдают скрывающуюся в них силу. Это их врожденный талант.
- И они научились призывать огонь. Что тоже увеличивает их опасность, - добавила королева.
- О, да! Думаю, у наших девочек есть все шансы не только пройти испытания и стать Мечом Правосудия, но и, в конечном итоге, превзойти самого Минг-Тьена.
- У них большой потенциал, - согласно кивнула Менестрес. - Поэтому я завтра же извещу Совет о появлении новых кандидатов.
- Интересно, много ли соперников будет у Селены и Милены? - задумчиво проговорил Димьен.
- На самом деле это не так уж и важно. Испытания таковы, что уравнивают всех. В конце всегда остается только один. Один, который проходит последнее испытание. Хотя, вполне возможны исключения. То, что их не было, не факт, что не будет.
- Да, в этой битве Селена и Милена будут сами за себя. И все-таки, как отнесется Совет к тому, что они предстанут в паре?
- О, смею тебя уверить, им это придется не по вкусу. Но уж в этом-то я смогу их переубедить. В конце-концов у меня всегда есть право вето. Если понадобиться напомнить, кто их королева - я напомню, - взгляд Менестрес стал холодным, как лед. Димьен знал, что в такие минуты его госпожа непреклонна.
Совет, под давлением веских аргументов своей королевы, принял кандидатуры сестер довольно благосклонно. К тому же каждый понимал, что в итоге пригодность того или иного кандидата решали испытания.
Кланы выставили еще трех кандидатов: Ландур клана Носферату, Урд - клана Шанталь и Виталис клана Гаруда. Первых двух Менестрес знала лично - суровые воины с ярко выраженными способностями своих кланов. Что же касается третьего… она о нем слышала. Тоже не промах… В общем компания подбиралась серьезная, но этого и следовало ожидать.
Через год, в первую неделю мая, все кандидаты должны были предстать перед Советом в Риме. Почему именно в этом городе? Просто там находилась одна из старейших общин. В ее обширных катакомбах и будут проведены испытания, которые определят того, кто достоин называться Мечом Правосудия. Там же должен был присутствовать и Минг-Тьен. Ему предстояло передать полномочия избранному приемнику. Ведь «Меч Правосудия» это не просто звание, это еще и сила, следующая за этим званием.
Сестры, Менестрес и ее сопровождающие снова готовились к путешествию. От Каира до Рима за один день не добраться. Даже вампирам. Так что опять в дорогу…
Предстоящая встреча с Советом настораживала сестер. И это было даже немного смешно, если учесть, что они запросто общались с самой королевой. Но они ничего не могли с собой поделать. К тому же к настороженности примешивалось и любопытство. Им было очень интересно: кто же такие главы кланов вампиров.
Хотя Менестрес довольно много рассказывала Селене и Милене о Совете. Она старалась подготовить своих птенцов ко всему. Так что сестры знали, что в Совете всегда десять членов - столько же, сколько и кланов. Одиннадцатый клан - клан Инферно, королева представляет лично. Сейчас в Совете шесть мужчин и четыре женщины. В этот раз будет один из тех редких случаев, когда Совет будет присутствовать в полном составе. Обычно они этого не делают, так как между членами Совета налажен тесный телепатический контакт. Это помогает в экстренных ситуациях быстро принимать решения.
На самом деле Совет сильно развязывал Менестрес руки, избавляя от кучи рутинных дел. К тому же он способствовал сплочению кланов, чему королева была особенно рада. Ей приходилось видеть войны вампиров, да и участвовать в них, так что еще одной битвы Менестрес не хотела, она непременно пролилась бы во внешний мир.
По этой же самой причине был заключен союз с оборотнями. Их раса была гораздо моложе вампиров, но так же многочисленна. Правда делить им было особо нечего, так что союз заключили на взаимовыгодных условиях. И Совет сыграл во всем этом немаловажную роль.
Вот каков был Совет вампиров. Но Менестрес предупредила сестер, что не стоит его идеализировать. Члены Совета не единое целое. Довольно часто между ними случаются споры, а бывают и ссоры. И не секрет, что некоторые кланы весьма лояльны к одним и лишь терпят других.
Поэтому существуют правила, по которым члены Совета неприкосновенны, им запрещено бросать вызовы друг другу. Но это вовсе не освобождает их от обязанности соблюдать законы вампиров.
Бывали случаи, когда и члены Совета подвергались казни за свои нелицеприятные деяния. И это тоже являлось одной из причин, по которой требовалось наличие Меча Правосудия.
Менестрес не строила иллюзий относительно идеального общества, но пыталась создать насколько можно саморегулирующуюся систему, - пусть даже она будет несовершенна.

Глава 7

И вот наконец-то Рим. Уже не такой великий, как во времена Цезарей, но все равно внушительный. Здесь практически каждое здание - памятник старины, произведение искусства. И Менестрес горько было видеть, как Инквизиция уничтожила многие из них. Воистину, они стали просто бичом человечества!
Правда Димьену должно быть приходилось еще хуже, ведь он когда-то был римским солдатом и не понаслышке знал о величии Римской Империи. Но если ему и было неприятно видеть все эти изменения, то он не подавал виду. Когда Менестрес спросила его об этом, Димьен обронил, передернув плечами:
- Я больше не принадлежу Риму. У меня уже давно другая судьба, которую я выбрал сам.
На это Менестрес лишь ободряюще улыбнулась. Она помнила, что когда, тысячелетия назад, впервые встретилась с Димьеном, он больше походил на зверя и совсем не понимал, что с ним происходит. Он был практически сломлен той переменой, что произошла с ним. Ему понадобилось довольно продолжительное время, чтобы восстановиться. Теперь от того его состояния и следа не осталось.
Восседая на козлах кареты и погоняя лошадей, Димьен обводил улицы опытным взглядом телохранителя.
- А где находится римская община? - спросила Милена, выглядывая в окошко кареты и жмурясь от солнца.
- Под дворцом Нерона. Хотя община гораздо старше этого здания. Когда его начали строить, вампирам пришлось предпринять немало мер предосторожности, чтобы строители не догадались об обширных подземных ходах, опутывающих и дворец, и, впоследствии, амфитеатр Флавия. Это настоящий лабиринт, даже скорее подземный город. Именно благодаря ему практически никто из нашего народа не пострадал, когда Рим горел, подожженный все тем же Нероном. А вот и, если можно так выразиться, официальный вход.
Карета остановилась возле старинной виллы, скрывающейся за высокой оградой. Ворота им открыли сразу же. Причем на встречу высыпало человек пять. Нет, не человек, вампиров. Двое из них являлись магистрами. Селена и Милена научились определять это на расстоянии, даже не пожав руки.
Димьен, как обычно, спрыгнул с козел, открыл дверцу и помог дамам выйти. Стоило ноге Менестрес ступить на землю, как все встречающие тотчас склонились в глубоком поклоне. Один из магистров - с виду парень не старше двадцати с длинными смоляными волосами, почтительно проговорил, покорно опустив глаза:
- Совет с нетерпением ожидает Вашего прибытия, госпожа, и мы все тоже. Мое имя Иол.
- Я рада, - улыбнулась Менестрес. - Передайте, что в полночь я встречусь с ними.
- Конечно. Для вас и вашей свиты уже приготовлены комнаты, госпожа. А девушек, пожелавших стать Мечами Правосудия, отведут в комнаты для претендентов.
- Сначала я поговорю с ними, потом вы их проводите.
- Как пожелаете, госпожа. Позвольте проводить вас в дом.
Все остальные встречающие почтительно молчали, с благоговением наблюдая за своей королевой. Только Иол и говорил. Его смелость объяснялась тем, что он являлся Магистром Города.
Они вошли в дом, убранством практически ничем не отличающимся от других домов. Но это была лишь декорация. Они прошли в западное крыло дома, где бутафорская стена закрывала вход в подземный лабиринт. И хотя ощущения подземелья не было, Селена и Милена сразу вспомнили древний миф о Минотавре Минотавр - человек с головой быка. Жил в лабиринте. Убит легендарным героем Тесеем. (мифы Древней Греции). Милена даже шепнула сестре:

- Интересно, этот лабиринт случайно не Дедал***Дедал - легендарный строитель и изобретатель. Построил лабиринт для Минотавра. Вместе с сыном, Икаром, бежал с Крита при помощьи крыльев из перьев и воска (мифы Древней Греции)* строил?

Вампирши хихикнули, Иол покосился на них. Менестрес даже не обернулась. На самом деле она улыбалась, а обернуться - значило выдать себя. По мере того, как они спускались все ниже и ниже по подземным коридорам, в Менестрес все сильнее ощущалось то, кем она являлась: королева, Владычица Ночи, воля которой закон.
Наконец, миновав бесчисленное количество коридоров, Иол остановился возле высоких резных дверей. Сам их вид словно опровергал тот факт, что все они находились глубоко под землей. Иол галантно открыл двери, с поклоном проговорив:
- Ваши покои, госпожа. Ваша свита может разместиться рядом. Эланор и Криспин всегда будут неподалеку, чтобы удовлетворить любое Ваше желание. Если еще что-то понадобиться - Вы только скажите мне.
- Спасибо, Иол. А теперь оставьте нас. Мне нужно поговорить с Селеной и Миленой. Я позову, когда их нужно будет проводить.
Только теперь сестры обратили внимание на убранство королевских покоев. Надо сказать, Магистр Города очень потрудился над ними, возможно даже через чур. По роскоши комнаты напоминали дворец паши: шелк, атлас, золото были повсюду.
Но Менестрес никак не отреагировала на весь этот шик. А Димьен лишь многозначительно хмыкнул и, вместе с Танис, отправился в отведенные для них покои, оставив королеву наедине с сестрами.
- Ну вот все и началось, - сказала Менестрес, присаживаясь на низкий турецкий диван и жестом предлагая садиться вампиршам. - Сейчас мы расстанемся и встретимся только после завершения всех испытаний. Вы готовы идти до конца?
- Да, - единодушно ответили сестры.
- Я не могу сказать, какие испытания приготовят для вас. Я даже больше не смогу вам помочь - это было бы нечестно. Одно могу сказать, когда начнутся испытания - будьте готовы ко всему, готовы встретиться со своим самым большим страхом. Мы хорошо обучили вас, у вас есть все шансы.
- Спасибо тебе за все, - движимы единым порывом, сестры обняли королеву. - Мы будем биться до конца. Вернемся со щитом иль на щите «Со щитом иль на щите» - девиз римских воинов. В случае победы воин возвращался со щитом, но если его убивали, то тело приносили на щите..
- Вы у меня получились очень сильными. Идите, я верю в вас.
И сестры покинули королевские покои. Как и было оговорено, Иол ждал их, чтобы проводить.

* * *

Глядя, как за Селеной и Миленой закрываются двери, Менестрес подумала, что ее птенцы встали на крыло, пора их вампирской юности миновала. Теперь они пойдут по жизни собственной дорогой.
Менестрес стало немного грустно, но сейчас нужно было собраться для важных дел. Скоро встреча с Советом. Нужно подготовиться, выбрать подходящий наряд в конце-концов.
С такими мыслями вампирша вошла в спальню, и сразу почувствовала то, что смутно ощущала с самого начала, - она здесь не одна. Оглядев комнату, Менестрес увидела за огромной кроватью скромно сидящего юношу. Ни белоснежная рубашка, ни простые узкие штаны не скрывали, что он высок, строен, мускулист, но не через чур. Красивое, на грани смазливости, лицо обрамляли золотисто-каштановые локоны. Едва он заметил вошедшую, как его голубые глаза стали чуть шире, он упал на колени, выдавив:
- Я к вашим услугам, госпожа.
- Кто ты?
- Мое имя Корнелий, я здесь, чтобы исполнять Ваши желания, Ваше Величество, и предлагать Вам свою кровь.
Менестрес усмехнулась. Вот и первая из почетных привилегий королевы. Магистр города обязан преподнести ей жертву для питания и удовлетворения других… желаний. Также Магистр Города должен по первому зову своей королевы явиться к ней в постель или привести любого другого, кого она укажет. И это свое право она могла передать кому угодно.
Старинный обычай, актуальный тогда, когда королева редко покидала свое королевство. На его соблюдении Менестрес никогда не настаивала, и уж тем более не делила ложе с каждым Магистром Города. Она не была любительницей подобных приключений.
И вот сейчас она стояла и смотрела на этого юношу, который был полон благоговейного страха перед ней. Прогнать Корнелия - означало обидеть Иола. К тому же тогда пришлось бы выходить охотиться или предпочесть небольшое голодание. Но зачем, когда еда сама идет в руки? Если угощают, отчего ж не угоститься? И вообще, кто тут королева?
Улыбнувшись этим своим мыслям, Менестрес присела на кровать и проговорила:
- Подойди ко мне, Корнелий.
Юноша тотчас двинулся к ней, на ходу снимая рубашку. Его намерения были более чем ясны, что заставило Менестрес еще раз улыбнуться и сказать:
- Мне нужна всего лишь твоя кровь.
- Как пожелаете, госпожа, - тотчас отозвался Корнелий и, непринужденным жестом убрал волосы с шеи и приклонил колени перед вампиршей.
Менестрес вдохнула аромат его кожи, позволила своей жажде поднять голову. Она уже слышала немного учащенное дыханье Корнелия, слышала, как струиться кровь в его жилах, и это было наиприятнейшей музыкой. Взяв юношу за подбородок, вампирша заставила его посмотреть на себя и спросила:
- Как давно ты служишь Магистру Города?
- Скоро пять лет, - казалось, его удивил этот вопрос.
- Ты когда-нибудь раньше разделял кровь с вампиром?
- Нет, никогда. Иол не позволял.
Менестрес о чем-то таком и подозревала. Вряд ли бы Иол проявил такое неуважение, как предоставление уже… опробованного. Этот Корнелий был из тех, кого вампиры звали друзьями. Судя по всему, Иол планировал в будущем обратить его.
А юноша волновался все сильнее, поэтому Менестрес снова посмотрела ему в глаза, проговорив:
- Я постараюсь быть аккуратной.
Корнелий уже блаженно улыбался, захваченный ее взглядом. Он даже не вздрогнул, когда пара белоснежных клыков вонзилась ему в шею, так как уже витал в заоблачных далях наслаждения. Менестрес вынуждена была признать, что его кровь очень приятна на вкус. Настоящий деликатес.
Когда вампирша, насытившись, отстранилась от юноши, тот уже находился без сознания. Но даже в этом состоянии на губах Корнелия играла улыбка. Менестрес деликатно вытерла уголки рта платком, потом отнесла юношу на софу в гостиную.
Только она устроила его, как вошла Танис и, заметив Корнелия, поинтересовалась:
- Я не помешаю?
- Конечно же нет.
- Я подумала, что тебе понадобиться помощь, чтобы переодеться к встрече с Советом.
- Да, конечно. И пора бы поторопиться. Надеюсь, когда мы закончим, Димьен тоже будет готов.
- В этом можешь не сомневаться.
На собраниях Совета только королеве позволено было появляться со свитой. И этой свитой всегда был Димьен, ее верный телохранитель.
Менестрес и Танис прошли в гардеробную и занялись выбором платья. Наконец, их выбор пал на одно изумрудно-зеленое. Оно было сшито из шелка по фасону, принятому у женщин Древнего Египта, и плотно охватывало стан вампирши. А также имело глубокие разрезы по бокам - почти до самой талии. Подол был расшит золотом и мелкими рубинами и изумрудами.
К этому платью Менестрес надела массивное золотое ожерелье, тоже с рубинами и изумрудами, и браслеты. Волосы Танис расчесала с особой тщательностью и оставила распущенными. А лоб королевы украшала золотая тиара с крупным рубином в центре, походившим на каплю крови.
Поправляя последний локон, Танис отошла на шаг назад, критически осматривая свою работу, и наконец сказала:
- Все, теперь ты готова.
- Спасибо тебе. Но уже пора. Совет собрался. Где там Димьен?
- Здесь я, - раздался голос верного телохранителя королевы, и сам он появился в дверях.
Сейчас Димьен больше всего походил на принца из сказки. Очень эротической сказки. Черный с серебряным, с иголочки, камзол, расшитый серебряными нитями, белоснежная рубашка тончайшего шелка, скрепленная у горла сапфировой брошью, такой же пронзительно-синей как его глаза, черные высокие сапоги. Волосы Димьен забрал в довольно свободную косу, так что несколько прядей все равно спадали на лицо.
- Похоже, ты решил сегодня покорить всех, - улыбнулась ему Менестрес.
- Даже в самом лучшем наряде я не смогу затмить тебя, моя госпожа, - церемонно ответил Димьен. - Я стараюсь лишь соответствовать.
- Ты всегда умел говорить комплименты, Димьен. Но нам уже пора.
У входа в покои их встретили, стоявшие навытяжку Криспин и Эланор. И хоть Менестрес знала, куда идти, она позволила проводить себя в зал собраний. Таков был этикет.
На самом деле зал находился совсем недалеко. И зал собраний, и королевские покои находились в самом сердце лабиринта. Это было задумано в целях безопасности. Даже самому изворотливому врагу пришлось бы проявить чудеса изобретательности, чтобы пробраться сюда, и к этому времени его бы встретили во всеоружии.

Глава 8

Вход в зал собраний хорошо охранялся - четырьмя вампирами в ранге магистра. Ведь сегодня был особый случай. При виде Менестрес, двое тотчас кинулись открывать двери. Едва она переступила порог, как объявили:
- Владычица наша, королева Менестрес.
Десять пар глаз тотчас воззрились на нее. Весь Совет был в сборе и стоя приветствовал свою повелительницу. Менестрес знала их всех: Наиль клана Инъяиль, Ларго клана Носферату, Имхотеп клана Феникса, Немезис клана Гаруда, Саен клана Шанталь, Ло-Мин клана Драго, Валенсий клана Либра, Скольд клана Маруна, Тристан клана Зорго и Яков клана Урим.
Все они встали со своих резных кресел, приветствуя королеву. Кресла стояли возле большого стола, который чем-то напоминал легендарный стол короля Артура. Мест за ним было одиннадцать. Их всегда было одиннадцать, даже если королева не присутствовала. К тому же, в отличие от остальных, для нее был приготовлен настоящий резной трон.
Окинув взглядом всех присутствующих, она кивнула то ли себе, то ли им, прошествовала через весь зал и величественно села на трон. Только теперь она знаком разрешила Совету сесть. Димьен встал за ее спиной.
Хоть для Менестрес и не было незнакомых лиц, возраст присутствовавших был отнюдь неодинаков. Кто-то, как Наиль, занимали кресло в Совете не одну тысячу лет, и помнил еще их королевство, а для кого-то, как для Валенсия, это было лишь второе собрание.
Но сейчас все они, как один, внимали своей королеве. И Менестрес заговорила:
- Рада видеть вас всех в полном составе. Сегодня мы собрались из-за того, что Меч Правосудия решил покинуть нас. Это его право. Но мы должны избрать новый Меч Правосудия, дабы законы наши оставались непоколебимы.
- Да, моя королева, - взяла слово Наиль. - И в этот раз пятеро решили испытать судьбу.
- Вы, моя королева, выставили сразу двоих, - вставила Немезис, и ее голубые глаза при этом как-то странно блеснули.
- Я знаю, сколько претендентов выставляю, - довольно резко ответила Менестрес. - Селена и Милена будут сражаться вместе, ибо они есть суть одно целое. Вы поймете это, когда увидите их в испытаниях.
- Но по закону должен быть один Меч Правосудия, - осторожно заметил Ларго, нервным жестом откинув назад свои рыжевато-каштановые волосы.
- Не по закону, - покачала головой королева. - По обычаю. Да, вот уже на протяжении десятка тысячелетий, обычно лишь один достойнейший из достойнейших носит звание Меча Правосудия. Но то, что было так, вовсе не значит, что не может быть по-другому.
- Что ж, - подытожил Имхотеп, - Вы, моя королева, вольны сделать любое исключение. К тому же, рано говорить об этом. Еще никто из претендентов не прошел испытаний. И не факт, что в конце останутся Селена и Милена.
- Ты прав, Имхотеп, - согласилась с ним Менестрес. - Сейчас в первую очередь мы должны обсудить испытания. Каково будет первым из них? Я хочу услышать предложения тех кланов, которые в этот раз не выставили претендентов.
- Пусть покажут свое мастерство во владении оружием и своими способностями, - предложил Яков. Остальные согласно закивали.
- Да, пусть сразятся друг с другом, - добавил Скольд.
- Что ж, пусть первым испытанием будет «Арена Славы», - подытожила Менестрес. - Оно начнется завтра, на закате. До этого момента никто из нас не должен разговаривать с претендентами.
- Да будет так, - кивнула Наиль.
- Да будет так, да будет так, - эхом повторили остальные члены Совета.

* * *

Предыдущая страница 15 Следующая страница


Путь палача 16

Селену и Милену отвели в совсем другие покои, находившиеся как минимум в десяти извилистых коридорах от королевских. От остального лабиринта эти помещения отделялись массивной каменной дверью, и представляли собой несколько комнат, выходящих в одну общую комнату. Там-то они и встретили остальных трех претендентов: Урд, Ладнура и Виталиса.
Урд - крепкая, статная молодая женщина с заплетенными в косы волосами цвета меди - настоящая валькирия. Виталис, наоборот, тонок, изящен, черноволос - эдакий благородный принц. Что до Ландура, то он был совершенно лыс, хотя черты лица безупречны, широкоплеч, и эти плечи покрывали какие-то руны.
От каждого из этих троих повеяло такой силой, что воздух вибрировал, но это продолжалось лишь миг, потом все тщательно спрятали ее, закрылись ментальными щитами, продолжая с подозрением изучать вновь прибывших.
Каждый понимал, что все они здесь соперники. Поэтому никаких приветствий не последовало. Они просто разбрелись по своим покоям, приняв к сведению, что собрались все претенденты.
Иол проводил сестер в их покои, состоявшие из двух соединенных между собой комнат, и сказал:
- Вот здесь вы будете жить. На время испытаний вам крайне не рекомендуется выходить во внешние помещения и запрещается общаться с другими вампирами, кроме претендентов. Иначе вас могут отстранить от испытаний.
Во время испытаний вы можете пользоваться каким угодно оружием и любыми своими способностями. Все ваше оружие и одежда вот здесь, - Иол указал на два внушительных кофра. - На время испытаний вы не можете охотиться. Но после каждого из них вам будет дана возможность утолить голод.
Вот, пожалуй, и все. Отдыхайте, готовьтесь, - Иол к чему-то прислушался, словно кто-то что-то нашептывал ему в тайне ото всех, и сказал, - первое испытание состоится завтра, на закате.
И Магистр Города вышел, оставив Селену и Милену одних. Закрыв за ним дверь, Селена прижалась к ней спиной и проговорила:
- Значит, завтра.
- Да. Интересно, что это будет за испытание?
- Боюсь, этого нам никто не скажет до самого его начала, - отозвалась сестра.
- Тогда не лучше ли нам отдохнуть? Готовиться мне кажется бессмысленным. Как можно готовиться не зная к чему? - задала риторический вопрос Милена.
- Ты, наверное, права. Давай отдохнем.
Даже здесь, глубоко под землей, они чувствовали, что солнце восходит. И вместе с восходом уходит и часть их сил. Те времена, когда она уходила вся, остались далеко в прошлом. И все равно они, как великолепно отлаженный хронометр, ощущали ход дневного светила.
Проснулись они за три часа до заката. Сестрам еще нужно было одеться и привести себя в порядок (то есть подобрать нужное оружие), чтобы достойно встретить первое испытание.
Селена и Милена оделись в мужскую одежду. Они просто представить не могли, как можно сражаться в платье. Нет, если нужда заставит, можно и в платье, но зачем нарочно терпеть такие неудобства?
Доминирующим материалом их костюмов была кожа. На таком фоне оружие смотрелось особенно выгодно, хотя сестры об этом и не заботились. А вот об оружии забота была просто трепетной. Для этой ночи они выбрали длинный меч и кинжал, составляющие пару, ту самую, изготовленную для них по специальному заказу. Хотя, если подумать, практически все их оружие было сделано на заказ. Еще на поясе каждой из сестер висело по свернутому кнуту и по тому самому кинжалу-бумерангу. На этом они остановились.
Возможно, Селена и Милена взяли бы еще оружия, но обе понимали, что если и придется сражаться, то с вампирами. А тут вооруженность не главное. Главное сила, степень развитости ментальных способностей и ловкость.
Когда сестры вышли из своих комнат, Урд и Ландур уже ждали в общем зале. Но ждали не их. Оба при полном параде и вооруженные. Урд еще больше стала походить на валькирию в своем крылатом шлеме и панцире. За спинной у нее висела двухсторонняя боевая секира, на поясе длинный кривой кинжал.
Ландур был в просторных черных одежда, а из оружия выбрал ятаган и два кинжала.
Чуть позже появился и Виталис - одетый как настоящий франт: безукоризненно, по последней моде. На бедре у него висел меч, а на левой руке надета странная перчатка: вся из подвижных металлических пластин, заканчивающаяся острыми когтями. Если такая лапа вцепится в грудь - даже вампиру мало не покажется.
Вскоре появился и Иол. Он сказал всем собравшимся, перекидывающимися преисполненными подозрений взглядами:
- Прошу следовать за мной. Совет желает сказать вам напутственное слово перед первым испытанием.
Никто из претендентов даже бровью не повел, все просто пошли за Иолом. Никто не хотел показаться слабее другого. И в той игре мускулами было так много человеческого.
Но их повели вовсе не в зал собраний. Подземными ходами они вышли к самому Колизею. Пустынный в этот поздний час, он казался одиноким воином, сражающимся против времени. Но в эту ночь ему снова предстояло увидеть бой на своей арене.

Глава 9

На трибунах сестры увидели, а в первую очередь почувствовали, двенадцать вампиров, многие из которых были настолько стары, что трудно было представить. Их сила, хоть и в большей степени сдерживаемая, гудела как натянутые струны.
Селене и Милене не надо было объяснять, что эти вампиры и есть Совет. Они просто знали это, и сразу заметили среди них Менестрес, сопровождаемую Димьеном.
Но облик их покровительницы немного озадачил сестер. Они еще никогда не видели Менестрес такой. Вот теперь она казалась истинной королевой: неприступная, величественная. К ногам такой может пасть весь мир.
Сестры посмотрели на своих спутников и поняли, что те тоже под впечатлением от увиденного.
А Менестрес, восседавшая на каменном подобии трона, проговорила:
- Приветствую вас. Тех, кто решил стать нашими Мечами Правосудия. Сегодня первая из пяти ночей испытаний, - потом она кивнула, словно разрешая говорить следующему.
Заговорила Наиль, будничным жестом откинув за спину тяжелые волосы:
- Прежде чем объявить о начале первого испытания, мы должны спросить…
- … добровольно ли ваше решение? - подхватил Тристан.
- Да! - единогласно ответили Селена, Милена и остальные претенденты.
- Вы действительно хотите стать Мечом Правосудия, дабы вершить суд согласно нашим законам и понимаете возлагаемую на вас ответственность? - вопрошала Саен.
- Да.
- Сейчас у вас есть последний шанс отказаться участвовать в испытаниях, - напомнил Имхотеп. - Все равно в конце останется только один, - и он покосился на близнецов.
Может, это и странно, но никто не отказался. Все как стояли, так и остались стоять. На лицах членов совета отразилось одобрение. Каждые из них чувствовал, что претенденты говорят искреннюю правду.
- В таком случае, - снова взяла слово Менестрес, - начнем наше первое испытание.
- Им будет «Арена славы», - продолжила Немезис.
- Помните, что все это - не игра, и смерть может оказаться более чем реальна, - вставил Ло-Мин.
В этот момент на арене вновь появился Иол. Он открыл перед претендентами плоскую шкатулку, в которой оказались пять довольно обычных медальонов на золотой цепочке, на каждом из которых было выгравировано по руне, обозначающий клан: руна Гаруда, руна Шанталь, руна Носферату и два медальона с рунами Инферно.
Иол раздал каждому претенденту по медальону с руной его клана, а Скольд пробасил:
- Испытание состоит в том, чтобы уничтожить или завладеть медальоном другого. Каждый волен спрятать медальон на себе так, как сочтет нужным.
- Вам придется драться, чтобы сохранить свой медальон и завладеть чужим, - добавил Валенсий.
- В битве разрешается пользоваться любыми приемами. Покажите себя. В итоге один из вас будет исключен из списка претендентов, - подытожил Яков.
Все кивнули и спрятали медальоны. Селена и Милена просто повесили его на шею, спрятав под одеждой. Так же поступила Урд. Виталис спрятал медальон в нагрудном кармане, а Ландур обмотал вокруг запястья.
Закончив с этим, все претенденты застыли, ожидая знака, возвещающего о начале испытания. Селена и Милена придвинулись чуть ближе друг к другу, чтобы сразу иметь возможность закрыть друг другу спину. Димьен знал этот их прием и одобрял, хотя его лицо оставалось таким же непроницаемым, как и у остальных присутствующих.
Менестрес поднялась со своего места и провозгласила:
- Да начнется бой!
Все, подготавливаться и выстраивать стратегию времени не было. Едва затихло эхо слов королевы, как Урд, выхватив секиру, атаковала Виталиса, а Ландур ринулся на Селену, так как она стояла ближе.
Но уже в шаге от намеченной цели ятаган Ландура столкнулся с двумя ощетинившимися мечами. Первая атака была отбита. Но это был не честный бой, а схватка всех против всех. Угроза могла прийти откуда угодно.
Отбив удар, сестры сами атаковали вампира клана Носферату, но тот увернулся, оставив своим ятаганом длинный порез на руке Милены: от плеча до локтя. Первая кровь. А вампиры не питались. На миг все застыли, не сводя глаз с раны, но в следующую секунду возобновили бой.
Искры от столкновения стали со сталью на короткое время расцвечивали ночь причудливыми красками, но сражающиеся не обращали на это внимания. Они были практически равны, поэтому бой шел уже больше часа. Все медальоны у своих хозяев оставались целыми.
Такого сражения Колизей не видел даже в эпоху расцвета гладиаторских боев. Мастерство, отточенное веками, объединенное с нечеловеческими возможностями. Будь сражающихся в два раза больше, они бы просто разнесли этот Колизей по камушку.
И, что удивительно, все сражались молча. Никаких выкриков, или других звуков.
Вот Виталис пригвоздил плечо Ландура кинжалом прямо к каменной трибуне. Но тот легко выдернул клинок из раны и, нисколько не потеряв боевых качеств, уже снова сражался. Урд попыталась своей секирой пробить защиту Селены, но за ее спиной мгновенно выросла Милена, и уже Урд пришлось обороняться.
Потом Урд избрала своим противником Ландура, а Виталис кинулся с мечом на Милену. Та легко отбила атаку, и сама занесла меч для удара, но тут их взгляды встретились. И что-то в этих, казалось, таки обычных, глазах остановило вампиршу. Она еще раз занесла меч и снова замерла, словно зачарованная этим взглядом. Милена не могла понять, что в них было такого. Словно стоит отвернуться, и это неведомое исчезнет навсегда. А оно было невыразимо прекрасно, полно огромной нежности. Казалось, еще чуть-чуть, и она узнает, кто это. Милена всем существом подалась навстречу, но тут в ее уши ворвался крик Селены:
- Остановись!
Та видела, что сестра замерла с занесенным мечом, а рука Виталиса почти добралась до шеи Милены. Мигом позже и сама Милена увидела это, крик Селены разрушил чары - словно зеркало треснуло, обнажив суровую действительность.
Селена уже была рядом. Она лишь мимолетным жестом коснулась сестры, как рука Виталиса коротко вспыхнула огнем, даже слегка опалив ему длинные волосы. Вампир вскрикнул и отдернул руку. На миг маску непроницаемости на его лице пробило искреннее изумление.
В то же время раздался еще один сдавленный крик. Сестры, занятые собственным сражением, не знали, как это произошло, но Урд своей устрашающей секирой отхватила Ландру руку до половины локтя. Ту самую, на которой болтался медальон. И теперь вампирша держала ее над головой, как трофей.
Ландур старался хоть как-то ужать страшную рану и одновременно нашарить оставшейся рукой меч.
У остальных эта сцена вызвала замешательство, но уже в следующий миг Милена сделала резкий взмах мечом, и грудь Виталиса прочертил длинный порез, оставив на теле лишь царапину, но одежда была прорезана вместе с нагрудным карманом. Медальон вампира упал на песок арены, и Селена, кинувшись коршуном, тотчас его подобрала, и встала рядом с сестрой с мечом наготове.
Но атаки со стороны Виталиса не последовало, так как в этот миг по арене прокатилась такая волна силы, что все просто замерил. Это был Совет. Это он остановил бой. Менестрес негромко, но ее все равно услышали все, провозгласила:
- Испытание окончено! Уберите оружие.
- Любой из вас, кто попытается убить другого в эти дни вне рамок испытания будет немедленно приговорен к смерти, - добавил Имхотеп.
Все повиновались, оружие вернулось на место. Никто не хотел таким образом сходить с дистанции:
- Урд, - обратилась к вампирше Наиль, - забери медальон и, будь добра, верни конечность хозяину.
Казалось, Урд была не слишком довольна, но сделала так, как ее просили. Ландур приставил руку на место, и она тотчас приросла. Конечно, она бы и так восстановилась, но это заняло бы куда больше времени.
Когда он закончил возиться с рукой, к нему обратился Скольд:
- Ландур! Это испытание пришлось тебе не по силам. Ты не смог показать себя лучшим среди равных.
- Ты не прошел первого испытания, - взяла слово Немезис. - Более ты не претендент и можешь уходить.
Надо отдать Ландуру должное, он сумел сохранить абсолютно невозмутимое лицо. Он гордо удалился с арены, не проронив ни слова.
- Что же до вас, - обратилась к оставшимся претендентам Менестрес. - Завтра ночью вас ждет второе испытание.
- А пока возвращайтесь в свои покои, - добавил Тристан.
- Там вы найдете пищу, - обронил Яков.
Претендентов увели. Каждого из них в покоях ждал внушительный кубок, алая жидкость в котором являлась вовсе не вином.
А Совет задержался на трибунах. Менестрес, откинувшись на своем импровизированном троне, спросила:
- Как вам оставшиеся претенденты?
- Они показали, чего стоят в бою, - довольно проговорил Скольд. - Все они опасные противники.
- Но смогут ли они отличить истину от лжи? - задалась вопросом Саен. - Умения убивать отнюдь не достаточно.
- Это так, - согласилась Менестрес. - Это должно выяснить второе испытание.
- Уж не о «Лабиринте обмана» ли идет речь? - осведомилась Наиль.
- Да, о нем, - кивнула королева. - Лабиринт, где черное кажется белым, а белое черным, где и вампир может быть обманут. Нужен особенный талант, чтобы достойно пройти его.
- Это, безусловно, так, - кивнул Ло-Мин. - Но «Лабиринт обмана» - здесь…
- Согласна, чтобы создать его здесь нам придется объединить силы. Так иллюзия станет реальностью, - слова королевы звучали убедительно.
После недолгого молчания первой ответила Наиль:
- Я согласна.
- Я тоже, - кивнул Имхотеп.
Остальные тоже согласились, понимая важность этого испытания. Правда свои силы Совет не объединял уже очень давно, но, как гласит одна пословица: мастерство не пропьешь! А мастерство вампира в особенности. С годами оно лишь возрастает.
Завтрашнее испытание обещало быть куда более сложным. Но пока все претенденты оставались под впечатлением от прошедшего. Правда общего разговора так и не получилось. Все они по-прежнему предпочитали держаться особняком. Оно и понятно: завтра сегодняшний друг может оказаться твоим противником, и это лишь осложнит жизнь. Так что все претенденты просто разбрелись по комнатам. Ландура никто из них не видел.
Когда сестры осушили свои кубки, Селена проговорила, откинувшись на стуле:
- А эта… Урд весьма опасный противник!
- Виталис может быть опаснее, - хмуро возразила Милена, критически осматривая оружие.
- Тебя беспокоит, что он практически зачаровал тебя?
- Нет, меня беспокоит то, что я не подумала защититься от этого. А ведь Менестрес предупреждала, что в наших соперниках ярко выражены таланты кланов! Это было очень беспечно с моей стороны!
- Но нам удалось завладеть его медальоном. А в следующей раз мы уже не будем так неосторожны, и не позволим застать себя врасплох! - решительно проговорила Селена.
- О, да! Больше я такой ошибки не допущу! - скорее сама себе, чем сестре пообещала Милена.

Глава 10

А новое испытание неминуемо приближалось. Казалось, и глазом моргнуть не успели, как наступила следующая ночь, и за претендентами пришли.
И Урд, и Виталис, и сестры опять были во всеоружии, готовые, как им казалось, ко всему. Снова их провожатым был Иол.
Для нового испытания Совет выбрал зал приемов. Почему? Просто он был самым большим, наверное, с арену Колизея. А так как он находился под землей, то его своды поддерживали ровные ряды колонн. Их было ровно двадцать пять. Такое количество обеспечивало полную надежность сооружения. Эта надежность подтверждалась тысячелетиями.
Еще до начала испытания королева и все члены Совета вошли в зал и рассеялись по его периметру.

- Начнем, - скомандовала Менестрес, и это послужило сигналом для объединения сил.
Тихо заговорив на своем древнем языке, вампиры начали медленно разводить руки в стороны. Сила мощным, бушующим потоком стала наполнять зал. Казалось, он просто не выдержит этого. Но он выдержал. А из этой силы родился искрящийся вихрь. Та же сила, выпроставшись из рук вампиров, образовала замкнутый круг.
Как только это произошло, сила и вихрь слились воедино. Тогда-то и Менестрес сняла часть своих защитных барьеров, и это лишь скрепило общую силу. И ее стало столько, что в этом конкретном зале стерлись границы между реальностью и иллюзией, пространство утратило свои законы - родился Лабиринт обмана.

* * *

Проводив претендентов до этого самого зала и открыв двери, Иол, тем не менее, порога не переступил. За дверью оказался лишь искрящийся туман. Во всяком случае, больше ничего видно не было. И от этого тумана веяло силой. Она не давила, но была.
Иол сказал:
- Вот ваше второе испытание.
- Что от нас требуется? - спросила Урд.
- Войти и выйти. Там все узнаете. Идите.
Урд кивнула и, выхватив секиру, первой переступила порог. Потом вошли и остальные.
Сестры, наверное, сделали лишь пару шагов, как туман развеялся. И то, что они увидели, заставило их замереть. Селена и Милена оказались в коридоре с зеркальными стенами, полом и потолком, и его очертания постоянно менялось. К тому же часть зеркал то и дело занавешивалась разноцветными полотнами, а часть, наоборот, открывалась.
Сестры еще раз оглянулись и поняли, что ни Урд, ни Виталиса здесь нет. Они одни. И только Селена и Милена подумали об этом, как послышались шепчущие голоса:
- Они пришли! Пришли, чтобы покрыть себя кровью! Чьей кровью? Разве это так важно?
В мгновение ока Селена и Милена встали спина к спине с мечами наголо, готовые встретиться с любой опасностью. Но никого не было. Только шепчущие голоса.
- Кто здесь? - крикнула Милена.
Ответом был смех и шепот:
- Она спрашивает кто здесь. Но здесь кроме них никого нет. Только голоса.
- По-моему здесь все нереально, - проговорила Селена.
- Реально… реально, - вернулось к ней с эхом.
И снова голос:
- Так вы хотите покрыть себя кровью? Увидеть меч Истины?
- Мы хотим выйти отсюда, - сказала Милена.
- Выйти? - голоса то ли развеселились, то ли испугались, - Но тот, кто пройдет по мосту, будет наказан небом! Нельзя выйти, не разбив скорлупы, а скорлупа не разобьется без крови.
- Что за чушь? - воскликнула Селена.
- А может и нет, - протянула сестра, вглядевшись в одно из зеркал. - Это отражение, оно какое-то странное…
- Правда?
Селена тоже подалась к зеркалу и увидела там себя рядом с сестрой и проговорила:
- Вроде, все обычно.
Тотчас их отражения рассмеялись и возникли во всех остальных зеркалах.
- Что за чертовщина? - выдохнула Милена, отпрянув.
- Мы - это вы, а вы - это мы, - просто ответили отражения. - Разве не понятно? Ведь это так просто.
- Но этого не может быть! - отмахнулась Селена.
А та, другая, зеркальная Селена, наоборот, теснее прижалась к зеркальной Милене и ласково проговорила:
- Почему же? Здесь возможно все. И мы можем показать вам что угодно.
- Тогда покажите нам выход, - попросила Милена.
Только сейчас сестры заметили, что остальные шепчущие голоса стихли.
- Выход? Мы можем показать вам выход, но вам вряд ли захочется пройти через него.
- Это еще почему? - нахмурилась Селена.

Предыдущая страница 16 Следующая страница


17 Алия Якубова

- Там ужасно, - скривились отражения. - Здесь может быть так хорошо, а там… там меч Истины, пронзающий конец мира.
- Бред! - фыркнула Милена, уперев руки в боки.
- Идемте с нами. Там так хорошо!

Отражения поманили сестер за собой, и тотчас зеркала пришли в движение, стали сливаться, полотна, закрывавшие некоторые из них, опадали как осенние листья. И вот перед Селеной и Миленой образовалась зеркальная стена. С нее к их ногам слетело последнее полотно, и сестры увидели настоящую идиллию.
Аккуратная вилла на берегу моря, сияющая белизной, как жемчужина. Шелест листвы и травы. Ясное звездное небо казалось бескрайним, а полная луна проложила по волнам серебристую дорожку.
- Это наш дом, - ответили отражения. - Мы хозяева этих земель. Совсем неподалеку город, но его жители нас не беспокоят.
- Идемте с нами, - вторило отражение Селены. - Мы можем жить там вместе!
Отражения приглашающе протянули сестрам руки, но наткнулись на гладкое стекло зеркала. Милена чисто инстинктивно протянула руку в ответ. Как только ее ладонь коснулась зеркала, его поверхность задрожала, будто это была водная гладь. И пальцы Милены переплелись с пальцами отражения.
Зеркальная Милена, улыбаясь, потянула вампиршу к себе. Когда рука той оказалась почти по локоть в зеркале, Селена, опомнившись, воскликнула:
- Нет! - и дернула сестру на себя.
Засвистел, сбивая с ног, зеркало дало трещину. Рука Милены вышла из зеркала, но пальцев не разжала, так что отражения вылетели вслед за ней.
Зеркальные сестры казались эфирными, светящимися. Как два призрака. И они тотчас завопили:
- Что вы наделали?! Вы вытащили нас на мост!
- Какой еще мост? - удивилась Милена.
- Смотри! - сестра осторожно тронула ее за плечо.
Та оглянулась и невольно ахнула. Они и правда больше были не в коридоре, а стояли на широком мосту, который, казалось, был выстроен из стекла. Вел он куда-то в даль, и кроме этого моста ничего нельзя было разглядеть. Все остальное поглощала такая темень, что даже острый глаз вампира не мог ничего разглядеть. А сам мост, казалось, светился.
Обе сестры вспомнили слова голосов:
- Тот, кто пройдет по мосту… - пробормотала Селена.
- … будет наказан небом, - закончила Милена.
- Этот мост… там конец мира! - запричитали отражения, - И его пронзает меч Истины!
- Значит, там выход, - ответила Милена.
- И нам нужно туда, - решительно подытожила Селена.
И, не обращая внимания на вопли отражений, сестры двинулись по мосту. Едва они сделали пару шагов, как им навстречу опять задул неистовый ветер. Он трепал волосы, старался изорвать одежду, хлестал по лицу. В общем, изо всех сил мешал продвижению вперед.
- Ничего себе у них тут сквознячок! - сквозь зубы процедила Милена, но никто из них не повернул назад и не сбавил шага. Даже в мыслях не был.
Они все шли и шли, пока внезапно мост не закончился. Сестры оказались возле каменных врат, черных с белыми прожилками. Рука Милены уже потянулась к кольцу, чтобы открыть, но тут отражения закричали:
- Нет! Не открывай! Там конец мира!
- Но там выход, - возразила Селена и взялась за другое кольцо.
Тотчас врата задрожали, камень пошел трещинами, сквозь которые проступал алый свет. И вот створки врат резко распахнулись, навстречу Селене и Милене, едва не сбив их с ног, ревя и завывая, вырвался ветер.
Когда ветер стих, воцарилась звенящая тишина, которая просто раскаленными иглами впивалась в уши. Но сестры решительно шагнули за врата и только теперь увидели, что там было.
Пустошь, бескрайняя пустошь, расцвеченная алыми тонами. Поле битвы, когда сама битва уже миновала. Всюду мертвые тела и их части. Крови столько, что она уже не впитывается в землю, образуя чудовищную по своему виду грязь.
И среди всего этого Селена и Милена увидели себя. Хотя вид у этих их новых "я" был весьма устрашающим. Волосы, вымоченные в крови, свисают сосульками. Та же кровь покрывает лицо, руки, одежду - все. Но не это было самым страшным, а их глаза: пустые и холодные, как вечные льды, и абсолютно безразличные. Они брели по этой пустыне, походя отрубая своими острыми мечами головы. Все поверженные были вампирами, сестры просто знали это, и таким образом они окончательно убивали их.
Селена и Милена застыли, уставившись на этих двоих. Селена не без труда выдавила:
- Что это?
- Это конец мира, - ответили их новые отражения. - Конец вашего мира и нашего тоже.
- Чушь какая! - в который уж раз за этот час, а может уже и день, проговорила Милена.
- Начав свой путь, вы предрекли себе такой конец, - опять заговорили отражения. - Мы все так заканчиваем. Вот куда ведет ваш путь, - они обвели рукой пустошь.
- Неужели мы будем в конце-концов убивать без разбору? Меч Правосудия… Но Меч повинуется своему владельцу, сам он безволен, - тихо проговорила Селена, нахмурившись.
Милена недоуменно посмотрела на сестру. А отражения опять встряли:
- Меч еще в ножнах, он недвижим и пока не чувствует вас. Уходите! Уходите, пока можете!
- Но почему? - удивилась Милена. - Почему мы должны уходить, когда так близки к выходу?
- Вы не понимаете! Когда Меч Истины покинет ножны, все это станет реальностью! - опять заволновались отражения.
- И все-таки мы хотим видеть Меч Истины! - твердо отчеканила Селена, хотя, на самом деле, в ее глазах было сомнение.
- Меч Истины! - эхом повторили отражения.
Тотчас они обе стали какими-то безвольными, как две куклы. Будто искра жизни, душа покинула их. Двигаясь, как сомнамбулы, они встали друг напротив друга, и каждая положила руку на грудь другой. Под их ладонями вспыхнул свет, и появились два меча.
Мечи были не совсем обычными: абсолютно одинаковые и полупрозрачные. Они двинулись навстречу друг другу, пока не слились в единое целое. Перед сестрами предстал настоящий меч: длинный, тонкий, с крестообразной гардой. Его лезвие мерцало мягким светом.
Как только этот меч появился, отражения стали походить на пустую оболочку, которая вздохнул, треснула и разлетелась на множество мелких осколков. А из этих осколков полыхнула пламя, кольцом окружив все еще парящий в воздухе меч.
- Это что, и есть Меч Истины? - недоуменно спросила Милена.
- Похоже, что так. Вопрос, что нам с ним делать…
- Наверное, нужно взять. Может, тогда нам откроется выход?
Милена уже сделала шаг к огненному кольцу, но тут Селена остановила ее, схватив за плечо:
- Постой, а вдруг все это и правда станет истиной? Мы станем такими, как… как они?
Слова сестры заставили Милену задуматься. Картина, нарисованная отражениями, и впрямь ужасала. Но с другой стороны…
- А если мы просто уйдем отсюда, то что тогда? - спросила она Селену. - Мы так и останемся здесь?
- Будем блуждать, пока не забудем, кто мы сами и не станем пусты, как те отражения… - закончила она мысль сестры. - Нет, это еще хуже!
- К тому же, - проговорила Милена, пристально вглядываясь в лезвие меча. - Все это…
- Иллюзия, - опять закончила Селена. - Это обман, так не может быть!
В тот же миг опять налетел вихрь, наполняя воздух оглушительным ревом, от которого, казалось, барабанные перепонки лопнут. Этот ветер затушил ревущее пламя как свечку. В тот же миг меч рухнул, наполовину вонзившись в землю, и от него пошли жуткие трещины, все задрожало, грозя провалиться в тартарары. А меч все глубже погружался в землю.
- Что теперь? - вскинула бровь Милена.
- За мечом, скорее! Пока он не исчез, - Селена схватила сестру за руку и потащила за собой.
Но возле самого меча они внезапно замерли, переглянувшись, и Милена сказала:
- Давай одновременно!
- Давай.
Две руки схватились за рукоять меча и потянули вверх. Меч поддался. Тотчас сестры почувствовали удушье, все завертелось перед глазами, так что невольно пришлось зажмуриться.
Когда Селена и Милена вновь открыли глаза, то оказалось, что они скорчились на полу самого обычного зала в лабиринте под Римом. Они держат друг друга за руки, переплетя пальцы. И в этом зале были члены Совета и Менестрес. Последний факт заставил сестер мгновенно вскочить на ноги.
Только теперь они увидели Виталиса и Урд. Если первый хоть и выглядит так, словно лошадь протащила его по земле пару миль, но все-таки стоял, то на Урд было страшно смотреть. Все тело в ранах, бок вспорот. Она была жива, но сил встать у нее не было.
- Что с ней?
Похоже, Милена спросила об этом вслух, так как Имхотеп проговорил:
- Иллюзия взяла верх над Урд.
- Она не смогла отличить ложь от истины, - добавила Менестрес. - Поддалась.
- И она теперь умрет? - спросил Виталис, но было видно, что его не очень-то интересует судьба Урд.
- Нет, - покачала головой Наиль. - Такие раны ее тело сможет залечить.
- Но испытание Урд не прошла, - вставила Немезис.
- Да, не прошла, и скоро покинет нас, - согласилась Менестрес. - Теперь вас осталось трое. Вы можете идти отдыхать. Завтра вас будет ждать еще одно испытание.
Всех претендентов увели, и в зале опять остался только Совет со своей королевой.
- Ну, что скажете на этот раз? - спросила у них Менестрес.
- Испытание пройдено, - кашлянул Скольд. - И оно показало, кто может отделить истину от лжи. И Виталис, и близнецы не поддались соблазну иллюзии и сами нашли выход из нее.
- Эти трое прошли два испытания, - подытожила Саен. - Но каково будет третье?
- Они умеют сражаться, умеют отличить истину от лжи, - стал перечислять Яков, - но смогут ли они вычислить в битве самого опасного противника?
- Ты имеешь в виду интуицию воина? - поинтересовался Ло-Мин.
- Да, и не только.
- Вы хотите подвергнуть их испытанию «Гидры Гидра - (мифы Древней Греции) чудовище, дитя Ехидны. На месте каждой из ее отрубленных голов вырастали две новые. Побеждена Гераклом и Эолаем.»? - невозмутимо спросила Менестрес.
- Именно, - согласно закивали сразу четверо членов Совета, а Имхотеп продолжил, - Оно лучше всего подходит для этой цели.
- Что ж, - согласилась королева. - Да будет так. Но нам снова придется объединить силы в этом зале, чтобы создать Гидру. И не стоит забывать, что она может быть опасна и непредсказуема.
- Мы понимаем, - ответил Ларго. - И, думаю, все претенденты знают, на какой риск пошли.
- Тогда посмотрим, что покажет завтрашнее испытание, - подвела итог Менестрес, тем самым давая понять, что разговор окончен.

* * *

Возвратившись в свои покои, Селена и Милена опять обнаружили по кубку с кровью, и жадно осушили их. Вообще-то они питались только вчера, и кровь уже не была им нужна так часто, но испытание вымотало сестер, а это придавало сил.
Когда они, наконец, утолили жажду, отмылись и вычистили оружие, Милена проговорила:
- И все-таки странные у этого Совета представления об испытаниях.
- Можешь сказать им об этом, - усмехнулась Селена.
- А смысл?
- Ну, тебе же было интересно, - снова усмехнулась сестра.
- Иронизируешь?
- Ну, может быть чуть-чуть, - и обе рассмеялись.
Отсмеявшись, Селена спросила:
- Интересно, что они приготовят нам завтра?
- Вот завтра и узнаем, - пожала плечами Милена. - И так понятно, что это может быть что угодно.
- Это да. Сегодня, например, нам пришлось туго.
- Согласна. Будь иллюзия чуть лучше, и мы бы поддались.
- Но этого не случилось, мы выбрались!
- По-моему, в нас слишком много оптимистического, - усмехнулась Милена.

* * *

Димьен в этот раз не сопровождал Менестрес, так как она вместе с Советом творила чары. Поэтому он вместе с Танис с нетерпением ждал ее возвращения в королевские покои. Когда же Менестрес все-таки пришла, Димьен даже вскочил со своего места и первым спросил:
- Ну, как наши девочки?
- Все хорошо, - просто ответила Менестрес.
- Насколько хорошо? - настороженно спросила Танис.
- Они прошли испытание, - улыбнулась королева.
- Я всегда знал, что они талантливы! -довольно отметил Димьен. - Но с кем они остались? Кто будет их соперником в третьем испытании?
- Виталис.
- Виталис клана Гаруда? Хм… он кажется таким неопасным, располагающим к себе. Но он вовсе не так прост. Есть в нем какая-то червоточина.
- Это ты верно подметил, Димьен, - согласилась Менестрес. - В следующем испытании он и сестры не будут поставлены друг против друга, но Виталис все равно может быть опасен.
- Мне он не нравится, - вступила в разговор Танис. - И остальным местным вампирам тоже. Хотя ставки на него и на сестер идут примерно поровну.
- Ставки? - удивленно приподняла бровь Менестрес.
- Ну да, - подтвердил Димьен. - Вампиры города, не состоящие в Совете, устроили себе такое развлечение: ставят на того или иного претендента, гадая, кто из них станет новым Мечом Правосудия.
- Да, - рассмеялась королева. - Я вижу, дух Рима по-прежнему жив. Ничто не способно вытравить этот азарт.
- Что ж поделать, - пожал плечами Димьен. - Люди и вампиры таковы, каковы они есть.
- Это верно.

Глава 11

В ночь третьего испытания за претендентами, как обычно, явился Иол. На Магистра Города, похоже, и впрямь возложили обязанности распорядителя. Но он вовсе не выглядел недовольным.
Когда все поняли, что их ведут к тому же залу, что и вчера, Иол пояснил:
- Сегодня вас ждет особая схватка, но не между собой. Вам нужно будет вычислить истинного врага.
- Но это иллюзия, - начал было Виталис, на что Иол холодно ответил:
- Возможно. Но это не делает раны от оружия менее реальными, у вас так же будет течь кровь. Тут нет игр - все серьезно, и опасность более чем реальна.
С этими словами Иол открыл перед претендентами двери зала.
На этот раз они входили с величайшей осторожностью, будучи готовыми ко всему. Сейчас иллюзия их не разделила, и ничего такого уж необычного не произошло.
Никто не выскочил из-за угла, не появилось никаких фантастически-нереальных пейзажей. Просто они оказались в просторной пещере с высокими сводами, один конец которой терялся в темноте. Если описать обстановку двумя словами, то это будут тишина и пустота.
- Это что, шутка такая? - не сдержалась Милена, когда они сделали уже шагов двадцать, но ничего так и не произошло.
- Вряд ли Совет склонен шутить, - покачала головой Селена. - Во всяком случае при таких обстоятельствах.
Словно в ответ на ее слова по пещере прокатился гул. Он постепенно нарастал, словно что-то приближалось к ним. Вопрос в том, что или кто это «что-то».
Вампиры выхватили мечи и замерли в боевых стойках. Сестры выпростали свою силу. Она как щупальца зашарила по пещере, стараясь предугадать, что за противник к ним приближается. Так рыбаки раскидывают сеть в ожидании улова, только у сестер она была ментальной.
И в эту ментальную сеть тотчас что-то попалось. Что-то большое и в то же время не очень. Словно это что-то меняло размеры. Но сестры так и не успели задаться вопросом, что же это такое. Из темноты пещеры к ним вышел человек.
Может, и не совсем человек, но выглядел он довольно обыкновенно: рослый мужчина в воинских доспехах и с двуручным мечом. За ним показался еще один, потом воительница с двумя кривыми мечами. И еще. Всего шестеро. Все как на подбор. Ну почти. Кроме двоих, которые казались еще подростками, но тоже имели полное воинское снаряжение.
Воин, который вышел первым, бросил сестрам и Виталису:
- Мы бросаем вам вызов - сражайтесь с нами.
Остальные забряцали оружием, вставая в боевую стойку.
Виталис не стал ждать, когда его атакуют, и, обнажив меч, ринулся в самую гущу, намереваясь, похоже, перебить всех. А вот Селена и Милена медлили. Первая недоуменно спросила у того, кто, судя по всему, считал себя главарем:
- Почему мы должны сражаться с вами? Вы нам ничего не сделали.
- Мы бросили вам вызов!
- Вам что, так нетерпится умереть? - хмыкнула Милена. Ее правая рука уже сжимала меч, а левая поигрывала в опасной близости от кинжала-бумеранга.
- Это вы умрете! - и он занес меч.
- Что ж, - пожала плечами Селена, в мгновение ока выхватывая меч. - Мы этого не хотели.
- Мы не хотели проливать вашу кровь, но сами умирать не собираемся, - добавила Милена, и два клинка встали на пути двуручного меча.
Но на честный поединок рассчитывать не приходилось, так как в схватку с сестрами тотчас вступили еще двое. Остальные наседали на Виталиса.
Именно он и пролил первую кровь. Проведя обманный прием, он отсек нападавшему воину голову. Его тело тотчас обратилось в прах. Ободренный первой победой, Виталис еще более неистово кинулся в гущу сражения.
Но не тут-то было. В то же время из глубины пещеры вышли еще два воина, которые тотчас присоединились к сражающимся. Поначалу на это не обратили внимания. Но когда Милена сразила воительницу, с которой билась - история повторилась. И повторилась еще раз, когда был сражен очередной противник.

Предыдущая страница 17 Следующая страница


Путь палача 18

Где-то через час сестры и Виталис сражались с вдвое большим количеством противников, чем изначально. И их численность грозила увеличиться. Заполнить собой всю пещеру, и тогда они, безусловно, победят. Даже вампирам не справиться с сотней противников сразу. Они и сейчас уже были весьма потрепаны.
- Нам нужно остановиться, пока они не заполнили собой всю пещеру! - мысленно обратилась к сестре Селена.
- Но если мы перестанем сражаться - мы умрем! - возразила Милена.
- Нам необходима передышка! Давай воспользуемся огненным кругом.
- Что ж, нам нечего терять, - ответила Милена, мощным ударом отпихивая от себя нападающего и протягивая руку сестре.
Когда их пальцы переплелись, их глаза просто засияли. Поднялся магический ветер. Он исходил от сестер, и чем дальше простирался, тем становился жарче. Где-то шагах в трех-четырех от Селены и Милены ветер обратился в огонь. Ревущее пламя взлетело выше человеческого роста, окружив сестер пылающим кольцом.
- Надеюсь, они не настолько безумны, чтобы кидаться в огонь, - проговорила Милена, убирая упавшие на лоб волосы.
- Но времени у нас все равно немного.
- Да, и все-таки здесь что-то не так. Если мы будем продолжать в том же духе, то они нас просто массой задавят. Их станет слишком много.
- А помнишь, что говорил Иол перед тем, как мы вошли? Он говорил, что нужно уничтожить главного врага.
- Но мы уже убивали главного, который бросил нам вызов, и ничего, - возразила Милена.
- Значит, это был не главный, - резонно возразила Селена.
- А кто тогда?

Часть воинов, которая не была занята сражением с Виталисом, плотным кольцом окружала огненный круг. Сестрам уже приходилось увертываться от метательного оружия. Во время этого Селена заметила кое-что странное, на что тотчас обратила внимание сестры:
- Смотри, вон те двое постоянно держаться позади, на безопасном расстоянии.
- Которые? Что еще совсем подростки?
- Да. Смотри, они совсем не лезут в бой.
- А остальные словно их защищают.
- Вот кто нам нужен!
- Тогда резко размыкаем круг и атакуем вместе. Ты правого, я левую.
- Идет. Вперед!
Сестры слегка коснулись рук друг друга, и огненный круг разомкнулся, вытянувшись в две параллельные линии. Между этими линиями не выжил никто. Образовалась своеобразная просека прямо до тех, кого Селена и Милена собирались атаковать. Сестры со скоростью мысли ринулись вперед.
Но Виталис тоже догадался, в чем соль. А может просто услышал разговор сестер. Он тоже рванул к двум подросткам, и его скорость была ничуть не меньше.
Селена, атакуя, вытянулась в струнку с мечом на конце. Миг, и острие клинка пробило бы боевые доспехи и пронзило грудь насквозь. Но взгляд зеленых глаз заставил вампиршу замереть. Перед ней ведь была всего-навсего девочка лет пятнадцати. Она, вроде, и не думала обороняться, а тонкие губы прошептали:
- Почему?
Она показалась Селене такой невинной. И все же что-то насторожило ее. Внезапно в этих практически еще детских глазах вспыхнуло что-то темное. Селена инстинктивно пригнулась, и над ее головой просвистели два копья. Колебания едва не стоили вампирше жизни. Поэтому она резко взмахнула мечом.
Удар, рывок. Тело девушки сползло наземь, перерубленное едва ли не напополам. Она была мертва, и воины взвыли, почувствовав это. То был крик боли.
В это время Милена и Виталис практически одновременно настигли второго подростка. У Виталиса действительно был шанс расправиться с ним, но он допустил ошибку.
Виталис решил сначала избавиться от соперницы, а потом завершить начатое. У Милены же приоритеты расставились с точностью до наоборот. Так что произошло несколько событий сразу: меч Милены со всего маху насквозь пронзил подростка. Жизнь покинула его легко, как пташка ветку, а все остальные воины обратились в пыль. В тот же миг Виталис занес для удара руку в своей диковинной железной перчатке. Но стальные когти лишь царапнули грудь вампирши. Все из-за того, что Селена нутром почуяла неладное и, увидев грозящую сестре опасность, метнула кинжал-бумеранг. Острое лезвие полоснуло Виталиса по шее. Нет, рана оказалась не смертельной, но кровь брызнула фонтаном. Он инстинктивно попытался зажать рану, так что Милене уже ничто не угрожало.
Виталис ругнулся, но из-за поврежденного горла слышалось лишь хрипение. А секунду спустя все вокруг взорвалось золотыми искрами. Иллюзия рассеялась, вытолкнув из себя трех вампиров.
Сестры и Виталис оказались перед лицом Совета. И вид у претендентов опять был весьма потрепанный. Виталис весь в крови, причем в своей. Рана на шее все еще кровоточит, хотя и не так сильно. У Милены вся одежда на груди разорвана, а грудь пересекают три алые полосы. Только у Селены был более-менее нормальный внешний вид.
- Что ж, - проговорила Менестрес. - Вы победили Гидру.
- Но один из вас все-таки не прошел испытания, - отметил Имхотеп, и лицо его при этом не выражало ровным счетом ничего.
- Один из вас показал себя в этом испытании с не лучшей стороны, - покачала головой Наиль. - Да, я говорю о тебе, Виталис.
- Ты неправильно расставил приоритеты, - продолжила Саен. - Тщеславие, желание быть единоличным победителем ты поставил выше успеха миссии.
- Поэтому ты проиграл, - подытожил Ло-Мин.
- Уведите его, - приказала королева. - А что касается вас, Селена и Милена, то вам осталось пройти последнее испытание. Завтра, после заката. А сейчас можете идти.
Сестры, сопровождаемые все тем же Иолом, удалились.
- Они все-таки остались вдвоем, - фыркнула Немезис, явно разочарованная тем, что ее претендент сошел с дистанции.
- Завтрашнее испытание может все изменить, - пожал плечами Ларго.
- И что это будет за испытание? - поинтересовался Яков.
- Они сильны, когда вместе. Так пусть будут поодиночке, - предложил Скольд.
- Или, еще лучше, друг против друга, - добавила Немезис.
- Вы недооцениваете Селену и Милену, - подала голос Менестрес. - Они не будут сражаться друг против друга, кому бы не пришлось при этом умереть. Они очень сильно привязаны друг к другу, и дело здесь не только в чувствах.
- Вот и проверим, насколько сильна эта связь, - проговорил Имхотеп. - Но кто это сделает?
- Я, если позволите.
В зал вошел вампир. Сухопарый и рослый. Длинные черные волосы заплетены в сотни тонких косичек, а взгляд раскосых карих глаз был очень древним. Они просто излучали груз прожитых лет. Словно этот вампир видел уже все на свете, и это «все» ему не понравилось.
- Ты, Минг-Тьен? - удивленно подняла бровь Менестрес.
- Да.
- Но это смертельный риск. Выживут или ты, или они, - сочла нужным напомнить Наиль.
- Я это знаю слишком хорошо. Но разве не таков обычай? Новый Меч Правосудия может родиться лишь из крови старого.
Менестрес внимательно посмотрела на Минг-Тьена. Она чувствовала его усталость, усталость от самой жизни. А это для вампиров было самым страшным. Страшно вот так сломаться под гнетом времени. А ведь Минг-Тьен - один из лучших. Поэтому королева спросила:
- Скажи, Минг-Тьен, не является ли это способом покончить с собой? Твоя смерть вовсе не обязательна.
- Я слишком устал от всего этого, - как-то нервно повел плечами вампир. - Но не настолько, чтобы предать столь важное дело. Только достойнейший из достойнейших может стать Мечом Правосудия. И если, чтобы выявить этого достойнейшего, понадобиться моя смерть… что ж, так тому и быть.
- Все ли согласны с этим? - спросила Менестрес у Совета.
Вампиры согласно кивнули, на что королева ответила:
- В таком случае, последнее испытание состоится завтра после заката, в роще Юпитера.
На этом все вопросы были исчерпаны, и члены Совета стали расходиться. Лишь Наиль подошла к Менестрес и тихо сказала:
- Вряд ли он вернется живым. Селена и Милена… я видела, как они действуют. Близнецы сильнее Минг-Тьена, во всяком случае его теперешнего.
- Тебе, наверно, тяжело это говорить? - участливо спросила королева. - Ведь Минг-Тьен вампир твоего клана.
- Более того, он мой птенец. Поэтому я и вижу, как он сдал в последнее время, - сокрушенно вздохнула Наиль. - Минг-Тьен ищет смерти, но, тем не менее, он добросовестно выполнит свою миссию. Таков уж он есть.
Сказав это, Наиль уже направилась было к выходу, когда Менестрес окликнула ее:
- Наиль, ты, кажется, еще что-то хотела мне сказать?
- Да, - вампирша вернулась к королеве. - Я хочу, чтобы моя дочь, Лазель, постепенно перенимала мои функции и со временем заняла мое место в Совете.
- Лазель? Что ж, пусть пока говорит от твоего имени и присутствует на регулярных собраниях. Если твой клан согласен, пусть со временем представляет его интересы.
- Клан поддерживает ее. Лазель очень сильный вампир. Возможно, она не станет Черным Принцем, но она уже сильный магистр.
- А ты? Неужто собираешься совсем отойти от дел?
- Со временем, через несколько сотен лет - возможно. Но Лазель моя преемница, и должна знать, каковы будут ее обязанности.
- Что ж, пусть так, - кивнула Менестрес.
На этом разговор был окончен.

Глава 12

- Вот мы и остались одни, - сказала Селена сестре, закончив с чисткой оружия.
- Не скажу, что это было легко. Правда и абсолютно невыполнимого тоже не было.
- Но завтра нас ждет еще одно испытание. Весьма маловероятно, что оно окажется хоть на йоту легче остальных.
- Скорее уж наоборот, - отметила Милена. - Уж не знаю, на что на этот раз нас собираются испытывать.
- Лучше даже не гадать, - отмахнулась Селена. - И вообще, день уже наступил. Давай-ка спать. Я устала, как черт.
- Давай.
- Кстати, как твои раны от этой перчатки Виталиса? - обеспокоено спросила сестру Селена.
- Да ерунда, зажило уже.
- Покажи, - потребовала Селена.
- Вот, всего две белых полоски осталось, - продемонстрировала Милена, расстегнув рубашку.
- Да, скоро и следа не останется.
- Ладно. Кто-то вроде спать собирался? Ну так спим.
- Спим, спим.
Следующим вечером за ними опять пришел Иол. Он вывел сестер на поверхность этими бесчисленными коридорами и анфиладами. Причем на всем своем продолжительном пути им никто не встретился. Лабиринт, служивший домом и убежищем едва ли не сотням вампиров, словно вымер.
Очередной ход вывел их на небольшую поляну, за которой начинался лес, а точнее дубовая роща. Многие деревья были толщиной в несколько обхватов. Роща Юпитера, заложенная еще в эпоху расцвета Рима. Здесь было также пустынно, как и внизу.
- Вам туда, - Иол указал сестрам на рощу.
- Что это за испытание? - спросила Селена, уже по привычке вынимая из ножен меч.
- Вам предстоит преодолеть самое себя, сразиться со своими страхами.
- Неужели на этот раз без всяких иллюзий? - усмехнулась Милена.
- Идите, там все узнаете. Все, что я должен был вам сказать, я сказал.
- Что ж, идем, Селена?
- Идем. Не здесь же всю ночь стоять. Чему быть - того не миновать.
Сестры вошли в дубовую рощу. То ли из-за позднего часа и резкого перепада температуры, то ли еще из-за чего, но между вековыми деревьями стелился туман. Не такой густой, чтобы вообще ничего видно не было, но достаточный, чтобы подернуть реальность молочной дымкой.
- По-моему, в этой роще кроме нас никого нет, - пробурчала Милена.
- Не факт, - возразила Селена, оглядываясь. - Тут всюду витает какая-то сила. Вампирская сила, да к тому же древняя.
- Может, это опять Совет?
- Все возможно, но все-таки его сила ощущается несколько по-другому.
- И что тогда это за фигня такая?
- Мили, ты у меня спрашиваешь?
Сестра собиралась ответить какой-нибудь колкостью, но что-то заставило ее пристальнее всмотреться между деревьев. Ей показалось, да нет, она была уверена, что там мелькнула чья-то тень. Мелькнула так быстро, что даже для острого вампирского глаза показалась лишь темным пятном.
- Там кто-то есть.
- Где? - тотчас насторожилась Селена и пристально посмотрела по сторонам.
- Там. Но оно так быстро промелькнуло! Никто не может передвигаться так быстро.
- Кроме вампиров или оборотней, - закончила за нее Селена.
- Вот именно.
В этот момент и Селена уловила какую-то тень. Это существо и правда двигалось очень быстро.
- Что оно от нас хочет? - нахмурилась Милена.
- Не иначе, чтобы мы погнались за ним и разделились, - ответила Селена.
- Ну, это уж дудки! С нами такие шутки не проходят.
Но это было сказано слишком опрометчиво, так как их преследователь не собирался ограничиваться одними мельканьями среди деревьев. Вот он возник совсем рядом с сестрами. Раздался свист рассекающего воздух меча, и только благодаря великолепной реакции Милена сохранила голову на плечах. Материализовавшийся буквально из воздуха меч отсек лишь локон волос.
В следующий момент сестры уже стояли во всеоружии спина к спине, выглядывая столь молниеносного врага.
- Ты успела его разглядеть? - спросила Селена у сестры.
- Да, почти. Мужчина - вампир с острым мечом. И кто это такой?
- Сейчас он наш враг. Он первым поднял меч на нас. А все остальное уже второстепенно.
В этот момент вампир, которого опять не успели толком рассмотреть, нанес удар. На этот раз атаковав Селену. Схлестнулись мечи, и вампирша вынуждена была отскочить в сторону. И далеко в сторону.
Ей показалось, что роща как-то вздрогнула, или туман стал гуще? Когда Селена вскочила на ноги, то вдруг обнаружила, что осталась одна. Она даже потрясла головой в неверии. Но нет, она и правда одна, если не считать деревьев. Но не могла она так не рассчитать силы и отпрыгнуть настолько далеко! Ведь не могла же!
Селена еще раз внимательно огляделась: нет, никого, только вековые дубы, за ветки которых упорно цеплялся туман. Выставив перед собой меч и встав в боевую стойку, вампирша окликнула сестру. Но ответом ей была лишь тишина. Даже птицы не пели, что само по себе было дурным признаком. Тишина окружала Селену плотным кольцом.

* * *

Милена увидела, как сестра, уворачиваясь от меча, отпрыгнула в сторону и скрылась в тумане. Селена не вернулась ни секундой позже, ни минуту спустя. Милена рванула к ней, но там никого не оказалось. Совсем никого, и никаких следов.
Вампирша позвала сестру, но ответом ей была лишь тишина. Милена знала, что Селена жива, чувствовала это, но кто-то словно отделял их друг от друга. Этот кто-то добился своего, их все-таки разделили.

* * *

- Проклятье! - ругалась Селена. - Это надо же в трех соснах заблудиться! Ну в трех дубах. Я понимаю, какой-нибудь непроходимый лес, а тут… Ничего не понимаю!
Вампирша тщетно пыталась найти сестру и уже начала было развертывать свои ментальные силы, чтобы почувствовать Милену, когда какой-то шум заставил ее насторожиться. Селена с мечом в руках тотчас развернулась туда, откуда он исходил.
Почти сразу к ней вышел мужчина явно восточной внешности с волосами, заплетенными во множество косичек. Вампир. Селена ясно ощущала это, но уровень силы разобрать никак не могла. Он застыл вне пределов досягаемости меча.
- Кто вы? Что вам нужно? - подозрительно спросила Селена.
- Я вампир, как и вы, - просто ответил он. - Мое имя Минг-Тьен.
Минг-Тьен… это имя показалось Селена знакомым, хотя она не могла вспомнить почему. Она спросила:
- Кто впустил вас в эту рощу и зачем?
- Впустил? Меня никто не впускал. Я сам вошел.
- Странно, - протянула Селена. - А должны были бы не впустить…
- И кто же?
- Наверное, уже неважно…
- А как ваше имя?
- Селена. Где-то здесь моя сестра, я должна ее найти.
- По-моему, здесь никого больше нет, - возразил Минг-Тьен.
- Нет, она должна быть где-то рядом! - настаивала Селена.
Тут их глаза впервые встретились. Во взгляде этого незнакомца Селена увидела лишь пустоту и усталость. Усталость не физическую, а ту, что приходит с годами. В глазах Минг-Тьена ощущался груз всех этих лет, а их было много, ох как много!
Этот взгляд натолкнул Селену на некоторые мысли, а потом она увидела, что у этого вампира в наспинных ножнах меч. Он показался ей очень знакомым… Ну конечно! Именно от него-то она и уворачивалась!
Тотчас выхватив свой собственный меч, который только было убрала в ножны, Селена процедила:
- Так это ты напал на нас! Отвечай, что тебе нужно?!
- Своей смерти.
Селена удивленно заморгала. И только теперь вспомнила, где она раньше слышала это имя.
- Минг-Тьен… так это ты Меч Правосудия!
- Да, это я, - не стал отпираться вампир. Да тут уже и не отопрешься.

Предыдущая страница 18 Следующая страница


19 Алия Якубова

- Тебя послал Совет?
- Скорее я вызвался сам, - вкрадчиво ответил Минг-Тьен, все еще стараясь держаться вне досягаемости меча Селены.
- Но зачем?
- Отчасти мне было любопытно, кто же планирует занять мое место, отчасти убедиться, что замена окажется достойной. Но главное - я слишком устал нести это бремя и хочу избавиться от него.
- Но почему? - Селена честно пыталась понять этого вампира, но не могла.
Минг-Тьен посмотрел на нее, и его взгляд мгновенно стал холоден как лед, в нем мелькнуло что-то темное. Вампир глухо проговорил:
- Ты хочешь стать Мечом Правосудия, но знаешь ли ты, что это значит? Что значит из года в год, из века в век выслеживать и убивать? Видеть, на какие ужасы способна наша порода?
Селена лишь смотрела на него, не понимая, какой реакции от нее ожидают. А Минг-Тьен продолжал:
- Неужели ты хочешь этого? Знаешь ли ты, что значит убивать вот так, умышленно? Что значит жестокость?
- Знаю, - просто ответила Селена. И неожиданно даже для себя самой продолжила, - Нашу с сестрой мать сожгли заживо на наших глазах, с сестрой хотели поступить также. Нам удалось спастись. Потом мы вернулись и убили всех, всех кто был виновен в смерти нашей матери. Мы на собственной шкуре узнали, что люди могут быть более жестоки.
На миг что-то промелькнуло на лице Минг-Тьена, словно слова Селены его удивили. Может, так оно и было. Помолчав, он сказал:
- Возможно, вы и справитесь с этим. Но чего ты стоишь без сестры?
- Мы с Миленой две половинки одного целого.
- Ну так убей меня, и вы вновь будете вместе.
- Ты ничего мне не сделал, я не хочу тебя убивать.
- Но только так ты сможешь достигнуть цели!
- Должен быть другой способ!
- Другого способа нет. Иначе ты больше никогда не увидишь сестру.
- Что ты задумал? - нахмурилась Селена, все-таки положив руку на гарду меча.
- Ну же, давай! Или тебе настолько безразлична судьба сестры?
Минг-Тьен ее подначивал. Селена знала это, но когда дело касалось Милены, она неспособна была на великодушие. Казалось, меч сам скользнул в руку, взметнувшуюся для удара, нацеленного точно в сердце.

* * *

Проклиная собственную беспечность, Милена шла между деревьев, разыскивая сестру. Та словно сквозь землю провалилась. Но так не могло быть. Сумасшедший дом!
Милена развернула было свою ментальную силу, чтобы хоть так найти Селену, но именно в этот момент ощутила чье-то приближение. И это была не сестра. Мужчина. И, что еще более настораживающее, вампир. Милена резко развернулась в его сторону, одновременно выхватывая меч и кинжал.
Пришелец вынужден был отпрянуть, иначе просто напоролся бы на меч.
Мужчина оказался восточной внешности, а его волосы были заплетены во множество косичек. Он поднял руки в примирительном жесте, но на Милену это не произвело особого впечатления. Не опуская меча, она требовательно спросила:
- Кто ты такой и что здесь делаешь? Отвечай, пока я не проткнула тебя мечом!
- Мое имя Минг-Тьен…
- Минг-Тьен? - Милена сразу вспомнила это имя. - Так это ты Меч Правосудия?
- Да, ты права. Это я.
- И это ты напал на нас? - продолжала сурово спрашивать Милена.
- Да…
- Тогда отвечай, где моя сестра!
- Я не знаю.
- Лжешь! - Милена всегда была вспыльчивой, а уж если дело касалось сестры… Ради нее она готова была любого порвать.
- Зачем мне лгать?
- Может, Совет так приказал? Я откуда знаю! Отвечай, что тебе нужно?
- Своей смерти.
- Чего? - тут Милена опешила, не готовая к такому повороту разговора. Но, посмотрев в его глаза, она поняла, что Минг-Тьен вряд ли лукавит. В его взоре была давящая пустота и усталость от всего, просто безысходность. Но Милену не так-то легко было разжалобить. И не думая убирать меч, ока сказала, - Если хочешь умереть - отруби сам себе голову. А теперь говори, где моя сестра!
Тут пришла очередь Минг-Тьена опешить, он даже спросил:
- И ты не хочешь знать, почему я жажду смерти?
- Честно говоря, мне все равно. Это твои личные проблемы, - ответила Милена. - Гораздо важнее для меня сейчас найти сестру. Так что отвечай, где она!
- С чего ты взяла, что я знаю?
- Можешь считать, что у меня очень хорошая интуиция. Ты шляешься по роще во время испытания. - Тут точно не обошлось без Совета. А раз так, ты должен знать, где Селена. Отвечай, пока я не стала отрубать от тебя по кусочку!
- Думаешь, у тебя получится? Умерь свою горячность!
- Ага, сейчас!
- Ну тогда давай, бей. Вот он я, стою перед тобой. Бей, и тогда, быть может, ты увидишь свою сестру.
- Ну, ты сам напросился!
Милена занесла меч и атаковала, метя прямо в сердце. Но когда лезвие от плоти отделяло расстояние меньше ладони, перед глазами вампирши промелькнуло видение. То самое, являвшееся им с сестрой еще до того, как они стали вампирами, в котором Селена убивает ее и себя. И чисто инстинктивно Милена отвела меч, ударив в другую сторону.

* * *

Меч Селены практически достиг цели, когда ее поразило яркое видение. То самое, из прошлой жизни, когда она убивала сестру и себя. В ошеломлении Селена отвела удар, направила его в другую сторону.

Тотчас туман, наполнявший рощу, рассеялся, и Силена увидела перед собой вовсе не Минг-Тьена, как ожидала, а Милену. Если бы она не поддалась интуиции, то пронзила бы мечом собственную сестру.
Милена, не отведи меч, поступила бы также. Две сестры ошеломленно смотрели друг на друга, отказываясь верить своим глазам. Обе не понимали, как такое вообще могло произойти.
Потом Селена и Милена медленно, словно опасаясь чего-то, проследили взглядом по направлению своих мечей. Сталь все-таки достигла изначально задуманной цели. Меч Селены вонзился точно в сердце Минг-Тьена, так и оставшегося стоять рядом, а Милены - прямо в его лоб. Но и при таких страшных ранах он еще был жив, возможно потому, что мечи все еще не были вынуты. Сестры знали, что от таких ран Минг-Тьену не оправиться. Он умирал.
Как только Селена и Милена выдернули мечи, Минг-Тьен рухнул на колени. Кровь из ран хлынула фонтаном, пошла горлом. Но, несмотря на все это, он смог проговорить:
- Совет… не ошибся. Вы… до… достойны занять мое место. Но… новый Меч… Правосудия… родиться из… крови старого… Да будет… так!
Последнее слово он выплюнул вместе со сгустком крови, которая стала едва ли не черной. И последние силы покинули Минг-Тьена. Они ничком рухнул наземь. Тело его стало иссыхать, за считанные минуты обратившись в горстку праха, которую подхватил легкий ветерок.
- Он умер, - выдохнула Селена.
- Минг-Тьен, наконец, обрел покой, к которому так стремился, - раздался такой знакомый сестрам голос.
Из-за деревьев к ним вышла Менестрес в шелковом платье цвета лазури. Она ободряюще улыбалась сестрам. Потом появились и члены Совета. Они выходили как призраки. Такие же нереальные, нечеловеческие. Не обликом, а каким-то внутренним ощущением.
- Вы прошли последнее испытание, - безликим голосом, словно это ничего не значило, проговорил Имхотеп.
- Теперь вы можете идти, отдыхать, - продолжила Наиль. - Совет решит вашу дальнейшую судьбу.
Селена и Милена не успели ничего толком возразить, так как к ним подошел Иол, которому Менестрес велела:
- Отведи Селену и Милену в их покои.
- Как прикажете, Ваше Величество.
- До завтрашней ночи вы не должны покидать покоев, - напомнила Саен.
- Идите, - велела Менестрес.
Сестры в сопровождении Иола удалились. А что им еще оставалось? Таково было распоряжение их королевы.

Глава 13

Снова остались только Менестрес и Совет. Они опять начали обсуждение, которое сводилось к одному:
- Как это не удивительно, но, похоже, у нас будут сразу два Меча Правосудия, - усмехнулся Скольд. - Вернее две.
- Пол тут не так уж и важен, - сочла нужным заметить Наиль. - Селена и Милена сильны, и вдвоем стоят четверых. Я считаю, они достойны стать Мечами Правосудия.
- Но сразу обе… - возразила Немезис. - Многие тысячелетия у нас был только один Меч Правосудия.
- Я уже говорила, что это лишь обычай - не закон, - подала голос Менестрес. - Я определяю, что есть закон!
- Но не слишком ли это рискованно? - осторожно спросил Тристан.
- Очень долгое время мы обходились одним Мечом Правосудия, - согласилась Менестрес. - Но тогда у нас было наше королевство, и мы не были так рассредоточены. А теперь… теперь вес мир - наше королевство. И, вместе с популяцией людей, возросла и наша популяция. А также не стоит забывать, что Селена и Милена есть суть единое целое.
- Мы все получили не одну возможность убедиться в этом, - согласно кивнула Наиль. Известие о гибели Минг-Тьена поселило печаль в ее глазах. Но она понимала, что такой конец был неизбежен. Поэтому Наиль добавила, - Я считаю Селену и Милену достойными быть новым Мечом Правосудия.
- Я тоже, - поддержал ее Имхотеп.
- Но их все-таки двое, - покачала головой Немезис. - Хотя… Я согласна. Они лучшие из тех, кто у нас есть.
- Да, лучше бы остался только один, - протянул Тристан. - Но я тоже согласен.
- И я, - сказала Саен.
- Я тоже, - поддержал Скольд.
Остальные тоже выразили свое согласие. Таким образом все формальности были соблюдены. По давным-давно заведенному обычаю кандидатура нового Меча Правосудия должна была приниматься единогласно. Тем самым все члены Совета подтверждали его полномочия.
- Что ж, - заговорила Менестрес. - Все мы считаем, что Селена и Милена достойны стать Мечами Правосудия. Они достойно прошли испытания, поэтому завтра ночью проведем церемонию посвящения. Надеюсь, к ней уже все подготовлено?
- Да, Ваше Величество.
- Хорошо. И не забудьте про купель. Она должна быть готова, но наполню ее я сама.
- Это Ваше право, Ваше Величество.
Многие ожидали, что на церемонии посвящения Мечей Правосудия королева предстанет во всем своем величии и великолепии, и Менестрес знала это. Даже собиралась устроить небольшое представление. Но сейчас, церемонно попрощавшись с членами Совета, королева удалилась.
На краю рощи ее ждал Димьен. Как искусный телохранитель, сейчас он был подобен тени своей госпожи, той тени, что готова в любой момент грудью защитить ее от опасности.
Лишь когда они вернулись в королевские покои, он позволил себе сказать:
- Они все-таки выдержали все испытания и станут Мечами Правосудия! Я всегда верил в них.
Никому из присутствующих не нужно было объяснять, кто это «они», все и так прекрасно знали. Менестрес улыбнулась, распуская волосы. Танис тотчас кинулась ей помогать, проговорив:
- Я так волновалась за наших близняшек!
- Честно говоря, я тоже переволновалась сегодня, когда Селена и Милена нанесли последний удар. Но они с честью выдержали все испытания. Правда их еще ожидает посвящение. А оно тоже не из легких.
- Да, посвящение - это скорее финальное испытание, - согласился Димьен.
- Вот именно. Оно состоит из нескольких взаимосвязанных ритуалов, - ответила Менестрес.
- Но если посвящение состоится завтра, успеют ли все подготовить? - обеспокоено спросила Танис.
- Все уже давно готова, - поспешила успокоить ее королева. - Приготовления начались сразу же, как только Минг-Тьен заявил, что хочет уйти.
- Насколько я помню, церемонию должны помогать вести четверо, - сказал Димьен.
- Все так. Два вампира из клана, к которому принадлежал прежний Меч Правосудия, и два из клана, к которому принадлежат нынешние.
- Два инъяильца и два инфернита, - подытожил Димьен. - Кто будет представлять клан Инъяиль, я догадываюсь, а твой клан?
- Лора и Танис, - просто ответила Менестрес, и добавила, обращаясь к своей верной спутнице, - Мы же с тобой уже говорили об этом.
- Да, я знаю, что нужно делать.
- А Лора? - не унимался Димьен. - Неужели она уже здесь?
- Приехала вчера.
- И почему я все узнаю последним?
- Просто ты слишком беспокоился о Селене и Милене, чтобы еще что-то замечать.
- Но ведь и ты тоже.
- Да, но я не должна забывать и об обязанностях королевы.
- Права! Права! - тотчас согласился Димьен.
Все собравшиеся в этой комнате прекрасно знали, что жизнь королевы - это не одни сплошные пряники. Бывали и такие сложные ситуации, когда никто другой просто не справился бы. Менестрес не раз приходилось делать выбор, от которого зависела судьба многих и многих.
- Жалко, что нельзя поговорить с Селеной и Миленой, они ведь, небось, волнуются, - вздохнула Танис.
- Не беспокойся, они крепкие. Выдержат. Их силе воли могут позавидовать многие, - утешила ее Менестрес.
- Это верно, - согласилась вампирша.
А королева все же украдкой вздохнула. Она понимала, что после посвящения их отношения с сестрами изменятся. Они больше не будут жить как прежде, да и вряд ли будут вообще жить вместе. У Селены и Милены появиться свой собственный долг. Ее птенцы выросли. Менестрес давно готовила себя к этому, и все равно было немного грустно.

* * *

Когда сестры вернулись в свои комнаты, привычных кубков с кровью не было. А голод был. Не то, чтобы невыносимый, но чувствовался. И все-таки Милена пробурчала:
- Похоже, нас не ждали.
- Да, похоже… Интересно, мы прошли испытание, и что теперь?
- Кто знает. Надеюсь, завтра ночью испытаний уже не будет.
- А что тогда будет?
- Да кто их знает! Выдадут нам мечи и скажут - дуйте на все четыре стороны.
- Ну и шуточки у тебя! - смеясь, откликнулась Селена.
- А что, мне бегать по потолку и причитать: «Ой, что будет! Что будет!?».
И обе опять прыснули со смеху. Они просто не могли долго беспокоиться о том, что от них никак не зависит. Нет, где-то в глубине души жила тревога от этой неизвестности. Ведь сестры были не железными и волновались о том, что им предстоит. Но вместе им было легче переносить любые неприятности. К тому же за свою жизнь им доводилось бывать в ситуациях и похуже.

Глава 14

Следующим вечером Селена и Милена резко проснулись оттого, что в их комнаты кто-то вошел. Вампиры. Дверь в спальню еще оставалась закрытой, а сестры уже были на ногах. Но уже в следующую секунду их напряжение несколько спало, так как сестры узнали одну из вошедших. Узнали по силе, биению сердца, даже запаху. Это была Танис. Но остальные трое были им незнакомы. Хотя в одной из них присутствовало что-то близкое, даже родное. Неужели тоже птенец Менестрес?
Едва сестры подумали об этом, как все четверо вошли в их спальню. Три женщины и один мужчина. Мужчина среднего роста с длинными мелко вьющимися русыми волосами и бесстрастным взглядом серых глаз. Женщина рядом с Танис была невысокой, изящной с черными как вороново крыло волосами до плеч и светло-карими глазами. Другая, наоборот, статная блондинка. Именно она и заговорила первой:
- Вы прошли все испытания. Совет посчитал вас достойными стать Мечами Правосудия. Сегодня состоится ваше посвящение.
Селена и Милена не запрыгали от радости, а просто выслушали с полным достоинства и невозмутимости взглядом. Они успели хорошо усвоить, что больше всего вампирами цениться способность в любых обстоятельствах сохранять лицо.
- Мы отведем вас в зал собраний, - предложила черноволосая вампирша. - Но сначала вам нужно переодеться.
- Вот в это, - Танис протянула им два комплекта одежды.
«Этим» оказалось что-то вроде туники до колена из алого, как кровь, шелка. У плеч она скреплялась золотыми застежками, а у талии перехватывалась золотым поясом. К этому платью прилагались кожаные сандалии, довольно простые. И все.
Ничуть не смутившись, Селена и Милена быстро переоделись. Надо сказать, алое им шло, а в этом наряде они становились еще более похожи друг на друга. Хотя, казалось, больше уже невозможно. Никакого оружия им не полагалось.
Когда сестры были готовы, черноволосая вампирша сказала:
- Теперь прошу следовать за нами. И прошу хранить молчанье. Не говорите, пока вас не спросят.
Сестры согласно кивнули и вышли из комнаты. Шли они в строгом порядке: впереди вампир и светловолосая вампирша, за ними Селена и Милена, а замыкали шествие Танис и черноволосая вампирша. Стоит ли говорить, что шли в абсолютной тишине?
Их повели в зал Собраний, вход в который охраняли четверо вампиров, стоявшие на вытяжку. Казалось, что они даже не дышат, и от этого похожи на искусно выполненные статуи.
Войдя в зал, сестры невольно замерли на секунду. Великолепие. По другому не скажешь. О том, что находишься под землей, забывалось абсолютно. Изящные шелковые драпри превращали потолок в подобие дивного шатра. Стены украшала роспись, а пол выстилала мозаика. Некоторые части зала скрывались за полотнами ткани, как за занавесом.
Напротив входа на возвышении, как и положено, стоял трон. Настоящий трон, а не импровизация. Украшенный золотом, слоновой костью и резьбой. На троне восседала Менестрес.
Селена и Милена никогда не видели ее такой. Она была прекрасна и величественна. Казалась самим божеством.

Предыдущая страница 19 Следующая страница


Путь палача 20

Платье Менестрес было из черного шелка, обильно украшенного золотой вышивкой. Вышитый узор покрывал всю ткань. Платье, не в пример принятым в эту эпоху, открывало спину до самой поясницы, а у шеи сдерживалось массивным золотым ожерельем с кроваво-красными рубинами. Похожий золотой пояс охватывал бедра. Правое предплечье Менестрес обвивал золотой браслет тоже с рубинами и еще изумрудами. Эти два камня у вампирши являлись самыми любимыми. А в волосах Менестрес сиял, горя все теми же рубинами, настоящий королевский венец.
От всего облика Менестрес веяло дыханьем эпох. Наряд более всего подошел бы владычице Египта. Но Менестрес он невероятно шел, подчеркивая все достоинства.
Димьен тоже был здесь. Стоял возле трона, как верный страж, и выглядел просто блистательно. Его черный камзол с золотой вышивкой словно был специально подобран к платью королевы. А свои светлые волосы он просто оставил распущенными. Они ниспадали на плечи, еще больше подчеркивая черноту ткани.
Члены Совета были тут же: пять по правую руку от трона, пять по левую. И тоже все в нарядных одеждах. Но никто из них не мог затмить королеву. Она просто вся лучилась каким-то внутренним светом, который возвышал Менестрес над всеми. Хотя обычно она это скрывала.
- Селена и Милена, - обратилась к ним королева. - Подойдите.
Провожатые сестер расступились, давая им дорогу, и они приблизились к трону и опустились на правое колено. Селена и Милена сделали это, не задумываясь. Поступить именно так казалось им наиболее верным.
А Менестрес заговорила вновь:
- Вы обе с честью прошли все испытания, доказали, что достойны нести обязанности Меча Правосудия. И вы по-прежнему хотите этого?
- Да, - хором ответили сестры, и их слова были истинны - вампиры прекрасно умеют чувствовать ложь, особенно такие сильные, что собрались здесь сегодня.
- И вы хотите этого, дабы охранять закон наш, стоять на стороне справедливого суда, а не ради собственных амбиций?
- Да, - так же твердо ответили сестры.
- Их слова искренны, - подтвердила Наиль.
- Они достойны посвящения, - добавил Имхотеп.
- Да будет так, - кивнула Менестрес. - Совет согласен. Начнем церемонию. Вы двое стоите на пороге нового рождения.
К сестрам подошли их провожатые. Селене и Милене жестом было велено подняться с колен и сесть на специально приготовленные стулья с высокой спинкой, которые притаились за шелковой ширмой.
Танис и светловолосая вампирша держали по подносу с какими-то странными инструментами и баночками. В последних оказалась краска: охра, сурьма, еще какая-то.
Сестры до последнего не понимали, зачем все это нужно, пока Лора и другой вампир иглой и краской не стали наносить тонкий узор на правом плече каждой из них. Работа шла невероятно быстро. За считанные секунды на коже возникло татуированное изображение клинка.
Когда все было готово, заговорила Саен:
- Отныне и навсегда вы будете носить на себе этот знак, оповещающий, кем вы являетесь.
- Но, дабы понять, что значит быть Мечом Правосудия и впитать всю силу этого сана, вы должны принять кровь мира, - продолжил Скольд.
Милена хотела было спросить: «Как это?», но Селена мимолетным взглядом убедила ее промолчать.
- Если она не отвергнет вас, то наградит истинной силой Меча Правосудия, - закончила Менестрес, плавным текучим движением поднявшись с трона. - Но прежде вы увидите истинный облик своей королевы.
Селена и Милена переглянулись, словно спрашивая друг у друга: «О чем это она?» Ведь они полагали, что за все те годы, десятилетия, что прожили вместе с Менестрес, успели узнать ее гораздо лучше многих, и увидеть ее всякой. И тут такое заявление… Но сестры опять сдержались и не проронили ни слова. Лишь не отрывали глаз от своей королевы.
А Менестрес вышла на середину зала. Только теперь сестры заметили, как горят ее глаза. Как две чаши зеленого огня, в которых просто растворились белки и зрачки, оставив лишь сияющую зелень.
- Мы - народ Пьющих Кровь, - начала Менестрес. Ее голос сделался как-то глубже, проникновеннее даже. Он затрагивал что-то в самой душе. - Мы существуем, живем бок о бок с людьми уже сотни тысячелетий. Так было, так есть и так будет. Нас одиннадцать кланов. Одиннадцать ветвей крови. И все мы ведем начало от Первейшей, от которой пошла вся королевская династия. Она частично возрождается в каждой королеве.
Менестрес говорила, и вокруг нее поднимался магический ветер. Он игрался с волосами, трепал одежду. Когда он коснулся сестер, это было похоже на ласковое прикосновение матери. Подобное почувствовали и все остальные вампиры в зале. Такова была королева вампиров - не просто Владычица Ночи, но мать всех. Часть ее была в каждом вампире мира, и при желании она могла затронуть эту часть.
- Сегодня, в ночь своего посвящения, - продолжила Менестрес, - я хочу, чтобы Селена и Милена увидели истинный лик своей королевы. Почувствовали ее силу.
В тот же миг гудящая, вибрирующая от своей мощи сила стала заполнять зал. Ее было столько, что сестры даже не сразу поняли, что вся она исходит от Менестрес. Королева сняла свои защитные барьеры, показывая истинную силу. И это было… ошеломляюще!
Селена и Милена не думали, что хоть кто-то может обладать такой мощью! Если когда-то и существовали на земле древние боги - они были именно такими.
Но на этом сюрпризы не кончились. Менестрес обняла себя, словно ей стало холодно. Хотя на самом деле причина была в другом. Кожа на ее спине между лопатками задвигалась, вздулась и расступилась, выпуская на свободу большие лебединые крылья. Но перья этих крыльев были черны как ночь. И вот она стояла посреди зала как чернокрылый ангел. Сестры просто потеряли дар речи. Они просто никогда не думали, что истинный облик Менестрес, которая стала им второй матерью, именно таков.
Стало простым и понятным, что перед ними не просто королева вампиров, а высшее существо, с которым никто и никогда не сможет сравняться. И для Селены и Милены стало так же очевидно, что они будут служить ей, защищать ее.
Менестрес взмахнула крыльями, расправляя их. Потом сделала пасс рукой, и в воздухе взметнулся сноп золотых и алых искр, из которых родилась Коса. Изящная, с загнутым вверх тонким лезвием.
Из промелькнувшего в их головах обрывка прошлой жизни сестры знали, что это Коса Смерти. Прикосновение к ее лезвию смертельно для любого. Но она может быть не просто оружием.
Повинуясь мимолетному жесту Менестрес, одна из пронзительно-синих драпри опала наземь, открывая собравшимся вырезанную из черного с белыми прожилками мрамора купель не меньше пяти шагов в диаметре. С трех сторон к ней поднимались мраморные ступени. Глубиной купель оказалась где-то в человеческий рост, хотя почти полностью была утоплена в пол.
- Идемте за мной, - велела сестрам Менестрес.
Они подошли к купели. Королева обошла ее по большому кругу и поднялась по одной из лесенок. Все присутствующие в зале не сводили с нее взгляда, и она знала это. Менестрес заворачивалась в эти взгляды, как в плащ.
Королева вновь взмахнула крыльями. От них отделилась пара черных перьев, которые, кружась, упали в купель. Тогда Менестрес развернула Косу и, коснувшись ее лезвием перьев на дне купели, проговорила:
- Да возникнет здесь, на эту короткую ночь источник нашей жизни!
Тотчас все услышали булькающие звуки, которые все нарастали. Селена и Милена с изумлением заметили, как купель заполняется алой жидкостью. Она еще едва покрыла дно, а сестры уже догадались, что это. Воистину источник жизни - кровь.
Обе вампирши сразу вспомнили историю, рассказанную им Менестрес давным-давно. История о тех далеких временах, когда у вампиров было собственное королевство. Они жили бок о бок с людьми, и это было возможно еще и потому, что в столице, в легендарных катакомбах бил «Алый фонтан», который мог вскормить многих и многих вампиров.
А сейчас Селена и Милена с некоторым недоумением наблюдали за тем, как купель наполняется кровью. К тому же то, что они не питались накануне, давало о себе знать. Голод есть голод, а кровь есть кровь.
Наконец, купель наполнилась почти до самых краев, и на этом бурление остановилось, и алая гладь выровнялась.
- Омойтесь в этой купели, - обратилась к Селене и Милене Менестрес. - Эта влага смоет с вас всю тяжесть испытаний и дарует новые силы.
Сестры переглянулись. Одно дело проливать кровь в бою, и совсем другое - купаться в ней. А алая жидкость мягко мерцала, искушая. К тому же, если они отступят сейчас…
А к ним уже подошли их четверо сопровождающих. Их руки коснулись застежек на плечах вампирш, и сестры почувствовали, как их туники с тихим шелестом опали на пол, оставив их обнаженными.
Но как раз нагота смущала Селену и Милену менее всего. Медленно, словно оттягивая неизбежное, они поднялись по лесенке. На миг заколебались на краю, переглянулись и разом погрузились в алую жидкость, сойдя по такой же ступеньке вниз.
Содержимое купели оказалось теплым, ласкающие теплым. Сами того не ожидая, Селена и Милена погрузились с головой. Неловкость, сомнения улетучились. Больше всего им хотелось пить, пить, пить этот божественный нектар. Но сестры ограничились тем, что, вынырнув, лишь облизали губы.
Селена и Милена задались было вопросом, что же дальше, как вдруг ощутили весь этот груз крови на себе. Было такое ощущение, словно их, как мумий, обернули с ног до головы алым покрывалом, и это покрывало стягивается все туже и туже.
Короткое удушье, а потом… словно их кожа открылась этому «покрывалу», они слились в единое целое. Казалось, сестры всей кожей впитывают эту странную кровь. И в тоже время в них самих что-то открывается ей, как будто распускается цветок.
Вскоре Селена и Милена почувствовали невероятный прилив сил, новых сил. На миг им показалось, что вся вселенная течет по их жилам. Эйфория.
Теперь их сила была законченной, сила Мечей Правосудия.
Опьяненные, не совсем четко осознающие происходящее, Селена и Милена вышли из купели. Сейчас они походили на красных богинь. В их облике было что-то дикое, неприступное, даже варварское.
Еще бы! Кожа приобрела алый оттенок, мокрые волосы сосульками липли к лицу, а глаза горели словно звезды - абсолютно нереальные, нечеловеческие.
Так они и стояли. Но стоило Селене и Милене сойти со ступеней, как их окружил жаркий порыв ветра. И под его влиянием кожа мгновенно впитала покрывающую ее кровь. Даже на волосах от нее следа не осталось. Сестры снова оказались чисты.
- Кровь приняла их! - пронеслось по залу.
- Из животворящей влаги родились два Меча Правосудия! - провозгласила Менестрес, выходя на середину зала. Оказалось, что она уже приняла свой обычный вид. Во всяком случае тот, который Селена и Милена считали обычным.
Тотчас снова подошли Танис, Лора и остальные двое. Причем вовсе не с пустыми руками. Сначала к сестрам приблизились сопровождающие из клана Инъяиль. Они принесли Селене и Милене одежду, и они же помогли в нее облачиться. Шелковые туники цвета расплавленного серебра с золотыми застежками на плечах и поясом, и высокие кожаные сапоги, чулком охватывающие ногу до самого колена.
Когда Селена и Милена снова были одеты, к ним подошли Танис и Лора. Они вручили сестрам по набору оружия, изготовленного по специальному заказу лучшими мастерами из особой стали. Каждой из сестер предназначалось по два длинных тонких меча, чем-то похожих на самурайские, в перекрестных спинных ножнах, и кривому кинжалу.
Передавая оружие, и Танис, и Лора говорили:
- Да будете вы с оружием этим карать отступников наших и разить врагов наших. Не во имя убийства, а во имя закона и справедливости.
Сестры лишь согласно кивнули. Им осталось только принести клятву. Поэтому, когда их полностью экипировали, Селена и Милена вновь вернулись к Менестрес, занявшей место на троне.
Лицо королевы было абсолютно непроницаемым. Обратив взор на сестер, она сказала:
- Отныне вы Мечи Правосудия. Клянетесь ли вы кровью, переродившей вас, соблюдать и охранять законы наши?
- Клянемся! - хором ответили Селена и Милена.
- Клянетесь ли вы исполнять волю Совета и мою волю, если справедлива она?
- Клянемся!
- Клянетесь ли вы не использовать силу вашу, меч ваш, дабы подчинить народ Пьющих Кровь воле своей, а служить отважно и доблестно?
- Клянемся!
Менестрес довольно кивнула и обратилась уже ко всем:
- Клятвы принесены. Отныне Селена и Милена - Мечи Правосудия. Им дается право вершить наш приговор. А вы, народ мой, должны помнить, что Мечам Правосудия запрещено мстить, ибо они исполняют волю совета. Они могут беспрепятственно разъезжать по странам и городам и охотиться в них. Им не нужно спрашивать разрешения у магистров земель.
- Да будет так, - эхом отозвался Совет. По другому и быть не могло. Селена и Милена избраны общей волей. Теперь они тот самый меч, с которым изображается Фемида Фемида - греческая мифология, богиня правосудия. Изображается в виде женщины с завязанными глазами, в одной руке которой весы, а в другой меч..
Сами сестры, похоже, еще не до конца осознали произошедшее. И все равно их переполняло величие момента. Они избранные. И в их руках осуществление справедливого суда. Они никогда не позволят себе бездумно исполнять приговор. Они Мечи Правосудия, а значит должны карать справедливо.
Здесь и сейчас сестры сами себе поклялись в этом. И их нисколько не волновало, что кто-то может назвать их палачами.

Эпилог

Наши дни.
В небольшом аэропорту только что приземлился частный самолет. На его борту оказалось всего два пассажира, а точнее пассажирки. Они как раз ступили на землю.
Обе были похожи, как две капли воды. На вид лет двадцать, черные волосы до плеч и пронзительные фиалковые глаза. Одеты в узкие черные джинсы и черные футболки. У одной сверху накинула легкая белая куртка, а у другой алый жакет. Это было сделано в основном для того, чтобы скрыть метательные ножи и кобуру. Глаза девушек закрывали темные очки.
- И как зовется это чудное местечко? - спросила та, что в алом жакете.
- Я же тебе уже говорила, Мили! Мы в Сент-Луисе. Штат… а хрен его знает какой. Зачем тебе эти географические подробности?
- Да, в принципе, незачем.
- Главное, именно здесь находится тот, кто нам нужен.
- Один из магистров опять поставил себя выше закона. На его счету неоправданные человекоубийства.
- И обращения против воли - вот с этим придется повозиться, - вздохнула Селена.
- Не в первый раз, - пожала плечами Милена. - Совет вынес ей смертный приговор, и мы исполним его так или иначе.
- Конечно. Как делаем это вот уже шестую сотню лет.
- Ты не жалеешь об этом нашем выборе?
- Нет. Мне по душе служить правосудию. А ты?
- И мне это по душе. К тому же, для меня самое главное, чтобы ты была рядом.
- Я тоже тебя люблю, - улыбнулась Селена той улыбкой, которой улыбаются только близким людям. - Ладно, идем проследим за нашим багажом. Мне бы не хотелось, чтобы наше оружие попалось на глаза носильщикам
- И то, правда. Да и поохотиться перед исполнением задания не помешало бы.
- Так мы идем?
- Идем.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
  • Часть II (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
  • Часть III (Страница 11)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 13)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 16)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 18)
    • Глава 13 (Страница 19)
    • Глава 14 (Страница 19)
  • Эпилог (Страница 20)


Алия Якубова

Путь палача

 Читать книгу

Аннотация

Три вампира… три судьбы. Такие разные и такие схожие. Каждая из них сталкивается с людским коварством, и каждая вынесет из этой встречи свои уроки. Неожиданные ситуации и неожиданные поступки. Поступки, которые не свойственны ни вампирам, ни людям.Месть… сожжет ли она душу, возродит или превратит в нечто новое, опасное? Зимняя стужа с лицом ангела. Палач.Разные судьбы тех, кто встретил на своем пути одну и ту же… Королеву вампиров.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel