Алия Якубова - История одного вампира

1 Алия Якубова

Глава 1.

Издалека могло показаться, что ее светлые волосы коротко подстрижены, но при более близком рассмотрении становилось очевидным, что они собраны сзади в хвост, который опускался почти до самых лопаток, а на лоб спускалась довольно длинная челка.
Ее фиалковые глаза были спрятаны за темными стеклами изящных очков. Одета она была в синий брючный костюм, что делало ее гораздо больше похожей на юношу, чем на девушку.
Она ловко подхватила внушительных размеров чемодан и спортивную сумку, будто они ничего не весили, затем предъявила в соответствующее окно паспорт европейского образца. В нем значилось: Алекса Килмон. На самом деле ее подлинным именем было Александра, хотя ей больше нравилось, когда ее зовут Алекса.
Утверждение о том, что она является подданной Италии тоже, мягко говоря, не соответствовало действительности, хотя никто об этом и не догадывался.
На самом деле она родилась в России, но только в 1116 году. Сейчас ей было больше восьмисот восьмидесяти лет, ибо она была не человеком, а вампиром.
Выйдя из здания аэропорта, она тотчас поймала такси и сказала с легким акцентом - это было у нее всегда, когда она начинала говорить на языке, на котором долго не общалась:
- До гостиницы «Россия», - ей было стыдно в этом признаться, но других она просто не знала. Она не была в Москве почти девяносто лет.
- Двести баксов, - тотчас откликнулся водитель.
Алекса согласно кивнула, хотя цена была явно сильно преувеличена, но ей было все равно. За долгие годы, века у нее накопилось весьма приличное состояние, так что она могла позволить себе все, что угодно.
Машина тронулась с места, унося ее по ночной Москве. Город открывался ей, нашептывал свои тайны.
Алекса с любопытством смотрела на мелькающие мимо машины, улицы, дома, и все больше убеждалась, что тот город, который она знала когда-то, безвозвратно исчез в пучине времени. О нем напоминали лишь редкие дома и улицы, все остальное было новым. Все это вызвало у Алексы легкую грусть. Но ничего, она сможет полюбить этот город заново, не в первый раз. Она уже привыкла видеть, как мир меняется вокруг, и не могла не согласиться не согласиться с тем, что и сама менялась вместе с ним.
Несколько раз водитель пытался завести разговор, но Алекса отвечала короткими фразами. Она была не расположена к беседе, она слушала город.
Расплатившись с водителем, она вошла в многоэтажное здание гостиницы и сразу твердым шагом направилась к администратору. Сначала он пытался что-то говорить о том, что номера принято заказывать заранее, но Алекса дополнительно выложила пару крупных купюр со словами:
- Надеюсь, это поможет решить все неудобства.
- Да-да, конечно, - ответил администратор, поспешно убирая купюры. - Надеюсь, вас устроит седьмой люкс? Знаете, в нем останавливались такие известные люди, как…
- Вполне, - прервала его излияния Алекса, забирая ключи от номера и направляясь к лифту.
Тут же подскочил портье, чтобы помочь ей отнести вещи.
Номер бы не плох, конечно не такой шикарный, как в Ритц или Хилтон, но все же очень уютен. Когда портье, получив чаевые, удалился, Алекса вывесила на дверь табличку с просьбой не беспокоить.
Достав из чемодана необходимые ей вещи, она направилась в ванную. После долгого путешествия она чувствовала себя просто пропитанной пылью.
Конечно, она могла бы всего этого избежать - вампиры, во всяком случае некоторые, умели летать, и она могла бы прилететь в Москву своим ходом намного быстрее, но это было и более рискованно. Нет, Алекса, не смотря на все неудобства, любила путешествовать людскими видами транспорта. Ее удивляло, каких высот достигла человеческая мысль - ведь она смогла поднять в воздух самолет - эту груду всевозможных механизмов и металла.
А сейчас она с наслаждением подставляла свое тело тугим струям горячей воды - этому маленькому чуду. В те времена, когда она была человеком, о подобном нельзя было и помыслить. Чтобы вымыться приходилось долго таскать и греть воду, да и проделывалось это не слишком часто.
Выйдя из ванны, она насухо вытерлась мягким полотенцем и оделась в черные брюки и светло-серую рубашку, которую даже не до конца застегнула.
Расчесав волосы, она вышла на балкон. Хоть и была середина апреля, ночь была прохладной. Но Алексу это не волновало, как вампир она была практически не чувствительна к холоду или жаре. Да и простуду подхватить ей не грозило.
Ночь была ясной, все небо было усыпано звездами. Алекса стояла на балконе и, как тогда в машине, слушала город. До нее долетал гул улиц, шум машин, разговоры людей и даже обрывки их мыслей. Она была вампиром почти девятьсот лет, ее телепатические ментальные способности были весьма развиты, так что она, при желании, могла проникнуть в мысли любого.
Несколько раз Алекса улавливала присутствие себе подобных - оно и не удивительно. Москва - большой город, и здесь жили тысячи две вампиров. Но она не желала ни с кем встречаться, во всяком случае пока.
Алекса собиралась уже вернуться в номер, когда ее поразила чья-то мысль. Кого-то в этом городе мучил кошмар. Этот кто-то был вампиром, и он был в ужасе. Это нахлынуло на Алексу и тут же прошло.
Это удивило ее, но, пожав плечами, она все же вернулась в номер.
Весь следующий день Алекса отдыхала. Для сна ей вовсе не нужен был гроб, она не боялась солнца, как и у всех вампиров, через первые сто лет у нее выработался к нему своеобразный иммунитет. Алекса просто тщательно задернула шторы, а затем легла на кровать.
Для вампира встала она довольно рано - около трех часов дня, но у нее на то были причины. Надо было заняться делами - не век же жить в гостинице, да и паспорт российский раздобыть не мешало бы. Ведь она собиралась пробыть здесь несколько лет.
Выйдя из гостиницы, Алекса первым делом сняла со своего счета в одном из банков двадцать тысяч долларов - этой суммы ей должно было хватить на первое время. Тут же две тысячи она поменяла на рубли.
С паспортом она решила подождать. Перво-наперво Алекса купила газету о недвижимости. Она собиралась купить квартиру. Найдя несколько телефонов подходящих фирм, она купила сотовый телефон, так как решила, что пользоваться телефоном гостиницы будет не совсем удобно.
Потом она вернулась в гостиницу и начала обзванивать фирмы.
- Да, - говорила она очередному агенту. - Я хочу купить квартиру, желательно в новом доме, трехкомнатной будет более чем достаточно. Этаж меня не волнует. Нет, мне не нужна бетонная коробка. Все должно быть сделано под ключ, цена меня не волнует, - и все в таком же духе. На миг Алексе показалось, что вопросам не будет конца.
Наконец, один из агентов сказал, что у них есть то, что нужно.
Алекса встретилась с агентом следующим вечером. Квартира располагалась в новом доме номер 52 на Ленинградском проспекте, в районе метро Аэропорт.
Она поздоровалась с агентом, - бойкой женщиной в летах, которая тут же начала рассказывать о квартире:
- Пойдемте. Квартира располагается на седьмом этаже. Как видите - дом абсолютно новый, и район очень хороший.
Они поднялись на лифте. Агент открыла дверь, пропуская Алексу вперед.
Квартира действительно была не дурна - под с подогревом, стеклопакеты на окнах, так что с улицы не долетало ни звука. Белые однотонные обои с легким серебристо-серым оттенком, ванная комната отделанная под голубой мрамор.
- Как видите - все уже сделано, - продолжала щебетать агент. - Осталось только везти мебель. Правда кухня может показаться небольшой, всего десять метров.
- Это меня не волнует, - безразлично ответила Алекса. Ей не нужно было есть, как людям, а, следовательно, не нужно и готовить. - В общем, квартире мне подходит.
- Уверяю вас, вы сделали отличный выбор, - просияла агент.
- Только я хотела бы оформить покупку как можно быстрее.
- Думаю, это можно устроить, правда тогда это будет на две тысячи дороже.
- Хорошо. Значить всего будет пятьдесят одна тысяча долларов?
- Да. И в ближайшие два дня мы оформим сделку.
- Замечательно.
Они еще обсудили то, какие документы нужно будет предоставить, в какой форме будет производиться оплата. В общем, ряд важных моментов.
Расставшись с агентом, Алекса принялась обдумывать дальнейшие планы. Для заключения сделки ей, несомненно, нужен будет Российский паспорт. Вряд ли легко будет оформить сделку на свой итальянский. Сначала она думала приобрести искусную подделку, как обычно делала это в других странах, но вскоре поняла, что в этом нет необходимости. Здесь, в Москве, в милиции практически отсутствовала компьютерная сеть, в которую заносились бы все паспортные данные, как это широко применялось в Европе. Так что Алекса могла раздобыть паспорт в оригинале. Для этого она пришла в ближайшее отделение милиции. Небольшого внушения хватило, чтобы один из сотрудников тотчас сделал ей паспорт. От нее потребовалась лишь фотография. Через каких-то полчаса паспорт был у нее в кармане. В нем значилось, что она Варлова Александра Александровна, родилась в Москве в 1978 году.
Ночь уже вступила в свои права. Алекса шла по Тверской улице, которая зажила ночью совсем другой жизнью, освещенная неоновыми огнями. Но что поразило ее, так это то, что стоило свернуть в переулок, как от этой жизни не оставалось и следа.
Алексе довольно часто попадались прохожие, в основном молодые или средних лет. Они же сидели в ресторанах и кафе. Наблюдая за ними, Алекса поняла, что голодна. Пришло время охоты.
Ее жертвой оказался юноша лет двадцати, явно воодушевленный собственной значимостью. Приняв ее за парня, он сам начал задирать ее по каким-то пустякам.
Алекса свернула в один из темных переулков, которых здесь было предостаточно. Как она и ожидала, он последовал за ней. Вдруг она сняла темные очки и резко обернулась.
- О! Так ты женщина! - воскликнул он. - Это даже…
Но договорить он не успел. Слова застряли у него в горле, когда он увидел ее клыки и неистовые глаза.
В следующую секунду эти клыки вонзились в его шею. Алекса почувствовала пьянящий вкус крови. Нет, она не осушила его досуха. Когда она, утолив голов, отстранилась от него, он был жив, хотя и без сознания. Она знала, что через пару часов он очнется и будет чувствовать лишь слабость, и ничего не сможет вспомнить.
После охоты Алекса вернулась в гостиницу. У нее было прекрасное настроение. И вдруг ее снова поразила чья-то мысль, кто-то взывал к ней, но это было так мимолетно, что она не успела уловить ее источник.
Оформление сделки прошло быстро. Деньги, заплаченные Алексой агенту, сделали свое дело. Меньше чем через два дня оба была полноправным владельцем квартиры. Но перебираться в нее было рано.
На следующий же день Алекса привела человека, который должен был заняться мебелью и всем остальным. Показывая ему квартиру, Алекса говорила, что нужно сделать:
- Да, большая комната будет гостиной: дивана и пары кресел будет достаточно. Ну, можно добавить один или два современных шкафа. Здесь же встанет большой телевизор, видео и стереосистема. Что же касается освещения, то лучше разместить несколько светильников в разных углах комнаты, а возле одного из кресел поставить изящный торшер.
- Хорошо, какие тона предпочитаете? - спросил он, записывая, все это в записную книжку.
- Лучше светлые и теплые, но никакого розового цвета!
- А что с той небольшой комнатой?
- Оборудуйте ее под кабинет: письменный стол, шкаф, несколько полок и, конечно же, компьютер с модемом, сканер и принтер - лучшие. В средствах я вас не ограничиваю. А из последней комнаты сделайте спальню. Там не нужно много мебели - платяной шкаф, трюмо и кровать - двуспальная. Не терплю узкие кровати. Ну, можете добавить еще телевизор и однотонный ковер.
- Будет исполнено.
- И еще, повесьте на все окна шторы, которые позволяют сделать так, чтобы в комнату не проникало ни луча солнца, особенно это касается спальни, так как я поздно прихожу с работы. Хотя, думаю, в кабинете больше подойдут жалюзи.
- А что насчет кухни?
- Тут я полагаюсь на вас. Оформите ее по своему вкусу, но чтобы она сочеталась со всем остальным.
- Хорошо, я все записал. Сделаю все возможное, чтобы вы не разочаровались.
- Замечательно. Помните, а не ограничиваю вас в средствах, но ограничиваю во времени. Я хочу въехать сюда уже через неделю.
- Думаю, я смогу уложиться, хотя это будет не легко.
Разобравшись с квартирой, Алекса направилась в сторону гостиницы. Она шла пешком, так как ей хотелось побродить по городу. На пути у нее попался автомобильный салон. Новенькие машины в витрине привлекали внимание. «А почему бы и нет, - подумала Алекса. - Машина тоже не помешает». С этими словами она вошла в магазин.
Свой выбор она остановила на темно-синей Вольво. Заметив ее интерес, продавцы тут же засуетились. Уже через час были оформлены все документы, и Алекса могла уезжать на своей машине. Права у нее уже были, международного образца. Так что заново оформлять их было не нужно.

Глава 2.

Ярко-желтые диван и кресла, шкафы цвета слоновой кости или - в кабинете, мягкого коричневого цвета дерева. Кровать в спальне была серебристо-серого цвета и такого же цвета мебель. Все это оживлял мягкий золотистый ковер и такого же цвета телевизор.
На кухне преобладали все оттенки желтого, который местами разбавлял ярко-синий цвет. В ней было предусмотрено все, что могло понадобиться хозяйке: от мебели и бытовой техники до полного сервиза на шесть персон и другой необходимой для приготовления пищи посуды.
В общем, он поработал на славу и сполна заслужил те девяносто три тысячи долларов, что заплатила ему Алекса за работу и обстановку.
Расплатившись с ним, Алекса принялась обживать сове новое жилище. Прежде всего, она перевезла из гостиницы свои вещи и разложила их по местам, а потом внесла небольшие коррективы в обстановку. Прежде всего, она повесила на одну из стен портрет работы восемнадцатого века. На нем, несомненно, была изображена Алекса в шикарном платье того времени, что само по себе было удивительно, так как почти во все времена она предпочитала мужской стиль в одежде. Но, не смотря ни на что, ей самой нравился этот портрет, и ей было плевать, что он не совсем сочетался с окружающей обстановкой.
А свой кабинет она поместила меч тонкой работы - это был ее первый меч, который она выковала, еще будучи человеком. Она знала каждую его линию, каждый изгиб.
Изначально у нее было пять мечей - это было чуть ли не единственным, что она взяла из дома, но потом, спустя пару веков, она продала их, оставив лишь первый. Это стало началом ее теперешнего состояния, которое было довольно крупным.
Разобравшись со своими вещами, Алекса поняла, что нужно купить еще многое: средства для мытья, шампуни, мыло и другие средства личной гигиены, хотя бы пару полотенец, постельное белье и кучу других мелочей. Просто замечательно, что у нее теперь была машина. Даже ей, вампиру, которая могла бы поднять эту машину и не запыхаться, было бы затруднительно принести все это на себе.
Не долго думая, Алекса направилась в ближайший супермаркет, благо до его закрытия было еще далеко.
Уверенной, твердой рукой она вела свою Вольво. Ей нравилось ездить на машине или мотоциклы - в такие минуты она чувствовала себя ветром, это было сродни полету, но без его оторванности. Хотя некоторые другие вампиры ее возраста или старше с опаской относились к этим изобретениям человечества. Правда это ни в коей мере не относилось к ее создательнице - по праву считающейся сильнейшей из вампиров. Ей было несколько тысячелетий, что-то около шести, даже больше, но это ни в коей мере не мешало ей меняться вместе с миром. Она никогда не жила прошлым и с восторгом воспринимала все новые изобретения людей. Она и ее, Алексу, сделала такой - сильной, бесстрашно смотрящей в будущее. За это она всегда будет благодарна ей.
А сейчас она летела на машине по вечерней Москве, подгоняемая мелкими бытовыми делами. И у нее было хорошее настроение. Новый город, новый дом. Все заново…
В супермаркете ей удалось купить все необходимое. Магазинная тележка была доверху забита всякой всячиной. Алексе насилу удалось запихать все это в машину, оставив в магазине изрядную сумму денег.
Дома же ей несколько раз пришлось сбегать от машины к дверям лифта и обратно. За раз утащить все это было невозможно. Слишком большой объем. Наконец, Алекса перевела дух и нажала кнопку седьмого этажа. Затем она еще минут десять перетаскивала покупки в квартиру.
Когда она заносила последний пакет, то столкнулась с молодой женщиной лет двадцати восьми с длинными каштановыми волосами и добрыми глазами. Она сказала:
- О, извините, ради Бога!
- Да ничего, - улыбнулась в ответ Алекса.
- А, это вы недавно переехали в сорок восьмую квартиру?
- Да, а что?
- Значит, мы с вами соседки! Я с мужем живу в сорок седьмой. Мы тоже недавно переехали. Я - Людмила.
- Алекса.
- Очень приятно. Но не буду вас задерживать! Если что - не стесняйтесь, заходите по-соседски.
- Хорошо, рада была познакомиться.
Захлопнув за собой дверь, Алекса наконец избавилась от надоевшего ей пакета. Разбирая покупки, она вдруг вспомнила соседку. Ее глаза светились теплом и добротой. Она была человеком. «Такие как она, - подумала Алекса, - никогда не смогут стать вампиром. Таких-то и ломает время». Она вспомнила как ей самой было по началу тяжело, особенно после первой сотни лет, когда эйфория бессмертия проходит, и понимаешь, что ты одна, и твой путь - не путь простого человека. Они умирают, их жизнь коротка, а перед тобой вечность, и ты один перед ее лицом. Это может сломить кого угодно. И именно в это время важно общество себе подобных. Так было с ней, но позже она избрала свой путь - путь волка-одиночки. Одиночество стало ее тенью.
Алекса поспешила отогнать от себя мрачные мысли. Разобравшись с покупками, она направилась в ванную. Ночь только начиналась, но на охоту Алекса не собиралась. Она была сыта и знала, что первые признаки голода появятся через день-два, не раньше. Вопреки бытующему мнению, кровь вампирам была нужна вовсе не каждую ночь.
Нежась в ванне, Алекса вдруг почувствовала чье-то присутствие в своей квартире, и этот кто-то, несомненно, был вампиром. Выйдя из воды, она поспешно накинула мягкий махровый халат, купленный ею сегодня, и ринулась на поиски незваного гостя. Что нужно было вампиру от нее?
Она нашла его в спальне. Он аккуратно сидел на ее новеньком кроваво-красном покрывале. Это был мужчина лет двадцати пяти. Такого же роста, как и сама Алекса, атлетического, даже немного худощавого телосложения. У него были светло-карие, просто ореховые глаза и немного вьющиеся длинные волосы, что придавало его открытому лицу с правильными чертами особое очарование.
Увидев его, Алекса улыбнулась и сказала:
- А, это ты, Сергей.
- Конечно. А ты ждешь кого-то?
- Да никого я не жду! Некоторые просто не могут войти, как полагается и отказываются замечать звонок на двери, - фыркнула Алекса.
- Прости, но таков уж я есть. Рад, что ты вернулась! Давненько мы не виделись.
- Да уж! Лет тридцать, наверное. Последний раз мы встречались, по-моему, в Бельгии. Я тоже рада тебя видеть!
Алекса отбросила притворную хмурость, улыбнулась и обняла старого друга. Затем они перешли в гостиную. Сергей с нескрываемым любопытством разглядывал обстановку и, наконец, сказал:
- А ты не плохо устроилась!
- В который раз убеждаюсь, что деньги помогают избавиться от многих проблем. Но как ты узнал, что я здесь?
- О, такие известия распространяются среди наших довольно быстро. Но, если честно, то я знал, что рано или поздно ты вернешься. Вопрос, на долго ли?
- Да я и сама еще не знаю. Посмотрим. Я вижу, здесь многое изменилось.
- Еще бы, за девяносто-то лет! Ведь ты уехала в 1917?
- В 1918.
- Да, тогда многие из наших уехали…
- Конечно, многие жили под дворянскими титулами, а то и были дворянами. Живя в усадьбах и имениях, мы могли скрывать свою сущность. А потом начались эти рабоче-крестьянские восстания… Их приход к власти с их бредовыми идеями. Как ты представляешь себе вампира, живущего в коммуналке?
- Ну, не все было так плохо… Да, конечно, нам приходилось быть гораздо осторожнее, но охотиться стало легче. Тогда и так слишком многие пропадали. Спецслужбы не дремали, выискивая внутренних врагов. А некоторые из нас даже участвовали во Второй Мировой…
- Да, знаю. У меня тоже был такой соблазн. Но, приняв участие в паре сражений сначала в войсках Англии, потом Франции, я решила, что с меня хватит. И я уехала в Штаты.
- Но тогда, в Бельгии, ты мне так и не сказала, почему все-таки уехала из России.
- Всегда свобода была для меня главной. Я всегда выбирала свой собственный путь и не терпела ни чьих приказаний или наставлений. Даже если выбранный мною путь казался кому-то неправильным. Да, я такая и не собираюсь меняться, - начала Алекса. - То, что начало твориться в России в начале двадцатого века мне не нравилось. Всюду царил хаос, люди будто обезумели, и некоторые этим чрезвычайно удачно воспользовались. Господи, начитавшись Маркса, они хотели построить общество всеобщего равенства, хотя любой образованный, да и просто здравомыслящий человек должен понимать, что это невозможно.
Я помню, как образованнейших людей, известным музыкантов, ученых выселяли из их домов, лишали всего, а то и убивали, не щадя ни женщин, ни детей. Сколькие вынуждены были бежать. Моих друзей расстреляли лишь за то, что они были дворяне, приближенные к императору. Убили всю семью. А я не успела их спасти… Эта вина всегда будет со мной… Тогда я была готова убить всех, уж и не помню, как удалось сдержаться. Последней же каплей было то, когда они пришли в мой дом, заявив, что я должна отказаться от имущества в их пользу. Тогда я хорошо поохотилась… но поняла, что рано или поздно это повториться. И тогда я решила уехать…
- Понятно, - задумчиво протянул Сергей.
- Но это все в прошлом. Лучше расскажи, что происходит среди наших сейчас. Я так поняла, они тоже догадываются о моем приезде.
- Это правда. Новый магистр города знает о тебе.
- Новый магистр? - в глазах Алексы появился интерес. - И кто он?
- Варлам.
- Варлам? Стал магистром города? Вот проныра! Ведь ему нет и тысячи лет, да и способности его не слишком выдающиеся…
- Зато безмерная жажда власти. Может он и не слишком силен для главного, зато хитер. Это ему и помогает, - ответил Сергей, а затем тихо добавил. - А ведь ты сама могла бы стать магистром города… Ты сильна, уж я-то знаю… Мы с тобой из одного клана. Твоим творцом была сама…
- Не будем об этом. Я не хочу быть магистром. Мне нравится жить одной. А остальные вампиры… мне нет до них дела, и пусть они меня не трогают.
- Ну, думаю, сейчас кругу вампиров не до тебя. Они весьма озабочены появлением другого вампира.
- Какого?
- Подозревают, что он из новообращенных. Кто-то сотворил его и бросил, так как охотится он крайне неумело и неосторожно. За ним уже девять трупов.
- Но ведь тот, кто сотворил его, должен был всему обучить…
- Но, судя по всему, этого не произошло. И этот вампир, похоже, сам не знает кто он, потому и ведет себя так неумело, что угрожает всем нам.
- Тот, кто его сотворил, должен знать закон и понимать, что когда его узнать, его постигнет кара.
- Это так. Варлам отдал приказ найти этого новенького и уничтожить, чтобы обезопасить всех нас. Нам еще повезло, что разгильдяйство властей помогло нам замять большинство этих дел.
- Значит, Варлам бросил на поиски новичка все силы… В таком случае странно, что он еще не пойман…
- Честно говоря, меня это тоже удивляет.
На несколько секунд повисла пауза, и вдруг Сергей сказал:
- Ты так не похожа на остальных.
- Может быть… Мне никогда не было до них дела.
- Что верно - то верно. За это они тебя и недолюбливают.
- Меня это не волнует. Ты же знаешь, я предпочитаю держаться в стороне.
- Знаю-знаю. Иногда я удивляюсь, как ты меня-то терпишь! - усмехнулся Сергей.
- Ты - разговор особый. Мы слишком долго знаем друг друга. Ты мой лучший и, наверное, единственный друг.
- Правда? Но твои птенцы…
- Ты знаешь мое мнение по этому поводу…
- О том, что создание подобного себе требует большой ответственности…
- Мне не нужен свой клан, мне не нужен вес в нашем обществе. Мне и так хорошо. Поэтому за всю свою жизнь вампиром я создала лишь трех птенцов. Один из них погиб, но остальные совершенно самостоятельны и больше не нуждаются в моей помощи. Я иногда встречаюсь с ними.

1 Следующая страница


История одного вампира 2

- По-моему, ты просто слишком долго была одна.
- Не знаю, - немного раздраженно ответила Алекса. - Может и там, но это не повод, чтобы творить птенцов.
Сергей решил больше не развивать эту тему, так как прекрасно знал, какой вспыльчивой может быть Алекса. Он смотрел на нее и понимал, почему никто из других вампиров не хочет конфликтовать с ней. Весь ее облик дышал силой, несгибаемой волей и твердостью. Ее можно было принять за юношу, чем сама Алекса не раз пользовалась.
Но тем не менее, Сергей был одним из тех немногих, кто знал, что она может быть очень мягкой и нежной. Он помнил, как она спасла его из огня, а потом питала его своей кровью, чтобы он скорее восстановился. Именно тогда он понял, что никогда не сможет забыть эту странную и сильную вампиршу. С тех пор их дружба только крепла. Сергей готов был ради нее бросить вызов всему и всем, и знал, что она, если будет нужно, поступит так же.
Сергей помнил, как однажды королева сказала ему о ней: «Ее расположения добиться очень сложно, но тот, кому это удастся, обретет самого верного друга…» А королева никогда не ошибалась.
Оторвавшись от мыслей, Сергей спросил:
- Так что ты думаешь делать?
- Да пока не знаю. Похожу по городу. Мне надо привыкнуть к новой Москве. Она так изменилась.
- Надеюсь, ты здесь задержишься…
- Вполне возможно. Как бы не менялась эта страна, этот город, но здесь я чувствую себя дома.
- Понимаю тебя. Сколько бы мы не прожили лет, столетий, но мы всегда будем помнить то время, когда были людьми и те места, где родились.
- Да, - задумчиво ответила Алекса.
- Надеюсь, ты не откажешься от моей компании? Если честно, я сильно соскучился по тебе за эти годы.
- Мне тоже не хватало тебя…
- В таком случае, ты не откажешь мне совершить со мной прогулку по Москве, возможно поохотиться…
- Я охочусь одна, - ответила Алекса, но потом смягчившись добавила, - но в остальном я не против. К тому же ты можешь заходить в любое время.
- Вот и договорились.
Вскоре Сергей, попрощавшись, покинул ее квартиру. И ни чем: ни взглядом, ни жестом, он не выдал тайну, которую скрывал уже долгие годы.

Глава 3.

Тот зал, в котором находился Варлам, был, так сказать, его кабинетом, который полагался ему, как магистру города. Сейчас кроме него здесь был лишь один вампир, вернее вампирша с длинными русыми волосами и пустыми голубыми глазами. Она сидела возле его ног словно верный пес.
Сам Варлам, казалось, был полностью погружен в свои мысли. Он был похож на античную статую: средний рост, белоснежная кожа, вьющиеся черные волосы почти до плеч, скуластое лицо. Общее впечатление портили лишь тонкие жесткие губы и холодные как стал серые глаза, что выдавало в нем склонность к жестокости.
От раздумий его оторвал приход еще одного вампира - худого, длинного, с короткой стрижкой. Бросив на него взгляд, Варлам спросил:
- Ее поймали?
- Нет еще, мой господин.
При этих словах рука Варлама, покоившаяся на подлокотнике, так сжала его, что дерево жалобно скрипнуло. Вампир видел это и побледнел.
- Как такое возможно, что опытные, сильные вампиры, которых я послал, не могут ни поймать, ни убить неопытного новообращенного? - голос Варлама был тих, но в нем чувствовался скрежет металла.
- Простите, мой господин! Поверьте, они делают все возможное! В самое ближайшее время она будет поймана и уничтожена!
- Так зачем же ты пришел сейчас?
- У меня есть новости, которые, думаю, могут заинтересовать Вас.
- Какие?
- Вампирша Александра вернулась в город.
- Алекса? - Варлам немного оживился. - И как давно она в городе?
- Что-то около двух недель. Как вампир она ведет себя довольно осторожно.
- Как всегда, - задумчиво протянул Варлам. - Передай ей приглашение.
- Слушаюсь, мой господин.
Вампир ушел выполнять поручение и не заметил улыбки, которая вспыхнула на лице Варлама всего на несколько секунд. Но ее заметила сидящая у его ног вампирша, и ее лицо исказила
злоба.
Разговор с Сергеем всколыхнул в душе Алексы воспоминания, которых она избегала десятки лет. Ей вспомнилось то, как она стала вампиром.
Это произошло в 1138 году. Ей тогда было всего двадцать два года. Она была обычной деревенской девушкой. Хотя нет, даже тогда она была не совсем обычной. Будучи единственной дочерью деревенского кузнеца, она с детства перенимала навыки кузнечного мастерства, а после его смерти она вынуждена была продолжить его дело. Сначала - чтобы не умереть с голоду, ведь она осталась круглой сиротой - ее мать умерла, когда ей было всего пять, а потом ей понравилось. У нее оказался настоящий талант к этому делу.
Из родственников у нее остался лишь дядя, но у него была своя семья и куча ребятишек - они не могли ее принять. Конечно, она могла выйти замуж и этим решить многие проблемы, но ее вола, ее жесткий, вспыльчивый характер и зачастую мужская манера поведения отпугивали многих ухажеров. Остальных она отвергла сама.
Так Алекса, вернее Саша, в те времена ее еще звали так, и жила одна, зарабатывая кузнечным делом, пока однажды все не изменилось.
Она, как всегда, работала в кузне, когда дверь отворилась, и кто-то окликнул:
- Кузнец! - голос был со странным акцентом.
В мареве кузни ее и впрямь можно было принять за молодого мужчину: волосы в хвосте, чтобы не мешались, в мужской рубахе с закатанными рукавами, обнажавшими сильные руки.
- Да? - ответила она, оборачиваясь.
Вошедшим оказался молодой мужчина с синими глазами и свежими, почти белыми волосами, в явно не здешней одежде. Он явно не ожидал увидеть здесь женщину, но все же переспросил:
- Мне нужен кузнец.
- Ну, я кузнец. В чем дело?
- Лошадь моей госпожи расковалась, да и у моей дела обстоят не лучше.
- Посмотрим.
Саша отложила молот и вышла из кузни. Мужчина вслед за ней.
Немного щурясь от яркого дневного света, она увидела пять великолепных лошадей. Две везли поклажу, остальные оседланы. На черном как ночь жеребце сидела молодая зеленоглазая женщина с длинными золотыми волосами. Безусловно, она была знатного происхождения. Рядом с ней на каурой лошади была еще одна женщина - рыжеволосая.
- Димьен, ты нашел кузнеца? - спросила златовласая.
- Да, госпожа Менестрес. Вот она.
Менестрес удивленно вскинула брови, но ничего не сказала.
- Ну, которая лошадь-то? - спросила Саша.
- Моя, - ответила Менестрес, ловко спустившись на землю. - Видно от долгого путешествия. Правая передняя.
- Поглядим.
Саша подошла к жеребцу, потрепала его по гриве, затем подняла копыто. После непродолжительного осмотра она сказала:
- Да, подкова новая нужна. Кстати, остальные тоже лучше заменить. Они долго не протянут.
Саша осмотрела остальных лошадей и добавила:
- У серой тоже две нужно заменить. Остальные еще недели две продержаться.
- И когда все будет готово? - спросил Димьен.
- Через час сможете ехать, - ответила Саша, а затем позвала, - Тишка! Тимофей! Да где этот стервец?!
Через минуту появился парень лет шестнадцати с взлохмаченными русыми волосами и вздернутым номом. Это был старший сын ее дяди. Она взяла его к себе в помощники. И, честно говоря, она многому его научила. Он стал уже сносным кузнецом.
- Звала, Саш?
- Где тебя носит? Давно по шее не получал? Быстро принеси-ка из кузни подковы и все необходимое. Работа не ждет!
Парень бегом бросился исполнять поручение. Вскоре все было принесено, и работа закипела. Саша уложилась даже быстрее, чем говорила. Когда она закончила, Менестрес, расплатившись за работу, сказала:
- Ты отличный кузнец! Таких редко встретишь.
- Спасибо. Я вижу, вы издалека. Таких подков в округе не делают.
- Твоя правда. Уже почти месяц в пути. Кстати, где тут у вас можно найти постоялый двор? Или что-то в этом роде…
- У нас такого нет. Мы вдалеке от больших дорог. Попроситесь к купцу Никодиму. Таким знатным людям, думаю, он не откажет. Или можете оставаться у меня. Я живу одна в доме - место есть, но уж не обессудьте, без особых удобств.
- Хорошо. Мы принимаем твое любезное предложение, - согласилась Менестрес. - Сколько мы будем должны тебе за постой?
- Какие пустяки! Живите так сколько угодно. В доме четыре свободных комнаты. Можете занять их.
- Спасибо, ты очень любезна. Но мы до сих пор не познакомились. Как твое имя?
- Александра, но можете меня просто Сашей.
- А я Менестрес. Димьена ты уже знаешь, а это Танис.
- Очень приятно. Проходите в дом. Тишка, позаботься о лошадях. А потом купи что-нибудь на обед. Держи.
С этими словами она кинула ему одну из тех монет, которыми расплатились с ней гости. Парень ловко поймал ее и тут же скрылся из виду.
Саша показала постояльцам их комнаты. Все они были чисто убраны, хотя сама она и была-то в них лишь во время уборки.
- Здесь одеяла, подушки. Берите все, что понадобиться. Вам, наверное, нужно умыться с дороги? Пойду воды натаскаю.
- Ты очень любезна, - опять сказала Менестрес, улыбнувшись. - Надеюсь, наше проживание не слишком обременит тебя.
- Да ладно, - махнула рукой Саша.
- Постой. Димьен, помоги ей.
- Хорошо.
Они вдвоем пошли к колодцу, который находился прямо за кузней - она требовала много воды. Там Саша заметила несколько любопытных. Они пришли под предлогом заказать новые подковы, починить косу, сделать нож или еще что, но истинная причина была на лицо - приезд гостей вызвал в деревне настоящий фурор.
Саша довольно сухо выслушала их просьбы и выпроводила. Они вынуждены были подчиниться, так как всем в деревне был известен ее крутой нрав.
Она ловко, почти без усилий, ворочала тяжелые ведра, чем восхищала Димьена, хотя он сам поднимал их словно пушинки. За работой он сказал:
- Женщина-кузнец - это довольно необычно.
- А что, есть какие-то нарекания к моей работе?
- Нет, просто такое встретишь редко…
- Мой отец был кузнецом, поэтому я с детства понимала, что к чему, а когда он умер, то я оказалась перед выбором: умирать с голоду, жить бедной сиротой у дяди или браться за молот. Я выбрала последнее, - уже более мягко ответила Саша.
- Наверное, трудно было.
- Поначалу очень, а потом дело пошло. Не скрою, мне нравится то, чем я занимаюсь. В округе нет кузнеча лучше меня, - не без гордости добавила Саша.
Вскоре вернулся Тихон с целым мешком всякой всячины. Он с гордостью выложил на крепко сколоченный стол головку деревенского сыра, свежее мясо, мед и корзину ягод.
Саша уже суетилась возле печи, в которой весело потрескивал огонь. Мясо было брошено в горшок и варилось вместе с луком и капустой. На столе уже стояли порезанный сыр, сваренные яйца, мед, ягоды. Она принесла из подпола квас, а под конец достала из печи ароматный хлеб.
Все спорилось в ее руках. Лишь изредка, если она случайно обжигалась или что-то падало, с ее уст срывалось крепкое словцо, что вряд ли можно было ожидать от девушки.
Наконец, Саша пригласила гостей к столу. Но, вопреки ее ожиданиям, они ели совсем немного. Это удивило ее, но она ничего не сказала, решив, что каждый вправе сам решать, что ему есть и когда.
Убрав со стола, она вернулась в кузню, предоставив гостей самим себе. Работа была для нее прежде всего.
В кузне Саша забывала обо всем. Вот и сейчас она не заметила, как стемнело. Была уже ночь, когда ее кто-то окликнул. Отложив молот и утерев пот со лба, она обернулась. Голос принадлежал Менестрес. Она стояла в дверях, и в жарком мареве ее волосы казались золотым облаком.
- Я вижу, ты работаешь допоздна, - сказала она.
- Ой, я и правда задержалась, - спохватилась Саша, увидев кусок ночного неба в дверном проеме.
Притушив огонь, она добавила:
- Ну, хватит на сегодня.
Затем она подошла к кадке с водой. Сполоснула руки и лицо, потом, не долго думая, окунула в воду всю голову. Убрав с лица мокрые волосы, она увидела, что Менестрес с улыбкой смотрит на нее.
- Что-то не так, - спросила она.
- Нет-нет. Просто ты так не похожа на остальных девушек, виденных мною в деревне.
- Я знаю, что не такая как все. Да и работа в кузне мало способствует этому.
- Но она нравится тебе, ведь так? Я видела, как горят твои глаза, когда ты работаешь.
- Что верно - то верно, за что некоторые называют меня нечистой и были бы рады, чтобы я вовсе покинула деревню, но тогда они бы лишились единственного кузнеца, - горько усмехнулась Саша.
- Понимаю. Некоторым трудно смириться с тем, что женщина может быть сильной.
Саша удивленно посмотрела на нее. Менестрес мало походила на ту, которую беспокоили эти проблемы.
Она поймала ее взгляд и сказала:
- Да-да, мне тоже приходилось с этим сталкиваться. У нас с тобой гораздо больше общего, чем может показаться.
Разговаривая, они вышли из кузни. После ее тяжелого, влажного воздуха все казалось невероятно свежим. Саша вдохнула полной грудью, наслаждаясь вечерней прохладой.
- Вы, наверное, устали с дороги, - сказала она. - А я вас отвлекаю.
- Вовсе нет.
- Думаю, вам все же лучше поспать.
- Но разве ты не устала? Ты проработала в кузне почти весь день.
- Дело привычное. К тому же перед сном я хочу окунуться в озере. Я вся пропотела.
- Разве здесь есть озеро?
- Да, совсем не далеко.
- Любопытно. Ты не будешь против, если я составлю тебе компанию?
- Да пожалуйста. Только внимательно смотрите под ноги, а то споткнетесь о корень - ногу покалечите.
- О, об этом можешь не беспокоиться, - она улыбнулась, и Алексе вдруг показалось, что ее клыки несколько длиннее, чем у обычных людей, но решила, что ей просто померещилось.
Они дошли довольно быстро. Саша, несмотря на темноту, рассеиваемую лишь неверным лунным светом, шла уверенно. Дорога была ей хорошо знакома. Менестрес не отставала от нее ни на шаг, словно всю свою жизнь провела в лесу.
Освещенное луной, озеро казалось просто фантастическим. Небольшие заросли камыша, белые лилии покачивающиеся на воде. Легкий пар над водой, редкие крики птиц и кваканье лягушек.
- Как красиво, - сказала восхищенно Менестрес.
- Да, - кивнула Саша. - Я хожу сюда почти каждый день, если погода позволяет.
С этими словами она скинула одежду и, пофыркивая, вошла в воду. Она плыла, делая сильные гребки, что явно вызывало недовольство местных обитателей. Недолго думая, Менестрес последовала за ней. Со своими длинными золотистыми волосами она походила на русалку.
- Я думала, знатным дамам не пристало купаться вот так, - сказала Саша, когда она подплыла к ней.
- Какие пустяки, - отмахнулась Менестрес.
Наконец, они вышли из воды. Серебристые капли покрывали сильное тело Саши. Менестрес выглядела так же. Вода стекала с них обоих. Пока они обсыхали, она сказала:
- Я вижу, тебя совсем не пугает ночь.
- Да, - просто ответила Саша. - По-моему, день хранит не меньше опасностей, чем ночь. Двум смертям не бывать, а одной не миновать. Можно и днем умереть упав с крыши и сломав себе шею. А что касается различных суеверий - если в них верить, то свихнуться можно, особенно если живешь одна.
- Разумно. В этом я с тобой согласна. Но, думаю, в деревне с тобой могли бы поспорить.
- Что верно - то верно. Хотя мне нет до этого дела. Я привыкла жить в отдалении от них. Они приходят ко мне лишь тогда, когда нужно что-либо выковать.
В этих словах был слышен крик души о бескрайнем одиночестве, в чем сама Саша никогда бы не призналась. Но это не утаилось от Менестрес и поразило ее.
Потом они вернулись в дом. Саша сразу же пошла к себе и почти мгновенно уснула.
Жизнь в деревне текла своим чередом, размеренно и вяло. Только некоторые время от времени стали жаловаться на слабость по утрам и незначительные провалы в памяти. Но это списывали на перебор с хмельным накануне.
Менестрес и Саша стали хорошими друзьями, хотя во многом были очень разными. Саша - грубоватая, зачастую привыкшая действовать по-мужски, Менестрес наоборот, утонченная, истинная леди, хотя у нее было много других способностей, никак не связанных с этим обликом.
Однажды она принесла в кузню к Саше свой меч. Протянув его ей, Менестрес спросила:
- Что ты об этом думаешь?
Саша осторожно взяла в руки меч и внимательно его осмотрела.
- Он великолепен, - наконец сказала она. - Очень тонкая и искусная работа. Я не знаю никого, кто бы смог сотворить подобное. Очень необычная техника, но сам меч довольно стар, хотя и прекрасно сохранился. И видно все это время не лежал без дела. Я вижу несколько зазубрин и трещинок.
- Ты могла бы их убрать?
- Конечно, это не сложно. Достаточно хорошей шлифовки. Меч находился в хороших руках.
- Спасибо, - улыбнулась Менестрес.
- Так это твой меч? - удивленно спросила Саша. - Никогда бы не подумала!

Предыдущая страница 2 Следующая страница


3 Алия Якубова

- Почему? А, понимаю. Тебя ввел в заблуждением мой облик. Знатная дама и все такое… Тем не менее я довольно не плохо владею мечом.
Пока Саша занимала мечом, Менестрес бродила по кузне, с любопытством разглядывая плоды ее труда. Наконец все было готово. Работа заняла не много времени.
Осмотрев меч, Менестрес сказала:
- Великолепно! Он еще никогда не выглядел так хорошо.
- Да там и делать было почти нечего, - пожала плечами Саша.
- Скажи, а ты сама никогда не ковала мечи?
- Было дело. Вон там в углу пара лежит. Недавно закончила.
Менестрес без труда нашла их. Они были аккуратно обернуты тряпицей. Развернув ее, она спросила:
- Можно?
- Да пожалуйста!
Меч был без вычурных украшений, искусно сработанный и прекрасно сбалансирован. Любой воин желал бы иметь такой.
- У тебя своеобразная техника. Тебя отец научил?
- Чему-то он, а что-то пришлось самой додумывать.
- Удивительно. У тебя и впрямь талант к этому делу.
Так прошло еще несколько недель. В доме Саши жизнь теперь шла более оживленно. Допоздна слышались разговоры, смех. Да и сама Саша будто оттаяла. На ее губах то и дело играла улыбка или раздавался ее звонкий смех.
Она крепко сдружилась со своими гостями. Часто бывало, что они вместе с Димьеном работали в кузне, обмениваясь премудростями по изготовлению оружия. Танис здорово помогала ей с домом. Ну и конечно Менестрес. Они стали хорошими подругами.
А по деревне продолжали ползти разные слухи. Будто появилась какая-то странная болезнь. Нет, летальных исходов не было, лишь бледность и слабость на несколько дней, а также провалы в памяти. И, что необычно, болезнь поражала в основном молодых мужчин и женщин, юношей и девушек, которые накануне были совершенно здоровы.
Однажды, покупая в деревне овес для лошадей, Саша услышала, как бабы судачат у колодца:
- Вон, Сашка пошла…
- Странная она, а ее постояльцы и того хуже…
- Вот-вот. Всегда такие важные и выглядят не по-нашему.
- Уж не от них ли хворь пошла?
- А ведь и правда! Хворь приключилась почти сражу же, как они появились…
- Точно, это чужаки во всем виноваты.
Когда Саша проходила мимо них, то услышала в свой адрес:
- Нечистая!
На что она презрительно фыркнула и сказала:
- Чем глупые слухи распускать, лучше бы за собой следили!
Ее невероятно возмутила вся эта болтовня, и она еле сдержалась, чтобы не сказать что покрепче.
Но дело этим не кончилось. Слухи росли и крепли. Наконец, страх в людях пересилил здравый смысл. Они решили прогнать тех, кого считали источником своих бед. Вооружившись кто чем и освещая себе дорогу факелами, они пришли к дому Саши. Это была безликая толпа, ослепленная злобой.
Но им не удалось застать обитателей дома врасплох. Еще днем Тишка прибежал к Саше и предупредил.
Узнав обо всем, она пошла к Менестрес, чтобы предупредить ее. Когда она вошла в ее комнату, Менестрес спала, но спустя миг, она уже сидела на кровати и смотрела на нее. Ее взор прояснялся прямо на глазах.
- Прости, что врываюсь, но, думаю, вам угрожает серьезная опасность.
- Что случилось?
- Деревенские обвиняют вас в той хвори, что поразила деревню. Злоба ослепила их. Если они узнают обо всем остальном…
- О чем это ты? - тут же спросила ее Менестрес, а затем добавила, - Постой… Так ты знаешь, что мы…
- Таких как вы у нас называют упырями, - тихо ответила Саша.
- И давно ты догадалась? - спокойно, хотя и с некоторым удивлением спросила Менестрес.
- Почти сразу. Вы лишь делали вид, что ели, бодрствовали больше ночью, чем днем, а когда я заметила клыки и в деревне началась странная болезнь… Тут уж у меня не осталось сомнений.
- Но почему ты тогда не прогнала нас? Это было бы вполне объяснимо.
- Да, вначале у меня были подобные мысли, но вы вовсе не походили на кровожадных монстров. По правде сказать, вы оказались человечнее многих людей. К тому же рядом с вами я не чувствовала себя белой вороной. Но теперь вам не безопасно оставаться здесь. Злоба и суеверия ослепили людей. Уезжайте.
- Но что же будет с тобой?
Саша криво усмехнулась со словами:
- Мне нечего терять.
В этих словах было столько тоски и одиночества. Менестрес, пораженная этим, сказала:
- Нет, так дело не пойдет. Ты любезно приютила нас. Да к тому же ни чем не выдала нас. Я, да и все остальные, привязались к тебе, и никогда не простим себе, если вот так оставим тебя. Ведь это все из-за нас. Поехали с нами.
- Что?
- Я предлагаю тебе уехать с нами и не только, - голос Менестрес стал серьезен. - С первого дня я присматривалась к тебе. Такие как ты встречаются редко. В тебе есть воля и сила, которую ты сама еще не до конца осознаешь. И я предлагаю тебе стать одной из нас.
- Одной из вас? - переспросила Саша.
- Да. Стать вампиром. Ты относишься к тем, кому это по плечу. Верь мне, я знаю. Но не спеши, тщательно все обдумай. Я не требую немедленного ответа. Взвесь все плюсы и минусы. Ты будешь вечно молодой, как сейчас.
- Как это?
- Ты больше не состаришься ни на день. Посмотри на меня - я выгляжу не старше двадцати пяти, а ведь мне уже больше пяти с половиной тысяч лет.
- Не… не может быть!
- И, тем не менее, это так. Думаю, я старейшая из вампиров. Я - королева своего народа. И я предлагаю тебе пойти со мной. Ты станешь сильной. Я научу тебя всему. Ты не останешься без поддержки.
- Но мне придется пить кровь…
- Да, - согласно кивнула Менестрес. - У всего есть как положительные, так и отрицательные стороны. Еще тебе нужно будет опасаться солнечного света первые 100-200 лет. Оно в это время может даже убить тебя. Еще может убить отсечение головы и огонь, хотя последним убить сложнее. Ты должна знать это, чтобы принять верное решение. Не торопись. Сейчас ответь мне только - поедешь ты с нами? Оставаться здесь опасно. Обезумевшая толпа способна на все.
- Да, я поеду с вами, - твердо ответила Саша.
- Отлично. Тогда нам нужно торопиться.
- Я займусь лошадьми.
Сборы заняли мало времени. Но все равно, когда они закончили, уже начало темнеть.
Саша уже собрала свои нехитрые пожитки и как раз забирала из кузни оружие, когда увидела приближающуюся толпу с факелами. Они скоро должны были быть здесь. Саша понимала это, поэтому сказала Тихону, который все это время добросовестно помогал ей:
- Тишка, уходи как можно быстрее!
- Нет, я тебя не оставлю! - упрямо ответил он.
- Не глупи! Тебя не должны видеть со мной! Я уезжаю, а тебе здесь еще жить, - резко ответила Саша, но потом, смягчившись, добавила. - Ты стал совсем взрослым! И к тому же отличным кузнецом! Ты сможешь заменить меня. Забирай мою кузню и дом. Я оставляю их тебе. Если они, конечно, уцелеют.
- А как же ты?
- Обо мне не беспокойся. Я сумею за себя постоять. - Саша потрепала его по волосам. - А теперь беги домой. И обещай, что будешь держаться подальше от толпы!
- Хорошо, обещаю.
- Ну, а теперь беги.
Тишка вылез через окно и скрылся. Саша же вышла прямо к толпе. На секунду они застыли лицом к лицу, а потом послышались гневные выкрики:
- Нечистая! Это все из-за тебя и твоих дружков!
- Ты хочешь всех нас уморить!
Толпа ринулась было на Сашу, но та выхватила меч со словами:
- Стоять! Я не кому не желаю причинить вреда, но, клянусь, первый, кто подойдет - отведает моего меча!
Толпа остановилась в нерешительности. Но вот кто-то бросил камень в сторону Саши, затем другой, третий… Один из них почти попал в цель. Лоб Саши прорезала длинная царапина. Дальше так стоять было нельзя. Она подскочила к толпе и врезала первому попавшемуся рукоятью меча. Завязалась схватка. Она была одна против всех.
Не известно чем бы все это закончилось, если бы из тьмы не выросла всадница на вороном жеребце. Это была Менестрес. Врезавшись в толпу, она нашла Сашу и, протянув ей руку, сказала:
- Скорее, сюда!
Мгновенно среагировав, Саша вскочила на лошадь позади Менестрес, и они вместе умчались в ночь.
Уже потом, когда было далеко за полночь и они, встретившись с Димьеном и Танис, сделали привал посреди леса, Саша решила осмотреть раны, которые получила в этой нелепой схватке.
Рана на лбу саднила, помимо этого по левому боку расплылся синяк, а справа была ножевая рана. Ей повезло - удар пришелся вскользь по ребрам, и рана была не опасна, хотя и довольно сильно кровоточила.
Все это видела и Менестрес. Она сказала:
- Я вижу, тебе здорово досталось.
- А, пустяки, - отмахнулась Саша, промывая рану на боку и морщась при этом от боли.
- И все же ты пострадала из-за нас. Мы в долгу у тебя. Позволь мне помочь.
Ее тонкие пальцы прикоснулись к ране, но боли Саша не чувствовала. Наоборот, ей стало легче. Рана прямо на глазах стала затягиваться.
- Завтра уже все пройдет, - сказала Менестрес, проделав то же с другими ранами и ссадинами.
- Как это возможно? - удивленно спросила Саша.
- Одна из моих способностей. Такие как мы невероятно быстро излечивают себя, а некоторые могут передавать эту способность другим. Это лишь малая часть того, что я могу сделать для тебя.
- Спасибо, - просто ответила Саша.
А на следующий день, вернее вечер, она сказала Менестрес, что принимает и второе ее предложение.
Это произошло недели через две на северо-востоке Германии. В мрачноватом замке с небольшими окнами, как это принято было в то время, который принадлежал Менестрес вместе с близлежащими землями.
К тому времени Саша знала практически все о том, что ей предстоит. Менестрес ничего не скрывала от нее.
Близилась полночь. Они с Сашей были одни в сводчатом зале на полу которого, возле зажженного камина, лежала огромная медвежья шкура. Менестрес в последний раз спросила у нее:
- Ты твердо решила стать одной из нас?
- Да, - кивнула Саша. Ни один мускул не дрогнул на ее лице.
- Хорошо, - мягко ответила Менестрес.
Затем она подошла к ней, ободряюще улыбнулась, а в следующий миг вонзила клыки в ее шею. Боли Саша не чувствовала, ее охватило какое-то восхитительное, дурманящее чувство. Жизнь покидала ее, но ей не было страшно. Вскоре она ослабела настолько, что вынуждена была опуститься прямо на пол, на медвежью шкуру. Но все это время она чувствовала поддержку Менестрес.
Когда Саша уже была на грани жизни и смерти, Менестрес вскрыла себе запястье и поднесла к ее губам, заставляя пить.
После нескольких глотков, Саша почувствовала, будто в ее груди разгорается пламя, которое постепенно распространяется по всему телу. Ощущения были настолько сильны, что она даже на некоторое время потеряла сознание.
Очнулась она уже вампиром. Менестрес, все это время сидевшая рядом с ней, помогла ей подняться. Саше предстояло познать мир заново.
И этой ей удалось. В ту ночь Саша, бедная дочь кузнеца умерла, и родилась вампирша Алекса.

Глава 4.

Она бесцельно бродила по городу, сравнивая ту Москву, которую помнила, с той, что была сейчас. Алекса как раз свернула на Варварку, когда почувствовала, что за ней следят. Она остановилась у телефона-автомата, делая вид, что собирается позвонить, чтобы подпустить следившего поближе. В следующий миг она уже прижала его к стене, сжимая твердой рукой горло.
Это был вампир. Худой, долговязый с короткими волосами. Сам он явно не ожидал такого поворота.
- Зачем ты следил за мной? - потребовала ответа Алекса.
- Я действовал по приказу магистра города. Мне в…велено передать вот это.
С этими словами он вручил Алексе небольшой голубой конверт. Взяв его, Алекса отпустила вампира со словами:
- Ну вот, передал. А теперь убирайся.
Он благоразумно последовал ее совету и просто растворился в темноте. Алекса даже не посмотрела в его сторону. Ее больше интересовал конверт. На нем была изображена летучая мышь.
- Как пафосно, - фыркнула Алекса.
Она вскрыла конверт. В нем было письмо, написанное на превосходной бумаге твердым почерком. Оно гласило:
"Рад видеть тебя в моем городе, Александра. Приглашаю встретиться сегодня, в 10 вечера.
Магистр города, Варлам"
Больше ничего написано не было, но к письму прилагалась карточка темно-синего цвета, на которой золотыми буквами было выведено: Клуб «Ночной полет», адрес и телефон.
Алекса скомкала письмо и выбросила в ближайшую урну. Она хотела также поступить и с карточной, но передумала и положила ее в карман. Да, ей было наплевать на мнение остальных вампиров, но незачем было сразу настраивать их против себя. Так и быть, она сходит на эту встречу.
Клуб находился на Тверской и мало отличался от других подобных заведений. У его входа крутился народ, видно клуб был довольно посещаем. Алекса хотела войти, но дорогу ей преградил здоровый детина-охранник, требуя плату за вход. Он чуть не лопался от собственной значимости. Но не успел он и рта открыть, как рядом возник вертлявый парень с непослушной копной русых волос - вампир, сразу же поняла Алекса. Видно, он был здесь чем-то вроде менеджера. Внимательно оглядев ее, он сказал охраннику:
- Пропусти ее. - Охранник тут же сник и отошел в сторону.
- Вы ведь Александра, - спросил вампир у нее.
- Да.
- Хозяин ждет вас. Я провожу.
Следуя за ним, Алекса погрузилась в шумную атмосферу ночного клуба. Оглушительно гремела музыка. Люди сидели в бару у стойки, за столиками, или были на танцполе. В основном это была молодежь лет 18-25, но были и исключения. Также здесь были и вампиры. Алекса чувствовала их. Безусловно, заведение принадлежало Варламу, хотя официально это наверняка нигде не значилось. К тому же подобные клубы были идеальным местом для вампира - здесь можно было охотиться практически ничего не опасаясь. Алекса сама не раз этим пользовалась.
Сейчас она шла за своим провожатым. Они вышли из зала, в котором находились все посетители, в служебную часть, там они спустились вниз и оказались у мощной двери с цифровым замком. Ее провожатый открыл ее с помощью пластиковой карточки и пропустил Алексу вперед.
Здесь уже не было людей. Сначала здесь вообще никого не было. Потом стали попадаться вампиры. Видимо, эта часть клуба принадлежала им. Здесь они отдыхали, встречались…
Несколько раз Алексе попадались знакомые лица. Но больше было молодых вампиров. Видно, Варлам времени зря не терял, и всеми силами старался укрепить свое положение.
Наконец они пришли в небольшой конференц-зал. Играла приятная музыка, мало похожая на ту, что звучала в основном зале клуба. Вампиры: мужчины и женщины, одетые в дорогую одежду, мирно переговаривались. Со стороны это походило на обычную светскую вечеринку.
Сейчас практически все взгляды были устремлены на Алексу. Они оценивали ее. Пытались определить ее возраст и уровень истинной силы. Это было обыденное явление в обществе вампиров.
Ее провожатый куда-то испарился, но это мало волновало Алексу. Она заметила Варлама. Он был в безупречном черном костюме. Как и всегда он ревностно относился к своему внешнему виду. Варлам тоже заметил Алексу, и сразу же направился к ней. Довольная улыбка играла на его губах. Он сказал:
- Рад приветствовать тебя в этом скромном заведении, Александра.
- Здравствуй, Варлам.
По его едва уловимому знаку вновь заиграла музыка, и он сказал:
- Потанцуем?
Алекса не успела ничего ответить, как он уже закружил ее в танце. Она отменно танцевала, но со стороны это выглядело довольно необычно, так как одета она была в брючный костюм мужского покроя. Хотя в обществе вампиров это вряд ли могло кого удивить. Многие из них видели за свою долгую жизнь гораздо более удивительные вещи.
- Ты не сколько не изменилась, Александра, - сказал Варлам.
- Зови меня Алеской, - сухо ответила она.
- Как пожелаешь.
- Я вижу, ты здесь не плохо устроился.
- Пока не жалуюсь. Весь город принадлежит мне. Я его магистр.
- А так же неплохой бизнесмен. Ведь этот клуб тоже принадлежит тебе, разве не так?
- Да, так, - согласился Варлам. - Он и еще несколько подобных заведений, ну и еще кое-что, негласно конечно. Сейчас в Москве, если действовать с умом, можно добиться большой власти, в то же время оставаясь в тени.
- О, это тебе всегда удавалось! - с сарказмом заметила Алекса. - Так зачем ты хотел, чтобы я пришла?
- Как всегда, норовишь перейти прямо к делу, - улыбнулся Варлам. - Что ж, тогда приглашаю тебя в свой кабинет. Там нам будет удобнее.
Они удалились, и никто не заметил, что одна вампирша с длинными русыми волосами проводила Алексу взглядом, в котором читалась злоба.
Кабинет Варлама был обставлен по всем правилам. Здесь было учтено практически все. Массивный стол, кожаное кресло, компьютер, небольшой диван, шкаф. Все строго и по-деловому. Обстановку оживляла лишь картина какого-то современного автора: причудливая комбинация разноцветных пятен. Подобные картины Алекса никогда не понимала и не любила.
Приглашая Алексу сесть, Варлам спросил:
- Тебе здесь нравится?
- С каких пор тебя интересует мое мнение? - холодно ответила Алекса.
- Твое мнение всегда интересовало меня, как и ты сама… - Варлам приблизился к ней, - Я был очень рад, когда узнал, что ты вернулась в Москву. Я знал, что рано или поздно это произойдет. Ты очень любишь этот город.
- Ну, это ни для кого не секрет. Здесь мой дом.
- Помнишь, как мы весело проводили время раньше, задолго до того как ты уехала? Какие балы закатывали!
- Это было лишь пару раз, - возразила Алекса.

Предыдущая страница 3 Следующая страница


История одного вампира 4

- Но я помню это до сих пор, хотя уже многое изменилось. Я стал магистром города, а ты все такая же сильная, горячая и неприступная. В твоей душе соединены лед и пламя. Это всегда привлекало меня в тебе! И я хочу, чтобы ты стала моей! - голос Варлама стал хриплым.
- Что? - удивленно спросила Алекса.
- Ты всегда сводила меня с ума своей напускной холодностью. И я хочу, чтобы ты стала моей… женой и союзницей. Мы будем великолепной парой, и нас никто не сможет сломить! Если ты примешь мое предложение, то я сделаю для тебя все, что пожелаешь! Весь город будет у твоих ног! Власть, богатство - все будет твоим! - страстно говорил Варлам.
Он хотел было поцеловать ее, но Алекса грубо оттолкнула его со словами:
- Ты всерьез полагаешь, что я соглашусь на это? Стать твоей, чтобы получить власть, а ты за счет меня укрепишь свой статус? Какая чушь! Ты забываешься! Если бы я хотела - место магистра города давно бы было моим или ты забыл?
- Подумай, от чего ты отказываешься!
- Тут и думать нечего! Сама мысль об этом мне противна!
- Ты не забывай, что я - магистр города! - выкинул свой последний козырь Варлам.
- Да, ты магистр, - голос Алексы был тих, но холоден как лед. - И даже более чем силен для своего возраста. Но мы оба знаем кто выйдет победителем в случае схватки. Не вынуждай меня! А лучше вообще забудь о моем существовании.
С этими словами Алекса ушла, даже не обернувшись.
- Все равно, так или иначе, ты будешь моей! - прошептал ей вслед Варлам.
В нем бушевала ярость, старясь найти хоть какой-нибудь выход. Вот со стола само собой поднялось пресс-папье и со всей силы ударило о стену, прямо в картину. Это случалось с Варламом и раньше. Когда он выходил из себя, то происходили подобные неконтролируемые вспышки его ментальной силы. Это была его тайна, и он не желал, чтобы кто-нибудь узнал о ней. Поэтому Варлам поспешил обуздать свою ярость и взять себя в руки.
Алекса, поспешно покинувшая клуб, тоже была вне себя. Слова Варлама возмутили ее, но, в отличие от него, она прекрасно умела держать в узде свои чувства. Лишь глаза ее метали молнии, но это вряд ли кто мог заметить за темными стеклами очков.
Но практически все ее раздражение улетучилось, когда она увидела, что возле ее дома стоит Сергей. Он ждал ее.
- Что ты здесь делаешь? - не очень-то любезно спросила его Алекса.
- Сама же говорила, что я могу заходить в любое время! - с безмятежной улыбкой ответил Сергей.
- Ладно, заходи!
Когда за ними закрылась входная дверь квартиры Алексы, она вновь спросила:
- Так зачем ты меня поджидал?
- Я что, не могу просто проведать старую знакомую? - начал было Сергей.
- Вот только не надо пудрить мне мозги! Я слишком хорошо тебя знаю, - перебила его Алекса.
- Что ж, хорошо, - Сергей стал серьезен. - Я узнал, что тебя вызвал магистр города.
- И ты беспокоился обо мне? - Алекса была искренне тронута.
- Конечно. Ведь все говорят, что он бывает непредсказуем.
- Но при всем желании он не смог бы навредить мне, ты же знаешь!
- Он один - нет, но ему подчиняются многие вампиры города, а остальные просто не хотят конфликтовать с ним. Он мог бы направить против тебя их объединенные силы - а с этим мало кому под силу справиться.
- Ну, не думаю, что у него хватит власти на это.
- Но что же он хотел от тебя?
Любому другому Алекса бы не ответила, но Сергей - это особый случай. К тому же ей хотелось поделиться с кем-нибудь своим негодованием. После недолгой паузы она сказала:
- Он хотел, чтобы я стала его.
- В каком смысле? - не сразу сообразил Сергей.
- А ты сам как думаешь? Он хотел, чтобы я стала его женой, союзницей. Помогала ему укрепить его власть, - глаза Алексы вновь метали молнии.
- И что же ты?
На этот Алекса лишь возмущенно фыркнула.
- Ладно, все понял, - тут же сказал Сергей. - Проехали. Главное, все обошлось.
- Это да. Хотя, думаю, мне не стоит появляться в вампирском светском обществе. Но это я как-нибудь переживу, - усмехнулась Алекса.
- А что если Варлам сам будет искать встреч с тобой? - озабоченно спросил Сергей.
- Не думаю. Вроде я доходчиво объяснила ему, чем это грозит. Он не трогает меня, я не трогаю его.
- Охотно верю!
Вдруг Алекса вновь уловила чью-то мысль, как это было с ней раньше. Но в этот раз ощущения были сильнее, хотя все прошло также быстро.
- Что с тобой? - спросил Сергей, заметив, что Алекса как-то изменилась в лице.
- Ты ничего не почувствовал?
- Нет, а что?
- Да ничего, ладно.
- Если что-то не так…
- Все в порядке.
Больше они этой темы не касались. Алекса не хотела об этом говорить, а Сергей не настаивал.
Они проговорили обо всем и ни о чем до рассвета. Сергей ушел лишь с первыми лучами солнца. Ему, как и Алексе, оно уже не могло причинить вреда. Но прежде чем уйти, он протянул ей листок, вырванный из блокнота, со словами:
- Вот. Здесь мой адрес и телефон. Если что будет нужно - обращайся в любое время.
- Хорошо, - улыбнулась Алекса.
Проводив его, она во всей квартире плотно задернула шторы и легла спать. Даже вампирам нужно когда-то отдыхать.
Проснулась она, когда ночь вновь спустилась на город. Приняв ванну и одевшись, Алекса поняла, что голодна. Голод еще не превратился во всепоглощающую жажду, но уже давал о себе знать.
На улице ощутимо похолодало. Было не многим более пяти градусов тепла. Чтобы не особо выделяться, она накинула мягкий кожаный плащ, приобретенный ею совсем недавно, и вышла из дома. Охота началась. Ее жертвой стала молодая ярко накрашенная женщина из тех, что часто ищут приключений в это время суток. Она приняла Алексу за мужчину, и та не стала ее разубеждать, пока не погрузила зубы в ее плоть. Она выпила из нее не много, но этого ей вполне хватило, чтобы насытиться.
Оставив свою жертву без сознания, Алекса продолжила свой путь. И вот, на одной из безлюдных в столь поздний час улиц она почувствовала присутствие себе подобных. Их было трое, и с одним из них было что-то не так.
Алекса хотела было пройти мимо, в конце концов, это ее не касалось. Но вдруг ее снова поразила чья-то мысль. Она чувствовала чей-то бескрайний ужас. Но в этот раз Алекса уловила его источник. Он исходил оттуда же, где она почувствовала вампиров. Алекса направилась туда. Любопытство взяло над ней верх, ей не терпелось узнать, кто же из вампиров пытается установить с ней телепатическую связь.
Долго искать ей не пришлось. В первом же переулке она увидела всех троих. Двое были мужчинами на вид лет 25-30, и довольно сильными вампирами, прожившими не одну сотню лет. Третьим, вернее третьей, была молодая девушка, вернее девочка во всех смыслах. Ей было лет 15, а вампиром она была лишь пару недель. «Желторотый птенец», - подумала Алекса.
Выглядела она довольно жалко. В каких-то лохмотьях, со спутанными и грязными волосами, так что трудно было определить их цвет, чумазая. Ее серые глаза с выражением крайнего ужаса смотрели на тех двоих, что окружили ее.
«Что она им сделала?» - подумала Алекса, но тут же вспомнила рассказ Сергея о новообращенном, вина которого была лишь в том, что его ничему не обучили. Значит, эта хрупкая девочка и есть тот новообращенный, за которым тянется целый хвост преступлений. Но ведь их она совершила по неопытности. Основная вина лежит на том, кто создал ее, но расплата ожидает ее.
Волна возмущения захлестнула Алексу. Она и сама удивилась этому. Ей хотелось спасти эту девочку. Быстрее молнии она влетела между ней и другими вампирами.
- Что тебе здесь нужно? - гневно спросил один из них.
- Я хочу, чтобы вы оставили этого птенца в покое.
- Уйди. Мы действуем по приказу магистра города. Ты должна подчиниться! Или пожалеешь!
- А не пошли бы вы! - холодно ответила Алекса, убирая темные очки в карман. Она знала, что просто так им не разойтись, поэтому сказала девочке-вампиру, - Отойди-ка в сторону, крошка.
Девочка послушно вжалась в стену, а секундой позже один из вампиров нанес первый удар, но Алекса ловко уклонилась. Она была быстрее ветра. Но ее противники были вампирами, значит драка будет до смерти. Как говорилось в одном сериале «должен был остаться только один».
Их было двое, но Алекса была старше и сильнее их, к тому же у нее были отличные учителя. Да, они были вампирами, и их чертовски сложно было убить, но ей это удалось. Одному она разорвала грудную клетку в клочья и ловким ударом срезала голову. Другому повезло больше - он сразу лишился головы. Несколько минут битвы - и они были мертвее мертвого. Сама же Алекса отделалась парой царапин и рваной раной от плеча до локтя - вампир процарапал кожу плаща и ее плоть. Но все эти раны заживали прямо на глазах.
Переведя дух, Алекса поискала глазами девочку. Та по-прежнему вжималась в стену и смотрела на нее с еще большим ужасом, чем до этого на тех двоих. Алекса улыбнулась ей, хотя это вряд ли могло подбодрить ее. Девочка была в настоящем шоке.
Подойдя к ней, Алекса мягко обняла ее за плечи и сказала:
- Пойдем со мной, крошка. Так ты будешь в безопасности. Не бойся, я не причиню тебе вреда.
Лишь кивнув в ответ, она пошла за ней. Так они и шли по ночному городу. Довольно странная пара: молодая женщина, больше похожая на юношу, в разорванном плаще и следами крови на одежде, и испуганная чумазая девочка.
Алексу не беспокоило, что будет, когда обнаружат тела убитых ею вампиров. Во-первых, из никто не видел - она бы почувствовала, во-вторых, их никто, никогда не сможет опознать, и, в-третьих, остальные позаботятся, чтобы дело замяли, а тела просто исчезли. Так было всегда.

Глава 5.

- Как тебя зовут? - спросила у нее Алекса, когда они были уже у ее дома.
- Полина, - тихо ответила она.
- А меня Алекса, - она открыла дверь, пропуская ее вперед.
Девочка удивленно посмотрела на нее.
- Что-то не так? - спросила Алекса, видя ее замешательство.
- Я не думала, что вы… вы женщина…
- А-а, - рассмеялась Алекса. - Ясно. Мой внешний вид ввел тебя в заблуждение. Ну, ты не первая, кого это смутило.
Оказавшись в своей квартире, Алекса первым делом скинула порванный плащ и рубашку, которая была вся в крови. Тут уж в ее половой принадлежности не могло остаться никаких сомнений.
Девочка в нерешительности стояла в дверях.
- Проходи, - сказала ей Алекса, включая свет.
Только тут она заметила, что с лицом Полины что-то не так. Чтобы рассмотреть все как следует, Алекса осторожна убрала волосы с ее лица, от чего она невольно вздрогнула. Вся левая сторона лица девочки была покрасневшая - настоящий ожог второй, а то и третьей степени. В таком же стостоянии была и кисть правой руки. Алекса догадывалась, что это. Она спросила:
- Это от солнца?
Полина молча кивнула.
- И как давно это произошло?
- Около недели назад, - ответила она, а затем с надеждой спросила, - Вы знаете, что со мной?
- А ты до сих пор не поняла?
- Нет.
- Ты стала вампиром.
- Что? - не поверила Полина.
- Я думаю, ты и сама уже стала об этом догадываться.
Пару минут она ошарашено молчала, а затем словно взорвалась:
- Нет, этого не может быть! Все эти истории о вампирах - миф, вымысел!
- Как видишь, не такой уж вымысел. Сама подумай: ты стала гораздо сильнее, чем была, солнечный свет причиняет тебе боль, твои клыки стали длиннее и ты чувствуешь жажду крови.
При последних словах Полина побледнела и сказала:
- Но откуда… откуда вы это знаете?
- Потому что я - тоже вампир.
Полина ошеломленно уставилась на нее. Оно и понятно, любого человека удивили бы подобные слова. На пороге двадцать первого века люди больше верят в пришельцев, чем в вампиров, приведений и прочую нечисть.
- Я понимаю, тебе трудно в это поверить, - сказала Алекса, - Но, тем не менее, постарайся. Поверь, мне нет смысла лгать тебе. Смотри.
Она оттянула губу и показала девочке свои клыки, а затем раны, полученные ею в битве - от них уже ничего не осталось.
- Невероятно, - ахнула Полина.
Это было для нее последней каплей. Потрясение было настолько сильным, что она просто сползла по стене. Закрыв лицо руками, она спросила безжизненным голосом:
- Что же мне теперь делать?
- Прежде всего вымыться и привести себя в порядок! На тебя смотреть страшно! Ты вампир, а не бродяжка. Потом поговорим.
С этими словами Алекса одним рывком, без малейших усилий, подняла ее на ноги и препроводила в ванную.
- Здесь ты найдешь все необходимое: шампунь, мыло. Принимайся за дело, а я принесу тебе полотенце.
Когда Алекса вернулась с большим пушистым полотенцем, Полина уже сидела в ванне. Она старательно пыталась смыть с себя всю гряз, но это ей не очень удавалось, так как обоженные рука и лицо причиняли ей массу неудобств. Временами она даже морщилась от боли.
Наблюдая за этим пару секунд, Алекса не выдержала и сказала:
- Это добром не кончится! Дай-ка я тебе помогу. - Видя ее смущение, она добавила, - Здесь нет ничего такого. Тебе еще повезло. Были случаи, когда молодые вампиры погибали, сожженные солнцем, или от боли впадали в ступор, были неподвижны, словно мертвы, пока их организм не залечивал раны.
Вымывшись, Полина вытерлась и хотела было надеть свою старую одежду, аккуратно сложенную на стиральной машине, но Алекса остановила ее:
- Нет, этим лохмотьям место на помойке! Удивительно, как они вообще держались на тебе! Я посмотрю тебе что-нибудь из своей одежды, а это тряпье выкину!
Через десять минут Полина сидела на диване в гостиной, поджав под себя ноги, в рубашке Алексы, которая доходила ей почти до самых колен, и в спортивных носках. Она уже не была похожа на замарашку. Изящная, с черными волосами почти до плеч, короткой челкой и красивым лицом, которое портил лишь ожег от солнечного света.
- Так сколько тебе лет? - начала разговор Алекса, сидевшая рядом в кресле.
- Недавно пятнадцать исполнилось.
- Ты помнишь, как стала вампиром?
- Почти нет.
- Тогда расскажи все, что помнишь, - попросила Алекса.
- Ладно, постараюсь, - Полина погрузилась в воспоминания. - Это произошло чуть более двух недель назад. Я возвращалась домой с дискотеки. Было не очень поздно - что-то около половины десятого. По-моему, я кого-то встретила, а что было потом - не помню. Я очнулась часа через 2. Все ломило, а в груди будто огонь горел, но потом это прошло. У меня не было никаких повреждения, и я подумала тогда, что меня заставили принять какой-то наркотик, ну, всякое случается. Поэтому, когда вернулась домой, ничего не сказала родителям. Придумала какое-то липовое, но достаточно правдоподобное оправдание своему позднему возвращению. Боялась, что узнай они все, больше никуда меня не отпустят. А потом со мной стали происходить странные изменения…
Сначала я увидела клыки, но подумала, что раньше их просто не замечала. Потом у меня усилились все чувства, особенно слух и зрение. Мир будто заново раскрылся передо мной. И еще мне все труднее стало переносить солнечный свет. А затем пришла жажда. Обычная еда не могла меня насытить, мой организм будто отвергал ее, требуя что-то взамен… Дошло до того, что я, совершенно бессознательно, съела кусок сырого мяса. Мне стало чуть легче, но я думала, что схожу с ума. Меня оглушал звук крови, текущей в людских жилах. Это было невыносимо! Я старалась справиться с собой, но не могла. Когда я чуть не напала на мать, то поняла, что не могу больше оставаться здесь, и ушла из дома. Хотя мои родители, думаю, так ничего и не поняли.
В тот день я совершила первое убийство. Это было ужасно, я пила его кровь. И все же никогда еще я не чувствовала себя лучше, - при этих воспоминаниях глаза Полины потускнели, в лице не осталось ни кровинки, но она продолжала. - А потом жажда пришла снова, и все повторилось…
- Где же ты жила все это время?
- Я боялась солнца, что-то предупреждало меня, что его свет опасен, и, как видишь, не зря. Почти все дни я проводила в метро или длинных переходах. Это было единственное, что пришло мне в голову. А ночью выходила в город.
- Понятно, почему другие так долго не могли найти тебя, - задумчиво проговорила Алекса, а потом спросила. - Значит, ты не помнишь того, кто обратил тебя?
Полина отрицательно покачала головой:
- Те часы будто стерли из моей памяти. Я много раз пыталась вспомнить, что произошло со мной в ту ночь, но не могу.
- Да, ментальные способности вампира очень сильны.
- Но скажи, почему он обратил именно меня? - в глазах Полины стояли слезы.
- Если честно, я не знаю. У нас не принято обращать насильно, и тем более бросать неопытных птенцов. То серьезное нарушение наших законов. И тот кто сделал это с тобой, должен был это знать.
- Но почему, почему он так поступил?
- Не знаю, - Алексе было искренне жаль эту девочку.
- Если бы я могла вспомнить, что произошло тогда!
- Возможно, я смогу тебе помочь и оживить в твоей памяти те события.
- Как?
- С помощью телепатии я могу проникнуть в те воспоминания, которые заблокировал тот вампир.
- Правда?
- Да. Но это может не дать нам ничего. И ты, и я будем видеть происходящее лишь твоими глазами. Согласна ты на это?
- А это не больно? - с опаской спросила Полина.
- Нет, - улыбнулась Алекса. - Понятие боли для тебя теперь вообще практически не существует.
- Тогда ладно.
- Хорошо. Закрой глаза и расслабься.
Алекса медленно стала проникать в разум Полины, действуя как можно осторожнее. Она ощущала все, что чувствовала девочка. Вот они вместе вернулись к событиям той ночи. Алекса видела темную улицу глазами Полины. Та шла торопливо, каким-то шестым чувством ощущая, что за ней следят. Вдруг из темноты за ее спиной появилась бледная рука, которая зажала ей рот. Зубы вонзились в ее шею. Вампирша почувствовала это, будто это она была жертвой. Полина чисто инстинктивно отбивалась, и даже укусила державшую ее руку, но железная хватка не ослабла.
Больше ничего узнать не удалось, и Алекса прервала телепатическую связь. Придя в себя, Полина разочаровано сказала:
- Ну и что? Мы ничего не узнали.
- О, нет! Теперь понятно, как ты стала вампиром. Ты, хоть и ненароком, выпила его крови, когда он пил твою, и этого оказалось достаточно для обращения.
- Но кто же это был?
- А вот это остается неясным. Могу лишь сказать, что это сильный вампир, но он иногда теряет контроль над своей силой. Иначе подобного бы не произошло.
- Мне от этого не легче. Теперь мне всю жизнь придется убивать людей, пить их кровь, - обреченно сказала Полина.
- Ну, далеко не все так мрачно. В нашем состоянии есть немало плюсов, - постаралась успокоить ее Алекса.
- Каких?

Предыдущая страница 4 Следующая страница


5 Алия Якубова

- Как ты думаешь, сколько мне лет?
- Ну-у, около двадцати пяти.
- А на самом деле мне почти девятьсот лет.
Глаза Полины стали круглыми от удивления:
- Не… не может быть!
- И, тем не менее, это так. Мы бессмертны. Став вампиром, мы больше не состаримся ни на день. Убить нас можно лишь отрубив голову или огнем, хотя это довольно сложно. Остальные способы, описанные в книгах и фильмах, - ерунда.
- А солнце?
- Лет через сто ты перестанешь на него реагировать и сможешь даже разгуливать днем.
- Значит, я всегда буду выглядеть на пятнадцать лет?
- Да. И становиться сильнее год от года.
- А мое лицо? Оно всегда будет таким?
- Нет, все пройдет. Хотя, это может занять больше времени, чем обычно, так как твое обращение не было произведено должным образом.
- Что же мне делать?
- Сильная кровь ускорит процесс.
Полина непонимающе уставилась на нее. Алекса встала, подошла к ней, закатывая рукав.
- Что ты собираешься делать? - удивленно спросила девочка.
- Ты слаба, тебе нужна более сильная кровь. Я могу дать ее тебе.
- Нет-нет! Я не могу, я не стану! - запротестовала было Полина, но Алекса не слушала ее.
Не дрогнув, она прокусила себе запястье. Тут же выступила кровь. Алекса поднесла руку к губам Полины. Та хотела было отстраниться, но жажда крови уже развернулась в ней словно змея. Еще несколько секунд колебаний, и она жадно припала к руке. Она пила и пила, и не могла остановиться, а Алекса и не торопилась ее останавливать. Ей самой это причиняло лишь легкий дискомфорт. И в то же время в ее памяти всплыли воспоминания тех времен, когда она создавала своего первого птенца. Да, тогда, в первый раз, она боялась, но теперь было лишь холодное спокойствие.
Наконец, Полина перестала пить и откинулась на спинку дивана, тяжело дыша, а Алекса вновь села в кресло. Спустя пару минут она спросила:
- Ну, тебе лучше?
- Да, - хрипло ответила Полина. - Я чувствую, как внутри меня поднимается энергия.
- Так и должно быть. Отныне ты и мой птенец.
- Как это?
- Разделив с тобой кровь, я приняла и ответственность за тебя. А теперь посмотри на свою руку и лицо.
Глянув в ближайшее зеркало, Полина увидела, что ее ожоги почти зажили, и даже охнула от удивления.
- Через день и следа не останется, - прокомментирована Алекса.
- Почему вы так заботитесь обо мне? - спросила вдруг Полина.
- Сама не знаю, - честно ответила Алекса. - Ты была так беспомощна, и все же одна из нас. К тому же было бы не честно, если бы ты платила за преступление того, кто обратил тебя.
- Но почему меня хотят убить?
- Другие вампиры боятся, что своими неосторожными действиями ты можешь выдать нас. Тела убитых тобой привлекли много внимания. А основной принцип нашего существования - оставаться в тени. Если люди узнают о нас, поверят в наше существование, то начнется массовая истерия. Против нас начнется новый крестовый поход. Это неминуемо приведет к полномасштабной войне между нами и людьми. Поэтому вампиры и начали охоту за тобой. Но тебе нечего бояться пока ты со мной.
- Спасибо. Вы уже так много сделали для меня!
- Пустяки. И зови меня просто Алексой, без всяких «вы».
- Хорошо, - Полина впервые улыбнулась.
- Ладно, у нас еще будет время поговорить. А сейчас пора спать. Скоро рассвет.
При словах о приближении солнца в глазах Полины появился страх.
- Не беспокойся, - поспешила успокоить ее Алекса. - Идем.
Она привела ее в спальню. Все окна в ней были тщательно зашторены, так что сквозь них не могло просочиться ни лучика света. Указав на кровать, Алекса сказала:
- Располагайся. Здесь свет тебя не побеспокоит. Сегодня будешь спать со мной, а завтра что-нибудь придумаем.
Полина послушно легла, и через несколько минут уже сладко сопела. Алекса же, прежде чем лечь самой, достала бумажку, которую дал ей Сергей, и позвонила по указанному на ней телефону. Трубку взяли после первого же гудка. Сергей сразу узнал Алексу. Он сказал:
- Привет! Рад слышать тебя! Значит, ты не выкинула мой адрес и телефон.
- Не выкинула, - рассмеялась в трубку Алекса. - Но я звоню тебе по делу.
- Я полностью в твоем распоряжении!
- Ты случайно не знаешь, где можно достать гроб? Ну, ты понимаешь, о чем я.
- Зачем тебе? Я думал, что ты в подобных вещах уже не нуждаешься.
- Это так. Но одному из нас они просто необходимы. Так ты поможешь? Ты единственный, кому я доверяю в этом городе.
- Хорошо-хорошо. Есть у меня один приятель - асс своего дела. Он давно работает по нашим заказам. Сделает такой гроб - человек пройдет мимо и ни за что не догадается, что это.
- Отлично. Пусть постарается, неважно сколько это будет стоить, но гроб нужен как можно скорее!
- Может у него есть что готовое. Какие размеры?
- Ну, на голову ниже меня. И еще, если удастся, раздобудь несколько пакетов донорской крови.
На этот раз в трубке повисло недолгое молчание. Наконец Сергей сказал:
- Что-то ты темнишь, Алекса! Уж не обратила ли ты кого?
- Потом все узнаешь. Так ты достанешь то, что я просила?
- Сделаю все, что в моих силах, если не умру от любопытства.
- Не умрешь, - рассмеялась Алекса. - Ты бессмертный.
- Вот всегда ты так! - с наигранной обидой отозвался Сергей. - Ладно, пока. Жди меня завтра ночью.
- Пока.

Глава 6.

- Ну, как спалось?
- Великолепно!
- Пока ты спала, я купила тебе кое-что из одежды. Держи. Надеюсь, я угадала твой размер.
В пакете было белье, темно-синие брюки, светло-голубой свитер и черные ботинки. Все это изумительно подошло Полине. Оглядев ее с ног до головы, Алекса сказала:
- Да, глаз-алмаз!
- Но… это же очень дорого, - рассеяно сказала девочка.
- Пустяки. В конце концов, деньги нужны, чтобы их тратить. Да и надо же тебе в чем-то ходить. Считай, то это подарок.
- Спасибо. Ты так добра ко мне.
- Ну, я же теперь отвечаю за тебя.
- Почему?
- Древняя мудрость гласит, что если мы спасли кому-то жизнь, то в ответе за него. А теперь ответь мне на один вопрос. Что ты собираешься делать дальше?
- Не знаю, - вздохнула Полина. - Все так быстро произошло. Я была обычной девочкой, и вдруг вся моя жизнь рухнула в одночасье. Я в полной растерянности…
- Понимаю. Тебе нужно время, чтобы прийти в себя. Поэтому я хочу тебе кое-что предложить. Оставайся жить у меня. Когда-то я сама была птенцом, и знаю, как необходимо присутствие подобного тебе, который мог бы все объяснить, служить подтверждением тому, что ты не сходишь с ума. Оставайся. Я помогу тебе, как когда-то помогли мне, научу как жить в твоем новом обличии. Использовать все твои новые способности, а также скрывать их от людей. К тому же тебе нужен тот, кто сможет защитить тебя от других.
- Ты… сделаешь это для меня? - спросила Полина дрогнувшим голосом. - Правда?
- Обещаю тебе, - улыбнулась Алекса.
- Спасибо, - в глазах девочки стояли слезы.
Растрогавшись, Алекса обняла Полину.
Эта девочка, не смотря на все совершенные ею убийства, была так чиста, невинна и беспомощна. В ней еще жила искренняя вера ребенка, которую не успело уничтожить время. Алексе захотелось защитить ее, оградить от всего, что может причинить ей боль. Это была вспышка чисто материнского инстинкта, который спал в ее душе долгие сотни лет. Нечто подобное она чувствовала лишь раз, когда еще была человеком, к своему двоюродному брату Тихону, который был ее помощником в кузне. Он был младше ее на шесть лет, и, как более сильная, она всегда заботилась о нем. Но это было так давно… За века одиночества она почти забыла эти чувства. И вот теперь этой девочке удалось их воскресить.
Варлам был в ярости, его глаза метали молнии. И весь его гнев готов был вылиться на одного человека, вернее вампира, который стоял сейчас перед ним. Это был то самый худой и длинный, что следил за Алексой.
- Так ты говоришь, что двое вампиров, заметь, одни из лучших, которые была направлены на поиски и уничтожение новообращенной, мертвы, убиты?! - голос Варлама был подобен скрежету металла.
- Да, мой господин, - вампир не чувствовал под собой ног от страха. - Оба обезглавлены, им просто оторвали голову, а одному еще разорвали грудную клетку в клочья.
- И как прикажешь это понимать? Я не верю, что это сделала та, которую мы ищем. Ей еще не по силам подобное.
- Значит, это кто-то другой, но, несомненно, он один из нас.
- И кто же он, хотелось бы мне знать? Кто тот вампир, что осмелился бросить мне вызов?
- Я не знаю, мой господин.
- Так узнай! Я хочу знать, кто он, и как можно скорее!
- Клянусь, я узнаю, кто он.
- Хорошо.
Вампир почти ушел, когда Варлам окликнул его:
- Да, и еще. Игорь, многие годы ты верно служил мне, но в последнее время ты допускаешь слишком много ошибок. Мое терпение не безгранично. Помни об этом.
- Да, мой господин, - голос Игоря дрожал от ужаса.
-
Сергей пришел, как и обещал. Дверь открыла Алекса. Полина была в гостиной и смотрела телевизор. Во многом, если не во всем, она была еще обычным подростком.
- Любишь ты задачи ставить, - с порога начал Сергей. - Еле управился.
- Но все же управился, - улыбнулась Алекса.
- Пришлось постараться. Может теперь расскажешь, зачем тебе все это?
- Хорошо, все равно ведь узнаешь. Еще не умер от любопытства? - подтрунила над ним Алекса.
- Как видишь нет, но весь в нетерпении.
В это время в дверях гостиной возникла Полина, тоже услышавшая звонок в дверь. Сейчас она была похожа на испуганного котенка.
- Познакомься, Сергей, это Полина, - сказала Алекса. - А это Сергей - мой старый друг.
- Очень приятно, - почти одновременно сказали они друг другу, и Полина тотчас же отступила за спину Алексы.
- Так вот для кого понадобилось все это! Я прав? - спросил Сергей.
- Да. Она моя подопечная.
- Но ведь это не ты ее обратила?
- Нет, - коротко ответила Алекса.
- Ладно, потом поговорим, - сразу же все понял Сергей. - А сейчас нужно занести все в дом.
То, что он привез, трудно было назвать гробом. В конечном виде это больше всего походила на узкую кровать или диван. Действительно, можно было пройти мимо и не заметить ничего подозрительного, но под декоративной тканью была срыта крышка, которая открывалась как у сундука. Внутри все было оббито дорогой тканью, и даже была подушка.
Это сооружение было поставлено в кабинете, который Алекса решила превратить в жилую комнату. Сборка новой кровати для Полины и перестановка мебели отняли много времени. Они закончили за час до рассвета.
Полина с некоторым опасением посмотрела внутрь своей новой кровати.
- Я должна буду здесь спать?
- Да, здесь ты будешь чувствовать себя в полной безопасности, поверь мне. Попробуй!
Через полчаса Полина уже спокойно спала внутри. Она действительно чувствовала себя защищенной, и сон пришел к ней очень быстро.
Сергей также выполнил и вторую просьбу Алексы. В последнюю очередь он принес из машины небольшую сумку-холодильник из пластмассы. В ней были аккуратно сложены десять пластиковых пакетов с больничными бирками. Это была кровь. Но ни Алекса, ни Сергей не думали, что это могло нанести серьезный ущерб нуждающимся в ней людям. Обычно около двадцати процентов крови, а то и больше, в пунктах переливания забраковываются по разным причинам и подлежат утилизации, чем вампиры успешно пользуются уже несколько десятков лет. Им годилась любая кровь, лишь бы та была свежая. Болезни им не грозили.
Алекса для надежности убрала контейнер в холодильник.
Они с Сергеем сидели на кухне и разговаривали.
- Так откуда она? - спросил Сергей. Этот вопрос уже давно мучил его.
- Разве это так важно? - безразлично ответила Алекса. - Она была беззащитна, нуждалась в помощи, и я ей помогла.
- Постой, - до Сергея начало доходить. - Уж не хочешь ли ты сказать, что эта девочка, Полина, и есть та новообращенная, за которой охотиться Варлам?
- Я не хотела этого говорить, но это так, - согласилась Алекса.
- Ты с ума сошла! - не сдержался Сергей. - Ты представляешь, что случиться, когда об этом узнают остальные? А они рано или поздно узнают!
- Я не дам ее в обиду! - твердо сказала Алекса, и было в ее голосе что-то, что заставило Сергей поверить в абсолютную искренность ее слов. Да, она, безусловно, поступит так, как сказала. Будет защищать ее до последнего.
Это удивило Сергея, ведь столько лет она никого не пускала в свое сердце. Жила словно волк-одиночка. И вот теперь такая перемена…
- Ты сумасшедшая, - вновь повторил Сергей, но скорее с восхищением, чем с возмущением.
- Может быть, - тихо ответила Алекса. - Но я рада, что встретила ее. Может, с самого приезда в Москву я ждала нечто подобного.
- О чем это ты?
- Так, ни о чем…
- Может, эта девочка напомнила тебе саму себя? - предположил Сергей.
- Это вряд ли, - ответила Алекса, откидываясь на стуле. - Со мной все было по-другому. Ты же знаешь. Я сама выбрала этот путь, и никогда не жалела.
- Да, ты всегда была сильной. Поэтому я не завидую Варламу, если он захочет встать на твоем пути. Полине повезло, что она встретила именно тебя.
- Но она так молода, почти ребенок. Она была совершенно не готова, когда стала вампиром. Чудо, что она вообще дожила до сих пор, - сказала Алекса, глядя в пустоту. И вдруг спросила, - Думаешь, я действительно смогу помочь ей? Воспитать ее, ввести на равных в наше общество?
- Но ты уже помогла ей, - недоуменно сказал Сергей. - Что тебя смущает?
- Ей еще больше нужна мать, а я не думаю, что смогу заменить ее. Я слишком долго жила одна, да к тому же никогда не знала, что значит быть матерью. У меня душа воина.
- Разве это так важно? У тебя доброе сердце, уж я то знаю! Думаю, у тебя все получится.
- Спасибо. Ты всегда будешь моим лучшим другом.
- Если еще что будет нужно - обращайся. Без проблем, ты же знаешь!
- Знаю-знаю. Кстати, а у тебя так никто и не появился?
- О чем это ты? - холодно спросил Сергей, отводя глаза.
- Ты прекрасно понимаешь о чем, - улыбнулась Алекса. - Неужели ты все эти годы тоже был один?! Не творил птенцов, не встретил никого, кто стал бы тебе дорог?
Сергей отрицательно покачал головой. За всей его веселостью он тоже был одинок. Алекса знала, что в его душе все еще кровоточит рана, нанесенная в далеком прошлом. Давно, около сотни лет назад, он рассказал ей об этом случае. Тогда он был еще зеленым вампиром, который лишь недавно приобрел иммунитет к солнечному свету. Он страстно влюбился в одну девушку, просто потерял голову, и она вроде отвечала ему взаимностью, пока он не раскрыл ей кем является на самом деле. Она не выдержала этого. Сошла с ума и покончила с собой. До сих пор Сергей болезненно вспоминает о том случае.
Но с тех пор много воды утекло. И Алексе не хотелось, чтобы Сергей повторил ее судьбу. Что приемлемо для одного, то может быть губительным для другого. Она сказала:
- Так нельзя. Ты не создан для одиночества.
- А ты? - ответил вопросом на вопрос Сергей. - В отличии от меня, ты вообще избегаешь общества других вампиров.
- Ну не всех, - усмехнулась Алекса. - Тебя же я терплю!
При этих словах Сергей тоже прыснул со смеху, а Алекса продолжала:
- Или ты бы хотел, чтобы я приняла предложение Варлама?
Улыбка тут же исчезла с лица Сергей, будто ее и не было. Увидев эту резкую перемену, Алекса спросила:
- Да что с тобой? Это же шутка! Или ты всерьез полагаешь, что я могла бы согласиться? Да скорее северный полюс поменяется местами с экватором!
Сергей снова улыбнулся, но лишь одними губами. Лицо его оставалось серьезным. Он сказал:
- И все же, кроме шуток, а что если Варлам не оставит тебя в покое и будет использовать то, что ты приютила Полину против тебя?
- Тогда он пожалеет об этом, - просто ответила Алекса, но глаза ее стали холодными, без всяких чувств, словно два драгоценных камня - прекрасных, но безжизненных.
Они еще немного поговорили, потом Сергей ушел, взяв с Алексы обещанье, что если ей что понадобиться, то она непременно позвонит ему.

Предыдущая страница 5 Следующая страница


История одного вампира 6

Прежде чем лечь самой, так как день уже давно вступил в свои права, Алекса еще раз посмотрела как там Полина. Девочка безмятежно спала глубоким детским сном.
Наконец, Алекса легла. Во сне ей явились картины прошлого, которые она долгие годы старалась вычеркнуть из своей памяти. Она вернулась в события такого далекого теперь 1319 года, который стал переломным в ее судьбе. Именно в этом году она рассталась с Менестрес.
Они тогда жили в Италии, во Флоренции - сказочный по красоте город. Алекса была вампиром почти двести лет и уже лет пятьдесят как приобрела полный иммунитет к солнечному свету и могла спокойно прогуливаться днем. Ее сила росла, и вместе с тем росло и какое-то внутреннее напряжение. Вампирское общество, где Алекса должна была появляться с Менестрес, утомляло ее. Сначала все это было здорово, но теперь все изменилось. Она ходила угрюмая, больше пропадала в оружейной или библиотеке. Стала более вспыльчива.
Однажды Менестрес сказала ей:
- У тебя взрывной темперамент. Тебе нужно научиться сдерживать его, иначе ты не скоро сможешь стать магистром.
- А что если я не хочу? - резко ответила Алекса.
Менестрес удивленно приподняла бровь:
- Ты не хочешь занять достойное место в нашем обществе?
- Нет, не хочу. Мне и так не плохо.
- Это неразумно, - покачала головой Менестрес.
- А мне плевать! - взорвалась Алекса. - Почему я должна идти именно по этому пути? Почему? Нет, не хочу!!!
Алекса была настолько возбуждена, что, чтобы не сказать или не сделать что-либо еще более ужасное, просто встала и ушла. Да, она осознавала, что возможно и не права, но именно тогда у нее созрело решение.
В ту же ночь она покинула дом Менестрес. Уехала на лошади, переодевшись в мужское платье. Она взяла с собой лишь две смены одежды, немного денег и пять мечей, которые выковала еще будучи человеком. И все.
Алекса оставила лишь короткую записку:
"Прости, но я больше не могу идти за тобой. Я выбираю свой собственный путь, даже если он и неправильный. Прощай, госпожа…
Алекса "
Она понимала, что тем самым может разозлить Менестрес. Она была ее птенцом и не могла так просто уйти. Это был вызов… И тем не менее Алекса не собиралась отступать. Остаться ей казалось еще худшим выходом.
С тех пор она не стремилась ничего узнать о Менестрес, и нарочно избегала встреч с ней, покидая те страны, где та появлялась. Алекса не знала, злиться ли она на нее все еще, простила ли… И, честно говоря, не хотела знать.
Так все и было. И теперь сон вновь возвратил Алексу к тем событиям. Но теперь это не вызвало у нее бурных эмоций. Лишь холодное спокойствие и легкую грусть.
Часы показывали двенадцать минут девятого, но Алексе вовсе не обязательно было смотреть на них, чтобы узнать время. Она его просто чувствовала.
Полина еще спала, но Алекса знала, что она проснется через несколько минут, как только солнце скроется и уступит место ночи. Так оно и произошло. Вскоре Полина открыла крышку и почти сразу увидела Алексу.
- Ну, как спалось на новом месте? - спросила она.
- Как ни странно - замечательно, - ответила Полина, потягиваясь.
- Вот и хорошо. Ладно, давай умывайся, одевайся - время не ждет.
- А что случилось?
- Ничего, но если будем тянуться, то можем не успеть. Магазины закроются.
- Магазины?
- Да. Тебе нужна одежда, обувь и так далее. Не век же тебе ходить в одном свитере! Так что поторопись.
С этими словами Алекса вышла из комнаты. А через полчаса они уже ехали на машине в сторону центра. По пути Полина спросила:
- А этот Сергей, что заходил вчера, он ведь вампир?
- Да. Скоро ты научишься даже в толпе безошибочно определять таких как мы.
- Он твой…
- Нет, он не мой любовник, мы просто друзья, - рассмеялась Алекса. - Старые друзья, - повторила она немного мечтательно.
- Никак не могу поверить, что тебе несколько сотен лет. Ведь ты совсем не отличаешься от других людей.
- Это принцип выживания. Мы и не должны отличаться, иначе наш народ был бы уничтожен, а так мы же тысячелетия живем бок о бок. Но, тем не менее, мы всегда чувствуем друг друга.
- Понятно.
- Выше голову, - Алекса легонько щелкнула Полину по носу. - Тебя ждет длинная, интересная жизнь!
Тут они как раз подъехали к Манежной площади. Найдя место для машины, они вошли в огромный торговый комплекс. Несмотря на поздний час посетителей все еще было достаточно, хотя в некоторых магазинчиках были лишь скучающие продавцы.
Алекса и Полина зашли в один из них. Там было полно молодежной одежды. Алекса видела, как у ее спутницы глаза загорелись от восторга. В конце концов, она все еще во многом оставалась девушкой-подростком.
- Ну, выбирай, - сказала Алекса.
- Нет, я так не могу, - стушевалась было Полина.
- Вперед, и никаких возражений, - твердо сказала Алекса, подталкивая ее.
Вскоре все смущение Полины как рукой сняло. Она примеряла то одну, то другую вещь. Продавцы, почуяв крупного клиента, вовсю суетились вокруг нее, не обделяя вниманием и Алексу. Полина, примерив очередной наряд, показывалась ей, чтобы узнать ее мнение.
- Вашей девушке все так замечательно идет! - прощебетала одна из продавщиц, думая, что перед ней мужчина, потому что Алекса вновь была одета в костюм мужского покроя.
От этих слов Алекса лишь улыбнулась. Видно, Полина тоже услышала их, так как из кабинки раздался ее веселый смех.
Магазин они покинули с множеством всевозможных пакетов. Продавцы, наверно, с их помощью выполнили месячный план, это по меньшей мере. По пути они зашли еще в несколько подобных магазинов, сделав покупки и там. Наконец они погрузили все это в машину. Полина просто светилась от счастья.
- Спасибо, - сказала она. - У меня никогда не было столько замечательной одежды.
- Пустяки, - отмахнулась Алекса.
- Нет, это был самый замечательный день, за последний год уж точно!
- Но ночь в самом разгаре. Пришло время тебе приобрести еще один опыт.
- Какой?
- Ведь ты голодна, моя дорогая. Разве нет?
При этих словах Полина побледнела и лишь слабо кивнула.
- Значит, пришло время тебе научиться охотиться.
Тут лицо Полины стало просто каменным. В ее памяти были еще живы воспоминания о тех убийствах, которые она совершала по неопытности.
- Не стоит так пугаться, - ласково сказала Алекса, желая успокоить ее. - Теперь это неотъемлемая часть твоей жизни.
- Но убийство…
- Все это было в прошлом. Можно насыщаться, не убивая жертву. Просто вводишь ее в подобие транса, и она ничего не будет помнить, а все следы нашего вмешательства исчезнут через пару часов.
- Правда?
- Да. Я научу тебя. К тому же ты уже применяешь транс к жертвам, это у вампиров происходит практически автоматически, подобно рефлексу. Просто ты выпивала слишком много, действуя сугубо инстинктивно, чем убивала своих жертв. В начале это со многими бывает. Уверена, ты быстро всему научишься.
- Не знаю, смогу ли я. Это меня всегда так пугало.
- Потому что ты не знала что к чему, боялась свих новых желаний. Но все это нормально. Разве после охоты ты не испытывала глубочайшее удовлетворение?
- Да, - ответила Полина, потупив взор. - Но эта жажда раздирает меня.
- Потому что ты слишком долго голодала. Не стоит так долго терпеть, иначе, в конце концов, жажда возьмет верх над разумом, и последствия могут быть плачевны. Но с каждым годом, становясь сильнее, ты будешь все реже чувствовать ее, сможешь все дольше обходиться без крови. Вот мне, например, достаточно питаться раз в месяц, и я буду себя замечательно чувствовать. Но хватит болтовни. Пора приступать к делу.
С этими словами Алекса остановила машину возле одной из ночных дискотек, каких сотни в Москве.
- Ты хочешь… охотиться здесь? - удивленно спросила Полина.
- Да. Запомни: подобные места больше всего подходят для этого. Тут много народу, к тому же они мало обращают внимание друг на друга. Любая странность может остаться незамеченной. Идеально для выбора жертвы. Дальнейшее зависит от обстоятельств и настроения: напасть здесь или увести жертву за собой. Не бойся, я рядом и помогу тебе.
- Но мне же всего пятнадцать, меня не впустят, - привела последний довод Полина.
- Ерунда. И не волнуйся ты так. Все будет отлично!
Алекса почти втащила Полину за собой в клуб. Конечно, доля риска здесь определенно была. Они могли встретить других вампиров, которые вряд ли доброжелательно встретили бы появление Полины. Но это ее не остановило. В конце концов, риск есть всегда.
Дискотека сразу же оглушила их обоих громовой музыкой. В полумраке зала, освещаемого лишь мерцающими огнями светомузыки, танцевали, сидели, или просто стояли люди. Было душно и накурено. В атмосфере дискотеки смешались сотни запахов: пива и других алкогольных напитков, дорогие и дешевые парфюмы, просто запахи человеческого тела, а также всевозможных сигарет, и даже травки.
Все это Алекса учуяла в первую же минуту, как только вошла, и сделала определенные выводы: заведение было среднего пошиба, и о безопасности можно было особо не беспокоиться - охранников было всего двое, а вампиров не было вообще. Это хорошо. Еще через пару минут Алекса знала где будет лучше все провернуть, изучила все входы, выходы и внутреннее расположение коридоров, зала и комнат служебной части. Она потянула Полину в толпу танцующих, которая казалась несколько ошарашенной. Через некоторое время она призналась:
- Совсем недавно я ходила в подобные заведения, чтобы оторваться. Все казалось тогда таким замечательным. А теперь все по-другому. Музыка оглушает, а все эти запахи… Просто ужас какой-то!
- Ты так реагируешь оттого, что все твои чувства очень сильно обострились. Воспользуйся ментальной силой. Представь, что вокруг тебя стена, сквозь которую все это не проникает. Станет легче.
- И правда, - сказала Полина через несколько минут.
- Я же говорила. А теперь приступим к делу. Выбери себе жертву.
- Как?
- Ладно, на первый раз предоставим выбор судьбе. Я отойду, и кто-либо обязательно подойдет к тебе.
При этих словах в глазах Полины вновь появился страх, на это Алекса твердо сказала:
- Забудь о страхе. Запомни, ты здесь сильнее всех. Никто не сможет причинить тебе вред. И я с тобой, я не выпущу тебя из виду, и помогу если что.
- Хорошо, я постараюсь, - ответила Полина, но Алекса уже растворилась в толпе. Девушке потребовалось некоторое время, чтобы вновь заметить ее.
Полине действительно не долго пришлось быть в одиночестве. Вот к ней подошел худощавый парень лет двадцати с высветленными волосами в синей рубашке и широких брюках. На его губах играла самоуверенная улыбка. Он сказал:
- Привет, ты здесь в первый раз?
- Привет, да.
- Я сразу заметил тебя. А где твой приятель?
- Он… он ушел, - соврала Полина, поняв, что речь идет о Алексе.
- В таком случае, потанцуем?
- Ладно.
Алекса внимательно наблюдала за своей подопечной. И хоть находилась в противоположном конце зала, отлично все видела, и слышала каждое их слово. Они танцевали. С каждым новым танцем он все ближе прижимался к ней, старался приобнять. Она явно ему нравилась, Алекса чувствовала его вожделение. Но еще она видела, что все его приставания самой Полине не очень-то приятны. Но скоро все будет кончено. Алекса уже присмотрела место, где все свершиться.
Полина старалась выглядеть беззаботной и веселой, не выдать свое равнодушие к этому парню, который всеми силами старался ее соблазнить. Но вот она увидела Алексу, которая смотрела прямо на нее, и услышала в своей голове ее голос:
- Ты все делаешь правильно. А теперь веди его сюда. Здесь, где я сейчас стою, начинается коридор. Он пуст.
В этот момент парень попытался ее поцеловать, и Полина чисто инстинктивно отстранилась.
- Что? - не понял парень.
- Не здесь, пойдем со мной.
Она повела его сквозь толпу, и он охотно следовал за ней. Коридор, выбранный Алексой, действительно был безлюден, и здесь царила практически кромешная тьма, хотя Полина все прекрасно видела своим вампирическим зрением.
Едва они отошли на приличное расстояние, как парень воспользовался ситуацией и, оттеснив Полину к стене, стал беспардонно лапать ее.
Полина не чувствовала страха или влечения к этому парню. Чем сильнее он приставал к ней, тем сильнее она чувствовала лишь одно - жажду. Она слышала, как кровь бежит по его венам, и от этого жажда становилась все нестерпимее. В ее глазах появился хищный блеск. Парень, видно, что-то заметил, так как спросил?
- Эй, да что с тобой? Ты какая-то странна!
В эту самую минуту из темноты за его спиной появилась Алекса. Она сказала Полине:
- Молодец, детка. А теперь бери его!
- Что? - не понял парень.
Полина была на пределе. Жажда охватила ее целиком. Не в силах более сдерживаться, она дала этому выход. Хищно улыбнувшись, она показала клыки, от чего парень пришел в ужас. В следующую минуту уже Полина прижимала его к стене, а затем вонзила клыки в его шею. Она пила жадно, большими глотками, и парень уже не сопротивлялся.
Алекса спокойно смотрела на все это, пока ситуация не стала угрожающей. Тогда она положила руку на плечо Полине со словами:
- Ну ладно, хватит с него. Отпусти этого парня.
Полина словно в трансе повиновалась и выпустила его из своих рук. Парень в глубоком обмороке упал на пол. Она повернула лицо к Алекса. В уголках ее рта была кровь.
Протянув ей платок, Алекса сказала:
- Ладно, здесь нам больше делать нечего. Пошли.
Когда они уже ехали домой в машине, Полина опасливо спросила:
- Я не убила его?
- Нет. Он жив. Через пару часов очнется, но ничего не будет помнить о том, что произошло. Ты не плохо справилась, особенно для первого раза. Немного грязновато, но этой пройдет.
На это Полина лишь слабо улыбнулась. Она казалась подавленной.
- Эй, ты в порядке?
- Не знаю. После этого я всегда себя как-то странно чувствую.
- Ты чувствуешь угрызения оттого, что пила кровь, так как твое воспитание и прежний образ жизни говорят, что это не правильно. И в то же время ты чувствуешь невероятное блаженство, ощущая, как его кровь течет по твоему горлу. И с удовольствием повторила бы этот опыт. Так?
- Да. Так всегда будет?
- Не совсем. Со временем ты перестанешь так остро переживать из-за необходимости пить человеческую кровь. Но острые ощущения охоты и насыщения будут всегда. Это одна из сторон нашей жизни.
Весь остаток пути они проехали молча. Полина была слишком потрясена охотой, и Алекса решила не трогать ее. Она понимала, что девочке сейчас не легко. Сегодня она окончательно убедилась в том, что она больше не такая как все люди. Ей нужно время, чтобы смириться с этим.

Глава 7.

- Скажи, неужели я больше не человек?
- А что ты понимаешь под словом «человек»? Да, ты во многом изменилась, но в остальном осталась прежней. Ты все та же Полина.
- Но мои зубы, телепатические способности и все остальное!
- Это не важно. Прими это как должное.
- Но неужели я могу общаться с другими людьми, только чтобы выпить их кровь?
- С чего ты взяла? - удивленно спросила Алекса. - Ты можешь свободно общаться с другими людьми. Дружить с ними, любить их, заниматься любовью. Правда существует одно «но» - ты не можешь иметь детей от человека, только от вампира. Дети у нас вообще появляются редко, один-два за вечную жизнь. Чтобы зачать ребенка, мы должны действительно этого хотеть. Если люди принимают меры, чтобы не забеременеть, то у нас скорее все наоборот. Но наряду с этим мы можем обращать людей, делать их одними из нас. Уже сейчас в тебе есть эта сила.
- Значит, я тоже могу обратить кого-то по неосторожности? - испугалась Полина.
- Нет. То, что случилось с тобой - крайне редкий случай. Чтобы обратить одним укусом - надо обладать силой магистра. Так что опасаться не стоит.
- Хорошо, - облегченно вздохнула Полина. И вдруг робко спросила, - Как ты думаешь, я могу увидеть родителей?
- Родителей? - переспросила Алекса. Все это время она старалась избегать этой темы, чтобы не разбередить столь недавние душевные раны Полины.
- Да. Ведь я ушла из дома так никому ничего и не сказав, даже записки не оставила. Они, наверное, страшно волнуются!
- Ты скучаешь по ним?
- Да. По маме, папе, хоть мне иногда и казалось, что он совершенно не понимает меня, даже по младшему брату Никитке, не смотря на то, что он часто был просто невыносим! Они моя семья…
- Понимаю.
- Мне недостает их
- Но если ты встретишься с ними, то тебе придется все рассказать.
- Да, конечно. Я больше не могу срывать от них правду.
- Они могут не поверить тебе. Ведь уже многие века люди считают нас лишь мифом.
- Им придется поверить. Хотя я понимаю, что больше не смогу жить с ними как раньше. Это было бы опасно для всех нас.
- Это так, - согласилась Алекса.
Было еще одно обстоятельство, о котором она не хотела пока говорить Полине: правда могла оказаться слишком тяжелой для ее родителей, и они могли отказаться от своей дочери. Это было бы жесточайшим ударом для нее, а она и там не мало страдала. Но еще Алекса понимала, что Полина должна встретиться с родителями. Неизвестность сейчас была тяжелее самой горькой правды, она постепенно разрушала ее душу. Поэтому, вздохнув, Алекса сказала:
- Хорошо. Это твое право, и я помогу тебе.
- Правда? - с надеждой спросила Полина.
- Да.
- Так когда мы пойдем?
- Постой. Надо все подготовить. Если мы придем сейчас, то разговора у нас с ними не получиться, лишь упреки.
- Что же делать?
- Напиши им письмо, что с тобой все в порядке, тебя никто не похитил, и что ты придешь ну… например, завтра в девять вечера. Тогда они хоть немного успокоятся к твоему приходу. Хотя, думаю, полностью избежать скандала все-таки не удастся.
- Это да, - вздохнула Полина. - Помню, я однажды пришла на два часа позже, так такое было! Меня на две недели лишили всех развлечений! Но все же я должна встретиться с ними, и будь, что будет!
- Тогда пиши письмо, - ободряюще сказала Алекса.
Полина принялась за дело. Через полчаса все было готово. Правда письмо получилось несколько туманным, но не могла же она написать все как есть. Больше всего это творение напоминало письмо дяди Федора из мультика. Но в данном случае это не имело значения. Полина аккуратно положила письмо в конверт, отдала его Алексе, и спросила:

Предыдущая страница 6 Следующая страница


7 Алия Якубова

- И что теперь?
- Теперь я отнесу это письмо твоим родителям. Опущу в почтовый ящик, а вечером пойдем к ним.
- Ты сделаешь это?
- Да, а тебе уже пора спать. Скоро рассвет.
- Но я не смогу заснуть!
- Еще как сможешь! Как только взойдет солнце - заснешь как миленькая! Ты молодая вампирка - и природа возьмет свое. Что ни говори, но мы дети ночи, хотя со временем и приобретаем иммунитет к солнцу.
Как и обещала, Алекса направилась к дому Полины. Она без труда нашла его по тому адресу, что та ей оставила. Это был обычный, типовой девятиэтажный дом с тихим двориком, каких множество в Москве. Было уже десять утра, и у подъездов сидели бабушки, гуляли мамаши с детьми, хозяева с собаками. В общем, шла тихая, спокойная жизнь.
Квартира, где жили родители Полины, была на пятом этаже. Острое зрение Алексы позволяло ей без труда увидеть, что там делалось. Насколько она поняла, в квартире сейчас была лишь мать Полины - подтянутая женщина лет сорока с короткой стрижкой. Что ж, хорошо. Алекса опустила письмо в почтовый ящик и ушла лишь тогда, когда она вынула его. Первый, и далеко не самый сложный, шаг был сделан.
Вернувшись домой, Алекса сразу легла спать. Полина в это время уже видела десятый сон. Прежде чем уснуть самой, Алекса успела подумать, что ее подопечную впереди ждет не легкая ночь.
Вечером этого дня они проснулись почти одновременно. Полина была вся в нетерпении и волнении. То и дело она спрашивала у Алексы как все прошло, не опаздывают ли они, что ей надеть и все в таком духе. Наконец, они спустились в гараж. Алекса была одета в прямые черные брюки, мужскую светло-серую рубашку и кожаный пиджак, как всегда в подобной одежде она больше походила на юношу. Полина тоже была в брюках и в обтягивающем сиреневом свитере.
Всю дорогу, что они ехали, Полина была как на иголках.
- Надеюсь, ты пойдешь со мной! Иначе я с ума сойду от волнения, - уже в сотый раз говорила она.
- Успокойся, я же сказала, что буду с тобой!
- Я просто не представляю, как они на все это отреагируют!
- Если честно, я тоже не знаю. Но чтобы ни случилось, я буду рядом и поддержу тебя. Обещаю!
- Спасибо. С тобой я чувствую себя увереннее. Ты такая сильная!
- Перестань, - сказала Алекса, щелкнув ее по носу, а через пару минут добавила, - Ну, вроде приехали.
- Да, это мой дом. Боже, кажется, я не была здесь целую вечность!
- Ладно, пошли, - твердо сказала Алекса, выходя из машины. Ее новенькая Вольво выгодно выделялась на фоне остальных машин.
Прежде чем войти, Полина сделала глубокий вздох, чтобы успокоиться. Алекса заметила это и ободряюще положила руку ей на плечо. Выйдя из лифта, они обменялись взглядами, и Полина нажала на кнопку звонка.
Дверь открыли практически тотчас же. На пороге стояли женщина, которую Алекса уже видела раньше, и мужчина плотного телосложения, видимо отец Полины. А из дверей одной из комнат выглядывала голова мальчика лет двенадцати. Вся семья была в сборе.
Не успела Полина и рта открыть, как ее отец угрюмо сказал:
- Пришла? Ну и где, позволь узнать, ты шлялась три недели? Мы с матерью места себе не находим!
- Но я… - начала было Полина.
- Где ты шлялась?! И что это за тип рядом с тобой? Бесстыдница, это с ним ты была все это время? Отвечай!
- Не кричи на меня! - в глазах Полины стояли слезы. - Я не сделала ничего плохого!
- Ах ничего плохого!
Его рука занеслась для удара, но цели так и не достигла. Алекса, секунду назад стоявшая возле Полины, теперь возникла между ними и удержала руку. Она холодно сказала:
- Не думаю, что это хорошая мысль.
- Ты мне еще будешь указывать, сопляк!
- Папа, успокойся, - воскликнула Полина. - Алекса моя подруга, она женщина!
- Женщина? - подозрительно переспросил он.
- Да, - все так же холодно ответила Алекса. - По-моему, нам лучше войти и спокойно поговорить, а не беспокоить соседей скандалом.
- Да-да, конечно, - тот же согласилась с ней мать Полины. - Проходите.
Вскоре они все вчетвером сидели на кухне за столом. Все в квартире указывало на то, что это была обычная семья среднего достатка. Чтобы хоть как-то разрядить обстановку, мама Полины налила всем чаю из ярко-красного чайника с каким-то немыслимым цветком на боку.
- Мама, папа, - начала Полина. - Мне надо вам кое-что рассказать… Возможно, это покажется вам невероятным, но все же постарайтесь поверить.
- Что ты еще придумала? - подозрительно спросил отец.
Словно желая успокоить его, мать Полины накрыла его руку своей, а затем мягко спросила:
- Что случилось, дочка? Ты можешь нам все рассказать.
Еще раз глубоко вздохнув, Полина начала свой рассказ. Ей это далось не легко, особенно когда она говорила о том времени, когда фактически жила на улице и вынуждена была убивать. К тому же отец то и дело перебивал ее своими критическими замечаниями, а мать периодически ошеломленно охала. Когда же она, наконец, закончила, отец возмущенно сказал:
- Какая чушь! Могла бы придумать что-нибудь поправдоподобнее.
- Да, Полина. Тебе, безусловно, пришлось многое пережить, но то, что ты рассказала…
Полина беспомощно посмотрела на Алексу, словно ища у нее поддержки, а затем сказала:
- Клянусь, я не вру! Что вы скажете на это?! - она показала родителям свои клыки.
- Господи! - воскликнула мать, всплеснув руками.
- Ерунда, - отмахнулся отец. - Уж не думаешь ли ты, что это заставит нас поверить, что ты и эта женщина вампиры!
- Нравится вам это или нет, но это действительно так, - раздался спокойный голос Алексы.
- Так это вы внушили весь этот бред моей дочери?! - грозно спросил отец. - Это что, новая секта, призванная охмурять таких вот дурочек бреднями о бессмертии и вечной молодости? Значит, вы живете уже девятьсот лет?
- Да. И в рассказе вашей дочери нет ни слова лжи.
- Что вам-то за дело до моей дочери? - вдруг спросила мать.
- Я разделила с ней свою кровь, отныне по нашим законам я отвечаю за нее, как если бы она была моим птенцом, - все с тем же холодным спокойствием ответила Алекса.
- Кровь? - в ужасе переспросила мать.
- Так что вам нужно от Полины? Деньги? Безотчетная преданность? Чтобы она стала вашей безропотной рабыней? - продолжал выспрашивать отец, еле сдерживая свой гнев.
- Папа, как ты можешь! - воскликнула Полина.
- Не лезь, - осадил ее отец. - Так что вам нужно?
- Ничего, - просто ответила Алекса. - Так сложилось, что она стала одной из нас, и она должна знать правила этой новой игры.
- Чушь какая-то!
- Я вижу, вы все еще не верите нам, - сказала Алекса. - Что ж, это можно понять. Я докажу вам.
Вдруг в ее руках появился нож, который секунду назад лежал возле плиты. Только Полина заметила то молниеносное движение, каким Алекса взяла его. Затем, под изумленными взглядами родителей Полины, она сняла пиджак, закатала рукав левой руки и, даже не поморщившись, вонзила в нее нож, распоров руку от локтя почти до запястья. Мать Полины, невероятно побледнев, в ужасе закрыла рот руками, а губы отца сжались в одну прямую линию. Но это был не конец. Прямо на их глазах рана зажила, будто ее и не было.
- Что за… - с трудом проговорил отец Полины.
- Как видите, бессмертие не такой уж бред, - все так же спокойно сказала Алекса.
Полина молчала. Все это напоминало ей сцену из фильма «Терминатор-2», где Шварценеггер доказывает, что он робот. Происходящее, казалось, утратило реальность.
- И… и Полина теперь такая же? - запинаясь, спросила ее мать.
- Да, я такая же, - тихо ответила Полина.
- Это она вбила тебе эту чушь! - воскликнул отец.
- Нет, этого не может быть! - запричитала мать Полины. - Полечка, дочка, мы найдем тебе лучших врачей! Они помогут тебе, они вылечат тебя!
- Как ты не понимаешь, мама! Я не больна! От этого нельзя избавиться!
- Ничего-ничего, теперь ты снами, мы что-нибудь придумаем, мы справимся с этим, - продолжала мать, словно не слыша ее.
- Мама, папа, я… я не могу остаться, - сказала Полина, покачав головой. - Я пришла лишь сказать, что со мной все в порядке.
- Это что еще за новости? - потребовал ответа отец.
- Поймите, со мной произошли… некоторые физические изменения. Я… я больше не могу выносить солнечного света, он причиняет мне боль. И, как ни ужасно это осознавать, мне нужна кровь. Она теперь служит мне единственной пищей.
- Это правда, - подтвердила Алекса. - Ей лучше остаться у меня. Я смогу научить ее выживать и смогу защитить.
- Глупости! Полина останется здесь! - строго сказал отец.
- Полина, мы никуда не отпустим тебя! - подтвердила мать.
- Тем более с этой женщиной! Тебе придется выкинуть из головы всю эту чушь!
- У тебя сейчас такой возраст! Тебе нужно в школу ходить. Ты и так уже много пропустила! Ты совершенно не думаешь о будущем!
- И к тому же на что ты собираешься жить?
- Об этом можете не беспокоиться, - ответила за Полину Алекса. - У нее будет все необходимое. Она ни в чем не будет нуждаться.
Но по всему было видно, что это не убедило родители. Они продолжали говорить, приводить всевозможные доводы, но Полина не слушала их. Внезапно ей стало холодно, резко зазнобило и появилось необъяснимое чувство тревоги. Она обняла себя за плечи и испуганно спросила:
- Алекса, что со мной? Мне как-то нехорошо…
- Мы слишком засиделись. Скоро рассвет, и твоя кожа, уже пострадавшая от солнца, чувствует его приближение.
- Солнце? Уже скоро? Боже!
Полина бросила взгляд в окно - небо уже серело. Часы показывали пять часов утра. У нее осталось совсем немного времени, чуть больше получаса.
- Мама, папа, - безликим голосом сказала она. - Мне нужно идти, я больше не могу оставаться!
- Ты никуда не пойдешь! - отрезал отец.
- Неужели ты думаешь, что мы так просто отпустим тебя?
- Но я больше не могу оставаться!
- Неужели вы хотите, чтобы ваша дочь испытала адские муки? - поддержала ее Алекса. - Ведь солнце теперь может убить ее!
- Нам виднее, что лучше для нашей дочери!
Родители, словно два стража, встали у выхода из кухни. Алекса видела в их глазах решимость, они свято верили в то, что поступают правильно, только на благо своей дочери.
Полина приникла к ней и была крайне взволнована. Она сказала:
- Алекса, мне страшно! Я не выдержу еще одну встречу с солнцем! Это ужасно.
- Не бойся, я не допущу этого! Сейчас мы уйдем.
- Отойди от нашей дочери! - потребовал отец Полины.
- Нет, мы уходим, - твердо ответила Алекса. - Я не собираюсь подвергать Полину опасности из-за вашего неверия.
- Это с тобой ей опасно! Ей нигде не может быть лучше, чем дома, - гнул свое отец.
- Полина останется с нами, - вторила ему мать.
- Я не могу остаться! - со слезами на глазах воскликнула Полина. - Солнце убьет меня! Вы даже не знаете, как это ужасно! Я люблю вас, но прошу, отпустите!
- Все, моему терпению пришел конец, - лицо отца стало непроницаемым, словно камень. - Полина, если ты сейчас уйдешь, то можешь больше не возвращаться! Можешь забыть, что у тебя была семья!
- Что? - Полина не могла поверить своим ушам. Она ожидала чего угодно, но только не этого. Даже в кошмарном сне она не могла подумать, что родители могут от нее отказаться. У нее было чувство, будто мир вокруг нее рухнул. Ничего не соображая, она продолжала цепляться за Алексу, будто только она могла удержать ее, когда ее мир превращался в руины.
Алекса видела, что Полина на грани ступора. Приближающийся рассвет и сильное неравное напряжение сделали свое дело. Она осторожно закутала девочку в свой пиджак, чтобы солнечные лучи не смогли навредить ей, и взяла ее на руки. Алекса хотела выйти через дверь, но родители стояли насмерть.
- Отдайте Полину, - потребовала мать.
- Я бы так и поступила, если бы это не грозило ей гибелью.
С этими словами Алекса повернулась к окну. Один взгляд, и оно распахнулось, и она с Полиной на руках выпрыгнула в него и спокойно приземлилась как раз возле свой машины.
Алекса в последний раз посмотрела на дом. Как это ни ужасно, но все это напомнило ей ее последний день в деревне, когда все ее жители ополчились против нее. В глазах родителей Полины она видела ту же злобу, смешанную с ужасом.
Алекса осторожно положила Полину, которая находилась в полусне-полуобмороке, на заднее сиденье машины. Стекла были сильно затемнены, так что солнце не сможет навредить ей. Затем она села за руль, и они уехали. Алекса также позаботилась, чтобы никто не запомнил номер ее машины - легкий морок, занявший пару минут. Зато теперь она была спокойна. Ей бы не хотелось, чтобы в ее квартиру ввалилась милиция и пыталась силой увести Полину. Никому это добра бы не принесло.
Домой они приехали в седьмом часу утра. Небо уже постепенно наполнялось солнечным светом. То, что дом имел подземный гараж, было настоящим спасением. Полине не придется быть на улице.
Алекса отнесла ее на руках до самой квартиры. Девочку охватило дневное оцепенение, как и всех молодых вампиров. Пока у нее не выработается иммунитет к солнцу, с рассветом она будет засыпать, и ничто это не изменит. Алекса хотела было положить ее в ее постель, но потом передумала и отнесла Полину в свою спальню. Когда она проснется, ей понадобиться ее поддержка. Даже сейчас, сквозь сон, она то и дело всхлипывала.

Глава 8.

- Ну почему, почему они так поступили? Как они не понимают? Я ведь просто не могла… не могла остаться!
- Конечно. Ты ни в чем не виновата, ни в чем, - Алекса, успокаивая, гладила Полину по волосам.
- Неужели они никогда не примут меня? Не смирятся с тем, кем я стала?
- Успокойся. Дай им время смириться с этой мыслью. Это не просто. Подожди, все уладиться.
- Ты так думаешь? - она подняла на нее мокрые глаза.
Алекса кивнула, улыбнувшись, и добавила, утерев ее слезы:
- Все будет хорошо.
- Но сейчас мне так больно!
- Знаю, милая. Все мы в той или иной мере проходим через это.
- И ты тоже? - удивленно спросила Полина.
- Да. В день, когда я решила стать вампиром, жители моей деревни чуть не закидали меня камнями.
- Какой ужас! А твои родители?
- К тому времени они же давно умерли.
- А мои, вот, от меня отказались, - всхлипнула Полина. Ее глаза вновь наполнились слезами.
- Они не ожидали узнать то, что узнали. К тому же до сих пор они привыкли видеть в тебе маленькую девочку, нуждающуюся в их опеке. А тут все резко изменилось. Дай им время.
- Никого у меня не осталось, - тихо сказала Полина, обхватив руками колени. - Только ты…
- Да ладно тебе! - Алекса потрепала ее по волосам.
- Но это правда, - возразила Полина. - Ты заботишься обо мне, защищаешь, а ведь я для тебя никто. Ты даже не представляешь, как я тебе благодарна. Теперь только ты у меня осталась.
Полина обняла Алексу. Рядом с ней ей было хорошо и спокойно. Сама Алекса в этот миг почувствовала невероятное тепло. За это время она сильно привязалась к этой девочке, будто она действительно была ее птенцом. И сейчас она поняла еще одну вещь - она никогда не причинит ей вреда. Она не чувствовала ничего подобного с тех пор, как была человеком. Наконец она сказала:
- Ну, кончай это мокрое дело! Учись быть сильной.
- Хорошо, - слабо улыбнулась Полина, вытирая слезы. - Я постараюсь быть сильной.
- Вот и отлично. Ты голодна?
- Да, - кивнула Полина, потупив взор.
- И не стоит так тушеваться. Теперь это для тебя обыденное явление.
- Но я не думаю, что смогу сегодня охотиться.
- Понимаю. Но это и необязательно. Пойдем на кухню.
Теряясь в догадках, Полина послушно последовала за ней. На кухне Алекса усадила ее за стол, а сама достала из холодильника ту самую сумку-контейнер, что привез Сергей. Из нее она извлекла пакет с дохой крови. Увидев это, Полина удивленно спросила:
- Откуда у тебя это?
- Сергей привез, - ответила Алекса, ловко вскрывая пакет и выливая его содержимое в кружку. - Не беспокойся, здесь нет ничего особо криминального. Пей. Это, конечно, немного не то, но все же не так уж и плохо.
Полина взяла кружку, сделала осторожный глоток, а затем жадно осушила все до дна. Ее глаза тут же сделались ярче, а на щеках появился румянец.
- Ну как?
- Не плохо! А ты что, не будешь?
- Я не голодна. Мне кровь нужна не так часто. Так что это все тебе. Думаю, этого запаса на месяц хватит, - ответила Алекса, и тут заметила, что Полина опять погрустнела. - Что опять случилось? Только не говори, что опять собираешься плакать!
- Нет. Просто я подумала, что мои родители были правы, когда сказали, что я совершенно не думаю о будущем и не знаю, как буду жить теперь.
- А какие планы у тебя были раньше?
- Раньше? Ну, раньше все было просто. Я ходила в школу, потом родители планировали, что я поступлю в институт и так далее. В общем план на двадцать лет вперед.
- Ну а сама-то ты чего хочешь?
- Не знаю, - задумчиво ответила Полина. - Никогда не знала. Раньше считала, что рано что-либо загадывать, все еще впереди. А теперь все так изменилось!
- Но ты сама осталась прежней! Просто у тебя сейчас период смятения, привыкания. Это пройдет. Потом ты поймешь, что весь мир перед тобой. Я ведь тоже не всегда была такой. Когда я стала вампиром, то была лишь необразованной деревенской девчонкой, которая и читать-то не умела!
- Правда?

Предыдущая страница 7 Следующая страница


История одного вампира 8

- Да. А теперь я знаю больше десяти языков, умею играть на рояле, танцы, манеры и все такое… И ты всему этому научишься, и еще многому другому, что необходимо знать вампиру.
- Десять языков?! Да я и один английский до сих пор выучить не могу! - восхитилась Полина.
- Это раньше не могла. Теперь твоя память стала гораздо более цепкой. Ты быстро всему научишься. Завтра же начнем с тобой заниматься. И еще у тебя сильный телепатический потенциал. Тебе его нужно развивать.
- Как это? Я могу читать мысли?
- Пока нет, но сможешь. Людей уж точно, и еще передавать свои мысли другим. К тому же наши ментальные способности могут быть грозным оружием.
- Оружием?
- Да. Когда один вампир бросает вызов другому, происходит битва именно на ментальном уровне. Во многом именно по этой силе определяется место вампира в нашем обществе.
- Чем-то похоже на волчью стаю.
- Есть немного. Но разве любое человеческое общество не стая, имеющая лидера и свои законы?
- Наверное… Расскажи мне о законах вампиров.
- Их не так уж и много. Во-первых, все мы подчиняемся королеве, тот, кто бросит ей вызов - повинен смерти. Также запрещается убивать себе подобных, если на то не было веских причин. Запрещается необоснованные убийства людей, а также обращение человека против его воли, и обращение слишком молодых. Конечно, из любого закона может быть сделано исключение при наличии определенных обстоятельств. Но в основном все так.
- И какое наказание ждет ослушника?
- Смерть. Иного не дано. Конечно, существуют и другие правила, за нарушение которых может последовать лишение звания магистра или изгнание, но их тоже не много.
- Но ты говорила, что чем дольше живет вампир, тем сильнее становится…
- Да.
- И если вампир стал очень силен, как же его можно поймать?
- Как бы он ни был силен, ему не устоять против объединенных сил. При попытке скрыться на него может начаться охота. Все вампиры до единого будут искать его, ему нигде не укрыться.
- Понятно… - проговорила Полина, и вдруг спросила, - А что если подобную охоту начнут на меня?
- Этого не будет. Чтобы начать большую охоту, нужно разрешение королевы или Совета, и в твоем случае дело не будут выносить на Совет - не тот уровень. К тому же основная вина лежит на том, кто обратил тебя. Именно его должно настичь наказание.
Так они проговорили до самого утра. Алекса рассказывала Полине о жизни общества вампиров, кое-что из их истории, о том, что уже на заре человечества они жили с ними бок о бок, и даже некоторые моменты из своей собственной жизни, которая тоже была богата на приключения. В общем, к утру Полина полностью успокоилась. Воспоминания о встрече с родителями уже не так сильно ранили ее душу.
Этот день Полина провела уже в своей постели, и спала спокойно. Алекса тоже прилегла, но не надолго. Она встала, едва солнце минуло полуденную отметку. Через час она вновь была у дома, где жили родители Полины. Но там она задержалась не надолго. Лишь оставила в почтовом ящике короткую записку: "Когда вы будете готовы спокойно поговорить о вашей дочери - позвоните " и телефон ее мобильного.
Сама Полина об этом ничего не знала. Алекса ничего ей не сказала о своих намерениях, не желая лишний раз тревожить. Она сама решила выяснить все до конца. Да, так будет лучше.
Убедившись, что ее записка была получена, Алекса направилась домой. Ей не хотелось, чтобы Полина проснулась одна в квартире, наедине со своими переживаниями.
До дома оставалось каких-то сто метров, когда Алекса столкнулась с тем, кого меньше всего ожидала увидеть. Прямо перед ней, словно из-под земли, вырос Варлам. Безупречен, как всегда. В безукоризненном светло-сером костюме, темных очках. Он держался как истинный магистр города, этого у него было не отнять. Алекса подумала, что именно эта манера держать себя во многом помогла ему занять столь высокий пост.
- Здравствуй, Алекса, - начал он.
- Что тебе нужно? - резко спросила она. Сейчас ей в меньшей степени хотелось разговаривать с ним.
- Ты все еще дуешься? А ведь я столько сделал для тебя!
- Что же, интересно? - язвительно спросила Алекса.
- Ну, например, я простил тебе то, что ты убила двух моих лучших вампиров. Я знаю, это была ты. Больше никто не осмелился бы на такое.
- Ну и что?
- И еще я сделал вид, что не знаю о том, что это именно ты приютила нашу маленькую вампирку. Ведь так?
Внешне Алекса оставалась по-прежнему холодна, но на самом деле похолодела от ужаса. Вед Полина сейчас была одна в квартире, и Варлам мог бы сделать с ней все, что угодно, и у нее не хватило бы сил защитить себя.
- И что тебе надо от меня? - сурово спросила Алекса.
- Ну, ты за все это могла бы быть хоть поласковее со мной! Ведь я прошу не так уж много, - Варлам приблизился к ней почти вплотную. - Прими мое предложение, и никто никогда не узнает секрет этой крошки. Пусть все думают, что это твой птенец, я не против. Ну, что ты об этом думаешь?
- Я думаю, что ничего у тебя не выйдет. Ты хочешь заполучить меня и в то же время прикрыть свою задницу. Ведь ты до сих пор не нашел того, кто обратил ее, правда? - спросила Алекса, и ее губы почти касались его уха.
При упоминании о том, кто обратил Полину, в глазах Варлама появилось беспокойство, хоть лицо и оставалось непроницаемым. Алекса поняла, что ее догадки верны, и сказала, резко отстранившись:
- Так что мой ответ по-прежнему нет!
- Вынужден снова напомнить тебе, что ты разговариваешь с магистром города, - тихо сказал Варлам.
- Оставь нас в покое, не вынуждай меня идти против тебя! - так же тихо, ледяным тоном ответила Алекса, а затем, не оборачиваясь, пошла к дому.
Когда она открывала дверь своей квартиры, в ней все еще клокотала ярость. Но, переступив порог, она нашла в себе силы успокоиться. Ярость сейчас никому не поможет. Нет, она не боялась Варлама, хоть он и был магистром города. Она не думала, что он осмелиться предпринять что-либо против нее или Полины. Он понимал, чем это может ему грозить.
Все так и было. Варлам был в бешенстве, но понимал, что открыто выступать против Алексы - глупо, безосновательно, и от этого еще сильнее злился.
Но в его окружении было существо, источавшее еще большую злобу, и обладавшую большим безрассудством - это была та самая русоволосая вампирка, Оксана. Узнав, где был Варлам, она пришла в совершенную ярость, и сразу удалилась к себе, чтобы не выдать себя.
Она ненавидела Алексу. Оксана была одной из первых вампиров, сотворенных Варламом, и пользовалась его особой благосклонностью, считалась второй главой города после него, пока не появилась Алекса.
Варлам не скрывал, что любит, желает эту мужеподобную вампиршу, и от этого злость вскипала в ней еще сильнее. Оксане никогда не удавалось вызвать у него подобную страсть. Но она любила Варлама, и любила власть, которую давало ей ее положение, и не собиралась терять ни то, ни другое. Нет, решительно она это так не оставит.
Алекса постепенно начала учить Полину всему, что необходимо было знать вампиру. Открывала ей ее новые возможности, учила пользоваться ее силой, и прежде всего ментальной силой. Полина оказалась способной ученицей. И еще она учила ее защищаться от других вампиров, хотя понимала, что в стычке против опытного вампира у нее нет ни шанса. Она все еще оставалась слишком уязвимой. Но со временем это пройдет.
За уроками время летело незаметно. Алексе доставляло удовольствие обучать Полину. Она больше не чувствовала одиночества, к которому привыкла и стала уже считать частью себя.
А через два дня позвонила мать Полины. Было одиннадцать часов утра. Алекса уже спала, но, услышав трель телефона, сразу же проснулась. У вампиров переход от сна к бодрости всегда был резок, не было состояния полудремы - это делало бы их более уязвимыми. Едва открыв глаза, они сразу были готовы к действию.
Алекса взяла мобильный уже на втором звонке. Мать Полины говорила сбивчиво, ее голос дрожал. Видно этот разговор дался ей не легко. Они договорились встретиться в кафе, недалеко от дома Алексы через два часа.
Прежде чем уйти, Алекса позвонила Сергею. Она больше не хотела оставлять Полину одну, опасаясь, что Варлам может вернуться или прислать кого-либо, поэтому попросила Сергея побыть здесь до ее возвращения. Естественно, но не смог ей отказать, и уже через полчаса был у Алексы.
- Прошу, позаботься о ней, - сказала она ему, перед тем как уйти.
- Будет сделано! - улыбнулся Сергей. - Перед тобой лучшая в мире нянька.
- Ну уж! - рассмеялась Алекса, входя в лифт.
Она ушла, а Сергей еще некоторое время смотрел ей вслед. Его взгляд приобрел мечтательное выражение. Хотя, он вряд ли бы осмелиться посмотреть на нее так в открытую.
Когда Алекса пришла в кафе, мать Полины уже была там. От острого взгляда вампирши не утаилось, что она сильно нервничает, но это было понятно. За прошедшие несколько дней она осунулась, под глазами залегли тени, хоть женщина и старалась скрыть их с помощью косметики. Да, видно решение поговорить с Алексой действительно далось ей не легко.
Женщина сразу узнала ее. Как можно более вежливо поздоровавшись, Алекса села за столик и заказала бокал вина, просто чтобы отвязаться от официанта.
- С моей дочерью все в порядке? - был ее первый вопрос.
- Конечно, с ней все хорошо, - ответила Алекса, словно успокаивая ребенка.
- Хорошо, - рассеянно проговорила она, а затем добавила извиняющимся тоном. - Поймите, она наш первенец. Мы старались быть хорошими родителями! А мой муж… он просто вспыльчивый человек, он не хотел выгонять Полину из дома!
- Но все же сделал это, - со стороны Алексы было жестоко говорить такое, но она не смогла сдержаться.
Мать Полины вздрогнула при этих словах как от удара, и тихо спросила:
- Как она пережила это?
- А как вы думаете? В один миг ее мир рухнул, она потеряла все, во что верила. Полина проплакала всю ночь у меня на руках. Конечно, время сгладит боль, но шрам в ее душе останется навсегда.
- Боже мой! Неужели она действительно стала этим существом… вампиром?
- Не стоит задавать вопрос, на который уже знаешь ответ, - ответила Алекса.
- Неужели она никогда не сможет вернуться домой?
- Она не пленница, и вольна делать то, что хочет. Когда ее боль пройдет, возможно, она захочет видеться с вами. Я не буду препятствовать этому. Но к прошлому обратной дороги нет. Она стала другой, и в то же время осталась прежней. Она - вампир. Ночь ее дом, а кровь - ее пища.
- Надеюсь, это хоть не доставляет ей боли!
- Боль теперь значит для нее нечто другое. Болезни ей не страшны, она почти не чувствует физической боли, как и все мы. Только солнечный свет может причинить ей настоящую боль и, может быть, огонь.
- Я просто не знаю как теперь к ней относится, - мать Полины выглядела совершенно растерянной.
- Поймите, ничего такого уж страшного не произошло. Да, она должна пить кровь, чтобы жить, и проживет столетия не старея ни на день. Но она по-прежнему ваша дочь, и ей нужны ваши понимание и любовь. В том, что она стала вампиром, нет ее вины.
- Я понимаю. Но все произошло так неожиданно! Как же она теперь будет жить? Ведь она еще совсем ребенок.
- Да. Полина совсем молоденькая девушка, а как вампир - вовсе младенец, неоперившийся птенец. Пройдут годы прежде чем она поймет самое себя.
- Но кем она станет? Порожденьем ночного кошмара? Я так мечтала, что она выучиться, достигнет положения в обществе, заведет семью, детей…
- Она будет знать и уметь гораздо больше, чем обычный человек, а что касается диплома… возможно, когда-нибудь она получит и его, когда возросшая сила вампира убьет в ней страх перед солнцем. А семья, дети… Она может иметь детей, и рано или поздно встретить того, кого полюбит. И не важно будет это человек или вампир, мужчина или женщина.
Последняя фраза явно покоробила мать Полины. Она сказала:
- Вы всерьез полагаете, что моя дочь может полюбить… женщину? Уж не вы ли сами…
- Нет. Это лишь слова. Мы живем столетия, а то и тысячелетия, и гораздо более спокойнее и терпимее относимся к подобным вещам.
Было видно, что от этих слов она вздохнула с облегчением. «Как глупо, - подумала Алекса. - Совсем недавно ее убивала мысль, что ее дочь стала вампиром, а теперь ее больше беспокоит не лесбиянка ли она». Но вслух она ничего не сказала. С таким Алекса сталкивалась и раньше, а корни подобного ханжества были еще глубже - в средних веках, во временах свирепствования Инквизиции, когда гонениям подвергались все, кто хоть как-то отличался от других.
- Почему вы помогаете ей? - спросила вдруг мать Полины.
- Когда я нашла ее, она была одни и очень напугана. Она не понимала, что произошло, - начала Алекса. - Я спасла ее, теперь она мне как птенец, даже больше. Я уже говорила вам это. И, можете мне верить, я никогда не позволю причинить ей зла.
- Но у вас никогда не было своих детей…
- Да, никогда. И могут пройти столетия, прежде чем это произойдет. И часто в своих действиях я больше похожа на мужчину, чем на женщину. Я знаю. Но это не помешает мне любить ее. Сейчас я ее единственный друг, учитель и проводник в этот новый для нее мир.
- Наверно, она напоминает вам вас саму, - предположила она.
- Нет, - Алекса улыбнулась одними губами. Я стала вампиром в любви и нежности. Та, что обратила меня, заранее все объяснила, и я сама сделала свой выбор. Полине повезло гораздо меньше.
- Бедная моя девочка! - со слезами на глазах сказала мать Полины. - Вы действительно позаботитесь о ней?
- Конечно. Обещаю вам!
- Благослови вас Бог!
- Это лишнее. Вы всегда можете звонить мне и узнавать о Полине. Если же она захочет вас видеть, я позвоню.
- Спасибо. Скажите ей, что мы не хотели обидеть ее. Она всегда может рассчитывать на меня. А отца я как-нибудь уж вразумлю.
- Хорошо, передам.
На этом их разговор и закончился. Алекса направилась домой, ей не хотелось излишне злоупотреблять добротой Сергея.

Глава 9.

Но ничего, он добьется своего, она будет его. И в этом ему поможет эта маленькая вампирка. Да, он сделает это. У нее не останется выбора, как все-таки принять его предложение. Он же все-таки магистр города! В его власти вообще уничтожить их. Новый план уже зрел в его голове…
Алекса благополучно добралась домой. Сергей, как и обещал, присматривал за Полиной, хотя она все это время благополучно спала. Сам же он сидел в гостиной практически неподвижно, словно статуя. Алекса знала, что он может так просидеть хоть весь день. Это было обычным делом. Вампиры гораздо менее суетливы, чем люди. Это одно из немногих их явных отличий.
- Ну, как все прошло? - сразу же спросил Сергей.
- Все нормально. А тут как?
- Тоже все хорошо. Никаких бук и бяк не замечено! - отчитался он.
- Ой, дошутишься, - усмехнулась Алекса, а потом уде серьезно добавила, - Спасибо, что присмотрел за Полиной. Я у тебя в долгу.
- Да ладно тебе! Мой долг тебе гораздо больше. Так что можешь располагать мной.
- Все равно спасибо.
- Ну ладно, уговорила, пожалуйста!
- Вот и ладно.
- Не хочешь рассказать о том, где была?
- Разговаривала с матерью Полины, - ответила Алекса, у нее от него не было секретов.
- И как?
- А как это обычно бывает? Родители не могут поверить, что их дочь стала вампиром! Но они смирятся… рано или поздно…
- Полина знает?
- Нет, и не хочу, чтобы пока знала. Она еще не оправилась от их первой встречи. Позже я ей расскажу, но не сейчас.
- Понимаю. Эта девочка крепко зацепила тебя. Ты даже внешне изменилась. Стала мягче, что ли…
- Ой, да ладно тебе, - отмахнулась Алекса. - Хотя я действительно привязалась к ней.
- И все-таки ты сумасшедшая, - усмехнулся Сергей. - Но мне это начинает нравиться.
С этими словами он ушел. Ему снова не хватило духа признаться в своей тайне. Что ж, значит пока не судьба…
Вот уже несколько дней Оксана не находила себе места от злости. Варлам явно избегал ее. Раньше они каждый день проводили вместе, а теперь уже который день он не зовет ее в свою спальню, да и просто игнорирует ее. Ей не мало сил стоило сохранять видимое спокойствие, чтобы другие ни о чем не догадались. Оксана не могла допустить, чтобы ее власть пошатнулась. Это было бы уже слишком.
Она знала, что все мысли Варлама занимала эта проклятая Алекса. И чем она его так приворожила? Воистину, правду говорят, что мужчин больше привлекают те, кто их отвергает. Это оказалось верным и для вампира.
Варлам что-то задумал, Оксана знала это, но что именно, он ей не говорил, не доверял. И это бесило ее еще больше. Нет, она разберется с этой Алексой раз и навсегда! Она никому не позволит вставать у нее на пути!
Несколько дней и ночей прошли совершенно спокойно. Полина постепенно вновь становилась веселой молоденькой девушкой, почти такой, какими были ее сверстницы, какой была она сама до всего этого. Да и свою вампирскую сущность, казалось, приняла такой, какой есть. Ее даже начали радовать некоторые ее новые возможности. Особенно телекинез. Применяя его, она частенько говорила: «Как в кино!»
С охотой тоже дело стало налаживаться. Полина училась и этому. У нее получалось почти без огрехов. Она научилась сама сдерживать свой голод и не убивать своих жертв, работать чисто.
Вот и в эту ночь они возвращались с удачной охоты. Сегодня они охотились вместе. Их жертвой стал крепкий детина. Он сам стал приставать к ним на улице.
- Он был такой заносчивый, - сказала Полина, идя рядом с Алексой, и даже чуть приплясывая от хорошего настроения. - Но кровь у него была вкусной.
- Ты наелась? - заботливо спросила Алекса.
- Да, ответила она, и вдруг задумчиво спросила, - Когда мы пили его, то были как бы единым целым, почему?
- Мы объединились с тобой через кровь нашей жертвы, - ответила Алекса. - На время мы все трое стали единым целым. Разве ты не могла читать его мысли, выхватывать целые картины из его прошлого?
- Да.
- Вот. А мы связаны особенно тесно. Вампиры могут ощущать друг друга на очень большом расстоянии. У нас с тобой связь еще сильнее. Но все же есть тот, с кем у тебя всегда будет наисильнейшая связь. Это тот, кто обратил тебя. Как ни прискорбно, но у него над тобой неоспоримая власть, которая разорвется лишь со смертью одного из вас.
- Значит, он может поработить меня? - голос Полины слегка дрожал от волнения.
- Не бойся, я этого не допущу! - тут же поспешила успокоить ее Алекса. - Пусть он мне только попадется!
- Ты такая сильная, - Полина благодарно обняла ее.
- Ну уж, - усмехнулась Алекса. А затем вдруг подхватила ее и взмыла вместе с ней в воздух.
- Ах, что ты делаешь?! - воскликнула Полина, и добавила, задыхаясь от восторга. - Ты… ты умеешь летать?
- Да
- Здорово! Это… это что-то невообразимое!
- Со временем ты тоже это сможешь, - ответила Алекса, опускаясь на землю.
Они были почти у самого дома, когда Алекса почувствовала одного из них. Ощутила долгую жизнь. Тут же ее движения стали похожи на повадки хищника. Это был не Сергей, его бы она узнала, а значит можно было ожидать всего, что угодно. Это могла быть уловка Варлама. Она сказала Полине:
- Держись рядом со мной. Ни шагу в сторону!
По ее тону она поняла, что дело серьезное и, не задавая никаких вопросов, подчинилась.
Вот Алекса увидела того, кого почувствовала. Это была вампирша, женщина с длинными русыми волосами. Алекса вспомнила, что видела ее среди других вампиров, когда встречалась с Варламом в ночном клубе. Она была одна, других бы Алекса почувствовала, но у нее было плохое предчувствие. Все это было подозрительно.
Вампирша тоже почувствовала их приближение. Ее холодные и пустые глаза были обращены к ним. Когда они подошли, она сказала:
- Так это ты Алекса?
- Да, - сурово ответила она. - Вопрос в том, кто ты?
- Я - Оксана.
- Мне это ни о чем не говорит, - голос Алексы был полон безразличия. Она не собиралась ни коем образом выдавать своих чувств.
- Я - правая рука Варлама. Его… друг.
- Вот как? - она притворилась удивленной, а на самом деле подумала: «Любовница Варлама. Любопытно. Сам он ни о чем таком мне не говорил, когда делал свое предложение». Вслух же Алекса сказала:
- Так что тебе от меня надо? - ее голос был по-прежнему холоден.
- Почему ты решила, что мне что-то нужно? - в голосе Оксаны была нервозность, хоть она и старалась скрыть это.
- Ну не я же тебя ждала, а ты меня, - Алекса не видела в ней особой угрозы, и откровенно играла с ней, хотя по-прежнему старалась держаться так, чтобы быть между ней и Полиной.
- Я пришла увидеть тебя и эту девчонку. Уж не ее ли ищут вампиры Варлама?
- Те, кто искали ее, уже никому ничего не скажут… никогда, - ледяным тоном сказала Алекса. - Это все, что ты хотела?
- Еще я пришла предупредить, чтобы ты не становилась на моем пути. Если ты отнимешь у меня Варлама…

Предыдущая страница 8 Следующая страница


9 Алия Якубова

- То что?
- Я убью тебя, - едким голосом сказала Оксана. - Или эту маленькую тварь…
У Алексы ни один мускул не дрогнул на лице. Но миг, и ее рука уже сжимала горло Оксаны. Движение было невероятно быстрым даже для вампира.
- Только попробуй, - процедила она сквозь зубы.
Она сжала ее не слишком сильно, так что Оксане удалось высвободиться после нескольких попыток. Отойдя, просто отпрыгнув на приличное расстояние, она зло сказала:
- Если надо будет - попробую. Не сомневайся! Пока еще в моих руках огромная власть!
Едва сказав это, Оксана поспешно удалилась. Просто растворилась в темноте. Остановилась она тогда, когда позади уже было пара кварталов. Прислонившись к стене, она провела рукой по горлу. Оксана все еще ощущала хватку твердой руки Алексы. Тогда она старалась не подать виду, но на самом деле жутко перепугалась. Эта вампирша могла убить ее, действительно могла.
- Будь ты проклята, Алекса! - прошептала она. - Ты еще горько пожалеешь об этом! Я отомщу, чего бы мне это не стоило!
-
- Кто это был? - спросила Полина, едва они с Алексой переступили порог дома. - И кто такой Варлам?
- Это магистр города.
- Понятно… Значит, это он хочет меня убить…
- Да, но я ему этого не позволю, и он это знает.
- А эта женщина, вампир, почему она угрожала тебе?
- Она боится потерять власть, которую дает ей положение любовницы Варлама. Но хватит об этом. Кое-кому уже пора спать. Скоро рассвет.
Полина видела, что Алекса больше не желает говорить об этом, поэтому послушно направилась в комнату, которую теперь считала своей, где стояла ее кровать.
Когда Оксана вернулась в дом, где они жили с Варламом и еще несколькими вампирами - в основном его птенцами, он ждал ее. Едва она закрыла за собой дверь, Варлам тихо, не терпящим возражения тоном, сказал:
- Пошли за мной.
Оксана подчинилась, да и не могла она поступить иначе - ведь Варлам был ее творцом, хотя его голос не предвещал ничего хорошего. Они поднялись в его кабинет, и всю дорогу Оксану одолевала одна мысль: «Что случилось? Неужели он догадался где я была? Нет, это невозможно!»
Варлам сел в свое любимое кожаное кресло, но Оксане сесть не предложил. Посмотрев ей прямо в глаза, он спросил:
- Где ты была?
- Разве это так важно? - Оксана старалась казаться беззаботной. - У меня могут быть свои дела.
- И с каких пор они касаются моих дел? - Варлам был непреклонен.
- О чем ты?
- Не лги мне! Не забывай, я создал тебя! Тебе ничего не удастся скрыть от меня!
Его слова, словно острые ножи, вонзались в ее уши. Оксану пронзила сильная боль, будто у нее что-то взрывалось в голове. Сжав голову руками, она рухнула на колени. Это были ментальные штучки Варлама, но она ничего не могла с этим поделать, Оксана была полностью в ее власти, и знала об этом.
На Варлама ее боль не производила абсолютно никакого впечатления. Он спросил:
- Ты ходила к Алексе, ведь так? Отвечай!
- Да, - еле слышно ответила Оксана.
- Зачем? Разве я просил тебя об этом?
- Ты, ты любишь ее больше чем меня!
- Тварь! - бросил Варлам, но боль, терзавшая мозг Оксаны исчезла.
- Спасибо, - прошептала она.
- И не забывай впредь! Да, ты стала сильным вампиром, но я твой хозяин! Это я сделал тебя тем, что ты есть. Если бы не я, то ты давно бы сдохла в нищете, от голода, продавая себя любому за медную монету! - Варлам схватил Оксану за подбородок и резко поднял. - Если ты еще раз вмешаешься в мои дела, то я уже не буду таким добрым! Поняла?
- Да, мой господин!
- То-то же! А теперь убирайся. Я жду тебя утром в своей спальне.
- Да, мой господин! - Оксана поспешно удалилась. На ее губах играла улыбка. Она боялась куда более страшного наказания. Но вышло иначе. Похоже, ей удалось вернуть часть его расположения. Значит, ее сегодняшняя вылазка уже была не напрасной!
А мысли Варлама по-прежнему были заняты Алексой. Он бы мог многим пожертвовать, лишь бы она была с ним, на его стороне, и это были не только чувство, но и меркантильный интерес. Она была птенцом королевского клана, а это много значило. Прими Алекса его предложение, и его позиции в обществе вампиров сильно укрепились бы. Никто бы больше не посмел оспаривать его право быть магистром города. Что сейчас, честно говоря, случалось. Некоторые вампиры, особенно из старших, считали, что он слишком молод для этого места, недостаточно силен, хоть и не говорили это открыто.
Что же касается Оксаны… Да, она была довольно сильна, была его верной помощницей, но для него это значило не так уж и много. Если будет нужно, он без особых сожалений пожертвует ей.
Так, размышляя, он решил еще раз поговорить с Алексой. Так сказать, дать ей последний шанс по-хорошему принять его предложение. Варлам решился. Он пригласит ее на место сбора. Пусть она увидит полную картину власти, которая принадлежит ему, и которую он согласен разделить с ней. К тому же у него есть еще один веский аргумент - Полина. Ведь ее судьба в его власти, а Алекса очень привязалась к ней.
Алекса получила очередное приглашение от Варлама. Первые два она просто проигнорировала, но он, как видно, не собирался отступать. Он не оставлял надежды завоевать ее, заставить принять его предложение, которое, безусловно, было завлекательным, и могло бы соблазнить любого другого вампира, но только не ее. Именно от этого она бежала когда-то и ни разу не сожалела об этом. Тем более перспектива быть спутницей Варлама нагоняла на нее смертельную тоску. Да, когда-то у них было несколько приключений, но это… Нет, никогда.
А приглашения все продолжали поступать. Наконец, Алекса не выдержала и решила все-таки сходить на эту встречу, чтобы прояснить все раз и навсегда. Рассеять все иллюзии Варлама, чтобы он понял - она никогда не согласиться быть с ним. Но все же у нее оставалось какое-то нехорошее предчувствие… Поэтому она приняла некоторые меры предосторожности - отвезла Полину к Сергею. Оставлять ее в своей квартире Алекса не хотела, так как помнила, что Варламу известен ее адрес, а от него можно было ожидать всего, что угодно.
Только убедившись, что Полина в безопасности, Алекса направилась на встречу. Отыскать место сбора ей было не трудно. Оно было неизменно в течение сотен лет, и она прекрасно знала его месторасположение. Все его входы и выходы. Алекса была из тех немногих, кто видел как строились катакомбы, которые стали их пристанищем, местом их собраний. А вот Варлам этим похвастаться не мог.
Она пришла довольно рано. Полутемные коридоры были пусты. Большинство их обитателей еще спали. Но чем ближе Алекса была к главному залу, тем чаще ей попадались вампиры, спешащие по своим делам или просто пришедшие, чтобы увидеться с кем-либо из своих.
Вот и зал Сбора. За прошедшие годы он нисколько не изменился, - подметила Алекса. Все те же каменные стены, отделанные серым и голубым мрамором, старинные светильника, дававшие ровно столько света, чтобы превратить тьму в мягкий сумрак, и не более. Разница была лишь в том, что газ заменило электричество. Украшением этого несколько мрачного зала служили лишь гобелены и мозаика пола.
В огромном зале находились несколько вампиров - в основном увлеченные беседой. Но двое из них неподвижно стояли возле двери, ведущей в апартаменты магистра города. Эти стражи были скорее дань традиции, чем серьезная защита. Видимо, они были предупреждены о ее приходе, так как едва Алекса приблизилась к ним, они тут же расступились, пропуская ее. Один из них сказал:
- Проходите, хозяин ждет вас.
Алекса ничего не ответила, лишь молча проследовала внутрь.
Варлам действительно ждал ее. Он сидел на том же стуле с высокой спинкой, безупречен как всегда. Его поза, выражение лица - все выдавало истинного хозяина. Да, ему было весьма по душе его нынешнее положение. Варлам наслаждался всей этой властью, в этом Алекса была уверена.
Увидев ее, Варлам улыбнулся, сверкнув клыками, и сказал:
- Наконец-то ты пришла. Я так долго ждал тебя! Разве ты не получала моих приглашений?
- Получала, - равнодушно ответила Алекса.
- И что же тебя так задержало?
- Я просто не хотела приходить. Мне кажется, нам с тобой уже не о чем разговаривать.
- И все же, ты передумала…
- Да. И что ты хочешь от меня? Если разговор пойдет все о том же, то лучше мне сразу уйти.
- Почему же?
- Я уже сказала тебе все, что думаю об этом. Мое решение не изменилось.
- Но подумай, от чего ты отказываешься! Тебе будет принадлежать огромная власть! Вместе с тобой мы будем безраздельно править этим городом! Обещаю, я сделаю все, чтобы ты была счастлива! Только пожелай, и я все брошу к твоим ногам!
- Меня это не прельщает, - покачала головой Алекса. - Лучше предложи это кому-нибудь другому. Например, Оксане. Она будет счастлива.
- Оксане? - Варлам не думал, что Алекса знает о ней, но отпираться он не собирался. - О, да! Она была бы счастлива, как и любая другая, но она не достойна этого. Она пуста и ничего не значит для меня. Одна из моих птенцов, не более.
Сама же она считает иначе, - подумала Алекса, но вслух ничего не сказала. А Варлам продолжал увещевать ее:
- Если вся эта власть не радует тебя, то подумай о Полине! Этой маленькой вампирке вне закона, которую ты приютила! Приняв мое предложение, ты оградишь ее от многих неприятностей. Сможешь ввести ее в наш круг на равных. Пусть все считают ее твоим птенцом, и никто больше не узнает нашу маленькую тайну.
- Почему тебя так интересует ее судьба? - подозрительно спросила Алекса.
Что-то здесь было не так. Как-то все не складывалось. И внезапно Алексу осенило - имя! Варлам назвал Полину по имени, но никто не знал имени вампира, который был объявлен вне закона. Оно было известно еще лишь Сергею, но он узнал его от самой Алексы, к тому же в нем она была уверена как в себе. Вот что ее насторожило! Единственным, кто еще мог знать имя Полины, был тот, кто обратил ее! Тот, кто пил ее кровь и прочел имя в ее мыслях. Конечно же! Теперь все становилось на свои места. Это Варлам обратил Полину, это он не смог сдержать свою силу. Алекса вспомнила, что и раньше были случаи, когда в ярости он терял контроль над собой.
И теперь он всеми силами старался исправить эту ошибку, за которую мог жестоко поплатиться. Узнай Совет, что магистр города не в силах держать собственную силу под контролем и обратил такую молодую девушку, которую к тому же бросил, его немедленно сместили бы и предали смерти. И он это знал.
Поняв все это, Алекса пришла в ярость. Она чувствовала лишь ненависть и призрение к этому вампиру. Но, в отличие от Варлама, она умела держать свои чувства в узде. Лишь глаза выдавали ее. В них заполыхало пламя. Когда Варлам заметил это, то даже отступил:
- Что с тобой?
- Это ты обратил ее?! - это было скорее утверждение, чем вопрос.
- О чем ты? - Варлам попытался изобразить удивление.
- Ты обратил ее! Ты сделал Полину вампиром, а потом бросил ее!
- Нет, я не… - Варлам пытался что-то невнятно возразить, но это лишь показывало его смятение.
- Чушь! Может, остальных тебе и удалось провести, но только не меня! Вот почему тебя так интересовала эта девочка. Ты так старался поймать ее, уничтожить до того, как все поймут в чем дело!
Варлам уже не отпирался. Он понимал, что чтобы он не говорил, ему не удастся переубедить Алексу. Наконец он сказал:
- Да, это был я, но эта мерзавка сама виновата. Не надо было дергаться и все бы обошлось!
- Ты позор нашего народа! - процедила Алекса сквозь зубы.
- И что? - с вызовом спросил Варлам. - Пойдешь жаловаться Совету? Это не в твоих правилах. К тому же, не забывай, я все еще магистр города, а ты всего лишь вампир, пусть и из королевского клана. Совет скорее прислушается к моим словам.
- Посмотрим. Если ты еще раз приблизишься ко мне или к Полине, то все узнают о твоем бесчестном поступке! Это я тебе обещаю. Ты хотел войны - получи.
С этими словами Алекса ушла, оставив Варлама наедине со своей яростью. Чтобы хоть как-то сдержать себя, он с силой сжал подлокотники стула. Тут же послышался жалобный скрип дерева, но это не принесло ему облегчения.
- Проклятье! - яростно сказал он, стиснув зубы. Его сила, подогреваемая яростью, клокотала в нем. Ему стоило невероятных усилий сдерживаться, чтобы она не хлынула наружу.
Прошло несколько минут, прежде чем он хоть немного успокоился и вновь смог здраво рассуждать. В принципе, у него в запасе еще было время. Алекса сказала, что ничего не предпримет, если он сам не подтолкнет ее к этому. Но Варлам отступать не собирался. Это было уже делом принципа. Он собирался поставить на карту все. Как говорится, пан или пропал.
- Что ж, - сказал он вслух. - Ты не хотела принять мое предложение по-хорошему, придется по-плохому. Война так война. Ты сама вынуждаешь меня применить силу. Так или иначе я добьюсь своего. И эта маленькая вампирка мне поможет. О, да! И я больше не буду таким добрым.
Варлам усмехнулся, а затем велел позвать лучших из своих людей. Предстояло все тщательно подготовить. Ошибки больше быть не может. Все нужно продумать и предусмотреть.

Глава 10.

- Вот мерзавец! Всегда его недолюбливал. И что ты теперь собираешься делать?
- Ничего, - пожала плечами Алекса.
- А Полина? Ты ей тоже ничего не расскажешь?
- А какой в этом смысл? Не думаю, что ей станет легче, если она узнает имя того, кто обратил ее. Незнание иногда бывает лучше горькой правды.
- Ты права. Жаль, что он остается ее хозяином. Что бы ни было, но у него неоспоримая власть над ней.
- Да, - вздохнула Алекса. - Только смерть одного из них может разорвать эту связь.
- Уж не собираешься ли ты…
- Нет. Но если он вынудит меня, то я буду готова на все. Если он хотя бы попытается причинить вред Полине, я убью его.
- Убьешь магистра города?
- Да. Если придется, я брошу ему вызов!
- Никогда еще я не видел тебя такой…
- Какой?
- Такой решительной. Когда ты сказала, что убьешь Варлама, я действительно в это поверил.
- Тебе это не нравится?
- Вовсе нет. Ты же знаешь, что я всегда буду на твоей стороне. Что бы ни случилось.
- Спасибо. Ты мой единственный друг.
Уже уходя, Алекса спросила:
- Сергей, могу я попросить тебя еще об одной вещи?
- Ты же знаешь, для тебя я готов на все!
Эти слова вызвали у Алексы улыбку, но затем она серьезно сказала:
- Если со мной что случится, то позаботься, чтобы Совет узнал правду о Варлама.
- Только не говори, что собралась умирать! - в глазах Сергея было беспокойство.
- Нет. И все же, если со мной что случится, то обещай, что сделаешь это!
- Хорошо, обещаю. Но и ты, прошу, будь осторожна!
- Ладно.
Алекса на прощанье улыбнулась ему и вошла в лифт. Сергей смотрел ей в след, и беспокойство не покидало его.
Прошло еще несколько абсолютно спокойных дней, вернее ночей. Ничто не нарушало покоя Алексы и Полины. Девушка продолжала учиться применять свои новые способности, и ее возможности росли на глазах. Алекса не ошиблась, у ее воспитанницы действительно оказались сильные телепатические способности. Наверняка они начали проявлять себя еще тогда, когда она была человеком, просто Полина не обращала на это внимания. А теперь, когда она стала вампиром, они еще более усилились.
Этим вечером они опять вышли на охоту. Им без труда удалось найти подходящую жертву в одном из ночных клубов.
- Ну что, пошли? - спросила Алекса.
- Нет, - вдруг ответила Полина. - Сегодня я хочу одна. Можно?
- Конечно, - ласково ответила Алекса. - Ты уже всему научилась. Я буду ждать тебя на улице, возле машины.
- Спасибо.
Полина тут же исчезла в толпе. Заманить выбранную жертву - молодого парня, в укромное место, скрытое от посторонних глаз, было не сложно. И вот Полина с наслаждением погрузила клыки в его шею. Пьянящий красный поток хлынул в ее горло.
Насытившись, она отпустила свою жертву, находящуюся в глубоком обмороке, и хотела уже вернуться к Алексе, как вдруг услышала в своей голове чей-то голос:
- Ну, здравствуй Полина.
- Кто вы? - так же мысленно спросила она.
- О, думаю, ты догадываешься.
Полина пыталась выкинуть из своей головы этот голос, прекратить контакт, но почувствовала страшную боль, а голос продолжал:
- Не надейся избавиться от меня, крошка. Ты принадлежишь мне!
Тут же что-то блокировало ее сознание. Она не могла пошевелиться, не могла управлять своим телом, но зато за нее это мог кто-то другой. Он приказывал ей, и она не могла ослушаться. Этот кто-то заставил ее выйти через черный ход клуба. Там ее уже ждали. Двое запихнули ее в машину, которая тут же уехала.
Алекса ждала Полину в машине, как и обещала. Прошло уже довольно много времени, а она все не появлялась. У Алексы было плохое предчувствие. И чем больше времени она ждала, тем сильнее оно становилось.
Наконец, когда прошел уже час, она не выдержала и отправилась в клуб на ее поиски. Алекса уже была готова перевернуть весь клуб, если потребуется.
Почти так и произошло. Но все оказалось бесполезным. Полины нигде не было. Она словно сквозь землю провалилась. Стараясь отогнать от себя мрачные мысли, Алекса попыталась связаться с ней телепатически. Раньше они без труда устанавливали контакт. Но сегодня ничего не вышло. Что-то или кто-то скрыло Полину ото всех. Ее словно не было.
Страшное беспокойство овладело Алексой.
Полина пришла в себя, когда двое мужчин, которые, как она поняла, были вампирами, тащили ее по какому-то темному каменному коридору. Она попыталась вырваться, но у нее ничего не вышло. Хватка вампиров была подобна объятьям камня. И ее все тащили и тащили куда-то. Она не понимала где она, и что от нее хотят. Ее похитители хранили гробовое молчание.
Наконец они пришли в какой-то зал, и Полина увидела перед собой еще одного мужчину и тоже вампира. Его безжалостные серые глаза смотрели прямо на нее, а на губах играла злая усмешка. Он сказал:
- Ну, здравствуй, мой блудный птенец.
- Кто вы?
- Я - Варлам, и ты принадлежишь мне! Отведите ее в камеру.
Двое, державшие Полину, потащили ее в один из боковых коридоров. На этот раз путь был не долог. Вскоре она услышала скрип двери. Ее толкнули в какой-то черный проем, и сразу же закрыли тяжелую кованую дверь на массивный засов. Все было так продумано, чтобы вампиру ее было не открыть. Во всяком случае вампиру таких способностей, как у Полины.
Когда Полину увели, Варлам спросил у одного из своих людей:
- Все готово?
- Да, мой господин. Все расставлено по своим местам. Механизмы сработают безупречно.
- Отлично. Теперь осталось только ждать. Эта девчонка непременно позовет ее. Она придет. Тут-то и будет ее ждать мой сюрприз.
- А потом девчонку убить?
- Ни в коем случае. Она еще может пригодиться. Это наш самый главный козырь.
Варлам был весьма доволен собой. Но он не заметил, что за ним следили. Чья-то тень пряталась во тьме зала и не сводила с него глаз. Это была Оксана.
Полина оглядела место своего заточения, благо вампирское зрение позволяло ей это. Камера оказалась настоящим каменным мешком без единого окна, без единой щели, размером около четырех квадратных метров. Она явно предназначалась не для простых людей.
Вскоре девушка поняла, что ей отсюда не сбежать, и ей стало страшно. Она попробовала связаться с Алексой, как та ее учила.
Алекса не находила себе места от волнения. Она уже успела позвонить Сергею, и он уже ехал к ней. В ожидании его, она нервно ходила по комнате. Она даже представить не могла, где может находиться Полина. Вернее одна догадка у нее была, но она готова была молиться всем богам сразу, лишь бы это было не так.
Каждые пять минут Алекса пыталась связаться с ней, но все было напрасно. Она будто исчезла. И вдруг ей удалось что-то уловить. Это, несомненно, была Полина, но ее мысли были невероятно спутаны и очень трудно уловимы. Но вот она сама позвала ее.
Конечно, телепатически сложно было точно установить местонахождение Полины, так как Алекса видела все ее глазами. Но то место, где она сейчас была, ей самой было хорошо знакомо. Это были катакомбы. Сомнений быть не могло.
Не дожидаясь приезда Сергея, Алекса бросилась на выручку своей воспитанницы. Больше всего она боялась, что уже не застанет ее в живых. Слишком уж выгодна была Варламу смерть этой девочки. Поэтому Алекса спешила как могла.
Вот она была у потайного входа. Открыв дверь, она шагнула в темноту. Впереди были ступеньки, уводящие вниз, а за ними длинный каменный коридор. Алекса тщательно прислушалась, но вокруг стояла почти гробовая тишина. Лишь где-то с потолка капала вода. Все это было подозрительно. У нее было плохое предчувствие, но она слишком беспокоилась за судьбу Полины.
Алекса осторожно, словно настороженный хищник, ступала по каменному полу коридора. Вдруг она что-то почувствовала, уловила чье-то присутствие, а в следующий миг некоторые камни на стенах коридора отошли в сторону. В образовавшихся отверстиях показались оружейные дула. Получив невидимый сигнал, они пришли в действие. Раздались сотни выстрелов. Пули свистели повсюду. И часть их попадала в цель. Они ранили Алексу, рвали ее одежду, но она продолжала идти вперед, словно не замечая их, хотя все больше пуль врезались в ее плоть. Всю ее одежду покрыли кровавые пятна.

Предыдущая страница 9 Следующая страница


История одного вампира 10

Наконец, стрельба прекратилась. Видно кончились патроны, - подумала Алекса без особого энтузиазма. Она продолжала свой путь, хотя движения ее замедлились - на ее теле было слишком много ран. Вдруг что-то просвистело в воздухе. В ее грудь вонзился металлический кол. Алекса упала на колени. Подняв глаза, она увидела в нескольких шагах от себя Варлама с обрезом. Видимо, это он стрелял. Алекса зло усмехнулась, и сказала:
- Ты всегда был глупцом! Все твои ловушки бесполезны. Так меня не убить. Уж ты-то должен был знать!
- Да, не убить, - согласился Варлам. - Но можно ослабить. Схватите ее!
Тут же подбежали четверо вампиров и, схватив Алексу за руки, подняли ее с колен. Сейчас она не могла им оказать должного сопротивления. Ей нужно было некоторое время, чтобы оправиться от многочисленных ран. Тогда силы вернуться к ней.
- Ее тоже запереть в камере? - спросил Варлама один из вампиров.
- О, нет! - усмехнулся тот. - Так мы ее долго не удержим. Она слишком сильна. Для нее у меня есть особый сюрприз. Тащите ее за мной.
С этими словами Варлам свернул в один из боковых коридоров. Они прошли его весь, затем снова спускались вниз по лестнице, и опять по коридору, потом свернули в еще один. И, наконец, остановились перед одинокой дверью. Варлам открыл ее и вошел первым. За ним втащили и Алексу.
Ее глазам предстало странное сооружение, стоявшее в камере. Оно было в человеческий рост, да и внешне напоминало человека - женщину в покрывале без лица и с чашей в руках. Сооружение вызывало воспоминания о «Железной деве» времен инквизиции.
- Нравится? - самодовольно спросил Варлам у Алексы.
- Ты надеешься убить меня вот этим? - безразлично спросила она.
- Нет. Даже этой крошке подобное не под силу, да мне и не нужно тебя убивать. Зато в ней ты не сможешь убежать. Ты не хотела принять мое предложение по-хорошему, что ж, придется по-плохому. - Варлам наслаждался моментом. Он приказал одному из вампиров. - Открой.
Вампир подчинился. Он нажал на какую-то потайную пружину на уровне груди, и тут же Дева открылась ровно посередине. Внутри нее были кандалы и какие-то трубки.
- Закрепите ее, - продолжал распоряжаться Варлам.
Вампиры впихнули Алексу внутрь, приковали ее руки и ноги, и только затем отошли в сторону.
- Ну что, не передумала? - спросил Варлам у Алексы.
- Да пошел ты!
- Ну ладно. Кстати, это тебе будет только мешать.
С этими словами Варлам содрал с нее одежду, вернее то, что от нее осталось. Алекса осталась в одном нижнем белье, но это как раз волновало ее меньше всего. Она стояла словно статуя.
- А ты все так же хороша, - глумливо продолжал Варлам. - А вот это украшение завершит твой наряд, - он застегнул на ее шее металлический ошейник, от которого исходили несколько трубок. Такие же были прикреплены к кандалам на руках, ногах и поясе.
Из груди Алексы по-прежнему торчал кол. Закончив возиться с ошейником, Варлам одним рывком вытащил его, тихо сказав:
- Если передумаешь, только скажи! И все это сразу же закончится!
- Никогда, - процедила Алекса сквозь зубы.
- Что ж… - Варлам нажал на потайную пружину, и Дева закрылась. Теперь было видно лишь лицо Алексы, принявшее каменное выражение.
Но это был еще не конец. Варлам нажал на еще один рычаг, и Алекса почувствовала, как десятки игл вонзились в ее тело в тех местах, где были кандалы. Теперь было понятно назначение трубок. Чаша в руках Девы стала наполняться кровью. Ее кровью. Вот в чем был план Варлама. Он будет качать из нее кровь. Алекса знала, что не умрет, как бы долго это не продолжалось, но будет очень слаба. Так слаба, что не сможет выбраться отсюда.
Уже в дверях Варлам сказал:
- Ты будешь моей! Рано или поздно ты сдашься! Я буду ждать.
И он ушел, заперев за собой дверь.
Но он ошибся. Сейчас собственная судьба мало волновала Алексу. Хоть силы и покидали ее с каждой минутой, все ее мысли занимала Полина. Где она сейчас? И что собирается с ней делать Варлам? У Алексы даже не хватало сил связаться с ней телепатически.
Сергей уже понял, что что-то случилось уже тогда, когда приехал к Алексе и не застал ее дома. Проникнуть в квартиру не составило особого труда, но шел уже второй час бесцельного ожидания, а ее все не было. Видно, Алексе удалось узнать, где находиться Полина, и она одна отправилась на выручку. Это было вполне в ее характере.
Минуты были подобны вечности. Сергей прождал до самого утра, но Алекса так и не появилась. Он уже был уверен, что с ней что-то случилось. Но что? Кто или что могло задержать вампира такой силы, как она? Вряд ли Варламу было это под силу, но он был единственным, у кого был мотив. К тому же нельзя забывать и о том, что это он обратил Полину.
Алекса не знала точно сколько прошло времени с тех пор, как она попала сюда. Возможно день или два. Так подсказывало ее внутреннее чутье. Окон здесь не было, и подтвердить или опровергнуть свои предположения она не могла. В ее теле практически не осталось крови, вся она уходила в многочисленные трубки, поэтому все окружающее она видела сквозь дымку, а иногда и вовсе проваливалась в полусон-полусмерть. Алекса вынуждена была признать, что невероятно ослабла. Если бы не оковы, то она упала бы на пол, и у нее вряд ли бы хватило сил подняться.
Вдруг она услышала звук поворачивающегося ключа в двери своей камеры, но ни страха, ни радости она не чувствовала. «Наверняка, - подумала Алекса, - это опять Варлам. Снова будет соблазнять меня своим предложением».
Но это был не Варлам. Вошедший был женщиной. Скудного света, который проникал в камеру из коридора, Алексе было вполне достаточно, чтобы понять, что это Оксана. Видно ей удалось выкрасть ключ. Она не думала, что Варлам настолько доверял своей любовнице, что послал ее сюда.
Оксана подошла к Алексе почти вплотную. На ее губах играла злорадная усмешка. Она, безусловно, была рада видеть ее в теперешнем состоянии. Елейным голоском Оксана сказала:
- Рада видеть тебя, Алекса.
- Не могу сказать, что чувства взаимны, - бросила она в ответ.
- Я на это и не надеялась. Не скрою, мне приятно видеть тебя такой. Теперь ты в моих руках, не так ли?
- Интересно, как бы Варлам отреагировал на твои слова, - задумчиво протянула Алекса.
Эти слова подействовали на Оксану как удар плетью. Ведь она действительно прокралась сюда подобно воровке, стащив ключи у Варлама. И если он узнает об этом, то скорее всего убьет ее, или придумает что похуже. Но жажда мести сейчас у Оксаны была сильнее всего. Она гневно прошипела:
- Я предупреждала тебя, чтобы ты не становилась на моем пути! - говоря это, она нажала на потайную пружину и открыла саркофаг. В ее руках появился длинный кинжал. - Сегодня я отомщу тебе за все, мужеподобная шлюха! Ты не сможешь отнять у меня Варлама!
Оксана занесла кинжал над горлом Алексы, но тут из коридора выпрыгнула тень, которая схватила занесенную руку. В следующую секунду кинжал был у нее, вернее у него в руках, так как фигура, несомненно, была мужская. Выхватив кинжал, он направил его против самой Оксаны. Молниеносное движение - и ее голова слетела с плеч. На мертвом лице Оксаны застыло изумление.
Покончив с любовницей Варлама, нежданный спаситель подошел к Алексе, и тут она увидела, что это был Сергей.
- Алекса, это ты? - в его голосе было сомнение. Он явно не был готов увидеть ее в таком состоянии.
Она лишь кивнула в ответ.
- Что же он сделал с тобой, родная моя! - ошеломленно прошептал он, и тут же принялся освобождать ее от оков. Сергей разрывал их голыми руками, будто это был не метал, а гнилые веревки, вынимал иглы из ее истерзанных вен.
Эта бесконечная откачка крови сильно ослабила Алексу, поэтому едва Сергей разорвал последние кандалы, как она рухнула прямо на него. У нее не осталось сил даже на малейшее движение, она даже говорила с трудом. Но это уже было не страшно. Мощный внутренний механизм уже начал работу по восстановлению его истерзанного тела. Теперь это был лишь вопрос времени.
- Даже не пытайся встать, - сказал ей Сергей. - Я сам вынесу тебя отсюда. Нам лучше как можно скорее покинуть это место.
С этими словами он без труда поднял ее на руки и понес к выходу.
- Нет, - запротестовала Алекса, не смотря на слабость. - Я не могу уйти, я не могу оставить здесь Полину! Ей грозит смертельная опасность!
- Ты сейчас не в силах ей помочь. К тому же еще два дня с ней никто ничего не сделает! Я знаю это. Ты мне веришь?
- Да, - кивнула Алекса.
- Вот и хорошо. А теперь пошли отсюда, пока не обнаружили твое исчезновение. Нужно позаботиться и о тебе.
Они без особых трудностей покинули катакомбы. В этот раз самоуверенность Варлама сыграла им на руку. Потом они долго ехали на машине Сергея к нему домой - там было безопаснее, чем в квартире самой Алексы. Сквозь темные стекла машины она видела восходящее солнце и невольно жмурилась.
Алекса чувствовала себя совершенно разбитой, но все равно продолжала думать о том, как спасти Полину. У нее было в запасе два дня, но этого было мало. Алекса не знала, хватит ли ей времени, чтобы полностью восстановиться. Но ей оставалось только ждать. В таком состоянии, как сейчас, она была бессильна против Варлама.
Когда они уже подъезжали к дому Сергея, она спросила у него:
- Как же ты меня нашел?
- Признаюсь, это было не легко. Пришлось изрядно потрясти все свои связи, - ответил Сергей, а потом тихо добавил, - Я так боялся, что не застану тебя в живых.
- Да уж, ты появился вовремя. Не думаю, что Варлам убил бы меня, но у его любовницы намерения были куда как серьезные!
- Так я убил любовницу Варлама? - удивился Сергей.
- Да. Она всеми силами старалась вернуть себе Варлама и всю ту власть, которую гарантировало ей звание его любовницы, поэтому и пришла ко мне в тайне от него. Не думаю, что он очень огорчится, узнав о ее смерти. Но что же с Полиной? Ты узнал, что Варлам собирается с ней делать?
- Он хочет устроить показательный суд над ней, - тихо ответил Сергей.
- Суд? Вот мерзавец! Лицемер! - воскликнула Алекса, не сдержавшись. - Он хочет за счет невинной жертвы поднять свой престиж!
- Думаю, да, - согласился Сергей. - Он хочет пресечь этим все разговоры о том, что у него недостаточно сил, чтобы быть магистром города.
- И когда же состоится этот суд?
- Через день, в полночь.
- Ясно.
Пока Сергей помогал Алексе подняться в свою квартиру, она не проронила ни слова. Он понимал, что ей сейчас не легко. Далеко не каждый вампир способен был пережить подобное. К тому же Алекса не терпела слабости. Сергей видел, что собственное бессилие приводит ее в бешенство, хоть она и старалась держаться. Да и ему самому, что и говорить, было непривычно видеть ее такой.
Наконец, добравшись до квартиры, Сергей положил ее на кровать. Алекса бы предпочла принять душ, чтобы смыть с себя собственную кровь и грязь катакомб, но понимала, что на это у нее сейчас просто не хватит сил, а позволить кому-то мыть себя, даже такому близкому другу как Сергей, это для нее было бы уже слишком. Ладно, придется потерпеть. В конце концов, это уже не так страшно.
Только когда ее голова коснулась подушки, она, наконец, позволила себе расслабиться, и только теперь поняла, как сильно измучена. Все тело одолела сладкая дрема. Алекса знала, что если сейчас уснет, то не проснется до тех пор, пока полностью не восстановиться. Но сколько на это уйдет времени? И еще ее мучила жажда.
В дверях появился Сергей. Он был уже без куртки. Лишь в расстегнутой рубашке и джинсах.
- Как ты? - заботливо спросил он, садясь на краешек кровати.
- А ты как думаешь? - горько усмехнулась Алекса. - Я чувствую, что с этой кровати меня теперь можно поднять только домкратом.
- Ну, раз ты уже остришь, значит, все налаживается, - улыбнулся Сергей, а затем серьезно добавил, - Но тебе нужно поесть, иначе восстановление займет чертову уйму времени!
- Да я сейчас скорее добыча, чем охотник, - покачала головой Алекса. - С утолением жажды придется подождать.
- Не обязательно, - теперь настала очередь Сергея качать головой. Затем он оттянул ворот своей рубашки и сказал. - Пей.
- Нет, я не могу.
- Можешь. Не говори глупостей! Помнишь, когда-то давно ты сама поила меня своей кровью - я тогда сильно обгорел при пожаре и был так же слаб, как и ты сейчас. Пришло время мне вернуть долг. К тому же только так ты сможешь восстановиться за довольно короткий срок.
Сергей помог Алексе сесть, чтобы ей было удобнее, и основа обнажил свою шею. При одном взгляде на пульсирующую вену Алекса почувствовала страшный голод. Такого с ней давно не было. Голод выжимал все ее внутренности, она еле сдерживалась.
- Спасибо, - тихо сказала Алекса, а затем обнажила клыки и впилась ими в плоть.
Кровь густым красным потоком потекла в ее горло. Она пила жадно, большими глотками. Это был настоящий пир, истинное наслаждение. Наконец, пришло насыщение. Алекса взяла у Сергея много крови, она знала это. Будь на его месте человек - он давно умер бы. Но Сергей отделался лишь легкой слабостью. Совсем скоро с ним все будет в порядке.
- Как ты? - спросил Сергей, посмотрев на Алексу. Его глаза все еще были подернуты легкой дымкой.
- Великолепно, - улыбнулась Алекса. Это действительно было так. Силы стремительно возвращались к ней. Еще пару часов и она будет в порядке.
Она снова откинулась на подушки. Ее сильно клонило в сон. Видя это, Сергей сказал:
- Ладно, спи. Так ты поправишься гораздо быстрее. И ни о чем не беспокойся. Никто тебя здесь не найдет.
- Хорошо, - только и успела ответить Алекса. Через пару секунд она уже провалилась в сон.
Люди во сне выздоравливают быстрее. То же можно сказать и о вампирах. Разница лишь в том, что сон последних больше походит на смерть: сердцебиение замедляется, они почти не дышат. Но все же их организм с непробиваемой иммунной системой работает, работает с удивительной скоростью восстанавливая ткани, клетки, заживляя любые, даже самые страшные раны.
Алекса проспала всего часов пять-шесть, но, когда она проснулась, силы полностью вернулись к ней. Теперь она была готова к борьбе. Она вытащит Полину из лап Варлама, пусть ради этого ей и придется идти по трупам.
Сергей был тут же, рядом с ней. Он был рядом все то время, что она спала. На секунду ей даже показалось, что он даже не изменил позы. Он сказал:
- С пробуждением!
- Сколько сейчас времени?
- 13.42
- Отлично, значит у нас в запасе больше суток.
Алекса встала с постели и внимательно осмотрела себя. На теле не осталось ни ран, ни шрамов. Но грязь подземелья и пятна ее собственной крови никуда не исчезли, к тому же волосы были просто в ужасном состоянии. Нет, без ванны никак не обойтись. К тому же времени у них много. Поэтому она сказала:
- Сергей, надеюсь, ты не будешь возражать, если я воспользуюсь твоей ванной?
- Не задавай глупых вопросов! - отмахнулся Сергей. - Все здесь в полном твоем распоряжение! Кстати, тебе ведь нужна одежда.
- Да, не помешала бы, - согласилась Алекса. - Если я явлюсь на Совет в одном белье, они это вряд ли оценят.
- Ну, некоторые, несомненно, оценили бы, - начал Сергей, но, встретившись с ледяным взглядом Алексы, тут же сказал, - Ладно, подберу тебе что-нибудь из своего. Ты не против?
- К мужской одежде мне не привыкать, - ответила она, скрываясь за дверью ванной.
Одежда Сергея была Алексе лишь чуточку великовата, а в остальном все отлично подошло. Она сидела в его джинсах, в его рубашке, и они старались продумать план дальнейших действий.
- До суда нам в катакомбы и соваться не стоит, - в который уж раз говорил Сергей.
- Согласна, - кивнула Алекса. - К тому же до этого времени жизни Полины ничего не угрожает. Варлам не тронет ее, ведь на суде он собирается развернуть для себя целую рекламную компанию на тему какой он замечательный магистр города.
- Это точно.
- Как бы мне хотелось связаться с ней, успокоить. Представляю, как она сейчас напугана, - вдруг сказала Алекса. В ее голосе сквозила чисто материнская забота.
- Забудь об этом! - тут же перебил ее Сергей. - Ты ведь лучше меня знаешь, чем это может кончиться! Варлам творец Полины. То, что видит, слышит, чувствует она, без труда может стать известно и ему.
- Я знаю. Это была лишь минутная слабость, - глаза Алексы вновь стали холодными, а лицо непроницаемым.
- Кстати, что мы будем делать, когда проникнем на суд?
- МЫ будем делать? - переспросила Алекса.
- Конечно! - воскликнул Сергей. - Неужели ты думаешь, что я оставлю тебя? Нет уж, дудки! Я иду с тобой, и не спорь.
- Ладно, - быстро согласилась Алекса. Она не собиралась спорить с ним. - Когда МЫ проникнем на суд, что тоже не обойдется без боя - узнав, что я сбежала, Варлам примет все меры предосторожности, так вот, проникнув, я брошу ему вызов.
- Вызов? Сразишься с ним один на один? - удивленно спросил Сергей. Он не думал, что она готова зайти так далеко. Устроить небольшое побоище да, вырвать Полину из лап Варлама с боем да, но бросить ему вызов перед лицом всех вампиров города! Сергей не ждал такого поворота событий.
- Да. Тебе что-то не нравится?
- Нет, просто… Ладно, я все равно на твоей стороне. Можешь рассчитывать на меня!
- Главное - не опоздать!
- Ничего, прорвемся! Не завидую я тому, кто посмеет встать у тебя на пути!
- Да ладно! - отмахнулась Алекса, и вдруг тихо добавила, - Спасибо тебе за все! Если бы не ты…
- Я же твой друг! - ответил Сергей, избегая смотреть ей в глаза.
- Не всякий друг пошел бы меня спасать, и ведь тебя могли убить! - ответила Алекса. И от этих слов у нее вдруг у самой все похолодело внутри. За несколько веков она уже так привыкла к тому, что он всегда рядом, всегда готов помочь, даже если находится на противоположном конце земного шара. Она даже не заметила, как он стал частью ее…
Все это натолкнуло Алексу на вывод, что она… Нет, она сама не могла поверить в эту мысль. Будто если она поверит в нее, то все измениться, перестанет быть таким как раньше. И она не знала радоваться ей или плакать.
Как бы она, наверное, удивилась, если бы узнала, что Сергея тоже сейчас мучили подобные сомнения. Он боялся сказать вслух то, что тяготило его не одно десятилетие, и в то же время не мог больше скрывать этого. Поэтому он и избегал смотреть в глаза Алексе.
- Я так испугался за тебя, когда приехал к тебе и никого там не нашел! - вдруг сказал он. - Почему ты не дождалась меня?
- Мне наконец-то удалось узнать, где Полина, и я поспешила к ней. К тому же, как ты теперь знаешь, это была ловушка. Если бы мы оба попались, то дело могло закончиться куда печальнее. Я не хотела рисковать тобой. Ты и Полина - единственные, кто дорог мне, ради которых я готова рисковать всем, - ответила Алекса, и вдруг спросила, - Может, ты все же останешься? Я пойду одна?
- Нет. Мы уже обо всем договорились! Я больше не оставлю тебя. Я… я люблю тебя, - наконец признался Сергей.
- Я знаю, - Алекса нежно улыбнулась.
Этого Сергей ну никак не ожидал, и выглядел крайне удивленным. Наконец, справившись с чувствами, он спросил:
- И давно?
Прежде чем ответить, Алекса встала и отвернулась к окну. Смотря куда-то в вечернее небо, она сказала:
- Давно. Я уж и не знаю сколько десятилетий.
- Почему же ты…
- Молчала? Даже и не знаю, как объяснить, - ответила Алекса, не оборачиваясь. - Когда я ушла от Менестрес, я ушла в никуда. Я хотела узнать, что приготовила мне судьба, и не могла остаться…
- Понимаю.
- Долгие годы я была одна, но к одиночеству мне было не привыкать. Вскоре я поняла, что оно вовсе не тяготит меня. Мне нравилась такая жизнь, и я не хотела от нее отказываться. Возможно, это пошло с тех пор, когда я еще была обычным человеком, жила в деревне и была там изгоем. Не знаю. Конечно, у меня были друзья среди вампиров, и даже среди людей. С кем-то я даже проводила ночь, творила птенцов, но на самом деле я оставалась одна. Я свято берегла свое одиночество. А потом появился ты…
Когда я узнала, что ты любишь меня, то, честно говоря, испугалась. Ты всегда очень много значил для меня, а это… это просто выбило меня из колеи. Поэтому я решила не подавать вида. Боялась, будто что-то необратимо измениться, прими я это…
Голос Алексы был необыкновенно тих. Обо всем этом она говорила как-то отстраненно. Сергей видел, как не легко дается ей этот разговор. На самом деле они еще никогда не разговаривали так откровенно. Он не понимал, к чему она клонит. Сергей впервые видел Алексу такой. А она продолжала:
- И вот, снова возвратившись в Москву, я встретила здесь Полину. Эта удивительная девочка. За какие-то несколько дней ей удалось заставить меня по-новому взглянуть на многие вещи. Уж не знаю, как у нее это вышло. Оказывается, я могу заботиться, и мне это может нравиться. Я поняла, что это не так уж и страшно - позволить кому-то войти в твое сердце. Случилось то, чего я никак не ожидала, - я не хочу больше быть одна.
- Алекса…
- Я не привыкла говорить подобные вещи… - Алекса замялась. Это не было на нее похоже, но это было так. Наконец, она взяла себя в руки и сказала, - Я… я тоже тебя люблю. Возможно, уже давно, просто я всеми силами старалась убедить себя, что это не так. Боялась признаться в этом даже самой себе. Но теперь все изменилось… Да, я люблю тебя.
И тут Алекса сделала то, чего не делала никогда в жизни, даже будучи человеком. Она - суровый воин, сильный вампир, привыкшая чаще поступать по-мужски, - покраснела.
Сергей стоял, как громом пораженный. Даже откройся сейчас перед ним врата Небесные, или разверзнись земля - и то он удивился бы меньше. Его глаза выражали весь диапазон чувств: удивление, сомнение, растерянность и, наконец, счастье. Он заключил все еще немного растерянную Алексу в объятья и стал покрывать ее лицо поцелуями. Словно очнувшись, она тоже обняла его и одарила страстным поцелуем. Она готова была обрушить на него всю свою нерастраченную любовь, и он был вовсе не против такого поворота событий.
То, что произошло потом, можно и не описывать - понятно и так. Они наслаждались друг другом, забыв обо всем. Разразись ураган, или упади Небеса, они не заметили бы и этого. Но они оба заслужили это. Возможно, сейчас было не то время и место, но если все каждый раз ждали бы подходящего времени, то население планеты было бы в два раза меньше, а жизнь в два раза скучнее.
Трудно сказать, сколько прошло времени, когда они, наконец, нашли в себе силы оторваться друг от друга. Наверное, часов семь, так как за окном уже смеркалось.
Лежа в постели, и все еще обнимая Алексу, Сергей сказал:
- Надо было признаться тебе гораздо раньше.
- Но тогда, - Алекса хитро улыбнулась, - все могло кончиться совсем по-другому.
- Да, - вздохнул Сергей, а затем спросил. - И что же теперь?
- Теперь мы должны спасти Полину. Если бы не она, то мы…
- Знаю-знаю. Я готов поставить ей памятник за это! И уж конечно помогу тебе ее спасти. А потом… потом мы все будем жить долго и счастливо!
- Ну… если ты, конечно, смеришься с моим темпераментом, - усмехнулась Алекса, и в следующий миг уже была над Сергеем.
- А что я делал все эти века? - ответил Сергей и поцеловал ее.

Глава 11.

Предыдущая страница 10 Следующая страница


11 Алия Якубова

Сам Варлам и рад бы был выместить на ком-нибудь еще свое зло, но, не смотря на охватившую его ярость, понимал, что это будет уже слишком. Несмотря ни на что не стоило ронять свой престиж накануне столь важного события. Он лишь спросил:
- Где Оксана?
На минуту, не меньше, в зале повисла гробовая тишина, наконец, один из вампиров его выводка, дрожащим от страха голосом сказал:
- Господин, она… она мертва. Мы нашли остатки ее тела в камере… сбежавшей.
- Та-а-ак, - протянул Варлам, и вампир замер от ужаса.
Смутные сомнения Варлама подтвердились. Теперь картина побега Алексы становилась более-менее ясной. Наверняка эта шлюха пошла в камеру пленницы, желая свести с ней какие-то свои счеты, но допустила какую-то глупость, поэтому Алексе и удалось вырваться. Оставалось неясным лишь одно - кто убил Оксану. Варлам сомневался, что у Алексы хватило бы на это сил. Такое длительное кровопускание ослабило бы кого угодно. Но если не она, то кто? Оставалось много неясного, и это сводило его с ума.
Ладно, со всем этим он разберется позже. До суда осталось всего ничего, а у него на руках оставался самый главный козырь. Правда, Варлам сомневался, что Алекса будет сидеть сложа руки, конечно, ей понадобиться время, чтобы восстановиться… Все равно, нужно принять все меры предосторожности. Больше он никому не позволить вмешиваться в свои планы.
Варлам приказал утроить охрану Полины, поставив там лучших из лучших, а также выставить отряды стражников во всех коридорах, ведущих в главный зал. Всем им была дан приказ костьми лечь, но не позволить пройти Алексе. Варлам с радостью активизировал бы и все ловушки, но не мог. Остальные магистры и сильные вампиры города, приглашенные на суд, непременно заметят их, а Варламу не нужны были лишние вопросы. По большому счету он уповал на то, что Алекса будет еще слишком слаба, чтобы появиться на суде.
Алекса собиралась с самым решительным видом. Она была одета в строгий серый костюм-тройку, позаимствованный у Сергея, глаза закрывали темные очки, а волосы, как всегда, были собраны в хвост. Она не хотела, чтобы ее сразу же заметили. Чем позже это случиться, тем лучше. Не стоит сразу же афишировать свое присутствие. До суда оставалось около трех часов. Слишком рано там появляться не следовало - тогда их шансы уменьшаться. А вот если они пойдут вместе с остальными приглашенными, тогда, возможно, вампиры Варлама не посмеют напасть. Хотя на это особой надежды не было. Она была настроена на бой. Поэтому и держала сейчас в руках свой меч - Сергей привез его еще утром по ее просьбе.
Укладывая оружие на заднее сидение машины Сергея, Алекса сказала:
- Вот уж не думала, что когда-нибудь снова сниму его со стены и пущу в ход.
- Никогда не знаешь, что преподнесет тебе судьба, - пожал плечами Сергей.
Прежде чем машина тронулась с места, Алекса в последний раз спросила у Сергея:
- Ты точно решил отправиться туда со мной?
- По-моему, мы уже все выяснили по этому вопросу, - сухо ответил Сергей.
- Ладно, поехали, - Алекса примирительно чмокнула его в нос.
- То-то же, - сказал Сергей, нажимая на газ. - Чувствую, будет такой мордобой!
- Им же хуже. Я убью любого, кто встанет на моем пути. Варламу придется испить полную чашу моей ярости! - зло ответила Алекса, и в ее голосе был слышен скрежет металла.
- Ты хочешь обрушить на него всю свою ярость? - похолодевшим голосом спросил Сергей.
- Если придется, то да, - подтвердила Алекса.
- Надеюсь, ты знаешь, что делаешь.
- Не совсем.
- Что? - не понял Сергей.
- То, что слышал. Я еще никогда не давала волю всей своей ярости, но в этот раз боюсь, что не сдержусь. И я не знаю, что из этого выйдет.
- Ты никогда не использовала свою силу до конца? - Сергей не мог в это поверить.
- Нет, - покачала головой Алекса. - Как-то не доводилось. Поэтому я сама не знаю пределов своей силы.
- Мда-а-а, - только и сказал Сергей.
Он знал, что Алекса сильна, очень сильна. Но любой вампир может определить уровень силы другого вампира лишь приблизительно, исключение составляла только королева, от которой, казалось, не существовало тайн. Так вот, у каждого вампира существовал еще и определенный потенциал, который был известен только ему самому, был он и у Алексы. Разница состояла лишь в том, что она не знала границ своего потенциала, хотя без труда контролировала все свои силы. Не то чтобы это было хорошо или плохо, просто когда она в ярости выпустит всю свою силу, можно будет ожидать всего, что угодно.
Но Сергей вынужден был прервать все свои размышления на эту тему, так как они подъехали к одному из входов в катакомбы.
Спрятав машину в одном из тихих переулков, Сергей вышел из нее, вслед за ним последовала и Алекса. Меч она держала в руках. Придирчиво осмотрев свою одежду, Алекса поняла, что в ней ей такое оружие не спрятать. Сокрушенно вздохнув, она сказала:
- Эх, где вы средневековые плащи! Помнится, под ними можно было спрятать не только меч, но еще и автомат Калашникова, и базуку в придачу с небольшим слоном. И никто бы ничего не заметил! Ну почему они вышли из моды?!
На эту ее тираду Сергей лишь с улыбкой развел руками.
- А, ладно! - махнула рукой Алекса, просто заткнув меч за пояс. - Плевать, и так сойдет. Пошли.
Все это время Полина провела в полном одиночестве в той самой крошечной камере без единого окна. О том, сколько она здесь находиться, Полина могла судить лишь приблизительно. В этом глубоком подземелье день и ночь теряли всякий смысл.
Она не понимала, что происходит. Заперев ее здесь, Варлам больше ни разу не зашел сюда. Не было и других посетителей. Полина лишь слышала за дверью тихие шаги охранников, а раз в несколько часов один из них лишь на секунду приоткрывал тяжелую дверь, чтобы убедиться, что она на месте. Ни один из них ни разу не проронил ни слова.
Время текло ужасно медленно. Полина всеми силами старалась не пасть духом, не отчаяться. Несколько раз она старалась связаться с Алексой, но у нее ничего не получилось. Не было никакого ответа. Лишь пустота… Но в ее душе все еще тлел лучик надежды, Полина продолжала верить, что она спасет ее, вырвет из этого кошмара. Нет, иначе быть не может! Она держалась за эту мысль, как за спасительную соломинку, чтобы не сойти с ума.
Вот дверь ее камеры вновь отворилась. Полина подумала, что это опять стражники. Но нет, на этот раз внутрь вошли двое вампирш. У одной в руках был кувшин с водой, а у другой целый набор туалетных принадлежностей. Не проронив ни слова, они заставили ее подняться, затем умыли, причесали. В общем, привели в божеский вид. Столь долгое нахождение в подземной камере не могло не оставить следа на теле и лице Полины.
Потом вампиршы так же молча удалились, а в камеру вошли два стражника, которые были не менее молчаливы. Один из них замкнул на руках Полины наручники - весьма мощное сооружение, больше походящее на кандалы прошлых веков: шириной с ладонь, без каких-либо цепей, но в отличие от исторического прототипа на электронике. Такие наручники, как правило, открываются специальной пластиковой картой - ключом. Полина попыталась разорвать них, на что один из стражников, усмехнувшись, сказал:
- Не глупи. Сверхпрочный титановый сплав - может сдержать любого вампира. Уж такого как ты, точно.
Другой лишь сухо добавил:
- Пошли.
Полину вывели из камеры, где к ним присоединились еще двое стражников. Только затем вся процессия двинулась по коридору: двое впереди, двое сзади и Полина в центре.
Алекса и Сергей некоторое время следили за входом в катакомбы. Вот внутрь вошел один из приглашенных вампиров. Алексе было знакомо его лицо, они виделись где-то пару раз до этого. Выждав еще пару минут, вошли и они.
Темнота ночи сменилась полумраком подземелья. По каменному коридору они спускались все дальше вниз и вглубь катакомб. Пару раз Алекса заметила подозрительные тени, прятавшиеся во тьме коридора, но маячившая где-то впереди спина приглашенного гостя удерживала их от нападения. И Сергей, и Алекса прекрасно понимали это, но так же понимали, что как только он уйдет достаточно далеко, или скроется за каким-нибудь поворотом, они нападут.
Так и вышло. За гостем закрылись какие-то двери, и тут же раздалось:
- Кто вы и что вам нужно?
- Мы пришли на тот балаган, что вы зовете судом! - дерзко ответила Алекса, окинув окруживших их вампиров испепеляющим взглядом.
- Как ваше имя?
- Алекса, - возможно ей и не стоило называть свое имя, но она везде и всегда привыкла встречать врага с открытым забралом.
- Вот вас-то нам как раз и приказано не пускать ни в коем случае, а еще лучше убить.
- Что ж, попробуйте, - холодно ответила Алекса, доставая меч.
Они с Сергеем встали спина к спине, готовые ко всему.
Схватка закипела. Коридор заполнили звуки мечей, рассекаемой плоти и предсмертные крики. Меч в руках Алексы был подобен смертельной серебристой молнии, разя одного за другим. Но и Сергей, действуя голыми руками, не собирался отставать. Нападающих было много, им приходилось отвоевывать каждый метр, каждый шаг вперед. Они шли буквально по трупам. Кровь заливала пол, делая его скользким и коварным. То тут, то там валялись тела убитых вампиров, зияющие жуткими ранами. Но все это лишь разжигало ярость в глазах Алексы, она неистово прорубала себе дорогу вперед. Вся ее одежда уже была забрызгана кровью убитых ею вампиров. Любой, преграждавший ей путь, становился ее врагом и, не размышляя ни минуты, она убивала ее.
Сергей никогда еще не видел ее в таком неистовстве, хотя и сам сейчас был практически в таком же состоянии. Если его подруга сейчас и не испепеляла своих врагов одним взглядом, то лишь потому, что в ее руках был меч, и она предпочитала орудовать им. Он всеми клетками организма чувствовал, как с каждой минутой все сильнее распалялась ее сила. И даже успел пожалеть нападавших, хотя численный перевес явно был на их стороне. Но они даже не представляли, что разбудили настоящий дремлющий вулкан. Они встретились со вспыльчивым характером Алексы во всей красе.
Суд начался. Весь Совет магистров был в сборе, присутствовали и некоторые простые вампиры. Варлам, как всегда в безупречном костюме, просто сияющий от удовольствия, правил всем этим действием, сидя в резном кресле с высокой спинкой - прерогативе магистра города.
Полина была здесь же. Закованная в наручники, она сидела на неком подобии скамьи подсудимых под охраной все тех же четырех стражников, которые ни на секунду не спускали с нее глаз. Только сейчас до нее стал доходить смысл этого жуткого фарса. И хоть Алекса так и не успела рассказать ей правду о Варламе, теперь она сама постепенно стала понимать в чем дело. Но это вряд ли могло ей сейчас хоть чем-то помочь. Варлам тщательно контролировал ее. При всем желании Полина бы просто не смогла сказать о своих догадках вслух, он бы ей не позволил.
Выждав трагическую паузу, Варлам начал свое обращение к Совету:
- Я рад приветствовать здесь всех собравшихся. Хотя собрались мы здесь по весьма серьезному поводу - чтобы вершить суд над той, кто попрала наши законы. Все вы слышали о новообращенной вампирке, которая терроризировала наш город. С большим трудом мне удалось поймать ее. И сегодня она предстанет перед нашим судом, - Варлам указал на Полину.
По залу разнесся гул одобрительных голосов, который был сладчайшей музыкой для ушей Варлама. В предчувствии триумфа, он продолжал свою обвинительную речь:
- Невинное лицо этой вампирки может обмануть многих, но ее существование - угроза всем нам. Она убивает своих жертв, за ней тянется целая вереница трупов. Причем, она даже не удосуживалась спрятать тела, а оставляла их где придется. Мне стоило невероятных усилий замять целый ряд уголовных дел. Вы только представьте, что произойдет, если властям удастся поймать ее! Что вовсе не исключено, если принять во внимание ее весьма неосторожный образ жизни. Она угроза нашей более-менее спокойной жизни в этом города!
Полина не могла поверить своим ушам! Она хотела сказать всем, что не виновата, что это он, Варлам обратил ее, это его надо судить, но не могла даже рта раскрыть. Ей оставалось лишь следить за развитием событий, холодея от ужаса.
А большинство вампиров слушали Варлама с явным одобрением. Он представил дело так, что они и впрямь видели в Полине лишь угрозу, опасность быть раскрытыми. Но вот один из вампиров, входящих в Совет, спросил:
- Но кто ее творец? На нем лежит не меньшая ответственность за все, содеянное ею.
- Этого мне выяснить не удалось, - сокрушенно ответил Варлам, и никто бы не заподозрил, что его слова не искренны. - Эта мерзавка отказывается говорить. К тому же ее творец вряд ли позволил бы ей назвать свое имя.
- Ты прав, - согласился вампир. Затем он некоторое время переговаривался с другими членами Совета, и, наконец, спросил, - Какое наказание ты желаешь вынести ей?
Это был скорее ритуальный вопрос, означавший, что Совет согласен с обвинениями Варлама, и практически любой приговор, вынесенный им, будет одобрен. Большинству присутствующих дело казалось очевидным, не требующим длительного рассмотрения, и Совет не был исключением.
В коридоре развернулось полномасштабное сражение. Весь клан Варлама сейчас сражался с Алексой и Сергеем, вернее та его часть, что еще была жива. У них просто не было выбора. Всем было прекрасно известно, что если им не удастся остановить эту парочку, то Варлам сам убьет их. И вполне возможно, что каким-нибудь весьма изощренным способом, по сравнению с которым смерть в битве покажется высшим блаженством.
Меч Алексы взмах за взмахом собирал свою кровавую жатву. Сейчас, перемазанная кровью своих жертв, она походила на индийскую богиню Кали. И глаза ее имели такое же безжалостное выражение, которое могло испугать любого. К слову сказать, Сергей выглядел практически так же и не отступал от своей разъяренной возлюбленной ни на шаг.
От входа в главный зал их отделяло всего пару метров, но это были самые тяжелые метры. И вот, сделав невероятное усилие, они наконец-то добрались до дверей. Ударив в створки со всей силой, Алекса распахнула их.
- Учитывая все преступления, в которых повинна эта вампирка, - начал Варлам, - Единственным приемлемым приговором может быть смерть. И приговор должен быть исполнен немедленно!
Совет еще немного посовещался, отдавая дань традициям, и, наконец, один из членов совета сказал:
- Приговор справедлив, и должен быть исполнен немедленно!
Губы Варлама тронула торжествующая улыбка, но тут раздался шум открывающихся дверей, и чей-то протестующий голос потребовал:
- Остановитесь!
Все обернулись на голос и увидели довольно жуткую картину. Там стояли двое. Оба в крови чуть ли не с ног до головы, а у одного в руках был окровавленный меч, к тому же это была еще и женщина, только в мужском костюме. Те вампиры, что стояли ближе всех к странной паре, невольно посторонились.
Полина и Варлам обернулись на вошедших практически одновременно, и оба мгновенно узнали их. Но если у первой при виде Алексы и ее спутника вырвался радостный возглас, то у второго слова стали поперек горла. Его лицо приобрело каменное выражение, будто он увидел саму смерть.
- Кто вы? - сурово потребовал ответа один из членов Совета.
- Мое имя - Алекса. И я пришла, чтобы помешать свершиться этому фарсу, - ее голос был преисполнен решимости.
Варлам наконец немного пришел в себя, вспомнил, что он как-никак является магистром города, и именно ему следует как-то реагировать на происходящее. Он сказал:
- Я требую уважения к суду! Немедленно выведите этих двоих отсюда!
- Уважения к суду? - процедила Алекса, с быстротой молнии миновав зал и оказавшись возле Варлама. - Да ты сам превратил его в балаган!
- Выставите ее вон! - потребовал Варлам, и голос его был готов сорваться на визг.
Остатки клана Варлама попытались окружить ее, но Алекса грозно сказала, выставив перед собой меч:
- Предупреждаю, я убью каждого, кто приблизиться ко мне! Я желаю обратиться к Совету.
- Ты не имеешь на это право! - вскричал Варлам.
- Это я-то не имею? - холодно ответила Алекса, а затем обратилась к Совету, - Я - Александра, вампир королевского клана, прошу Совет выслушать меня, и только затем вынести решение по этому делу.
Прежде чем Варлам успел хоть рот открыть, члены Совета благодушно кивнули, а один из них сказал:
- Говори, мы слушаем тебя.
- Варлам, магистр города, представил на суд эту недавно обращенную вампиршу, - Алекса сделала жест в сторону Полины. - Он обвинял ее в страшных преступлениях, но так ли уж велика ее вина? Не несет ли ответственность за все это тот, кто обратил ее? Он не дал ей выбора, обратил против ее воли, а затем бросил на произвол судьбы. Естественно, она не поняла, что произошло. Не зная ни кто она, ни что с ней происходит, даже не догадываясь о наших законах, она вынуждена была следовать лишь инстинкту. Все, в чем ее обвиняют, она совершила лишь по незнанию.
- Если все так и было, то ты, безусловно, права, - согласился Совет. - Но кто тот вампир, кто так поступил с этой девушкой, поправ все наши законы? Не вызывает сомнений, что он должен предстать перед нашим судом. Почему обвиняемая так старательно скрывает его имя?
- Потому что она не знает его, - ответила за Полину Алекса. - Как не знает и его лица, так как обращение произошло не преднамеренно, а по неосторожности, ибо обративший ее вампир не может в полной мере контролировать свою силу.
Среди вампиров прокатился гул возмущенных голосов, так как обвинения Алексы были весьма серьезны. Гораздо более серьезны, чем те, что Варлам выдвигал против Полины. А она продолжала свою обвинительную речь:
- Но даже если бы эта бедная девочка и знала его имя, он никогда не позволил бы ей сказать его вслух. Как сейчас, на протяжении всего суда, не позволил ей проронить не слова!
- Так он среди нас? - почти что хором воскликнули члены Совета, остальные вампиры лишь выжидающе смотрели на Алексу.
- Да. Его имя Варлам! Это он повинен во всем этом! - с этими словами она указала на магистра города.
В зале повисла просто-таки мертвая тишина. Такого поворота событий не ожидал никто. Глаза всех присутствующих сейчас были прикованы к Варламу. В них светились отвращение, презрение и ненависть. Не выдержав всего этого, он воскликнул:
- Нет, неправда! Это все ложь! Как можете вы обвинять в этом МЕНЯ, магистра города! Неужели вы поверите словам этой… этой…
- Кого, жалкий ты сукин сын?! - потребовала ответа Алекса.
- Если все, сказанное здесь, правда, то Варлам должен быть лишен звания магистра города и предан смерти! - сурово ответил один из членов Совета, а остальные лишь согласно кивнули.
- Нет, не посмеете! - истерично вскричал Варлам.
- Может быть, - криво усмехнулась Алекса. - Но я не собираюсь этого выяснять. Я, Александра, бросаю тебе вызов Варлам!
- Нет, - попятился он.
- Вызов брошен, - возразил Совет. - Или ты примешь его, или сейчас же будешь предан смерти!
- Что ж, хорошо, - зло ответил Варлам. - Ты сама этого хотела, но ты пожалеешь!
- Сергей, присмотри за Полиной, - попросила Алекса, а затем, хищно улыбнувшись и отбрасывая меч в сторону, сказала, - Пришел час расплаты, Варлам.
В этой схватке должные были схлестнуться не столько физические, сколько ментальные силы каждого из них. Варлам должен был доказать, что у него достаточно сил являться магистром города, держать все под контролем. Его лицо было искажено злобой, ярость полыхала в его глазах. И на то были веские причины - все, что он так долго и тщательно готовил, рухнуло.
Но в глазах Алексы ярости было никак не меньше, а еще лютая ненависть и, как ни странно, холодное спокойствие. Она знала, что чтобы ни случилось, она пойдет до конца, и это явно читалось на ее лице. И все же Варлам сказал:
- Откажись от схватки! Все еще можно исправить. Если ты примешь мое предложение, то мы…
- Нет, - отрезала Алекса и нанесла первый удар своей силой. Это было подобно порыву ледяного ветра, который ударил в Варлама.
Он довольно легко отразил атаку, но это не смутило Алексу. Это был лишь пробный шар. Она прощупывала его, пробовала его силу на вкус. Варлам тоже нанес удар. У нее было такое чувство, будто ее коснулась волна бушующего пламени. Но и этот удар был легко отражен.
Сразу же за первым ударом Варлама последовал второй, гораздо сильнее. Он не собирался медлить, и решил обрушить всю свою мощь сразу, надеясь этим сломить защиту Алексы. Она тоже не собиралась оставаться в долгу. Теперь битва велась на полномасштабном ментальном уровне, игры кончились. Волосы и одежду обоих вампиров трепал невидимый ветер, а в их глазах не осталось ничего человеческого: у Варлама - лишь мерцающая тьма, а у Алексы - сияющий лед, и все, ни чувств, ни жизни, ничего…
Битва продолжалась уже довольно долго. Варлам не собирался сдаваться, он использовал всю свою силу до конца. А Алекса… Да, в каждой атаке она была чуть впереди Варлама, но решающего перелома в схватке все не было. И вдруг у нее словно открылось второе дыхание. Она открыла в себе что-то новое, ей самой еще не известное. Сила была в ней, и она чувствовала ее. Но сейчас не было времени отвлекаться на все это, пытаться понять свои новые возможности, оставалось лишь действовать, отдавшись на волю инстинктов.
Алекса взмахнула рукой, и тут же грудь Варлама рассекли пять глубоких царапин, хотя он находился метрах в пяти от нее. Она сама не ожидала от себя такого - пускать кровь на расстоянии было очень редким даром, но сейчас было не время и не место все это обдумывать. Варлам охнул от боли и удивления, и Алекса не преминула воспользоваться этим. Она дала волю своей ярости, и обрушила на него всю свою силу.
Варлам взвыл. У него было чувство, что мириады острейших осколков льда впиваются в его мозг, в самою его душу. Затем почва ушла куда-то из-под ног, он чувствовал бесконечное падение в бездну боли, и сердце его наполнилось ужасом. Боль. Она раздирала его всего, каждый мускул, каждую кость, каждую клеточку. Он был сломлен, он испытал полное поражение, и знал это. И также знал, что не сможет сопротивляться.
Все вампиры видели победу Алексы, и видели Варлама сломленного, парящего в воздухе рядом с ней в полном бесчувствии. Он еще был жив, и эта жизнь была в руках Алексы. Видели это и Сергей, и Полина. Оба с удивлением и некоторым ужасом смотрели сейчас на нее.
Алекса взглянула на Варлама, и он тотчас же упал к ее ногам, так и оставшись стоять перед ней на коленях, но не потому, что она заставляла его, а просто у него не было сил встать.
Наконец, он поднял к ней искаженное ужасом лицо и сказал, вернее взмолился:
- Прошу, пощади! Я сделаю для тебя все, что угодно, лишь пощади! Я стану твоим рабом!
Он попытался слабой рукой схватить Алексу за ногу, но та брезгливо отступила. Возможно, раньше она и сжалилась бы над ним, но сейчас ярость властвовала в ее сердце. Она холодно и непреклонно сказала:
- Ничтожество! И ты был магистром города! У тебя не хватает чести даже чтобы достойно принять смерть. Умри!
Тут же Варлама скрутило от жуткой боли. Внутри него засветился красный пылающий шар. Он становился все больше и больше, и, наконец, вырвался наружу. Бывший магистр города издал последний крик, а затем обратился в кучку пепла. Сила Алексы сожгла его дотла.
Сама она смотрела на все это с холодным равнодушием. Невидимый ветер продолжал развевать ее волосы, глаза все еще сияли призрачным светом. Легкое сияние исходило даже от ее кожи. Торжествующе она обвела взглядом зал. Но тут ее глаза нашли Сергея, увидели испуганное выражение лица Полины, и что-то в ней переменилось. Ветер стих, глаза стали прежними, и вся она стала другой, более мягкой что ли. Она подошла к Полине, протянула руку к наручникам, все еще сковывающим ее, и одним легким движением сломала неприступный метал. Все вампиры в зале выжидающе следили за каждым ее шагом.
Освободив ту, из-за которой, собственно говоря, все это и началось, Алекса нежно улыбнулась ей и Сергею.
- Что ты собираешься делать? - спросил он.
- Увидишь.
С этими словами Алекса подошла к креслу, которое раньше принадлежало Варламу, и гордо села в него. Только теперь Сергей догадался о ее намерениях, и это удивило его гораздо больше, чем все, что случилось до сих пор. Этого он никак не ожидал, хотя с другой стороны… рано или поздно Алекса должна была сделать что-либо подобное. Такая, как она, не может всю жизнь прожить волком-одиночкой.
Среди других вампиров ее поступок не вызвал возмущения, даже наоборот, послышались робкие возгласы одобрения. Хотя еще никто толком не знал, как на все это реагировать. Выход подсказала сама Алекса. Она обвела взглядом присутствующих, от чего все сразу невольно притихли, и сказала спокойным ровным голосом:
- Варлам мертв. И теперь я объявляю себя новым магистром этого города. Кто-нибудь желает оспорить это мое право?
Это был обычный ритуал. Если были те, кто считал, что Алекса заняла это место не по праву, или у нее не достаточно сил, чтобы владеть этим городом, он мог сейчас бросить ей вызов. Позже для этого нужны будут веские причины.
В зале на некоторое время повисла звенящая тишина. Безусловно, среди собравшихся вампиров были и такие, кто был старше Алексы, чей возраст уже перевалил за тысячелетие, возможно, они были и сильнее ее. Но никто не бросил ей вызова. Видно, ее кандидатура всех более-менее устраивала. Возможно, это было еще и оттого, что она принадлежала к королевскому клану, вампиры которого всегда считались одними из самых сильных и могущественных. К тому же, часто сама королева оказывала им свое покровительство, хотя Алекса считала, что это как раз не ее случай. Наконец слово взял один из старших магистров, член Совета. Он сказал:
- Ты бросила Варламу вызов и победила его в битве. Его место теперь твое по праву. Отныне ты магистр этого города, госпожа.
Это было уже признание всех ее прав. Теперь она, Алекса, действительно магистр города. Произнеся про себя этот свой новый титул, она невольно улыбнулась. Она не так уж сильно желала власти, но и не собиралась от нее отказываться. Она сама пришла к тому, от чего так долго пыталась уйти. Круг замкнулся. Но Алекса не чувствовала, что предала себя. Просто она… изменилась. Она больше не считала, что ее путь - это одиночество. И еще ей вспомнились слова, которые она когда-то говорила Варламу: «Если бы я хотела - место магистра давно было бы моим. Если мне будет нужна власть, я сама завоюю ее, а не приму в качестве подачки». Так оно и вышло.
- Но как быть с этой девчонкой, которую обратил Варлам? - вдруг спросил один из вампиров.
- Суд, устроенный Варламом - сплошной фарс. Ведь именно на нем лежала вся тяжесть вины, - ответила Алекса. - Возможно, Полина и виновата в нарушении некоторых наших законов, но она сделала это по незнанию. Каждый из нас знает, что обращение - это всегда сильный стресс, а остаться с этим наедине, да еще в столь юном возрасте. Я считаю, что все это сглаживает ее вину, поэтому я дарю ей жизнь.
Алекса увидела, что ее слова вызвали несколько недовольных взглядов, поэтому продолжила:
- Если кого-то беспокоит тот факт, что она может раскрыть нас, то я объявляю всем вам, что беру ее под свою опеку. Она пила мою кровь, и я отвечаю за нее, как если бы она была моим птенцом.
Это устраивало всех. Если уж сам магистр города признал, что отвечает за нее…
Больше вопросов не было, и все стали постепенно расходиться. Вскоре в зале остались лишь вампиры, которые принадлежали клану Варлама, те, которые выжили в схватке с Алекской и Сергеем, пытаясь не пустить их сюда. Их было одиннадцать. Они стояли тише воды, ниже травы, боясь напомнить о своем присутствии, и в то же время не могли уйти. Один из них - самый старший или, возможно, самый смелый, сказал:
- Мы были птенцами Варлама, теперь, после его смерти, наша жизнь принадлежит вам.
Как это страшно ни звучало, но это было правдой. Все эти вампиры были еще довольно молоды, и без Варлама были лишены всякого места в их обществе. Они принадлежали тому, кто убил их творца. Таковы правила этой игры. Некоторые вампиры использовали это, чтобы увеличить свой клан.
Вампиры смиренно ждали ответа Алексы. Она ответила не сразу. Если честно, она просто не знала как ей быть с ними. Наконец она сказала:
- Я не собираюсь наказывать вас за то, что вы делали по приказу Варлама. В конце концов, вы не могли ослушаться. Теперь вы будете служить мне. Но предупреждаю, предательства я не потерплю. Тому, кто задумает нечто подобное, лучше сразу убраться подальше или его ждет смерть.
Вампиры согласно закивали. То, что предложила им Алекса, было настоящим подарком судьбы. Их могла ожидать куда более печальная участь, служа Варламу, они прекрасно это поняли.
Закончив с этим делом, она разрешила вампирам удалиться. Теперь в зале их осталось лишь трое. Конечно, за стенами зала находились другие вампиры, в обязанности которых было охранять катакомбы, независимо от того, кто сейчас является магистром города. Безопасность прежде всего.
Только теперь, казалось, Полина осознала, что произошло. Она словно вышла из ступора, в котором находилась все это время. Кинувшись к Алексе, она обняла ее со словами:
- Мне было так страшно, Алекса! Я боялась, что ты не придешь! - она подняла к ней свое лицо, и та увидела, что по ее щекам текут слезы. Сейчас она была обычным испуганным ребенком
- Я не могла бросить тебя, - ответила Алекса, ласково гладя ее по голове. - Ну-ну, успокойся. Все позади. Теперь никто и никогда не посмеет причинить тебе вред.
Сергей с умилением смотрел на эту пару. Его возлюбленная сейчас была похожа на обычную женщину, мать, утешающую своего ребенка, а ведь всего несколько минут назад она без малейшей жалости расправилась с Варламом. В ней бушевала такая сила, которая могла бы здесь камня на камне не оставить, а сейчас от нее практически не осталось следа - лишь озорной огонек в ее глазах. Сама кротость, но Сергей знал - появись хоть малейшая угроза, и огонек станет бушующим пламенем.
- Ладно, пойдем домой, - сказала Алекса девочке. - Тебе нужен хороший отдых и еда.
Они направились к выходу из зала, но, сделав несколько шагов, Алекса остановилась и сказала, обернувшись к Сергею, который остался стоять в нерешительности:

Предыдущая страница 11 Следующая страница


История одного вампира 12

- Идем, или тебе нужно приглашение по почте выслать?
Сергей улыбнулся и тут же последовал за ними.
На этом можно было бы поставить точку в этой истории, так как все, казалось бы, разрешилось. Полина была спасена, Алекса стала магистром города и, наконец, нашла свой путь. Изменила себя не изменив при этом себе. Не каждому удается такое, тем более за такой короткий срок.
И все же это не конец истории. Произошло еще одно событие, которого сама Алекса никак не ожидала, но которое стало одним из решающих в ее судьбе…

Глава 12.

Теперь они жили все вместе в огромной семикомнатной квартире практически в центре города. Хотя все это вышло не без элементов случайности. Просто после очередной ночи, проведенной Сергеем у Алексы, они решили, что глупо каждый день ему возвращаться в свою квартиру. Алекса предложила ему насовсем переехать к ней, на что Сергей предложил купить новую квартиру, где он, она и Полина, которая конечно же должна быть с ними, будут жить со всеми удобствами. На том и порешили. Через три недели они уже въехали в свое новое жилище.
Конечно у Алексы, как магистра города, были довольно обширные и шикарно обставленные апартаменты в катакомбах, но их она оставила только для деловых встреч. Постоянно жить там ей не хотелось, к тому же у Полины были еще свежи отнюдь не радостные воспоминания об этом месте. Так что их новая квартира стала оптимальным вариантом. И пока все было замечательно. Они жили как настоящая семья. Да, между ними не было кровных уз, но их связывало нечто гораздо более сильное.
Все наладилось, всем троим будущее виделось в радужных красках. И вот тут произошла роковая встреча, которая стала весьма важной для Алексы, сильно повлияла на ее судьбу.
Было четыре часа утра. Алекса как раз возвращалась домой, где ее ждали Сергей и Полина (надо заметить, что эти двое весьма сдружились за это время), когда почувствовала вампира, весьма древнего вампира. Вдобавок к этим ощущениям примешивалось еще что-то, что-то давно забытое, и в то же время… Нет, этого не могло быть! Но тут позади нее раздался голос, который рассеял все сомнения:
- Алекса, - голос был чистым, глубоким. Он словно искрился светом, и его хотелось слушать бесконечно. Такой голос мог принадлежать только одному человеку, вернее вампиру.
Алекса обернулась. Посреди пустынной, скудно освещенной улицы стояла прекрасная молодая женщина в обтекающем черном платье. Выглядела она не старше двадцати пяти. Высокая, с точеной фигурой. Волосы цвета спелой пшеницы мягкими волнами спускались ниже пояса, а изумрудно-зеленые глаза смотрели прямо на нее.
- Менестрес? - не веря своим глазам, тихо сказала Алекса. Меньше всего она ожидала встретить здесь, на тихой Московской улице, саму королеву вампиров. Ту, что обратила ее. Алекса просто не знала как реагировать, особенно если учесть, что она не слишком красиво ушла от нее. У королевы были все права злиться на нее.
- Давненько мы с тобой не виделись, - королева медленно шла, будто плыла, в сторону Алексы.
- Да, - ответила она, продолжая стоять на месте. Хотя ее так и подмывало скрыться. Но нет, это было невозможно. Она не смогла бы жить с этим. К тому же надо было раз и навсегда все выяснить. Теперь ей это было просто необходимо.
- Ты все такая же, - Менестрес улыбнулась одними губами и провела по ее щеке кончиками пальцев, - и все же в тебе что-то изменилось.
От королевы не ускользнуло удивление, промелькнувшее в глазах Алексы. От нее вообще никогда ничего не ускользало. Она сказала:
- Нам нужно поговорить.
- Согласна, - Алекса тоже собралась идти до конца. - Спустимся в катакомбы?
- Нет, - покачала головой Менестрес. - Не думаю, что это подходящее место. К тому же я в Москве не надолго, и не хочу, чтобы кто-либо знал о моем приезде.
- Тогда можем поговорить в моей квартире - это всего минут в пятнадцати езды отсюда, - предложила Алекса. - Мы там будем одни.
- Хорошо.
Менестрес села в машину Алексы. А та, прежде чем сесть самой, еще раз оглядела темную улицу. Она ожидала, что вот-вот появиться Димьен - верный телохранитель королевы, всегда следующий за своей госпожой словно тень, но этого не произошло. Словно прочтя ее мысли, Менестрес сказала:
- Я велела ему остаться. Ведь нам лучше поговорить с глазу на глаз.
На это Алекса лишь коротко кивнула и села за руль. Спустя миг машина фыркнула и тронулась с места. Всю дорогу они не проронили ни слова. Алекса даже практически не смотрела в сторону королевы. Разговор предстоял быть не из легких, и ей почему-то не хотелось начинать его раньше времени, а болтать о всякой ерунде было совсем уж не к месту.
И вот они прибыли на место. Но это был не новый дом Алексы, где она жила теперь вместе с Сергеем и Полиной. Здесь находилась ее старая квартира, которую она собиралась продать, но как-то не было времени этим заняться. Теперь она даже радовалась, что не успела продать ее. Здесь они смогут поговорить без лишних свидетелей. И какой бы поворот не принял их разговор - пострадает только она. Если королева злиться на нее, что ж, Алекса была готова принять удар, но не в коей мере не хотела подставлять под него Сергея или Полину. Это было не их дело, а только Менестрес и ее.
Алекса открыла дверь, приглашая королеву войти. Здесь практически все осталось по-прежнему: мебель, посуда. В новую квартиру она перевезла лишь те вещи, которые приехали вместе с ней в Москву, да часть одежды. Поэтому квартира казалась еще довольно обжитой, хотя Алекса в последний раз была здесь не меньше месяца назад.
Они молча прошли в гостиную. Разговор обещал быть долгим и не простым. Менестрес села в кресло, Алекса примостилась рядом на диване. Первой заговорила королева. Пристально посмотрев в лицо Алексе, словно пытаясь найти в нем что-то, она сказала:
- Подумать только, передо мной сидит вампирша с силой магистра, и она - мое создание.
Алекса практически не обратила внимания на эти слова. Желая, наконец, внести ясность в сложившуюся ситуацию, разобраться во всем раз и навсегда, она тихо, но бесстрашно спросила:
- Ты злишься на меня, госпожа?
Менестрес убрала упавшую на лицо золотистую прядь волос, еще раз посмотрела в глаза Алексы, и только затем ответила:
- Нет. Я никогда не злилась на тебя.
- Правда? - в голосе Алексы было неподдельное удивление. Откровенно говоря, она не ожидала подобного ответа, и даже мысленно готовила себя к самому худшему.
- Да. Не скрою, то, как ты уехала, несколько раздосадовало меня. Но я уже некоторое время ждала нечто подобного.
- Ждала?
- Именно, - легкая улыбка тронула губы Менестрес. - Я слишком долго живу на этом свете, и от меня не так-то легко что-либо утаить. Ты жила рядом со мной, и я видела, как мечется твоя душа. Ты всегда, даже еще будучи человеком, была похожа на волка-одиночку, предпочитала танцевать под звук своих собственных барабанов. Это-то и привлекло меня в тебе. И это же поставило тебя перед сложным выбором: предать самое себя или пойти тернистой тропой отступницы. Я видела, как тебе было не легко, как ты терзалась. Ты должна была встречаться с другими вампирами, присутствовать на различных приемах, но ты этого не хотела. Не хотела идти той дорогой, которую выбирало большинство.
Тебе нравилось одиночество. Для многих оно - злейший враг, но для тебя оно всегда было другом. Волк-одиночка. Поэтому ты изначально была сильнее многих, но в чем-то и уязвимее. Тебе трудно было пустить кого-то в свое сердце. Возможно, это тоже оказало свое влияние, и ты сделала свой выбор.
Ты приняла тогда единственно правильное решение, не предала себя, и я не осуждаю тебя.
Алекса слушала Менестрес, затаив дыхание. Королеве удалось очень точно передать то, что она тогда чувствовала. Даже сама Алекса вряд ли смогла бы рассказать о том, что с ней было тогда, лучше ее. Вслух же она сказала:
- Ты права.
На это Менестрес лишь снова улыбнулась. Она протянула руку и убрала челку, упавшую на глаза Алексы. Жест - столь знакомый и родной, напомнивший им обоим о прошлом. Королева сказала:
- И все же ты изменилась. Я вижу это в твоих глазах. В них появилось новое выражение, и оно мне нравится. Думаю, здесь не обошлось без Сергея…
- Ты знаешь о нас с Сергеем? - в голосе Алексы было больше удивления, чем смущения.
- Конечно, ведь он тоже мой птенец. И я рада за вас, как и рада была узнать, что ты стала магистром этого города. Я всегда говорила, что рано или поздно это должно было случиться.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. (Страница 1)
    • Глава 2. (Страница 1)
    • Глава 3. (Страница 2)
    • Глава 4. (Страница 3)
    • Глава 5. (Страница 4)
    • Глава 6. (Страница 5)
    • Глава 7. (Страница 6)
    • Глава 8. (Страница 7)
    • Глава 9. (Страница 8)
    • Глава 10. (Страница 9)
    • Глава 11. (Страница 10)
    • Глава 12. (Страница 12)


Алия Якубова

История одного вампира

 Читать книгу

Аннотация

Как человек становится вампиром? По разному. Кто то из героев книги стал им тысячелетия назад, а кто то — сегодня, в современной Москве.В этой книге читателя ждет встреча с загадочным народом, о котором уже столько написано и рассказано.А вы не знали, что рядом с вами живут вампиры?

Содержание

Создание книги: Elfa
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel