Альфред Ван Вогт - Торговый дом оружейников

1 Альфред Ван Вогт

1

Хедрок отвлекся от своего луча-информатора, хотя экран продолжал светиться, в мельчайших деталях передавая все, что происходит в конференц-зале императорского дворца. Молодая женщина с непроницаемым выражением лица сидела на троне, мужчины низко склонялись перед ней, и их голоса слышались совершенно отчетливо. Все было как обычно. Впрочем…
У Хедрока пропал интерес к совещанию в зале, тем более что теперь ему следовало торопиться. Из ума не шли роковые слова женщины.
- При данных обстоятельствах, - сказала она несколько минут назад, - мы больше не можем себе позволить идти на риск с перебежчиком из стана оружейников. То, что случилось, слишком важно. Поэтому, генерал Грэлл, исключительно ради подстраховки арестуйте капитана Хедрока через час после обеда и повесьте его. Повторяю: ровно через час, поскольку, во-первых, он, как обычно, будет обедать за моим столом, и, во-вторых, я намерена присутствовать на казни.
- Слушаюсь, ваше величество.
Хедрок ходил взад-вперед по комнате. Затем вновь устремил мрачный взгляд на экран, который, будучи материализован, как сейчас, занимал весь угол. Молодая женщина все еще сидела в конференц-зале, правда, уже в одиночестве, и зловещая ухмылка играла на ее продолговатом лице. Ухмылка исчезла, когда женщина дотронулась до кнопки на подлокотнике и начала ясным голосом диктовать. Некоторое время Хедрок прислушивался к ее указаниям, касавшимся рутинных дворцовых дел, но вскоре сосредоточился на собственных проблемах. Необходимо выпутаться из этого безнадежного положения. Очень осторожно он стал настраивать пульт. Образ молодой императрицы померк. Экран осветился раз-другой, и на нем возникло контрастное изображение человека.
Хедрок сказал:
- Вызываю Высший Совет Торгового Дома оружейников.
- Потребуется минута, - деловито произнес человек, - чтобы собрать членов Совета.
Хедрок озабоченно кивнул. Он вдруг занервничал. Хотя вызов он произвел довольно уверенным тоном, Хедроку все-таки показалось, что голос его чуточку дрогнул. Он сидел очень спокойно, сознательно расслабившись. Через минуту на экране появилось с десяток лиц - вполне достаточно для кворума.
Хедрок сразу доложил о смертном приговоре. И добавил:
- Несомненно, происходит что-то экстраординарное. За последние две недели, когда собирался имперский кабинет, я всякий раз замечал, что высшие офицеры вовлекают меня в пустые разговоры, мешая вернуться в свою комнату. Обращаю ваше внимание на фактор времени: арест произойдет через час после обеда, то есть в моем распоряжении остается три часа. Сегодня мне почему-то дали вернуться к себе во время заседания кабинета - уж не для того ли, чтобы услышать приговор? Если они знают возможности нашего Высшего Совета, то должны понимать, что, предупреждая меня заранее, дают шанс скрыться.
- Что вы предлагаете? - резко спросил член Совета Питер Кадрон. - Намерены остаться?
Волнение снова охватило Хедрока.
- Вы, мистер Кадрон, конечно, помните, что мы анализировали характер императрицы. Она дитя своего века со всеми его социальными неурядицами и техническим совершенством - отсюда неуравновешенность и склонность к авантюризму, как и у девятнадцати миллиардов ее подданных. Ей необходимы перемены, новые ощущения, возбуждение. Но во главу угла следует поставить то, что она наделена имперской властью и представляет консервативные силы, не желающие менять прежние порядки. В результате - постоянные шараханья из стороны в сторону, опасное состояние несбалансированности, которое делает ее самым страшным врагом Торгового Дома за много веков его существования.
- Несомненно, - заключил другой член Совета, - казнь даст разрядку ее взвинченным нервам. В те несколько минут, когда вы будете дергаться, болтаясь в петле, жизнь покажется ей менее пресной.
- Мне представляется, - твердым голосом произнес Хедрок, - что один из наших ноуменов мог бы просчитать различные варианты и дать практический совет, каким образом мне поступить.
- Сейчас посоветуемся с Эдвардом Гонишем, - сказал Питер Кадрон. - Пожалуйста, потерпите, пока мы обсудим этот вопрос.
Они исчезли, вернее, отключился звук. И хотя Хедрок видел, как двигаются губы, голосов не слышал. Разговор продолжался долго, казалось, время тянется слишком медленно, пока люди на экране объяснялись с кем-то, кого не было видно. В ожидании Хедрок крепко сжал зубы, сцепил пальцы рук. Он вздохнул с облегчением, когда молчание прервалось и Питер Кадрон сказал:
- Сожалеем, но вынуждены констатировать следующее. Эдвард Гониш не стал полагаться на интуицию из-за отсутствия предшествующего опыта. В вашем случае следует руководствоваться только логикой. Поэтому мы хотели бы знать, считаете ли вы возможным присутствовать на обеде? Иными словами, до какого предела сохраняется шанс на побег из дворца?
Хедрок очень надеялся на практический совет, и что же он получил вместо него? Этот гений, ноумен по имени Эдвард Гониш, великий спец по части интуиции, от решения которого зависит его судьба, увиливает. Хедрок не сразу пришел в себя, но, постепенно успокоившись, сказал:
- Нет, если я останусь на обед, я обречен. Императрица любит играть в кошки-мышки и наверняка сообщит мне о приговоре во время трапезы. У меня есть план, который целиком зависит от ее эмоционального восприятия. Он основан на том предположении, что императрица сочтет необходимым оправдаться.
Хедрок замолчал, хмуро взглянул на экран, затем продолжил:
- Хотелось бы подробнее узнать о ходе вашего обсуждения. Мне годится любая помощь.
- Вам известно, Хедрок, - вступил в разговор член Совета Кендлон, человек с мясистой физиономией, - ваше присутствие во дворце преследует две цели. Первая - предупредить Торговый Дом оружейников о внезапном нападении, которое представит опасность для всей нашей цивилизации, - и в этом вопросе наше мнение едино. Вторая цель - это, конечно, выношенный вами план по части установления постоянных контактов и взаимопонимания между Торговым Домом оружейников и Имперским правительством. Следовательно, ваша шпионская деятельность имеет второстепенное значение. Любую не слишком важную информацию, полученную вами, можете оставить при себе - нам она не нужна. Но прошу припомнить: не слышали ли вы какого-либо намека, дающего основание предположить, что готовится нечто катастрофическое?
Хедрок медленно покачал головой. Он вдруг почувствовал себя душевно опустошенным и бессильным физически. Наконец, собравшись, заговорил размеренно, подбирая слова, которые, казалось, шли откуда-то из ледяного далека:
- Я вижу, господа, вы не пришли к какому-либо определенному решению, а между тем едва ли станете отрицать, что хотели бы сохранить налаженные мною связи. Кроме того, ничуть не сомневаюсь, вам не терпится узнать, что же скрывает императрица. Ведь недаром вы упомянули о предложенном мною плане. И в связи со всем этим я намерен остаться.
Они не очень-то торопились с согласием. При своеобычном, необузданном характере императрицы, заметил один из членов Совета, любое необдуманное слово Хедрока может привести к фатальному исходу. Они самым дотошным образом пустились в обсуждение разных деталей. Дело заключалось в том, что Хедрок первым в истории предал Торговый Дом оружейников и тем не менее отказывал любопытной правительнице в какой-либо конкретной информации. Незаурядная внешность, яркий ум, сильный характер Хедрока уже пленили ее. Сколько же усилий пропадет даром, если сейчас, спешным порядком, выкрасть его из дворца! Поэтому, рассуждал другой член Совета, если исключить тот факт, будто против нас замышляют нечто злокозненное и слишком опасное, следует полагать, что императрица решила испытать Хедрока, угрожая смертью, дабы рассеять свои подозрения. Так что будьте предельно осторожны! В крайнем случае выдайте ей секретные сведения о Торговом Доме
- поначалу самого общего характера, чтобы возбудить интерес к более важным, более точным данным и…
Тут раздался звонок в дверь. Хедрок вздрогнул, нажал кнопку на пульте и отключился, прервав разговор. Ясно сознавая, что позволил себе разволноваться, он, умышленно не спеша, вынул из галстука обыкновенную золотую булавку и склонился над столом. На нем лежал перстень, маленькая блестящая вещица; покрытая орнаментом головка перстня в точности повторяла экран большого информатора в углу комнаты, с той лишь существенной разницей, что была вещественной, вполне осязаемой, а вся конструкция приводилась в действие атомными силами при помощи совершенной энергетической установки, заключенной в корпус перстня. Гораздо проще было воспользоваться автоматическим рычажком, вделанным на всякий экстренный случай, как сейчас, но Хедрок тянул время, дабы успокоиться.
Задача была довольно трудная, пожалуй, сравнимая с вдеванием нитки в иголку. Три раза он не мог попасть в пазик - рука еле заметно дрожала. На четвертый - удалось. Экран вспыхнул, словно лампочка лопнула, правда, не оставив осколков и вообще никаких следов - все растворилось в воздухе. На тумбочке в углу, где секунду назад располагался информатор, лежало лишь одеяльце, используемое в качестве подстилки, чтобы не поцарапать поверхность тумбочки. Хедрок швырнул его в спальню, затем постоял в нерешительности, держа перстень на ладони. Наконец положил его в металлическую коробочку, к трем другим кольцам, и нажал на кнопку, чтобы все они исчезли, если кто-нибудь вздумает открыть коробочку. Когда он размеренным шагом направился к двери, в которую настойчиво звонили, только перстень-пистолет остался у него на пальце.
В высоком человеке, стоявшем в коридоре, Хедрок узнал одного из дежурных офицеров императрицы. Тот кивнул и отчеканил:
- Капитан, ее величество просила сообщить, что обед уже подают. Будьте любезны следовать за мной без промедлений.
В первое мгновение у Хедрока создалось впечатление, что над ним грубо подшутили - императрица Иннельда уже начала свою щекочущую нервы игру. Не могло так быстро наступить время обеда! Он взглянул на часы. На маленьком циферблате было 12:35. Прошел час с тех пор, как из суровых, прекрасно очерченных уст императрицы он услышал смертный приговор.
Фактически ему не оставили выбора - идти на обед или нет. Все решили за него уже тогда, когда он сообщал Совету, будто располагает тремя часами. Положение приобрело полную ясность, когда он шел мимо солдат, стоявших в каждом коридоре на пути в императорскую столовую. Да, вот она реальность, от которой никуда не денешься. Хедрок остановился на пороге огромного зала, постоял немного, приходя в себя, и саркастически улыбнулся. Затем спокойно, с легкой усмешкой на устах прошел между рядами столов с шумными придворными и опустился на свое место в пяти креслах от императрицы, сидевшей во главе трапезы.

2

Коктейль и суп уже были поданы. После активного обсуждения ситуации с членами Совета, столь внезапно прерванного, Хедрок пребывал в некоторой задумчивости и ждал, что будет дальше, разглядывал мужчин вокруг себя - молодых, уверенных в себе, умных и преданных сторонников ее императорского величества.
С острым чувством сожаления подумал о том, что сейчас все должно кончиться. Шесть месяцев с немалым удовольствием провел он в этом блестящем обществе. При виде этих надменных мужчин, наделенных огромной властью, предающихся необузданным наслаждениям, он с грустью думал о своем далеком прошлом. Улыбка, скорее смахивающая на гримасу, исказила его лицо. Бессмертие, которым наделили Хедрока, порождало одну особенность, кстати, постоянно прогрессирующую, - он все реже думал о самосохранении, играл с огнем, подчас неоправданно рисковал, подвергая жизнь опасности. Он давно знал, что непременно ввяжется в какую-нибудь передрягу, выйти из которой вряд ли помогут его скрытые силы. Хотя теперь, как и прежде, руководствовался лишь целью, отличной от той, в какой его подозревали.
Вдруг голос императрицы перекрыл шум разговоров и вывел его из задумчивости:
- Где витают ваши мысли, капитан Хедрок?!
Хедрок медленно повернул к ней голову. Ему захотелось быстрым взглядом сказать ей больше, чем он позволял себе до сих пор. Ибо, едва занял свое место, сразу же почувствовал, как за ним наблюдают ее зеленоватые глаза. Держалась она поразительно - само благородное спокойствие, полное самообладание. Он еще раз отметил типичные для рода Айшеров черты лица: высокие скулы, волевой подбородок. Последняя представительница выдающейся династии, последняя из наделенных властью, но, вероятно, не последняя в роду. Безграничная энергия, безудержные страсти пылали в ней. Совершенно очевидно, прекрасная Иннельда, несмотря на сумасбродный характер, выстоит, как и ее знаменитые предки, преодолев интриги, победив коррупцию, и передаст власть наследнику, следующему Айшеру.
«Сейчас, воспользовавшись благоприятным моментом, самое правильное задеть ее за живое», - с возрастающей тревогой подумал Хедрок. И выпалил:
- Я вспомнил, Иннельда, о вашей бабушке, прелестной Ганил, златокудрой императрице, которую семь раз лишали трона. Если бы не ваши темные волосы, вы были бы точной ее копией в молодости.
Тень замешательства мелькнула в зеленоватых глазах. Императрица сжала губы, затем приоткрыла их, как будто собираясь что-то сказать. Однако Хедрок не стал ждать:
- В Торговом Доме оружейников есть ее полная иллюстрированная биография. Вот я и подумал: как ни печально, но пройдут годы и от вас останется только рассказ с картинками в какой-нибудь пыльной видеотеке.
Удар попал в цель. Хедрок знал, что императрице была невыносима мысль о старости и смерти. Глаза ее гневно сверкнули, и в них, как это не раз случалось прежде, он прочитал обуревавшие ее чувства.
- Уж вам-то, по крайней мере, - прерывающимся голосом изрекла императрица, - не видать моего полного жизнеописания в картинках. Вам, мой дорогой капитан, наверное, будет любопытно узнать, что ваша шпионская деятельность разоблачена и сегодня вас повесят!
Ее слова потрясли Хедрока. Одно дело - предаваться досужим размышлениям в тиши кабинета: дескать, ничего страшного нет, просто изощренная проверка, ловкая попытка вытянуть из тебя кое-какие сведения, и совсем другое - сидеть рядом с женщиной, которая может позволить себе быть жестокой и безжалостной, каждый каприз которой беспрекословно воспринимается преданным окружением, да еще слышать из ее уст свой смертный приговор! Никакая логика не в силах противостоять тирану во плоти, тут всякие размышления нереальны.
Вот и попробуй теперь вразумительно объяснить самому себе, как очутился в столь незавидном положении. Ведь ничего не стоило спокойно выждать, когда через два-три поколения в роду Айшеров появится самая обыкновенная женщина, а не такой тиран. Впрочем, поздно предаваться пустым мечтаниям. Хедрок сделал над собой усилие, расслабился и улыбнулся. В конце концов он вынудил ее объявить приговор гораздо раньше, чем она хотела. Хоть и скверная, но все-таки психологическая победа. Н-да, еще несколько таких побед, и нервное потрясение ему обеспечено.
Люди в огромной столовой еще разговаривали, только не за императорским, а за дальними столами. Внимание Хедрока сосредоточилось на ближайшем окружении. Одни не сводили глаз с императрицы, другие - с него. И почти все пребывали в одинаковом замешательстве. Как видно, не могли разобрать, то ли это плохая шутка, то ли очередная драма, которые императрица время от времени разыгрывала, кажется, с единственной целью - испортить людям аппетит. Мысли Хедрока были сконцентрированы на важности момента, ибо приближенные вслушивались в их разговор и он надеялся, что их участие спасет ему жизнь.
Императрица первая нарушила молчание:
- Плачу пенни за ваши последние мысли, капитан, - произнесла она мягко и язвительно.
Хлестко подковырнула. Хедрок проглотил насмешку.
- Я не отказываюсь от своих слов: вы очень похожи на очаровательную, темпераментную Ганил. Правда, с той лишь разницей, что она в свои шестнадцать лет не спала со змеей!..
- Что такое? - изумился один из придворных. - Иннельда спала со змеей? Надеюсь, вы выразились иносказательно? Однако смотрите-ка - она краснеет!
И действительно. Взгляд Хедрока не без удивления задержался на вспыхнувших румянцем щечках. Он не ожидал такой сильной реакции. Несомненно, сейчас произойдет яростный взрыв. Впрочем, он не повергнет в смущение самоуверенных молодых людей за императорским столом, выдвинувшихся по непременным для всех качеством - выдающихся личностей и подхалимов одновременно.
- А ну-ка, Хедрок, - сказал усатый принц дель Куртин, - не утаивайте от нас такую пикантную подробность. Я полагаю, она тоже извлечена из иллюстрированного досье Торгового Дома оружейников.
Хедрок молчал. Казалось, улыбнувшись кузену императрицы, он подтвердил свои слова, хотя на самом деле едва видел принца краешком глаз. Его внимание было сконцентрировано сейчас на единственно важном для него человеке. Императрица Айшер медленно наливалась гневом. Она тяжело поднялась.
- Вы, капитан, поступили весьма умно, - мрачно заметила она, - повернув разговор таким образом. Но смею заверить, пользы это вам не принесет. Ваша быстрая реакция лишь подтверждает то, что вы знали о моем намерении. Вы шпион, и мы делаем соответствующий вывод.
Глаза ее грозно сверкали, но в голосе почти не улавливались злобные нотки, на что и надеялся Хедрок.
- Ну что вы, Иннельда, - вступился кто-то из приближенных. - Неужели вы собираетесь отделаться бездоказательной констатацией шпионской деятельности капитана?
- Берегитесь, господин ходатай, - вспылила она, - не то составите компанию Хедроку!
Мужчины за столом обменивались многозначительными взглядами. Некоторые неодобрительно качали головами, а затем все разом, как по команде, заговорили друг с другом, не обращая внимания на императрицу.
Хедрок ждал. Случилось то, на что он очень и очень рассчитывал, однако он почему-то не испытывал чувства удовлетворения. Бывало, демонстративное пренебрежение мужчин, чьим обществом правительница дорожила, производило на нее немалое эмоциональное воздействие. С момента появления здесь Хедрок дважды был тому свидетелем. Но, кажется, на этот раз дело обстояло несколько иначе. Да, именно так, убедился он, когда увидел кривую усмешку на устах императрицы.
- Весьма сожалею, джентльмены, но у вас сложилось неверное представление. Прошу извинить меня за резкие слова, которые, кажется, дали вам основание думать, будто мое решение относительно капитана Хедрока носит сугубо личный характер. Нет, просто меня крайне обеспокоило открытие, что он шпион.
Ее слова произвели впечатление. Они прозвучали достаточно убедительно, и мужчины, молча выслушав ее, больше не вступали в разговоры между собой. Хедрок сидел, откинувшись в кресле, и с каждой секундой все больше осознавал свое поражение. Он склонялся к мысли, что побудительной причиной для вынесения приговора явился не шпионаж, а нечто другое, весьма и весьма серьезное, пока еще недоступное его пониманию.
Необходимо было предпринять нечто чрезвычайное.
И он погрузился в раздумья. Длинный стол под белой гладкой, как атлас, скатертью, два десятка мужчин, сидевших за ним, отошли на задний план, уступив место лихорадочным поискам выхода. Дабы круто изменить наметившийся ход событий, нужно выкинуть что-то сногсшибательное. Но тут до него дошло, что уже какое-то время говорил принц дель Куртин:
- …Нельзя же голословно обвинять человека в шпионаже и полагать, что мы сразу поверим. Мы знаем - когда вам очень нужно, вы можете быть самой изобретательной выдумщицей на всем белом свете. Если бы я предвидел, что случится нечто подобное, непременно пришел бы сегодня утром на заседание кабинета. Вы готовы, Иннельда, представить хоть какие-нибудь доказательства?
Хедрок заерзал в кресле. Ближнее окружение императрицы в основном одобрило приговор, по сути, даже не дав себе труда задуматься над его мотивами и обоснованием. Следовательно, чем скорее эти люди перестанут болтать, тем лучше. Но тем большую осторожность необходимо проявлять ему. И повернуть дело так, чтобы императрица пошла на попятную. В какой именно форме - не имеет значения.
Когда императрица заговорила, голос у нее был мрачноватый и напряженный, хотя она пыталась сдерживать себя:
- Весьма сожалею, но прошу вас поверить мне на слово. Возникло весьма серьезное положение. Оно было единственным предметом обсуждения на сегодняшнем заседании кабинета. Уверяю вас: решение о казни капитана Хедрока принято единогласно, хотя лично я огорчена тем, что возникла столь печальная необходимость.
- Иннельда, я был лучшего мнения о вашем интеллекте, - заметил Хедрок.
- Уж не думаете ли вы, будто я разузнал об очередном злокозненном выпаде против Торгового Дома оружейников, кстати, явно бессмысленном, совершенно бесполезном, и теперь вознамерился сообщить им об этом пустяке?
Правительница обожгла его взглядом.
- Я вовсе не собираюсь раскрывать все наши карты, - чеканила она, словно била молотом по наковальне. - Не знаю, какие средства связи вы используете для контакта с вашим начальством, но мне известно, что они существуют. Мои физики постоянно регистрируют на своих приборах мощные волны дальней связи.
- Исходящие из моей комнаты? - мягко спросил Хедрок.
Она взглянула на него в упор, сердито кривя губы. В ее словах не было полной уверенности:
- Вы не посмели бы прийти сюда, если бы все было столь очевидно. И довожу до вашего сведения, сэр, что не намерена вступать в пререкания.
- Хотя даже не представляете себе, о чем идет речь, - молвил Хедрок так спокойно, как только мог. - Я сказал все необходимое, дабы доказать свою невиновность, когда открыл никому не известный здесь факт, и могу повторить: в возрасте шестнадцати лет вы одну ночь провели в постели с живой змеей.
- Вот-вот! - воскликнула императрица. Она задрожала от восторга. - Начинаются признания. Итак, вы предполагали, что придется защищаться, и приготовили неотразимую реплику.
Хедрок пожал плечами:
- Против меня что-то готовилось. В течение последней недели мою квартиру обыскивали каждый день. Меня принуждали выслушивать скучнейшие монологи увешанных орденами болванов из Военного министерства. Я оказался бы круглым дураком, если бы не просчитал все возможные варианты.
- Никак не возьму в толк, - вступил в разговор один молодой человек, - при чем тут змея? Каким образом ваша осведомленность о ней доказывает вашу невиновность?
- Не будьте таким ослом, Мэддерн, - заметил принц дель Куртин. - Все очень просто. Торговый Дом оружейников знал интимные подробности жизни дворца Иннельды задолго до того, как здесь появился Хедрок. То есть система шпионажа существует давно и более опасна, более изощренна, чем мы предполагали раньше. Следовательно, обвинение против капитана Хедрока состоит в том, что он, видимо, по беспечности не рассказал нам о ней своевременно.
В голове Хедрока вертелось: еще не пора, еще не пора. Очень скоро и весьма неожиданно может случиться нечто непредвиденное, и тогда он должен будет действовать быстро, решительно, точно определив время удара. Вслух он произнес ровным голосом:
- О чем вы беспокоитесь? За последние триста лет у Торгового Дома оружейников не было ни малейшего намерения свергнуть имперское правительство. Я знаю абсолютно точно, что луч-информатор используется с огромной осторожностью. Он никогда не применялся ночью, за исключением того случая, когда ее величество приказала изъять из зоопарка змею. Две женщины-ученые, в ведении которых находится приемная установка, продолжали наблюдение из собственного любопытства. Конечно, такой неординарный эпизод был занесен в досье. Может быть, вам небезынтересно узнать, ваше величество, что по этому поводу было написано два психологических сочинения, в том числе нашим величайшим роботом Эдвардом Гонишем.
Краем глаза Хедрок видел, как стройное, гибкое тело женщины подалось вперед, губы чуть приоткрылись, глаза распахнулись с неподдельным интересом.
- Что же он там насочинял про меня? - произнесла она очень тихо. Казалось, она вкладывает в слова все свое существо. Потрясенный Хедрок понял, что его час наступил. Вот теперь, подумал он, теперь!
Его била дрожь. Он ничего не мог поделать с собой, впрочем, ему было все равно. Приговоренный к смерти, конечно, должен испытывать сильное волнение, в противном случае он не человек и недостоин сострадания. Его голос, перекрыв шум разговоров за дальними столами, звучал неистово и страстно. Правда, в этом не было особой нужды - женщина и без того впилась в него широко открытыми глазами. Полуребенок, полугений, она всем своим сильно чувствующим, эмоциональным существом жаждала чего-то необыкновенного.
- Должно быть, все мы безумны, - проговорил Хедрок. - Вы постоянно недооцениваете Торговый Дом оружейников и их бурно развивающиеся научные исследования. Мысль, будто я прибыл сюда как шпион, будто интересуюсь какой-то пустяковой тайной правительства, совершенно абсурдна. Мое присутствие имеет одну лишь цель, и императрица прекрасно осведомлена о ней. Если ее величество покончит со мной, она умышленно убьет в себе то хорошее, то выдающееся, что в ней есть. Хотя, насколько могу судить, представители рода Айшеров в самый последний момент избегали самоубийственных действий.
Нахмурившись, императрица приняла обычную позу, откинувшись в кресле.
- То, что вы сказали о своей цели, свидетельствует лишь о вашей ловкости, - заметила она.
Хедрока прервали, но не смутили, он не собирался уступать инициативу.
- Очевидно, вы забыли историю, - с жаром продолжал он, - или утратили реальный взгляд на вещи. Оружейные заводы были основаны несколько тысячелетий назад человеком, считавшим, что бесконечная борьба разных группировок за власть - безумие и что гражданские войны, как и все другие, должны быть навсегда прекращены. В те годы только-только отгремела война, в которой погибло более миллиарда человек. И он, первооснователь заводов, обрел тысячи сторонников, решивших идти с ним до конца. Его идея была проста: никакое действующее правительство не будет свергнуто. Но вместе с тем учреждается организация, единственная цель которой - дать гарантии, что правительство никогда не станет обладать всей полнотой власти над своим народом.
Хедрок перевел дух:
- Всякий человек, считавший себя несправедливо обиженным, получил полное моральное право покупать оружие для самозащиты. Это стало возможным, когда изобрели электронную и атомную систему контроля, позволившую возвести неподдающиеся разрушению заводы и производить исключительно оборонительное оружие. Гангстеры и прочие преступники уже не могли им воспользоваться для нападения.
Сначала люди думали, что Торговый Дом оружейников представляет собой нечто вроде завуалированной антиправительственной организации, которая станет защищать их интересы. Но время шло, а Торговый Дом не вмешивался в дела Айшеров. Защищать собственную жизнь и достоинство было делом каждого человека или группы лиц. Предполагалось, что люди сами научатся постоять за себя, а власть имущие, обычно стремящиеся закабалить их, будут вынуждены сознательно сдерживать эти свои порывы. И таким образом между теми и другими возникнет более или менее устойчивое равновесие.
Однако оказалось необходимым предпринять еще один шаг, на сей раз для защиты не от правительства, а от не в меру алчного частного предпринимательства. Пути развития цивилизации настолько усложнились, что простые смертные не могли противостоять агрессивным бизнесменам, пускавшимся во все тяжкие ради сверхприбылей.
Хедрок заметил, как встревожилась императрица. Ее нельзя было заподозрить в любви к Торговому Дому оружейников, да он и не собирался изменить ее отношение к ним. Его цель состояла в том, чтобы довести до сознания окружающих абсурдность ее подозрений. И он перешел к главному.
- Во дворце не совсем ясно представляют, что Торговый Дом оружейников в силу своих потрясающих научных достижений могущественнее правительства. Конечно, оружейники понимают, что народ может не поддержать их, если они, пренебрегая здравым смыслом, свергнут императрицу и тем самым подорвут стабильность отношений - основу сосуществования. Тем не менее их превосходство несомненно . Уже по одному этому обвинения императрицы в мой адрес беспочвенны, и их мотивы, как видно, совершенно иные.
Хедрок почувствовал, что драматизм нарастает, и замолчал. Главное он сказал, атмосферу накалил, теперь требовалась разрядка, и они ее получат, только в несколько неожиданном виде.
- Чтобы вы уяснили всю значительность научных достижений оружейников, хочу сообщить, что Торговый Дом обладает удивительно тонким аппаратом, который может предсказать кончину человека. Шесть месяцев назад, незадолго до прибытия во дворец, ради собственной забавы я получил сведения о том, когда умрет каждый член имперского кабинета и многие здесь присутствующие.
Теперь они были у него в руках. Сидели как завороженные, впившись в него лихорадочными глазами. Но он не позволил себе упустить инициативу. С усилием поклонился чуть побледневшей правительнице и торопливо продолжил:
- Счастлив объявить, ваше величество, что вам предстоит долгая, неизменно благополучная жизнь. К сожалению, - в его голосе послышались печальные нотки, - здесь присутствует джентльмен, которому судьба предопределила умереть сегодня… и даже в этот час.
Он не стал упиваться произведенным эффектом. Нельзя было терять ни секунды. Того и гляди, его обман откроется и все пойдет прахом.
- Генерал Грэлл! - громко сказал он, повернувшись к столу, за которым сидели военные.
- При чем тут я? - с опаской спросил генерал, которого обязали исполнить приговор.
Хедрок успел отметить, что в зале установилась томительная тишина. Сознавая, что все внимание сосредоточилось на нем, Хедрок набрал полные легкие воздуха, напряг диафрагму и звонко выкрикнул:
- Генерал Грэлл, если вам суждено умереть, то от чего бы это? Вы больны?
Человек с массивным подбородком медленно встал из-за стола.
- Я чувствую себя прекрасно, - прорычал он. - О чем речь, черт бы вас побрал!
- Сердце не беспокоит? - настаивал Хедрок.
- Нисколько.
Хедрок отбросил кресло и вскочил на ноги. Он пошел ва-банк, и любая ошибка стоила бы ему слишком дорого.
Резким движением он вскинул руку и неучтиво наставил на генерала палец.
- Вы генерал Листер Грэлл, не правда ли?
- Вот именно, капитан Хедрок. Но я крайне возмущен вашей выходкой…
- Генерал, - оборвал его Хедрок, - а я с крайним сожалением должен сообщить, что, по имеющимся данным, сегодня, ровно в 13:15, вы умрете от сердечной недостаточности. Вот в эту минуту, в эту секунду!..
Тут уж медлить было нельзя. Хедрок согнул палец с перстнем, и у него возникло ощущение, как будто в той руке, что указывала на генерала, невесть откуда возник пистолет, конечно, невидимый со стороны.
Это было не массовое изделие, продающееся в обычном магазине, а скорее творение волшебника - специальный анлимитед - оружие безотказное, не требующее перезарядки. Его никто не держал в руках, оно никогда не демонстрировалось на выставках и было рассчитано на применение в сугубо экстремальных ситуациях. Будучи нацелено на пульсирующую ткань, недоступное человеческому глазу, оно прерывало пульсацию.
Что и произошло - мышцы сердца генерала Грэлла, словно зажатые в тиски, были парализованы.
Хедрок разжал руку. Пистолет дематериализовался.
Что тут началось! Все всполошились, началась общая паника. Хедрок подошел к императрице и склонился перед ней. Она выглядела абсолютно, даже как бы сверхъестественно спокойной, и Хедрок не мог подавить в себе волну восхищения. Она могла быть эмоциональной женщиной, но в критические моменты, когда требовалось принять жизненно важные решения, проявляла необычайную твердость характера, унаследованную от Айшеров. Он заглянул в невозмутимую зелень ее глаз, вдруг вспыхнувших, как ему показалось, изумрудными огоньками, и преисполнился надеждой на ее совершеннейшее здравомыслие.
- Наверное, вы сами понимаете, - сказала она, - что косвенно во всем признались, убрав генерала Грэлла.
Он не стал ничего отрицать пред ликом божественного существа, в которое она превратилась в эти мгновения, показавшиеся ему столь долгими.
- Мне сообщили о смертном приговоре, - вымолвил он, - и о том, кто приведет его в исполнение.
- Значит, вы признаетесь?
- Я соглашусь со всем, что бы вы ни сказали, коль скоро вы осознаете, что я стою на страже ваших интересов.
Она взглянула на него с недоверием.
- Человек, выступающий с позиций Торгового Дома оружейников - организации, постоянно борющейся против меня, говорит о моих интересах?
- Я не являюсь, - тщательно подбирал слова Хедрок, - никогда не был и никогда не буду человеком, выступающим с позиций Торгового Дома оружейников.
На лице ее выразилось удивление.
- Я почти верю этому, - кивнула она. - В вас есть что-то странное - я должна понять, что именно…
- Я когда-нибудь вам расскажу. Обещаю.
- А вы, кажется, уверены в том, что я не отдам приказа о вашем повешении какому-нибудь другому офицеру.
- Я уже говорил: Айшеры не доводят себя до самоубийства.
- Вы все о том же… Какое невероятное самомнение! Ну да бог с вами. Дарую вам жизнь, но в данный момент вы должны покинуть дворец. Вам не удалось убедить меня, будто всемогущий луч-информатор все еще действует.
- Неужели?
- Когда мне было шестнадцать лет, возможно, у вас имелось такое средство шпионажа и вы подглядывали за нашей жизнью, но сейчас весь дворец огражден защитными экранами. Через них проникают только волны двусторонней связи. Другими словами, должно быть передающее устройство внутри и приемное устройство снаружи.
- Вы очень умны, - ответил Хедрок.
- Что же касается возможности заглядывать в будущее, - продолжала императрица, - да будет вам известно, о путешествии во времени вне всяких пределов мы знаем столько же, сколько Торговый Дом оружейников. Перемещение туда и обратно ни для кого не секрет, хотя оно и не приводит ни к чему хорошему. Ну да ладно. Я хочу, чтобы вы покинули нас на два месяца. Возможно, я вызову вас раньше. Кстати, передадите Высшему Совету Торгового Дома следующее сообщение: то, что я делаю, не представляет никакой опасности для оружейников. Клянусь честью!
Хедрок долго не спускал с нее глаз. Наконец мягко сказал:
- Я представлю подробнейшее сообщение. Не имею ни малейшего понятия о том, что вы делаете сейчас или собираетесь делать в дальнейшем, но одна ваша черта привлекла мое внимание. В крупных шагах политического или экономического плана, которые мне довелось наблюдать за последнее время, вы придерживались консервативных установок. Откажитесь от них. Грядут перемены. Пусть они наступают. Не противодействуйте, а направляйте их, руководите ими. Поднимите еще выше престиж знаменитого рода Айшеров.
- Благодарю за совет, - произнесла она сухо.
Хедрок поклонился.
- Буду с нетерпением ждать весточки через два месяца, - сказал он. - До свидания.
Гул возобновившихся разговоров нарастал за спиной, когда Хедрок дошел до богато украшенных дверей в дальнем конце зала. В коридоре, где его никто уже не видел, убыстрил шаг. Вошел в лифт, нажал кнопку с обозначением «крыша». Подъем был долгий, и он занервничал. В любую минуту, в любую секунду настроение императрицы могло измениться.
Лифт остановился, створки раскрылись. Он вышел и только тогда увидел большую группу мужчин. Они двинулись навстречу двумя шеренгами, охватывая его справа и слева. Они были в штатском, хотя не составляло труда определить в них полицейских.
В следующее мгновение один из них сказал:

1 Следующая страница


Торговый дом оружейников 2

- Капитан Хедрок, вы арестованы.

3

Хедрок стоял на крыше дворца в окружении двух десятков людей и недоумевал, как это он, баловень судьбы, которому всегда сопутствовала удача, угодил в ловушку. Оказать сопротивление? Слишком уж много тут молодцов, пожалуй, сумеют пресечь любые его поползновения. Но и сдаваться он не намерен. Императрица, отдавая приказ о его задержании, должна была понимать: в подобной ситуации у него нет другого выхода, кроме как пойти на крайние меры, используя все имеющиеся средства защиты. Пора состязания умов, уязвленного самолюбия и реверансов миновала!
- Что вам нужно?! - взорвал тишину его громовой голос.
В былые годы не раз бывали случаи, когда густой баритон Хедрока, при всей мощи походивший на оглушительный рев, парализовал волю людей гораздо более солидных, чем те, что стояли вокруг него на крыше. Увы, сейчас этого не произошло.
Хедрок смутился. Выходит, зря напряг мышцы, готовясь пронестись сквозь строй остолбеневших простофиль, дабы преодолеть какие-нибудь двадцать пять футов. Ему мучительно было видеть почти рядом серебристый автоплан, еще мгновение назад казавшийся столь достижимым. Пробираться силой? С одним пистолетом против двадцати? Конечно, его анлимитед не чета тем, что продаются в оружейных магазинах. С восемью человеками в полукруге он быстро справился бы, а с остальными? К тому же, вероятно, запасшимися бластерами - оружием тоже нешуточным…
Крепко сбитый молодой человек, тот самый, что произнес: «Вы арестованы», прервал невеселые думы Хедрока:
- Не предпринимайте опрометчивых действий, мистер оружейник Джоунз, - отчеканил он. - Советую держаться спокойно!
- Джоунз!.. - невольно повторил Хедрок. Когда неожиданное изумление прошло, он почувствовал себя значительно увереннее. Казалось, совершилось невозможное - появился шанс на спасение. Он быстро овладел собой и оценивающе, но без тревоги обвел взглядом стоявших поодаль стражников, которые совершенно безучастно наблюдали за происходящим: на их лицах не было ни тени подозрения. Хедрок вздохнул с облегчением и сказал:
- Я подчиняюсь.
Люди в штатском взяли его в кольцо и повели к автоплану. Едва они вошли в салон, аппарат взмыл в небо. Хедрок опустился в кресло рядом с молодым человеком, назвавшим пароль, но заговорить смог не сразу.
- Очень смело сработано, - сказал он дружелюбно, - дерзко и эффектно. Хотя, признаюсь, вы заставили меня поволноваться.
Хедрок засмеялся, восстановив в памяти недавний инцидент на крыше дворца, хотел еще что-то сказать, но осекся - молодой человек, сидевший рядом, никак не реагировал на его слова, даже не улыбнулся. Несколько странно с его стороны, подумал Хедрок, заподозрив неладное.
- Простите, как вас зовут? - спросил он у молодого человека.
- Пелди, - отрывисто вымолвил тот.
- Кому пришло в голову снарядить вас?
- Члену совета Питеру Кадрону.
- Понятно, - кивнул Хедрок. - Кадрон подумал, что мне придется с боем пробиваться на крышу и, если я до нее доберусь, понадобится помощь.
- Не сомневаюсь, - произнес Пелди, - что это в какой-то степени оправдывало наше появление.
Слишком уж сдержанным тоном говорил этот молодой человек. Холодок, исходивший от него, все больше настораживал Хедрока. Он мрачно глянул сквозь прозрачный пол на проносящийся внизу городской пейзаж. Автоплан на хорошей скорости летел над Империал-Сити. Хедрок почувствовал вдруг всю тяжесть бремени, взваленной им на себя: он задался целью, в достижении которой отнюдь не был уверен. Да тут еще тайна его бессмертия - о чем никто не должен был знать… Ну ладно, а что ему предстоит в ближайшем будущем?
- Куда же вы намерены меня доставить? - поинтересовался он.
- В отель, - буркнул Пелди.
Отель «Ройал Ганил» служил штаб-квартирой Торгового Дома оружейников. Выходит, мелькнуло в голове Хедрока, затевается нечто достаточно серьезное.
Отелю «Ройал Ганил» скоро будет двести лет. И стоил он, если не изменяет память, семьсот пятьдесят миллиардов. Массивный фундамент огромного здания располагается на площади почти четырех городских кварталов. Стены пирамиды устремлялись вверх ступенчатыми ярусами, и с каждого по законам архитектуры того времени низвергались водопады. На высоте тысячи двухсот футов здание венчалось садом правильной формы со сторонами по восемьсот футов. Благодаря искусному дизайну, создававшему оптический обман, строгий квадрат как бы терял свои границы.
Хедрок построил это здание в память о выдающейся женщине-императрице из того же рода Айшеров, причем в каждой комнате предусмотрел трансмиттерную установку, которая в нужный момент позволяла ему исчезнуть, переместившись в пространстве.
В активное действие установка приводилась одним из перстней, к несчастью, оставшимся во дворце. Отчаяние охватило Хедрока, когда он шел в сопровождении своего эскорта к ближайшему лифту. Впрочем, во дворце он поступил вполне благоразумно, решив надеть только перстень-пистолет, дабы никто не заподозрил, что у оружейников есть и другие выдающиеся изобретения. Правда, в тайниках, разбросанных по всему отелю, находились запасные перстни, но было весьма сомнительно, что ему удастся улучить минутку и, отойдя в сторону от бдительных стражников, заручиться новым перстнем.
Лифт остановился, прервав размышления Хедрока. В неотступном окружении хмурых лиц он очутился в широком коридоре перед дверью со светящейся надписью:
КОРПОРАЦИЯ «МЕТЕОР»
ГЛАВНОЕ УПРАВЛЕНИЕ
Насколько знал Хедрок, вывеска соответствовала действительности лишь наполовину. Гигантская корпорация в самом деле занималась добычей и обработкой металла, но была законспирированной дочерней компанией Торгового Дома оружейников, который, не вмешиваясь в ее чисто производственную деятельность, с немалой пользой для себя обделывал собственные весьма разносторонние дела и делишки под прикрытием вывески самой корпорации и ее многочисленных отделений, разбросанных по всему свету.
Хедрока препроводили в первое помещение - кабинет огромных размеров. Вскоре массивная дверь в противоположной стене отворилась и из нее вышел высокий весьма приятный мужчина средних лет. Они знали друг друга. Однако тот, хотя и улыбнулся дружелюбно, не слишком спешил навстречу.
- Ну, мистер Хедрок, - сказал он, - как поживает императрица?
Улыбка на лице Хедрока получилась натянутой. Его несколько насторожило поведение великого биоробота.
- Счастлив сообщить, мистер Гониш, что она пребывает в добром здравии.
Эдвард Гониш заразительно рассмеялся.
- Боюсь, - вымолвил он, - подобная новость привела бы в уныние очень многих людей. Кстати, в последнее время Высший Совет пытается проникнуть в тайну императрицы, используя мою интуицию. Я анализирую досье на известных и потенциально великих людей. Сведения слишком скудные, гораздо меньше тех десяти процентов, которые мне необходимы. Пока дошел до буквы «М» и могу дать лишь предварительное заключение. Если императрица скрывает изобретение, то, наверное, оно относится к полету во Вселенную. Впрочем, мои выводы основаны не только на интуиции.
Хедрок нахмурился.
- Полет во Вселенную! Она была бы против… - Он замолчал, затем воскликнул: - А ведь вы правы! И кто же изобретатель?
Гониш снова засмеялся:
- Не торопитесь. Я еще не все проверил. Но если вам интересно, мое внимание привлек ученый по имени Дерд Кершоу.
Однако тут выражение его глаз изменилось. Он взглянул на Хедрока с явным подозрением. Наконец спросил с тревогой в голосе:
- Черт возьми, Хедрок, в чем дело? Что вы натворили?
Неожиданно Пелди, офицер тайной полиции, шагнул вперед:
- Право, мистер Гониш, арестованный не должен…
- Не забывайтесь! - оборвал, словно отбрил его, тот. - Отойдите в сторону и не прислушивайтесь. Мне нужно поговорить с мистером Хедроком наедине.
Пелди покорно склонил голову:
- Прошу прощения, сэр. Виноват.
Он отступил к двери и жестом подозвал своих людей, оставив собеседников один на один.
Итак, этот Пелди снова назвал его арестованным. Конечно, Хедрок догадывался о худшем, но гнал от себя мрачные мысли, стараясь думать, что находится лишь под подозрением. Если ни в чем не признаваться, льстился он надеждой, члены Высшего Совета вряд ли будут настаивать на широком разбирательстве.
- Я предложил, чтобы дело передали мне, - вновь заговорил Гониш. - У меня ведь свои методы. Но они и слушать не пожелали. Плохой признак, на мой взгляд. А вы как полагаете?
- Я знаю лишь одно, - сказал Хедрок, - их взволновала решимость императрицы меня повесить. Они снарядили спасательный отряд и выкрали меня из дворца, но… подвергли аресту. Попал из огня да в полымя.
Гониш стоял в задумчивости.
- Если бы вы каким-нибудь образом отделались от них, - сказал он. - Меня не посвятили в обстоятельства дела и, конечно, не снабдили сведениями об индивидуальной психологии членов Совета, поэтому было бы неразумно полагаться на мою интуицию. Но если бы вам удалось настоять на судебном разбирательстве со слушанием сторон, это была бы частичная победа. Высокомерия членам Совета не занимать, так что не следует беспрекословно подчиняться их решениям, как будто исходящим от самого господа бога.
Гониш, нахмурив брови, двинулся к двери, а Пелди тем временем подошел к Хедроку.
- Сюда, сэр, - сказал молодой человек. - Члены Совета примут вас незамедлительно.
- Вот как… - произнес Хедрок. От теплого чувства, вызванного дружеским вниманием Гониша, не осталось и следа. - Не хотите ли сказать, что Совет заседает в соседнем зале?
Ответа не последовало, да Хедрок и не слишком рассчитывал на него. Прямой, весь подобравшийся, он последовал за офицером тайной полиции и переступил порог. Дверь плотно затворилась.
Члены Совета, восседавшие за V-образным столом, устремили на него любопытные взгляды. Странная вещь - если бы два года назад он не отказался баллотироваться в Высший Совет, тоже сидел бы здесь, среди людей разного возраста и способностей, начиная от тридцатилетнего Ансила Неера, блестящего администратора, и до седовласого Бейда Робертса. Впрочем, не все лица были ему знакомы - уж слишком их много. Хедрок начал считать присутствующих, думая о словах Гониша: «Добивайтесь судебного разбирательства!» - что означало: сбейте с них спесь. Хедрок закончил подсчет, и ему стало как-то неуютно. Тридцать! Высший Совет в полном составе! Что же такое они пронюхали, раз собрались все вместе? Он представил себе этих руководителей высокого ранга в их штаб-квартирах, на этой планете, на спутниках, на Марсе или Венере. И где бы они ни находились, они везде прошли через свои вибротрансформаторы и в ту же секунду оказались здесь.
Ради него. И так неожиданно. Более чем странно и весьма тревожно. Хедрок, ощущая себя человеком неординарным, современником двух-трех поколений сидящих перед ним людей, а также и многих других, которые жили и умирали, жили и умирали, умирали, умирали на его глазах, расправил плечи и спросил громовым, раскатистым голосом:
- В чем же меня обвиняют? - Он вложил в эти слова всю незаурядную силу своих тренированных легких, полагаясь на огромный опыт общения с представителями всех сословий и человеческих рас.
Члены Совета за стоящим на некотором возвышении столом, освещенным светом, зашевелились, заерзали, в недоумении поглядывая друг на друга. Наконец Питер Кадрон тяжело поднялся на ноги.
- Меня попросили выступить от имени Совета, - сказал он, - поскольку я выдвинул обвинения против вас. - Он посмотрел на коллег и мрачно продолжал: - Уверен, теперь всем вам абсолютно ясно, что из себя представляет мистер Хедрок. Прямо удивительно, как лихо он продемонстрировал сейчас некоторые свои свойства, до сих пор тщательно скрываемые, и тем самым подтвердил наши догадки.
- Да уж, - поддакнул Дим Лили, администратор с грубыми чертами лица. - Прежде Хедрок казался мне человеком сдержанным и мягким в обращении. А тут вдруг, когда его приперли к стене, мечет громы и молнии.
- Вот именно, - добавил молодой Ансил Неер. - Мы кое-что выяснили и очень хотели бы получить исчерпывающие объяснения.
Хедрок поморщился и на минуту смешался. В его планы отнюдь не входило, чтобы его поведение истолковали столь превратно и пришли к выводу, будто он совсем не тот, за кого себя выдает.
- Так в чем же меня обвиняют? - вновь спросил Хедрок высокомерно.
Все молчали. Наконец Питер Кадрон сказал:
- Когда будет нужно, вы узнаете. Но сначала, мистер Хедрок, где вы родились?
Ах вот в чем дело…
Он не испугался. Скорее, ему стало немного грустно и даже забавно при мысли, что наступил-таки час расплаты. Возможно, он в чем-то допустил промашку.
- У вас есть все мои данные, - наконец вымолвил он. - Я родился в Централии, Штат Мидл Лейксайд.
- Что-то вы помедлили с ответом, - придрался один из членов Совета.
- Я пытался сообразить, - невозмутимо пояснил Хедрок, - что стоит за этим вопросом.
- Как звали вашу мать? - спросил Кадрон.
Хедрок в удивлении остановил взгляд на лице вопрошающего: уж не думают ли члены Совета, что такой простой вопрос приведет его в замешательство?
- Делмира Марлтер, - ответил он.
- У нее было еще трое детей?
Хедрок кивнул:
- Два моих брата и сестра умерли в юношеском возрасте.
- А ваши отец и мать?
- Отец скончался восемь лет назад, мать - шесть.
Поразительно, как трудно было ему вымолвить последнюю фразу. Он буквально выдавил из себя эти печальные сведения о двух пожилых людях, которых никогда в глаза не видел, но о которых разузнал почти все.
- Итак, джентльмены, - с нотками удовлетворения в голосе произнес Кадрон, обводя взглядом членов Совета, - вырисовывается следующая картина: человек, чьи родители и все близкие родственники умерли, поступает на службу в Торговый Дом оружейников, пройдя обычную процедуру оформления. Затем, благодаря своим необыкновенным, как утверждают, способностям, быстро продвигается по служебной лестнице и занимает весьма высокое положение, то есть пользуется нашим большим доверием. А мы между тем даже не предполагаем, как много он о себе скрывает. Вскоре он убеждает Высший Совет пойти на авантюру. Мы соглашаемся, поскольку встревожены поведением императрицы - не замышляет ли она чего-то против нас, - и решаем понаблюдать за ней более пристально. Теперь мы подходим к вопросу, требующему вдумчивого анализа. Не кажется ли вам странным, что из десятков тысяч способных мужчин, какими располагает наша организация, мы выбираем того единственного, кто вопреки логике в течение долгих шести месяцев пребывает в обществе императрицы Иннельды, вызывая к себе ее интерес?..
- И кого она только что отлучила от своей особы, - язвительно вставил Хедрок. - Вы ведь не поинтересовались, но именно это явилось причиной сегодняшней суматохи во дворце. К вашему сведению, меня изгнали на два месяца.
Питер Кадрон вежливо поклонился ему и обратился к членам Совета, молча сидевшим за столом:
- Будьте внимательны - сейчас я задам мистеру Хедроку вопрос по поводу его образования. - Серые глаза Кадрона сверкнули. - Итак? - спросил он.
- Моя мать преподавала в университете, - сказал Хедрок. - Она учила меня частным образом. Вы ведь знаете, что все богатые люди делали так в течение столетий. Конечно, мне приходилось периодически сдавать экзамены. Вы можете проверить: к заявлению о принятии в организацию приложены мои экзаменационные ведомости.
Кадрон мрачно улыбнулся.
- Все члены семьи значатся на бумаге, как и сведения об образовании, кроме документальных, нет никаких иных подтверждений.
Плохо дело. Настолько плохо, что Хедрок не стал даже искать сочувствия в суровых лицах членов Совета. Случилось то, что раньше или позже должно было случиться. Неизбежно. Ибо альтернативного выхода из его ситуации не существовало. Довериться какому-нибудь милому человеку, который в критический момент подтвердил бы подлинность его личности, чревато полным провалом. У людей всегда можно выведать правду, как бы дружески они ни были к тебе расположены, сколько бы ты им ни платил. А составленный по всем правилам документ вряд ли у кого-нибудь вызовет подозрение. Хедрок гнал от себя мысль, будто Совет близок к раскрытию его тайны.
- Послушайте, - сказал он. - Чего вы добиваетесь? Если я не Роберт Хедрок, то кто же?
Выражение мрачного удовлетворения не сходило с лица Кадрона.
- Именно это мы и пытаемся выяснить, - резко произнес он. - Однако еще один вопрос. После того как родители вступили в брак, ваша мать уже не поддерживала отношений со своими университетскими друзьями, с бывшими коллегами?
Хедрок прикидывал, как лучше ответить, пристально глядя в глаза собеседнику.
- Все стыкуется, не так ли, мистер Кадрон? - наконец произнес он глухим голосом. - Но вы правы. Жилье мы снимали. Отец по работе часто, каждые несколько месяцев, переезжал с места на место. Вряд ли вы найдете кого-нибудь, кто вспомнит моих родителей или меня. Мы действительно жили очень уединенно.
Он сам себе вынес обвинительный вердикт. И хотя это был искусный психологический ход, в его основе лежал чистый вымысел.
- Мы собрались здесь не для того, чтобы заслушивать свидетельские показания. Торговый Дом оружейников не проводит судебных расследований в прямом смысле слова, но приговоры выносит. При этом единственным критерием всегда является не доказательство вины, а сомнение в невиновности. Если бы вы занимали в нашей организации менее высокое положение, наказание было бы не столь значительным. Вас просто освободили бы от должности, предварительно стерев в вашей памяти служебные тайны. Но беда в том, что вы слишком много знаете, и наказание должно быть суровое. Сами понимаете, в нашем положении нельзя поступать иначе. К счастью, мы основываемся не только на подозрениях, поэтому наша совесть чиста… Может быть, хотите что-нибудь добавить?
- Нет, - отрезал Хедрок.
Он не шелохнулся, стараясь трезво оценить ситуацию. Некогда в обстановке полной секретности он убедил руководство корпорации «Метеор» занять под конторы верхние этажи отеля «Ройал Ганил», поскольку ему казалось, что их конспиративная штаб-квартира будет там в большей безопасности, чем где бы то ни было. Одновременно, преследуя собственные интересы, изъял из их части здания все перстни-активаторы и вибрационные установки, столь необходимые ему сейчас. Если бы он проявил тогда большую предусмотрительность, вон за той дальней панелью находился бы его перстень.
Между тем Питер Кадрон начал обвинительную речь:
- Естественно, прежде чем Совет пришел к решению, психологи быстро, но довольно тщательно проанализировали персональную карту Хедрока. И выявили экстраординарный факт.
Он замолчал, всматриваясь в лицо Хедрока, словно пытаясь что-то выведать по его выражению.
- Обнаружилось разночтение, - продолжал Кадрон, - между вашей действительной и потенциальной смелостью, отраженной в Рр-карте. Исходя из прежних данных, вы даже не задумались бы над тем, оставаться во дворце на чреватый опасностью обед или нет.
Кадрон снова умолк. Хедрок ждал, когда тот закончит. Пауза затягивалась, и Хедрок, обведя взглядом сидевших за столом людей, вздрогнул. Их лица не предвещали ничего хорошего. Сомнений не осталось: они его осудили.
Итак, специалисты сверились с его анамнезом, как сказали бы в старину. Что он знает о новых способах исследований и о сложнейшей аппаратуре? Изобретение было сделано не менее тысячи лет назад. Изначально аппарат был похож на анализатор умственных способностей «Империал Ламбет». Затем он совершенствовался, расширялась сфера его применения, увеличивалась точность определения интеллекта, эмоциональной стабильности и прочих параметров. А ему этот аппарат был ни к чему - он и сам мог с пристрастием оценить свои умственные и психологические возможности. Во время периодических обследований он старался скоординировать уровень собственного развития и втиснуть его в ограниченные рамки того типажа, каким хотел бы предстать перед Торговым Домом оружейников.
Хедрок встрепенулся, словно загнанный конь перед стойлом, - у них же ни черта на него нет!
- Итак! - выпалил он столь резко, что у самого же зазвенело в ушах. - Итак, я на пять процентов смелее, чем следует. Какая чушь! Смелость зависит от обстоятельств. В определенной ситуации даже заяц становится львом.
Он уже не осознавал, как крепнет, наливается силой голос. Убежденность в собственной правоте наряду с глубокой тревогой за свою судьбу придавали его словам страстное звучание.
- В каких заоблачных высотах вы витаете? Оглянитесь вокруг! Посмотрите, что творится! - будто хлыстом хлестал он. - Происходит нечто чрезвычайное. Это не пустой каприз скучающей императрицы. Она вполне сложилась как личность в прямом смысле этого слова, если отбросить какие-то мелочи, и мы не имеем права забывать, что живем в пятом периоде правления Дома Айшеров. В любой час можно ожидать наступления событий огромной важности - у девятнадцати миллиардов подданных ее величества зреет недовольство. Состояние умов критическое, ситуация взрывоопасная. Расширение границ научного прогресса меняет общественные отношения. В глубинах хаотических людских масс зарождается кризис огромной силы, пятый в истории Айшеровской цивилизации. Активность, проявляемую императрицей на данном этапе, следует объяснить только тем, что ее изобретатели близки к небывалому прорыву в очень важной области. Императрица сказала, что вызовет меня через два месяца, а может быть, раньше. Наверное, много раньше . У меня сложилось впечатление, почти уверенность, что это произойдет через два дня. В крайнем случае - через две недели.
Он распалился. Кадрон попытался было что-то вставить, но Хедрок, не обращая на него внимания, с жаром продолжал. Его голос заполнял всю комнату.
- Весь наличный персонал Торгового Дома оружейников следует сосредоточить в Империал-Сити. Каждую улицу взять под наблюдение. Воздушный флот подтянуть поближе к городу. Все это уже должно быть задействовано. И что же я здесь застаю? - Он остановился, затем с сарказмом добавил: - Высший Совет тратит драгоценное время, обсуждая надуманную проблему - проявил ли отдельный человек смелость…
Он замолчал, с тоской сознавая, что никакого впечатления не произвел. Это было видно по непроницаемым, словно каменным, лицам. Тишину нарушил Питер Кадрон.
- Разница составляла не пять, как вы изволили заметить, а семьдесят пять процентов, и мы не могли не реагировать.
Хедрок вздохнул, признавая свое поражение, и почувствовал некоторое облегчение. Он с горечью понял почему. Раньше, несмотря на безвыходное положение, еще теплилась надежда. Теперь ее не стало. Вот он, кризис - результат научного прогресса, прогресса, который, как он думал, был под его контролем. Он ошибался.
- Уверяю вас, мистер Хедрок, - Кадрон продолжал говорить спокойно и искренне, - мы все удручены неожиданно свалившейся на нас обязанностью. Но обстоятельства выше нас. Посвящу вас в детали: когда психологи обнаружили отклонение, Рр-аппарат вычертил два церебральных графика. При наложении нового графика на предыдущий, полученный при вашем последнем обследовании, выявилось семидесятипятипроцентное усилие каждой функции мозга . Повторяю: каждой функции , а не какой-нибудь отдельно взятой. В результате получен истинный коэффициент вашего умственного развития, составляющий невероятную величину - 278 баллов.
- Вы сказали: «Каждой функции», - подколол Хедрок. - Полагаю, идеализм и альтруизм в их числе?
Некоторые члены Совета посмотрели на него в смущении.
- Мистер Хедрок, - ответил Кадрон, - человек, наделенный подобным альтруизмом, относился бы к Торговому Дому оружейников просто как к посреднику в большой игре. Мы не можем себе позволить никакого альтруизма… Но пойдем дальше. По правилам матричной алгебры… сложные конфигурации… график императрицы…
До сознания Хедрока доходили лишь отдельные термины - он углубился в собственные мысли. Как будто научные выкладки заворожили его - в тактически нужный момент он не прервал словоизвержения Кадрона. Хедрок был достаточно эрудирован, чтобы понимать: все эти графики мозговой деятельности, эмоций, выраженные математическими знаками, складывались в изящные конструкции и отображали скрытые человеческие побуждения. Он снова обратил внимание на Кадрона.
- Как я упомянул, проблема, - говорил тот, - заключалась в том, чтобы точно определить время прибытия во дворец спасательного отряда - не раньше и не позже. На основании вашей старой Рр-карты было выяснено, что вам не выбраться из дворца живым, если не возникнет некая неизвестная величина третьей степени. Эта посылка была тотчас отвергнута - наука не может принимать во внимание какое-то чудо. Поэтому во втором варианте за основу взяли час сорок пополудни с возможным допуском плюс - минус четыре минуты. Посадка была совершена в час тридцать пять. Две минуты ушло на проверку фальшивых удостоверений личности. В час тридцать девять вы вышли из лифта. Полагаю мои доводы убедительны.
Какая-то чушь! Оказывается за эти годы, пока он жил и строил планы, скрупулезно закладывая основу для их осуществления, право распоряжаться его судьбой перешло к Рр-аппарату, возможно, самому выдающемуся из всех изобретений человеческого разума. Хедрок пребывал будто в тумане и поэтому не сразу понял, что Кадрон уже сел, уступив место другому члену Совета.
- Принимая во внимание тот факт, - говорил маленький седовласый человечек, - что это преступление не укладывается в обычные рамки, а также учитывая прежние заслуги, вы, мистер Хедрок, вправе знать следующее: мы относимся со всей серьезностью к тайной деятельности императрицы. К вашему сведению, молодой человек, здешний штат увеличен в пять раз. Вероятно, вы волновались и не заметили, что лифт с места посадки шел вниз гораздо дольше, чем обычно. Мы заняли еще семь этажей отеля, и наша организация находится в постоянной готовности. К огромному сожалению, несмотря на ваш страстный призыв, я вынужден согласиться с мистером Кадроном. Торговый Дом оружейников является тем, чем он является, и должен реагировать быстро и сурово на случаи, подобные вашему. Я поддерживаю решение: смерть - единственно возможный приговор.
За столом кивали головами.
- Да!
- Смерть.
- Немедленно…
- Погодите-ка! - голос Хедрока перекрыл общий шум. - Вы сказали, что заняли дополнительно несколько нижних этажей. Значит, мы не в той части отеля, где раньше располагалась корпорация «Метеор»?
Члены Совета в недоумении уставились на Хедрока, а он, не ожидая ответа, устремился к покрытой орнаментом панели на темной полированной стене справа от него. Все оказалось гораздо проще, чем рисовало себе его сумасбродное воображение. Никто не остановил Хедрока возгласом, никто не вытащил пистолет. Достигнув заветной панели, он приложил к ней четыре пальца, придал им правильное положение и… на его указательный палец из укромного паза выскользнул перстень. Точно рассчитанным движением он направил бледно-зеленый лучик на вибрационную установку и шагнул в трансмиттер.
Хедрок очутился в знакомом помещении на расстоянии двух с половиной тысяч миль от Империал-Сити и не стал тратить время на излишний осмотр. В подвале со сводчатым потолком привычно поблескивала аппаратура и мягко урчали работающие машины. Он подошел к выключателю на стене и нажал на него, приведя в действие колоссальный сгусток энергии.
Вот и все, подумал Хедрок, живо представив себе, как в отеле «Ройал Ганил» все перстни и виброустановки самоликвидируются, бесследно исчезают. Они свое сделали, послужив ему верой и правдой. Что же касается Торгового Дома оружейников, то Хедрок горел желанием как можно скорее от него избавиться.
Хедрок повернулся и направился к одной из дверей. Шагнул через порог и в тот же миг, осознав смертельную опасность, хотел отпрыгнуть назад. Слишком поздно: двадцатифутовое чудовище кинулось на него. Сокрушительный удар лап отбросил Хедрока к стене, он кувырком покатился вдоль нее. Голова кружилась, подташнивало, сознание меркло. Он пошевелился, сделав попытку подняться, и увидел приготовившуюся к новому броску гигантскую белую крысу
- из оскаленной пасти торчали грозные клыки…

4

Весь подобравшись, Хедрок ждал. Затем взревел во весь свой голос, угрожающие отголоски которого прокатились по комнате. Крыса, жалобно взвизгнув, метнулась в сторону и забилась в дальний угол, сжавшись там в комок, и Хедрок подумал, что последний ее резкий бросок, как видно, отнял слишком много жизненных сил, очевидно, и без того бывших на исходе. Крыса медленно завалилась на бок. Ее стекленеющие глаза были устремлены на Хедрока, когда он, пошатываясь, шел к клеткам с животными. Там он надавил на клавишу датчика, отключив программу ускоренного роста и развития.
Вернувшись обратно, Хедрок взглянул на жалкое существо, заползшее под сломанный стул. От могучего чудовища осталась малая часть - тельце грязно-белого цвета длиной не более шести дюймов. Она была еще жива, эта очень старая на вид крыса, и слабо шевельнулась, когда он поднял ее и понес через виварий в находящуюся за ним лабораторию. Там Хедрок заложил ее в анализатор и ощутил теснение в груди. Собственно, это чувство жалости он испытывал не к несчастной крысе и не к какому-нибудь конкретному существу, а ко всем ныне живущим на земле. Как-то одиноко ему стало в мире, где люди и бессловесные твари, едва появившись на свет, промелькнут под ярким солнцем, словно мотыльки-поденки, и исчезнут без следа на веки вечные.
Хедрок отогнал эти мысли, решив проверить виварий. У крысиных семей, находящихся в разных клетках, все было в порядке. Они обзавелись новым потомством, судя по размерам молодняка, родившимся после того, как механический процесс был прерван огромной крысой, вырвавшейся на свободу.
Он не стал чинить дыру в большом металлическом загоне, только вновь надавил на датчик, тем самым возобновив автоматическое течение процесса. Сам по себе этот процесс был очень прост. Хедрок начал свой эксперимент тысячу лет назад, когда поместил несколько пар - мужских и женских особей
- в четыре специально сконструированных домика. Кормежка происходила через определенное время. Клетки чистились при помощи оригинального струйного насоса.
У природы своя автоматика - через определенные, весьма небольшие периоды появлялся молодняк, подрастал, прибавляя в весе, и приводил в действие чувствительный противовес, вмонтированный в пол клетки. Как только вес крыс достигал заданной величины, оказывая соответствующее давление на висящий в воздухе пол, открывалась маленькая дверка, и крыса раньше или позже попадала в узкий коридор. Дверка за ней закрывалась, причем никакие дверки из других домиков не могли открыться, пока коридор был занят. В конце коридора появлялась наживка, внутри которой был спрятан крошечный стимулятор роста, кстати, производства Торгового Дома оружейников. Крыса проглатывала наживу, тепло ее тела нагревало стимулятор, приходило в действие реле, которое открывало дверку в свободный загон сорока футов в ширину, длину и высоту. Пол коридора начинал раскачиваться, и крысе ничего не оставалось, как выбраться оттуда. Она проходила в дверку, та закрывалась и блокировала ей ход назад.
Достаток пищи в загоне активизировал рост, чему в немалой степени способствовал стимулятор. Крыса быстро прибавляла в весе и превращалась в двадцатифутовое чудовище, чьи физиологические процессы убыстрялись пропорционально увеличению размеров тела. При подобном ускорении жизни быстро наступала смерть. Труп охлаждался при минусовой температуре, пол загона наклонялся, замороженная крыса соскальзывала на ленту конвейера и транспортировалась в анализатор, а оттуда в специальную емкость, где распадалась под воздействием лучей.
Весь процесс повторялся снова и снова на протяжении многих столетий. При этом Хедрок преследовал грандиозную по значимости цель - добиться в преднамеренных опытах над животными того же, что в результате случайного облучения множителем - вибратором произошло с ним пятьдесят пять веков назад. Получить бессмертную крысу, а вместе с ней бесценный материал для дальнейшего использования. Ведь если он преуспеет в своих изысканиях, можно будет всех людей наградить бессмертием.
Информационная карточка крысы, чуть не убившей его, поступила в картотеку наряду с тремя другими карточками, особая ценность которых заключалась в регистрации функционирования некоторых органов, продолжавшегося после смерти. Такие аномалии случались и раньше, и он тщательно исследовал их, не жалея времени. Судьба последней крысы особенно заинтересовала Хедрока, потому что она прожила девяносто пять лет. Не мудрено, что сумела выбраться на свободу. Продолжительность жизни - вот что отличало ее от сородичей, которые так же быстро набирали вес, приобретая гигантские размеры, но жили всего лишь несколько часов.
Экспериментатор подавил свое нетерпение - сейчас было не до научных занятий. Крыса подождет до лучших времен, он не уничтожит ее, а подвергнет консервации, как уже было с некоторыми другими. Прежде надо заняться жизненно более важным делом, которое могло повлиять на само существование человечества.
Предстояло многое успеть, прежде чем Высший Совет Торгового Дома дезавуирует его, лишив влияния в организации. Хедрок быстро переоделся в рабочий костюм и прошел через трансмиттер.
Он оказался в одной из своих конспиративных квартир в Империал-Сити и посмотрел на часы: с момента исчезновения из отеля «Ройал Ганил» минуло десять минут. Почему бы не действовать смело, если вполне резонно допустить, что многим тысячам служащих Торгового Дома пока ничего не известно о недавнем заседании Совета? Хедрок уселся перед телестатом и вызвал Информационный центр этой организации.
- Говорит Хедрок, - представился он. - Мне нужен адрес Дерда Кершоу.
- Хорошо, мистер Хедрок, - оператор ответила, как всегда, быстро и учтиво, без малейшего намека на то, что его имя предано анафеме.
Вскоре в аппарате послышался знакомый щелчок.
- Досье мистера Кершоу у меня, - сказала другая женщина. - Прислать его вам или прочитать необходимые данные?
- Подержите его перед экраном, - распорядился Хедрок. - Я скопирую то, что нужно.

Предыдущая страница 2 Следующая страница


3 Альфред Ван Вогт

Изображение листа из досье появилось на его телестате. Он записал последний адрес Кершоу - 1874, Треллис Майнор Билдинг. Там же имелись сведения о прежних адресах Кершоу, его рождении, родителях и об образовании, которое он получил в детские и юношеские годы.
В правом нижнем углу стоял знак золотой звезды, который Торговый Дом оружейников присваивал за особые заслуги. Вместе с тем он означал, что ученые организации считают Дерда Кершоу одним из двух или трех выдающихся специалистов в области физики.
- Так, - сказал Хедрок, - следующую страницу, пожалуйста.
Металлическая пластинка такого же формата, как бумажный лист, хотя во много раз тоньше, исчезла, а затем появилась вторая. Она начиналась с того, на чем заканчивалась первая. Среднее образование, обучение в колледже, черты характера, оценки интеллекта, первые успехи, наконец, список изобретений и научных открытий.
Хедрок не стал читать этот список: к деталям можно вернуться позже. Он услышал имя Кершоу от ноумена Эдварда Гониша, и это была удача - нужно брать быка за рога, и как можно скорее. Благодаря той случайной встрече он обладал информацией, на которую еще никто не обратил внимания. У него были основания так считать. Правда, Гониш со своей интуицией не дал окончательного ответа по поводу Кершоу и межзвездного путешествия. Но его слова заставили задуматься. Может быть, в запасе еще час или даже день, дабы найти ключ к разгадке, не опасаясь вмешательства Высшего Совета.
- Дайте последнюю страницу, - торопливо произнес он.
Страница появилась. Хедрок устремил взгляд на фамилии справа - список лиц, не так давно имевших доступ к досье. Кроме Эдварда Гониша там значился Дэн Нилан. Хедрок смотрел на вторую фамилию, прищурив глаза, а так как был взвинчен и насторожен, заметил то, что в спокойном состоянии наверняка пропустил бы. За фамилией Гониша стоял маленький штамп, означавший, что ноумен брал досье и затем вернул его. А после фамилии Нилана такого штампа не было.
- Когда Нилан пользовался досье и кто он такой? - спросил Хедрок.
- Мы еще не удовлетворили до конца требование мистера Нилана, сэр. - Голос девушки звучал спокойно. - Когда вы запросили досье, мы перевели его сюда из отдела. Подождите минутку, пожалуйста. Я соединяю вас с нужным оператором.
Она с кем-то разговаривала, но Хедрок не видел с кем и не слышал слов. Последовала пауза. Затем на экране появилось лицо другой девушки. Она кивнула, когда поняла, что хочет абонент.
- В данный момент мистер Нилан ожидает в оружейном магазине на Линвуд-авеню. Первый запрос касался его брата Джила Нилана, который исчез, кажется, год назад. Узнав, что последний адрес его брата совпадает с адресом Дерда Кершоу, он запросил сведения о Кершоу. Мы как раз их искали, когда вы вызвали нас, а ваш запрос пользуется приоритетом.
- Значит, Нилан все еще ждет в линвудском магазине? - поинтересовался Хедрок.
- Да.
- Придержите его там, - распорядился Хедрок, - пока я не доберусь до магазина. Мне понадобится пятнадцать минут, поскольку я не могу сейчас воспользоваться трансмиттером.
- Мы повременим с его запросом, - дала обещание девушка.
- Благодарю вас, - сказал Хедрок и отключил связь.
Поспешно, хотя и с некоторым сожалением, Хедрок снял свой рабочий костюм. Держа его в руках, прошел через трансмиттер в лабораторию, а затем вернулся обратно. Облачившись в обычный костюм, он направился на крышу своего многоквартирного дома, а там к ангару, где держал личный автоплан.
Он не пользовался им несколько лет, поэтому проверил мотор, приборы, рычаги управления, потеряв несколько драгоценных минут. В воздухе появилась возможность проанализировать ситуацию. Хедрока тревожило то, что пришлось снять костюм, который он называл рабочим. Но иного выхода не было. Свойства ткани комбинезона основывались на тех же энергетических принципах, что и стройматериал оружейных магазинов. Достаточно большой по объему, комбинезон мог нарушить энергетическую стабильность магазина, как, впрочем, и сам подвергнуться влиянию его энергии. Хотя основная опасность заключалась не в этом, а в воздействии на кожный покров человека. Энергетическое оружие, или тот же перстень, занимая малую площадь, состоянию здоровья повредить не могло. Кроме того, Хедрок вмонтировал в комбинезон собственные приспособления, неизвестные Торговому Дому оружейников, и не хотел, чтобы их обнаружили.
Ничто не настораживало его по мере приближения к Линвуд-авеню. Автоплан был снабжен чрезвычайно чувствительными приборами, которые засекли бы любой военный корабль, если бы тот завис высоко над городом в глубокой дымке. К тому же, по подсчетам Хедрока, для увеличения или уменьшения скорости космического корабля вблизи поверхности Земли требовалось пять минут.
Хедрок посадил автоплан около магазина и взглянул на часы. С тех пор как он прервал связь с Информационным центром, прошло тридцать три минуты, а с момента побега из зала заседаний Совета - три четверти часа. Сведения о нем наверняка распространились по огромной организации все дальше и дальше. Наступит время, когда они дойдут до служащих линвудского магазина. Это обязывало его действовать быстро. Тем не менее Хедрок вышел из автоплана и помедлил мгновение-другое, внимательно рассматривая фасад здания. На нем горели светящиеся буквы вывески:
ОРУЖИЕ ВЫСШЕГО КАЧЕСТВА ПРАВО ПОКУПАТЬ ОРУЖИЕ - ПРАВО БЫТЬ СВОБОДНЫМ
Казалось, стоит лишь двинуться в ее направлении, и она повернется к тебе лицом, как всякая манящая реклама подобного рода. Множество разноцветных вывесок - неотъемлемая принадлежность всех главных улиц, где люди буквально пьянеют от яркого света. В известной мере приятное чувство, словно ног под собой не ощущаешь. Впрочем, кто хочет этого избежать, может принять таблетку - своеобразное противоядие - и тут же прийти в себя.
Все было, как и раньше, - ничто не вызывало подозрения Хедрока. Цветы и зелень на лужайке перед входом дышали покоем. Надпись в витрине, хотя и меньшего размера, чем на фасаде, мало чем отличалась по содержанию:
САМОЕ СОВЕРШЕННОЕ ЭНЕРГЕТИЧЕСКОЕ ОРУЖИЕ ВО ВСЕЙ ВСЕЛЕННОЙ
Хедрок знал: реклама соответствует действительности. Он смотрел широко раскрытыми глазами на подсвеченную витрину с револьверами и винтовками и, к собственному удивлению, поймал себя на мысли, что в последний раз заходил в оружейный магазин более ста лет назад. Если бы не это обстоятельство, интерес к магазину не был бы столь острым. Он вдруг ясно осознал, какая это замечательная организация - Торговый Дом оружейников с магазинами в десятках тысяч больших и малых городов необъятной империи Айшеров, - независимая, объявленная вне закона, но до сих пор не побежденная, в принципе бескорыстная оппозиция тирании. Было трудно поверить, но каждый оружейный магазин представлял собой неприступную крепость, хотя в прошлом правительство Айшеров неоднократно предпринимало самые серьезные попытки стереть организацию с лица земли.
Хедрок устремился к двери. Потянул за ручку, но дверь не открылась. Он в замешательстве опустил руку и только тут сообразил, в чем дело. Разборчивая дверь не поддалась, так как он не переставал думать об акции, предпринятой против него Советом Торгового Дома. Дверь реагировала на умонастроение очутившегося перед ней человека и никогда еще не впускала ни одного врага организации, ни одного приспешника императрицы.
Хедрок закрыл глаза, заставил себя расслабиться и постарался избавиться от мыслей, мучивших его в последний час. Затем повторил попытку.
Дверь распахнулась мягко, словно цветок, распускающий лепестки, только гораздо быстрее. Рука не почувствовала ни малейшего сопротивления, как будто протянулась к некоей божественно хрупкой, нематериальной конструкции. Едва он переступил порог, дверь в тот же миг совершенно бесшумно закрылась за ним.
Через небольшой сводчатый холл Хедрок прошел в следующее помещение.

5

В нем было тихо - с шумной улицы сюда не доносилось ни звука. Глаза быстро освоились с мягким рассеянным светом, как бы стекающим со стен и потолка. Хедрок настороженно огляделся: по первому впечатлению в помещении никого не было. Уж не значит ли это, несколько встревожился он, что Нилан не стал ждать.
А может быть, здешних служащих все-таки успели предупредить и ему устроили ловушку. Хедрок глубоко вздохнул, поборов возбуждение. Если это ловушка, шансы на спасение зависят от того количества людей, которыми недруги готовы пожертвовать. Они ведь должны понимать - голыми руками его не возьмешь. С другой стороны, если это ловушка, то чему уж быть, того не миновать…
И он решил не утруждать себя лишними раздумьями, по крайней мере на первых порах.
Лучше удовлетворить собственное любопытство, тем более тут есть на что посмотреть. Возле стен и посредине торгового зала размещалось около дюжины стеллажей и выставочных стендов с внутренней подсветкой. Рядом с входом демонстрировались четыре винтовки. Их вид привел его в трепет. Когда-то Хедрок углубленно занимался этим сложным энергетическим оружием, но поговорка: чем ближе знаешь, тем меньше почитаешь, была не про него.
Многие виды оружия все еще носили прежние названия: пистолет, револьвер, винтовка - на этом их сходство со старыми образцами заканчивалось. При всем многообразии форм и мощности они уже стреляли не пулями, а сгустками энергии. Некоторые из них при надобности могли поражать на расстоянии в тысячу миль и приводились в действие теми же чувствительными элементами, что и дверь магазина. Как дверь не открывалась перед полицейскими, императорскими солдатами или людьми, относящимися недоброжелательно к Торговому Дому, так и это оружие служило лишь в целях самообороны или для отстрела некоторых животных во время узаконенной охоты. Обладало оно и другими специфическими особенностями, в частности удивительным быстродействием.
Обогнув стеллаж, Хедрок увидел за следующим стеллажом колени человека, судя по всему, сидящего на стуле. Он хотел было подойти и представиться, предположив, что это и есть Нилан, но тут отворилась дверь заднего помещения и появился пожилой служащий крепкого телосложения.
- Прошу прощения, мистер Хедрок, - сказал тот с извиняющейся улыбкой на губах. - Я услышал: кто-то вошел снаружи, и подумал, что это вы. Но увлекся техникой и не мог оторваться.
По заискивающему тону можно было определить, что Хедрока все еще считают важной персоной в организации. Ради собственного успокоения Хедрок устремил на служащего проницательный взгляд и понял, что тому пока ничего не сообщили.
- О, мистер Нилан, - громким голосом произнес служащий, - вот джентльмен, о котором я вам говорил.
Незнакомец поднялся на ноги.

- Несколько минут назад, - сказал служащий, обращаясь к Хедроку, - я взял на себя смелость сообщить мистеру Нилану о вашем предстоящем прибытии. - Он сделал паузу и продолжил: - Мистер Нилан, разрешите представить вам Роберта Хедрока, ответственного сотрудника Торгового Дома.
Когда они обменялись рукопожатием, Хедрок ощутил на себе острый взгляд суровых темных глаз. Лицо Нилана покрывал сильный загар, и Хедрок предположил, что тот не так давно покинул какую-нибудь малую планету, плохо защищенную от прямых солнечных лучей.
Он пожалел о том, что в спешке не успел побольше разузнать о Дэне Нилане и его пропавшем брате. Оставалось лишь одно - уединиться с ним в безопасном местечке и поговорить там. Но прежде вмешался служащий:
- Должен доложить, мистер Хедрок, - сказал он, - что к нам пришла почта мистера Нилана, переадресованная с Марса. У вас будет достаточно времени, чтобы пообщаться с ним.
Хедрок не ответил. Ничего не поделаешь, коли так уж распорядилась судьба. Женщины из Информационного центра нашли простое решение вопроса - задержали Нилана в магазине, переслав сюда его почту с Марса через трансмиттер Торгового Дома.
Конечно, можно попытаться выманить Нилана на какое-то время из магазина. Только удастся ли? Губы у того были плотно сжаты, глаза смотрели с прищуром, словно он ждал подвоха и нисколько не сомневался, что так оно и будет. Хедрок знал эту породу упрямцев - на них давить бесполезно. Придется обождать с предложением выйти из магазина, но ведь время, время поджимает!..
Он обратился к служащему:
- Речь идет о проблеме огромной значимости, и мне нужно переговорить с мистером Ниланом немедленно. Надеюсь, вы не сочтете меня бесцеремонным.
Тот улыбнулся.
- Оставляю вас наедине, - сказал он и пошел в заднюю комнату.
В ближнем углу стоял стул. Хедрок подтащил его, жестом показал Нилану на прежнее место и уселся сам.
- Буду с вами предельно откровенен, мистер Нилан, - начал прямо, без обиняков. - У Торгового Дома оружейников есть все основания полагать, что Дерд Кершоу и ваш брат изобрели межзвездный суперлайнер. Имеются доказательства, что императрица Айшер всеми силами старается не дать ход этому изобретению. Соответственно над Кершоу и вашим братом нависла серьезная угроза - их могут ликвидировать или посадить в тюрьму. Жизненно важно узнать, где они строят свой суперлайнер и что с ними сейчас происходит. - Он спокойно добавил: - Надеюсь, вы расскажете мне все, что знаете.
Нилан отрицательно покачал головой. Он иронически, почти зловеще, улыбнулся.
- Моему брату не грозит опасность быть убитым, - сказал он.
- Значит, вы знаете, где он? - спросил Хедрок с облегчением.
Нилан медлил с ответом. Когда же наконец заговорил, у Хедрока мелькнула мысль, что первоначально он собирался выложить нечто существенное, но передумал.
- Что вам от меня нужно? - в свою очередь спросил Нилан.
- Ну, во-первых, кто вы такой? - поинтересовался Хедрок.
Выражение напряженности на лице Нилана несколько ослабло:
- Меня зовут Даниэл Нилан. Мы с Джилбертом Ниланом братья-близнецы. Родились в Лейксайд… Это вы хотите знать?
Хедрок улыбнулся самым дружественным образом:
- А в дальнейшем события развивались не слишком благоприятно, о чем свидетельствуют складки на вашем лице…
- Теперь меня можно считать горняком на астероиде, - пояснил Нилан. - Последние десять лет я не появлялся на Земле. Долгое время пробыл на Марсе. Играл в карты. Два года назад выиграл у пьяницы по имени Кэрью астероид. Я его пожалел - вернул половину, и мы стали компаньонами. В диаметре астероид три мили - хороший кусман, начиненный «тяжелым» бериллием. На бумаге мы стоим миллиарды креди, но нужно еще года два для того, чтобы наладить производство, и тогда мы по-настоящему разбогатеем. Вот. А приблизительно год назад у меня появилось особое основание считать, что с братом что-то случилось.
Нилан замолчал. По его лицу пробежала тень.
- Вы когда-нибудь слышали об экспериментах, проводимых Институтом евгеники? - спросил он после паузы.
- Разумеется, - сказал Хедрок, начиная понимать, куда тот клонит. - Была проведена блестящая работа, особенно с идентичными близнецами.
Нилан кивнул:
- Это несколько упрощает дело.
Немного помолчав, он начал свой рассказ. Ученые забрали их, близнецов, в возрасте пяти лет, уже чутких друг к другу, и усиливали эту чувствительность, пока она не превратилась в некое слияние жизненных сил, образовав мир совместных ощущений. Взаимосвязь стала столь полной, что на коротком расстоянии они могли читать мысли друг друга с ясностью, пожалуй, сравнимой с проявлением электронного луча на экране местного телестата.
Те годы их близости отличались ничем не омрачаемой радостью. На следующем этапе, когда им было по двенадцать лет, ученые предприняли попытку развести их на общественном поприще, не нарушая при этом взаимосвязи нервных систем. Как ребенка кидают в глубокий водоем - утонет или выплывет, так и его подвергли интенсивному воздействию Айшеровской цивилизации, в то время как Джилберта изолировали от внешнего мира и посвятили занятиям наукой. Постепенно их интеллектуальная близость сошла на нет. Хотя мысли все еще передавались, кое-что можно было утаить. У него, Даниэла Милана, выработалось удивительно сильное чувство старшего брата по отношению к Джилу, тогда как Джил…
Мрачный человек на мгновение прервал свой рассказ, взглянул на Хедрока, затем продолжил:
- Я заметил, что формирование личности Джила идет по пути, отличному от моего, о чем свидетельствовала его реакция на мои амурные похождения. Это шокировало его, и я начал понимать, что между нами появились разногласия.
- Он пожал плечами. - Прежде никогда не возникал вопрос, кто из нас покинет Землю. А в тот день, когда истек срок контракта с Институтом евгеники, я купил билет на Марс. И отправился туда с верой, что тем самым предоставляю Джилу свой шанс в жизни. Только… - закончил Нилан упавшим голосом, - жизнь его оборвалась…
- Он умер? - спросил Хедрок.
- Да.
- Когда?
- Год назад. Поэтому пришлось вернуться на Землю. Я был на астероиде, когда почувствовал, что он погиб.
- Долго же вы сюда добирались, - отметил Хедрок. Фраза прозвучала довольно резко, и он быстро добавил: - Поймите, пожалуйста, я только пытаюсь ясно представить, что все-таки произошло.
- Наши небесные тела, мой астероид и Земля, находились по разные стороны от Солнца, а скорости их оборота по орбитам почти совпадают, - уставшим голосом проговорил Нилан. - Только недавно астероид занял положение, при котором мы смогли рассчитать вполне приемлемую траекторию для нашего обычного грузового фрейтера. Неделю назад Кэрью высадил меня на одном из плохоньких северных космодромов. Он сразу же отправился обратно, но месяцев через шесть обещал забрать меня.
Хедрок кивнул: достаточно правдоподобная история.
- А что вы почувствовали, когда ваш брат умер? - спросил он.
Нилан заерзал на стуле.
- Боль, - выговорил он с трудом. - Джил умер в агонии, внезапно, ни о чем не подозревая. Смертельная мука, крыльями моста перекинувшись через необозримые просторы между Землей и астероидом, привела в трепет всю мою нервную систему, тело содрогнулось в отчаянном сострадании. И в то же мгновение наступил конец необъяснимому напряжению, даже на таком расстоянии связывавшему нас, двух братьев-близнецов. С тех пор меня преследует звон в ушах, - закончил Нилан.
Наступила тишина, и Хедрок вдруг подумал, как катастрофически бежит время. Острота момента притупилась, пока он в течение долгих минут концентрировал свое внимание на жизненных перипетиях Нилана. А теперь, когда барьер недоверия сломлен, надо действовать. Пора уходить. Уходить немедленно! Поставленная цель превыше всего. Его охватила тревога. Он не мог не прислушаться к ней, поскольку знал, как никто другой, на что способен Торговый Дом оружейников. И тем не менее откинулся на стуле и спокойно взглянул на собеседника, трезво оценивая ситуацию. Нилана нужно взять с собой, но сделать это как можно деликатнее.
- Я бы не стал утверждать, - медленно покачал он головой, - будто прошлогодние события имели сколько-нибудь роковые последствия.
Темные глаза Нилана вдруг приобрели тусклый металлический цвет.
- Я понимаю: смерть какого-нибудь одного человека редко имеет роковые последствия в широком плане, - вымолвил он упавшим голосом. - Мне неприятно говорить так о собственном брате, но это правда.
- И все же, - подхватил Хедрок, - произошло нечто серьезное. Ведь Кершоу тоже пропал.
Не дожидаясь ответа, Хедрок встал и подошел к пульту управления, который находился на противоположной стене. Все эти минуты он не забывал, что целая рота охранников Торгового Дома могла ворваться через расположенный там трансмиттер. Нельзя этого допустить, надо быть готовым к отступлению. На пульте мирно мигали огоньки. Хедрок намеренно встал таким образом, чтобы Нилан ничего не видел. Быстро активизировал один из своих перстней и прожег крошечную дырочку в хрупкой схеме трансмиттера. Маленький огонек на панельной обшивке погас. Хедрок отвернулся от пульта. Напряжение несколько спало, но цель, мысль о которой никогда не покидала его, не давала передышки. Он просто прикрыл свой фланг, ничего более. В заднем помещении магазина был другой трансмиттер, и Хедрок подозревал, что в этот» самый момент через него проходят люди. А другие, наверное, сажают бронированные машины, чтобы отрезать его от автоплана.
В таком отчаянном положении каждый рискованный шаг следует хорошенько продумать. Он подошел к Нилану.
- У меня есть адрес вашего брата, нужно сейчас же обследовать его квартиру, - очень доверительно сказал Хедрок. - Уверяю вас: время слишком дорого! Можете дорассказать вашу историю в пути, а потом я заброшу вас сюда за почтой.
Нилан встал.
- Вообще-то я все рассказал, - произнес он. - Когда я прибыл в Империал-Сити, то раздобыл старый адрес брата и узнал…
- Минуточку, - прервал его Хедрок. Он подошел к двери, ведущей в заднее помещение, постучал и сказал: - Я забираю мистера Милана с собой, но он вернется за почтой. Благодарю за содействие.
Не теряя ни секунды, Хедрок повернулся к Нилану:
- Пошли!
Нилан первым устремился к выходу.
- Я обнаружил, что брат только числился по месту своего жительства, - пояснил он.
Входная дверь мягко затворилась за ними.
- То есть вы утверждаете, что брат не жил по своему официальному адресу?
- Он не только не жил там, как объяснила квартирная хозяйка, но и разрешал ей сдавать комнату. Появлялся раз в месяц, обычно по вечерам, как требует закон, так что ее совесть была чиста.
Выбравшись из магазина, они пошли по дорожке прямо к автоплану… Пускай себе Нилан говорит, Хедрок слушал вполуха. Все его внимание было сосредоточено на небе. По нему проносились летательные аппараты, но не длинные и темные, похожие на торпеды. Те мчались бы на огромной скорости - их приводила в действие ядерная энергия…
Хедрок открыл дверцу своей маленькой машины, пропустил Нилана впереди себя и поднялся следом. Через секунду опустился в пилотское кресло, откуда был хороший обзор: к счастью, около магазина все было спокойно.
Автоплан взмыл в воздух, и Хедрок заметил, что Нилан рассматривает приборные доски. Судя по всему, он был опытным специалистом.
- А у вас здесь какие-то новинки. Это что такое? - Нилан показал на детекторную систему.
Приспособление относилось к тайнам Торгового Дома оружейников, однако большой важности не представляло, поэтому Хедрок рискнул использовать его, несмотря на существующую вероятность захвата автоплана противником. Собственно, у Имперского правительства тоже были подобные приспособления, хотя и несколько иной конструкции.
Он не ответил прямо на вопрос Нилана:
- Я вижу, вы знакомы с оборудованием.
- Я прошел курс по усовершенствованной атомной технике, - пояснил Нилан и добавил с легкой улыбкой: - Слава Института евгеники распространяется и на его подопечных.
Что правда, то правда. Еще минуту назад Нилан представлял интерес как обладатель информации, которую Хедрок надеялся получить. Некоторое впечатление на него произвел явно непокладистый характер этого человека, но на своем долгом веку он встречал так много суровых и способных людей, что сами по себе они перестали его занимать. Важен был их уровень. И конечно, высокий уровень существенно менял дело. Человек, знавший атомную энергетику в полном объеме курса знаменитых университетов, мог сам себе назначить цену, когда нанимался в промышленность. И если Хедроку суждено когда-нибудь найти межзвездный суперлайнер, значение Нилана сильно возрастет. Так что Нилан был тем, кого стоило приручить. И Хедрок тут же приступил к обработке. Он вынул из кармана листок бумаги с последним адресом Кершоу и протянул его Нилану:
- Вот куда мы летим.
Тот взял бумагу и прочел вслух:
- Номер 1874, Треллис Майнор Билдинг… О господи!
- В чем дело?
- Я был там три раза, - промолвил Нилан. - Я нашел этот адрес в чемодане моего брата в той самой комнате.
Хедрок почти физически ощутил, что поиски заходят в тупик.
- Три раза ? - переспросил он с нажимом.
- И каждый раз оказывался перед запертой дверью. Управляющий сказал, что квартира оплачена на десять лет вперед, но он не видел никого с тех пор, как был подписан контракт, то есть три года.
- И вы не вошли в нее?
- Нет, он наотрез отказался впустить, а у меня не было никакого желания оказаться за решеткой. Да мне наверняка не удалось бы - замок на охране.
Хедрок в задумчивости кивнул: уж его-то никакой замок не остановит. Хотя прекрасно понимал, что подобные штучки не по зубам даже самым решительным людям, не обладающим его возможностями. И еще одна мысль мелькнула в голове: хорошо бы заскочить в какую-нибудь из своих квартир и облачиться в комбинезон, дабы обезопасить себя. А с другой стороны, пока Торговый Дом может выследить его, ни в коем случае нельзя сбавлять темп. Вдруг окажется, что потраченное на себя время решит исход дела.
Надо рисковать.
Они приблизились к стоэтажному зданию, на котором горела надпись: «Треллис Мейджор Билдинг». Хедрок не сразу сообразил, что это не то, что ему нужно. До громадного сооружения оставалось несколько сотен ярдов, когда он заметил спиралевидное чудовище поменьше, в пятьдесят этажей, то самое - Треллис Майнор Билдинг. Глядя на эти здания, он вспомнил, что Треллис Майнор и Треллис Мейджор - пара небесных тел, которые вращаются относительно друг друга где-то за Марсом. Большое - в противоположную сторону от Земли, малое - в обычную. Какая-то независимая компания усердно вела там горные разработки, и эти массивные здания олицетворяли ее богатство, нескончаемым потоком текущее из отдаленного района Солнечной системы.
Хедрок посадил автоплан на крыше здания и вместе с Ниланом спустился на лифте до восемнадцатого этажа. Достаточно было взглянуть на дверь под номером 1874, чтобы понять - она надежно защищена. Дверь и ее коробка были сделаны из прочного алюминиевого сплава, не уступающего стали. На замке с электронной втулкой значилось: «При попытке взлома механизм посылает сигнал тревоги в контору управляющего зданием, в местное отделение полиции и всем патрульным автопланам, находящимся в этом районе».
Торговый Дом усовершенствовал десяток специальных устройств, открывающих доступ к таким электронным замкам. Лучшее из них было наименее сложным. Оно работало абсолютно безотказно, используя удивительные свойства материи и энергии. Разрыв и восстановление сигнальной цепи происходили чрезвычайно быстро - со скоростью, большей скорости света, - и поэтому ток продолжал течь, будто никакого повреждения не было. Феномен нормального функционирования цепи между двумя разомкнутыми точками, пожалуй, можно сравнить с процессом взаимообмена энергии с отдаленными телами в космическом пространстве, словно этого пространства уже нет. Само по себе данное открытие не имело аналога в науке. На нем основывалась сложная система трансмиттеров, благодаря которой, собственно, и существовал Торговый Дом оружейников.
Хедрок жестом попросил Нилана отойти назад, а сам приблизился к двери. На этот раз он воспользовался другим перстнем и направил его луч в нужное место, откуда пошло оранжевое свечение. Устранив препятствие, Хедрок толкнул дверь. Она открылась с легким скрипом, как бывает с дверью, которой давно не пользовались. Хедрок перешагнул через порог и очутился в рабочем помещении каких-то двадцати футов длиной и десяти шириной. В комнате стояли стол, несколько стульев и шкафчик с небольшой картотекой. А в углу около стола - телестат с безжизненным экраном.
Комната была такой неуютной, заброшенной, явно необитаемой, что Хедрок прошел несколько шагов и остановился. Затем обернулся и посмотрел на Нилана. Картежник склонился над замком, внимательно изучая его. Взглянул на Хедрока и в восхищении покачал головой:
- Как вы это сотворили?
Хедрок с трудом сообразил, о чем тот спрашивает. Улыбнулся в ответ, но сказал совершенно серьезно:
- Прошу прощения - это секрет. - И быстро добавил: - Входите скорее. Не следует вызывать подозрение.
Нилан поспешно шагнул в комнату и прикрыл дверь.
- Возьмите на себя стол, - распорядился Хедрок, - а я займусь картотекой. Чем скорее мы это сделаем, тем лучше.
Он закончил осмотр, едва его начав. Ящики картотеки были пусты. Захлопнул последний и подошел к Нилану. Тот выдвигал и задвигал ящики стола - в них тоже ничего не было.
- Вот так, - сказал Нилан и выпрямился. - И что же теперь?
Хедрок промолчал. Руки опускать рано. Вероятно, какие-то нити обнаружатся в условиях договора о найме помещения. И еще? Телестат… Подлежит регистрации в компании, отвечающей за эксплуатацию. Кто и с кем разговаривал из этой комнаты? Если бы позволило время, он мог бы воссоздать некоторые детали и найти путь к разгадке этой истории.
Беда в том, что времени-то у него в обрез. Как все-таки странно, что Торговый Дом до сих пор не напал на его след. И если бы он по-прежнему оставался руководителем координационного отдела, он по первому требованию Высшего Совета в считанные минуты раздобыл бы нужные сведения о Кершоу.
Невозможно себе представить, чтобы блестящему стажеру, его преемнику на посту начальника отдела, не пришло в голову то же самое. И по какой бы причине ни случилась эта задержка, долго она не продлится. Надо скорее уходить.
Он повернулся и направился к двери, но замер на полушаге. А куда, собственно, идти? Вновь оглядел комнату. Не пропустил ли чего?
Нет, он не уйдет, пока все не выяснит.
Однако глазам не на чем было задержаться - письменный стол с пустыми ящиками, стулья, шкафчик, никакой аппаратуры, разве только телестат. Постой-ка!
- Телестат, - произнес он вслух. - Ну конечно!
Шагнул было в ту сторону, но остановился, заметив, что Нилан не спускает с него вопросительного взгляда.
- Быстро, - сказал Хедрок, - отойдите к стене. - И показал на место за телестатом. - Я полагаю, ему не нужно вас видеть.
- Кому? - не понял Нилан, но подчинился и встал за аппаратом.
Хедрок включил телестат. Он был страшно зол на себя за то, что не воспользовался им с самого начала. Ведь многие годы провел в системе Торгового Дома, где все средства связи подключались напрямую к центральной станции без набора нужного абонента, хотя сам, в своей тайной жизни, предпочитал личные телестаты с двусторонней связью. Как же он сразу не оценил возможности этого телестата?!.
Прошла минута - экран был мертв. Затем донесся еле слышный шаркающий звук. Или ему показалось? Нет, это чьи-то шаги. Но они смолкли, и наступила тишина.
Хедрок представил себе человека, застывшего в раздумье: ответить ли на вызов? Прошла еще минута. Его охватывало гнетущее чувство поражения - уходит время, которому нет цены.
Наконец прорезался резкий мужской голос:
- Да, что нужно?
По телу Хедрока пробежала дрожь. Он уже мысленно приготовился, но не успел открыть рот, как мужчина заговорил снова, еще более резким тоном:
- Вы по объявлению? Мне обещали дать его лишь завтра. Почему же не позвонили и не предупредили, что сделают это сегодня?

Предыдущая страница 3 Следующая страница


Торговый дом оружейников 4

В его голосе проскальзывали яростные нотки.
- Вы инженер-атомщик? - опять спросил он.
- Да, - вымолвил Хедрок.
Слово вырвалось само. Рассерженный мужчина, придя к неправильному заключению, облегчил его положение. Хедрок, конечно, придумал свой вариант
- хотел представиться Дэном Ниланом (дескать, нашел адрес этой конторы в личных вещах своего брата) и проявить интерес исключительно к его имуществу. А дальше импровизировать в зависимости от того, как сложится разговор.
На этот раз ждать пришлось недолго.
- Вас, должно быть, удивил такой странный способ найма на работу, - донеслось из телестата.
Хедроку стало немного жаль этого человека: пускай себе думает о странности своих действий - у него, Хедрока, совсем другие мысли. Лучший способ поведения в подобной ситуации - подыгрывать ему.
- Очень удивил, - подхватил Хедрок. - Впрочем, мне как-то все равно.
Человек засмеялся, нельзя признать, чтобы приятно.
- Рад это слышать. У меня есть работа примерно на два месяца. Буду платить восемьсот креди в неделю, остальное вас не касается. Пойдет?
Действительно, весьма странно, подумал Хедрок. Кажется, надо быть осторожным.
- А что я должен делать? - медленно произнес он.
- То самое, о чем говорится в объявлении - ремонтировать атомные двигатели. Ну? - властно спросил человек. - Что вы скажете?
Хедрок задал свой вопрос:
- Куда мне явиться?
Последовало молчание.
- Не спешите, - наконец вымолвил голос. - Я не собираюсь вам все выкладывать - еще передумаете да откажетесь. Вы понимаете, что я плачу вдвое? Вам это подходит?
- Это как раз то, что я ищу, - зацепился Хедрок.
Возможно, осторожность собеседника вызвана незаконностью его предприятия, но на это наплевать. Тут даже Нилан со своей историей отошел на задний план. Хедрок, свидетель смерти многих поколений на этой планете, никак не мог себе позволить расследовать убийство какого-нибудь одного человека. Его задача неизмеримо шире.
Тем временем работодатель перешел к сути:
- Пять кварталов на север по 131-й стрит. Затем около девяти кварталов на восток до дома 1997 на 232-й авеню. Высокое узкое здание сероватого цвета. Его нельзя не заметить. Позвоните в звонок и ждите ответа. Понятно?
Хедрок быстро записал бесценный адрес.
- Понял, - подтвердил он. - Когда появиться?
- Сию же секунду! - В голосе звучала угроза. - Учтите, я не хочу, чтобы вы куда-нибудь заезжали. Если вам нужна эта работа, садитесь в общественный автоплан, и я засекаю время на дорогу. Меня не одурачить! Жду через десять минут.
О боже, подумал Хедрок, даже домой заскочить не удастся.
- Сейчас приеду, - сказал он вслух.
Картинка на экране телестата так и не появилась. Очевидно, работодатель даже не пожелал взглянуть на собеседника. Резкий щелчок известил о том, что связь отключили.
Разговор окончен.
Хедрок привел в действие один из перстней, чтобы больше никто не воспользовался этим телестатом, и взглянул на своего спутника. Нилан улыбался, подтянутый мужчина, почти такой же высокий и крупный, как сам Хедрок.
- Здорово сработано, - оценил тот. - Без сучка, без задоринки. Дом 1997 на какой улице?
- Пошли отсюда, - бросил Хедрок.
Пока они ждали лифта, его мозг лихорадочно работал. Что делать с Ниланом? Он полезный человек и мог оказаться прекрасным союзником, хотя Хедрок всегда действовал в одиночку. Довериться ему? Слишком рано. К тому же, чтобы заручиться полной поддержкой, необходимо посвятить его в детали, а время не позволяет.
- Мне кажется, вам следует вернуться в линвудский магазин за почтой, - предложил Хедрок, когда лифт поднимал их на крышу. - А я взгляну на того неприятного типа. Снимите потом номер в отеле «Айшер» - я вас там найду. Таким образом мы оба сэкономим время.
Все было гораздо сложнее. Чем скорее Нилан попадет в оружейный магазин, тем больше вероятность, что опередит поисковую команду Торгового Дома. И в отеле сыщикам труднее разыскать его, чем дома. Нилан не запомнил адреса, поэтому с ним можно спокойно расстаться.
- Высадите меня на первой станции, - сказал Нилан. - А как насчет адреса?
- Я напишу его в автоплане, - пообещал Хедрок.
На крыше он пережил несколько неприятных мгновений: три, нет - четыре автоплана резко устремились вниз и быстро сели. К счастью, вновь прибывшие пассажиры, мужчины и женщины, не обратили на них никакого внимания.
Как только они поднялись в воздух, показался светящийся знак авиастанции. Хедрок повел машину вниз, одновременно подтянул к себе листок бумаги и написал: «97, 131-я стрит». Не прошло и секунды, как они были на мостовой. Он сложил бумагу и протянул ее Нилану, когда тот выходил из автоплана. Они обменялись рукопожатием.
- Удачи, - сказал Нилан.
- Не возвращайтесь в комнату брата, - напутствовал Хедрок.
Он закрыл дверцу, ловко вывел свою машину из потока движения и полетел над ним. В зеркале задней обзорности он видел, как Нилан садился в общественный автоплан. Догадался ли тот, что адрес неправильный?
Сыщики Торгового Дома вполне могли применить ассоциативные методы, чтобы выжать из Нилана правильный адрес, который наверняка запечатлелся где-нибудь в непроизвольной памяти. Впрочем, потребуется время, чтобы склонить его к сотрудничеству или хотя бы вызвать необходимые ассоциации. Вообще-то Хедрок ничего не имел против того, чтобы Торговый Дом получил эту информацию. Более того, продолжая следить за полетом, он написал еще одну записку - на сей раз с настоящим адресом. Положил в конверт и вывел на нем: «Питер Кадрон , корпорация «Метеор», отель «Ройал Ганил», Империал-Сити. Доставить дневной почтой 6-го» , то есть завтра.
Если бы все шло нормально, он был бы с Торговым Домом. Их цели совпадали, но, к несчастью, Совет в полном составе испугался одного человека - его. Да, так уж случилось, а эмоции только мешают делу. Медлительность в выяснении обстоятельств, связанных с Кершоу, скорее всего дорого обойдется Совету. А в своих действиях Хедрок не сомневался. В кризисных ситуациях он надеялся лишь на самого себя. Многие были умелыми и храбрыми, но им недоставало опыта и готовности длительное время подвергаться риску.
Вполне возможно, что он единственный, кто действительно считал, что близится великий кризис во взрывоопасном правлении Иннельды Айшер. А вопрос об успехе или поражении мог решиться в считанные минуты. И никто, кроме него, не пожелал воспользоваться этими минутами.
Автоплан пересек 232-ю авеню и опустился на стоянке. Хедрок быстро прошел к ближайшему углу и бросил письмо в ящик, затем, удовлетворенный, отправился к цели своего путешествия. По его часам прошло одиннадцать минут с тех пор, как он разговаривал со своим будущим хозяином. Не так уж много.
Вот оно - это здание! Хедрок, продолжая идти, рассматривал странную конструкцию непропорциональных размеров. Серая тупая игла в триста - четыреста футов длиной, казалось, уткнулась в низко нависшее небо. Удивительно зловещее сооружение. И ни вывески, ни таблички, хотя бы на что-то намекавшей. Только узкая дорожка к единственной, почти незаметной двери, находящейся на уровне тротуара.
Надавив на кнопку звонка, он пытался явственно представить себе, как Джилберт Нилан в день своей смерти прошел по улице, направляясь к этой двери, чтобы исчезнуть навсегда. Его воображение все еще работало, когда из динамика, спрятанного над дверью, раздался знакомый резкий голос:
- А вы не опоздали.
- Я прилетел прямо сюда, - твердо сказал Хедрок.
Наступила короткая пауза. Хедрок подумал, что человек прикидывает в уме расстояние от Треллис Майнор Билдинг. Наверное, прикидка его удовлетворила, и он заговорил снова:
- Подождите минутку.
Дверь раскрылась. Перед Хедроком был широкий проем, настолько высокий, что с его места не просматривался потолок. Да и сама дверь из темного в крапинку металла заслуживала внимания, как и дверная коробка из того же материала. Он переступил порог и остановился, вдруг увидев в глубине какое-то сооружение из фуршинговой стали, которая использовалась исключительно для сверхтвердых обшивок космических кораблей.
Это странное здание служило ангаром для космического корабля!.. И сам корабль возвышался перед ним.
Корабль Кершоу! Одно предположение возникало за другим, и он относился к ним как к реальности. Джил Нилан, брат Дэна, умер не на Земле, а в космическом полете. А это означало, что межзвездный суперлайнер опробовали еще год назад. Но почему тогда люди, причастные к полету, вели себя так необычно? Неужели Кершоу, гениальный изобретатель, в испуге отсиживался внутри корабля, потому что кто-то погиб во время эксперимента? Боялся императрицы? Но он ведь мог рассчитывать на помощь Торгового Дома оружейников. Все выдающиеся ученые были тайно уведомлены о том, что Торговый Дом готов предоставить им самые льготные условия. В некоторых случаях доверенные лица даже снабжались секретной информацией.
И тут Хедрок подумал, что Кершоу тоже мертв. Разные мысли проносились в голове, а нужно было принимать единственно верное решение. Остаться в здании, пока есть возможность? Или выйти, надеть необходимый рабочий костюм и вернуться?
Впрочем, выбора не существовало. Уйти - значит, вызвать подозрение. Остаться и захватить корабль - значит, решить все проблемы по поводу суперлайнера.
- В чем дело? - резкий голос вывел его из задумчивости. - Чего вы ждете?
Ну вот, хозяин уже что-то заподозрил. В его тоне проскальзывало беспокойство. Этому человеку, кем бы он ни был, совершенно необходим инженер-атомщик. А это давало шанс держать ситуацию под контролем. Появилась возможность сказать вполне откровенно:
- Я обнаружил космический корабль. В мои планы не входит покидать Землю.
- О! - Молчание. Затем настойчивый голос: - Минутку. Не буду вилять и докажу, что вы заблуждаетесь. Корабль не может летать, пока не налажены двигатели.
Хедрок ждал, не сомневаясь, что в ход вот-вот пустят оружие. Весь вопрос в том, насколько оно грозное. А вовсе не в том, что повлияет на ход событий. Хедрок все равно сделает шаг вперед, даже если сначала все будет против него. Рано или поздно оружие в его перстне поможет ему. Пока он стоял и наблюдал, следующая дверь, внутренняя, и прежде чуть приоткрытая, широко распахнулась. А уже за третьей дверью, тоже открытой, в воздухе парило самонаводящееся энергетическое оружие, действовавшее на антигравитационных анодах. Три ствола смотрели прямо на Хедрока.
Тут грубо рявкнул скрытый где-то динамик:
- Небось, запаслись револьвером из Торгового Дома?! Надеюсь, вы понимаете всю его бесполезность против этой штуковины. Она лупит девяносто тысяч раз без перезарядки. Перебросьте свою пукалку через порог!
Хедрок не носил примитивных револьверов.
- Я не вооружен, - сказал он.
- Распахните пиджак, - не поверил голос.
Хедрок подчинился.
- Ладно, проходите, - после некоторой паузы скомандовал голос.
Ни слова не говоря, Хедрок двинулся вперед, причем последняя дверь с лязгом захлопнулась за ним, как бы поставив жирную точку.

6

По мере того как Хедрок подходил, трехстволка отодвигалась в сторону, и его захлестнуло волной новых впечатлений. Еще бы! Он находился в кабине космического корабля… По всем существующим законам кабина управления размещалась в центральной части корабля. А это означало, что ангар выступал над поверхностью земли на четыреста футов и на такое же расстояние уходил под землю. То есть это был настоящий монстр в восемьсот футов длиной.
- Ну! - торжествующий возглас незнакомца прервал его размышления. - Что скажете?
Хедрок медленно повернулся к своему работодателю и увидел высокого человека с бледным лицом лет тридцати пяти. Тот жестом отправил самонаводящееся оружие к потолку и встал за просвечивающим энергетическим экраном, рассматривая Хедрока большими темными глазами, полными подозрения.
- Насколько понимаю, здесь происходят забавные вещи, - сказал Хедрок. - Но дело в том, что мне срочно нужны деньги, поэтому готов потрудиться. Я ясно выражаюсь?
Он понял, что взял правильный тон. Было заметно, что человек расслабился, даже криво улыбнулся.
- Мне показалось, что вы не хотели входить. - Незнакомец пытался говорить дружелюбно, только у него плохо получалось. - Поэтому и пришлось так поступить.
- Я был поражен, увидев космический корабль здесь, в самом центре города, - сказал Хедрок. Ему представлялось, что именно на это следует делать упор. Как будто видит подобное впервые и никогда не предполагал ничего такого увидеть. - Мне кажется, пока мы понимаем друг друга и все идет хорошо. Восемьсот креди в неделю, да? - переспросил «инженер».
Человек кивнул.
- Здесь нужна полная ясность, - изрек он. - Я не могу рисковать и выпускать вас.
- Что вы имеете в виду? - осведомился Хедрок.
Человек злобно усмехнулся. По-видимому, упивался тем, что происходит. Его голос звучал бесстрастно и очень уверенно.
- Вам придется находиться здесь до окончания работ.
Хедрок не удивился. Но из принципа возразил:
- Послушайте, я вообще-то не против, только мне не нравится ваш повелительный тон. В чем дело? Можно, конечно, без конца повторять, что это меня не касается. Но вы одну за другой преподносите неожиданности… И если уж на то пошло, у меня есть право знать что-то в общих чертах.
- Идите к дьяволу со своим правом, - огрызнулся человек.
Однако Хедрок не сдавался.
- Может быть, представитесь? Не собираюсь вас задевать, но кто вы такой?
Человек нахмурился и сделал паузу. Наконец он пожал плечами.
- Пожалуй, могу и вам назвать свое имя. Она-то его знает. - Он улыбнулся со свирепым торжеством. - Меня зовут Рел Гриер.
Имя ни о чем не говорило, хотя стало ясно, что это не Кершоу. А кто такая она , Хедрок знал. Но прежде чем он открыл рот, Гриер рявкнул:
- Пошли! Вам надо переодеться. - И тут, должно быть, заметил, что Хедрок колеблется. - Никак, стесняетесь при людях?!
- Отнюдь, - отверг предположение Хедрок.
Он прошел, куда указали, взял рабочую одежду и подумал: может , рискнуть и оставить при себе перстни ? Или не брать их? А вслух сказал:
- Хотелось бы проверить изоляцию костюма, прежде чем надевать его.
- Валяйте! Сыграете в ящик, если он не в порядке.
- Вот именно, - согласился Хедрок.
Из короткого диалога он извлек важную информацию. И, едва взглянув на костюм, получил подтверждение - его капитально реставрировали. Эти защитные костюмы имели одно свойство - вблизи неисправной атомной техники теряли свой внешний блеск. А этот уж очень блестел. Небрежная реакция Гриера на его желание проверить костюм означала лишь одно: тот слишком мало знал о подобных вещах. А это давало пищу для размышлений и необходимых выводов. Хедрок рассматривал материал, а мозг лихорадочно работал. Гриер утверждал, будто корабль летать не может. Если утверждение соответствует действительности, значит, двигатели разобраны. И, вероятнее всего, из машинного отделения идет мощный поток радиации. Предположения следовало уточнить, а потом на что-то решаться. Он взглянул на Гриера и задал свой вопрос.
Тот кивнул и насторожился.
- Да, я их разбирал, но вскоре убедился, что работа не для меня.
Объяснение прозвучало вполне резонно, однако Хедрок сделал вид, будто не понял.
- Ведь это совсем просто.
Гриер пожал плечами.
- Мне не хотелось возиться.
- Никогда не слышал о каком-либо государственном производственном училище, не говоря о колледже, которое готовило бы специалистов по ремонту атомных двигателей, не умеющих их собирать. Где вы учились?
Гриер выказал нетерпение.
- Влезайте в свой костюм! - резко сказал он.
Хедрок быстро разделся. Попытка выяснить, насколько хороший механик Гриер, не удалась. Но этот разговор позволил наметить первые шаги. Если в машинном отделении значительная радиация, брать с собой перстни нельзя. Защитный костюм эффективен лишь тогда, когда при тебе нет ничего металлического. Правда, не исключена возможность, что придется применить оружие против Гриера прежде, чем возникнет опасность облучения, но риск уж слишком велик. Гораздо безопаснее оставить перстни в кармане своего костюма, будто дорогие украшения. И воспользоваться ими позже.
Он быстро переоделся и первым спустился вниз, в недра корабля. Гриер следовал за ним по пятам.
Они оказались в мире машин. Хедрок застыл в изумлении, озираясь по сторонам, чем доставил несказанное удовольствие Гриеру.
- Корабль совершенно новой конструкции, - сказал тот самодовольно. - Я его продаю. Вот уже несколько недель веду переговоры с самой императрицей.
- Он было осекся, но вскоре продолжил: - Я решил сказать вам об этом внизу, где ваше постоянное место. Наши дела вас никак не касаются. Не берите их в голову и не рыскайте тут. Она хочет, чтобы все было тихо. И я гроша ломаного не дам за того, кто сунет нос, куда не положено, и хоть как-то затронет ее интересы. Этому идиоту места на Земле не будет, если, конечно, Торговый Дом оружейников не возьмет его под крылышко. Вот так! Все ясно?
Все было гораздо яснее, чем предполагал Гриер. Великий ученый Кершоу нанял Джила Нилана, Гриера и других, чьи имена еще не известны, дабы усовершенствовать свое изобретение. По-видимому, во время этой работы Гриер убил всех на борту и овладел кораблем.
Хедрок поднялся из машинного отделения на следующий уровень, в мастерскую. Рассматривая инструменты, он чувствовал на себе внимательный неотрывный взгляд. В свою очередь как бы случайно поглядывал на Гриера и задавал вопросы, проверяя его осведомленность.
- Я устроился в пустой комнате над этой мастерской, - счел нужным предупредить Гриер. - В течение следующих двух месяцев в основном буду там. Не думаю, что вы можете что-то натворить, а все же там я буду знать, не шатаетесь ли вы по кораблю, вынюхивая секреты.
Хедрок промолчал. Уж лучше молчать, чем сболтнуть лишнее человеку, который окончательно себя разоблачил. Конечно, Гриер не ученый. И через несколько минут, как только он поднимется в свою комнату, захват корабля будет предрешен.
Как ни досадно, Гриер не уходил. А избавиться от него хотелось и по другой причине: удивительно, но до сих пор тот не поинтересовался его именем. В намерения Хедрока не входило выдавать себя за Даниэла Нилана. Лучше заявить прямо: ситуация далеко не ординарная, поэтому он не намерен удостоверять свою личность. Конечно, придется пережить неприятные минуты, вспышку гнева…
- Как это вы, человек с такими знаниями, остались без работы? - нарушил молчание Гриер.
Похоже, начинается дознание.
- А-а, проторчал на одной планете - последний идиот! - тут же ответил Хедрок.
Вероятно, Гриер обдумывал его слова. Прошла минута-другая, прежде чем последовал следующий вопрос:
- А зачем вернулись?
Отвечать надо сразу. Если Гриер поднимется наверх и обшарит его одежду, то найдет в записной книжке имя Даниэла Нилана. Такую вероятность надо учесть.
- Из-за смерти моего брата, - сказал Хедрок.
- О, у вас умер брат?
- Да. - Он заранее продумал эту версию и выдал ее, не называя имен. - Брат регулярно присылал мне деньги на жизнь. А когда поступления прекратились, я навел справки. Вот уже, кажется, год, как он исчез, нигде не числится. Понадобится шесть месяцев, чтобы закрыть дело об имуществе. Наверное, вы знаете, что теперь, когда такое количество убийств, судьи признают отсутствие регистрации как доказательство смерти.
- Знаю, - только и сказал Гриер.
Воцарилась тишина, и Хедрок подумал: пусть переваривает! Даже если найдет запись о Нилане, должен поверить, будто братья не питали друг к другу теплых чувств, и тогда вреда не будет.
- Последний раз видел его лет десять назад, - вел свою линию Хедрок. - И обнаружил полное отсутствие родственных связей. Мне было все равно, жив он или умер. Забавно…
- Не собираетесь обратно в космос? - спросил Гриер.
- Нет, - покачал головой Хедрок. - Отныне и навсегда остаюсь на Земле. Здесь развлечения, удовольствия, приятное времяпрепровождение.
- Я бы не променял свой последний год в космосе на все удовольствия Империал-Сити.
- Каждому свое… - начал Хедрок и осекся. Его желание спровадить Гриера наверх, в комнату, защищенную от радиации, сразу же пропало. Новая информация! Как же он не догадался раньше!.. Ведь это было столь очевидно: «свой последний год в космосе…» Ну конечно, Кершоу, Джил Нилан, Гриер и другие совершили в этом корабле межзвездное путешествие. Они были на одной из ближайших звезд, возможно, на Альфе в созвездии Центавра, на Сириусе или Проционе. Хедрок как мальчишка дрожал от волнения, перебирая в уме известные названия.
Эмоциональный шок, вызванный словами Гриера, постепенно спадал. Он еще не совсем четко представлял себе, что случилось, но одно было совершенно ясно: Гриер выложил это добровольно. Захотел высказаться. Надо ему помочь
- вдруг еще что-нибудь сболтнет.
- Шнырять по космосу в поисках астероидов - не для меня. Приходилось заниматься, знаю, что это такое.
- Астероиды! - взорвался Гриер. - Вы что, спятили?! Думаете, императрицу Айшер интересуют астероиды? Предприятие стоит сто миллиардов креди. Слышите? И будьте покойны - она их выложит.
Он ходил взад-вперед в явном возбуждении. Вдруг резко повернулся к Хедроку:
- Знаете, где я был? - выпалил он. - Я…
Гриер так же внезапно замолчал, как и начал. По его лицу пробежала судорога. Наконец справился с собой и хмуро улыбнулся.
- Дудки, - изрек он, - ничего вам не удастся вытянуть! Не потому, что это очень важно, а… - Он стоял, уставившись прямо на Хедрока. Затем резко повернулся на каблуках, взобрался по лесенке и исчез.
Хедрок не спускал глаз с лесенки, понимая, что пора действовать. Просветил обшивку потолка модифицированным проницателем и остался доволен. Толщина четыре дюйма, обычный сплав свинца и «тяжелого» бериллия, подвергнутый ядерной обработке. Проницатель показал также контуры фигуры Гриера, который сидел и читал. Что читал, рассмотреть было невозможно.
Хедрок максимально сосредоточился, никаких других чувств не испытывая, кроме садистского удовольствия при виде Гриера, самодовольно развалившегося в кресле и воображающего себя хозяином положения.
Подвел тяжелый полишер прямо под то место, где сидел Гриер, и нацелил строго наверх. Затем приступил к расчетам. На вид Гриер весил около ста семидесяти фунтов. Две трети от его веса составляют сто четырнадцать фунтов. Придется уравновесить силу удара, поскольку Гриер физически не слишком силен.
Теперь следует учесть четырехдюймовый пол. Слава богу, его сопротивление вполне подходит под общую формулу. Хедрок сделал необходимую корректировку и нажал на кнопку.
Гриер сполз на пол. Хедрок поднялся наверх, осмотрел при помощи цветного проницателя бесчувственное тело, распростертое возле кресла, и убедился, что все кости целы, сердце бьется по-прежнему. Все в порядке. Мертвый не ответил бы на вопросы. А вопросов уйма.
Потребовалось провести математические расчеты системы силового поля, которое держало бы Гриера в плену хоть целую вечность, не стесняя при этом движения рук и ног, поворотов тела.

7

Следующие полчаса Хедрок посвятил осмотру корабля, до поры до времени оставив без внимания многие запертые двери и заполненные разными разностями кладовые. Он хотел иметь общее представление о внутренней структуре этой необычной конструкции. Однако беглый взгляд не принес существенного облегчения. Проблема заключалась в том, что космический корабль не мог покинуть ангар, а он, Хедрок, не мог покинуть корабль.
За ангаром наверняка следят. Хотя он не заметил солдат Иннельды, это еще ничего не доказывало. А если они в невидимых костюмах? Императрица, без всякого сомнения, не хотела бы привлекать внимание соглядатаев Торгового Дома к правительственным войскам. А Роберт Хедрок прошел по улице, на которой не встретил ни души, и проник в суперсовременный космический корабль, прежде чем начальник охраны сообразил остановить его.

Предыдущая страница 4 Следующая страница


5 Альфред Ван Вогт

Если это предположение соответствует действительности, ему не дадут отсюда выбраться - засекут, задержат и станут допрашивать. А на подобный риск пойти нельзя. Что же остается? Обуреваемый мыслями, он спустился вниз, в комнату с изоляцией. Гриер пришел в себя и свирепо уставился на Хедрока, в его взгляде были ненависть, и страх.
- Не воображайте, будто это сойдет вам с рук, - сказал он дрожащим голосом. - Когда о вашем поступке станет известно императрице, она…
- Где другие? - оборвал его Хедрок. - Где Кершоу и… - Он было заколебался, но тут же продолжил: - И мой брат Джил?
Зрачки темных глаз, с ненавистью смотревших на него, расширились. Было заметно, как Гриер вздрогнул.
- Пошел ты к черту! - выпалил он. В голосе проскальзывала тревога.
- На вашем месте я бы побеспокоился о том, что случится, если я выдам вас императрице, - рассчитанно припугнул его Хедрок.
Гриер побелел, с трудом сглотнул, затем хрипло произнес:
- Не валяйте дурака. Нам здесь обоим хватит. Мы можем оба поживиться, но нужна осторожность. Она окружила корабль. Я прикинул: вдруг они кого-нибудь пропустят. Поэтому и приготовил скорострельную пушку - как раз на тот случай, если надумают ворваться солдаты.
- А как насчет телестата? - спросил Хедрок. - Можно установить связь?
- Только через телестат в Треллис Майнор Билдинг.
- Ох! - вырвалось у Хедрока.
Он от досады закусил губу: на сей раз просчитался!.. В Треллис Майнор Билдинг логика подсказала вывести из строя телестат, чтобы никто другой не сумел перебежать дорогу и предложить свою кандидатуру на работу. Он и предположить не мог, что выйдет прямо на межзвездный корабль.
- И кого можно вызвать?
- Парня по имени Зейдел, - мрачно сказал Гриер.
Всего несколько секунд потребовалось Хедроку, чтобы вспомнить, где он слышал это имя. Ну конечно, за столом императрицы, несколько месяцев назад. Один из придворных выразил отвращение по поводу идеи взять в услужение подобного субчика. «Бог создал крыс, - сказала тогда Иннельда, - и бог создал Зейдела. Мои ученые нашли применение крысам в своих лабораториях, а я нашла применение Зейделу. Вопрос исчерпан, сэр?» - высокомерно подытожила она.
Человек, заговоривший об этом, слыл острословом. Он парировал: «У вас в лабораториях проводят эксперименты над крысами, а теперь вы нашли крысу, которая будет проводить эксперименты над людьми».
На щеках Иннельды вспыхнули красные пятна, и в результате невоздержанного на язык приближенного отлучили от общего обеденного стола на две недели.
Очевидно, императрица все еще пользуется услугами Зейдела. Хорошего в этом мало. Ну что же - не первая и не последняя неудача. Хедрок опутал Гриера силовыми линиями в новом месте - на антигравитационной платформе - и перевез в одну из спален в верхней половине корабля. А потом продолжил осмотр. На этот раз весьма тщательный, хотя каждая минута была на счету - близилась развязка.
Он ходил из помещения в помещение, справляясь с неподдающимися замками при помощи энергетической дрели. Дольше всего он задержался в личных комнатах над кабиной управления. Впрочем, там уже побывал Гриер. Надо полагать, тому понадобилось немало времени, чтобы уничтожить все улики, но он постарался на славу. Не было ни писем, ни личных вещей - ничего такого, что могло бы намекнуть на нынешнее местонахождение бывших обитателей этих комнат.
Только в воздушном шлюзе, расположенном в носовой части корабля, ему улыбнулась удача. Полностью экипированная спасательная ракета с двумя такими же двигателями, как на самом корабле, укромно покоилась на пусковых опорах. На первый взгляд маленькая спасательная ракета - маленькая только в сравнении: почти сто футов длиной - была в отличном рабочем состоянии.
Хедрок внимательно осмотрел панели управления и с волнением заметил, что помимо обычного ускорителя там была блестящая белая ручка, на которой значилось: «ПОЛЕТ В БЕСКОНЕЧНОСТЬ». По-видимому, это свидетельствовало о том, что ракета способна совершать межзвездные рейсы. Теоретически он мог сесть за пульт управления, поднять спасательную ракету в воздух и исчезнуть в космосе с такой скоростью, о какой преследующие корабли не смели и мечтать. Он осмотрел пусковое устройство и обнаружил, что оно работает автоматически. При включении обычной скорости ракета просто соскальзывала с опор и ее поступательное движение приводило в действие шлюз. При включении огромной скорости створки воздушного шлюза раздвигались и ракета устремлялась наружу, а створки тотчас захлопывались за ней.
Сомнений нет. Путь к спасению найден. Хедрок вылез из ракеты и пошел в главную кабину управления, которая находилась почти на уровне земли. Какая-то неуверенность овладела им. Прошло всего несколько часов с момента побега из императорского дворца, а он уже захватил межзвездный корабль. Следовательно, ему повезло там, где вооруженные отряды императрицы и Торгового Дома оружейников потерпели неудачу. Сейчас осторожность превыше всего, а она порождает ряд взаимосвязанных проблем. Как передать огромный корабль Торговому Дому, не подвергая опасности себя и не втягивая в открытое столкновение противоборствующие силы? Самое важное заключалось в том, что Кадрон не получит его письмо до следующего полудня.
При иных обстоятельствах можно было бы спокойно выждать, но не теперь. Надо полагать, Зейдел доложил о его визите в ангар императрице, а ей это показалось подозрительным. Вполне вероятно, она дала Гриеру время, чтобы тот связался с ее агентами и объяснил, в чем дело. Долго ждать Иннельда не будет. Возможно, ее люди уже несколько раз пытались вызвать Гриера. Хедрок уселся в кресло перед контрольным пультом и стал ждать, когда оживет телестат. В то же время он обдумывал свое положение. Через пять и три четверти минуты послышался щелчок, лампочка вызова начала мигать и появился звук в виде приглушенной музыки. Так продолжалось две минуты, потом прекратилось. Хедрок ждал. Через тринадцать минут вновь раздался щелчок и заиграла музыка. Итак, все происходит по определенной схеме. Должно быть, Зейдел получил указание вызывать Гриера каждые пятнадцать минут. А если тот не ответит? Будут приняты соответствующие меры. Какие?
Хедрок отправился вниз, в машинное отделение, и занялся небольшим двигателем. Весьма сомнительно, что он успеет быстро починить два основных двигателя, которые оживили бы огромный корабль, но попытка не пытка. Сперва он каждый час поднимался в кабину управления узнать, продолжаются ли вызовы. А затем установил другой телестат в машинном отделении и подсоединил его к тому, что в кабине управления. Теперь он мог следить за вызовами, не прекращая работы.
Можно было только догадываться, что предпримет Иннельда, когда ее терпению придет конец. Хедрок вообразил, что она отдала приказ о повышенной готовности воздушного флота. И в том случае, если межзвездный корабль вдруг поднимется в воздух, мощные истребительные силы собьют его, прежде чем он разовьет недосягаемую скорость.
Из-за этого риск побега в спасательной ракете был неоправданно велик. Если ее собьют, прости-прощай надежда человечества достигнуть удаленных звезд. Единственный выход - парализовать действия вооруженных сил императрицы, пока не появится какой-то шанс на успех. И только тогда - ни секундой раньше - предпринять самую невероятную попытку и добиться решительной победы как для себя, так и для Торгового Дома. Но до завтрашнего полудня ни о каких серьезных шагах не может быть и речи.
В шесть вечера, за восемнадцать часов до предельного срока, телестат замолчал. Прошло пятнадцать минут - ни звука. Хедрок быстро прошел в отсек питания, перекусил и отнес Гриеру бутерброды и кофе. Пришлось убрать одну из силовых линий, чтобы тот смог двигать правой рукой и поесть самостоятельно.
В 18:29 Хедрок уселся перед приборной доской управления. Телестат по-прежнему не подавал признаков жизни. Либо Иннельда прекратила вызовы до утра, либо нужно чего-то ожидать. Хедрок не имел права выпускать ситуацию из-под контроля. Он заглянул в абонементный справочник, включил телестат - только микрофон, а не изображение - и набрал номер ближайшего полицейского участка, намереваясь выступить в роли загнанной овечки. Как интересно: они не прервали его и дали набрать номер до конца. Хотелось создать впечатление, что это самый обычный вызов полиции. Знакомый щелчок удостоверил наличие связи. Прежде чем ответили, Хедрок громко зашептал:
- Полиция? Меня держат силой, кажется, на борту космического корабля. Помогите!
Последовало молчание, затем мужской голос тихо спросил:
- По какому адресу?
Хедрок дал адрес и кратко объяснил, что его наняли ремонтировать атомные двигатели, но сейчас силой держит человек по имени Рел Гриер.
Его прервали:
- Где находится Гриер?
- Лежит в своем кабинете наверху.
- Подождите минутку, - сказал человек.
Пауза, а затем вмешался голос императрицы, который ни с кем невозможно спутать:
- Ваше имя?!
- Даниэл Нилан, - сказал Хедрок и добавил с тревогой в голосе: - Пожалуйста, поторопитесь. Гриер в любой момент может спуститься. Нельзя, чтобы он меня застукал.
- Почему бы вам просто не открыть дверь и не выйти?
А у него на простой вопрос был припасен столь же простой ответ - дескать, открыть дверь можно только из комнаты Гриера.
- Понятно…
Сказала и задумалась. Хедрок представил себе, как ее быстрый ум анализирует ситуацию и возможные последствия. Должно быть, решается на какие-то шаги…
- Мистер Нилан, ваш вызов полиция переключила на отдел секретной службы. Дело в том, что вы невольно оказались замешаны в историю, представляющую интерес для правительства. - Затем сразу добавила: - Не волнуйтесь!
Хедрок решил промолчать.
- Мистер Нилан, - продолжала Иннельда, не могли бы вы включить изображение? Крайне желательно видеть, с кем разговариваешь.
- Могу, только я буду видеть вас, а не вы меня - здесь нет необходимой ручки.
- Нам известно, что мистер Гриер скрывает свою внешность, - ледяным тоном произнесла она. И вдруг резко добавила: - А теперь живо - я хочу, чтобы вы взглянули на меня!
Хедрок включил экран и наблюдал, как постепенно на нем появляется изображение императрицы. Он подождал какое-то время, а затем прошептал:
- Ваше величество!
- Вы меня узнали?
- Да, да, но…
Она его оборвала:
- Мистер Нилан, вы занимаете совершенно особое положение в мире великих событий. Ваше правительство, ваша императрица требуют от вас преданности и верной службы.
- Ваше величество, - произнес Хедрок, - простите меня, но, пожалуйста, поторопитесь.
- Я буду говорить ясно - постарайтесь понять! Сегодня днем, когда мне сообщили, что неизвестный молодой человек, то есть вы, проник в космический корабль Гриера, я тотчас же приказала казнить некоего капитана Хедрока, шпиона Торгового Дома оружейников, чье присутствие во дворце терпела до поры до времени.
Она немножко путала время, отметил про себя Хедрок, и к правде примешала ложь, но он не имел права поправлять ее. Она пропустила мимо ушей его призыв поторопиться, и это настораживало. Разумеется, императрица рассматривает возникшую ситуацию как непредвиденную, но благоприятную для себя возможность, а что станет с Даниэлом Ниланом, ее ничуть не занимает. По всей вероятности, считает, что всегда может вернуться к переговорам с Гриером, и тут, наверное, права.
- Я говорю вам это, чтобы наглядно проиллюстрировать всю полноту и степень мер предосторожности, которые намерена предпринять, чтобы обеспечить неукоснительное исполнение моей воли, - продолжала она негромким, но твердым голосом. Во взгляде сверкала решимость. - И пусть участь капитана Хедрока послужит напоминанием всем тем, кто посмеет ослушаться меня или не справится со своими обязанностями. Вот что вам надлежит делать, так как отныне вы солдат на службе правительства. Продолжайте для отвода глаз заниматься тем, чем начали, то есть убедите Гриера, будто выполняете взятые на себя обязательства. А как только он отвлечется, разбирайте те узлы, которые находятся в рабочем состоянии. Я уверена, это можно делать столь искусно, что комар носа не подточит.
Она перевела дыхание.
- А теперь слушайте внимательно. Как только вы парализуете двигательные способности корабля, воспользуйтесь первой же возможностью и дайте нам знать. Достаточно одного слова. Включите телестат и шепните: «Уже» или что-нибудь в этом роде, и мы начнем действовать. У нас в боевой готовности возле ангара восемь орудий со стомиллионными зарядами. Таков план. И он будет выполнен. После его успешного завершения вы в течение двадцати четырех часов получите огромное вознаграждение за содействие.
Императрица свое высказала и расслабилась. Взгляд, только что горевший буйным огнем, смягчился. Лицо вдруг озарилось теплой улыбкой.
- Надеюсь, Дэн Нилан, я выразилась достаточно ясно, - произнесла она спокойным тоном.
Вне всяких сомнений! Хедрок сидел как завороженный, позабыв о последнем дне во дворце, обо всех ее подозрениях и угрозах. Он не ошибся, когда пришел к заключению, что правительница будет играть выдающуюся роль в любой критической ситуации этого суматошного века.
Он начал анализировать скрытый смысл всего сказанного и был близок к состоянию шока, когда голос императрицы прервал его мысли:
- Зейдел, продолжайте!
На экране появилось изображение человека лет сорока пяти. Голубовато-серые глаза, тонкий нос, точно клюв, и длинная щель вместо рта. По вульгарной физиономии Зейдела блуждала мрачная улыбочка.
- Вы слышали приказание нашей блестящей правительницы, - сказал он вялым голосом. - Этот негодяй Гриер противопоставил себя короне. Он обладает изобретением, которое ставит под угрозу само существование государства. Об этом изобретении никто не должен знать. А теперь будьте внимательны: если возникнет необходимость или представится удобный случай, настоящим от имени ее императорского величества вам дано право ликвидировать Гриера как врага государства. Вопросы есть?
Они не сомневались в его согласии сотрудничать, хотя и ждали подтверждения.
- Вопросов нет, - прошептал Хедрок. - Я верный подданный ее величества. Я все понимаю.
- Прекрасно. Если вы не дадите о себе знать к одиннадцати часам завтрашнего дня, мы начнем атаку. Оправдайте доверие императрицы!
Послышался щелчок. Хедрок тоже отсоединил связь и снова пошел в машинное отделение. Ограниченность во времени приводила в уныние, хотя он все-таки надеялся, что атаку удастся отсрочить на час, а может быть, больше.
Он принял тонизирующую таблетку и приступил к делу. Чуть за полночь закончил регулировку одного из основных двигателей, получив тем самым половину мощности, необходимой этому огромному кораблю.
Как быстро бежало время! В 9:10 Хедрок вдруг осознал, как близок назначенный срок. А ведь для приведения в порядок второго двигателя потребуется часа два с лишним, и только поэтому остро нужна отсрочка. Он покормил Гриера, сам быстро позавтракал, а затем возился с двигателем до 10:40.
Работа все еще не была закончена, и он, обливаясь потом, включил телестат. Зейдел появился на экране почти мгновенно, в своем нетерпении он походил на лису. Глаза горели, губы дрожали.
- Да? - выдохнул он.
- Нет, - торопливо проговорил Хедрок. - Гриер только что поднялся в кабину управления. Он был со мной все утро. Я лишь сейчас начинаю выводить двигатели из строя. Это продлится до двенадцати тридцати или до тринадцати. Я…
И тут на экране возникла Иннельда. Ее зеленые глаза смотрели с прищуром, но заговорила она вполне спокойным тоном.
- Мы принимаем отсрочку только до двенадцати. Занимайтесь делом и оставьте телестат включенным, я имею в виду звук. Вы обязаны справиться с заданием !
- Попытаюсь, ваше величество, - прошептал Хедрок.
И выиграл еще один час.
Он продолжал тонкую работу по приведению в готовность последнего двигателя. Время от времени он видел на блестящей поверхности металлических деталей собственное отражение с капельками пота на лице. Напряжение не спадало, хотя теперь не было уверенности в том, что его усилия приведут к чему-нибудь путному. В небе над огромным городом господствовали вооруженные силы правительства. Казалось все более невероятным, что Торговый Дом оружейников сможет что-либо предпринять в последнюю минуту. Хедрок представил себе дневную доставку почты в корпорацию «Метеор». Его письмо на имя Питера Кадрона будет передано быстро, но где в этот момент окажется сам Кадрон? На очередной конференции, на другом конце Земли или на обеде? И вскроет ли он почту сразу, словно от этого зависит его жизнь?
Было 11:30, когда измученный Хедрок ясно осознал, что со вторым двигателем никак не успеть. Тем не менее работу продолжал, дабы императрица слышала - он подчиняется приказу. Но пора было принимать решение. Ему обязательно придется подняться наверх, к спасательной ракете. Как бы ни повернулось дело, надежда на спасение в ней. Она представляла не меньшую ценность, чем основной корабль, так как тоже могла совершать межзвездные полеты. Лишь бы улетела. А если нет, если ее собьют, то и думать о будущем ни к чему.
Но как подняться к ракете, когда телестат включен? Если перестать шуметь, Зейдел и императрица насторожатся. А ведь ему понадобится минут пять, чтобы добраться до спасательной ракеты. Немалое время, принимая во внимание сложившуюся обстановку. Нужно что-то придумать и сбить императрицу с толку. Хедрок помедлил, затем подошел к телестату.
- Ваше величество, - сказал он громким шепотом.
- Да?
Ответ прозвучал немедленно, и он представил себе, как она сидит перед рядами телестатов, следя за важнейшими точками этой операции.
- Ваше величество, я не смогу вывести из строя все двигатели к назначенному часу. Здесь их семнадцать той или иной мощности, мне хватило время только на девять. Позвольте внести предложение?
- Говорите, - обронила она без особого интереса.
- Если пойти наверх и попытаться захватить Гриера? Может быть, застану его врасплох.
- Да, - какая-то странная нотка прозвучала в ее голосе. - Да, все может быть. - Она помолчала, затем холодно продолжила: - Должна сказать, Нилан, что ваше поведение становится подозрительным.
- Я не понимаю, ваше величество.
Казалось, она его не слышит.
- Вчера мы безуспешно пытались связаться с Гриером. Раньше он довольно быстро отвечал на вызов, а теперешнее его поведение, мягко выражаясь, весьма необычно. Насколько ему известно, мы согласны удовлетворить его чрезмерные притязания и все его смехотворные условия.
- Я все-таки не понимаю…
- Я скажу так, - ледяным тоном молвила она. - В этот решающий час мы ничем не рискуем. Разрешаю пойти наверх и захватить Гриера. Приказываю действовать смело, по-солдатски, и не дать ему вывести корабль из ангара. Однако, если наши подозрения по поводу вас небезосновательны, я сейчас же, в эту секунду, отдам приказ о штурме. Если у вас есть какие-либо личные планы, лучше от них отказаться и сотрудничать с нами! Ступайте наверх и, пока идет атака, предпринимайте все необходимое против Гриера. Но вам придется поторопиться.
Ее голос обрел силу, напомнив звучание скрипки на низкой ноте, и стало ясно, что она решила перейти к активным действиям:
- Всем вооруженным силам! - провозгласила императрица, как видно, обращаясь к другим телестатам. - Атакуйте!!!
Хедрок уже бросился к выходу, когда услышал эту команду. Какое-то время ушло на то, чтобы справиться с массивной дверью, защищающей от радиации. Взбираясь по лестнице, он еще был уверен, вернее - еще надеялся, несмотря на грозящую опасность, что сумеет выбраться на уровень земли или даже выше, прежде чем что-либо его остановит.
И тут ухнул залп, сотрясший космический корабль. Подобной силы удара он не представлял себе в самых мрачных предположениях и на мгновение застыл в ужасе и изумлении. Разум отказывался верить, что такое возможно. Не успел он сделать следующего шага, охваченный сомнением в благополучном исходе, как грянул второй залп титанической силы, сбросившей его вниз.
Едва Хедрок поднялся на ноги, собрав все силы, грохнул очередной залп. Из носа и из ушей потекли струйки крови. Выстрелы следовали один за другим. Он падал и снова поднимался, плохо соображая, где находится, и почти не сомневаясь, что теперь все кончено.
Он уже не шел, а полз, и не вверх, как вначале, а вниз. И на одной из площадок инстинктивно запер за собой дверь.
Совершенно измученный, он прислонился к стене, когда крики людей достигли его помутившееся сознание. Чьи-то голоса вроде бы раздавались внутри корабля. Все еще плохо соображая, он потряс головой. Голоса приближались, и тогда он ясно понял, что произошло.
Они проникли в корабль . И для этого понадобилось только семь залпов .
По ту сторону двери, за которой он стоял, громко командовал какой-то человек:
- Ломайте быстрее! Приказываю схватить всех на борту!

8

Хедрок решил отступать, но движения были замедленными - он не мог в полной мере ими управлять. Колени дрожали, ноги не слушались, когда он сходил по ступеням.
Вниз, вниз - было такое чувство, словно опускаешься в собственную могилу. Нет, подумал он, до могилы еще далеко. Он миновал складские помещения. Затем будут изоляционные переборки, затем мастерская, затем машинное отделение, затем камера с двигателями, а уж затем…
А уж затем …
Забрезжила надежда. Был все-таки выход. Корабль, конечно, потерян. А с ним и шанс миллиардов людей, которые могли бы возжечь факел цивилизации на самых отдаленных планетах Вселенной - их шанс, их надежда на большее счастье. Но его надежда еще не угасла. Он достиг машинного отделения и отбросил все мысли, кроме одной - вырубить автономное электропитание. Понадобилась драгоценная минута, чтобы выяснить, каким выключателем надо щелкнуть, чтобы всех наверху оставить без света и энергии. Во время этой минуты содрогался потолок, под напором рвущихся стражников одна за другой с отдаленным грохотом падали запертые им двери. Людские возгласы становились все ближе.
Сейчас он им преподнесет сюрприз. Отнимет у них несколько минут, замедлив продвижение дальше.
Хедрок вечером заметил, где находится гигантская шестифутовая дрель, которая сейчас ему понадобится. Она парила в воздухе на антигравитационной платформе. Он, вытолкнув ее из мастерской, спустил по двум пролетам лестницы мимо машинного отделения в камеру с главным двигателем - последнее помещение огромного космического корабля. И здесь, забыв о чрезвычайном своем положении, остановился как завороженный.
Вот то сокровище, из-за которого разгорелся весь сыр-бор. Вчера - господи, как давно это было! - ему не хватило времени добраться до последнего отсека. А теперь пришла пора проникнуть еще дальше - в шахту двигателя. Он снял с дрели транспорантное устройство, намереваясь просветить тридцатифутовую толщу стены. Экран транспоранта заволокло мутным туманом, и он понял, что просчитался. Металл слишком плотный, слишком толстый и многослойный.
Чувствуя свое бессилие, он резко повернулся и бросился бежать, толкая перед собой дрель, - несмотря на полную невесомость, она все же несколько замедляла движения. Миновал первую дверь нижнего шлюза, затем вторую, третью и вдруг остановился, пораженный безумной догадкой. Собрал остатки сил, чтобы пробурить шестифутовый наклонный шурф на поверхность земли. Но это оказалось излишним: его глаза разглядели существующий проход. Тусклые лампы на потолке образовали уходящую вверх и далеко вперед линию.
Некогда было обдумывать, как и зачем появился здесь этот проход. Хедрок схватил транспорант, оттолкнул ненужную больше дрель и кинулся в тоннель. Он был очень длинным… Конечно, в те считанные минуты, на какие мог рассчитывать Хедрок, он не смог бы пробурить такой же. Угол подъема составлял приблизительно двадцать градусов. И дальность расстояния была ему на руку. Чем дальше он окажется от корабля, прежде чем выберется на поверхность, тем лучше.
Вот и конец. Перед ним была металлическая дверь. Используя транспорант, он увидел за ней пустой подвал. На двери оказался простой запор, который при первом же прикосновении открылся. Хедрок постоял в подвале, внимательно осматриваясь и обдумывая свое положение. Не Гриер, а Кершоу и другие соорудили все это. Они тоже относились с большой осторожностью к контактам с внешним миром. Возможно, Гриер даже не знал о проходе. Да, Хедроку вдруг стало совершенно ясно: если бы Гриер знал, никогда не оставил бы его одного в машинном отделении так близко от наклонного тоннеля. И еще: по всей вероятности, такие выдающиеся простофили, как Кершоу и Джил Нилан, которые предусмотрели все меры предосторожности против вмешательства извне, не смогли обезопасить себя от собственного рабочего - от простого подручного Гриера, поручив ему контакты с внешним миром через телестат.
Впрочем, все эти догадки по поводу давней трагедии, происшедшей на космическом корабле, хотя и весьма интересны, однако носят чисто умозрительный характер.
В угнетенном состоянии духа Хедрок направился к ведущей наверх лестнице. На полпути она раздваивалась. Налево располагалась резная дверь, за которой, как показал его транспорант, находилось густое помещение. Правая лестница оказалась той, что была ему нужна. Хедрок положил транспорант на ступеньки - больше тот не понадобится. Он выпрямился, открыл последнюю, как выяснилось, дверь и оказался в ярком свете солнца. Он стоял на заднем дворе большого пустого дома. За великолепной лужайкой был садик с вечнозеленой растительностью, гараж для автоплана и высокий забор с калиткой. Калитка легко поддалась, она выходила на глухую улицу с деревьями вдоль тротуаров. Намного дальше впереди тянулся широкий проспект.
Хедрок поспешил туда, стараясь определить свое местонахождение относительно космического корабля, дабы решить, как вести себя дальше.
На углу стоял часовой в форме и в блестящем шлеме со стереоскопом для дальнего видения.
- Как там дела? - спросил он, помахав Хедроку.
- Мы пробились внутрь! - прокричал Хедрок. - Смотри во все глаза.
- Не беспокойтесь. Нас здесь хватает.
Хедрок повернулся и, охваченный тревожными мыслями, быстро пошел обратно - туда, откуда вышел. Ловушка захлопывается. Как видно, перекрыты целые кварталы. Через какие-то минуты штурмовой отряд снесет последнюю из трудно поддающихся дверей в нижних отсеках космического корабля, поймет, что произошло, и начнется охота, которая, конечно, увенчается успехом.
Более того. Может быть, солдаты уже преодолели все преграды и вот-вот вырвутся из тоннеля наружу, обнаружат его и с ходу убьют.
Хедрок перелез через высокий забор в другой задний двор. Перед каким-то домом стояла шеренга людей в шлемах со стереоскопами. Внезапно блеснула озорная мысль: что будет, если не искать путей к отходу, а двинуться прямо к кораблю. И он пошел. Никто не попытался остановить его. После всех страхов и напряжения он улыбнулся, подумав о людской психологии, разрешающей перемещаться к эпицентру событий, но не от него. Смело вышел на перекресток улиц, откуда уже виднелся ангар, напоминающий иглу. И через несколько секунд приблизился к кораблю. Никто не стал препятствовать, когда он осторожно пролез через пробоину с рваными краями и очутился в кабине управления.
Снова дали электричество, которое он недавно вырубил. Это было первое, что бросалось в глаза. Значит, преследователи добрались до машинного отделения. Скорее всего они растекались сейчас по всем направлениям, чтобы обыскать помещения. Не открывает ли это перед ним некие возможности? Хедрок обвел взглядом кабину управления. В нее набилась группа людей, и каждый, как того требовали правила, был в таком же изоляционном костюме, что и он сам. У солдат его появление не вызвало ни тени подозрения. Судя по всему, он был для них одним из сотрудников тайной полиции в одежде, защищающей от радиации.
И тут что-то грохнуло внизу, в глубине корабля. Хедрок содрогнулся от этого звука. Должно быть , взломали дверь в камеру с двигателями . Сейчас обнаружат, каким образом он вырвался на свободу. Через несколько секунд сигнал тревоги, набирая скорость, понесется по всем помещениям. Хедрок неторопливо двинулся к лестнице, проталкиваясь между людьми, и начал подниматься вверх. Все было очень просто. Он беспрепятственно достиг спасательной ракеты и быстро ее осмотрел. Внутри никого не было. Со вздохом облегчения опустился в многоцелевое кресло перед приборной доской и, сдерживая прерывистое дыхание, нажал на «пуск».
Как шарик катится по наклонной стеклянной плоскости, так и этот маленький корабль соскользнул по направляющим штангам.
Прекрасный старый город с высоты полумили искрился на солнце. Казалось, до него рукой подать, шпили некоторых домов чуть ли не царапали днище. Хедрок постепенно приходил в себя. Сначала удивился, что перехватчики не атакуют его, но потом уверовал в то, что они стерегут восьмисотфутовый космический корабль, а это крошечное суденышко издали походит на общественный автоплан или какую-нибудь из многих типов прогулочных машин. Он прикидывал два варианта. Если удастся, спастись бегством и спрятаться в одном из своих потайных убежищ. Если нет, то, используя форсажный двигатель спасательной ракеты, убраться из земных пределов.
Конец его надеждам положило темное пятно, появившееся на экране телестата задней обзорности. Оно, с нарастающим гулом затмевая голубизну неба, превратилось в корабль - тысячефутовый крейсер. В то же самое время стандартный телестат - теперь, когда Хедрок вырвался на свободу, им можно было пользоваться для обычной связи - ожил.
- Разве вы не слышите всеобщий приказ не взлетать? - сказал строгий голос. - Держите курс прямо вперед, оставайтесь на данной высоте, пока не достигнете сигнальной башни военного аэродрома на востоке. Садитесь там, в противном случае будете уничтожены.
Пальцы, протянувшиеся к белому акселератору, застыли на полпути. Похоже, его не узнали, он не уловил в команде подозрительных ноток. Хедрок еще раз скользнул взглядом по экранам телестатов и не увидел в воздухе никого, кроме этого крейсера. Всякое движение замерло. Нахмурившись, Хедрок снова посмотрел на крейсер, висевший над ним почти вплотную. Очень близко. Он прищурил глаза. Крейсер перекрывал ему путь вверх. Реальное положение вещей круто изменилось, когда еще два крейсера пристроились справа и слева, а впереди и сзади носился рой маленьких истребителей. Тут первый корабль стал наседать на него, закрыв собой весь экран. Какие бы промахи ни допускали наземные части, воздушные силы оказались на высоте, в этом сомнения не было. Во второй раз его рука потянулась к белому акселератору. Он сжал его, но остановился, так как на экране обычного телестата возникло продолговатое аристократическое лицо императрицы.
- Нилан, - сказала она. - Я не понимаю. Неужели вы в самом деле настолько неблагоразумны, что решили противостоять правительству?
Хедрок ничего не ответил. Он чуть-чуть поворачивал свой корабль, не отрывая глаз от образовавшегося просвета между летящими впереди истребителями. Да и каким образом он мог бы ответить - шепотом, как раньше? Либо изменив голос, к чему давно не прибегал. Не хотел он разыгрывать бездарный спектакль и рисковать будущими отношениями с Иннельдой.
- Дэн Нилан! - голос императрицы звучал на низкой драматической ноте. - Подумайте, прежде чем обрекать себя на гибель. Мое предложение все еще в силе. Просто посадите спасательную ракету в указанном месте и…
Она продолжала говорить, но Хедрок помышлял лишь о побеге. Благодаря ее вмешательству он выгадал минуту-другую, чуть подправил курс, и сейчас его маленький корабль был повернут к Южному полушарию в направлении звезды Проксима Центавра. Разумеется, цель он наметил весьма приблизительно, но другого выхода не было - необходимо уйти от военных кораблей и отправиться в те края, о которых было хоть какое-то представление.
- …Я предлагаю вам миллиард креди…
Пальцы крепко сжимали белый рычаг, на котором значились слова «ПОЛЕТ В БЕСКОНЕЧНОСТЬ», и теперь, когда наступило время, он не колебался. Резкое движение руки, и рычаг был выжат до упора.
На него обрушился удар такой невероятной силы, будто его огрели кузнечным молотом.

9

Томительно тянулось утро. Императрица - молодая, высокая, красивая - ходила взад-вперед по своему кабинету с зеркалами на стенах.
«Какой изможденный у меня вид, - вдруг подумала она, - будто у задерганной кухарки. Начинаю себя жалеть и сетовать на крест, который взвалила на собственные плечи. Кажется, старею…»
Она физически ощущала бремя своих лет. Наверное, в десятый раз включила один из стоящих в ряд телестатов и долго всматривалась в людей, работавших в отсеке двигателей космического корабля Гриера. Ее обуяло неистовое желание закричать на них, заставить поднажать, поспешить, поторопиться. Неужели они не понимают, что в любой час, в любую минуту Торговый Дом оружейников может обнаружить то место, куда перевезли корабль, и атаковать его всей своей мощью.
«Уничтожить корабль, пока не поздно. Уничтожить как можно скорее!» - в который раз думала она за это долгое утро.
Резким движением пальца включила телестат, который передавал новости, и вслушалась в выкрики, обращенные к ней: Торговый Дом оружейников обвиняет императрицу в том , что она вынашивает тайные планы межзвездных полетов… Торговый Дом требует обнародовать эти секретные данные …
Она выключила телестат и на какое-то время застыла, оглушенная тишиной. Но уже через мгновение почувствовала себя лучше. Они ничего толком не знают - сам собой напрашивался вывод из последних сообщений. Как только корабль будет уничтожен - она опять ощутила прилив беспокойства, - останется один сомнительный момент, один человек - таинственный Дэн Нилан.
Но Нилан либо мертв, либо бесследно исчез. В течение двух секунд, пока маленький корабль был в пределах досягаемости военных радаров, он развил, по сведениям технической службы, такую огромную скорость, что никакое человеческое существо не могло бы ее выдержать, оставаясь в сознании. И еще не известно, как долго продержится такое состояние при подобной скорости. Пускай себе Торговый Дом оружейников неистовствует и витийствует, Айшеры знавали и худшие времена.
Невольный взгляд на телестат, настроенный на корабль Гриера, вернул ее к главной опасности. Долго смотрела она, не отрываясь, на незаконченную работу. Затем, вся дрожа, прервала связь. Какой кошмар это ожидание! Потом послушала очередной выпуск последних известий и почувствовала себя бодрее. Они прибавили ей уверенности. Все, что сообщалось о Торговом Доме оружейников, было против него. С трудом выдавила из себя кривую улыбку: вот ведь до чего дошла - собственной пропаганде поверила!
Как бы там ни было, она совершенно успокоилась и была готова к разговору, который откладывала все утро. Невозмутимая, сидела она в кресле, а перепуганный негодяй Гриер трещал без умолку - был вне себя от страха и молил о пощаде. Императрица слушала без интереса, пока тот не упомянул о Кершоу и Нилане.

Предыдущая страница 5 Следующая страница


Торговый дом оружейников 6

Она поморщилась: ох уж этот Нилан!
Какую же цель поставил он перед собой? Воздвиг неприступную стену, которую она не смогла преодолеть. Возможно, то неожиданное сопротивление, которое он ей оказал, следует объяснить родственными чувствами к брату, хотя совсем уж не понятно, как он обнаружил корабль. Пробыв на нем всего несколько часов, досконально разобрался во всех деталях. Приложил поистине геркулесовские усилия, чтобы привести в порядок двигатели, - грандиозная задача, которую он, пожалуй, решил бы в более благоприятных условиях. Это она ему помешала, так как, страшно нервничая, сама приказала начать атаку. По логике вещей следовало принять во внимание его доводы и отложить штурм. О чем тут говорить - она столкнулась с выдающейся личностью!
Императрица справилась со своими мыслями и мягко спросила Гриера:
- А где вы оставили Кершоу и других?
Тот стал что-то бессвязно лепетать о семи пригодных для жизни планетах созвездия Центавр, три из которых прекраснее Земли.
- Клянусь, я оставил их на одной из этих планет. С ними все в порядке. Первый же корабль подберет их. Я только хотел поскорее добраться сюда и продать изобретение. Конечно, это преступление. Но в наше время каждый думает лишь о себе.
Она знала, что Гриер лжет, говоря о судьбе команды, поэтому была холодна и безжалостна. Люди, испытывающие страх, всегда вызывали в ней эти чувства. Она относилась к ним с отвращением, словно к чему-то нечистому. Они не представляли для нее никакой ценности. Но в данном случае почему-то была в нерешительности и не сразу поняла, почему именно. Поразительно, но ей тоже было страшно. Только не за себя, как Гриеру, а за династию Айшеров.
Императрица подняла голову и повелела:
- Отведите его обратно в камеру. Я решу позже, что с ним делать.
Хотя знала наперед, что помилует мерзавца, и жгуче презирала себя за эту слабость. Уж не уподобилась ли она той черни, которая бесновалась на улицах и вопила, требуя сведений о межзвездном суперлайнере?
Один из ее личных телестатов ожил. Она включила его, и глаза ее расширились при виде адмирала Дирна.
- Да, - отозвалась императрица, - я сейчас буду.
Она в нетерпении вскочила с кресла. Космический корабль готов и ждет, чтобы уничтожили его и вместе с ним его тайну.
Каждая минута промедления грозит гибелью, когда имеешь дело с таким противником, как Торговый Дом оружейников. И она устремилась к дверям.
Космический корабль Гриера - она с досадой продолжала его так называть, поскольку не подобрала лучшего названия, - издали казался крошечным в огромном военном ангаре. Но по мере того как ее автоплан в сопровождении патрульных машин подлетал все ближе, крошка начала расти. Когда же она прошла пешком последние четыреста футов, корабль навис над ней - длинное, крапчатого цвета сооружение в форме сигары, уложенное горизонтально на опоры. Ее глаза внимательно изучали обшивку: толстые листы металла болтались, но совсем их еще не отодрали. Она вопросительно взглянула на офицера в полевой форме, который стоял на почтительном расстоянии. Он поклонился.
- Как видите, приказ вашего величества выполнен точно. Никто ничего не видел внутри суперлайнера, никто ничего не трогал в нем, а рабочие, которые отрывали листы металла, набраны по списку, поступившему сегодня утром и утвержденному лично вами. Ни один из них не обладает достаточными научными знаниями, чтобы разобраться в обыкновенном космическом корабле, не говоря уже об особом.
- Хорошо.
Императрица повернулась и увидела приближающуюся группу людей. Все приветствовали ее.
Как она убедилась, здесь свое дело знали. Рабочие начали умело снимать листы обшивки. Через два часа с этим было покончено. Да, скоро и с кораблем будет покончено, однако все его секретные узлы и конструкции запечатлелись в ее мозгу. А затем правительница стояла за бронещитом и наблюдала, как энергетическая пушка превращает остов корабля в бесформенную массу расплавленного металла. Она уже проявляла нетерпение. Наконец на земле остался раскаленный добела холм неровной формы, и тогда, сразу успокоившись, она села в свой автоплан. Когда подлетали к дворцу, по небу плыли темные облака. День угасал.

10

Пелена как будто стала спадать. Хедрок долгое время лежал с широко открытыми глазами.
Постепенно осознавал, как тихо вокруг: тяжесть в теле исчезла, никакого движения не ощущалось. Проблески сознания начали соединяться в одно целое. Он выпрямился в кресле перед пультом управления и посмотрел на экраны телестатов. В космосе мерцали звезды. Солнца не было, ничего не было, только острые как иглы лучики света, отличающиеся друг от друга яркостью. Ни давления скорости, ни гравитации. Он такое в своей жизни уже испытывал, хотя здесь все-таки что-то иное. Взглянул на рычаг «Полет в бесконечность». Тот все еще был выжат до упора. Ах вот в чем дело! На спидометре - невероятные цифры, на автоматическом календаре - 19:00, август 28, 4791 Айшер. Хедрок кивнул самому себе. Итак, он находился без сознания двадцать два дня. И все это время корабль летел вперед - спидометр показывал около четырехсот миллионов миль в секунду. При такой скорости расстояние между Землей и созвездием Центавр промелькнуло за восемнадцать часов. Теперь каким-то образом надо бы повернуть назад.
Хедрок погрузился в размышления, а затем освободил зажимное устройство автомата и перевел корабль на ручное управление. Что-то зажужжало и очень быстро затикало. Звезды завертелись, но по прошествии трех секунд верчение прекратилось. Корабль сделал плавный поворот, составивший тысячу двести миллионов миль. При прежней скорости Солнечная система покажется еще через двадцать два дня. Нет, минуточку! Не так все просто. Не мог он снова подвергнуть себя действию жуткого давления, которое так надолго лишило его сознания. Кое-что прикинув, он повернул ручку на три четверти, изменив скорость движения. И стал ждать. Интересно, как скоро он придет в себя после того, как снизится давление? Прошло два часа - ничего сверхъестественного не случилось. Только голова клонилась на грудь и глаза закрывались. Но влияние торможения на этом закончилось.
В томительном ожидании Хедрок прилег на одну из кушеток и заснул. Вдруг всего его затрясло, он в испуге очнулся, но быстро успокоился - давление равномерно распределилось по всему телу. Уже пережив первый шок, решил теперь потерпеть. Хотел было вскочить, чтобы взглянуть на спидометр, но его пронзила резкая боль, и он предпочел не шевелиться. Понимал, что во всем теле идет болезненная перестройка - клеточная, атомная, нервная, мускульная. Он не двигался в течение получаса. Затем встал, подошел к приборным доскам и уставился в телестат. Ничего не было видно. Календарь показывал 29 августа, 23:03, а стрелка спидометра опустилась до отметки триста пятьдесят миллионов миль. При таком торможении спасательная ракета должна будет остановиться приблизительно через тридцать два дня.
На третий день скорость сбавилась более чем на одиннадцать миллионов миль в секунду. Он уже с интересом стал наблюдать, как тоскливо и медленно, час за часом, величина торможения увеличивается. Ему стало совершенно ясно, что при увеличении или уменьшении скорости за порогом трехсот пятидесяти миллионов миль в секунду действуют очень мощные законы. По крайней мере в четыре раза превосходящие по силе известные на Земле.
Дни тянулись медленно, и Хедрок наблюдал, как подсветка спидометра меркнет. Наконец свет мигнул и погас. Он почувствовал себя потерянным. Потерянным во тьме ночи, с каждым часом все больше утрачивающим реальность. Спал беспокойно, затем вернулся в кресло за пультом управления.
Едва уселся в него, корабль затрясло. Было такое ощущение, будто вибрирует каждый лист обшивки. Маленькое суденышко завертелось, точно щепка в водовороте. Хедрока спасло многоцелевое кресло. Чутко реагируя на все колебания, оно гасило их и предохраняло человека от излишних нагрузок. Как, впрочем, и пульт управления.
Все близлежащее космическое пространство кишело сигарообразными космическими кораблями невероятных размеров. Экраны телестатов заполонили дюжины этих громадин длиной в милю; и все они выстроились вокруг ракеты по огибающей линии. Вдруг откуда-то из массы рукотворных космических тел до него долетели то ли мысли, то ли слова сообщения. Они ворвались в кабину управления, словно пузырящиеся струи атомарного газа. Они обладали такой силой, что в первое мгновение он не уловил смысла. А когда смысл начал доходить, то озадаченный мозг не сразу сообразил, что эти всепроникающие сигналы адресованы не ему, хотя непосредственно его затрагивают.
- …Пришелец не имеет значения… Тип разума минус девятьсот. Смотри первую величину напряжения… Уничтожить его?
Хедрок пребывал в полном смятении, но тут его осенила безумная мысль: обмен сведениями каким-то образом касался ожесточенной перепалки на Земле «за» или «против» межзвездных полетов. Какое теперь это имеет значение? Слишком поздно. Время безжалостно, а эволюция человека идет слишком медленно. Высшие по разуму существа давным-давно захватили во Вселенной то, что им было нужно, а оставшиеся крохи будут уступать по своему жесткому усмотрению. Слишком поздно, слишком поздно.

11

Должно быть, прошла минута или чуть больше, а Хедрок все еще сидел в том же положении. Когда вернулась способность осознанно наблюдать за происходящим, он вдруг почувствовал, что может ориентироваться в темноте. В этой ситуации самым сильным, если не единственным желанием было сохранить жизнь. Прищурив глаза, смотрел он на экраны телестатов, как в окна, на окружавшие его космические корабли. Ему было страшно не за себя, а за человечество. Их было много, слишком много. И ничего иного, кроме смерти, они не предвещали.
Но он был жив. Постижение этого факта дало ему как бы второе дыхание. Пальцы уцепились за ручки управления. Взгляд искал просвет между двумя огромными машинами. Затем он надавил на корректор, дождался момента, когда спасательная ракета сможет проскочить между ними, и осторожно до упора выжал белый акселератор.
Он перестал что-либо воспринимать, так как вдруг очутился в кромешной тьме, правда, физической, а не умственной. Спустя мгновение припомнил, что было какое-то движение, смахивающее на легкий рывок. А потом - ничего, ни кораблей, ни звезд. И телестаты не то чтобы выключились, но экраны заполняла густая чернота. Чуть подождав, он нажал информационную кнопку на приборной доске. Тут же засветилось простое слово: металл.
Металл! Весь окружен металлом. Это означало только одно - ракету поглотил огромный незнакомый корабль. Как это произошло - неведомо, но если Торговый Дом оружейников на Земле имел вибрационную систему трансмиттеров, посредством которой материальные объекты могли перемещаться в пространстве, тогда почему же огромная машина не могла поглотить его спасательную ракету?
Ясное осознание положения, в котором он оказался, причиняло душевные муки. Конечно, его взяли в плен, и, когда положено, он узнает, что его ждет. Они оставили ему жизнь, а это означает, что он представляет для них интерес. Хедрок облачился в скафандр. Нервы были напряжены до предела, но он держал себя в руках.
Сделав все необходимые приготовления, открыл воздушный шлюз и на какое-то мгновение остановился, подумав с унынием, как далеко он от Земли. Затем вышел из спасательной ракеты. Гравитации не было, поэтому, когда самозакрывающаяся дверь шлюза подтолкнула в спину, он, плавно паря, стал опускаться вниз. Яркий свет фонарика высвечивал резко очерченные стены, выложенные ровными пластинами металла, и двери в них.
Ничего необычного в этой картине не было, все вполне ординарно. Просто нужно проверить двери и, если какая-нибудь поддастся, выйти. Первая же дверь сразу открылась. Мгновение спустя нервное напряжение стало спадать, показалось даже, что он находится в стране чудес. С высоты около двух миль просматривался город. Он сиял и переливался в лучах невидимого источника света, весь в деревьях и цветущем кустарнике. За ним начинался пригород, яркий от обилия зелени, лужаек и искрящих ручьев. Этот пейзаж, насколько было видно, простирался на три стороны и, мягко изгибаясь, терялся в легкой дымке. Если бы не ограниченный горизонт, можно было подумать, что это Земля.
Здесь Хедрок испытал еще одно сильнейшее потрясение. Город, проносилось в голове, совсем земной город в космическом корабле - такое просто в уме не укладывалось. Корабль, который вначале показался в милю длиной, на самом деле был в пятьдесят миль по меньшей мере и летал в космосе с несколькими сотнями себе подобных - каждый аппарат, управляемый существами высшего разума, размером с маленькую планету.
Хедрок подумал о дальнейших шагах. Нельзя ли вывести сюда свою ракету? Осмотрел стену с дверями и нашел достаточно большой проем. Но какое-то мгновение засомневался: разрешат ли таинственные существа сдвинуть ракету с места. Все зависит от того, что они от него хотят. Его сомнения кончились, когда маленькая машина выскользнула наружу, беспрепятственно преодолев проем, и спустя несколько минут села на окраине города.
Благополучно приземлившись, Хедрок тихо сидел и ждал, когда успокоятся нервы. И к тому же подумал, что именно на такое поведение здесь рассчитывали. Бесспорно, он служил объектом какого-то важного эксперимента; и хотя меры предосторожности с его стороны, казалось, не имеют никакого смысла, игнорировать их тоже не следовало. Он сделал анализ атмосферы. Атмосферное давление было чуть больше обычного, содержание кислорода девятнадцать процентов, азота - семьдесят девять, температура плюс 74 по Фаренгейту, гравитационное взаимодействие в норме. Можно было не продолжать исследований, так как показатели оказались такие же, как на Земле.
Хедрок снял скафандр. Ни о каком противоборстве с его стороны и помышлять нечего. Он был полностью во власти существ, которые, как бы походя, за считанные минуты создали для него привычную среду обитания. Выскользнул из ракеты и ощутил тишину. Пошел вперед по улице, миновал одну, потом другую - город был пуст. Ни ветерка, ни движения. Деревья словно погрузились в спячку - неподвижные ветви, поникшие листья. Этот пейзаж слишком смахивал на макет за стеклом витрины, на сад в бутылке, да и сам он посреди всего этого - крошечная фигурка, застывшая в напряжении. Единственная разница, пожалуй, в том, что он не собирается стоять здесь вечно.
Хедрок направился к белому блестящему зданию, широкому и длинному, но не очень высокому. Постучал в дверь и, когда звук безответно замер, толкнул ее. Дверь открылась не в вестибюль, а в небольшую комнату, облицованную металлом. Там были приборная доска, многоцелевое кресло и человек в нем. Хедрок остановился как вкопанный, ибо в кресле сидел не кто иной, как он сам, собственной персоной, будто в своей спасательной ракете. Затем осторожно прошел вперед, ожидая, что, стоит ему приблизиться, тело исчезнет. Но этого не произошло. А если дотронуться до собственного двойника, рука погрузится в пустоту? Ничего подобного. Пальцы ощутили реальную фактуру одежды и теплоту живого лица. Лже-Хедрок, не обратив на своего прототипа никакого внимания, продолжал напряженно всматриваться в экран общего телестата.
Хедрок посмотрел в том же направлении и вздрогнул, когда увидел одухотворенное и серьезное лицо императрицы.
Ага, здесь разыгрывается последний приказ Иннельды, беззвучная сцена, так как не слышно ее вибрирующего голоса, приказывающего посадить спасательную ракету. Он с нетерпением ожидал, что же будет дальше, но и через несколько минут ничего не изменилось. В конце концов он пошел к двери. Уже за пределами этого помещения остановился, почувствовав сильное волнение. Эта картина, размышлял он, разыгранный таким вот образом фрагмент его памяти. Но почему именно этот эпизод, а не какой-нибудь другой?
Импульсивно Хедрок снова открыл ту же дверь и заглянул вовнутрь. Комната была пуста. Тогда он пошел дальше, в город, и опять окунулся в тишину, как в омут. Напряжение постепенно ослабевало. Он должен быть готов к любой неожиданности со стороны неведомых хозяев его судьбы. Что-то их заинтересовало, нужно взять инициативу в свои руки и поддерживать интерес к себе до тех пор, пока не удастся раскрыть тайну их власти над собой.
Вдруг Хедрок очутился перед внушительным подъездом тридцатиэтажного мраморного небоскреба. Резная дверь открылась, как и в первом случае, не в холл, а сразу во внутреннее помещение. Оно было больше первого. В напольных и настенных витринах красовались образцы оружия, а в углу сидел человек и распечатывал письмо. Хедрок уже пережил нечто подобное, поэтому увиденное не потрясло его так сильно. Перед ним был линвудский оружейный магазин, а человек в углу - Даниэл Нилан. Очевидно, сейчас проигрывают сцену их встречи и разговора.
Он прошел вперед, чувствуя какое-то несоответствие, какое-то отличие от запечатлевшегося в памяти. И вдруг понял, в чем дело. При их настоящем свидании Нилан еще не читал письмо.
Неужели ему продемонстрируют то, что случилось позже?
Когда Хедрок остановился позади сидящего Нилана и взглянул на письмо в его руках, то оценил подлинность сцены. На конверте была марсианская почтовая марка. Значит, это та самая корреспонденция, которая поступила на имя Нилана в Торговый Дом оружейников и за которой Нилан вернулся после их совместного визита в Треллис Майнор Билдинг.
Но как все это делается? Одно - воспроизвести сцену, которую они извлекли из его памяти, совсем другое - реконструировать то, в чем он не принимал участия и что совершалось на расстоянии бесчисленных миллиардов километров около месяца назад. Должна же быть причина, ради которой они демонстрируют столь сложное искусство. И решил, что «хозяева» хотят, чтобы он прочел письмо, полученное Ниланом.
Он наклонился вперед в намерении разглядеть строчки, но перед глазами все тут же поплыло. Вскоре это прошло, и он обнаружил, что не стоит, а сидит и даже сам держит письмо. Такое перераспределение ролей было настолько неожиданно, что Хедрок невольно повернулся на стуле и посмотрел назад.
Время тянулось бесконечно, а он смотрел и смотрел на собственное тело, застывшее поодаль в напряженной позе, чуть подавшись вперед, и на прищуренные глаза, пытающиеся что-то разглядеть. Затем принял прежнее положение и оглядел одежду Нилана, руки Нилана, тело Нилана. И почувствовал себя совсем по-иному - в него переселились мысли Нилана, возник эмоциональный интерес к письму.
Прежде чем Хедрок смог себе объяснить, каким это образом - совершенно непонятно каким! - его душа переместилась в тело Нилана, тот углубился в письмо. Оно было от его брата Джила:
«Дорогой Дэн!
Теперь я могу рассказать тебе о величайшем открытии за всю историю существования человечества.
Через несколько часов мы отбываем. Мне пришлось ждать этой минуты, ибо мы опасались, что письмо перехватят, и не могли рисковать. Мы хотим поставить мир перед фактом. Когда вернемся, будем кричать о нашем свершении на каждом углу, представим бесконечные фильмы и записи, подтверждающие наш рассказ. А сейчас о самой экспедиции.
Нас семеро во главе с известным ученым Дердом Кершоу. Шесть специалистов в различных областях науки. Седьмой - парень по имени Гриер - вроде подручного для ведения книг учета, протоколов, отчетов и так далее. Он отвечает также за работу автоматических кухонных плит. Кершоу обучает его работе с приборами управления, чтобы освобождать нас, остальных, от будничных дел».
Здесь Хедрок-Нилан прервал чтение, на сердце у него кошки скребли.
- Дети! - пробормотал он севшим голосом. - Великовозрастные дети, черт бы их побрал.
И тут же подумал: «Итак , Гриер был подручным. Не удивительно - ведь он полный профан в науке» .
Хедрок принялся было читать дальше, как вдруг вычленил собственное «я» из совокупного сознания и в изумлении подумал: «Дэн Нилан ничего не знал о подлеце Гриере. Как же он мог испытывать к тому неприязнь?» Однако здесь его собственное «я» вновь растворилось - сильное желание Нилана продолжить чтение победило волевой импульс Хедрока. Они совместно двинулись дальше:
«Меня пригласили заниматься этим делом после того, как Кершоу заметил мою статью в журнале по атомной энергетике, статья была посвящена исследованию вращения небесных тел в сторону, противоположную вращению Земли. Это исследование перекликалось с идеей изобретения Кершоу.
Должен заметить, что возможность дублирования этого открытия другими исследователями практически равна нулю. В своей концепции оно охватывает слишком много отраслей науки. Как ты помнишь, во время учебы нам говорили, что существует почти пятьсот тысяч отраслей науки и что умелая координация усилий будет порождать бесконечное количество новых изобретений. Впрочем, никого нельзя научить устанавливать продуктивное соотношение отдельных элементов на стыках наук, не говоря уж об их выборе.
Я упоминаю об этом, чтобы еще раз подчеркнуть необходимость полной секретности. Однажды ночью мы долго говорили с Кершоу и мне предложили участвовать в этом предприятии исключительно на конфиденциальной основе.
Послушай, Дэн, это новость огромной важности. Мы изобрели корабль, обладающий такой скоростью, о которой можно только мечтать. Мы победили звезды. И когда я закончу это письмо, мы отправимся в созвездие Центавр. При одной мысли об этом меня бросает в жар и холод. Все проблемы человечества разрешены. Вся Вселенная открывается для людей. Только подумай о тех, кого насильно выбрасывают на Марс, Венеру и всякие луны, - конечно, это была вынужденная мера, ведь кто-то должен находиться там и разрабатывать природные богатства, - а теперь появилась надежда, новый шанс обосноваться в прекрасных цветущих мирах Дальнего Космоса.
Отныне и навек мы обретем неограниченные жизненные пространства, и люди перестанут грызться из-за права владения земельной собственностью. Теперь у всех ее будет более чем достаточно.
Причина нашей осторожности состоит в том, что империя Айшеров будет потрясена до основания беспрецедентной эмиграцией, которая тут же начнется, и императрица Иннельда поймет это и постарается уничтожить нас. Мы даже не уверены в том, что Торговый Дом оружейников поддержит такие перемены. Он ведь является неотъемлемой частью айшеровской системы, финансировал ее и таким образом приложил руку к созданию самой стабильной государственной машины в истории человечества для подавления нестабильного общества. Так что пока мы бы не хотели, чтобы кто-либо узнал о нашем предприятии.
И еще. Мы с Кершоу обсуждали влияние сверхдальних расстояний на нашу с тобой сенсорную связь. Он полагает, что скорость движения при нашем удалении от Солнечной системы сразу разрушит эту связь, не говоря уже о тяжких перегрузках, которые нам предстоит испытать. Мы…»
Здесь Нилан остановился. Выходит, и он все это испытал, а потом наступила пустота. Джил не умер . Вернее, не умер в тот день год назад… Мысли стремительно неслись вперед… И только во время экспедиции Гриер…
Здесь Хедрок усилием воли вырвал собственное сознание из двойственного союза. «Господи, - подумал он, содрогнувшись, - мы - части друг друга. Наши эмоции взаимно переплелись, мои знания и ощущения перешли к нему, а его - ко мне. Все было бы приятно, если бы он был моим братом, с которым у нас давным-давно установилась сенсорная взаимосвязь. Но это не так. Мы совсем чужие люди, встретившиеся однажды по воле случая».
Вполне возможно, его «хозяевам», этим таинственным экспериментаторам, манипулирующим чужими телами и разумом, все равно, с кем иметь дело - с ним самим, с Ниланом или с его идентичным братом. В конце концов нервная система у большинства людей структурно одна и та же. Если двух Ниланов можно «настроить» друг на друга, почему бы не сделать то же самое с любыми другими человеческими существами.
На этот раз, разложив все по полочкам, Хедрок не сопротивлялся слиянию своей индивидуальности с личностью Нилана. Он хотел дочитать письмо Джила. Но перед глазами поплыло.
Хедрок - Нилан заморгал и резко вздрогнул, когда в лицо хлестнуло раскаленным песком. По телу пробежала судорога. Это уже был не оружейный магазин и не призрачный город. Он лежал под огромным выпуклым солнцем посреди плоской пустыни красного цвета. Невысоко слева сквозь плотную пелену пыли проглядывало еще одно солнце. В этом мире мелкого песка оно казалось далеким и небольшим, а цвет его смахивал на кровь. Рядом на песке лежали люди. Один из них из последних сил повернулся; это был большой красивый человек, губы его беззвучно шевелились. Каким-то неведомым образом то, как человек повернулся, заставило Нилана - Хедрока увидеть коробки, тару, металлические конструкции. Хедрок узнал регенератор жидкости, контейнер с продовольствием, телестат. И снова посмотрел на человека.
- Джил! - закричал он истошно. Скорее, это была реакция Нилана. - Джил! Джил!!
- Дэн! - казалось, донеслось издалека. Возможно, то был не звук, а обрывок мысли в отуманенном мозгу. Усталый вздох. И опять откуда-то издалека чуть слышное, но отчетливое обращение к Нилану:
- Дэн, ах ты, образина, где ты? Дэн, как тебе это удалось? Я не чувствую, что ты рядом… Дэн, мне плохо, я умираю. Мы на странной планете, которая скоро приблизится к одному из солнц Альфа Центавра. Бури крепчают, воздух раскаляется все сильнее. Мы - о боже!..
Внезапно его обожгла резкая боль. Словно кто-то туго натянул, а потом отпустил тетиву. Сквозь неведомые пространства и умопомрачительные расстояния. Хедрок ясно понял, что наяву ни он, ни Дэн не присутствовали при этой сцене. Задействована была сенсорная связь между двумя братьями, а непосредственным участником этого кошмара был Джил Нилан. Те, кто все это творил, достигли потрясающего понимания человеческих существ и власти над ними.
Прошло некоторое время, и Хедрок вновь увидел Дэна Нилана в оружейной лавке с письмом в руках. В глазах стояли слезы, но теперь можно было разобрать заключительные слова:
«В первый раз со дня рождения мы будем разлучены. Я знаю, что мне станет тоскливо и одиноко.
Уверен, Дэн, ты читаешь это письмо и завидуешь. Едва подумаю о том, как давно человек мечтает отправиться к далеким звездам, хотя ему постоянно внушают, будто это невозможно, - и сразу представляю себе, что ты чувствуешь. Ведь ты самый неистовый искатель приключений в нашей семье.
Пожелай мне удачи, Дэн, и держи язык за зубами.
Твоя вторая половина - Джил».
Хедрок не стал раздумывать над последней трансформацией. Сейчас она уже не имела былого значения. Его не оставляла мысль о происшедшем перед тем чуде, позволившем увидеть беднягу Джила Нилана в раскаленных песках. Каким-то образом всемогущие существа, захватившие его в плен, восстановили прерванный контакт между братьями и осуществили связь через колоссальное пространство и время, связь мгновенную и совершенно невероятную.
И случайно или намеренно прихватили его в это фантастическое путешествие.
Странно, почему так темно? Коль скоро он уже не в оружейном магазине, то по логике вещей должен вернуться в безлюдный город или на огромный корабль этих высокоодаренных существ. Хедрок пошевелился и, сделав это усилие, понял, что лежит ничком. Только стал подниматься, как руки и ноги запутались в тугом переплетении каких-то канатов. Пришлось ухватиться за болтающийся конец, чтобы не упасть. В кромешной тьме он встал, пошатываясь и пытаясь удержать равновесие.
Он себя успокаивал, старался изо всех сил ничего не упустить из происходящего вокруг. Внезапно его охватила паника, словно что-то кольнуло. Под ногами ничего твердого, кроме колышущихся канатов, - будто на парусной шхуне, бороздившей моря и океаны в стародавние времена, или в паутине паука кошмарных размеров. Он оцепенел, холодок пробежал по позвоночнику. Точно: паучья паутина !
Между тем откуда-то просочился тусклый свет голубоватого отлива и стало ясно, что города нет и в помине. Вместо него возник таинственный темно-синий мир, заполненный паутиной, многими милями паутины. Она тянулась направо, налево и высоко вверх, растворяясь вдалеке. Она была везде и всюду, куда ни кинешь взгляд, и постепенно таяла во мраке, словно в преисподней. И тут, хотя и не сразу, он разглядел тех, кто ее ткал.
У Хедрока, многое повидавшего на своих веках, было время, чтобы морально подготовиться к предстоящему испытанию. Было время понять, что он находится внутри корабля и тот должен быть обитаем. Высоко над ним кто-то едва зашевелился. Пауки! Он их ясно видел теперь - огромные существа с множеством ног. Ему стало невыносимо тошно. Вот как распорядилась природа
- властью над Вселенной и самым высшим интеллектом наградила паукообразных. Кажется, Хедрок довольно долго предавался подобным размышлениям. Затем его осветил слабый свет, направленный непонятно откуда. И тут его мозг стал воспринимать сильнейшие импульсы:
«…Показатели отрицательные… Между двумя существами нет физической связи… только энергия…»
«…Но напряжение усиливалось… Связь осуществилась на расстоянии».
«Подтверждаю, что нет физической связи…»
Одна сухая констатация за другой.
«Я просто выражал свое изумление, о могущественный… Несомненно, мы имеем дело с явлением, тесно связанным с поведением этой расы. Давайте спросим у него…»
«ЧЕЛОВЕК!»
Мозг Хедрока, в последние минуты работавший на пределе под грузом чудовищных импульсов, еле выдержал воздействие целенаправленной волны.
- Да? - наконец выдавил из себя Хедрок. Он говорил вслух. Голос его, и без того негромкий, потонул в тиши большого помещения.
«Человек , почему один брат отправился в долгое путешествие, чтобы выяснить, что случилось с другим братом?»
На какое-то мгновение вопрос озадачил Хедрока. По-видимому, он затрагивал тот факт, что Дэн Нилан вернулся с далекого астероида на Землю, чтобы разузнать, почему прервалась его сенсорная связь с братом Джилом. Этот вопрос вроде бы не имел смысла, так как ответ очевиден. Идентичные братья, они вместе воспитывались, у них были особенно близкие отношения. Прежде чем Хедрок смог объяснить наипростейшие вещи в природе человека, его мозг испытал новое мощное воздействие:
«Человек , зачем ты рисковал жизнью, чтобы другие человеческие существа могли отправиться к звездам? И почему ты хочешь передать тайну бессмертия другим?»
Несмотря на полный ералаш в голове, до Хедрока начал доходить истинный смысл происходящего. Эти паукообразные старались понять эмоциональную природу человека, поскольку сами были напрочь лишены всяких чувств. Они будто слепые, которые просят объяснить, что такое цвет, или абсолютно глухие, желающие узнать, что такое звук. Принцип тот же самый.
Теперь стало ясно, чего они добивались. Совершенно бессмысленное, как показалось прежде, воспроизведение сцены между ним и императрицей, когда он рисковал жизнью во имя своей альтруистической цели, было предназначено для наблюдения за его эмоциями. Затем таким же образом была налажена сенсорная связь между Ниланом и им самим. Они хотели измерить и оценить эмоции в действии.
И тут его мозг снова заполнился чужими мыслями:
«Жаль, что один из братьев, нарушив связь…»
«Нет нужды в сдерживающем факторе. Брат на Земле больше не нужен, поскольку мы установили прямую связь между нашим узником и мертвым. Необходимы крупные исследования…»
«…Немедленно приступайте».
«Что делать в первую очередь?»
«Конечно, дать ему свободу».
Долгое молчание. Хедрок весь напрягся и невольно закрыл глаза. Затем - провал. Когда он открыл глаза, то увидел, что находится в одной из своих секретных лабораторий на Земле, в той самой, где его чуть не прихлопнула гигантская крыса.

12

Не веря, что он вновь на Земле, Хедрок осторожно встал на ноги и осмотрелся. На нем все еще был изоляционный костюм, который дал ему Гриер и в который он облачился, прежде чем покинуть спасательную ракету и отправиться бродить по «городу», сотворенному паукообразными специально для него. Он медленно оглядел помещения, стараясь найти хоть малейшие несоответствия, которые подтвердили бы иллюзорность происходящего, новый обман зрения.
Уверенности ни в чем не было. Но чувствовал он себя совсем не так, как прежде, когда им манипулировали. Тогда он пребывал в полной нереальности, как бы во сне. А сейчас подобного ощущения не испытывал.
Он стал, нахмурившись, вспоминать последние полученные от них импульсы. Один из пауков, вероятно главный, распорядился отпустить его, «дать ему свободу», хотя вовсе не ясно, - совсем отпустить или на время их эксперимента. Они ведь продолжают изучать эмоциональное поведение человека. Но он в своей жизни так часто подвергался опасности, что, вопреки всему, не мог позволить возобладать личному чувству страха и затмить намеченную цель. Однако сейчас необходимо удостовериться в реальности окружающей обстановки.
Он подошел к общему телестату в одном из кабинетов и включил канал новостей. Передавали скучный обзор информации. Комментатор говорил о новых законах, находящихся на обсуждении в императорском парламенте. Ни малейшего упоминания о межзвездном суперлайнере. Если и было какое-то смятение после его побега с корабля Кершоу, а потом за пределы Земли, то, очевидно, оно уже улеглось. А если были попытки заставить императрицу раскрыть секрет, то от них, похоже, давно отказались.
Он выключил телестат и надел «рабочий» костюм. Скрупулезно отобрал четыре перстня с оружием, готовясь к схватке, прошел через трансмиттер и очутился в одной из своих квартир в Империал-Сити. Теперь он чувствовал себя намного лучше. В мыслях уже наметил план эксперимента, который будет проводить он, если паукообразные вновь попытаются подчинить его себе. Он не переставал думать о том, что кроется под понятием «свобода», которую они ему подарили. Подошел к окну и взглянул на город, простирающийся на юг. Более минуты Хедрок не сводил глаз со знакомой панорамы огромного метрополиса, а затем медленно повернулся к телестату и вызвал общественную службу новостей.
Эта организация была связана с Торговым Домом оружейников и выдавала независимую информацию. Девушка ответила на все вопросы, не спросив имени абонента. Он узнал, что императрица публично и неоднократно отрицала сведения о межзвездном суперлайнере и что Торговый Дом после массированной двухнедельной кампании против нее вдруг замолчал.
В мрачном состоянии духа Хедрок выключил связь. Итак, Иннельде все сошло с рук. Он догадывался, почему Торговый Дом перестал давить на нее. Эта кампания могла бы стать весьма непопулярной, поскольку у оружейников не было никаких доказательств. Достало здравого смысла гласно не упорствовать в том, что, скорее всего, обернулось бы против них. К тому же девяносто процентов населения за две недели, очевидно, потеряли интерес ко всей этой истории. А из оставшихся десяти процентов многие не знали, что делать, даже если поверили в существование суперлайнера. Как заставить законную правительницу Солнечной системы раскрыть тайну?
Хедрок, у которого были свои планы на этот счет, еще больше помрачнел. Он перешел в библиотеку и стал внимательно просматривать календарь нынешнего столетия. Проблем было несколько. Понадобится немного времени, чтобы привести план в действие, но начинать надо не раньше Дня Вечного Покоя.
Что касается паукообразных, не в его власти предугадать их шаги. Придется вести дело таким образом, будто они вообще не существуют.
- Итак, - бормотал он себе под нос, - сегодня первое октября, а завтра
- День Вечного Покоя.
Ой-ей-ей! Выходит, остался только один день, чтобы подготовиться к самому крупному начинанию во всей его деятельности. А подготовка не такая уж простая - есть над чем поразмышлять. Трудно себе представить, как он справится с такими воротилами, как Ненсен, Дили или Трайнер, когда времени в обрез. Но сейчас некогда сетовать на то, что все сложилось так, а не иначе.
Он вернулся в свою подземную лабораторию и придирчиво осмотрел огромный телестат, занимающий весь угол диспетчерской. Экран в несколько рядов окружали светящиеся точки, их было чуть больше полутора тысяч. Вскоре он набрал два десятка личных номеров. Семнадцать точек загорелись ярким зеленым цветом. Остальные три - красным, что означало: этих абонентов нет на месте. Семнадцать из двадцати - не так уж плохо. Закончив вызовы, Хедрок повернулся лицом к телестату, когда экран засветился.
- Хорошенько посмотрите на меня, - сказал он. - По всей вероятности, мы сегодня встретимся.
Он помедлил, обдумывая, как лучше поступить. Абонентам вовсе не обязательно знать, что он разговаривает сразу со всеми. Несомненно, некоторые из них далеко не дураки и, вероятно, подозревают, что вызваны и другие фирмы, но подчеркивать это было бы глупо.
Довольный тем, что подобная мысль пришла в голову, Хедрок продолжал:
- Сотрудники вашей фирмы должны оставаться в конторе до завтрашнего утра. Позаботьтесь о спальных местах, обеспечьте их развлечениями и едой. Пусть работают до обычного часа, если не будет дальнейших распоряжений. За эту неделю сотрудникам надлежит выплатить премию в размере двадцати процентов. Лично вам сообщаю: возникло чрезвычайное положение и, если не получите дополнительных указаний до семи часов утра, продолжайте завтра трудиться в нормальном ритме. А пока прочитайте седьмую статью конституции. Все.
Он отключил телестат и, взглянув на часы, скорчил гримасу. Должно пройти по крайней мере пятнадцать минут между его приказом и физическим появлением перед теми, кому он адресован. По-другому поступить нельзя. Нельзя заявиться через минуту после разговора по телестату. Приказ сам по себе наверняка вызвал шок, так что не следует усугублять ситуацию.
Кроме того, предстоит быстро приготовить достаточную дозу стимулятора роста и принять ее внутрь. Прищурившись, он стоял и обдумывал вероятные повороты предстоящих бесед. Довольно трудно будет сразу подмять под себя некоторых администраторов. Он давно собирался принять против них решительные меры. Слишком засиделись на тепленьких местечках. Благодаря его либеральной политике прибрали к рукам руководящие посты, передают их по наследству из поколения в поколение, порой уходя из-под контроля и распоряжаясь прибылью по собственному усмотрению. В одиночку Хедрок не успевал за всеми уследить, и его власть постепенно ослабевала.
Выждав полчаса, он включил трансмиттер, посмотрел в образовавшийся тут же длинный светлый коридор. Затем шагнул в него и оказался перед дверью с внушительной табличкой:
КОРПОРАЦИЯ «ЗВЕЗДНАЯ РЕАЛЬНОСТЬ»
КАПИТАЛ - ТРИЛЛИОН КРЕДИ Контора президента Дж.Т.Трайнера Посторонним вход воспрещен!
При помощи перстня Хедрок справился с хитрым запором. Вошел в приемную и мимо хорошенькой девушки-секретарши, которая сделала попытку его остановить, направился дальше. Лучом перстня на ходу открыл вторую дверь, переступил порог и очутился в большом, богато обставленном кабинете. Крупный мужчина с бледным лицом и бесцветными глазами поднялся из-за массивного дугообразного стола и уставился на него.
Хедрок не обратил на него никакого внимания. Вдруг неистово зазвенел один из перстней, предусмотрительно надетых на пальцы. Он медленно повел рукой. Звон прекратился, когда камень в оправе смотрел прямо на стену чуть выше стола. Великолепная маскировка, восхитился Хедрок. В нише за красивой панелью был тщательно спрятан огромный бластер. Если бы не перстень, его нипочем не обнаружить бы.
Хедрок помрачнел. Это неприятное открытие только подтверждало исподволь сложившееся мнение о президенте корпорации. Трайнер в заведенном на него досье характеризовался просто эгоистичным и безжалостным человеком - такие черты характера присущи многим администраторам этого века, когда их ответственность неизмеримо возросла. Мало того что он был просто аморален
- сотни тысяч граждан империи Айшеров совершили не меньше убийств, чем Трайнер. Отличие состояло в мотивах поступков, и его можно было сравнить с отличием правого от неправого. Трайнер - разложившийся тип, похотливый, распутный негодяй.
Мужчина шел по кабинету, протянув для рукопожатия руку. Бледное лицо мельком осветилось сердечной улыбкой, и он заговорил вполне дружеским тоном:
- Даже не знаю, как к вам отнестись, но я весь внимание, слушаю вас.
Хедрок направился к нему, вроде бы собираясь пожать протянутую руку. Но в последний момент прошел мимо и через мгновение уселся в огромное кресло за дугообразным столом. Он смотрел в упор на испуганного чиновника, думая со злорадством: «Итак, Трайнер весь внимание. Ну что же, неплохо. Хотя поначалу надо хорошенько встряхнуть его психологически и с откровенной жестокостью показать, что на свете есть люди покруче, чем Дж.Т.Трайнер. Не давать ему спуску, вывести из равновесия!
- Прежде чем вы сядете в это кресло, мистер Трайнер, - резко сказал Хедрок, - и прежде чем мы начнем разговор, я хочу, чтобы ваши подчиненные начали делать то, что будет приказано. Вы слушаете?
Нечего было и спрашивать. Трайнер не только слушал. Он был в шоке, он был зол и смущен. Не сказать, чтобы слишком испуган. Этого Хедрок и не ожидал. Скорее всего весь его вид свидетельствовал о настороженности с известной долей любопытства.
- Что вы хотите? - спросил Трайнер.
Сейчас опасно переусердствовать в жестокости, мысленно остерег себя Хедрок. Затем вынул из кармана сложенный вчетверо лист бумаги.
- Вот названия пятидесяти городов, - сказал он строго. - Нужно составить список принадлежащих мне контор. Неважно, чем они занимаются. Важно лишь одно: в перечень должны попасть те конторы, фирмы или корпорации, которые располагаются по одной стороне улицы в рядом стоящих зданиях. Следует указать название города, название улицы и перечислить дома, например два, четыре, шесть, восемь и так далее. И только в том случае, если их много, по крайней мере дюжина. Ясно?
- Да, но… - Трайнер явно ничего не понимал.
Хедрок оборвал его:
- Распорядитесь! - Он сверлил человека прищуренным взглядом, затем подался вперед. - Надеюсь, Трайнер, вы живете согласно статье седьмой конституции.
- Но, послушайте, эта статья была принята около тысячи лет назад. Не имеете же вы в виду…
- Вы можете представить такой список или нет?

Предыдущая страница 6 Следующая страница


7 Альфред Ван Вогт

Было видно, как Трайнера прошиб пот.
- Полагаю, что да, - сказал он в конце концов. - Право, не знаю. Я посмотрю. - Вдруг он весь подобрался и процедил сквозь тесно сжатые зубы:
- Будьте вы неладны, врываетесь сюда и…
Хедрок знал, где перегнул палку.
- Распорядитесь! - повторил он мягко. - А потом мы побеседуем.
Трайнер колебался. Он был в крайнем раздражении, но очень скоро, по-видимому, сообразил, что всегда можно увильнуть и не подчиниться приказу.
- Мне придется воспользоваться настольным телестатом, - промолвил он.
Хедрок кивнул и стал наблюдать, как его приказ передается нижестоящему руководителю.
- Какая-то секретная информация? - с ухмылкой спросил Трайнер чуть приглушенным голосом. - Что все это значит?
Притворная уступчивость выдавала его с головой. Хедрок сидел и бесстрастно прикидывал. Значит, пульт управления бластером находится в столе, недалеко от того места, к которому Трайнер придвинул свой стул. Хедрок тщательно обдумывал ситуацию. Он сидит спиной к пушке, а Трайнер несколько поодаль слева. Дверь, ведущая в приемную, находится в пятидесяти футах, а за ней - секретарша. Стена и дверь защитят ее. Если кто-то войдет, должен будет держаться левой стороны, сразу за Трайнером или еще дальше. Удовлетворенный своими расчетами, Хедрок кивнул. Он не спускал глаз с Трайнера и наконец заговорил:
- Я скажу вам все, Трайнер. - Хедрок решил еще больше возбудить явное любопытство президента и поумерить его нетерпение. - Но прежде желательно, чтобы вы сделали одну вещь. Здесь у вас есть старший бухгалтер по имени Ройан. Попросите его зайти. После того как я с ним поговорю, вам станет ясно, будет ли он завтра работать в фирме.
Трайнер в недоумении посмотрел на него и, помедлив какое-то время, заговорил в телестат. Кто-то звонким отчетливым голосом обещал немедленно прийти. Трайнер отключил связь и откинулся на стуле.
- Так, значит, вы и есть тот самый человек в загадочном, долго молчавшем телестате, - произнес он спустя какое-то время, показав на аппарат в стене рядом с собой. Затем спросил сдавленным голосом: - Императрица владеет нашей корпорацией? Все принадлежит Дому Айшеров?
- Нет! - отрезал Хедрок.
Трайнер был явно разочарован.
- Я склонен поверить, - сказал он, - и знаете почему? Дому Айшеров все время отчаянно нужны деньги, и он не допустил бы, чтобы такое сокровище - наша компания - прозябала подобным образом. Эти идиоты дошли до того, что постоянно делятся прибылью со служащими. Нет, кто бы то ни был, это не Айшер.
- Нет, не Айшер! - обронил Хедрок и взглянул на Трайнера. У того был вид человека, совершенно сбитого с толку. Как и многие до него, Трайнер не осмеливался полностью игнорировать тайного владельца корпорации, пока существовала вероятность, что им является императорская семья. Впрочем, Хедрок и раньше замечал: отрицание этого факта только увеличивало сомнения честолюбцев.
В дверь постучали. Вошел мужчина лет тридцати пяти, энергичный, крупного телосложения. Когда он увидел, как присутствующие расположились за столом, глаза его расширились.
- Вы ведь Ройан? - спросил Хедрок.
- Да. - Молодой мужчина вопросительно взглянул на Трайнера, но тот сидел, не поднимая глаз.
- Вас информировали о том, что это за телестат? - Хедрок показал на аппарат в нише.
- Я знакомился с документами корпорации, - начал Ройан и остановился. Судя по глазам, он соображал, куда клонил Хедрок. - Вы не…
- Давайте не будем разыгрывать спектакль. Я хочу задать вам один вопрос, Ройан.
- Да?
- Сколько денег фирмы, - Хедрок четко выговаривал слова, - присвоил Трайнер в прошлом году?
Трайнер со свистом втянул в себя воздух, затем наступила тишина. Наконец Ройан засмеялся как мальчишка и сказал:
- Пять миллиардов креди, сэр.
- Многовато для жалованья, не так ли? - произнес Хедрок ровным голосом.
Ройан кивнул.
- Мне кажется, мистер Трайнер считал себя не столько служащим, сколько владельцем корпорации.
Хедрок заметил, что Трайнер, не отрываясь, смотрит прямо перед собой на столешницу, а правой рукой исподволь тянется к маленькой драгоценной статуэтке.
- Пройдите вон туда, Ройан, - сказал Хедрок и повел рукой влево. Подождал, пока тот не сдвинулся вбок, а затем нажал рычажок на перстне, который привел в действие проглоченный им стимулятор роста. Хедрок тут же увеличился в размере, хотя ненамного, всего на дюйм, по всей поверхности тела. Пожалуй, мог бы достичь почти такого же эффекта, если бы расправил плечи и выпятил грудь. Этот дополнительный дюйм изменил структуру организма и усилил защитные функции «рабочего» костюма. Он стал абсолютно неуязвимым, совсем как оружейный магазин.
Кстати, почти все, что случилось после исчезновения с судилища в Торговом Доме оружейников, так или иначе связано с отсутствием «рабочего» костюма, который он не смог надеть, отправляясь в линвудский магазин.
Хедрок почувствовал, как тело задубело, глотку свело и темп речи ощутимо замедлился.
- Я бы сказал, - неторопливо выговорил он, - жалованье чересчур завышено. Проследите, чтобы оно составляло пять миллионов.
Трайнер скрипнул стулом, пододвигаясь к столу, но Хедрок, как ни в чем не бывало обращаясь к Ройану, продолжал говорить с металлическими нотками в голосе:
- И еще, несмотря на акционерную основу, фирма приобрела незавидную репутацию из-за алчности президента. И в частной жизни он ведет себя недостойно - подбирает на улице хорошеньких женщин и проводит с ними время на многочисленных конспиративных квартирах…
Тут Трайнер сделал последний рывок и конвульсивно схватил статуэтку. Хедрок поднялся на ноги, когда Ройан издал крик, предупреждающий об опасности.
Саданул бластер - заряд вдребезги разнес кресло, на котором только что сидел Хедрок, оплавил металлическую поверхность стола, причем пламя выметнулось до потолка. Залп был невероятной силы, по крайней мере девяносто тысяч энергетических циклов. Тем не менее Хедрок заметил огонь, вырвавшийся из револьвера Ройана.
Спустя мгновение цель событий вполне прояснилась. Трайнер привел в действие пушку, направив заряд прямо на Хедрока, затем быстро повернулся и вытащил свой казенный револьвер, намереваясь убить Ройана. Но тот успел первым - у него оказалось оружие производства Торгового Дома, предназначенное для самозащиты.
В том месте, где стоял Трайнер, появилось свечение, мигнуло и тут же растаяло: мощные всасывающие насосы, автоматически приведенные в действие пушкой, прогоняли через помещение огромные порции свежего воздуха. Вообще-то обычный процесс, только многократно ускоренный - за секунду весь объем воздуха заменялся пять раз.
В кабинете наступила тишина.
- Не понимаю, - наконец произнес Ройан, - как вы остались живы?..
Хедрок приостановил действие стимулятора роста и просто сказал:
- Вы - новый президент корпорации, Ройан. Ваше жалованье - Пять миллионов в год. Какой курс обучения проходит ваш сын?
Ройан оправился от неожиданности быстрее, чем ожидал Хедрок.
- Общепринятый, - последовал ответ.
- Поменяйте. Торговый Дом оружейников недавно опубликовал подробное описание нового курса, который еще не получил широкого признания. Он включает усиленное развитие нравственных начал. А теперь… Когда будут готовы списки, которые Трайнер приказал составить для меня? Или вы ничего о них не знаете?
Стремительность разговора, казалось, вновь ошеломила Ройана, но он быстро сориентировался.
- Не раньше шести часов. Я…
Хедрок прервал его:
- Завтра вы подвергнетесь страшному испытанию, Ройан, но держитесь стойко. Не теряйте головы. Мы навлекли на себя гнев мощной тайной организации. Нам придется расплачиваться. Наша собственность потерпит сокрушительный удар, но ни при каких обстоятельствах никому не говорите, что это наша собственность, и не начинайте восстанавливать ее в течение месяца или до соответствующих распоряжений.
Он перевел дух и мрачно закончил:
- Мы должны безропотно перенести потери. К счастью, завтра День Вечного Покоя. Люди будут отдыхать. Но помните: эти - списки - должны быть - готовы - к шести часам!
Хедрок резко повернулся и стремительно вышел. Упомянув о тайной организации, придуманной в ходе разговора, он заглядывал вперед: когда великан начнет действовать, его промашки можно будет отнести на ее счет.
А теперь, не откладывая, необходимо нанести ряд визитов попроще, поесть, встретиться с высокомерным Ненсеном и только после этого приняться за самое важное дело.
Через час он убил Ненсена как бы рикошетом - просто отразив сгусток направленной в него энергии. Когда-то неукротимый монстр Дили оказался безобидным старикашкой, который тут же сложил свои полномочия, едва поняв, что Хедрока нимало не трогает его намерение исправиться. С другими пришлось повозиться, ибо потребовались усилия для преодоления их любопытства и твердолобости.
Было 6:45 следующего утра, когда Хедрок принял энергетическую пилюлю, сделал себе несколько витаминных инъекций и на полчаса прилег, чтобы препараты благотворно подействовали на усталое тело.
Он плотно позавтракал и около восьми включил увеличитель «рабочего» костюма на полную мощность. Наступил день великана.

13

За несколько минут до того как пришли первые утренние донесения, Иннельда напустилась на членов имперского кабинета.
- Вечно вам нужны деньги! Куда они уходят? Наш годовой бюджет исчисляется астрономическими числами, а я вижу только неутешительные отчеты - столько-то ушло на одно ведомство, столько-то на другое. Надоело! Солнечная система беспредельно богата: ежедневный оборот на бирже исчисляется сотнями миллиардов креди, а у правительства постоянно нет денег. Или вы недобираете налоги с оборота?
Установилось тягостное молчание. Министр финансов беспомощно смотрел на сидящих за длинным столом коллег. Наконец его умоляющий взгляд остановился на принце дель Куртине. Принц помедлил, а затем изрек:
- Заседания кабинета стали походить одно на другое. Вы изводите нас придирками, а мы отмалчиваемся. В последнее время вы говорите одним и тем же скрипучим тоном жены, которая, истратив все деньги, пилит мужа за то, что у него больше ничего нет.
Императрица не сразу разобралась, в какой обстановке это было сказано. В личных беседах они с кузеном позволяли себе немало такого, о чем умалчивали на людях. А разобравшись, несколько опешила. Тем более что члены кабинета после шпильки принца дель Куртина вздохнули с облегчением. Она задумалась, тщательно подбирая слова, чтобы ее правильно поняли.
- Я устала выслушивать, - продолжала она сердитым тоном, - будто у нас нет денег для оплаты текущих расходов правительства. Затраты на содержание императорского двора остаются без изменений на протяжении целых поколений. Моя личная собственность приносит доход, она не в убыток казне. Мне часто говорят, что мы душим налогами как деловых людей, так и простых граждан. Бизнесмены действительно высказывают по этому поводу серьезные претензии. Но если бы эти хитрые бестии проверили свои гроссбухи, то мигом обнаружили бы, кто их грабит. Я имею в виду поборы этой алчной незаконной организации
- Торгового Дома оружейников, который устанавливает монопольные цены и подтачивает ресурсы страны. Он действует гораздо жестче законного правительства. Он нагло лжет, преступно надувая потребителей, когда заявляет, будто продает только оружие. Он изворотливо вербует из безликой массы хватких типов и пользуется их услугами. Все уже знают: достаточно в чем-то обвинить любую фирму, как Торговый Дом оружейников вступается за нее и начинает вас преследовать. Суть вопроса в том, что считать законным обогащением, а что надувательством - это чисто философская проблема, о которой можно спорить бесконечно. Подручные Торгового Дома с легкостью определяют сумму штрафов по возмещению ущерба в тройном размере и одну половину отдают истцу, а другую забирают себе. Мое мнение, джентльмены, следующее: мы должны развернуть кампанию и убедить бизнесменов, что не правительство выкачивает из них деньги, а Торговый Дом оружейников. Хотя, конечно, если бы бизнесмены поступали честно, тогда и говорить не о чем. В этом случае ханжи из Торгового Дома были бы разоблачены и предстали перед людским судом как воры, каковыми они и являются. Где бы они тогда изыскали средства на поддержку своей организации?!
Императрица остановилась, чтобы перевести дыхание, и восстановила в памяти реплику принца дель Куртина. Нахмурившись, она обратилась к нему:
- Стало быть, я разговариваю как сварливая жена, не так ли, кузен? Истратив все деньги любящего супруга, я…
Она вдруг замолчала. И в раздражении припомнила, с каким облегчением члены кабинета восприняли комментарий принца. Это что же получается? Неужели она проглотила неприятно поразившие ее слова, не придав значения тому, что в присутствии всего кабинета лично ей как бы предъявлено обвинение. Было такое впечатление, словно ее ударили.
- Будь я проклята, - взорвалась императрица. - Значит, виновата я. Я трачу государственные деньги, как безответственная жена, разоряющая мужа…
Она буквально задохнулась. Собралась было продолжить, но ожил телестат около ее кресла:
- Ваше величество, важное сообщение со Среднего Запада. Человек, точнее великан ста пятидесяти футов роста, громит деловой квартал города Динар.
- Что такое ?
- Если пожелаете, мы продемонстрируем картину разрушения. Великан медленно отступает под натиском моторизованных частей.
- Не нужно… - Ее голос звучал холодно и язвительно. - Вероятно, какой-нибудь робот, сделанный сумасшедшим. Пусть им займутся воздушные силы, они справятся, мне сейчас не до этого. Доложите позже. - Последние слова императрица произнесла отрывисто и грубо.
- Слушаюсь!
В наступившей тишине она застыла как изваяние, и только на побледневшем лице горели глаза.
- Неужели Торговый Дом оружейников придумал что-то новенькое? - наконец прошептала императрица.
Через некоторое время ей удалось справиться с собой. Усилием воли она вернула мысли в прежнее русло. И сразу же заговорила о предъявленном ей обвинении.
- Принц, должна ли я понимать, что вы публично обвиняете меня в тех финансовых затруднениях, которые испытывает правительство?
Тон принца был холоден:
- Ваше величество неправильно истолковывает мои слова. Я сказал, что заседания кабинета превратились в свары. Все министры несут ответственность перед парламентом, а деструктивная критика ни к чему хорошему привести не может.
Она взглянула на принца в упор и с досадой поняла, что тот не намерен идти дальше сказанного.
- Вы, следовательно, считаете мое предложение оповестить деловых людей о грабительской тактике Торгового Дома оружейников… вы считаете его не заслуживающим внимания?
Принц молчал так долго, что она не сдержалась и рявкнула:
- Да или нет?
Он погладил подбородок, затем испытующе посмотрел на нее.
- Нет! - отрезал принц.
Императрица не сводила с него широко открытых глаз, обида перехватила дыхание. Получить такой щелчок в присутствии всех министров!
- Почему же нет? - наконец произнесла она самым ровным тоном, на какой была способна. - По крайней мере это смягчило бы критику в наш адрес по поводу высоких налогов.
- Разве что этот шаг доставит вам удовольствие, - вроде бы уступил принц дель Куртин. - Возможно, пропагандистская кампания много бед не наделает. Но и дефицита не покроет.
- Причем тут мое удовольствие? - произнесла Иннельда ледяным тоном. - Я думаю только о государстве.
Принц дель Куртин хранил молчание. Она уставилась на него, явно не желая сдавать позиций.
- Кузен, - сказала императрица проникновенно, - мы с вами близкие родственники. В личной жизни мы добрые друзья, несмотря на серьезные расхождения по разным вопросам. Однако сейчас вы даете понять, что я ставлю личные интересы выше моего долга перед государством. Я всегда искренне верила, что в одном человеке не может быть двух лиц и что каждый поступок в какой-то степени отражает его личные склонности. Однако надо различать неосновательные предположения, влияющие на человеческие взгляды, и фактическую линию поведения, намечаемую для достижения собственных целей. Так что же и каким образом намечаю я? Что вдруг заставило вас вложить в свою реплику такой подтекст? Ну, я жду.
- «Вдруг» едва ли верное слово, - сухо сказал принц дель Куртин. - Больше месяца я сижу здесь, слушаю ваши недовольные тирады и все пуще удивляюсь. Поэтому задал себе один вопрос. Хотите знать какой?
Императрица медлила с ответом. Слова принца привели ее в смятение. Но она решилась:
- Продолжайте!
- Вопрос, который я не раз задавал себе, - сказал принц дель Куртин, - следующий: «Что выводит ее из равновесия? Какое решение она пытается принять?» Но ответ пришел не сразу. Мы все знаем о вашей навязчивой идее относительно Торгового Дома оружейников. Дважды вы рискнули потратить огромные суммы из бюджета на контрмеры против Торгового Дома. Первый раз это было несколько лет назад и стоило так много, что только в прошлом году удалось возместить ущерб. Затем, несколько месяцев назад, вы стали туманно намекать на новые расходы. Тогда я не понял, на какие цели. В конце концов вы попросили кабинет проголосовать за выделение колоссальной суммы неизвестно на что - это до сих пор покрыто тайной. Внезапно воздушный флот был приведен в боевую готовность. Торговый Дом тут же выступил с обвинением, что вы скрыли существование межзвездного суперлайнера и хотите его уничтожить. Мы ассигновали деньги на контрпропаганду, но кампания провалилась, а по бюджету был нанесен чувствительный удар. Мне до сих пор интересно знать, зачем вам понадобилось тратить один миллиард восемьсот миллионов креди на восемь энергетических пушек со стомиллионным циклом. Пожалуйста, поймите меня правильно. Я не прошу у вас объяснений. Я заключил по вашим намекам, что инцидент был успешно исчерпан. Но остается вопрос: чем вы недовольны? Что не так? И я предположил, что здесь дело личное, а не политическое, и оно касается ваших внутренних, а не внешних проблем.
Ее охватило странное ощущение опустошенности. Она еще не понимала, куда клонит принц, не знала, как реагировать, и была в смятении.
- Иннельда, вам тридцать два года и вы не замужем, - продолжал он. - Ходят слухи - извините, что упоминаю об этом, - будто у вас сотня любовников, но я-то знаю наверняка - это ложь. И поэтому говорю прямо: вам давно пора выйти замуж.
- И вы полагаете, - молвила она чуть изменившимся голосом, - что мне надлежит собрать со всей страны молодых людей, дабы они совершали поступки отчаянной храбрости, и выйти замуж за того, кто сумеет приготовить самый вкусный сливовый пудинг?
- Совсем не обязательно, - спокойно заметил принц. - Вы уже влюблены.
Сидящие за столом министры зашевелились, расцвели в дружелюбных улыбках.
- Ваше величество, - начал один, - это самая приятная из всех новостей… - И внезапно замолчал - должно быть, увидел выражение ее лица.
Она вела себя так, как будто не замечала реакции окружающих.
- Принц, я поражена. И кто же этот счастливчик?
- Вероятно, один из самых грозных мужчин, каких я встречал, пленяющий своей энергией и вполне достойный вашей руки. Он появился во дворце около восьми месяцев назад и сразу же покорил вас, но, к сожалению, из-за его прошлого, если принимать во внимание политику, в вашем сознании возник конфликт между вполне естественными желаниями и навязчивыми идеями.
Теперь она поняла, о ком толкует принц, и попыталась сбить его с толку.
- Уж не говорите ли вы о том молодом человеке, которого два месяца назад я приказала повесить, а потом помиловала?
- Признаюсь, - улыбнулся принц дель Куртин, - меня очень удивило тогда ваше бурно выраженное предубеждение против него, но ведь оно не более чем проявление столь же бурного конфликта, происходившего в вашем сознании.
Иннельда холодно ответила:
- Насколько я помню, вы, кажется, не слишком возражали против смертного приговора.
- Просто был в замешательстве. Я генетически предан вашей персоне, и ваши уверенные суждения о нем смутили меня. Только потом сообразил, как удивительно все совпадает.
- Вы считаете, что я покривила душой, когда отдавала приказ?
- В этом мире люди постоянно изничтожают своих любимых. Они даже кончают жизнь самоубийством, то есть сводят счеты с самими собой, кого любят больше жизни.
- Ну и какое это имеет отношение к конфликту в моем сознании, который превращает меня в строптивую женщину?
- Еще тогда вы мне рассказали, что обещали капитану Хедроку… - Она вся подобралась, когда это имя было наконец произнесено. - Ну да, обещали призвать его во дворец через два месяца. Время прошло, а вы никак не можете решиться.
- Не хотите ли сказать, что моя любовь поугасла?
- Нет. - Он был терпелив. - Вы вдруг поняли, что, если пригласите его, ваш зов теперь, по прошествии этих месяцев, скажет гораздо больше, чем в момент обещания. Вы полагаете, что это будет равнозначно признанию.
Иннельда встала.
- Джентльмены, - сказала она с легкой снисходительной улыбкой, - выводы кузена - для меня откровение. Я уверена, что он хочет добра, и по всей вероятности было бы неплохо выйти замуж. Но, признаюсь как на духу, никогда не помышляла о капитане Хедроке, которому до конца его дней пришлось бы выслушивать мое ворчание. К несчастью, есть еще причина, по какой я не решаюсь выйти замуж, и поэтому к конфликту, упомянутому принцем, нужно добавить еще один. Я…
Тут возле ее кресла ожил телестат.
- Ваше величество, только что Высший Совет Торгового Дома оружейников сделал заявление в связи с великаном.
Императрица опустилась в кресло. Ей стало не по себе: как она могла упустить из виду это непонятное чудище, крушащее все на своем пути без видимого смысла?! Она вцепилась в край длинного стола.
- Я ознакомлюсь с заявлением позже. О чем там речь?
После некоторой паузы заговорил другой, более густой голос:
- Совет Торгового Дома только что выступил с заявлением, в котором осуждает действия стопятидесятифутового великана, стеревшего с лица земли деловые кварталы городов Динар и Лентон. В заявлении, как абсолютно безосновательные, опровергаются слухи, будто великан - изобретение Торгового Дома, и дается заверение приложить все силы для его поимки. Как сообщалось раньше, великан побежал…
Резким щелчком императрица выключила телестат.
- Джентльмены, - сказала она, - я полагаю, всем вам необходимо вернуться на свои рабочие места и быть наготове. Государство в опасности! И на этот раз, - она пристально посмотрела на кузена, - на этот раз, кажется, помимо моей недоброй воли. Всего хорошего, джентльмены, - резко закончила она.
По этикету члены кабинета оставались на местах, пока императрица не вышла из зала заседания.
Вернувшись в свои покои, она выждала несколько минут, затем вызвала по телестату принца дель Куртина. Почти сразу же его лицо появилось на экране. Во взгляде был вопрос.
- Сумасшедший? - спросил он.
- Конечно нет. Ты же знаешь. Есть ли сведения, чего он добивается?
- Требует показать межзвездный суперлайнер.
- О! Тогда это Торговый Дом!
Принц покачал головой.
- Не думаю, Иннельда, - сказал он серьезно. - Несколько минут назад Торговый Дом выступил со вторым заявлением, по-видимому, понимая, что его пропагандистская кампания шестинедельной давности перекликается с требованием великана. Авторы заявления хотят, чтобы ты продемонстрировала суперлайнер, но отрицают какую-либо связь с великаном и опять предлагают помощь в его поимке.
- На первый взгляд их отмежевание смехотворно.
Принц дель Куртин более трезво оценивал обстановку:
- Иннельда, если этот великан и дальше будет все крушить, тебе придется что-то делать, а не только пререкаться с Торговым Домом.
- Ты придешь завтракать? - спросила она.
- Нет, я лечу в Динар.
Она с тревогой смотрела на него.
- Береги себя, кузен.
- Ну, полно, я не горю желанием погибнуть.
Она вдруг рассмеялась:
- Нисколько в этом не сомневаюсь! Расскажешь мне позже, зачем ты летишь.
- А здесь никакого секрета нет. Меня пригласил воздушный флот. Полагаю, нужен высокопоставленный свидетель, чтобы потом их не обвиняли в упущениях. Дескать, мы сделали все, что могли. Пока! - закончил он разговор.
- До свидания, - сказала Иннельда и отключила связь.

Предыдущая страница 7 Следующая страница


Торговый дом оружейников 8

Она устала и прилегла на час. Должно быть, задремала, так как очнулась от звука личного телестата, стоящего у кровати. Это был принц дель Куртин.
- Иннельда, ты следишь за продвижением великана? - с большой тревогой поинтересовался он.
Ей вдруг стало все безразлично. Никак не могла поверить, что этим утром ни с того ни с сего возникла опасность и вот уже угрожает самому существованию Айшеров.
- Что-нибудь экстраординарное? - спросила она, наконец справившись с собой. - Я была занята.
- Тридцать четыре города, Иннельда. Убит один человек, и тот по чистой случайности. Но имей в виду, это очень серьезно, тут не до шуток. Континент начинает волноваться, скоро будет походить на разворошенный муравейник. Великан сокрушил только малые компании, большие не тронул. Поползли слухи, и я считаю, никакая пропаганда не поможет, пока эта бестия на свободе. - Затем вдруг спросил: - Ты что, действительно прячешь межзвездный суперлайнер? В этом есть хоть капля правды?
Иннельда ответила не сразу.
- Почему ты спрашиваешь?
- Потому что, если это правда, - сказал он озабоченно, - если это объясняет появление великана, то мой тебе совет - обдумай досконально, как бы поизящнее придать гласности свою тайну. Еще один день подобной активности, и тебе конец.
- Ну, мой дорогой, - промолвила она с холодной решимостью, - если будет нужно, я и сто дней выдержу. А если межзвездный суперлайнер все-таки существует, то при данных обстоятельствах Дом Айшеров сделает все возможное, чтобы его уничтожить.
- Почему?
- Потому что, - ее голос зазвенел, - население Земли с ужасающей быстротой разлетится в разные стороны. Через двести лет на сотнях планет появятся тысячи самозваных королевских семей с суверенными правительствами, которые того и жди кинутся воевать, как это делали короли и диктаторы в старые времена. Они будут с ненавистью относиться к нашим потомкам, представителям древнего Дома Айшеров, чье физическое существование уже само по себе станет для них укором, постоянным напоминанием о смехотворности их притязаний на власть. Жизнь на Земле превратится в ад, пойдут нескончаемые войны против других звездных систем.
- С волнением в голосе она продолжала: - Не безрассудно ли предсказывать ход событий на два века вперед? Нет! Такая семья, как наша, правящая более четырехсот семидесяти лет, научилась оперировать категориями столетий.
Помолчав немного, Иннельда закончила свою мысль:
- Едва только будет найден способ, как управлять, как держать под контролем звездную эмиграцию, мы в тот же день одобрим подобное изобретение. А пока…
Принц дель Куртин закивал головой, на его продолговатом мужественном лице отразилась работа мысли.
- Ты, конечно, права. Мне это не пришло на ум. Такой хаос допустить нельзя. Но наше положение усугубляется с каждым часом. Иннельда, позволь мне кое-что предложить.
- Да.
- Ты будешь шокирована.
Она слегка нахмурила лоб:
- Говори!
- Хорошо. Слушай: пропаганда Торгового Дома только выигрывает от бесчинств великана, хотя в то же время оружейники не перестают осуждать его действия. Давай консолидируемся с ними на этой почве.
- Что ты имеешь в виду?
- Разреши мне связаться с ними. Нам нужно выяснить, что за люди стоят за великаном.
- Уж не собираешься ли ты вступить с ними в союз?! - неожиданно для себя взорвалась она. - После столь долгого противостояния императрица Айшер умоляет Торговый Дом о помощи? Никогда!
- Иннельда, в этот момент великан разрушает город Лейксайд.
- Ох!..
Она долго молчала. Впервые не находила слов. Знаменитый Лейксайд, второй город после Империал-Сити по великолепию и богатству. Попыталась представить себе великана в блестящей одежде. Вот он идет по волшебному городу озер и крушит все на своем пути. Хоть и неуверенно, кивнула наконец в знак согласия. Сомнений больше не было. И дня не прошло, а великан приобрел самое важное значение в этом суматошном мире. Правда, не только он один.
После секундного колебания императрица решилась.
- Кузен!
- Да.
- Капитан Хедрок оставил мне адрес. Не свяжешься ли ты с ним и не попросишь ли прийти во дворец сегодня вечером, если он сможет?
Принц дель Куртин внимательно взглянул на нее, затем спросил просто:
- Какой адрес?
Она продиктовала, потом откинулась на подушки и уговорила себя расслабиться. Поняв, что приняла чрезвычайно важное решение, почувствовала облегчение.
Было около 17:00, когда Хедрок получил записанное на пленку и автоматически переданное послание императрицы. Едва узнав, куда его приглашают, вздрогнул. Не может того быть, чтобы Иннельда ударилась в панику, испугавшись за будущее династии.
Он перестал крушить-сметать и вернулся в свою тайную лабораторию. Настроился на законспирированную волну Высшего Совета Торгового Дома, хотя там полагали, будто о ней ни одна посторонняя душа не знает, и, изменив голос, сказал:
- Джентльмены, члены Высшего Совета, я уверен: то, что творят великаны, служит вашему делу.
Хедрок намеренно подчеркивал, что великанов много, ибо в Торговом Доме прекрасно знали: обыкновенный человек под действием стимулятора роста за каждые полчаса старится на пять лет. С настойчивостью в голосе он продолжал:
- Великанам нужна немедленная помощь. Вы должны подключиться и послать добровольцев, которые сыграют роль великанов в течение пятнадцати или тридцати минут на человека. Разрушать ничего не придется, одно лишь их появление создаст эффект продолжительности акции. Кроме того, очень важно с новой силой возобновить пропаганду, дабы заставить императрицу выдать тайну межзвездного суперлайнера. Весьма существенно, чтобы первый великан появился сегодня же вечером. Ради прогрессивных сил человечества, не подведите!
Прошло всего пятнадцать минут, и появился первый великан - быстро они отреагировали на его призыв! Даже слишком быстро. Это свидетельствовало об их личной заинтересованности и еще о том, что самая мощная сила в Солнечной системе действовала как хорошо отлаженный механизм. Хедрок нисколько не сомневался, что члены Высшего Совета, помимо прочего, горят желанием выяснить, кто же проведал их секреты. Он даже готов был поверить, что они догадываются, кто это такой.
Вот и пришло время воспользоваться одним из собственных секретных изобретений. Но сначала его необходимо опробовать здесь, в своем укрытии. А потом, когда наступит критическая минута, прибегнуть к запасному экземпляру - тому самому, что он спрятал в склепах под дворцом. Все решится в последующие двенадцать часов, если, разумеется, ему не воспрепятствуют паукообразные.
Впрочем, до сих пор они не давали о себе знать.

14

Теплая ночь. Над головой низкое небо, затянутое облаками, и море огней на земле. Эдвард Гониш шел по Лак-авеню, длинной улице, пользующейся дурной славой, на которой вспыхивала, искрилась, неистовствовала реклама. Ее блеск, просматривавшийся на мили по обе стороны, переходил вдали в разноцветное мерцание. Ноумена слепили яркие вывески, кричавшие во всем великолепии света и цвета:
ВАС ЖДЕТ ЦЕЛОЕ СОСТОЯНИЕ!
ВХОДИТЕ С ДЕСЯТЬЮ КРЕДИ, ВЫХОДИТЕ С МИЛЛИОНОМ!!!
БРИЛЛИАНТОВЫЙ ДВОРЕЦ 10000000 БРИЛЛИАНТОВ УКРАШАЮТ ИНТЕРЬЕР ПОПЫТАЙТЕ СЧАСТЬЯ В ОКРУЖЕНИИ БРИЛЛИАНТОВ!!!
Гониш шел и диву давался. Рубиновый дворец, золотой дворец, изумрудный дворец - однообразные безвкусные вывески соперничали с не менее претенциозными архитектурными строениями. Наконец он добрался до места назначения.
ТОРГОВЫЙ ЦЕНТР УДАЧИ САМЫЕ НИЗКИЕ СТАВКИ БЕЗ ОГРАНИЧЕНИЙ
Ноумен остановился, и губы его сложились в мрачную улыбку. Недурственное местечко выбрала для встречи императрица - одно из собственных заведений для развлечения широкой публики. Именно здесь предстоит выяснить, знает ли она, где Хедрок, - вытянуть из нее эту информацию и как-нибудь самому остаться в живых. Гониш присматривался к людям, в основном молодым, толпами снующими туда и сюда. Их смех - молодые смеялись громче всех - еще больше оживлял эту залитую светом ночь. Ничего необычного в этом не было. Но он стоял и наметанным глазом терпеливо вглядывался в фланирующих бездельников, определяя по выражению лиц, что они из себя представляют, и вскоре разобрался в реальной ситуации. Все подходы кишели агентами императорского правительства.
Гониш пребывал в гнетущем состоянии. Высший Совет Торгового Дома настоял на своем - встречу назначили в общественном месте. Государственная тайная полиция, вполне естественно, приняла меры предосторожности, а также гарантировала ее величеству полную конспирацию - никто не должен знать о ее переговорах, вызванных появлением великанов. Определили приемлемое для сторон время - 2:30 пополуночи. А сейчас - Гониш взглянул на часы - было без пяти два.
Он стоял на месте и с грустью думал о том, что попытка заманить в ловушку Хедрока - его долг. Ведь послание, полученное по засекреченной волне и как громом поразившее Совет, со всей очевидностью убеждало, что акцию с великаном придумал Хедрок, и, на взгляд Гониша, полностью оправдывало тревогу Торгового Дома. Опасность заключалась в непредсказуемых действиях Хедрока, даже не попытавшегося объяснить, что им движет, хотя такая возможность у него была. Поэтому его нужно судить и признать виновным.
Совершенно ясно - человек, завладевший основными секретами Торгового Дома оружейников, не должен оставаться на свободе. Гониш еще и еще раз обдумывал, как использовать в своих интересах предстоящую встречу с императрицей. Ее друга Хедрока необходимо разыскать и казнить.
Между тем назначенный час приближался. Гониш решил войти в заведение и оглядеться.
Внутри помещение оказалось значительно больше, чем казалось снаружи. Между зелеными островками - садиками с фонтанами - стояли игорные автоматы. Возле них теснились посетители обоего пола. Причем многие женщины были в масках. Гониш с пониманием кивнул, значит, императрица тоже явится в маске. Он остановился перед столом, залитым ярким светом. По его черной бархатной поверхности крутились искрящиеся цифры. Гониш внимательно проследил за ходом нескольких партий, стараясь постигнуть структуру и возможную логику игры. В мозгу - самой тренированной части его организма - рождались нужные комбинации. Затем поставил по десять креди на каждый из трех предугаданных номеров.
Огненное колесо стремительно завертелось, и числа, на которые пал выигрыш, одно за другим появились в ослепительной колонке. Крупье нараспев произнес:
- Семьдесят четыре, двадцать девять, восемьдесят шесть. Коэффициент один к семнадцати.
Когда Гониш собрал свои пятьсот десять креди, крупье уставился на него.
- Послушайте, - сказал он изумленно, - это второй случай в моей практике, когда угаданы все три выигрышных номера!
Гониш снисходительно улыбнулся.
- Чего только не случается, - сказал он мягко и, исчерпав тут свое любопытство, побрел прочь. Он почти физически ощущал, как взгляд крупье буравит спину. Очень хотелось обнаружить игру, секретами которой не удалось бы овладеть, несмотря на свои исключительные качества. К тому же время еще позволяло.
Он подошел к огромной машине с шариками и расположенными одно под другим колесами. Пронумерованные шарики - общим числом шестьдесят - катились вниз по крутящимся колесам, постепенно увеличивая скорость спуска. Стоимость выигрыша зависела от того, насколько глубоко они могли опуститься. Первая половина этого сложного, хотя и скоростного спуска вообще не учитывалась, а до более низкой отметки добирались совсем немногие шарики. Самое большое удовольствие, насколько мог судить Гониш, получаешь, когда следишь, как твой шарик катится все ниже и ниже, а ты до последней секунды не теряешь надежды. Все оказалось очень просто. Его шарик выиграл четыре раза подряд. Гониш рассовал по карманам свой выигрыш и переместился к следующей игре, построенной на принципе соединения белого и черного луча. Оба они переплетались в один вращающийся пучок, который в итоге превращался либо только в черный, либо только в белый свет. Нужно было угадать, какой из них выпадает.
Он задумался. В конце концов, руководствуясь принципом картежника, решил, что белый цвет символизирует непорочность, и поставил на него. Белый проиграл. Проводив взглядом свои уплывшие денежки, он пришел к выводу, что на непорочности далеко не уедешь. Но черный тоже проиграл. Тут у него за спиной раздался громкий женский смех.
- Надеюсь, мистер Гониш, с великанами вы справляетесь несколько лучше,
- сказал знакомый красивый голос. - Пожалуйста, следуйте за нами во внутреннее помещение.
Гониш обернулся. Возле него стояли женщина и трое мужчин, в одном из которых он узнал принца дель Куртина. Лицо женщины в маске было удлиненным, а рот, несомненно, айшеровским. Через прорези маски зеленым цветом отливали глаза, нанося последний штрих на знакомый портрет.
Ноумен низко поклонился и молвил:
- Вы, несомненно, правы.
Они молча проследовали в роскошно обставленную гостиную и сели. Гониш не торопился. Вопросы, которые он собирался задать, были продуманы заранее. К его удивлению, ненавязчивые упоминания о Хедроке остались без ответа. Через какое-то время его удивление переросло в откровенное недоумение. Гониш откинулся назад, внимательно рассматривая явно озабоченные лица своих собеседников. Наконец очень осторожно заметил:
- У меня такое чувство, будто вы что-то утаиваете.
Не похоже, чтобы они делали это сознательно, подумал он затем. Оснований сомневаться в их искренности не было. Скорее всего им в голову не приходит, что ему нужен только Хедрок. И все-таки казалось, будто между ними существует молчаливая договоренность - не упоминать о Хедроке.
Принц дель Куртин первым попытался разуверить его.
- Право же, мистер Гониш, вы глубоко заблуждаетесь. Мы, четверо, в курсе всей информации, поступившей о великане. Разве лишь не все сразу приходит на ум. Возможно, какие-то детали из прошлого могут пролить свет на его происхождение, и память хранит их в своих тайниках. Попробуйте задавать соответствующие вопросы, а мы будем отвечать.
Н-да, звучит убедительно. Выполнить намеченное будет гораздо сложнее, чем Гониш предполагал вначале. Скорее всего придется пойти на риск и действовать открыто.
- Вы допускаете ошибку, предполагая, будто являетесь единственными обладателями полной информации, - он решил зайти с другой стороны. - Есть человек, по-видимому, самый выдающийся из ныне живущих, чьи необыкновенные способности Торговый Дом оружейников недооценивал и только-только начал осознавать. Я имею в виду Роберта Хедрока, капитана армии вашего величества.
К изумлению Гониша, императрица подалась вперед. Глаза ее сияли, губы приоткрылись.
- Вы считаете… Торговый Дом считает Роберта… капитана Хедрока - одним из выдающихся людей современности? - прошептала она и, не дожидаясь ответа, повернулась к принцу дель Куртину: - Слышишь! Ты слышишь !
Принц улыбнулся.
- Ваше величество, - сказал он спокойно, - я всегда был высокого мнения о капитане Хедроке.
Женщина перевела взгляд на Гониша, который сидел за столом напротив нее, и произнесла странно официальным тоном:
- Я прослежу, чтобы капитану Хедроку сообщили о вашей настоятельной просьбе поговорить с ним.
Итак, она знала . Это он выяснил. Что касается остального… Гониш, обуреваемый печальными предчувствиями, поерзал в кресле. Похоже, императрица сама сообщит Хедроку. Нетрудно представить себе, с каким презрением тот отнесется к подобной вести. Гониш медленно выпрямился. Положение становилось отчаянным. Деятельность всей организации оружейников зависела от результатов этой встречи. А он еще ничего не добился.
Сомнений нет, эти люди всей душой желают избавиться от великана, равно как Торговой Дом захватить Хедрока. А ведь, хоть и горько это сознавать, смерть Хедрока одновременно разрешила бы обе проблемы. Гониш сделал над собой усилие, как можно приятнее улыбнулся и сказал:
- Кажется, вы и капитан Хедрок окружены какой-то общей маленькой тайной. Дозвольте полюбопытствовать, в чем тут дело?
К удивлению Гониша, принц дель Куртин с недоумением уставился на него.
- Мне казалось, при ваших-то способностях вы давным-давно могли бы сообразить что к чему. Неужели вы единственный во всей Солнечной системе не знаете, что произошло сегодня вечером… Где вы находились в 19:45 и после?
Гониш недоумевал. Не желая перегружать мозг ничем лишним перед ответственной встречей, он рано собрался в город. В 19:30 зашел в тихий маленький ресторанчик. Через полтора часа отправился в театр. Спектакль закончился в 23:53. Потом бродил по улицам и не слышал последние известия. Он ничего не знал. Невероятно, но полмира могло погибнуть, а он пребывал бы в блаженном неведении.
- Правда, в подобном случае не сообщается имя мужчины, - продолжал принц дель Куртин, - но…
- Кузен! - оборвала его императрица севшим от волнения голосом. Мужчины вздрогнули и воззрились на нее. - Ни слова более! Здесь что-то не то. Все эти вопросы о капитане Хедроке задавались неспроста. Великан их интересует постольку поскольку.
Она, должно быть, поняла, что запоздала с предупреждением. Гониш поймал ее горестный взгляд и проникся жалостью. До этого момента он никогда не думал об императрице как о простой женщине. Но жалости здесь не место. Резким движением он поднес руку ко рту и четким голосом выпалил в крошечное передающее устройство, спрятанное в рукаве:
- Хедрок в личных покоях императрицы…
Они действовали быстро, эти трое мужчин. Одновременно бросились на него, сбили с ног и навалились сверху. Гониш не стал сопротивляться, спокойно дал себя арестовать. А спустя мгновение почувствовал облегчение при мысли, что он, из неумолимого долга предавший друга, тоже скоро умрет.

15

Они стояли возле огромного пролома в стене дворца. Под ногами валялись битые камни, а дальше, вдоль главного коридора, зияли рваные отверстия - следы залпов мощных энергетических орудий.
Принц дель Куртин, ни на шаг не отходивший от императрицы, сказал с тревогой в голосе:
- Вам бы прилечь и постараться заснуть, ваше величество. Пятый час. Торговой Дом не ответил на наши многочисленные обращения, а сейчас, ночью, уже ничего нельзя сделать для вашего мужа… капитана Хедрока.
Иннельда устало отмахнулась. Одна и та же мысль не давала покоя, сверлила мозг, время от времени причиняя невыносимую физическую боль - казалось, в череп забивают гвоздь. Она должна его вернуть, неважно как, она должна вернуть Хедрока. Удивительно, подумала она, вот и я, еще недавно такая холодная, непреклонная, расчетливая, почти нечеловечески жестокая - вот и я веду себя как все любящие женщины. Словно первое же потрясение от близости с мужчиной буквально перевернуло все ее существо.
Когда накануне, в шесть часов вечера, доложили о приходе Хедрока, она уже приняла решение, полагая, что оно, это решение, продиктовано здравым смыслом, необходимостью продолжения рода Айшеров. А никого другого в роли отца наследника она даже представить себе не могла. Во время их первой встречи, восемь месяцев назад, он хладнокровно возвестил, что появился во дворце с единственной целью - жениться на ней. Сначала это ее рассмешило, потом разозлило, наконец, привело в ярость, но он занял в жизни женщины особое место, как единственный человек, который когда-либо просил ее руки. Психологически все было достаточно просто: порой она остро ощущала несправедливость случившегося, ибо другие мужчины, вероятнее всего, тоже хотели бы сделать ей предложение. Однако дворцовый этикет строго запрещал упоминать об этом. По традиции инициатива принадлежала императрице. Только она ни разу не воспользовалась своим правом.
В конце концов ее помыслами завладел человек, презревший условности. Он явился во дворец по ее спешному зову и сразу согласился вступить в брак. Церемония отличалась простотой, хотя проходила принародно, точнее сказать, перед экраном телестата, и транслировалась по всей империи. Правда, Хедрока не показали и имя его не упомянули, ограничившись скудными сведениями, дескать, «известный офицер, снискавший уважение ее величества». Он был лишь принцем-консортом, то есть мужем царствующей императрицы, не являющимся монархом, и в качестве такового долженствовал оставаться в тени.
Власть принадлежала исключительно Айшерам. Мужчины и женщины, вступавшие с ними в брачный союз, оставались частными лицами. Так гласил закон, который она никогда прежде не подвергала сомнению. А теперь что-то изменилось, так как в течение десяти часов ее замужества и особенно после потери супруга образ ее мышления и душевное состояние существенно изменились. Возникли не свойственные ей прежде мысли. Удивительно, но голова была занята тем, как вести себя, чтобы выносить детей ее избранника, как изменить духовную жизнь во дворце, чтобы хорошо воспитать их. Около полуночи она рассказала супругу о назначенной встрече с Гонишем. И когда уходила, запомнила странное выражение его глаз. И вот теперь этот пролом в стене и жгучее осознание утраты - ее исконные враги выкрали Роберта из самого сердца империи, и никто им не помешал. Как сквозь сон слушала она чей-то доклад, кажется, канцлера двора, о принятых мерах предосторожности и сохранении в тайне ночного налета. Он что-то бубнил о запрете официального сообщения для средств массовой информации, о свидетелях, поклявшихся молчать под страхом строгого наказания, о восстановительных работах, которые будут закончены к рассвету, так что никто ничего не заметит.
Императрица понимала, что ее гвардейцы оплошали, и опасалась урона, который может быть нанесен престижу Дома Айшеров, если событие этой ночи станет достоянием гласности.
Постепенно она преодолела состояние подавленности, стала даже замечать суету вокруг. Рабочие уже глушили рокотавшую ремонтную технику и перебирались от наружной стены в глубь коридора. Терзавшие ее мысли отходили на второй план - предстояло заняться неотложными делами. Придирчиво осмотрела она оставшиеся следы налета. Зеленые глаза зажглись недобрым светом. В голосе появились язвительные нотки, совсем как в былые времена.
- Судя по разрушениям и лучевым ожогам, они прорывались к моим апартаментам… Эта сторона пострадала больше всего.
Один из офицеров хмуро кивнул.
- Им нужен был лишь капитан Хедрок. Они использовали специальный паралитический луч, от которого наши солдаты валились как кегли. Люди все еще приходят в себя, правда, видимых следов на теле нет, как и в том случае с генералом Грэллом, что произошел во время обеда два месяц назад.
- Кто все это видел? - резко спросила императрица. - Приведите его ко мне! Капитан Хедрок спал, когда началась атака?
- Нет… - офицер осекся, подбирая слова. - Нет, ваше величество, он был внизу, в склепах.
- Где ?
Офицер был в растерянности.
- Ваше величество, когда вы вышли из дворца, капитан… ваш супруг…
Она сказала, теряя терпение:
- Называйте его принцем Хедроком, пожалуйста.
- Благодарю вас, ваше величество. Принц Хедрок спустился вниз, в склепы, и вынул часть стены…
- Что-что? Продолжайте!
- Слушаюсь, ваше величество. Благодаря его новому положению солдаты караула оказывали ему всяческое содействие.
- Естественно.
- Помогли вынуть металлическую секцию стены, дотащить до лифта и поднять наверх, в этот коридор. Солдаты докладывали мне, что секция была невесомой, но как бы природой своей сопротивлялась передвижению. Она примерно двух футов ширины и шести с половиной футов длины. Кап… принц Хедрок прошел сквозь нее и исчез, а потом вернулся…
- Сквозь стену? Полковник, о чем вы говорите?
Офицер поклонился:
- Извините меня за бессвязность, мадам. Я не все видел - пришел чуть позже. Но считаю важным то, что произошло на моих собственных глазах. А именно - он вошел в эту защитную стену, исчез и через минуту вернулся.
Императрица ничего не могла понять, хотя не сомневалась, что в конце концов доберется до сути.
- Принц Хедрок спустился в склепы глубоко под дворцом, вынул секцию стены, и что же потом? - с издевкой спросила она.
- А потом, ваше величество, он принес ее наверх, прямо во дворец, и стоял в ожидании.
- Это было перед атакой?
Офицер покачал головой:
- В самый разгар. Когда концентрированный огонь пробил брешь в стене, он был все еще в склепах. Как начальник дворцовой гвардии, я лично предупредил его об атаке. Он тут же поспешил сюда, где его и схватили.
Императрица снова теряла уверенность в себе. Действия Роберта описали достаточно подробно, но их смысл так и не прояснился. Скорее всего Роберт что-то предвидел, поэтому спустился в склепы вскоре после ее ухода на встречу с Гонишем. По-видимому, у Роберта был свой план. А последующие его шаги представляются нелогичными. Зачем на глазах нападающих и защитников дворца он манипулировал с секцией стены? Использовал возможность трансмиттера, изобретенного Торговым Домом? Затем исчез - это вполне понятно. А для чего вернулся? Сделал безрассудный шаг, позволил захватить себя в плен?..
Хоть что-то после него осталось?
- Где же эта стена или секция? - спросила императрица.
- Она сгорела сразу после того, как принц Хедрок предупредил члена Совета Торгового Дома, который руководил операцией.
- Предупредил… О чем? - Она повернулась к дель Куртину: - Кузен, может быть, вы сможете разобраться. Я отказываюсь что-либо понимать.
Принц дель Куртин сохранял спокойствие.
- Мы все устали, ваше величество. Полковник Найсон был на ногах всю ночь. - Он обратился к покрасневшему офицеру: - Полковник, насколько я понимаю, пушки Торгового Дома пробили брешь в конце коридора. Затем самоходная установка приблизилась к пробоине и высадила людей, которые оказались неуязвимы для огня наших подразделений. Так?
- Абсолютно правильно, сэр.
- Ими руководил Питер Кадрон из Высшего Совета Торгового Дома и, когда они добрались до определенного места в коридоре, там стоял принц Хедрок и ждал. Еще раньше из тайника в склепах он принес какую-то электронную плиту или щит размером шесть на два фута. Он стоял рядом с этой штукой и ждал, чтобы все могли увидеть, что он делает, затем шагнул в плиту и исчез. Плита продолжала стоять, по-видимому, что-то поддерживало ее с противоположной стороны; этим можно было бы объяснить то сопротивление, которое она оказывала, когда солдаты тащили ее из склепов. Через минуту после исчезновения принц Хедрок вышел из плиты прямо на людей Торгового Дома и предостерег Питера Кадрона.
- Верно, сэр.
- Повторите его слова!
- Он спросил члена Совета Кадрона, помнит ли тот законы Торгового Дома оружейников, запрещающие любое вторжение в помещение, где находится имперское правительство, и предупредил его, что члены Совета пожалеют об этом своевольном действии, да будет поздно. Нельзя попирать один из двух основных законов айшеровской цивилизации.
- Он сказал это ! - Голос императрицы дрожал от возбуждения, глаза сверкали. Она резко повернулась к своему родственнику: - Кузен, вы слышали?
Принц дель Куртин отвесил поклон, затем обратился к полковнику Найсону.
- Мой последний вопрос: как вы считаете, была ли у принца Хедрока хоть какая-нибудь возможность осуществить свою угрозу?
- Нет, сэр. Физически он был полностью в их власти, я абсолютно в этом уверен. Даже я, стоя поодаль, мог бы застрелить его, а они тем более.
- Благодарю вас, - сказал принц дель Куртин. - Это все.
Ну нет, далеко не все! Осталось основное - спасти капитана Хедрока. Она мерила шагами комнату взад-вперед, взад-вперед.
Рассвело. Серый утренний свет просачивался сквозь огромные окна ее кабинета и постепенно добирался до темных углов, не проникая только туда, где горело искусственное освещение. Она взглянула на принца дель Куртина, с тревогой наблюдавшего за ней, и замедлила шаг.
- Не могу поверить. В голове не укладывается, чтобы капитан Хедрок сболтнул что-либо ради красного словца. Возможно, существует организация, о которой мы ничего не знаем. Ведь он же, - она помедлила, - сказал мне, что не является, не был и никогда не будет приспешником Торгового Дома оружейников.
Дель Куртин сдвинул брови.
- Иннельда, ну что ты попусту изводишь себя? Ничто не случается вдруг. Человеческие существа, являясь тем, кто они есть, рано или поздно проявляют ту энергию, которой наделены. Это столь же непреложный закон, как эйнштейновская теория тяготения. Если бы такая организация существовала, мы бы о ней знали.
- Мы упустили самое важное. Разве ты не понимаешь? - Ее терзали тревожные мысли, голос дрожал. - Он появился, чтобы жениться на мне. И добился своего. Это доказывает значительность организации. А как насчет той секции, которую он вытащил из кладовой? Каким образом она туда попала? Объясни.
- Конечно, - ответил принц с преувеличенным достоинством, - любую тайную организацию Айшеры готовы встретить в штыки.

Предыдущая страница 8 Следующая страница


9 Альфред Ван Вогт

- Айшеры, - ледяным тоном произнесла императрица, - сознают, что они не только правители, но и простые смертные, а мир настолько велик, что ни один ум, ни несколько умников не в состоянии постичь его во всей полноте.
Они сверлили друг друга глазами - два человека, чьи нервы были на пределе. Императрица первая сделала над собой усилие.
- Даже не верится, - устало сказала она, - что ты и я, всегда относившиеся друг к другу как брат и сестра, сейчас на грани разрыва. Прости меня.
Она подошла и обхватила ладонью его руку. Он склонился перед ней и поцеловал запястье. А когда выпрямился, в его глазах блестели слезы.
- Ваше величество, - хрипло произнес принц, - прошу меня простить! Мне следовало помнить о том напряжении, в каком вы находитесь. Вам нужно только приказать. У нас есть силы. Миллиарды людей возьмутся за оружие по вашему приказу. Мы можем припугнуть Торговый Дом длительной, изнурительной войной. Мы можем уничтожить любого, кто сотрудничает с ним. Мы можем…
Она безнадежно покачала головой:
- Мой дорогой, ты не отдаешь себе отчета в том, что говоришь. Мы живем в век, чреватый всяческими потрясениями. Умы тревожит неизбежность беспорядков. Пороки налицо: эгоистическая администрация, коррумпированные суды, алчные промышленники. Словно каждый класс стремится быть отмеченным клеймом аморальности и безнравственности, с которыми отдельный человек бороться не может. У кормила - сама жизнь, мы же только пассажиры. До сих пор наша блестящая наука, высокоразвитая промышленность и… - Она запнулась, потом неохотно продолжила: - Существование Торгового Дома оружейников, оказывающего стабилизирующее влияние, предотвращало открытый взрыв. И мы не должны раскачивать лодку. Я очень рассчитываю на новую методику умственного развития, недавно предложенную Торговым Домом, где делается особый упор на развитие нравственных начал. В ней также учтены положительные моменты других методик. Как только мы ликвидируем угрозу, созданную великанами…
Она замолчала, так как лицо принца вытянулось в испуге. Зрачки Иннельды расширились.
- Это невозможно, - прошептала она. - Не может быть, чтобы он… был… великаном. Подожди… ничего не предпринимай. Через минуту у нас будут доказательства…
Быстро пересекла комнату, подошла к личному телестату и сказала усталым голосом:
- Приведите ко мне в кабинет Эдварда Гониша.
Императрица стояла почти неподвижно, пока не ввели арестованного. Конвойные по ее знаку удалились. Было видно, как она подобралась, когда стала задавать вопросы.
Ноумен отвечал вполне охотно и уверенно:
- Я понятия не имею об электронном щите, через который, как вы говорите, он исчезал. Да, ваше величество, он один из… - Гониш заколебался, затем медленно произнес, - или точнее, это только что пришло мне в голову, он - великан.
Она отметила про себя, что Гониш не сразу сделал свой вывод:
- Но зачем понадобилось жениться на женщине, чью империю он пытается сокрушить?
- Мадам, - спокойно сказал Гониш, - только два месяца назад мы обнаружили, что капитан Хедрок обманывает Торговый Дом оружейников. Совершенно случайно мы узнали о его непревзойденном интеллекте и поняли - для этого человека возможности рода Айшеров, а также Торгового Дома не что иное, как средство для достижения собственной цели - я в этом все более и более убеждаюсь. Если нужны подробности, задавайте вопросы. Надеюсь, я сумею рассказать за несколько минут, кто такой капитан Хедрок или, скорее, кем он был! Я должен сказать «был». Как ни прискорбно, но в намерения Торгового Дома входит допросить его в специально оборудованной камере и затем сразу же казнить.
В кабинете повисла тишина. Теперь чем-то удивить императрицу было нелегко. Она молча стояла и ждала - холодная, оцепеневшая.
- Разумеется, я знаком со всей информацией о капитане Хедроке, имеющейся в Высшем Совете Торгового Дома. Исследования привели меня в малоизученные области. Если в династических анналах Айшеров есть подобные материалы, а я уверен, что, есть, то секция стены, которую Хедрок вынул из склепов, - последний ключ к разгадке. Но позвольте спросить: существуют ли какие-нибудь фотографии, видеопленки или описания наружности императрицы Ганил?
- Думаю… нет! - У нее перехватило дыхание, все поплыло перед глазами и закружилась голова.
- Мистер Гониш, - заплетающимся языком проговорила правительница, - он сказал, что, если бы не темные волосы, я была бы вылитая Ганил.
Ноумен мрачно кивнул.
- Ваше величество, я вижу, вы вникаете в суть. Попробуйте мысленно вернуться в прошлое вашего рода и вспомнить, изображения каких принцев-консортов или императоров отсутствуют в архивах.
- В основном супругов императриц, - сказала она медленно, но твердо. - Так начиналась традиция, консортам следовало оставаться в тени. Насколько мне известно, нет изображения только одного императора. Но это понятно. Как родоначальник рода он… - Она замолчала и уставилась на Гониша. - Вы в своем уме? - воскликнула затем. - Вы в своем уме ?!
Ноумен покачал головой.
- Сейчас мой мозг загружен переработкой всех доступных сведений. Я беру факт отсюда, факт оттуда, и, как только набирается десять процентов необходимой информации, ответ готов автоматически. Хотя подобный процесс называют чутьем, догадкой или интуицией, это просто способность мозга моментально сопоставлять различные скудные факты и логически домысливать недостающие. В нашем случае один из фактов таков - в архивах Торгового Дома отсутствует не менее двадцати семи важных видеопленок. Я обратил особое внимание на письменные труды тех мужчин, чьих изображений не нашел. Все их труды весьма схожи по умственному кругозору и глубине интеллекта. - Он подытожил: - Может быть, вы знаете, что первый и самый выдающийся из Айшеров известен только по имени, он же и основатель Торгового Дома, - Уолтер С. де Лейни - имя без лица.
- Но кто он? - озабоченно спросил дель Куртин. - По-видимому, среди его потомков родился бессмертный.
- Нет. Должно быть, появился искусственно. Если бы это произошло естественным путем, за многие века с тех пор мы имели бы повторения. Должно быть, это получилось случайно и больше не повторялось, ибо все, что этот человек когда-либо сказал или свершил, говорит о его огромном и страстном желании осчастливить жителей планеты.
- Но, - спросил принц, - что же он пытается сделать? Зачем он женился на Иннельде?
Какое-то мгновение Гониш молчал, пристально глядя на женщину. Ее щеки полыхали румянцем. Наконец она кивнула, и Гониш продолжал:
- Он попытался сделать род Айшеров чистокровными Айшерами . Он считает, что только его кровь способна на это, и он прав, о чем свидетельствует история. Например, вы оба не чистокровные Айшеры. В вас другая кровь, тут вряд ли встанет вопрос о родстве с капитаном Хедроком. Как-то в разговоре со мной он заметил, что императоры Айшеры имели обыкновение жениться на женщинах ярких, но с неустойчивым характером, и это наносило ущерб роду. А императрицы, сказал он, всегда спасали династию, выходя замуж за твердохарактерных, здравомыслящих и талантливых мужчин.
- А если… - Она не собиралась прерывать Гониша, да не устояла перед неожиданно пришедшей мыслью. - А если бы мы обменяли вас на него?
Гониш пожал плечами:
- Скорее всего за меня могут выдать лишь его труп.
Ее бросало то в жар, то в холод, и от этого лихорадочного состояния мысли путались. Она давным-давно воспринимала смерть без сердечного содрогания, поэтому хладнокровно могла представить мертвым как его , так и себя.
- А если бы я предложила межзвездный суперлайнер?
Ее настойчивость, казалось, привела Гониша в изумление. Он откинулся назад, не сводя с нее глаз.
- Мадам, - наконец выговорил ноумен, - здесь моя интуиция не помощник - не могу логически обнадежить вас. Должен признаться - электронный щит для меня загадка. Не понимаю, как он действует и зачем нужен. Полагаю, лишь - что бы Хедрок ни делал внутри щита, это не поможет ему преодолеть непробиваемую броню самоходки Торгового Дома или убежать из металлического бункера и спастись. Против него поставлены все научные достижения оружейников и империи Айшеров. Наука движется вперед рывками и сейчас находится на крутом подъеме. Через сто лет, когда наступит спад, бессмертный человек сможет определять положение, но не раньше.
- А если он скажет им правду? - слова принадлежали принцу дель Куртину.
- Не будет этого! - воскликнула императрица. - Вымаливать пощаду? Ни одному Айшеру не придет подобное в голову.
- Ее величество правы, - подтвердил Гониш, - хотя есть и другие аспекты. Я не буду вдаваться в подробности. Возможность признания вины исключается.
Императрица почти не слышала его. Она стояла с высоко поднятой головой.
- Попытайтесь снова связаться с Высшим Советом Торгового Дома, - волнуясь, чуть дрожащим голосом сказала она, повернувшись к кузену. - Предложите им Гониша, межзвездный суперлайнер, полное признание, включая соглашение, по которому их суды и наши объединятся, - все что угодно в обмен на капитана Хедрока. Они сумасшедшие, если не согласятся.

Несколько сникнув, она умолкла и заметила, что ноумен не сводит с нее мрачного взгляда.
- Мадам, - сказал он с печалью, - наверное, вы не обратили внимания на мои слова. Они намеревались покончить с ним максимум в течение часа. Он уже один раз сбежал от членов Высшего Совета, теперь их не проведешь. Они поставят точку на жизненном пути величайшего человека. И мадам… - Гониш как-то весь подобрался, - для вас это даже лучше. Вы знаете так же хорошо, как и я, что не можете иметь детей.
- Что такое? - спросил принц дель Куртин с величайшим изумлением. - Иннельда…
- Молчать! - прохрипела она в страшной ярости. - Принц, отправьте этого человека обратно в камеру. Он стал поистине невыносимым. И не смейте обсуждать с ним вашу правительницу!
Принц поклонился.
- Как угодно, ваше величество, - буркнул он и отвернулся: - Прошу вас, мистер Гониш.
Иннельда не предполагала, что может испытывать такую боль. Мало того, что она осталась одна в своих покоях, распался ее внутренний мир. Время тянулось бесконечно, хоть бы сон принес облегчение…

16

Комната, в которую ввели Хедрока, напоминала металлический бункер. Он помедлил в дверях, с усмешкой глядя на вошедшего следом Питера Кадрона. Пусть тому будет не по себе! Однажды они арестовали его, застигнув врасплох. На этот раз все по-иному. На этот раз он их ждал. Он без страха рассматривал двадцать девять человек, восседавших за V-образным столом, за которым члены Высшего Совета Торгового Дома всегда располагались на своих расширенных заседаниях. Подождал, пока Питер Кадрон, тридцатый на этом высоком собрании, прошел вперед и занял свое место. Начальник конвоя доложил, что у арестованного изъяли все кольца, поменяли одежду и просветили тело, - все в порядке, спрятанного оружия не обнаружено.
Отчитавшись, начальник и конвойные ушли, а Хедрок все еще стоял у двери. Он улыбался, когда Питер Кадрон объяснял, зачем нужны такие меры предосторожности. Потом медленно, без признаков малейшего волнения приблизился к столу. Все взгляды были устремлены на него. Одни смотрели с любопытством, другие в ожидании, а кое-кто с явной враждебностью. Казалось, все с нетерпением ждали, когда же он заговорит.
- Джентльмены, - начал Хедрок звенящим голосом, - хочу задать один вопрос: кто-нибудь из присутствующих представляет себе, где я был, когда прошел через тот щит? Если нет, то предлагаю немедленно отпустить меня, в противном случае могущественному Совету оружейников придется пережить, мягко выражаясь, весьма неприятные минуты.
Члены Совета долго молчали, поглядывая друг на друга.
- Я считаю, - наконец изрек молодой Ансил Неер, - чем скорее его казнят, тем лучше. Сейчас можно перерезать ему горло или задушить его, пуля может пробить ему голову, а энергетическое оружие и следа от него не оставит. Пока он беззащитен, мы можем хоть забить его до смерти. И это можно сделать сейчас. Но мы не знаем, судя по его заявлению, сможем ли это сделать через десять минут. - Подчиняясь искреннему порыву, молодой администратор встал. - Джентльмены, нужно действовать немедленно!
Хедрок громко захлопал в ладоши.
- Браво, - сказал он, - браво! Столь мудрый совет заслуживает столь же стремительного осуществления. Приступайте и, прошу вас, попытайтесь убить меня любым способом. Вытаскивайте револьверы и стреляйте, хватайте стулья и глушите, прикажите принести кинжалы и пригвоздите меня к стене. Что бы вы ни сделали, джентльмены, вас ждет расплата. К тому же вполне заслуженная.
Тут было хотел вставить свое слово член Совета Дим Лили, однако не успел.
- Прошу прощения, - опередил его Хедрок, - говорить буду я! Здесь судят вас, а не меня. Вы еще можете получить снисхождение за свои преступные действия - нападение на императорский дворец, - если искренне признаете, что нарушили собственные законы.
- Воистину это переходит всякие границы! - воскликнул один из членов Совета.
- Пусть говорит, - уступил Питер Кадрон. - Хотя бы узнаем о его мотивах.
Хедрок угрюмо поклонился.
- Конечно, узнаете, мистер Кадрон. Я возмущен решением Совета атаковать дворец.
- Могу понять вашу досаду, - с иронией заметил Кадрон, - поскольку Высший Совет не посчитался с законом трехсотлетней давности, в то время как вы, по-видимому, очень рассчитывали на него или на наши колебания и чувствовали себя в безопасности, добиваясь собственных целей, каковы бы те ни были.
- Я не рассчитывал ни на закон, ни на ваши колебания. Мои соратники и я, - Хедрок решил лишний раз подчеркнуть, что он не один, - давно наблюдаем за прогрессирующим высокомерием вашего Совета, за крепнущей уверенностью в неподотчетности своих действий и как следствие за безнаказанным попранием собственной же конституции.
- Наша конституция, - с достоинством сказал Бейд Робертс, старший член Совета, - требует, чтобы мы предпринимали любые действия ради поддержания нашего положения. Поправка, запрещающая нападение на главу правящего рода Айшеров, его резиденцию, его наследников или преемников, утрачивает смысл в экстремальной ситуации, особенно такой, как сейчас. К тому же мы учли, что во время штурма дворца там не было ее величества.
- Я должен вмешаться! - веско вставил председатель Совета. - Невероятное дело, но мы пошли на поводу ловкого арестанта. Я допускаю, что все ощущают некоторую неловкость из-за штурма дворца, но не отчитываться же в наших действиях перед этим человеком! - И отдал приказ в свой телестат: - Командир, наденьте на голову арестованного мешок!
Хедрок добродушно улыбался, когда вошли десять конвойных.
- Итак, настало время испытания, - молвил он, стоя совершенно спокойно.
Мешок завис над его головой и тут…
Тут произошло нечто из ряда вон выходящее…
Когда Хедрок полчаса назад прошел во дворец через секцию стены, которую принес из склепов, то оказался в сумеречном мире. Он стоял, давая телу адаптироваться, и надеялся, что никто больше не последует за ним через электронно-силовое поле. Он беспокоился не о себе. Вибрационный щит был настроен на его тело, только на его тело, и в течение всех лет, пока щит находился в подземных склепах, Хедрок очень опасался - вдруг кто-нибудь обопрется о него и получит серьезные повреждения. Да мало ли что может случиться с таким незадачливым простофилей!.. Как-то раз Хедрок пропустил через экспериментальную модель несколько животных, снабдив ярлыками с адресом владельца, и - о ужас! - их разбросало в разные стороны на десятки тысяч миль. Некоторые так и не были возвращены, хотя сумма вознаграждения, объявленная на ярлыках, была весьма солидной.
В сумеречном мире торопиться было некуда. Реальное время и земные законы здесь не работали. Здесь - то есть везде и нигде. Правда, здесь можно быстро сойти с ума, так как ты оказывался вне времени. Опыты показали, что шестичасовое пребывание в этом мире уже серьезно воздействует на психику.
Кстати, прежде чем отправиться во дворец по зову императрицы, Хедрок в своей тайной квартире прошел через первую модель щита и оставался за ним в течение двух часов реального времени. Тогда же ему стало ясно, что императрица хочет выйти за него замуж. Женитьба на какой-то период гарантировала его безопасность и, более того, обеспечивала свободный доступ к щиту во дворце. Осознав это, он сразу же вернулся обратно, в свою квартиру, и таким образом сэкономил четыре часа из шести, которые являлись пределом человеческих возможностей.
На этот раз, во дворце, пребывание за щитом не должно длиться более четырех часов, но лучше - трех, а еще лучше - двух. Причем в ближайшем будущем, вернее в течение нескольких месяцев, ему даже близко к этому щиту подходить не следует.
Идею изобретения подали, еще когда Хедрок занимал пост председателя Высшего Совета Торгового Дома. Руководящее положение позволило ему создать целую лабораторию физиков в помощь молодому талантливому человеку, в чьем мозгу родился проект. Ученый исходил из следующей предпосылки: существующий вибрационный трансмиттер Торгового Дома словно мостом соединял пространственную пропасть между двумя точками в межзвездных далях, механистически допуская, что космос нематериальная субстанция. Тогда почему бы, рассуждал изобретатель, не пойти от противного и не организовать материализованную иллюзию космоса там, где его вообще нет?
Исследования закончились успешно. Изобретатель в деталях доложил об этом Хедроку, а тот, тщательно все обдумав, сообщил ученому и его коллегам, будто Совет решил засекретить открытие. Между тем самому Совету Хедрок представил отрицательный отзыв. Готовая тема была признана неперспективной и как таковая занесена в картотеку Информационного центра для ориентации, что исключало в будущем подобные исследования в лабораториях Торгового Дома.
Не в первый раз Хедрок скрыл от окружающих великое открытие. Много веков утаивал и собственное изобретение - вибрационное приумножение, прежде чем применил его при создании Торгового Дома оружейников. Было в резерве и кое-что еще. Основное правило, которым руководствовался Хедрок, определяя дальнейшую судьбу новинки, - послужит она совершенствованию людей или поможет сильным мира сего ужесточить и без того жестокую тиранию. При каждом крупном всплеске творческой мысли, случавшемся раз в несколько столетий, было бездумно реализовано достаточно много опасных изобретений, ибо сами ученые редко задавались мыслью, как практически будут применяться их открытия и к каким последствиям приведут.
Почему, черт возьми, миллиарды людей должны умирать из-за какого-нибудь талантливого изобретателя, ничего не смыслящего в их природных наклонностях?
Конечно, попадались одиночки, пользовавшиеся изобретениями в качестве средства достижения благосостояния для себя лично или для небольшой группы лиц. Либо пытались скрыть от народа что-нибудь весьма ценное и нужное - так, кстати, поступила императрица с межзвездным суперлайнером. В этом последнем случае необходимо было оказывать давление, а то и прибегать к жестким мерам, но кто обладал такими возможностями? Разве лишь он, Хедрок, единственный квалифицированный арбитр в этих вопросах.
Однако хватит размышлять, пора действовать, поскольку тело уже адаптировалось. И Хедрок двинулся, хотя все впереди было как в тумане. В коридорах дворца стояли какие-то люди, словно застывшие каменные изваяния. Он не обращал на них внимания, а то и проходил сквозь них, будто сквозь клубы дыма. Довольно легко преодолевал стены, хотя тут приходилось соблюдать осторожность. Даже мог погрузиться в пол и дальше в землю. Впрочем, как показал давний случай с изобретателем, это чуть не привело к нежелательным последствиям. И тогда же были введены некоторые ограничения для нового космоса, а также создан специальный перстень, позволявший увеличивать или уменьшать пропорции. К нему прибегали, когда требовалось проникнуть через твердые материалы. Например, приближаясь к очень толстой стене, Хедрок слегка подпрыгнул и, зависнув в воздухе, дотрагивался до активатора в перстне. Опускаясь же, испытывал такое ощущение, точно погружался ногами в вязкую грязь. При его натренированных мускулах это было несложно.
Он дошел до тайника с аппаратурой, которую давным-давно спрятал во дворце ради такой надобности. Здесь был небольшой космический корабль, точнее, самодвижущаяся капсула для малого иллюзорного космоса (про себя Хедрок называл его иллюзокосмосом), со всем необходимым для ее запуска, магниты разных размеров и мощности, десятки манипуляторов, ручной инструмент и, конечно, оружие. Здесь все, начиная с иллюзокосмической капсулы и кончая механической рукой, имело свои дублирующие системы и годилось для успешного выполнения любых операций. Причем всеми приспособлениями можно было управлять как непосредственно, так и с приборной доски капсулы.
На пальце Хедрока был второй перстень, обеспечивающий передвижение во времени вперед и назад на короткие отрезки. Теоретически допускалось удаление на годы, но в действительности путешествие в прошлое или будущее лимитировалось несколькими часами из-за разрушительного воздействия на человеческий мозг.
Этот способ передвижения во времени разительно отличался от возвратно-поступательной системы, случайно выведенный физиками императрицы семь лет назад, но отрицательно влиявшей на организм человека. Перемещаясь в прошлое или в будущее по системе императорских физиков, путешественник очень быстро старел и неизбежно погибал, тогда как Хедрок, путешествуя во времени, чуточку молодел.
Хедрок аккуратно установил маленькую капсулу и другие необходимые приспособления около пролома в дворцовой стене напротив грозного бронированного автоплана, или, по официальной терминологии, крейсера военно-воздушных сил Торгового Дома, доставившего десант. Он протолкнул капсулу сквозь металлическую обшивку крейсера и на полную мощность включил основной регулятор времени, благодаря чему в три раза опередил ход реального времени. Затем стал наблюдать за сенсорами - автоматическими реле, приспособленными для работы в этих условиях. Долго ждать не пришлось. Вспыхнули индикаторы, послышался легкий щелчок, и ручка основного регулятора опустилась на одну треть, вернув капсулу к ходу реального времени. Одновременно Хедрок почувствовал движение. Огромный крейсер Торгового Дома набирал высоту.
Поскольку все было выполнено правильно, все сработало, то, надо полагать, теперь в крейсере было два Хедрока. Один - в капсуле, в царстве сумеречного света, а другой - тот, что вернулся во дворец у всех на глазах, дал себя арестовать и был взят под стражу. Правильность этого предположения требовала проверки. Хедрок в капсуле вгляделся в свои телестаты и увидел Хедрока в крейсере, окруженного конвойными. Итак, Хедрок в крейсере уже вернулся из своего путешествия во времени и знал, что произошло. Знал больше, чем Хедрок в капсуле. Ну что же, ждать осталось недолго, скоро все встанет на свои места.
Крейсер на огромной скорости несся к крепости - пункту назначения. Узник и стражники вышли из него и проследовали в здание, где был приготовлен бункер с толстыми металлическими стенами. Второй Хедрок направил свою капсулу через массивные стены и занялся делом. Прежде всего подключился к бункеру и, пока слушал, о чем там говорят, настроил кое-какие механизмы.
Когда конвойные стали надевать на голову приговоренного к смерти узника плотный мешок, завел сверху механическую руку и рывком перенес мешок в свой космос. Потом взялся за регулятор времени в ожидании дальнейших событий.
В бункере установилась гнетущая тишина.
Язвительная улыбка чуть кривила губы узника. Он стоял спокойно и не делал попыток вырваться из цепких рук конвоиров, решив, что пощады никому не будет.
- Я не намерен тратить время на пустые споры, - с презрительными нотками в голосе начал узник. - Твердое решение Высшего Совета казнить меня, хотя Рр-аппарат доказал мой альтруизм и добрую волю, говорит о воинствующем консерватизме, который всегда и всюду стремится стереть в порошок все непонятное, возникающее на его пути. Привести в чувство такой консерватизм могут только всемогущие силы, и они существуют в лице организации, способной покончить даже с Торговым Домом оружейников.
Как видно, Питер Кадрон ничего еще не понял.
- Торговый Дом оружейников не признает никакой тайной организации, - самоуверенно изрек он и скомандовал стражникам: - Уничтожьте его!
- Глупец! - воскликнул узник. - Вот уж не ожидал столь явной опрометчивости - отдать подобный приказ после всего мною сказанного!
Узник говорил, не обращая внимания на стражу. Ему уже было это не нужно, он знал , что происходит.
Хедрок в капсуле просто нажал на рычаг, включив обратный отсчет времени, после чего люди в бункере не только успокоились, но как бы оцепенели. Бывший узник получил полную свободу действий - сперва обезоружил стражу, потом каждого члена Совета, сняв с пальцев кольца и отобрав все радиопередатчики. Затем при помощи наручников присоединил их к одной цепи, а стражников вытолкнул за дверь.
- Верни время! - распорядился первый Хедрок - тот, что продолжал оставаться в бункере.
Второй Хедрок на приборной доске своей капсулы перевел рычаг с «нуля» на «норму».
Члены Высшего Совета пришли в себя, хотя передать их состояние, тревожные и изумленные возгласы довольно трудно. Надо полагать, они испугались не только за собственное незавидное положение, но и за судьбу Торгового Дома оружейников.
Хедрок подождал, когда они справятся с первым потрясением, и заговорил:
- Джентльмены, успокойтесь. Вашему громадному предприятию ничто не угрожает. Подобное никогда бы не произошло, если бы вы не поставили меня перед выбором. К вашему сведению, основатель Торгового Дома Уолтер С. де Лейни понимал, какую большую опасность он таит для государства. Поэтому де Лейни подобрал группу соратников, дабы те наблюдали за деятельностью Дома. Это все, что я хочу сказать. Могу лишь подчеркнуть наше дружелюбие, добрую волю и твердое намерение не вмешиваться в вашу деятельность до тех пор, пока Торговый Дом оружейников живет согласно собственной конституции. Той самой конституции, основная статья которой только что была нарушена.
Он замолчал, мысленно оценивая свои слова. Неплохо сочинил - раз, не стал вдаваться в подробности - два. Пусть не думают, что их единственный судья - бессмертный человек.
Тут кое-кто попытался было заговорить, но он не дал такой возможности.
- Вот что теперь необходимо сделать. Первое: оставить при себе все то, о чем сегодня услышали. Мы, наблюдатели, не желаем, чтобы знали о нашем существовании. Второе: вы все без исключения должны подать в отставку. Впрочем, можете участвовать в выборах, но не в ближайших, а в последующих. Пусть массовая отставка послужит напоминанием всем чиновникам Торгового Дома, что существует конституция и ее нужно уважать. Третье и последнее: не предпринимайте никаких попыток преследовать меня. Завтра около полудня уведомите императрицу о моем освобождении. Взамен попросите отдать межзвездный суперлайнер. Я думаю, к этому времени она и так его уступит, но не лишайте ее возможности проявить великодушие.
Члены Совета сидели как завороженные, во все глаза смотрели на Хедрока. Когда он закончил, послышался негодующий ропот, вдруг сменившийся тишиной, опять сердитые выкрики, и опять тишина. От его внимания не ускользнуло, что три или четыре человека, в том числе Питер Кадрон, не приняли участия во взрыве эмоций. Именно к нему Хедрок и обратился:
- Не сомневаюсь, мистер Кадрон, вы сумели бы выступить от лица всех присутствующих. Я всегда считал вас одним из самых авторитетных членов Совета.
Кадрон, мужчина крепкого телосложения, лет сорока пяти, выступил вперед:
- Да, - сказал он. - Я уверен, что могу выразить общее мнение. Надеюсь, большинство меня поддержат - мы принимаем ваши условия.
Никто ему не возразил.
Хедрок поклонился и громко сказал:
- Хорошо. Второй, заберите меня!
Должно быть, он исчез в ту же секунду.
Они, Хедрок и его двойник, больше не проводили экспериментов в своем сумеречном мире. Человеческий мозг подвергается огромной опасности, если даже ненадолго входит в противоречие со временем. Многочисленные тесты давным-давно подтвердили этот факт. Двойник, сидя за пультом управления маленькой капсулы, повел ее обратно во времени прямо ко дворцу.
Хедрок стоял рядом, мрачно глядя вниз. Он сделал все, что мог. Поскольку он точно знал, в каком психологическом ключе будут развиваться события, конечный результат был ему теперь ясен. Возможно, Иннельда придержит межзвездный суперлайнер, чтобы поторговаться. Но это уже не имеет значения. Все равно он победил. Хотя…
Пауки отпустили его на свободу, дабы посмотреть, что будет дальше. Здесь уже ничего от него не зависело. Где-то в космосе находилась армада кораблей, управляемых высшими существами, представители которых следили за человеком и его поведением. Захватив в плен, они препроводили его обратно, на родную планету, и манипулировали им на огромном расстоянии, как будто были в двух шагах. Наблюдали, как он выполнял намеченное, и теперь, поняв, что человек закончил свою миссию и большого интереса не представляет, несомненно, вновь проявят свою власть над ним.
Теоретически они могут не только потерять всякий интерес к человеческим существам, но и разрушить Солнечную систему со всеми ее эмоциональными обитателями. Это будет одним из незначительных событий в их подчиненной холодному рассудку жизни.
Раздумывая над таким поворотом событий, Хедрок сперва увидел дворец - тускло светящийся прямоугольник, а потом различил неясные очертания щита. Оба путешественника строго следовали инструкции. Второй Хедрок прошел через щит и растворился в полутьме дворцовых помещений. Настоящий же Хедрок распылил по поверхности легковоспламеняющегося щита клейкий горючий порошок и поджег его. Подождал, пока тот не сгорит, а затем на огромной скорости полетел над темным городом в одну из своих тайных квартир.
Он быстро включил сенсоры и приспособил капсулу к естественным условиям, чтобы использовать ее и в дальнейшем. Затем сфокусировал подъемник на себя и почувствовал, как тот опускается в квартиру.
Когда ноги коснулись пола, он направился к удобному креслу. Уселся и выпалил свирепым тоном:
- Ну вот, мои друзья пауки, если у вас есть дальнейшие планы, попытайтесь-ка их реализовать сейчас!
Самое главное сражение было впереди.

17

А вот и первый признак присутствия чужаков - мысль, адресованная не ему, но направленная с таким расчетом, чтобы он ее понял. Мысль, как и раньше, толчком проникшая в мозг:
«…Интересный пример активности энергии, как будто без внешнего возбудителя».
Тотчас последовало бесстрастное возражение:
«Нет! Человек знал о нашем присутствии. Цель, которой он подчинил всего себя, осуществлена. Наше присутствие ему не помешало».
«Но тогда он действовал нелогично».
«Возможно. Давайте вернем его… сюда…»
Хедрок отчетливо понял: наступил критический момент. Многие часы он провел в раздумьях - что же делать, когда это случится? И вот теперь, едва уселся в кресло, подумал о том же.
Глаза были закрыты, тело расслаблено, мозг работал медленно. Это было то идеальное состояние, которое древние индусские философы называли нирваной - состояние полной релаксации. Тысячелетия назад известные институты по изучению мозга и сенсорной деятельности использовали ее для разного рода тренировок умственного развития. Попервоначалу Хедрок ощутил, как в мозг проникают импульсы внушительной силы. Но это состояние, а также биение сердца и сопровождавшая его пульсация кроветока вскоре прошли. Осталось чувство полного покоя и тишины.
Сначала показалось, будто он сидит в том же кресле, но не в своей квартире. Через несколько секунд стало совершенно ясно, что кресло находится в кабине управления спасательной ракеты, которая в свою очередь была внутри одного из огромных космических кораблей, принадлежащих чужакам.
Хедрок вздохнул и открыл глаза, невольно погружаясь в знакомую обстановку. Итак, его сопротивление ничего не дало. Плохо, конечно, но он и не рассчитывал на быстрый успех. Он продолжал неподвижно сидеть в многоцелевом кресле, так как релаксация была единственным возможным способом противодействия - отныне и впредь он так и будет поступать.
Он ждал и, стараясь ни о чем не думать, смотрел на светящиеся экраны. Три наружных телестата показывали космическое пространство - все в звездах, а на экране задней обзорности было изображение корабля. Странно, подумал он. Должно быть, спасательная ракета уже не внутри корабля. И корабль-то всего один! А где же сотни других? Он подавил растущее волнение, когда понял, в чем дело. Срабатывала релаксация - вот ее результат. Паукообразным удалось вернуть его ракету, но их влияние на мозг заметно ослабело, и какая-то часть внушаемых ими иллюзий развеялась.
Первая иллюзия состояла в том, что кораблей много. Вторая - будто спасательная ракета внутри корабля. Но это совсем не так. Что еще? Наверное, теперь их власть над ним весьма незначительна. Он закрыл глаза, мысленно приказывая себе снова очутиться в своей квартире, когда его прервали.
«ЧЕЛОВЕК! НЕ ВЫНУЖДАЙ НАС ТЕБЯ УНИЧТОЖИТЬ!»
Он инстинктивно съежился, хотя и ждал чего-то подобного, полагая, что вмешательство может быть убойной силы. Но страхи оказались преувеличенными. Чужая мысль, казалось, шла издалека и потеряла былой напор. Хедрок в изумлении широко раскрыл глаза, еще не до конца веря, что такое возможно. Должно быть, в первый раз они мгновенно и полностью парализовали его волю. А во второй им приходится труднее. Ситуация становится все более обнадеживающей. Паучье племя, по разуму представлявшееся недосягаемым, сдает позиции. Сотни кораблей превратились в один. Теперь непостижимую власть над человеческими умственными способностями можно преодолеть. Нет сомнения, что уничтожить его они способны только физически. Скорее всего, энергетическими лучами.
Хотя их влияние на нервную систему стало незначительным, еще рано сбрасывать со счетов его опасные последствия. Он должен вести себя крайне осторожно и ждать своего часа.
Очень скоро пришел следующий импульс:
«ПОДТВЕРЖДАЕМ, ЧТО ТЫ УСПЕШНО ОСВОБОДИЛСЯ ИЗ НАШЕГО ИНТЕЛЛЕКТУАЛЬНОГО ПЛЕНА И ПОНЯЛ, ЧТО КОРАБЛЬ У НАС ТОЛЬКО ОДИН. ОДНАКО ТЫ НАМ ЕЩЕ НУЖЕН. ПОЭТОМУ МЫ ВЫНУЖДЕНЫ ПРОСИТЬ ТЕБЯ О СОТРУДНИЧЕСТВЕ. В ПРОТИВНОМ СЛУЧАЕ БУДЕШЬ НЕМЕДЛЕННО УНИЧТОЖЕН».
- Я не против, - сказал Хедрок, давным-давно поднаторевший в дипломатии, - я сделаю все, что нужно, при одном условии - уничтожение не будет означать расчленение.
«МЫ БЫ ХОТЕЛИ ПРОДОЛЖИТЬ ИЗУЧЕНИЕ СЕНСОРНОСТИ БЛИЗНЕЦОВ НИЛАНОВ. ТАК КАК ПОД НАШИМ КОНТРОЛЕМ ВЫ С ДЭНОМ БЫЛИ ОДНИМ СУЩЕСТВОМ, МЫ МОЖЕМ ОБОЙТИСЬ БЕЗ НЕГО - ТОГО БЛИЗНЕЦА, КОТОРЫЙ НА ЗЕМЛЕ, - И РАБОТАТЬ ТОЛЬКО С ТОБОЙ. ТЫ НЕ БУДЕШЬ ИСПЫТЫВАТЬ НИКАКОЙ БОЛИ ПРИ УСЛОВИИ ПОЛНОГО ПОДЧИНЕНИЯ ИССЛЕДОВАТЕЛЯМ».
Хедрок возразил:
- Еще до того, как вы отправили меня на Землю, я слышал от одного из вас, что Джил Нилан мертв. Как же работать с покойником?
«ПОЖАЛУЙСТА, ПРЕДОСТАВЬ ПРОБЛЕМУ ОТМИРАНИЯ И РОСТА КЛЕТОК НАШИМ ЗАБОТАМ. ТАК ТЫ СОГЛАСЕН?»
От ответа повеяло холодом, и Хедрок помолчал.
- А вы даруете мне жизнь потом?
«РАЗУМЕЕТСЯ, НЕТ».
Он и не ожидал услышать ничего иного, тем не менее ему стало не по себе.
- Не понимаю, как вы можете рассчитывать на мое сотрудничество при таких условиях?..
«МЫ СООБЩИМ О ПРИБЛИЖАЮЩЕЙСЯ КОНЧИНЕ. ЭТО ДАСТ ТЕБЕ ДОЛГОЖДАННОЕ ЭМОЦИОНАЛЬНОЕ ВОЗБУЖДЕНИЕ, ЧТО НАМ И НУЖНО».

Предыдущая страница 9 Следующая страница


Торговый дом оружейников 10

Хедрок на какое-то мгновение оцепенел, будто его заворожили. Эти монстры полагают, что удовлетворят психологические потребности человека, сообщив о моменте его смерти. Очень странные выводы сделали они после исследования эмоциональной природы двуногих. Надо же до такой степени заблуждаться! Должно быть, интеллектуальный подход этих существ к жизни и смерти в полной мере стоический. Вместо того чтобы укусить за руку, которую занесли для последнего удара, вероятно, каждый паук обдумывает способ спасения, а не найдя его, безропотно принимает смерть.
Наконец Хедрок с яростью в голосе сказал:
- Как у вас все складно получается, у вас и вам подобных. Устроились себе в корабле величиной с маленькую луну, и горя вам мало. Конечно, вы представляете более развитую цивилизацию, и мне хотелось бы взглянуть на вашу планету, на ваш образ жизни и технические достижения. Наверное, это очень интересно. И в логике вы, несомненно, преуспели. Матушка-природа может похлопать себя по ляжкам и возрадоваться по поводу успешно завершенного эксперимента - достижения столь могучего интеллекта. Одна лишь незадача: вы ничего не смыслите в природе человека, если считаете, будто я горю желанием узнать, когда же меня прикончат.
«А ЧТО БЫ ТЕБЕ ХОТЕЛОСЬ ЗНАТЬ ЕЩЕ?»
Хедрок устало произнес:
- Ладно, ваша взяла. Мне хотелось бы знать, когда дадут что-нибудь поесть.
«…ПИЩА! ВЫ СЛЫШАЛИ?!.»
Как видно, пауки обменивались мыслями между собой, но импульсы доходили до сознания Хедрока.
«ПОРАЗИТЕЛЬНО! В КРИТИЧЕСКИЙ МОМЕНТ ПОТРЕБНОСТЬ В ПИЩЕ ПРЕВАЛИРУЕТ. ЭТО КАЖЕТСЯ СУЩЕСТВЕННЫМ. УСПОКОЙТЕ ЕГО И ПРОДОЛЖАЙТЕ ЭКСПЕРИМЕНТ».
- Не нужно меня успокаивать, - сказал Хедрок. - Что вы от меня хотите?
«УСТУПИ».
- Как?
«НЕ СОПРОТИВЛЯЙСЯ. ДУМАЙ О МЕРТВОМ».
Напряжение спало, перед глазами всплыло видение в пустыне, приобретая четкость и яркость. Бедняга Джил, подумал он, во что превратил его клетки ужасный зной, все увеличивавшийся по мере приближения планеты к одному из двух своих основных солнц.
Как ни странно, но, представив себе эту картину, Хедрок испытал глубочайшее сострадание и сразу же возблагодарил всевышнего за то, что Джил умер. Страшной пытке пришел конец. Джил больше не испытывает мучений от раскаленного песка, жажды и голода, от страха и тщетных надежд. Смерть забрала Джилберта Нилана, как забирает всех живущих. Господи, отпусти грехи и упокой его душу.
Усилием воли Хедрок подавил нахлынувшие эмоции.
- Надо же, - прошептал он вслух, - переживаю так, как будто я его брат.
«ЭТО ОДНА ИЗ ПОРАЗИТЕЛЬНЫХ ЧЕРТ ЧЕЛОВЕЧЕСКИХ СУЩЕСТВ. КАК ЛЕГКО НЕРВНАЯ СИСТЕМА ОДНОГО РЕАГИРУЕТ НА ИМПУЛЬСЫ НЕРВНОЙ СИСТЕМЫ ДРУГОГО. ЗАДЕЙСТВОВАННЫЕ СЕНСОРНЫЕ МЕХАНИЗМЫ НЕ ИМЕЮТ АНАЛОГОВ В МИРЕ ИНТЕЛЛЕКТА. А ТЕПЕРЬ СЯДЬ ПРЯМО И ПОСМОТРИ ВОКРУГ СЕБЯ!»
Хедрок взглянул на телестаты. Изображение большого корабля, пленником которого он был, переместилось наверх, а в переднем экране теперь плавали два солнца - белые, с желтым оттенком. Сначала они были крошечные, чуть больше ярких звезд. Но постепенно стали увеличиваться в размере. Затем слева появилось еще одно солнце - поменьше. Два больших солнца через какое-то время заметно выросли в диаметре. Расстояние между ними менялось
- они удалялись друг от друга. Вернее, одно удалялось, а другое приближалось. Одно уходило все дальше влево; приборы зафиксировали, что оно находится на расстоянии трех миллиардов миль.
Дальнейшие исследования показали, что диаметр обоих близлежащих солнц больше нашего Солнца, а одно из них ярче. Третье солнце выглядело как расплывшееся вдали световое пятно. Много времени потребовалось бы его несовершенным приборам, чтобы вычислить характеристики этого солнца. Но сам факт его наличия заставил Хедрока призадуматься. Он вгляделся пристальнее и обнаружил вдали красную точку - четвертое солнце этой системы. Хедрока охватило волнение, когда чужой разум опять напомнил о себе.
«ДА, ЧЕЛОВЕК, ТЫ ПРАВ. ЭТО СИСТЕМА, КОТОРУЮ ВЫ НАЗЫВАЕТЕ АЛЬФА ЦЕНТАВРА. ДВА БЛИЖАЙШИХ СОЛНЦА - АЛЬФА А И АЛЬФА В. ТРЕТЬЕ, БЕЛОЕ СОЛНЦЕ - АЛЬФА С, А КРАСНАЯ ТОЧКА - НЕЗНАЧИТЕЛЬНАЯ ПРОКСИМА ЦЕНТАВРА, ИЗВЕСТНАЯ В ВЕКАХ КАК БЛИЖАЙШАЯ ЗВЕЗДА К ВАШЕЙ СОЛНЕЧНОЙ СИСТЕМЕ. ПОСЛЕДНИЕ НЕ ПРЕДСТАВЛЯЮТ ДЛЯ НАС ИНТЕРЕСА, ВАЖНО ЛИШЬ ТО, ЧТО УМЕРШИЙ БЛИЗНЕЦ НАХОДИТСЯ НА НЕОБЫЧНОЙ ПЛАНЕТЕ ЭТОЙ СИСТЕМЫ. НЕОБЫЧНОСТЬ ЕЕ В ТОМ, ЧТО ОНА ВРАЩАЕТСЯ ПООЧЕРЕДНО ВОКРУГ СОЛНЦ ЦЕНТАВРА АЛЬФА А И АЛЬФА В, ВЫПИСЫВАЯ ВОСЬМЕРКУ. И ПРОИСХОДИТ ЭТО С НЕОБЫЧНОЙ СКОРОСТЬЮ - ТРИ ТЫСЯЧ МИЛЬ В СЕКУНДУ. ДВИГАЯСЬ ПО ТАКОЙ ЭКСЦЕНТРИЧНОЙ ОРБИТЕ, ОНА, ПОДОБНО КОМЕТЕ, ПОДХОДИТ ОЧЕНЬ БЛИЗКО К КАЖДОЙ ЗВЕЗДЕ, НО В ОТЛИЧИЕ ОТ КОМЕТЫ НЕ МОЖЕТ СОЙТИ СО СВОЕЙ ОРБИТЫ И УЛЕТЕТЬ В МЕЖЗВЕЗДНОЕ ПРОСТРАНСТВО. ГРАВИТАЦИОННЫЕ ПОЛЯ ТО АЛЬФЫ А, ТО АЛЬФЫ В НЕ ВЫПУСКАЮТ ЕЕ. СЕЙЧАС ОНА ПОДХОДИТ ОЧЕНЬ БЛИЗКО К АЛЬФЕ А, И МЫ ДОЛЖНЫ ДЕЙСТВОВАТЬ БЫСТРО, ЕСЛИ ХОТИМ ОЖИВИТЬ МЕРТВОГО».
- То есть как это? - спросил Хедрок.
Ответа не последовало, да и был ли он нужен?
Чувствуя слабость, Хедрок откинулся в кресле и подумал: «Ну конечно, это ведь было ясно с самого начала. Я полагал, что они попытаются восстановить сенсорную связь между живым и мертвым, только не очень верил в успех, ибо твердо знал - труп разлагается в течение двух дней».
Ему стало по-настоящему страшно. Тысячи лет он старался продлить жизнь, чтобы люди достигли бессмертия на научной основе, в отличие от него, ставшего бессмертным по воле случая. А вот паукообразные не только решили эту проблему, но, похоже, могут еще воскрешать мертвых.
И вместе с тем, как ни странно, не ослабевала его собственная надежда хоть каким-то образом выжить, несмотря на явную решимость этих существ покончить с ним. Как их перехитрить? Он склонялся к тому, что придется руководствоваться их же строго логическим подходом к жизни. Пока ничего другого он не видел - весьма сомнительный шанс, над которым еще стоит подумать. Хотя их научные достижения могут все свести к нулю.
«А ТЕПЕРЬ ПРИГОТОВЬСЯ К СЛЕДУЮЩЕЙ ФАЗЕ!»
Вроде бы он лежал под источником яркого света и не мог сообразить, происходит это в действительности или ему только кажется по их воле. Тело удобно располагалось в чем-то, напоминающем гроб, сколоченный по фигуре. От такой мысли его передернуло, но он взял себя в руки. Лежал спокойно, полный твердой решимости довести задуманное до конца. Источник света висел над ним среди кромешной тьмы или, подумалось вдруг с удивлением, может быть, наоборот - он сам висит над источником? А какая, собственно, разница? Был только свет, ярко сияющее пятно, окруженное чернотой. Он долго смотрел на него, стараясь разобрать - белый это цвет или не совсем белый - и решил: цвет неопределенный, во всяком случае не теплый.
И вдруг вздрогнул от боли. Ему показалось, что боль от нестерпимого жара, но сознание подсказало - от холода. Свет был ледяной.
То, что с ним происходило, смахивало на сигнал, на подсказку.
«ЭМОЦИЯ СУТЬ ПРОЯВЛЕНИЯ ЭНЕРГИИ! ОНА ДЕЙСТВУЕТ МГНОВЕННО, РАССТОЯНИЕ ДЛЯ НЕЕ НЕ ПРЕГРАДА. ПРИЧИНА, ПО КОТОРОЙ СВЯЗЬ МЕЖДУ БЛИЗНЕЦАМИ УТРАТИЛА ИНТЕНСИВНОСТЬ, ЗАКЛЮЧАЛАСЬ В НИХ САМИХ - ОБА БЫЛИ УВЕРЕНЫ, ЧТО ОНА ОБЯЗАТЕЛЬНО УГАСНЕТ. ЭТА УВЕРЕННОСТЬ ШЛА НЕ ОТ УМА. ИХ ВЗАИМОДЕЙСТВУЮЩИЕ НЕРВНЫЕ СИСТЕМЫ ЕСТЕСТВЕННО РЕАГИРОВАЛИ НА УВЕЛИЧИВАЮЩЕЕСЯ МЕЖДУ НИМИ РАССТОЯНИЕ, КОГДА ОДИН ИЗ НИХ ОТПРАВИЛСЯ К АЛЬФЕ ЦЕНТАВРА. И ОНИ ИНСТИНКТИВНО РАЗОРВАЛИ ЭТУ СВЯЗЬ, ХОТЯ ЭМОЦИОНАЛЬНОЕ ВОСПРИЯТИЕ ДРУГ ДРУГА ОСТАЛОСЬ ПРЕЖНИМ. ТАК КАК СЕЙЧАС ДУША ДЭНА НИЛАНА СЛИЛАСЬ С ТВОЕЙ, ТЫ И ДОЛЖЕН ВОССТАНОВИТЬ ЭТУ СВЯЗЬ».
Все произошло как будто мгновенно. Хедрок очнулся и увидел, что лежит в зеленой траве на берегу ручья. Быстро текущая вода бурлила и пенилась, ударяясь о камни. Легкий ветерок обдувал лицо, и над горизонтом, вдали за деревьями, вставало солнце. Вокруг на земле были разбросаны какие-то приборы, коробки и прочая тара, а неподалеку спали четверо мужчин. Ближайший к нему был Джил Нилан. Не теряя самообладания, Хедрок мучительно думал: «Спокойно, дурья башка, тебе это только кажется. Это их штучки. Джил находится в песках, на странной планете, летящей в преисподнюю. А это мир мечты. Эдем, Земля в чудесную летнюю пору».
Прошло несколько минут. Джил Нилан продолжал спать, лицо его горело, дыхание было шумным и прерывистым, как будто он не мог набрать в легкие достаточно воздуха, как будто жизнь возвращалась рывками и с большим трудом. В мозгу Хедрока слабо прозвучало: «Пить, о боже, пить!» Это была не его мысль. Хедрок бросился к ручью. Сложенные пригоршнями ладони так дрожали, что он дважды расплескал на траву драгоценную воду. Наконец самообладание взяло верх, и он, поискав среди коробок, нашел какую-то посудину. Долго тоненькой струйкой вливал в рот Джила Нилана воду и смачивал ему лицо.
Истощенное тело содрогалось в приступах жуткого кашля. Это было на пользу - затекшие мускулы судорожно разжимались и постепенно отходили. Хедрок с блеском в глазах настойчиво боролся за эту жизнь. Он чувствовал, как медленно бьется сердце Джила, как возвращающиеся издалека мысленные образы с трудом проникают в мозг. Восстанавливалась та сенсорная связь, которая до сих пор принадлежала только братьям-близнецам. Джил пришел в себя и зашевелился.
«Эй, Дэн, старый чертяка, - Хедрок уловил мысль Джила, - откуда ты взялся?»
- С Земли, - вслух произнес Хедрок, и ветерок, дувший в лицо, куда-то унес слова. Еще успеет объяснить, что он не Дэн.
Ответ, казалось, успокоил Джила. Он вздохнул, еле заметно улыбнулся и погрузился в глубокий сон.
Хедрок начал перебирать коробки в поисках декстрозы. Когда нашел пузырек с таблетками быстро усвояемой пищи, положил одну в рот Джила. Пускай постепенно рассасывается. Ну вот, сделал все, что мог, пора заняться другими. Он всех немножко напоил, всем дал по таблетке декстрозы. И тут до него дошел новый импульс, как видно, пауки обменивались своими мыслями.
«…ЛЮБОПЫТНО - ОН ДРУГИМ ПОМОГ ТОЖЕ. ЗДЕСЬ НЕ ТОЛЬКО ИСКУССТВЕННО ВЫЗВАННАЯ РЕАКЦИЯ СОСТРАДАНИЯ ДРУГ К ДРУГУ У ОДНОЯЙЦЕВЫХ БЛИЗНЕЦОВ, А ПРОЯВЛЕНИЕ НЕВЕРОЯТНЫХ ЭМОЦИЙ».
Этот идиотский комментарий выбил Хедрока из колеи. Едва он занялся нужным делом, позабыв о пауках, как те не преминули напомнить о себе. Он поднял голову к голубому небу, к великолепному желто-белому солнцу - в этот момент он ненавидел их лютой ненавистью. И, кажется, готов был, совсем как дикарь, потрясать кулаками и выкрикивать проклятия в адрес злых духов, притаившихся на небесах.
Успокоившись, вновь покормил своих подопечных, на сей раз концентратом быстро усвояемого фруктового сока, разведенного водой. Один из них - худой красивый человек - настолько пришел в себя, что, недоуменно глядя на него, улыбнулся, но ничего не спросил, и Хедрок в свою очередь промолчал. Когда пациенты опять погрузились в сон, он выбрал самое высокое дерево, залез на него и оглядел окрестности. - Взору открылись наплывающие друг на друга холмы и далеко-далеко, еле видимый в дымке, отблеск водного пространства. Его внимание привлекли желтые пятна на дереве в четверти мили от залива. Он спустился на землю и отправился вниз по течению ручья. Идти пришлось дальше, чем представлялось вначале, и когда он вернулся с полной коробкой плодов, солнце уже миновало зенит. Прогулка пошла на пользу - он размялся и почувствовал себя лучше. В голове мелькнула трезвая мысль: Джил и Кершоу
- если один из них Кершоу, - наверное, были на этой планете раньше. Значит, пробовали здешние желтые плоды и скажут, когда будут в состоянии, съедобны ли они. А может быть, где-нибудь в коробках есть карманный анализатор?..
Может, и есть, только найти не удалось. Зато попалось много всякого оборудования, включая информатор для записи на диски сведений о новых планетах и землях. Они, вероятно, оставили немало таких дисков там, где побывали. Солнце шло к закату - прямо за запад, по нашим понятиям, невесело подумал Хедрок. Далеко за полдень на востоке взошло второе светило, меньшего размеры и не столь яркое. На какое-то время потеплело, а когда большое солнце исчезло за горизонтом, стало прохладнее и наступила «ночь», если позволено воспользоваться этим словом. Она была похожа на сумрачный день, когда у нас свет пробивается сквозь плотные облака, только здесь небо было безоблачным и отсутствовала влажность. Дули легкие ветры. Появилось третье солнце, но оно ничего не изменило. Тусклым светом заблестели звезды. Мрачная картина действовала Хедроку на нервы. Он ходил по берегу ручья и думал: «Сколько еще будет длиться это… сенсорное исследование? И зачем они хотят меня прикончить?»
Эти вопросы не предназначались паукообразным, но, к его удивлению, ответ последовал незамедлительно, может быть, опустился с тусклого безоблачного неба, точный и абсолютно бесстрастный:
«МЫ НЕ СОВСЕМ ТО, ЧТО ТЕБЕ ПРЕДСТАВЛЯЕТСЯ. НАША РАСА НЕ ЯВЛЯЕТСЯ ОДНИМ ИЗ ДОСТИЖЕНИЙ ПРИРОДЫ. В ЭТОМ КОРАБЛЕ ВСЕ, ЧТО ОСТАЛОСЬ ОТ НАШЕГО НАРОДА. МЫ ВСЕ ЗДЕСЬ БЕССМЕРТНЫЕ, ПОБЕДИВШИЕ В БОРЬБЕ ЗА ПРЕВОСХОДСТВО НА НАШЕЙ ПЛАНЕТЕ. КАЖДЫЙ ИЗ НАС, УНИЧТОЖИВ ВСЕХ СОПЕРНИКОВ В СВОЕЙ СФЕРЕ ДЕЯТЕЛЬНОСТИ, ОСТАЛСЯ В НЕЙ ПОСЛЕДНИМ. НАМ НУЖНО ВЫЖИТЬ, ПОЭТОМУ О НАШЕМ СУЩЕСТВОВАНИИ НЕ ДОЛЖЕН ЗНАТЬ НИКТО ВО ВСЕЛЕННОЙ. ПО ВОЛЕ НЕСЧАСТНОГО СЛУЧАЯ ТЫ ОКАЗАЛСЯ СРЕДИ НАС, ПОЭТОМУ ДОЛЖЕН УМЕРЕТЬ. ПОНЯТНО?»
Хедрок не знал, что возразить, коль скоро логика пауков столь убедительна и даже убийственна - умри, раз слишком много знаешь!..
«В НАШИ НАМЕРЕНИЯ ВХОДИТ ЗАКОНЧИТЬ ИССЛЕДОВАНИЯ МЕХАНИЗМА СЕНСОРНОЙ ДЕЯТЕЛЬНОСТИ ЧЕЛОВЕКА НА ОСНОВЕ ТЕХ ДАННЫХ, КОТОРЫЕ МЫ ПОЛУЧИЛИ ЧЕРЕЗ ТЕБЯ, А ЗАТЕМ ПОКИНУТЬ ЭТУ ЧАСТЬ КОСМОСА НАВСЕГДА. ИССЛЕДОВАНИЯ ЗАЙМУТ КАКОЕ-ТО ВРЕМЯ. ПОТЕРПИ, ПОЖАЛУЙСТА, ДО КОНЦА. НА ТВОИ НЕЗНАЧИТЕЛЬНЫЕ ОБРАЩЕНИЯ ОТВЕЧАТЬ НЕ БУДЕМ. ВЕДИ СЕБЯ СООТВЕТСТВУЮЩИМ ОБРАЗОМ».
Здесь тоже все ясно. Хедрок медленно побрел к лагерю. Худой усталый человек, который недавно улыбнулся ему, сидел на траве.
- Здравствуйте, - сказал он приветливо. - Меня зовут Кершоу, Дерд Кершоу. Спасибо! Вы нас спасли.
- Рано благодарить меня, - угрюмо отозвался Хедрок.
Но звук человеческого голоса взволновал его и дал толчок новой идее. Вновь пробудилась надежда, и он приступил к работе, хотя и в состоянии сильной тревоги. Ведь в любой момент его могут ликвидировать.
Работа была довольно простая. При помощи энергетического револьвера Джила он резал ствол дерева на круглые диски по шесть дюймов толщиной. Диски закладывал в землепроходческий информатор, где на каждый наносилась информация о положении, в котором оказался он и его случайные товарищи, о паучьем племени и нависшей угрозе. Для некоторых дисков он задавал различное антигравитационное давление и наблюдал, как диски взмывали вверх на тот уровень, который им был задан. Они парили в прозрачных течениях воздуха. Некоторые зависали над ним, и он покрывался испариной от злости из-за их медлительности. Другие исчезали из поля зрения с вполне удовлетворительной скоростью. Хедрок знал, что одни окажутся на холмах, другие на деревьях, третьи будут странствовать годы, если не века, и с каждым часом их все труднее будет найти. Паучьему племени придется потратить уйму времени, чтобы как-то помешать распространению сведений об их существовании.
Шли драгоценные дни. Диски разлетались в разные стороны в зависимости от дующих ветров.
Пациенты восстанавливали силы медленно. Было очевидно, что их организмы не в состоянии правильно усваивать пищу, которую он давал. Нужна была медицинская помощь, а где ее взять? Кершоу первым пошел на поправку и пожелал узнать обо всем случившемся. Хедрок воспроизвел информацию на одном из дисков, которые он порой еще запускал по прошествии трех недель.
- Так вот что нас ждет, - медленно произнес Кершоу. - Почему вы думаете, что диски помогут?
- Пауки - мерзавцы с железной логикой. Они воспримут это как свершившийся факт. Лишь бы распространение дисков достигло такой фазы, когда их уже невозможно найти. Время от времени мне кажется, что я сделал достаточно, но потом начинаю сомневаться - поймут ли они, что проиграли? Они не тронули нас до сих пор, потому что изучают эмоциональную структуру человека. По крайней мере, таково было их намерение. К тому же они предупредили, что не будут общаться со мной какое-то время. Я подозреваю, что они слишком далеко улетели, поэтому их телепатия не срабатывает.
- Но что им нужно? - спросил Кершоу.
Трудно было объяснить, чему научил опыт общения с пауками, но Хедрок попытался, конечно, не углубляясь в свою деятельность на Земле. И закончил следующими словами:
- Я в любой момент могу заблокировать их влияние на мой мозг, поэтому угроза в отношении меня носит физический характер.
- Как вы можете объяснить, - попросил Кершоу, - что они вернули вас в спасательную ракету, несмотря на ваше противодействие?
- Я могу только предполагать, что нервная система медленно вырабатывает защитные реакции. Я уже был в ракете, когда начал действовать мой метод противостояния. А когда это случилось, они сразу поняли, в чем дело, и стали угрожать уничтожением, если я откажусь с ними сотрудничать.
- Как вы думаете, они сумеют разобраться в эмоциональной природе человека?
Хедрок покачал головой:
- Тысячи лет люди пытаются управлять эмоциями. Дело не в том, чтобы исключить эмоции из жизни, их надо направлять в правильное русло, дабы служили здоровью, любви, доброй воле, сексу, энтузиазму, утверждению личности и так далее. Наверняка есть аспекты жизни, о которых пауки не имеют ни малейшего представления. Не думаю, что они когда-либо поймут суть, поскольку не в силах провести грань между двумя людьми, один из которых добровольно рискует жизнью во имя какой-то отвлеченной идеи, а другой - ради собственной выгоды. Тут их слабое место, и они никогда не получат правильного представления о природе человека.
Кершоу напряженно думал. Наконец спросил:
- Каковы наши реальные шансы на спасение?
- Пауки со всей определенностью заявили, что покинут эту часть космоса. И надо думать, сделают это, поскольку предполагают, что вскоре огромные корабли будут курсировать по пассажирским линиям между Землей и планетами Центавра. Я уверен, императрица рассекретит межзвездный суперлайнер, а при нынешнем развитии машиностроения через несколько недель появятся сотни таких космических кораблей. При необходимости сюда можно добраться менее чем за два дня.
- Давайте-ка займемся делом, - сказал Кершоу. - Вы уже запустили много дисков, но еще несколько тысяч нам не повредят. Вы валите деревья и нарезайте диски, а я буду закладывать их в аппарат.
Вдруг Кершоу замолчал и, откинувшись назад, широко открытыми глазами уставился поверх головы Хедрока в небо. Хедрок резко повернулся и взглянул в том же направлении. И увидел корабль. На какое-то мгновение ему показалось, что к ним пожаловали пауки. Солнце осветило крапчатую структуру обшивки, на ней засияли огромные буквы: ВС - ЦЕНТАВР-719.
Корабль снизился. Он пронесся над ними на высоте полумили и в ответ на позывные их телестата медленно повернул и сел неподалеку.
Через сорок один час полета путешественники были доставлены на Землю. Хедрок принял все меры предосторожности, не стал раскрывать настоящее имя и благополучно добрался до одной из своих квартир в Империал-Сити.

Несколько минут спустя он уже соединял местный телестат с одной из собственных релейных систем. Таким окольным путем, скрывая свое местонахождение, вызвал Торговый Дом оружейников.

18

На экране появилось изображение Питера Кадрона. В этот момент он смотрел в сторону и оживленно разговаривал, но с кем, Хедрок не видел и не слышал - звука не было. Беседа продолжалась некоторое время, и у Хедрока была возможность представить себе» реакцию бывшего члена Высшего Совета, когда тот его увидит.
Прошел почти месяц с той достопамятной ночи, когда Хедрок, защищая себя, вынужден был выступить против Торгового Дома оружейников.
Кадрон взглянул на экран и замер, затем быстро включил звук.
- Хедрок! - воскликнул он. - Это вы!
Радостная улыбка осветила его лицо, глаза заблестели.
- Хедрок, где вы были? Мы всеми способами пытались связаться с вами.
- Какой мой статус в Торговом Доме оружейников?
Кадрон выпрямился.
- Уходящий в отставку Совет уполномочил меня извиниться перед вами за наше истерическое поведение. Должны признать, что нами овладело настроение «толпы», виной чему чрезмерное напряжение. Я лично сожалею, что так получилось.
- Благодарю вас. Означает ли это, что о заговоре против меня и речи быть не может?
- Клянемся честью! - Он помолчал и вновь заговорил: - Хедрок, слушайте, мы сидели как на иголках и ждали, когда вы объявитесь. Как вы знаете, императрица без всяких усилий на следующее утро после штурма сняла запрет с суперлайнера.
Хедрок узнал об этом на борту корабля, когда возвращался на Землю, и сейчас только сказал:
- Продолжайте.
Кадрон был взволнован.
- Мы получили от нее потрясающее предложение - официальное признание Торгового Дома оружейников и участие в правительстве. Это самая настоящая капитуляция.
- Вы, конечно, не пошли на это, - промолвил Хедрок.
- То есть как?.. - Кадрон застыл с широко открытыми глазами.
- Надеюсь, Совет не принял это предложение, - твердо продолжал Хедрок.
- Вы должны ясно представлять себе, что не может быть оснований для переговоров между двумя диаметрально противоположными сторонами.
- Но, - возразил Кадрон, - вы ведь сами говорили об этом, как о причине вашего появления во дворце.
- Это был лишь предлог. При настоящем кризисе цивилизации нам необходимо присутствие своего человека одновременно в Торговом Доме и во дворце. - Голос его звенел, и он продолжал говорить, не давая Кадрону вставить слово. - Торговый Дом оружейников представляет постоянную оппозицию. Беда оппозиционных сил прошлого состояла в том, что они всеми путями старались захватить власть - слишком часто их критика была нечестной, а намерения порочными. Высший Совет должен сделать все, чтобы не допустить проявления подобных качеств у своих последователей - отныне и впредь. Пусть императрица сама разбирается с порожденным ею хаосом. Я не говорю, что она виновата в коррупции, охватившей империю, но ей пришло время взяться за наведение порядка в собственном доме. Торговый Дом оружейников останется во всех отношениях сторонним, хотя и заинтересованным наблюдателем. Он будет соответствовать наивысшему эталону и помогать тем, кому придется защищаться от деспотии во всей галактике. Производители оружия будут продолжать торговать им и оставаться вне активной политики.
- Вы хотите, чтобы мы… - начал было Кадрон.
- …Продолжали заниматься своим обычным делом - и не более того. А теперь, - Хедрок улыбнулся, - я очень благодарен судьбе, что она свела меня с вами, Кадрон. Пожелайте счастья бывшим членам Совета. Через час я появлюсь во дворце; никто из вас больше не получит от меня никаких вестей. Прощайте! И удачи вам.
Он выключил телестат и ощутил, как старая знакомая боль наполняет душу. Ну вот, опять ему приходится уходить. Да ладно, печалиться не стоит, подумал Хедрок, преодолевая чувство одиночества, и точно в намеченный час направил свой автоплан в сторону дворца.
Он уже переговорил с Иннельдой, и его сразу пропустили в покои императрицы.
Встреча получилась не слишком-то радостная. Она ждала его в саду на тридцать четвертом этаже, где обычно принимала посетителей. Супруги сели под пальмой. Дул легкий ветерок, откуда-то струился мягкий рассеянный свет. Иннельда не ответила на его поцелуи, разве что покорно, как рабыня, приняла их. И он устремил на нее пристальный взгляд: она сидела прямо, подобравшись и как бы застыв - статная женщина с овальным, несколько удлиненным лицом, непроницаемым, словно каменным.
Это неспроста, подумал Хедрок, что-то за этим кроется. Нужно выяснить.
- Иннельда, что случилось? - спросил он, несколько отодвигаясь.
Она промолчала, и Хедрок настойчиво продолжал:
- Первое, что я обнаружил, когда вернулся, - принц дель Куртин, почти в буквальном смысле слова твоя правая рука, удален из дворца. Почему?
От этого вопроса она, казалось, пробудилась и заговорила с оттенком былого жара в голосе.
- Кузен имел неосторожность выступить с критикой моего проекта и отвергнуть его. Я не потерплю издевательства, даже со стороны тех, кого люблю.
- Принц дель Куртин издевался над тобой? - изумился Хедрок. - Совсем на него не похоже.
Иннельда снова промолчала. Хедрок искоса посмотрел на нее и с тем же напором сказал:
- Ты ради меня отказалась от межзвездного суперлайнера, и теперь, когда мы вместе, я не вижу смысла в этом поступке.
Она не произнесла ни слова, и Хедрок вдруг понял, что могла значить ее отчужденность. Неужели она узнала о нем правду? Он не успел ничего сказать, когда зазвучал ее низкий голос:
- Пожалуй, единственное, что мне нужно сообщить, так это то, что у Айшеров будет наследник. У Айшеров будет наследник, - повторила она с нажимом.
Откровение, касающееся ребенка, оставило его почти равнодушным. Одно несомненно - она знала.
- Все понятно, - вздохнул Хедрок. - Ты ведь арестовала Гониша, не так ли?
- Да, я арестовала Гониша, и ему не потребовалось информации больше той, что у него уже была. Несколько слов - и интуиция сработала.
Вот оно - косвенное подтверждение.
- Ну и что же ты собираешься делать?
Императрица ответила отрешенным тоном:
- Женщина не может любить бессмертного мужчину. Такая связь опустошит ее душу и разум. - Она продолжала, будто говорила сама с собой: - Я понимаю теперь, что никогда тебя не любила. Ты притягивал меня и отталкивал одновременно. Вместе с тем испытываю чувство гордости, ибо, пребывая в неведении, выбрала именно тебя. Это доказывает необыкновенную инстинктивную жизнеспособность нашего рода. Роберт!
- Да?
- А те, другие императрицы - какие у тебя были с ними отношения?
Хедрок покачал головой:
- Я ничего не скажу тебе. Мне нужно, чтобы ты приняла решение, не думая о них.
Она засмеялась вымученным смехом:
- Ты думаешь, я ревную. Я не… я совсем не такая. - И добавила, спотыкаясь на каждом слове: - Я теперь семейная женщина, которая сделает все, чтобы ее ребенок уважал и любил ее. Императрица рода Айшеров не может поступить иначе. Я не буду принуждать тебя к откровенности. - Ее зеленые глаза потемнели, и она вдруг горестно произнесла: - Мне нужно подумать. А теперь, пожалуйста, уходи.
Иннельда протянула руку. Его губы почувствовали, насколько она безжизненна… В смятенном состоянии духа Хедрок вышел и направился к себе.
Оказавшись в одиночестве, он вспомнил о Гонише. Через коммутатор Торгового Дома оружейников связался с ним и попросил прийти во дворец. Через час они уже сидели друг против друга.
- Надо полагать, - начал Гониш, - никаких объяснений не последует…
- Об этом позже, - сказал Хедрок и поинтересовался: - Что вы собираетесь делать? Вернее, что уже предприняли?
- Ничего.
- Вы имеете в виду…
- Видите ли, я прекрасно понимаю, как известие о вашем бессмертии может подействовать на среднего человека, а то и на высокообразованного. Я никогда не скажу о нем членам Совета или кому-либо езде.
Хедрок почувствовал облегчение. Он не сомневался в исключительной честности Гониша. Тот дал свое обещание без давления со стороны Хедрока, по своей воле, проявив доброжелательность и полное понимание ситуации.
- С моими знаниями, - заметил Гониш, пристально взглянув на собеседника, - я бы не решился ставить опыты на других, добиваясь бессмертия. А вы это делали, да? Где это было? Когда?
Хедрок с трудом сглотнул. Воспоминания жгли его как огнем.
- На Венере, - сказал он упавшим голосом, - еще в период первых межпланетных путешествий. Я основал изолированную колонию ученых, рассказал им всю правду и поставил задачу - раскрыть тайну моего бессмертия. Это было ужасно… - В его голосе проскользнули нотки отчаяния. - Не могу передать словами их состояние - они видели меня неизменно молодым, а сами превращались в стариков. Никогда с тех пор этим не занимался.
- А что с вашей женой?
Хедрок ответил не сразу.
- В прошлом императрицы Айшер всегда гордились, связывая свою жизнь с бессмертным. Ради продолжения рода прощали мне все. - Несколько помрачнев, он добавил: - Вероятно, нужно было чаще жениться. Тогда родился бы еще один бессмертный. Эта моя женитьба всего лишь тринадцатая. Почему-то… - он осекся, заметив, как Гониш помрачнел, и поспешно спросил: - Что такое?
- Я думаю, императрица Иннельда любит вас, - сказал тот. - Хотя ничего хорошего из этого не выйдет. Видите ли, она не может иметь детей.
Хедрок вскочил на ноги и сделал шаг вперед, как будто собирался ударить Гониша:
- Вы серьезно? Она же сказала мне…
Гониш продолжал сидеть с угрюмым выражением на лице.
- Мы в Торговом Доме оружейников следим за императрицей с детства. К ее досье, естественно, имеют доступ только три ноумена и члены Высшего Совета. Здесь ошибки быть не может. Я знаю, это рушит ваши планы, но не принимайте так близко к сердцу. Принц дель Куртин по праву наследует трон и, полагаю, отлично справится с продолжением рода. Через несколько поколений появится еще одна императрица, и вы снова женитесь.
Хедрок, меривший шагами комнату, остановился.
- Нельзя быть таким бессердечным, черт вас побери, - выпалил он. - Я думаю не о себе. Дело в женщинах рода Айшеров. Особенности их характера не очень ярко выражены в Иннельде, но что-то главное сохраняется. Она не откажется от этого ребенка, вот что меня волнует. - Он резко метнулся к собеседнику. - Вы абсолютно уверены? Не играйте со мной в игры, Гониш!
- Да я не играю, Хедрок. Императрица Айшер умрет при родах и… - Он замолчал, взгляд его был устремлен куда-то в сторону.
Хедрок медленно повернулся в том же направлении и увидел ее на пороге. Женщина произнесла ледяным тоном:
- Капитан Хедрок, вы и ваш друг, мистер Гониш, в течение этого часа покинете дворец и не будете возвращаться, пока… - Она замолчала и какое-то мгновение стояла, замерев на месте. Потом быстро, но с трудом выговорила: - Никогда, никогда не возвращайтесь! У меня больше нет сил. Прощайте…
- Подожди! - пронзительно закричал Хедрок. - Иннельда, ты не должна рожать ребенка!
Его вопль разбился о закрытую дверь.

19

Предыдущая страница 10 Следующая страница


11 Альфред Ван Вогт

В тот последний день Хедрока провел во дворец дель Куртин.
- Нужно, - прошептал принц, - чтобы кто-нибудь около нее был. Нельзя же поступать против здравого смысла. Мои друзья сообщат ее новому доктору Тилинджеру, что вы здесь. Побудьте у себя, пока вас не позовут.
Томительно тянулось время. Хедрок шагал взад-вперед по толстому ковру и думал о месяцах, прошедших с тех пор, как его прогнали из дворца. Тяжелее всего было несколько последних дней. Хотя никаких официальных сообщений в средствах массовой информации так и не появилось, сведения просачивались отовсюду. Совершенно непонятно, каким образом, но все знали о скором рождении наследника. До Хедрока долетали обрывки разговоров во время прогулок по тихим улочкам или в ресторанах, куда он порой заглядывал. Казалось, слухи переносились легкими дуновениями. По сути своей они были доброжелательными. Просто говорили, что со дня на день следует ожидать появления на свет наследника Айшеров, и взволнованная публика ожидала официального заявления, хотя никто не знал точной даты.
Это случилось в десять вечера. Тилинджер прислал за Хедроком, и он поднялся из своего кабинета в покои императрицы.
Его смущенно приветствовал доктор - средних лет мужчина со впалыми щеками. Тилинджера не в чем было обвинять, разве лишь в слабохарактерности. Его вынудили стать личным врачом императрицы вместо доктора Сноу, которого в одночасье уволили после тридцати лет службы при дворе. Хедрок все еще помнил тот день, когда за обедом Иннельда в ярости напала на доктора Сноу, назвав его старомодным лекарем, «который все еще ставит себе в заслугу то, что помог мне появиться на свет».
Несомненно, старый доктор сказал Иннельде правду, а ей это не понравилось. Также не было сомнений и в том, что нового врача лишили возможности тщательно осмотреть императрицу. Хедрок понял это, слушая Тилинджера. Она сделала правильный выбор, ибо этот человек никогда не осмелился бы преодолеть сопротивление своей венценосной пациентки.
- Я только-только разобрался, в чем дело, - бормотал он. - Она под наркозом, но может общаться. Принц Хедрок, вы должны убедить ее - или ребенок, или она. Ее уверенность в том, что она будет жить, абсолютно беспочвенна. Она угрожала мне смертью, если ребенок не выживет, - закончил он, весь побелев.
- Разрешите мне поговорить с ней, - сказал Хедрок.
Иннельда неподвижно лежала в постели. На лице не было ни кровинки, дыхание почти не ощущалось, казалось, она уже мертва. Но Хедрок заметил, что она чуть пошевелилась, когда доктор мягко наложил маску коммуникатора. Бедняжка, подумал он, неудачливый тиран, несчастная женщина, оказавшаяся в плену собственных убеждений, таких твердокаменных, что ни самой отказаться, ни тем более повлиять на них никак невозможно.
- Иннельда, - нежно проговорил он в коммуникатор.
- Это… ты… Роберт, - отчетливо, хотя и с паузами выговорила она. - Я… приказала… не пускать… тебя.
- Твои друзья тебя любят. Они хотят, чтобы ты жила.
- Они… ненавидят… меня. Думают… я… дура. Но я им докажу… Я буду жить… и ребенок должен выжить…
- Принц дель Куртин женился на очаровательной, замечательной женщине. У них будут прелестные дети, достойные стать продолжателями рода.
- Никакой другой ребенок… только мой… и твой… будет править под именем Айшер… Неужели ты не понимаешь, все дело в прямой линии… Никогда она не была прервана… Так останется впредь… Неужели ты не понимаешь?..
Он стоял, полный печали, ибо как никто другой понимал ее. В старые времена, каждый раз выступая под вымышленным именем, он убеждал императоров Айшер жениться на девушках, жизненно необходимых для рода, вовсе не подозревая, что культивируемая им стойкость характера приобретет такую силу. И вот трагическое тому доказательство. Несчастная Иннельда, наверное, не догадывалась, что ее забота о продолжении рода всего лишь результат его рационализма. Она хотела только своего ребенка. Все так просто и так ужасно.
- Роберт… не уходи… дай руку… пожалуйста…
Он стоял и смотрел, как жизненные силы покидают ее. И когда хрипло вскрикнул ребенок, ощутил лишь жгучую боль утраты, ибо смерть распростерла свои черные крылья над холодеющим телом Иннельды.
На расстоянии в половину светового года шел своим курсом космический корабль длиной в сто миль. Внутри него один разум обменивался с другим:
«…Второе общее исследование так же, как и первое, не дало конкретных результатов. Мы узнали некоторые важные особенности, но почему правительница, которая владела Солнечной системой, отдала жизнь ради своего ребенка, когда сама так боялась смерти? Аргумент, будто только ей надлежит родить наследника, не поддается логическому осмыслению, поскольку та или иная комбинация атомов не составляет проблемы. Любая женщина могла бы с успехом выполнить ее функцию».
«…Следовательно, необходимо вернуть правительнице жизнь и зафиксировать эмоциональную реакцию близких на ее воскрешение».
«…Исследовал появление нашего бывшего пленника Хедрока во дворце. Как оказалось, он искусно опроверг наши логические построения, требующие его уничтожения».
«…Пришел к выводу… мы можем спокойно покинуть эту часть Вселенной…»
«…Вот и все, что нам удалось выяснить. Именно эта раса будет править галактикой…»

Предыдущая страница 11


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 8)
  • 15 (Страница 8)
  • 16 (Страница 9)
  • 17 (Страница 9)
  • 18 (Страница 10)
  • 19 (Страница 10)


Альфред Ван Вогт

Торговый дом оружейников

Цикл: "Оружейный магазин Ишера" - 2

 Читать книгу

Аннотация

Мир непрочен и балансирует на грани полного уничтожения. Земля поделена между двумя силами — Династией Императрицы Инельды Ишер и технологически развитыми Оружейными Магазинами. Роберт Хедрук заработал репутацию предателя и у тех и у других. Но в его руках суждено оказаться судбе всей галактики. Он станет объектом экспериментов древней расы чужих (похожих на гигантских пауков), станет бессмертным, станет основателем династии Ишеров.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel