Ален Роб-Грийе - В лабиринте

1 Ален Роб-Грийе

Я здесь сейчас один, в надежном укрытии. За стеной дождь, за стеной кто-то шагает под дождем, пригнув голову, заслонив ладонью глаза и все же глядя прямо перед собой, глядя на мокрый асфальт, - несколько метров мокрого асфальта; за стеною - стужа, в черных оголенных ветвях свищет ветер; ветер свищет в листве, колышет тяжелые ветви, колышет и колышет, отбрасывая тени на белую известку стен… За стеною - солнце, нет ни тенистого дерева, ни куста, люди шагают, палимые солнцем, заслонив ладонью глаза и все же глядя прямо перед, собой, - глядя на пыльный асфальт, - несколько метров пыльного асфальта, на котором ветер чертит параллели, развилины, спирали.
Сюда не проникает ни солнце, ни ветер, ни дождь, ни пыль. Легкая пыль, замутившая сиянье горизонтальных поверхностей - полированного стола, натертого пола, мраморного камина и комода, - потрескавшийся мрамор комода, - эта пыль образуется в самой же комнате, быть может, от щелей в полу, или от кровати, от штор, от золы в камине.
На полированном дереве стола пылью обозначены места, где какое-то время - несколько часов, дней, минут, недель - находились куда-то потом переставленные вещи; их контуры еще сколько-то времени отчетливо рисуются на поверхности стола - круг, квадрат, прямоугольник или иные, более сложные фигуры, порой сливающиеся друг с другом, частично уже потускневшие или полустертые, словно по ним прошлись тряпкой.
Если контуры достаточно отчетливы и позволяют точно определить очертания предмета, его легко обнаружить где-нибудь поблизости. Так, круглый след оставлен, очевидно, стеклянной пепельницей, стоящей неподалеку. Точно так же квадрат в дальнем, слева, углу стола, чуть в стороне от пепельницы, соответствует очертаниям медного стояка от лампы, теперь переставленной в правый угол: квадратный цоколь, в два сантиметра толщиной, на нем такой же толщины диск, в центре которого - рифленая колонна.
Абажур отбрасывает на потолок кружок света. Но круг щербатый: один край у него обрублен на грани потолка вертикальной стеной, расположенной позади стола. Вместо обоев, которыми оклеены остальные три стены, эта - сверху донизу и почти сплошь по всей ширине - укрыта плотными красными шторами из тяжелой бархатистой ткани.
За стеной идет снег. Ветер гонит на темный асфальт тротуара мелкие сухие кристаллики, и с каждым порывом они оседают белыми полосами - параллельными, раскосыми, спиральными, - подхваченные крутящейся поземкой, они тут же перестраиваются, замирают, снова образуют какие-то завитки, волнообразные развилки, арабески и тут же перестраиваются заново. Кто-то шагает, еще ниже пригнув голову, усерднее заслоняя ладонью глаза и потому видя лишь несколько сантиметров асфальта перед собой, несколько сантиметров серого полотна, на котором одна за другой, чередуясь, появляются чьи-то ступни и одна за другой, чередуясь, исчезают.
Но дробный перестук подбитых железом каблуков, которые размеренно звучат, все приближаясь вдоль совершенно пустынной улицы и все явственней слышится в тиши оцепеневшей от стужи ночи, этот мерный перестук каблуков сюда не доносится, как и любой другой звук, раздающийся за стенами комнаты. Слишком длинна улица, слишком плотны шторы, слишком высок дом. Никакой шум, хотя бы и заглушенный, никакое дуновение, никакое веянье воздуха никогда не проникает сюда, и в тишине медленно и мерно оседают мельчайшие частицы пыли, едва различимые в тусклом свете лампы с абажуром, оседают беззвучно, вертикально, и тонкая серая пыль ложится ровным слоем на пол, на покрывало кровати, на мебель.
По натертому полу тянутся проложенные суконными тапочками лоснящиеся дорожки - от кровати к комоду, от комода - к камину, от камина - к столу. Вещи на столе, очевидно, были переставлены, и это нарушило целостность серой пелены, его покрывающей: более или менее пухлая, в зависимости от давности образования, местами она совсем повреждена: так, левый, дальний конец стола, не в самом углу, но сантиметров на десять отступя от края и параллельно ему, занимает четкий, словно начерченный рейсфедером, квадрат полированного дерева. Сторона квадрата равна сантиметрам пятнадцати. Коричневато-красное дерево блестит, почти не тронутое серым налетом.
Справа хотя более тускло, но все же просвечивают, покрытые многодневной пылью, какие-то совсем несложные контуры; под известным углом зрения они становятся довольно четкими, и можно с достаточной уверенностью определить их очертания. Это что-то вроде креста: Продолговатый предмет, размером со столовый нож, но шире его, заостренный с одного конца и слегка утолщенный с другого, перерезанный много более короткой поперечиной; поперечина эта состоит из двух придатков, похожих на языки пламени и расположенных симметрично по одну и другую сторону основной оси, как раз там, где начинается утолщение, - иначе говоря, на расстоянии, равном примерно одной трети общей длины предмета. Предмет этот напоминает цветок: утолщение на конце образует как бы продолговатый закрытый венчик на верхушке стебля с двумя листочками по бокам, чуть пониже венчика. А может быть, он смутно походит на человеческую фигурку: овальная голова, две коротеньких руки и тело, заостренное книзу. Это может быть и кинжал, рукоять которого отделена гардой от мощного, но тупого клинка с двумя лезвиями.
Еще правее, там, куда указывает кончик цветочного стебля или острие кинжала, едва потускневший круг слегка обрезан по краю другим кругом такой же величины, в противоположность своей проекции на столе сохраняющим постоянные размеры: это - стеклянная пепельница. Далее идут смутные, перекрестные следы, несомненно оставленные какими-то бумагами, которые перекладывали с места на место, путая очертания рисунка на столе, то очень явственного, то, наоборот, затушеванного серым налетом, то полустертого, словно его смахнули тряпкой.
Над всем этим в правом углу стола возвышается лампа: квадратный цоколь, длина его сторон пятнадцать сантиметров,- диск такого же диаметра, рифленая колонна с темным, слегка коническим абажуром. По внешней стороне абажура медленно, безостановочно ползет муха. Она отбрасывает на потолок искаженную тень, в которой нельзя узнать ни малейших признаков самого насекомого: ни крыльев, ни туловища, ни лапок: все это превратилось в какую-то нитевидную, ломаную, незамкнутую линию, напоминающую шестигранник, лишенный одной из сторон: отображение нити накаливания в электрической лампочке. Этот маленький незамкнутый многоугольник одним из углов касается внутренней стороны большого светлого круга, отбрасываемого лампой. Многоугольник медленно, но безостановочно перемещается по окружности светлого пятна. Достигнув стены, он исчезает в тяжелых складках красного занавеса.
За стеной идет снег. За стеной шел снег, шел и шел снег, за стеной идет снег. Густые хлопья опускаются медленно, мерно, непрестанно; перед высокими серыми фасадами снег падает отвесно - ибо нет ни малейшего ветерка, - снег мешает различить расположение домов, высоту крыш, местонахождение окон и дверей. Это, надо думать, совершенно одинаковые, однообразные ряды окон, повторяющиеся на каждом этаже - с одного и до другого конца абсолютно прямой улицы.
У перекрестка справа открывается точно такая же улица: та же пустынная мостовая, те же высокие серые фасады, те же запертые окна, те же безлюдные тротуары. И хотя еще совсем светло, на углу горит газовый фонарь. День такой тусклый, что все вокруг кажется бесцветным и плоским. И вместо глубокой перспективы, которую должны были бы создать эти вереницы зданий, видится лишь бессмысленное скрещение прямых, а снег, продолжая падать, лишает эту видимость малейшей рельефности, словно это хаотическое зрелище всего лишь плохая мазня, намалеванная на голой стене декорация.
Мушиная тень - увеличенный снимок нити накаливания в электрической лампочке - возникает снова на грани стены и потолка и, возникнув, продолжает ползти по окружности, по краю белого круга, отброшенного резким светом лампы. Движется она с неизменной скоростью - медленно и непрестанно. Слева, на затемненной плоскости потолка, выделяется светящаяся точка; она соответствует небольшому круглому отверстию в темном пергаменте абажура; это, собственно говоря, не точка, но тоненькая незамкнутая ломаная линия, правильный шестигранник, одна сторона у которого отсутствует: опять-таки увеличенный снимок - на этот раз неподвижный - того же источника света, той же нити накаливания.
И все та же нить в такой же или чуть большей лампе напрасно сияет на перекрестке, заключенная в стеклянную клетку, подвешенную вверху чугунного столба, - бывшего газового светильника со старомодными украшениями, ныне превращенного в электрический фонарь.
Коническое основание его чугунной опоры с раструбом книзу окружают несколько более или менее выпуклых колец и обвивают тощие плети металлического плюща; изогнутые стебли, лапчатые листья с пятью заостренными лопастями и пятью весьма отчетливыми прожилками; там, где черная краска облупилась, проглядывает ржавый металл, а чуть повыше конической опоры к фонарному столбу прислонилось чье-то бедро, чья-то рука, плечо. Человек одет в старую военную шинель неопределенного цвета - то ли зеленоватого, то ли хаки. На его сером, осунувшемся лице следы крайней усталости, но, возможно, этому впечатлению способствует уже несколько дней не бритая щетина. А быть может, длительное ожидание, длительное стояние на холоде причина того, что его щеки, губы, лоб так обескровлены.
Опущенные веки серы, как серо и все его лицо. Он наклонил голову. Взгляд устремил на землю, точнее, на обочину заснеженного тротуара, к подножью фонаря, где виднеются два грубых походных башмака, тупоносых и толстокожих, исцарапанных и разбитых, но относительно хорошо начищенных черной ваксой. Снег не очень глубок, он едва оседает под ногами, и подошвы ботинок остаются на уровне - или почти на уровне - белой пелены, простирающейся вокруг. На обочине нет никаких следов, и снежный покров хранит девственную белизну, тусклую, но ровную и нетронутую, в мелких точечках первозданной зернистости. Немного снега скопилось на верхнем выпуклом кольце, обвивающем раструб у основания фонаря и образующем белый круг поверх протянувшегося вровень с землей черного круга. Снежные хлопья налипли и на другие выпуклости конуса, расположенные выше, выделяя белой чертой одно за другим чугунные кольца, рельефы листьев, горизонтальные или чуть наклонные отрезки стеблей и прожилки плюща.
Но эти небольшие скопления снега частично сметены подолом шинели, а белая пелена вокруг местами порыжела; до того истоптана она башмаками, которые, переминаясь на месте, оставили на ней отпечатки расположенных в шахматном порядке гвоздей. Суконные тапочки очертили в пыли, перед комодом обширный блистающий круг, и другой такой же круг они обрисовали перед столом, в том месте, где, должно быть, стояло кресло, или стул, или табурет, или еще что-нибудь, предназначенное для сидения. От комода к столу пролегла узкая полоска лоснящегося паркета; вторая такая дорожка ведет от стола к кровати. Параллельно фасадам домов, немного ближе к ним, чем к сточной канаве, на заснеженном тротуаре пролегла такая же прямая дорожка - желтовато-серая, протоптанная какими-то уже исчезнувшими пешеходами; она тянется от зажженного фонаря до дверей последнего здания, затем сворачивает под прямым углом и уходит в поперечную улицу, но все время держится у подножия фасадов, по всей длине тротуара, занимая примерно треть его ширины.
Другая дорожка ведет от кровати к комоду. Отсюда узкая полоска блестящего паркета протянулась от комода к столу, соединила два больших незапыленных круга и, слегка отклонившись, приблизилась к камину, где подставка для дров отсутствует и через открытую заслонку видна только груда пепла. Черный мрамор камина покрыт серой пылью, как, впрочем, и все остальные предметы. Пыль лежит на нем ровным слоем, но не таким пухлым, как на столе или на полу; на каминной доске пусто, и лишь один-единственный предмет оставил на ней отчетливый черный след, как раз на середине прямоугольника. Это все тот же четырехконечный крест: одно ответвление продолговатое и заостренное, другое, его продолжение, укороченное, с овалом на конце, и два ответвления перпендикулярных, по обе стороны, совсем небольших, похожих на языки пламени.
Аналогичный мотив украшает и обои на стенах, бледно-серые, с чуть более темными вертикальными полосами; между ними, посреди каждой светлой полоски, тянется цепочка совершенно одинаковых, темно-серых мелких изображений: розетка - нечто вроде гвоздика или крохотного факела, рукоять которого только что представлялась лезвием кинжала, а рукоять кинжала изображает теперь язык пламени, тогда как два боковых отростка, в виде языков пламени, казавшиеся прежде гардой, охраняющей лезвие кинжала, образуют теперь небольшую чашу, препятствующую горючему стекать вдоль рукояти.
Но скорее всего это факел электрический, ибо окончание предмета, которому, предположительно, надлежит излучать свет, не заострено подобно языку пламени, но явно закругляется подобно продолговатой ампуле электрической лампочки. Рисунок, тысячекратно повторяющийся на стенах комнаты, попросту одноцветный силуэт размером с крупное насекомое: что он изображает, распознать трудно, - он совершенно плоский и даже не напоминает нить накаливания внутри электрической лампочки. Впрочем, лампочка упрятана под абажуром. На потолке видно лишь отображение нити: на темном фоне светящейся чертой выделяется лишенный одной из сторон небольшой шестигранник, а подальше, вправо, на круглом световом блике, отброшенном лампой, вырисовывается китайской тенью такой же, но движущийся шестиугольник, который медленно, размеренно ползет, описывая кривую внутри круга, пока, достигнув перпендикулярной стены, не исчезает.
У солдата под мышкой слева сверток. Правым плечом и предплечьем он опирается о фонарный столб. Он обернулся в сторону улицы так, что видна небритая щека и номер воинской части на вороте шинели: пять-шесть черных цифр на фоне красного ромба. Дверь углового дома, расположенная у него за спиной, прикрыта неплотно, она и не распахнута, но ее подвижная створка прислонена к более узкой, неподвижной так, что между ними остается промежуток - продольная темная щель в несколько сантиметров. Справа протянулась вереница окон нижнего этажа, с ними чередуются двери зданий; одинаковые окна, одинаковые двери, с виду и по размерам похожие на окна. На улице - из конца в конец - не видно ни единой лавки.
Слева от двери с неплотно прикрытыми створками расположены всего два окна, за ними - угол дома, затем, перпендикулярно к ним, снова вереница одинаковых окон и дверей, похожих на отражение первых, словно видимых в зеркале, поставленном под тупым углом к фасадам (прямой угол - плюс еще половина прямого угла); и снова повторяется то же: два окна, дверь, четыре окна, дверь и т. д. Первая дверь приоткрыта в темный коридор, между ее неравными створками остается черная щель, достаточно широкая, чтобы в нее мог проникнуть человек, по крайней мере - ребенок.
На улице еще светло, но перед дверью, на краю тротуара, горит фонарь. В неверном, тусклом, рассеянном свете заснеженного ландшафта привлекает внимание этот электрический фонарь: его свет несколько ярче, желтее, гуще дневного. К фонарному столбу прислонился солдат: он нагнул обнаженную голову, руки спрятал в карманы шинели. Под мышкой, справа, он держит завернутый в коричневую бумагу сверток, нечто похожее на коробку от обуви, перевязанную крест-накрест белым шнуром; но видна только часть шнура, которым коробка обвязана продольно, другая его часть, если она и существует, скрыта рукавом шинели. На рукаве, у сгиба в локте, виднеются темные полосы - возможно, свежая грязь, или же краска, или ружейное масло.
Коробка, обернутая коричневой бумагой, лежит теперь на комоде. Белого шнура уже нет, и упаковочная бумага, старательно сложенная по ширине параллелепипеда, слегка разевает четко обрисовавшийся клюв, косо нацеленный вниз. На мраморе комода в этом месте образовалась длинная, чуть волнистая трещина, которая тянется наискосок, проходит под углом коробки и на середине комода упирается в стену. Как раз над этим концом трещины и висит картина.
Картина в лакированной раме, полосатые обои на стенах, камин с кучей золы, бюро с лампой под матовым абажуром и стеклянной пепельницей, тяжелые красные шторы, большой диван-кровать, покрытый такою же красной бархатистой тканью, наконец, комод с тремя ящиками и потрескавшейся мраморной доской, лежащий на ней коричневый сверток, картина над ней и тянущиеся вертикально до потолка вереницы крохотных серых насекомых.
Небо за окном все такое же белесое и тусклое. Еще светло. Улица пустынна: ни машин на мостовой, ни пешеходов на тротуарах. Шел снег, и он еще не растаял. Он лежит довольно тонким -в несколько сантиметров - совершенно ровным слоем, окрасившим все горизонтальные поверхности тусклой, неброской белизной. Видны только оставленные прохожими следы - прямые дорожки, идущие вдоль вереницы зданий и канав, еще легко различимых (видимых даже лучше, потому что их вертикальные стенки остались черными), дорожки, разделяющие тротуар по всей его длине на две неровные полосы. Кружок истоптанного снега вокруг фонарного столба, на перекрестке, пожелтел, так же как узкие дорожки вдоль домов. Двери закрыты. В окнах - никого, никто не прильнул к стеклу, никто, хотя бы смутно, не виднеется в глубине комнат. Все вокруг представляется какой-то плоской декорацией, и кажется, ничего нет ни за этими стеклами, ни за этими дверьми, ни за этими фасадами. Сцена остается пустой: ни мужчины, ни женщины, ни даже ребенка.

Картина в деревянной лакированной раме изображает кабачок. Это черно-белая гравюра прошлого века либо хорошая репродукция. На сцене толпится множество людей: одни сидят, другие стоят, а слева чуть возвышается над своей стойкой хозяин.
Это лысый толстяк в переднике. Он нагнулся, опираясь обеими руками о стойку, уставленную до половины наполненными стаканами, и склонился тучным плечом к небольшой группе прилично одетых людей, в длинных пиджаках или сюртуках, о чем-то оживленно спорящих; спорщики стоят в различных позах, энергично жестикулируя не только руками, но как бы и всем телом.
Справа от них, то есть в центре картины, посетители сидят кучками вокруг беспорядочно расставленных столов, нагроможденных в избытке на небольшом пространстве, чересчур тесном для такого скопления людей. У сидящих тоже размашистые движения и резкая смена выражения на лицах, словно схваченных художником в момент наивысшей экспрессии, хотя содержание спора остается все же неясным, тем более что толстая стеклянная перегородка как бы поглощает вылетающие из их уст слова. Кое-кто из собутыльников привстал на стуле или скамье и, через головы других, тянется к собеседнику. Спорщики машут руками, губы у них шевелятся, туловища и шеи резко повернуты, они стучат кулаком по столу или потрясают им в воздухе.
В самом дальнем углу, справа, теснится другая кучка - судя по одежде, почти все в ней, как и сидящие за столами, рабочие: они стоят спиной к тем, кто сидит за столом, и разглядывают вывешенное на стене объявление или картинку. Немного ближе к переднему плану, позади них, в промежутке между ними и сидящими к ним спиной собутыльниками, прямо на полу, среди мятых брюк и грубых башмаков, путаясь у всех под ногами, которые топчутся на месте, пытаясь продвинуться влево, сидит мальчуган; с другого бока его защищает скамья. Ребенок изображен лицом к зрителю. Он сидит подогнув ноги, обеими руками обхватив большую коробку, похожую на коробку для обуви. Никто не обращает на него внимания. Возможно, его опрокинули на пол во время какой-то стычки. Кроме мальчугана, неподалеку, на переднем плане, валяется опрокинутый стул.
В стороне, как бы отгороженные от окружающей их толпы свободным пространством - правда, незначительным, но все же достаточным, чтобы их обособленность была ощутимой, достаточным, во всяком случае, чтобы выделить их из толпы, хотя они и расположились на заднем плане, за маленьким столиком, предпоследним справа, - сидят в углу три солдата, своей неподвижностью и оцепенением резко отличаясь от толпящихся в зале штатских. Солдаты держатся прямо, их руки лежат на чем-то, похожем на клетчатую клеенку, стаканов перед ними нет. Не в пример прочим посетителям, которые сидят с непокрытой головой, на них полицейские колпаки с кургузыми углами. Фигуры сидящих за последними столиками, в глубине зала, изображены более смутно и почти сливаются с фигурами стоящих, создавая сумбурную неразбериху. Под эстампом, на белом поле, каллиграфически четкая надпись по-английски "Поражение под Рейхенфельсом".
Если приглядеться получше, видно, что впечатление обособленности троих солдат создается не столько их отдаленностью от остальной массы посетителей, сколько тем, что взоры всех прочих устремлены в одном направлении. Люди, смутно различимые в глубине помещения, с трудом проходят, вернее, пытаются пройти, влево, - туда, где должна быть расположена дверь (но этот предполагаемый выход на гравюре не виден, так как его заслоняет ряд вешалок с нагроможденными на них шляпами и плащами); все смотрят вперед (т.е. на вешалки), кроме какого-то одиночки, обернувшегося к соседу, чтобы что-то ему сказать. Кучка людей, сгрудившихся справа, перед висящим объявлением, глядит только на стенку справа. Сидящие за столиками естественно повернулись каждый к центру своего кружка либо к ближайшему собеседнику. Посетители, стоящие подле трактирной стойки, тоже заняты своими разговорами, а хозяин склонился к ним, не обращая внимания на остальных. Между отдельными кучками бродят одиночки, еще никуда не пристроившиеся, но с явным намерением вскоре занять одну из позиций, предоставленных им на выбор: разглядывать объявление, присесть за столик либо устремиться к вешалке; достаточно взглянуть на них мельком, чтобы убедиться, что каждый из них этот выбор уже сделал: на их лицах, как и на лицах сидящих, так же как и в их повадках, нельзя прочесть ни малейшего колебания, растерянности, внутренней борьбы или ухода в себя. Трое солдат, наоборот, выглядят отчужденно. Друг с другом они не беседуют; их ничто не привлекает: ни объявление, ни вино, ни соседи. Им нечем себя занять. Никто на них не смотрит, да и им также смотреть ни на что неохота. По их лицам - один изображен анфас, другой вполоборота, третий повернулся спиной - не заметно, чтобы хоть что-нибудь привлекало их внимание. У первого - единственного, чьи черты можно хорошо разглядеть,- неподвижные, пустые, ничего не выражающие глаза.
Контраст между тремя солдатами и массой Посетителей подчеркивается гораздо большей точностью, четкостью, тщательностью их изображения, чем всех прочих, представленных на гравюре в том же ряду.
Художник с таким старанием выписал подробности, такую резкость придал штриху, как если бы три солдата находились на авансцене. Но композиция настолько перегружена, что эти ухищрения на первый взгляд неприметны. Так, лицо солдата, обращенное к зрителю, выписано необычайно тщательно, но подобная тщательность не вяжется с отсутствием выражения на этом лице. В нем нельзя угадать ни проблеска мысли. Это попросту усталая, довольно худощавая физиономия, худоба которой подчеркивается уже много дней не бритой щетиной. И худоба, и тени, усиливающие резкость черт, не выявляют сколько-нибудь значительных особенностей физиономии, но придают блеск широко раскрытым глазам.
Военная шинель застегнута до самого ворота, на котором значится номер части. Прямо посаженная пилотка совершенно закрывает волосы, остриженные, по вискам, очень коротко. Человек сидит неподвижно, положив вытянутые руки на стол, покрытый клеенкой в красно-белую клетку.
Он уже давно покончил со своим стаканом. Судя по его виду, он и не думает уходить. Однако кафе опустело, последние посетители покинули его. Свет почти погашен. Хозяин перед уходом погасил большинство ламп.
Солдат сидит, по-прежнему уставясь широко раскрытыми глазами в полумрак зала, туда, где в нескольких метрах от него стоит, опустив руки и тоже оцепенело застыв, мальчуган. Но солдат словно не видит ребенка, не видит ничего вокруг. Кажется, от усталости он так и заснул, сидя за столом с широко открытыми глазами.
Первым заговаривает мальчик. Он спрашивает: "Ты спишь?" Он произносит это очень тихо, словно опасаясь разбудить спящего. Тот не шелохнется. Выждав с минуту, мальчуган повторяет, чуть громче:
- Ты спишь? - и добавляет тем же тусклым, тягучим голосом: - Тут ведь спать нельзя.
Солдат не шелохнулся. Мальчику могло почудиться, что он в зале один и беседует "понарошку" с чем-то неодушевленным - с куклой, с безответным манекеном. В таком случае повышать голос действительно бесполезно; мальчуган говорит так, словно беседует сам с собой.
Но вот он смолк, как будто не в силах одолеть молчание солдата; и наступила тишина. Возможно, мальчик тоже уснул.
- Нет… Да… Знаю… - произносит солдат.
Ни тот ни другой не шевельнулся. Мальчуган все так же стоит в полумраке, опустив руки вдоль туловища. Он не заметил даже, чтобы человек, сидящий за столом под единственной непогашенной лампой, хотя бы пошевелил губами; тот даже не кивнул головой, не моргнул глазом, он все так же не раскрывает рта.
- Твой отец… - начинает солдат и умолкает. Но губы его на этот раз слегка дрогнули.
- Он мне не отец, - возражает малыш.
И отворачивается к черному прямоугольнику застекленной двери.
За окном идет снег. Мелкие хлопья густо сыплются на уже побелевшую мостовую. Поднявшийся ветер гонит эти хлопья по горизонтали, приходится шагать пригнув голову, пригнув голову еще ниже и к тому же защитив глаза прижатой ко лбу ладонью, так что остаются видны лишь несколько квадратных сантиметров хрусткого снега, лежащего не очень толстым слоем, но утоптанного и потому плотного. Дойдя до перекрестка, солдат нерешительно ищет глазами табличку с названием поперечной улицы. Но тщетно: голубые эмалевые таблички отсутствуют вовсе или повешены слишком высоко, а ночь слишком темна; и мелкие, густые хлопья слепят глаза, когда упрямо пытаешься взглянуть вверх. Впрочем, название улицы в этом незнакомом городе все равно солдату ничего бы не объяснило.
С минуту он еще колеблется, снова глядит вперед, потом озирается на пройденный путь, усеянный электрическими фонарями, которые все ближе и ближе теснятся друг к другу, все тускнея и тускнея по мере удаления, и, наконец, вовсе исчезают в ночной мгле. Солдат сворачивает вправо, в поперечную улицу, такую же пустынную, обрамленную такими же в точности домами, с вереницей таких же точно фонарей, довольно далеко, но с равными промежутками отстоящих друг от друга и проливающих жидкий свет на косо летящие хлопья снега.
Белые, стремительные, густо падающие крупинки внезапно меняют направление, несколько мгновений они чертят вертикали и вдруг снова устремляются почти горизонтально; внезапно они замирают, потом, подхваченные резким порывом ветра, косо, с таким же слабым наклоном летят в обратную сторону, а спустя две-три секунды, без всякого перехода, снова начинают чертить почти горизонтальные параллели, пересекающие освещенное пространство слева направо, и несутся в сторону темных четырехугольников окон.
Снег скапливается в оконных нишах неровным слоем, очень тонким у края подоконника, потолще - в глубине, и целой грудой - до самого стекла - забивается в правый угол. На всех окнах нижнего этажа - на всей веренице окон - точно такая же куча снега, точно так же скопившаяся в правом углу.
У следующего перекрестка, под фонарем, занимающим угол тротуара, стоит ребенок. Он почти скрылся позади фонарного столба, нижняя часть его туловища еле видна за утолщением чугунной опоры. Он глядит на приближающегося солдата. Его, по-видимому, не смущает ни вьюга, ни снегопад, побеливший его обледенелую одежду - берет и накидку. Мальчугану лет двенадцать, на лице у него - внимание. По мере приближения солдата мальчик поворачивает шею, пока тот не оказывается рядом с фонарем, и провожает его взглядом, когда тот проходит дальше. Солдат шагает медленно, и мальчуган успевает разглядеть его с головы до ног: небритые щеки, заметная усталость, грязная, потрепанная шинель, рукава без нашивок, слева, под мышкой, сверток в промокшей бумаге, руки засунуты в карманы, обмотки на ногах навернуты небрежно, наскоро, задник правого башмака - от голенища и до каблука - с широкой зарубкой длиною по крайней мере сантиметров в десять и такой глубины, что она, казалось бы, должна продырявить кожу насквозь; башмаки, однако, целы, а пострадавшее место попросту замазано черной ваксой и кажется теперь таким же темно-серым, как и неповрежденная кожа по соседству с ним.
Человек остановился. Не поворачивая туловища, он обернулся и оглядывается на заштрихованного белыми хлопьями мальчика, который остался позади, теперь уже на расстоянии трех шагов, и на него смотрит.
Спустя минуту солдат медленно, но круто поворачивает и делает движение в сторону фонаря. Мальчуган отступает еще немного и прижимается к подножию столба; при этом он запахивает свисающие полы накидки, придерживая их изнутри, так что рук не видно. Человек остановился. Ветер уже не швыряет ему в лицо охапки снега, он может без особых опасений приподнять голову.
- Не бойся, - говорит он.
Он делает шаг в сторону ребенка и повторяет погромче: "Не бойся".
Мальчуган не отвечает. Словно не замечая густых снежных хлопьев, он лишь слегка щурит веки и все так же смотрит прямо в лицо солдату. Тот пробует спросить:
- Не знаешь, где находится…
И тут же обрывает. Неудачный вопрос. Порыв ветра снова швыряет ему в лицо охапку снега. Он вытаскивает правую руку из кармана шинели и как шоры приставляет ладонь к виску. Перчаток у него нет, выпачканные ружейной смазкой пальцы покраснели. Порыв ветра улегся, и солдат снова сунул руку в карман.
- Куда ведет эта улица? - спрашивает он.
Мальчик по-прежнему молчит. Он переводит взгляд с солдата на дальний конец улицы, куда кивает тот; он не видит там ничего, кроме уходящей во тьму вереницы огней, все ближе и ближе теснящихся друг к другу, все более и более тусклых.
- Ты что, боишься, что я тебя съем?
- Нет, не боюсь, - говорит ребенок.
- Так скажи, куда я тут попаду?
- Не знаю, - говорит ребенок.
И он переводит взгляд на этого небритого, плохо одетого солдата, который сам не знает, куда идет. Потом, ни слова не говоря, мальчик круто поворачивает, проворно огибает фонарный столб и со всех ног бросается бежать вдоль вереницы домов, в направлении, обратном тому, по какому пошел было солдат. В мгновение ока мальчуган исчезает.
На какой-то миг он снова появляется в электрическом свете следующего фонаря, он бежит все так же поспешно, полы его накидки летят за ним. Так он еще и еще раз возникает у каждого фонаря, и потом - конец.
Солдат делает пол-оборота и продолжает свой путь. Снег опять хлещет прямо ему в лицо.
Солдат перекладывает сверток под мышку справа и пытается защитить лицо левой ладонью - с той стороны, где ветер дует с наибольшим постоянством. Но он скоро отказывается от своего намерения и снова засовывает окоченевшую руку в карман шинели. Спасаясь от снега, который набивается в глазницы, он только пригибает голову и отворачивается в сторону неосвещенных окон, где в правом углу подоконника белая груда все растет и растет.
Тем временем все тот же неулыбчивый мальчуган довел его до кафе, которое держал человек, не признаваемый мальчиком за отца. И снова такая же сцена, тот же фонарь и такой же, в точности, перекресток. Только снегопад, может быть, самую малость слабее.
Тяжелые хлопья сыпались все медленнее, все гуще. А мальчуган отвечал с такими же недомолвками, прижимая к себе полы черной накидки. И лицо у него, заштрихованное белыми хлопьями, было такое же настороженное, непроницаемое. Он так же в нерешительности медлил перед ответом на любой вопрос - и его ответ точно так же ничего не прояснял собеседнику.
- Куда ведет эта улица? - Долгий, безмолвный взгляд, устремленный, предположительно, в самый конец улицы, и безразличный голос:
- На бульвар.
- А эта?
Мальчуган медленно переводит взгляд в другом направлении, куда кивком головы показывает солдат. Его лицо не выдает ни малейшего колебания, никакой нерешительности, когда он тем же безразличным тоном повторяет:
- На бульвар.
- Тот же?
Снова молчание, снег падает все медленней, хлопья - все тяжелее.
- Да, - говорит мальчуган. Затем, после короткого молчания: - Нет… - И наконец с внезапной горячностью: - Ну да, на бульвар!
- А далеко это? - снова спрашивает солдат.
Мальчуган все так же глядит на вереницу огней, все ближе и ближе теснящихся друг к другу, все менее и менее ярких и наконец вовсе уходящих во мглу ночи.
- Да, - говорит он, и голос его снова становится ровным, далеким, как бы отсутствующим.
Солдат выжидает еще с минуту, не последует ли за этим новое "нет". Но мальчуган уже пустился бегом вдоль фасадов, по снежной тропе, по которой несколькими минутами ранее, но в обратную сторону, шел солдат. Когда беглец пересекает освещенное фонарем пространство, на какие-то мгновения возникает развевающаяся темная накидка - возникает раз, другой, третий, - с каждым разом все менее отчетливо, пока вдали не начинает мерещиться уже что-то вроде летящего снежного вихря.
Между тем все тот же мальчуган опережает солдата, когда тот входит в кафе. Прежде чем переступить порог, малыш встряхивает свою черную накидку, снимает берет и дважды хлопает им о косяк застекленной двери, сбрасывая льдинки, застрявшие в складках материи. Должно быть, он уже не раз встречался солдату, пока тот кружил по шахматной доске совершенно одинаковых улиц. Ему так и не удалось обнаружить никакого бульвара, ни хотя бы какую-нибудь более широкую, обсаженную деревьями улицу, хоть чем-то непохожую на все предыдущие. Мальчуган перечислил в конце концов несколько названий, несколько названий улиц, которые сам знал, но перечислил явно без всякой пользы для солдата.
Сейчас он решительно хлопает беретом о деревянный косяк застекленной двери, перед которой остановились они оба. Помещение внутри ярко освещено. Белая сборчатая занавеска из прозрачной ткани загораживает нижнюю часть стекла. Но взрослому человеку - с высоты его роста - легко обозреть всю залу: трактирную стойку слева, столики - посредине, стену, увешанную разнокалиберными объявлениями, справа. Посетителей в этот поздний час уже мало: за одним из столиков двое рабочих, а перед тусклой металлической стойкой, над которой склонился хозяин, стоит кто-то, одетый более изысканно. Хозяин - тучный мужчина, и это особенно заметно, так как он слегка возвышается над своей стойкой. Оба - и хозяин, и клиент - обернулись к застекленной двери, о косяк которой только что хлопнул беретом мальчуган.
Но поверх занавески виднеется только лицо солдата. А мальчуган, одной рукой держась за ручку двери, другой - вторично хлопает беретом о ее створку, которая уже отходит от косяка. Хозяин отводит взор от мертвенно-бледной физиономии солдата, которая вырисовывается во мраке ночи, обрубленная у подбородка занавеской, и опускает глаза все ниже и ниже по мере того, как, давая наконец пройти малышу, ширится промежуток между створкой и дверным косяком.
Едва ступив в залу, мальчуган оборачивается и делает знак солдату следовать за ним. На этот раз всђ взгляды устремлены на вновь прибывшего: и хозяина за стойкой, и прилично одетого клиента перед нею, и обоих рабочих за столиком. Один из них, тот, что сидит спиной к двери, круто поворачивается на стуле, не выпуская из рук стакана, до половины наполненного красным вином, который стоит перед ним на испещренной квадратиками клеенке. Чья-то широкая ладонь держит другой стакан, рядом с этим. И хотя нельзя увидеть, можно предположить его содержимое. Красноватый кружок, оставленный слева какою-то жидкостью, обозначил место, где прежде стоял один из этих двух стаканов или, возможно, какой-то третий.
А затем солдат и сам очутился за столом, и перед ним такой же стакан, до половины наполненный таким же темным вином. На красно-белых квадратиках клеенки, похожей на шахматную доску, множество округлых следов, но почти все они имеют форму то полукружий, то более или менее замкнутой дуги, и все эти полукружия и дуги порой набегают одна на другую, хотя местами следы почти высохли, местами еще сверкают остатками жидкости, образовавшей прозрачную пленку поверх более темного, уже засохшего следа, а на других участках клетчатой клеенки, где стаканы часто передвигали с места на место, следы эти довольно смутны либо почти стерты скользнувшим по клеенке донышком, а может быть, и торопливым взмахом тряпки.

Солдат все еще ждет, застыв под фонарем, - руки в карманах шинели, тот же сверток под мышкой слева. Снова наступил день, такой же белесый и тусклый.
Но фонарь погас. Те же дома, те же пустынные улицы, те же цвета - белый и серый, та же стужа.
Снег больше не идет. Он лежит на земле почти таким же тонким слоем, может быть только лишь чуть уплотнившись, и так же тянутся вдоль тротуаров желтоватые тропки, проложенные торопливыми пешеходами. Вокруг этих узких полосок - белая, девственная пелена, лишь кое-где небольшие прогалины, как, например, вытоптанный грубыми солдатскими башмаками круг под фонарем.
На этот раз мальчуган идет навстречу. Вначале это смутный силуэт, расплывчатое черное пятно, которое довольно быстро приближается, придерживаясь обочины тротуара. Всякий раз, достигнув фонаря, пятно делает скачок в его сторону и затем снова продолжает двигаться вперед в том же направлении. Вскоре можно уже легко различить узкие черные штаны, облегающие быстрые ноги, откинутый назад и порхающий за спиной черный капюшон, надвинутый на глаза суконный берет. Достигнув фонаря, мальчуган всякий раз выбрасывает руку в шерстяной перчатке и хватается за чугунный столб, а тело его с рассчитанной скоростью проделывает тур вокруг металлической опоры, причем ноги почти не касаются земли, а сам мальчик сразу же оказывается в прежнем положении - на краю тротуара - и продолжает свой путь в сторону солдата.
Возможно, малыш не сразу его заметил, возможно, фигура солдата частично сливается с фонарным столбом, о который он опирается бедром и правой рукой. Но, желая получше разглядеть мальчугана, который приближается рывками, петляя вокруг столба, так что при каждом обороте взвихривается накидка, солдат слегка отступает от своей опоры, и малыш, на пути между двумя последними фонарями, внезапно останавливается, сдвинув ноги, рукой натягивая на коченеющие плечи соскользнувшую накидку и с любопытством глядя на солдата.
- Здравствуй, - говорит тот.
Мальчуган смотрит на него без удивления, но и без малейших признаков доброжелательности, словно находя естественной, но в то же время и досадной эту новую встречу.
- Ты где спал? - говорит он наконец.
Солдат, не потрудившись вынуть руку из кармана, неопределенно кивает:
- Там.
- В казарме?
- Да, пожалуй, в казарме.
Мальчуган дотошно изучает с головы до ног его одежду. Зеленоватая шинель помята не больше и не меньше чем прежде, обмотки навернуты так же небрежно, на башмаках почти так же налипла грязь. Только щетина на щеках, пожалуй, еще потемнела.
- А где она, твоя казарма?
- Там, - говорит солдат.
И он снова неопределенно кивает, то ли показывая назад, то ли куда-то через правое плечо.
- Ты не умеешь накручивать обмотки, - говорит мальчуган.
Солдат, поглядев вниз. нагибается к своей обувке.
- Знаешь, теперь это уже не важно.
Выпрямившись, он замечает, что мальчуган стоит много ближе, чем он предполагал: всего в трех-четырех метрах от него. Солдат не подозревал, что малыш остановился почти рядом, и не мог также припомнить, чтобы тот приблизился к нему позже. Не может ведь быть, однако, чтобы мальчуган переместился незаметно для него, пока он стоял нагнувшись: за такой короткий промежуток времени малыш едва ли успел бы продвинуться хоть на один шаг. К тому же он стоит в той же позе, что и в начале беседы: он замер, устремив глаза кверху, и невидимыми руками вплотную прижимает к телу наглухо закрытую черную накидку.
- Двенадцать тысяч триста сорок пять, - произносит мальчик, разбирая цифры номерного знака.
- Да, но это не мой полк, - говорит солдат.
- Как! Это у тебя написано.
- Да теперь, знаешь ли…
- Даже два раза написано.
Мальчуган выпрастывает из-под накидки руку и, протянув ее горизонтально, тычет указательным пальцем туда, где виднеются два красных ромба. На руке у него шерстяная вязаная перчатка, такая же, как его темно-синий свитер.
- Ладно, пусть так, - говорит солдат.
Мальчик снова засовывает руку под накидку, которую он тщательно запахивает, придерживая изнутри.
- А что у тебя в свертке?
- Я тебе уже сказал.
Мальчуган внезапно оборачивается к входной двери. Полагая, что он увидел нечто странное, солдат оборачивается тоже, но не замечает ничего, кроме все той же вертикальной темной щели шириной в ладонь, которая отделяет подвижную приоткрытую створку от неподвижной. Мальчуган продолжает напряженно глядеть все в ту же сторону, но солдат тщетно пытается хоть что-нибудь различить во мраке.
Наконец он спрашивает:
- Ты на что смотришь?
- А что у тебя в свертке? - повторяет малыш, не отвечая и не отводя глаз от приотворенной двери.
- Я уже сказал: вещи.
- Какие вещи?
- Мои.
Мальчуган переводит взгляд на собеседника.
- Для вещей у тебя есть ранец. У каждого солдата есть ранец.
Во время этого диалога мальчик держится с каждой минутой все увереннее. Его голос доносится уже не так глухо, как прежде, он звучит неколебимо, почти резко. Солдат, напротив, говорит все тише:

1 Следующая страница


Ален Роб-Грийе - В лабиринте

В лабиринте 2

- Война уже кончилась, слышишь, кончилась война…
Он снова ощущает огромную усталость. И что за бесцельный допрос - ему уже неохота отвечать. Он почти готов отдать сверток мальчугану. Он поглядывает на коробку в коричневой обертке, которую держит под мышкой; стаявший снег оставил на ней темные округлые разводы с крохотными фестонами, шнурок ослабел и соскальзывает к самому краю, на угол коробки.
Через голову застывшего в той же позе мальчугана солдат оглядывает пустынную из конца в конец улицу. Обернувшись назад, он лишний раз обнаруживает ту же плоскую перспективу.
- Не знаешь, который час? - все так же прислонясь к фонарному столбу, спрашивает он.
Мальчуган раз за разом мотает головой, слева направо и справа налево.
- Он прислуживает за столиками, твой отец?
- Он мне не отец, - говорит малыш.
И не давая солдату времени повторить вопрос, он круто поворачивается на каблуках и деревянным шагом направляется к приоткрытой двери. Он подымается на ступеньку, слегка толкает дверь, проскальзывает в нее и без стука закрывает за собой, но при этом явственно слышно, как щелкает язычок замка.
Перед глазами солдата только заснеженный тротуар с пожелтевшей дорожкой справа и девственно-белой пеленой слева, а на ней единственный и ровный след двух маленьких башмаков, печатающих широкий шаг вдоль канавы; затем, метра за четыре до последнего столба, следы башмаков сливаются в один, более приметный, и сворачивают под прямым углом вправо, где шаги мельчают и выводят на пожелтевшую дорожку, а оттуда на более узкую тропку, которая ведет к двери.
Солдат подымает глаза и видит серый фасад, без балконов, с вереницами одинаковых окон, подчеркнутых внизу каждой рамы белой чертой, и ждет, надеясь, что где-нибудь за оконным стеклом появится мальчик. Но он отлично знает - раз уже малыш в черной накидке проводил его до самого дома, значит, он здесь не живет. Впрочем, судя по окнам, дом вообще необитаем.
Тяжелые красные занавеси ниспадают с потолка во всю ширину стены. Напротив расположился комод, а над ним картина. Мальчуган, тот, что в раме, - сидит, поджав ноги, все на том же месте, прямо на полу; кажется, он собирается вовсе соскользнуть под скамейку. Он все так же пристально глядит куда-то перед собой, о чем свидетельствуют только его широко раскрытые глаза.
Это свидетельство, правда, не слишком надежное: если художник полагал, что сцена смотрит в ничто, если ему ничего не пришло на ум относительно четвертой стены этой прямоугольной залы, три стороны которой изображены на гравюре, следовательно, глаза мальчугана устремлены в пустоту. Однако художник поступил нелогично, если, желая подчеркнуть отсутствие выражения в лице малыша, избрал для этого четвертую стену, единственную, где, вероятно, расположен выход. Три стены, изображенные на гравюре, не обнаруживают никаких видимых признаков двери. Если даже таковая находится в глубине слева, позади вешалок, это, конечно же, не главный вход в кафе, что было бы слишком -необычно для такого помещения. Застекленная, как это принято, входная дверь с выведенной на стекле белой эмалевой краской надписью "Кафе" и фамилией владельца: две изогнутые строчки, обращенные одна к другой своими вогнутыми сторонами, - сборчатая занавеска из легкой, просвечивающей ткани (наличие этой занавески заставляет того, кто хочет заглянуть в зал, подойти вплотную к двери), - эта входная дверь может находиться только с той стороны, где на гравюре отсутствует стена, причем остальная часть этой невидимой стены должна быть занята большим окном, до половины укрытым длинной шторой и посредине украшенным барельефом в виде трех шаров, - красного вверху и двух белых под ним, - в том случае, по крайней мере, если выход, расположенный за вешалками, ведет в бильярдную.
Мальчуган, сидящий с коробкой в руках, глядит, очевидно, в сторону входной двери. Но взгляд его находится почти на уровне пола, и он, конечно, не может поверх занавески увидеть улицу. Он не поднимает глаз, и это не позволяет ему разглядеть чье-то мертвенно-бледное лицо, прильнувшее к стеклу и по шею обрубленное занавеской. Взгляд малыша устремлен почти горизонтально. Отворится ли дверь, чтобы впустить нового пришельца, солдата, который поразит мальчугана своим необычным видом? Такое решение представляется сомнительным, потому что более принято помещать входную дверь с той стороны, где находится трактирная стойка, а значит, в данном случае, с левого края, возле трактирщика, там, где перед прилично одетыми обывателями осталось свободное пространство. Мальчуган находится, наоборот, с правой стороны, а тут - нагромождение скамеек и столов вовсе не оставляет места для прохода в залу.
Впрочем, солдат давно уже вошел в помещение: он сидит за столом, в глубине залы, за спиной у малыша, который теперь, видимо, уже не проявляет интереса к его одежде. Солдат также глядит на авансцену, но взгляд его устремлен чуть повыше, чем взгляд мальчугана, так как сидит он намного дальше от застекленной двери, ему достаточно лишь слегка приподнять глаза, чтобы через стекло над занавеской увидеть снег, падающий густыми хлопьями и вновь заметающий отпечатки редких шагов и перекрещивающиеся желтоватые тропки вдоль высоких фасадов.
Как раз на углу, у последнего в квартале дома, прислонившись к его ребру, на полосе белого снега, изогнутой в виде латинской буквы "L" и зажатой между фасадом и желтоватой дорожкой, виднеется чей-то силуэт, вертикально перерезанный каменным ребром, стены, позади которого исчезли ноги, бедра, плечи и пола черной накидки, - это, не отрывая взора от чугунного фонаря, караулит мальчуган. Выбрался ли он из дому через другую дверь, выходящую на поперечную улицу? Или выскользнул через окно нижнего этажа? Во всяком случае, солдат притворяется, что не заметил его возвращения на сцену. Прислонившись к фонарю, он старательно вглядывается в пустынную мостовую, в ее самый дальний конец.
"Ты чего ждешь?" Потом, спустя несколько секунд, тем же тоном, словно эхо: "Ты чего тут ждешь?" Это, конечно же, голос мальчугана - раздумчивый, спокойный, неприветливый, пожалуй, слишком низкий для десяти-, двенадцатилетнего мальчика. Впечатление, что он звучит очень близко - едва ли на расстоянии двух-трех метров, тогда как до угла дома по меньшей мере метров восемь. Солдату хочется обернуться и проверить - убедиться, что мальчуган не приблизился снова. Или, не глядя, ответить, что взбредет на ум: "Трамвай", либо "Суп" - пусть поймет, в конце концов, что надоел. Солдат по-прежнему пристально вглядывается в пустоту.
Когда он переводит наконец взгляд в сторону мальчугана, оказывается, что тот исчез. Солдат с минуту выжидает, полагая, что малыш попросту скрылся за углом здания и вскоре выглянет из своего укрытия. Но ничего подобного!
Солдат опускает глаза на девственный снег, где свежие следы сворачивают направо, за угол. Вдоль обочины тротуара идут редкие, исказившиеся при ходьбе отпечатки - движением башмака снег кучкой сбивался назад, и только оттиски нескольких шагов, ведущие к дорожке, точно запечатлели рисунок рифленой, елочкой, подошвы: множество полос во всю ширину стопы, а под каблуком, посредине выпуклого круга, вдавленный оттиск креста, - значит, на самом башмаке изображен выпуклый крест посредине вдавленного круга (есть еще второй кружок - посредине креста, много мельче первого и гораздо меньше в диаметре, - на нем выпуклыми цифрами обозначен размер: тридцать второй, возможно, тридцать третий или тридцать четвертый).
Солдат, слегка нагнувшийся было, чтобы разглядеть детали отпечатка, возвращается на дорожку. По пути он пробует толкнуть двери дома, но они не поддаются: они на самом деле заперты. Это деревянные двери с резными филенками, с подвижной створкой посередине и двумя неподвижными, очень узкими - по бокам. Солдат проходит дальше и сворачивает за угол дома, в поперечную улицу, такую же пустынную, как и предыдущая.
Новая улица, как и предыдущая, снова приводит его к перекрестку, где в десяти метрах от угла, занимая небольшой сегмент тротуара, стоит последний фонарь, а кругом тянутся такие же, как прежде, фасады. Вокруг основания опоры - в виде опрокинутого конуса - вьется такой же точно литой металлический плющ, с таким же изгибом плетей, с такими же листьями, с такими же ответвлениями, с такими же причудами растительности и такими же пороками металла, как у прежних фонарей. Выпуклости рисунка подчеркивает такая же каемка снега. Возможно, это тот самый перекресток, где должна была произойти встреча.
Солдат поднимает глаза в поисках эмалированной таблички с названием улицы. По одну сторону углового фасада, на каменной стене, нет никакого обозначения. По другую - почти на трехметровой высоте прибита обычного образца голубая эмалевая табличка, расколовшаяся так, словно мальчишки выбрали ее мишенью и яростно закидали увесистыми булыжниками; на ней можно было прочитать лишь слово "Улица…" и далее две буквы: "…на…", после чего надпись обрывалась концентрическими зазубринами следующей дыры. Впрочем, название, значившееся на табличке, первоначально было, по всей вероятности, очень кратким. Повреждения, видимо, давнишние, потому что обнажившийся металл уже сильно проржавел.
Все так же ступая по узкой желтоватой тропке, солдат только собирается перейти мостовую и посмотреть, нет ли на другой стороне лучше сохранившихся табличек, когда совсем близко слышит голос, произносящий три-четыре слога, смысл которых он не успевает уловить. Он резко оборачивается; но вокруг ни души. Наверно, в такой тишине у снега особая звукопроводимость.
Голос низкий и все же непохожий на мужской… Порой встречаются молодые женщины с очень низким голосом; но в этом случае впечатление было слишком мимолетно: память сохранила лишь бесплотный, бледный отзвук тембра, такой тембр может быть у кого угодно - сомнительно даже, человеческий ли это голос вообще. Однако тут солдат замечает, что дверь в угловое здание не закрыта. Он машинально делает несколько шагов в ее сторону. Внутри так темно, что в образовавшуюся щель ничего нельзя разглядеть. Справа, слева, вверху - повсюду запертые окна с черными, грязными, незанавешенными стеклами, с темными, неосвещенными комнатами без всяких признаков жизни, словно люди покинули дом.
Деревянная дверь с резными филенками выкрашена в темно-коричневый цвет. По бокам приоткрытой створки - две немного более узкие, неподвижные. Солдат толкает дверь. Широко ее распахнув, он подымается на заснеженную приступку, носящую отпечатки множества ног, и шагает через порог.
Он оказывается в темном коридоре, куда выходит множество дверей. В другом конце коридора угадывается лестница, которая тянется вверх и вскоре тонет во тьме. В глубине этого тесного и длинного прохода, у самой лестницы, по обе стороны, расположился - перпендикулярно к этому коридору - другой, где мрак еще гуще. Кругом все пусто, предметы домашнего обихода, которые обычно служат приметами жилого дома, отсутствуют: ни циновок перед дверьми, ни коляски под лестницей, ни ведра и метлы в углу. Только голые стены и полы - стены выкрашены в унылый темный цвет; сразу же налево от входа белеет небольшой листок - объявление противопожарной обороны - с указанием срочных мер, какие надлежит принимать в случае пожара. Обыкновенный деревянный пол, так же как и нижние, еле различимые во мраке, ступеньки лестницы, почернел от грязи и неряшливой мойки. Пять, шесть ступеней вверх - и лестница, должно быть, сворачивает вправо. В глубине коридора солдат начинает различать поперечную стену. У стены стоит женщина в широкой юбке, длинном, перепоясанном в талии переднике и, стараясь, по возможности, забиться в угол, бессильно опустив руки, глядит на открытую входную дверь - на возникший в ней против света силуэт.
Человек не успевает еще сказать ни слова, как одна из боковых дверей, слева по коридору, открывается и другая женщина в переднике, более полная, чем первая, возможно и более пожилая, делает шаг вперед. Взглянув на вошедшего, женщина останавливается как вкопанная, потом, постепенно отступая к своей двери и неимоверно широко разинув рот, она испускает продолжительный вопль, который, становясь все пронзительней, обрывается громким стуком захлопнувшейся двери. В ту же минуту раздаются поспешные шаги по деревянным ступеням; это убегает вверх по лестнице другая женщина, исчезающая в мгновение ока, между тем как стремительное цоканье ее босоножек еще раздается все выше и выше, но постепенно - с этажа на этаж - все глуше, по мере того как молодая женщина поднимается, возможно придерживая одной рукой свою широко развевающуюся юбку, видимо даже ни разу не остановившись на площадке, чтобы перевести дух, и позволяя угадывать этапы своего пути лишь по различному звучанию шагов в начале и в конце каждого пролета: один этаж, два, три, четыре этажа, а возможно, и больше.
Снова тишина. На этот раз справа по коридору приоткрывается другая дверь. Или она уже была открыта раньше? Вероятнее всего, внезапный гам привлек новое лицо, к тому же весьма похожее на два предыдущих, по крайней мере на первое: это молодая с виду женщина в длинном темно-сером переднике, перепоясанном в талии и со сборками по бокам. Встретившись взглядом с пришельцем, она спрашивает:
- Что это?
У нее низкий, густой, но как бы нарочито тусклый голос, словно она хочет, по возможности, остаться безликой.
Не лишено вероятия - это тот самый голос, что минуту назад он услышал на улице.
- Они испугались, - говорит солдат.
- Да, это от неожиданности, - говорит женщина.- И потом свет сзади… Не различишь… Они приняли вас за…
Женщина обрывает фразу. Она по-прежнему стоит, разглядывая солдата. Она и не думает распахнуть пошире дверь, несомненно чувствуя себя так в большей безопасности, и держится одной рукой за створку, другой - за косяк двери, готовая в любую минуту ее захлопнуть.
Она спрашивает:
- Вам чего?
- Я ищу улицу… - говорит солдат. - Должен был пойти…
- Какую улицу?
- Вот название-то я как раз и позабыл. Что-то вроде Галабье или Матадье. Но я не уверен. Может быть, вовсе - Монторе?
Женщина задумывается.
- Город, знаете ли, большой, - говорит она наконец.
- Но это где-то здесь, так мне объяснили.
Молодая женщина оборачивается и, повысив голос, спрашивает кого-то в глубине помещения: "Ты улицу Монторе знаешь? Тут неподалеку. Или что-нибудь похожее?" Она выжидает; через приоткрытую дверь можно разглядеть правильные черты ее лица. Позади нее темнота, должно быть, в передней нет окна. Толстая женщина тоже выступила из полного мрака. Спустя минуту какой-то далекий голос произносит в ответ несколько неразборчивых слов, и молодая женщина снова поворачивается к солдату:
- Погодите минутку, я взгляну.
Она хочет захлопнуть дверь, но тут же спохватывается.
- Закройте же входную, - говорит она, - холод идет по всему дому.
Солдат возвращается к дверям и с легким щелканьем захлопывает створку: язычок замка становится на свое место. Человек снова во мраке. Вероятно, двери квартиры, откуда появилась женщина, тоже закрыты. Найти их в темноте он не может: ни малейшего просвета. Полная тьма. И ни звука: ни шагов, ни приглушенного шепота, ни грохота посуды. Дом кажется необитаемым. Солдат закрывает глаза, и снова медленно оседают белые хлопья, и вереницы фонарей вехами отмечают его путь из конца в конец заснеженного тротуара, и мальчуган убегает со всех ног, то на какие-то мгновения возникая, то исчезая снова - с каждым разом становясь все меньше ростом, - но через равные промежутки времени свет очередного фонаря выхватывает его из мрака, причем дальность расстояния как бы сокращает промежутки между столбами, и кажется, что он все замедляет бег, по мере того как уменьшается в росте.

От комода до стола шесть шагов: три - до камина и затем еще три. От стола до угла в ногах кровати пять шагов; четыре - от кровати до комода. Путь от комода к столу не совсем прямой: его кривая проходит мимо камина. Над камином висит зеркало, большое прямоугольное зеркало, прикрепленное к стене. Как раз напротив - спинка кровати.
В коридоре внезапно возникает свет. Но это не уличный свет, и место, где стоит солдат, по-прежнему не освещено, оно погружено в полумрак. Этот бледно-желтый искусственный свет, идущий издалека, исходит откуда-то справа, из поперечного коридора. В глубине справа как бы вырезан светящийся прямоугольник, и отсюда, расширяясь, начинается освещенная зона, обозначившаяся на полу двумя косыми линиями: одна пересекает почерневший пол коридора, другая ложится по диагонали на три нижних ступени лестницы; по ту и другую сторону от них по-прежнему мрак, но он чуть слабее мрака вокруг.
Все так же, в невидимом далеко, откуда исходит свет, тихонько захлопывается дверь и ключ поворачивается в замке. Свет гаснет, и снова мрак, но вдоль поперечного коридора слышатся шаги, в которых угадывается давнишняя привычка к этим местам. Это гибкие, легкие, однако отчетливые и решительные шаги. Они уже достигают лестницы, у которой стоит солдат, а тот, желая избежать столкновения в темноте коридора, вытягивает перед собой руки и вслепую шарит вокруг в поисках стены, куда бы он мог отодвинуться. Но шаги, вместо того чтобы свернуть в коридор, в начале которого он находится, направляются в другую сторону, следуют все так же напрямик и уходят влево, в поперечный коридор. Выдвигается щеколда, резкий уличный свет постепенно заливает левую сторону коридора. Там воцаряются тусклые серые сумерки. По-видимому, тут имеется вторая дверь, выходящая на другую улицу. Через нее-то, должно быть, и ускользнул мальчуган. Свет вскоре исчезает, так же постепенно, как возник, двери захлопываются, и в ту же минуту наступает полная тьма.
Мрак. Щелк. Желтый свет. Щелк. Мрак. Щелк. Серая мгла. Щелк. Мрак. Шаги все стучат по полам коридора. И шаги все стучат по асфальту оцепеневшей от стужи улицы. И снова сыплется снег. И мелькающий там, вдалеке, от фонаря к фонарю все уменьшающийся силуэт мальчугана.
Если бы тот, кто только что вышел, уходил не в ту же дверь, что и мальчик, но через дверь в этой части здания, он, распахнув створку, осветил бы конец коридора и увидел прижавшегося к стене солдата, внезапно, в ярком свете дня возникающего в нескольких сантиметрах от него. Тогда, как и прежде в потемках, испуганные возгласы вторично переполошили бы весь дом, испуганные тени метнулись к лестничной клетке, вытянутые шеи, обезумевшие лица высунулись бы в приотворенные двери и замелькали встревоженные взоры, искаженные воплем рты…
"Нет у нас ни улицы Монтале и ничего похожего", - сообщает тот же низкий голос и добавляет: "Да вы тут в темноте! Надо было зажечь электричество…" При этих словах в коридоре сразу же вспыхивает свет электрической лампочки, свисающей с потолка и осветившей молодую женщину в сером переднике, чья рука высунулась из дверного проема; кисть, еще касающаяся белого фарфорового выключателя, опускается, а светлые глаза изучают мужчину, от впалых щек, заросших длинной, в полсантиметра щетиной, до коробки в коричневой бумажной упаковке и неряшливо навернутых обмоток. Потом женщина снова переводит взгляд на изможденное лицо солдата.
- Вы устали, - говорит она.
Это не вопрос. Голос снова стал низким, невыразительным, быть может недоверчивым. Солдат делает свободной рукой неопределенный жест; уголок его рта подергивается, изображая нечто вроде усмешки.
- Вы не ранены?
Он отрицательно машет свободной рукой.
- Нет-нет, я не ранен, - говорит он.
И рука снова медленно опускается. Какое-то время они молча глядят друг на друга.
- Что же вам теперь делать, раз вы забыли, как называется эта улица? - спрашивает наконец женщина.
- Не знаю, - говорит солдат.
- Это что-нибудь важное?
- Да… Нет… Возможно.
Снова наступает молчание, и молодая женщина спрашивает вторично:
- А в чем дело?
- Не знаю, - отвечает солдат.
Он устал, ему хочется присесть, не важно - где, прислониться к стене. Он машинально повторяет:
- Не знаю.
- Вы не знаете, зачем туда шли?
- Я должен был там узнать.
- А!..
- Должен был встретиться… Теперь уже поздно… Разговаривая, женщина настежь распахнула дверь и продвинулась вперед, оставаясь в дверном проеме. На ней черное платье с длинной и широкой юбкой, на три четверти закрытое серым сборчатым передником, завязанным вокруг бедер. Низ передника, как и юбка, очень пышный, а вверху лиф платья прикрыт простым холщовым квадратом. Черты лица правильные, очень резкие. Волосы - черные. Но глаза светлые, не то голубовато-зеленые, не то серовато-голубые. Они не пытаются спрятаться - наоборот, подолгу задерживаются на лице собеседника, не позволяя, однако, тому что-либо в них прочитать.
- Вы ничего не ели, - говорит женщина. И мимолетный оттенок то ли жалости, то ли опаски, то ли удивления проскальзывает на этот раз в ее словах.
Но едва она успевает их произнести, как умолкает, уже невозможно уловить оттенок только что прозвучавшей интонации: было ли то опасение, досада, сомнение, сочувствие, любопытство. Остается только констатация факта: "Вы не ели", - слова, произнесенные без всякого выражения. Мужчина повторяет уклончивый жест.
- Зайдите же на минуточку, - говорит она, возможно, нехотя, а может быть, и нет.
Щелк. Мрак. Щелк. Желтый свет заливает теперь небольшую переднюю с круглой вешалкой, нагруженной шляпами и одеждой. Щелк. Мрак.
Дверь отворяется в квадратную комнату, где стоят диван-кровать, прямоугольный стол и комод с мраморной доской. На столе клеенка в красно-белую клетку. Камин с поднятой заслонкой, в котором нет подставки для дров и видна только остывшая зола в очаге, занимает середину стены. Направо от камина - другая дверь, она приоткрыта то ли в очень темную комнату, то ли в какой-то чулан.
- Садитесь сюда, - говорит молодая женщина, указывая на соломенный стул у стены.
Взявшись сверху за спинку стула, солдат слегка отодвигает его и садится. Правую руку и локоть он кладет на клеенку. Левая - остается в кармане шинели, по-прежнему придерживая прижатую к боку коробку в коричневой бумажной обертке.
В приоткрытую дверь, в одном или двух шагах от порога, полузатушеванная мраком, виднеется неподвижная фигурка ребенка, чей взгляд обращен на человека в военной форме, которого его мать (мать ли она ему?) только что привела в комнату и который сидит за столом сгорбившись, немного бочком, опустив голову и полуоблокотясь на красную клеенку.
Женщина возвращается через дверь, ведущую из передней. В одной руке, прижатой к бедру, у нее краюха хлеба и стакан; в другой, опущенной руке она держит за горлышко бутылку. Она ставит все это на стол перед солдатом.
Все так же молча, она наполняет стакан до краев. Потом снова выходит из комнаты. На столе обыкновенная литровая бутыль из бесцветного стекла, до половины наполненная темно-красным вином; стакан под рукой у мужчины - грубая цилиндрическая, до половины в желобках фабричная посудина. Слева лежит хлеб; это горбушка простого черного хлеба, края которого образуют полукружие, закругленное по краям; мякоть плотная, с очень мелкими, ровными глазками. Рука у мужчины загрубелая от тяжелой работы и красная от мороза; скрюченные пальцы загнуты внутрь ладони, снаружи, по суставам - мелкие трещинки; пальцы к тому же выпачканы чем-то черным, вроде ружейного масла, которое пристало к потрескавшейся коже, а небрежное умывание не помогло от него избавиться. Поэтому узловатая шишка у основания указательного пальца испещрена короткими темными черточками, по большей части параллельными или разбегающимися в разные стороны; другие бороздки либо окружают эти параллельные, либо пересекают их.
Над камином висит большое прямоугольное зеркало; в нем отражается стена, возле которой стоит громоздкий комод. Как раз посередине стены приходится фотография военного в полевой форме, снятого во весь рост, быть может мужа светлоглазой молодой женщины с таким густым голосом и, должно быть, отца мальчугана. Шинель с подобранными полами, обмотки, грубые походные башмаки; обмундирование походное - каска с ремешком у подбородка и полная выкладка: сума для провианта, ранец, фляга, портупея, патронташ. Мужчина держится обеими руками повыше пояса, за ремни, перекрещивающиеся на груди; у него тщательно подстриженные усы; впрочем, портрет слишком четкий и как бы отлакированный, что следует отнести, вероятно, за счет стараний фотографа, который его увеличивал; даже лицо с надлежащей случаю улыбкой так подчищено, подправлено, подсахарено, что в нем не осталось ничего характерного, и оно ничем не отличается от множества солдатских или моряцких лиц на фотографиях, снятых перед отправкой в армию и выставленных в витрине у фотографа. Однако первоначальный снимок был, видимо, сделан любителем - несомненно этой молодой женщиной или каким-нибудь однополчанином, потому что сценой служит не имитация буржуазной гостиной и не псевдотерраса с вечнозелеными растениями на фоне написанного на холсте парка, но сама улица перед входом в дом у газового фонаря с коническим основанием, вокруг которого вьется гирлянда стилизованного плюща.
Обмундирование у солдата новехонькое. Фотография снята, должно быть, в начале войны, в период всеобщей мобилизации или призыва первых резервистов, а может быть, и раньше: во время отбывания воинской повинности или краткого периода военной подготовки. Однако громоздкое походное снаряжение солдата, видимо, указывает скорее, что дело происходит в начале войны, потому что в обычное время отпускник-пехотинец не явится домой в столь неудобном облачении. Наиболее вероятное объяснение - чрезвычайные обстоятельства: отпуск, предоставленный мобилизованному на несколько часов для прощания с семьей перед отправкой на фронт. Никакого однополчанина с ним не было, потому что в таком случае на фотографии рядом с солдатом была бы и молодая женщина; фотографировала, должно быть, она, своим собственным аппаратом; она, конечно же, посвятила этому событию целую катушку пленки и наиболее удачный снимок дала увеличить.
Солдат вышел на улицу, залитую солнцем, потому что в помещении было недостаточно света; он попросту выглянул за дверь и нашел вполне естественным примоститься у фонаря. Чтобы свет падал спереди, он повернулся лицом к улице, а позади него, справа (т. е. по левую руку от него) виднеется каменное ребро здания; с другого бока возвышается газовый фонарь, подол солдатской шинели касается его. Солдат бросает взгляд на свои ноги и впервые замечает литую ветвь металлического плюща. Разлапистый лист из пяти остроконечных лопастей с пятью выпуклыми прожилками сидит на продолговатом черенке, всякий раз, выпуская лист, плеть изгибается, но изменчивые кривые, которые она при этом описывает, едва заметны по одну ее сторону и очень явственно видны по другую, что придает всему рельефу извилистость, но не позволяет плети устремиться вверх, а заставляет обвиваться вокруг конуса; затем плющ разветвляется: верхняя, более короткая ветвь, всего с тремя листочками (из них один на конце, совсем малюсенький), изгибается мягкой синусоидой, другая ветвь огибает конус с обратной стороны и спускается к тротуару. Катушка с пленкой кончается, и солдат возвращается в дом.
В коридоре как всегда темно. Дверь квартиры осталась приоткрытой; солдат толкает ее, проходит через неосвещенную переднюю и садится за стол, а жена наливает ему вина. Он пьет молча, небольшими глотками, и всякий раз, отпив, ставит стакан на клетчатую клеенку. Так он повторяет раз за разом, после чего вся клеенка перед ним оказывается в круглых пятнах, но эти пятна образуют не всегда замкнутые дуги, порой набегающие одна на другую, - местами они почти высохли, местами еще блистают свежепролитой жидкостью. Отпивая маленькими глотками вино, солдат не отрывает глаз от этой путаной сетки, рисунок которой с каждой минутой усложняется. О чем говорить, он не знает. Ему бы надо идти. Но стоит ему опорожнить стакан, как женщина уже наливает следующий, и он снова пьет, мелкими глотками, заедая остатками хлеба. Ребячья фигурка, замеченная им через приоткрытую дверь соседней комнаты, растворилась во мраке.
Когда солдат отваживается поднять глаза на молодую женщину, оказывается, что она сидит напротив: не за столом, а на стуле, который стоит (переставила она его, что ли?) перед комодом, под черным квадратом портрета на стене. Она тем временем созерцает помятое обмундирование гостя; ее серые глаза останавливаются на вороте шинели, на двух красных лоскутах сукна, где обозначен номер воинской части.
- Это какой полк? - говорит она наконец, кивнув на два ярко-красных ромба.
- Не знаю, - говорит солдат.
На этот раз лицо женщины выражает удивление.
- Вы забыли и номер вашего полка?
- Нет, не в том дело… Но шинель-то не моя.
Женщина озадачена и не говорит ни слова. Но, видимо, ей приходит на ум какой-то вопрос, и она либо не знает, как его сформулировать, либо не решается прямо его задать. Помолчав с минуту или более, она спрашивает:
- А чья же?
- Не знаю, - отвечает солдат.
Впрочем, если бы он знал, он смог бы, вероятно, сказать и какого полка номер значился на ярко-красных ромбах. Он снова вглядывается - поверх черноволосой женской головы - в увеличенный портрет, висящий на стене. Изображение овальное, затушеванное по краям; бумага вокруг - до самой четырехугольной рамки из очень темного дерева - светло-кремовая. С такого расстояния номер воинской части на вороте шинели неразличим. Обмундирование, во всяком случае, пехотное. В ожидании отправления в армию солдат, должно быть, оставался на казарменном положении в самом городе или неподалеку, в его окрестностях; иначе он не смог бы перед отправлением прийти попрощаться с женой. Но где в этом городе находятся казармы? И много ли их? Какие части располагаются там в обычное время?
Солдат подумал, что надо бы расспросить: вот и была бы подходящая, вполне безобидная тема для разговора. Но стоит ему раскрыть рот, и он замечает, как поведение его собеседницы разом меняется. Она глядит на него, слегка прищурясь, и с напряженным вниманием следит за его словами, пытаясь уловить, какой тайный смысл он в них вкладывает. Запнувшись, он сразу же обрывает фразу и поспешно поворачивает беседу в другую сторону - вопрос же сформулирован им в такой зыбкой форме, что женщина может и воздержаться от ответа. Она, впрочем, такое решение и принимает. Но лицо ее словно свело судорогой. Подобные вопросы явно мог бы задать какой-нибудь незадачливый шпион: подозрительность в подобных обстоятельствах естественна… Хотя, собственно, сейчас скрывать от врага расположение военных объектов уже поздновато.
Солдат покончил и с вином и с хлебом. У него нет больше никаких причин задерживаться в этом жилище, как бы ни хотелось ему еще с минутку насладиться этим относительным теплом, этим не слишком удобным стулом, обществом этой недоверчивой женщины. Надо придумать, как бы уйти, держась вполне непринужденно, и таким образом сгладить впечатление от недавней оплошности. Самым опрометчивым, в любом случае, была бы попытка оправдаться; и какое правдоподобное объяснение найти тому, что он не знает… Солдат пытается припомнить, какие в точности он употребил выражения. Слово "казарма" - было, но он не может восстановить в памяти нелепую фразу, которую он тогда произнес; он даже не уверен, что упомянул о расположении зданий, и еще меньше - дал ли понять без обиняков, что расположение их ему неизвестно.
Возможно, сам того не подозревая, он во время своих скитаний и проходил мимо какой-нибудь казармы. Однако он не увидел ни одного здания в традиционном стиле: низкое строение (всего в два этажа), с совершенно одинаковыми, обрамленными красным кирпичом окнами, под довольно плоской шиферной крышей и высокими, прямоугольными, тоже кирпичными трубами, растянувшееся примерно на сотню метров. Здание возвышается в глубине обширного двора, голого, посыпанного гравием, отгороженного от бульвара с его густолиственной сенью высоченной металлической решеткой, укрепленной контрфорсами и ощерившейся колючими остриями, направленными как внутрь, так и наружу. Там и тут в будке укрываются часовые с винтовкой; будки эти деревянные, под цинковой крышей, и снаружи они по обе стороны пестрят широкими черно-красными полосами.
Ничего похожего солдату на его пути не попадалось. Он не проходил мимо решетчатой изгороди, не видел обширного двора, посыпанного гравием; не встретились ему ни пышная листва, ни будка, ни, само собой, часовые с винтовкой. Он не заметил и намека на обсаженный деревьями бульвар. Он проходил все теми же прямыми улицами, меж двух шеренг высоких и плоских фасадов; но ведь казарма может принять и такое обличье. Будки, естественно, могли быть сняты, как и все, что выделяет подобное здание из ряда других, его окружающих; сохранились лишь железные решетки, загородившие окна нижнего этажа почти доверху. Это вертикальные прутья с квадратным сечением, расположенные на расстоянии ладони один от другого и, поближе к краям, связанные поперечными брусьями. Верхний, свободный их конец, сантиметрах в двенадцати от свода амбразуры, завершается острием; нижние концы прутьев вмонтированы в каменную опору окна, но эта подробность не заметна из-за скопления снега, покрывшего всю горизонтальную поверхность ниши неровным слоем, особенно толстым в правом углу.
Но с таким же успехом здесь может помещаться и казарма пожарников, или монастырь, или школа, торговая контора или же попросту жилой дом, где окна нижнего этажа загорожены решетками. Дойдя до следующего перекрестка, солдат сворачивает под прямым углом в примыкающую улицу.
А снег все падает по-прежнему медленно, мерно, вертикально, и белый покров на выступах подоконников, на ступеньках подъездов, на выпуклостях черных фонарей, на мостовой, где больше нет машин, на опустевших тротуарах, где исчезают протоптанные за день дорожки, неприметно утолщается. И снова приходит ночь.
Однообразные хлопья, постоянной величины, равно удаленные друг от друга, сыплются с одинаковой скоростью, сохраняя меж собой тот же промежуток, то же расположение частиц, словно они составляют единую неподвижную систему, непрестанно, вертикально, медленно и мерно перемещающуюся сверху вниз.
На гладкой, как бы нетронутой снежной пелене оттиснуты, глубиной по крайней мере в сантиметр, следы запоздалого прохожего, который, пригнув голову" шагает вдоль домов, с одного в другой конец прямой как стрела улицы. И снег сразу же заметает у него за спиной отпечатки подбитых гвоздями подошв, мало-помалу восстанавливая первозданную белизну истоптанного снежного покрова, возвращая ему зернистость, бархатистую гладкость, хрупкость, затушевывая остроту гребней на закраинах, придавая их очертаниям все большую обтекаемость и, наконец, заполняя доверху глубокие оттиски шагов, так что разница их уровня с уровнем прилегающей поверхности становится неуловимой, целостность покрова восстанавливается и он опять делается гладким, девственным, невредимым.
Так что солдату и невдомек, проходил ли кто-нибудь незадолго до него вдоль этой вереницы домов с неосвещенными окнами. Он доходит до следующего перекрестка, но и тут, на тротуаре поперечной улицы, не обнаруживает никаких следов, однако и это тоже ничего не значит.
Впрочем, следы мальчугана исчезают медленнее. При ходьбе он оставляет за собой горбатые отпечатки: подошва, резко отталкиваясь, громоздит позади небольшую кучку примятого снега - она приходится как раз посередине ступни (в самом узком ее месте), и более или менее приметный ее гребень стирается позже, чем весь остальной след, а вмятины, оттиснутые то тут, то там носком или каблуком, еще глубже оттого, что мальчуган шагает не по старым дорожкам, которые проложены были днем, но преимущественно по обочине тротуара, где снег всего толще - хотя на глаз эта разница и неприметна, - а потому нога проваливается еще глубже. И поскольку мальчик к тому же движется очень быстро, длина следов от точки его первоначального местонахождения до последней горбинки, еще различимой под свежим слоем снега, длина эта в сумме значительно превосходит длину следов, оставляемых позади себя солдатом, в особенности если принять во внимание горбинки, украсившие отпечатки ног мальчугана вокруг каждого фонаря.
Эти горбинки, правда, выражены не слишком резко, потому что мальчик, во время пируэта, который он совершает, ухватившись рукой за фонарный столб, ногой едва касается земли. Что же до рисунка его каучуковых подошв, он различим весьма смутно: еще до того, как падающий снег затушует его очертания, уже нельзя разглядеть ни елочек рифления, ни креста в центре круга. Однако и вмятины, оставляемые мальчуганом, и причудливый способ его передвижения не позволяют отличить его следы от любых других, оставляемых ребенком его возраста, если он носит, впрочем, башмаки с такими же подошвами (возможно, такие же башмаки, купленные в том же магазине) и выделывает вокруг фонарных столбов такие же пируэты.
Нет на снегу ни таких, ни иных и попросту никаких отпечатков, никакого следа человеческой ноги, а снег все сыплется на пустынную улицу, медленно, мерно, вертикально. Мрак густеет, чернеет, и белые хлопья видны только тогда, когда пролетают в свете газового рожка. А улица вся усеяна - с равными промежутками (но кажется, что промежутки эти становятся короче и короче, по мере удаления вправо и влево), - усеяна светлыми пятнами, и во мраке выделяются пунктиром бесчисленные крохотные белые крапинки, как бы вовлеченные снегопадом во всеобщий круговорот. Окно расположено на самом верхнем этаже, и все эта кружки света, утонувшие в глубине длинной траншеи, образованной двумя параллельными плоскостями фасадов, неминуемо кажутся далекими и бледными, такими далекими, едва мерцающими, что, конечно, различить в их мерцании отдельные хлопья немыслимо; с такой высоты видится лишь тут и там смутное белесое свечение, достаточно призрачное в слабом отблеске фонаря и еще более неверное из-за рассеянного света, излучаемого вокруг мертвыми поверхностями земли, неба, полотнища густых хлопьев, медленно, но беспрерывно опускающегося перед окнами, полотнища такого плотного, что оно начисто заслоняет дом напротив, фонарные столбы, последнего запоздалого путника, всю улицу.
Возможно, фонари и не были зажжены в этот вечер, в эту ночь, в эту студеную ночь. А что до перестука шагов случайного прохожего, перестука, заглушаемого к тому же пеленой свежевыпавшего снега, он не мог при такой удаленности от земли, такой высоте проникнуть сквозь железные жалюзи, стекла, плотные бархатные шторы.
Мушиная тень на потолке застыла в точке, где световой круг от лампы встречается с красной шторой. Остановившись, эта тень обретает более сложные очертания: это по-прежнему увеличенный снимок коленчатой нити в электрической лампочке, но основные его черты на некотором расстоянии дублируются в виде двух, хотя и более тусклых, расплывчатых, но идентичных отображений, обрамляющих первое. Быть может, и другие, еще менее четкие очертания множатся вокруг этих двух; они неразличимы, потому что вся совокупность ломких очертаний мушиной тени располагается не на самом освещенном участке потолка, а на бахроме полусвета, шириной от одного до двух сантиметров, окаймляющей всю периферию круга и граничащей с мраком.
По сравнению с ослепительной яркости кругом света, резко выделяющимся на белизне потолка, вся остальная комната, где зажжена эта единственная лампа, стоящая в углу стола, кажется погруженной во мрак. Если долго не отрывать глаз от светового круга на потолке, то потом, переведя взгляд, перестаешь что бы то ни было различать на стенах комнаты. Портрет, висящий в глубине, становится серым четырехугольником в черном обрамлении; комод под ним - всего лишь темный квадрат, подобно портрету не имеющий объема и попросту напоминающий кусок обоев; то же самое можно сказать про камин, расположенный посередине поперечной стены. Что до самих обоев, то бесчисленные крохотные пятнышки их однообразного узора уже не обнаруживают сходства ни с факелом, ни с цветком, ни с человеческой фигуркой, ни с кинжалом, ни с газовой горелкой, ни с чем бы то ни было еще. Они - как перья, бесшумно ниспадающие по вертикальной прямой, ниспадающие монотонно и медленно, так медленно, что движение едва угадывается, и начинаешь сомневаться, в какую же сторону они летят, - вверх или вниз, подобно тому как неясно направление взвешенных частиц в тихой воде - крохотных шариков в насыщенной воздухом жидкости, или снежных хлопьев, или пылинок. И на полу, точно так же погруженном в полумрак, исчезли лоснящиеся дорожки.
Освещена лишь поверхность стола под коническим абажуром лампы да штык, лежащий посредине. Его короткое, но мощное двустороннее лезвие с двумя симметричными, но скошенными в противоположных направлениях плоскостями, сверкающими гладкой сталью по обе стороны главной оси, отражает свет лампы и посылает его на середину комнаты.
Смутные очертания портрета, на середине противоположной стены, кажутся в полутьме серым овалом, вписанным в белый прямоугольник, вытянутый в вышину и обрамленный чернотой.
В эту минуту довольно близко раздается чей-то нерешительный, невнятный голос. Солдат опускает глаза и переводит взгляд с портрета, что висит посредине стены, на молодую женщину, сидящую на стуле перед комодом. Но голос, доносящийся до его слуха, принадлежит не ей, - такой же низкий, быть может, однако не столь моложавый, это наверняка голос мужчины. Фраза, которую повторяет этот голос, звучит, впрочем, приблизительно так же, как тогда, и так же, как тогда - совершенно невнятно, а между тем молодая женщина сидит не раскрывая рта, выпрямившись на стуле и через стол устремив глаза на приоткрытую дверь в углу комнаты. В черную щель, прямоугольник которой отделяет подвижную створку двери, совершенно не видно, что делается в соседней комнате.
Молодая женщина встает и шире распахивает створку, так что можно проскользнуть в дверь; та снова захлопывается, но неплотно, оставляя такую же щель, что и прежде. В черном промежутке опять возникает мальчик.
Возникает, по крайней мере, его вертикальный срез глаз, нос, три четверти рта и подбородка, продолговатый прямоугольник синего фартука, половина голой коленки, носок, черный фетровый ботик, - все это застыло в совершенной неподвижности, а тем временем мужской голос в третий раз повторяет ту же фразу, но уже не так громко, и это опять-таки мешает разобрать в ней что-нибудь, кроме наплыва бессмысленных звуков. Густой женский голос, еще более низкий, отвечает ему почти шепотом. Взгляд ребенка явно останавливается на дверной ручке - белой, фарфоровой, яйцевидной. По другую сторону, рядом с косяком, укреплен тоже фарфоровый электрический выключатель. Возникает спор; говорит главным образом молодая женщина, говорит быстро, длинно, видимо многократно повторяя одни и те же выражения с теми же интонациями. Брюзжащий мужской голос доносит лишь короткие, односложные фразы, - в них звучит недовольство. Мальчик, расхрабрившись, приоткрывает дверь пошире.
Нет, это не мальчик, вовсе нет: он исчезает, а на его месте - молодая женщина, она-то и просовывает голову в увеличившуюся щель, оказываясь при этом чуть повыше мальчишечьего роста.
- А это не Булар?
И так как солдат смотрит на нее вопросительно, она повторяет: "Улица Булар? Это не ее вы ищете?"
- Нет… Не думаю… - довольно нерешительно говорит солдат.
Потом, поразмыслив, он с большей уверенностью отрицательно мотает головой вправо и влево: "Не думаю. Нет". Но собеседница уже исчезла; и дверь, на этот раз, прикрыта плотно.
Сияющий белый овал ручки сверкает всеми точками поверхности; прежде всего он поражает своим блеском в самом верху; затем, более протяженное, но менее ослепительное местечко находится справа, образуя нечто вроде четырехстороннего криволинейного многоугольника. Кроме того, светлые разводы различной длины, ширины и яркости повторяют, с разными промежутками, общие очертания округлостей ручки, как это принято делать на рисунке для придания ему рельефности.
Но эти концентрические линии, вместо того чтобы сообщить овалу объемность, словно бы вращаются вокруг него: пристально глядя на фарфоровое яйцо, солдат замечает, как оно начинает двигаться, сначала едва приметно, потом все скорее, причем попеременно отклоняется от большой оси на десять-двадцать градусов в ту и другую сторону от вертикали. Тем не менее створка не открывается, может быть, мальчуган за дверью попросту играет ручкой, такой же белой фарфоровой ручкой, симметрично расположенной на плоскости двери по другую ее сторону.
Когда же дверь опять отворяется, в нее входит не любопытный, хотя и робеющий мальчуган, и не светлоглазая молодая женщина, но совсем новое лицо: это, конечно, тот самый человек, что недавно разговаривал в соседней комнате; и действительно, голосом того же тембра и звучания он заявляет солдату, что улицы Бушаре нет ни в их квартале, ни вообще в городе. Наверно, солдату сказали "улица Булар", и вновь вошедший предлагает объяснить, где находится эта улица. "Не очень-то близко!" - добавляет он, разглядывая солдата, который сидит на стуле слегка сгорбившись, держа плашмя ладони по бокам и все так же крепко зажимая под мышкой измятый пакет; при этом вошедший разглядывает солдата так пристально, словно прикидывает, сколько километров тот еще в состоянии проделать, пока не рухнет окончательно.
Возраст мужчины явно вполне соответствует призывному; но он калека, что оправдывает его пребывание среди штатских. Левая нога у него, видимо, бездействует; ходит он, опираясь на деревянный костыль, который держит слева под мышкой, и управляется с ним очень ловко, если судить по стремительности маневра, к какому он прибегнул, чтобы пройти в дверь и приблизиться к столу, накрытому клеенкой в красно-белую клетку, о край которого он сейчас опирается правой рукой. Возможно, он инвалид войны: был, должно быть, ранен в начале военных действий, плохо ли, хорошо ли поставлен на ноги и вернулся домой до разгрома и отступления армии, а значит, и до свертывания военных госпиталей. У него, как и у солдата на фотографии, тщательно подстриженные короткие усики. Впрочем, он вообще похож на этого солдата, если после такой подчистки и ретуши можно говорить о каком-либо сходстве портрета с оригиналом. Но подобное сходство вообще, конечно, ничего не доказывает. Солдат раз и другой отрицательно мотает головой:
- Нет, - возражает он, - совсем не похоже на Бушар…
- Я сказал - Бувар.
- Не думаю. Нет. Как-то по-другому.
- Другого ничего нет.
- И потом, она где-то тут.

Предыдущая страница 2 Следующая страница


Ален Роб-Грийе - В лабиринте

3 Ален Роб-Грийе

- Выходит, ты знаешь город?
- Нет… Но это…
- А раз не знаешь, чего зря болтать? Я-то город знаю! Не всегда ведь я был колченогим… - Он кивает на костыль. - Твоя улица Бувар совсем на другом конце!
Солдат готов представить веские доводы, которые убеждают его в обратном или, точнее, заставляют думать, что искомая улица совсем не та. Но трудно, не входя в запутанные подробности, убедить инвалида, проявляющего со своей стороны такую уверенность. К тому же, по зрелом размышлении, солдату и самому его доводы начинают казаться менее убедительными. И он уже готов смиренно выслушать пояснения, которые инвалиду так настойчиво хочется дать, но тут через все еще раскрытую дверь в комнату возвращается молодая женщина. Она как будто недовольна. Входит она поспешно, словно задержалась по какому-то внезапному, неотложному делу, которое помешало ей появиться вместе с мужчиной или хотя бы задержать того, чтобы его не увидел пришелец.
Инвалид принимается описывать топографию города и перечисляет множество названий: улицы - Ванизье, Вантардье, Базаман, Давидсон, Тамани, Дюруссель, Дирбон и т. д. Молодая женщина прерывает его посредине этого перечня:
- Но вам же сказали, что это не улица Брюлар.
- Не Брюлар: Бувар! Я-то ее хорошо знаю! - И обернувшись к солдату, он спрашивает так, словно не сомневается в ответе: - Ты разыскиваешь склад?
- Склад?
- Ну да: военный склад, тот, что в последнее время служил вспомогательной казармой.
- Нет, не склад и не казарму, - говорит солдат.
- Ну, все равно, казарму или нет, улица от этого не меняется. - Внезапно его осеняет, и, постучав кончиками пальцев по столу, он обращается к женщине: - Да ведь малыш может его проводить, это всего проще.
Все с тем же выражением замкнутости на лице, женщина в ответ пожимает плечами: "Вы ведь знаете, я не хочу, чтобы он выходил".
Между ними снова начинается спор, - снова, если инвалид - тот же человек, чей голос слышался прежде. Во всяком случае, в противоположность диалогу, доносившемуся тогда из соседней комнаты, сейчас говорит главным образом мужчина, требуя представить веские доводы, заставляющие держать мальчика взаперти, едва выслушивая ответы, он, тоном, не допускающим возражений, отрицает всякую опасность хождения по городу - для ребенка тем более, к тому же идти недалеко, еще и стемнеть не успеет, как мальчуган вернется. Женщина возражает, раздраженно бросая короткие реплики:
- Вы говорили, что это далеко.
- Далеко, если кто не знает. Но не для мальчишки. Он плутать не станет: стрелою промчится прямиком и разом вернется.
- Пусть лучше дома сидит, - говорит молодая женщина.
На этот раз мужчина приглашает в свидетели гостя: ну, если выйдешь, какая сегодня может угрожать опасность? Разве на улицах неспокойно? Разве может что-нибудь до вечера случиться, и т. д.
Солдат отвечает, что ему об этом ничего не известно. А насчет спокойствия на улицах, так это действительно бесспорно.
- Но они могут с минуты на Минуту нагрянуть, - возражает женщина.
Инвалид другого мнения:
- Не раньше завтрашнего вечера, - утверждает он, - или даже послезавтра. Ты как думаешь: иначе сидел бы он тут и спокойно их поджидал?
Это он говорит про солдата и делает над столом широкий, неопределенный жест в его сторону; но что касается самого солдата, он не находит этот довод очень убедительным: ему-то уж никоим образом не следовало бы тут находиться. Инвалид снова втягивает его в беседу, но он, едва приподняв лежащую на колене руку, лишь делает неуверенный жест:
- Не знаю, - говорит он.
Солдат к тому же вовсе не добивается, чтоб его провожали на другой конец города, хотя, по правде говоря, и не знает, что другое ему остается теперь делать. Несмотря на передышку, он ничуть не чувствует себя отдохнувшим, его охватывает еще большая усталость. Он смотрит на молодую черноволосую и светлоглазую женщину с замкнутым лицом, на ней широкий, стянутый в талии передник; смотрит на калеку, кому, видимо, не слишком досаждает его инвалидность, раз он все время стоит, опираясь на костыль, хотя неподалеку есть свободный стул; солдату приходит на ум, уж не опустил ли тот покалеченную ногу на пол? Но он не может себе этого уяснить, потому что инвалид стоит по другую сторону стола, опираясь о его край, и виден только до бедер: пришлось бы нагнуться, приподнять клеенку и заглянуть под стол, меж четырех квадратных ножек, которые книзу становятся тоньше или, утончаясь книзу, в то же время тщательно выточены и украшены желобками, причем вверху они {цилиндрические, гладкие, а в самом конце увенчаны четырьмя кубами, украшенными с двух сторон скульптурными розами, или… Солдат снова глядит на портрет в глубине комнаты: с такого расстояния черты лица на портрете совсем неразличимы; что до деталей обмундирования, надо быть хорошо с ним знакомым, чтобы их разглядеть: перекрещивающиеся на груди ремни, у пояса кинжальный штык в черном кожаном чехле, откинутые полы шинели, обмотки… если не гетры, а возможно, даже - сапоги…
Но вот в двери, ведущие из передней, входит мальчуган. Кто-то подталкивает его ближе к солдату, который по-прежнему сидит за столом. Свободной рукой пихая в спину упирающегося мальчугана, инвалид быстро перебирает костылем, но почти не двигается с места. Раненая нога чуть короче здоровой или слегка согнута, и поэтому, когда инвалид передвигается, нога повисает, на несколько сантиметров не достигая пола.
Мальчик переоделся, несомненно, чтобы выйти на улицу; на нем теперь длинные узкие брюки, из-под которых виднеются высокие башмаки, и толстый шерстяной свитер с отвернутым воротом, спускающийся ниже бедер; незастегнутая накидка свисает до пят, на голове - берет, надвинутый по самые уши. Все одеяние одного и того же темно-синего цвета, или, точнее, различных оттенков одного и того же цвета.
Инвалид отпускает ребенку более увесистый подзатыльник, и тот делает шаг в сторону солдата; при этом он запахивает полы накидки и плотно прижимает ее к телу, обеими руками придерживая изнутри. Мужчина снова повторяет: "Он отыщет эту улицу Бувар, он-то ее отыщет". Мальчуган упрямо уставился вниз, на свои грубые башмаки с каучуковой подошвой, образующей почти вровень с полом желтую черту.
Значит, женщина наконец уступила? Солдат, однако, не заметил, чтобы она в его присутствии разрешила ребенку выйти. Может быть, это случилось не при нем? Но где и когда? Или тут обошлись без ее согласия? Женщина держится сейчас несколько в стороне, она стоит в обрамлении распахнутой двери, выглядывая из полумрака соседней комнаты. Стоит не шелохнувшись, неподвижно опустив руки. Она молчит, но, видимо, только сию минуту что-то сказала и этим, должно быть, привлекла внимание солдата. Женщина тоже сменила одежду: на ней уже нет передника, укрывавшего широкую серую юбку. Лицо ее хранит все то же замкнутое выражение, но выражение это как-то смягчилось, стало более неуловимым. В темноте глаза ее кажутся больше; она смотрит поверх стола, где оставлен стакан, на замершего мальчика, с головы до пят закутанного в темную накидку; невидимые снаружи руки обозначились изнутри на двух разных уровнях: они придерживают полы накидки у ворота и посередине. Человек с костылем, стоящий позади мальчугана, тоже застыл без движения; он сгорбился, склонился вперед, сохраняя шаткое равновесие лишь благодаря костылю, который он держит наклонно, крепко зажав под мышкой, и, приподняв плечо, опирается на него всем телом, причем другой, свободной рукой, полусогнутой в локте, с раскрытой, перевернутой кверху ладонью, он, вытянув указательный и большой палец и подогнув остальные, почти касается спины мальчугана. На его лице застыло какое-то подобие улыбки, пожалуй, "доброй улыбки", но черты его так окаменели, что улыбка эта становится похожей на гримасу: уголок рта вздернут, один глаз полузакрыт, а щеку словно бы свела судорога.
- Он ее отыщет, эту улицу Бувар, он-то ее отыщет.
Все молчат. Мальчик уставился на свои башмаки. Инвалид все так же стоит наклонившись, словно вот-вот упадет; его правая рука слегка вытянута, рот исказило подобие улыбки. Женщина как будто еще дальше отступила в полумрак соседней комнаты, широко открытыми глазами она смотрит сейчас на солдата.
И снова улица, ночь, падает снег. Зажав сверток под мышкой, засунув руки в карманы шинели, солдат с трудом поспевает за мальчуганом, опередившим его на три-четыре метра. Ветер гонит по горизонтали мелкие густые хлопья, и, спасаясь от снега, который хлещет прямо в лицо, солдат ниже пригибает голову и старательно щурит веки, оставляя глаза приоткрытыми. Он едва различает на снегу два черных башмака, которые поочередно то высовываются из-под шинели, то прячутся под ее полами: попеременно один выступает вперед, другой отстает.
Попадая в полосу света газового фонаря, солдат замечает белые пятнышки, которые спешат ему навстречу, отчетливо выделяясь на темной коже башмаков, - чуть повыше они прилепились к матерчатой накидке. Оказавшись в полосе света, солдат торопится поднять голову, надеясь увидеть перед собой мальчугана. Но тот, конечно, уже снова потонул во мраке; а рой белых хлопьев, опускающихся между солдатом и мальчиком, освещен фонарем, и это мешает что-либо различить за его слепящей завесой. Мелкие кристаллики секут прямо по лицу, так что солдат вынужден снова опустить глаза на свою шинель, мало-помалу обрастающую снегом, на небрежно перевязанный сверток, на грубые башмаки, передвигающиеся попеременно, как парные чашки весов, испытывающие параллельные колебания - тождественные, но направленные в противоположные стороны.
Лишь сделав еще несколько шагов и выйдя за пределы светового круга, солдат может, наконец, убедиться, что мальчуган еще тут: освещенный фонарем, его неверный силуэт с развевающимися на ветру полами накидки вырисовывается впереди, метрах в пяти-шести от солдата.

А мальчуган вовсе исчез. Солдат теперь один, стоит - и ни с места. Улица такая же, как все прочие улицы. Мальчуган привел его сюда и бросил одного перед домом, таким же, как все прочие дома, сказав: "Это тут". Солдат поглядел на дом, на улицу, сначала с одной стороны, потом с другой, поглядел на дверь. Дверь - как все прочие двери. Длинная темная улица то тут, то там освещена фонарями, такими же, как все фонари: на чугунных столбах, со старомодными украшениями.
Мальчуган сразу же возникает снова; но вместо того, чтобы вернуться, он продолжает идти в прежнем направлении - вперед. Пройдя метров десять, он вдруг бросается бежать. Полы накидки развеваются у него за спиной. Он бежит напрямик, вскоре исчезает из глаз, снова возникает у каждого фонаря, снова исчезает, возникает снова и с каждым разом становится все меньше, бесформенней, его заволакивает снегом и мраком…
Солдат один, он стоит перед дверью и смотрит. Почему малыш указал ему на этот именно дом, а не на какой-нибудь другой, ведь ему вообще-то поручили только довести пришельца до этой улицы? А что это, впрочем, за улица? Та ли, о которой шла речь? Солдат никак не может вспомнить название улицы, на котором так настаивал инвалид: что-то вроде Маллар, или Малабар, Малардье, Монтуар, Мутардье… Нет, все что-то не то.
В дверной нише, на косяке, с той стороны, куда падает немного света от ближайшего фонаря, на высоте человеческого роста прикреплена табличка: возможно, там обозначены фамилии жильцов или, по крайней мере, одного из них. Света мало, и солдат не может прочитать, что там написано. Он подымается на приступку подъезда, такую узкую, что с трудом может на ней удержаться, и протягивает руку к табличке. На ее холодной глади глубоко выгравированы буквы, но такие мелкие, что солдату не удается разобрать ни слова. Тут он замечает, что дверь приоткрыта: дверь, коридор, дверь, передняя, дверь, потом, наконец, освещенная комната, стол, пустой стакан с кружком темно-красной жидкости на дне и калека, который, наклонясь вперед и опираясь на костыль, сохраняет шаткое равновесие. Нет. Приоткрытая дверь. Коридор. Лестница. Женщина, взбегающая все выше с этажа на этаж по узкой винтовой лестнице, извивающийся спиралью серый передник. Дверь. И наконец - освещенная комната: кровать, комод, камин, письменный стол с лампой в левом углу, белый круг света. Нет. Над комодом гравюра в черной деревянной раме… Нет. Нет. Нет.
Дверь закрыта. Солдат тычет пальцем в гладкую табличку, но рука закоченела от холода, и он уже ничего не осязает. Створка распахивается настежь от первого же толчка. Все тот же коридор, но на этот раз он освещен. На длинном шнуре свисает голая лампочка, у самого входа, на коричневой стене - инструкция противопожарной обороны, справа и слева - запертые двери, в глубине - лестница, подымающаяся спиралью от площадки к площадке, от одного темного угла к другому.
- Что вам…
Это другой солдат, вернее, наполовину солдат, потому что на нем пилотка и гимнастерка, но при этом - черные штатские брюки и серые замшевые туфли. Руки и ноги слегка раскорячены, рот приоткрыт, он застыл с озадаченным, угрожающим, испуганным видом, сначала потихоньку, затем все быстрее, он заплетающимся шагом отступает в глубь коридора, причем туловище и конечности у него словно окаменели, и кажется, что его на веревочке тащат по рельсам назад. Нет.
В то время как солдат, привстав на очень узкую приступку у самого порога, пытается кое-как сохранить на ней равновесие, частично упираясь в створку запертой двери, которая стесняет свободу его движений, принуждая неестественно изгибаться, причем левая его рука по-прежнему засунута в карман шинели, и локоть прижимает к бедру сверток, запакованный в коричневую бумагу, тогда как другая рука тянется к гладкой табличке, прикрепленной к дверной нише у стены слева, - в то время как солдат тщетно пытается расшифровать надпись, водя по ней собранными в щепотку кончиками пальцев - указательного, среднего и безымянного, - дверь неожиданно распахивается, да так внезапно, что он вынужден ухватиться за косяк, чтобы не упасть, чтобы его не поглотила зияющая пасть коридора, посреди которого, несколько отступя от входа, застыл человек в военной гимнастерке и пилотке, но в штатских брюках и каких-то удивительных башмаках, - подошвы у них, наверно, из каучука, потому что человек подошел совершенно бесшумно, шаги его по коридору не были слышны. Цветные ромбы с номером воинской части на вороте его гимнастерки спороты. Одной рукой человек еще держится за край двери, которая продолжает раскачиваться на петлях. Свободную правую руку он поднял было до плеча в знак приветствия, но тут же ее уронил.
- Входите, это здесь, - говорит он.
Солдат переступает порог, делает три шага по коридору, освещенному голой электрической лампочкой, свисающей на длинном витом шнуре. Солдат останавливается. Человек закрыл дверь. Поток воздуха привел в движение лампочку, и та продолжает раскачиваться на конце шнура.
Закрыв дверь, человек в военной гимнастерке снова застывает на месте, руки и ноги слегка раскорякой, кисти повисли, вся поза выражает одновременно нерешительность и оцепенение. Все армейские знаки на его одежде спороты: не только с воротника, но и нашивки на рукавах и на пилотке, а в тех местах, где они находились, проглядывают кусочки нового сукна, более бархатистого, более яркого, чем на соседних участках материи, потрепанной, потертой, загрязненной от длительной носки. Разница столь очевидна, что форма отсутствующих нашивок не вызывает сомнения: вот знак пехоты, вот два параллельных, положенных вкось прямоугольника, свидетельствующих о звании капрала; не хватает только расцветки (ярко-красный, гранатовый, фиолетовый, голубой, зеленый, черный…), дающей точные сведения о части, роде оружия и т. д. Лицо человека теперь ярко освещено и кажется усталым, осунувшимся, исхудавшим: скулы торчат, щеки посерели, глаза провалились. Его тень колеблется на деревянной двери то вправо, то влево, то вправо, то влево, в зависимости от положения электрической лампочки, которая раскачивается на конце длинного шнура перпендикулярно направлению коридора. (Поток воздуха должен был бы подхватить лампу в продольном направлении, но тенденция колебаний постепенно изменилась, хотя их амплитуда не уменьшилась сколько-нибудь заметно, и укороченная тень человека то появляется, то исчезает попеременно - то слева, то справа.)
- Вы ранены? - спрашивает наконец незнакомец.
Солдат отрицательно качает головой.
- Больны?
- Тоже нет… Только устал.
- Ну что ж. Подымайтесь.
Но ни тот ни другой не двигаются с места. И тень продолжает раскачиваться. Человек говорит:
- Что у вас там, в свертке?
Поколебавшись, солдат опускает взгляд на пакет в замызганной коричневой бумаге, на распустившийся шнурок, которым он перевязан.
- Вещи…
- Какие вещи?
- Мои.
Он снова подымает голову. Человек смотрит на него все тем же усталым, как бы отсутствующим взглядом.
- Воинские документы при вас?
- Нет…
На губах у солдата какое-то подобие улыбки или мимолетная гримаса, брови его недоуменно приподымаются, показывая, как он удивлен этой неуместной требовательностью.
- Понятно, - соглашается человек, и тут же: - Ну что ж, хорошо. Можете подняться.
В эту минуту гаснет свет. Худощавое бледное лицо, опущенные руки с растопыренными пальцами, раскачивающуюся подобно маятнику тень поглощает сплошной мрак. Мгновенно останавливается и часовой механизм, равномерное тиканье которого слышалось все время с самого начала сцены, хотя солдат и не отдавал себе в этом отчета.
И среди глухой тишины на сцене снова зажигается свет. Декорация та же: узкий коридор, до половины выкрашенный в темно-коричневый цвет, выше он неопределенного оттенка беж, как и очень высокий потолок. Справа и слева - двери. Их больше, чем прежде, они все одинаковой величины, очень высокие, узкие и сплошь темно-коричневого цвета. Коридор явно длиннее прежнего. Довольно слабый свет такой же круглой электрической лампочки, свисающей на конце витого шнура. Белый фарфоровый выключатель с автоматическим устройством помещается в углу, как раз вверху лестницы. Мужчины молча, медленно подымаются друг за дружкой. Тот, что идет впереди, одетый в старую капральскую гимнастерку, по пути нажал на кнопку выключателя (не потому ли они и подымались в темноте, что внизу не было выключателя?), но при этом послышалось только легкое щелканье: грохот грубых, подбитых гвоздями солдатских башмаков на верхних ступенях лестницы перекрывает приглушенное тиканье часового механизма. Теперь, когда солдат хорошо видит, он подымается с меньшим трудом. У его гида, идущего впереди, серые замшевые туфли на каучуке, шорох его шагов едва слышен. Один за другим оба проходят одну за другой - справа и слева - запертые высокие и узкие двери с белыми фарфоровыми ручками: округлые, яйцевидной формы, те сверкают на фоне темной и тусклой окраски дерева, отражая в какой-то сияющей точке свет электрической лампы, причем ручка каждой двери - то одной, то другой, справа и слева - повторяет это отражение.
В самом конце коридора - последняя дверь, похожая на все прочие. Солдат видит, как человек, идущий впереди, берется за фарфоровую ручку и останавливается. Солдат подходит ближе, тот быстро распахивает створку, пропускает его вперед, входит следом и прикрывает за ними дверь.
Они в небольшой комнате без лампы, освещенной лишь голубоватым светом, проникающим снаружи через шестидольное оконное стекло, не загороженное ни ставнями, ни шторой. Солдат приближается к оголенному стеклу. Он видит пустынную улицу, однообразно белую от снега. Ладонь его лежит на фарфоровом шарике, холодном и гладком на ощупь. Щеколда не защелкнута, обе створки лишь прикрыты, они распахиваются без усилий, просто под тяжестью руки. Солдат высовывается из окна. Снегопад кончился. Ветер улегся. Ночь тиха. Солдат высовывается побольше. Тротуар пролегает далеко внизу, дальше, чем он предполагал. Уцепившись за подоконник, он видит под собой, по вертикали, вереницу окон, а в самом низу - подъезд и заснеженную приступку у порога, освещенную соседним фонарем.
Дверь расположена в углублении и отсюда не видна. На свежем снегу - следы, отпечатки грубых башмаков, - они тянутся слева, вдоль домов, приводят к подъезду и тут, у конца зрительной вертикали, обрываются. В дверной нише шевелится какая-то смутная тень. Похоже на мужчину в широкой накидке или военной шинели. Он поднялся на приступку и прильнул к дверям. Но выступающая из углубления часть туловища позволяет безошибочно угадать плечо с пристегнутой петлицей, согнутую руку, локоть, придерживающий прямоугольный сверток размером с коробку для обуви.
- Что, дела, видно, неважны? - говорит человек, обращаясь к солдату.
Тот кое-как уселся на стул, рукой нащупав его позади себя. Человек на минуту отлучился, порылся в вещах где-то в глубине комнаты и вернулся с объемистым свертком, содержимое которого в лунном полусвете трудно было определить: так, барахло…
- Дела, видно, неважны.
- Не знаю… - говорит солдат, проводя рукой по лицу. - Нет… так себе… ничего.
Другая рука - по-прежнему в кармане шинели. Он поправляет сверток в сгибе локтя. Видит вертикальную цепочку окон, из них каждое внизу заснеженной ниши отмечено белой чертой, образующей вертикальный ряд белых ступеней, которые, подобно падающему камню, отвесно спускаются к самому порогу подъезда. Солдат встает и механически следует за мужчиной, который направляется к дверям. Под мышкой тот держит одеяла. Свет в коридоре опять погас.
Они находятся в продолговатой комнате, освещенной синими лампочками. Вдоль боковых стен, по обе стороны, ряды кроватей: слева голая стена, справа, на равном расстоянии друг от друга, вереница окон с шестью заклеенными стеклами каждое. Окна, видимо, расположены не в углублении, а вровень со стеной; они выделяются только благодаря очень темной окраске рам; и стены вокруг, и бумага, которой заклеены стекла, одинаково блеклого тона, и в голубоватом уличном свете кажется, что это ложные окна, что они попросту нарисованы в виде нанесенного широкими линиями прямоугольника, разрезанного более тонкими поперечинами на шесть равных квадратов: посредине вертикальная медиана и две горизонтали, поделившие ее на три части. Солдат, попавший в комнату из темного коридора, без труда продвигается меж двух рядов металлических кроватей, расставленных в строгом порядке; несмотря на тусклое освещение, он все-таки может различить очертания предметов.
Почти на всех кроватях, укрывшись одеялами, лежат люди. Человек со споротыми нашивками привел солдата к середине ряда, со стороны глухой, без окон, стены, указал на свободный матрас и положил на него одеяла; потом, без всяких пояснений, тем же каучуковым шагом, ушел и прикрыл за собою дверь.
Сложенные одеяла образуют на светлом фоне матраса два темных прямоугольника - два прямоугольника, одним углом наложенных друг на друга. Две кровати по бокам заняты: два тела, завернутых в одеяла, растянулись на спине: под головой - валик, такой же светлый, как и матрас; у соседа справа - руки под головой, согнутые локти косо нацелены в пространство. Человек не спит: глаза у него широко открыты. Не спит и его сосед слева, у которого руки под одеялом вытянуты вдоль туловища. Кое-кто, подальше, в стороне, слегка приподнялся на локте. Один даже полусидит на постели: он смотрит на вновь прибывшего, который в сумраке комнаты остановился перед своей койкой, одной рукой - кончиками пальцев - опираясь о горизонтальный железный брус в ногах кровати, другой, засунутой в карман шинели, он придерживает коробку для обуви. Никто не шевельнется, все молчат. Им, видно, не спится: еще очень рано, а слабый свет не позволяет ничего делать - остается только лежать, вот так, с широко открытыми глазами, и глядеть на новичка, на его истуканий вид, на коробку для обуви, или глядеть на ложные окна перед собой, на голую стену, на потолок, в пространство.
Солдат подходит наконец к изголовью кровати, одновременно правой рукой берясь за сверток, который он придерживал левой. И снова останавливается. Он замечает, что зала, куда он попал, одной существенной мелочью отличается от обычных казарменных помещений: вдоль стен, над койками, нет полок для обмундирования. Солдат стоит в замешательстве с коробкой в руках, размышляя, куда бы положить ее на ночь, не решаясь с нею расстаться и не желая дольше привлекать к ней внимание. После долгих колебаний он отодвигает подушку от железной крашеной решетки в изголовье кровати, кладет коробку на край матраса и для верности прижимает ее подушкой. Он полагает, что таким образом, когда голова его будет лежать на подушке, любая попытка завладеть коробкой разбудит его, как бы крепко он ни спал. Потом, сидя на койке, он, нагнувшись, начинает медленно снимать обмотки и, по мере того как они разматываются, скатывает их вновь.
"Ты даже не умеешь накручивать обмотки". У подножия фонаря, на краю тротуара, мальчуган пристально рассматривает щиколотки солдата. Потом переводит взгляд выше, исследуя все его одеяние с ног до головы, и наконец глаза его задерживаются на впалых, небритых щеках солдата:
- Ты где сегодня ночевал?
Солдат неопределенно кивает. Все так же нагнувшись, он развязывает шнурок ботинка. Мальчуган постепенно начинает отступать в глубь сцены, но не поворачиваясь, не делая ни единого движения, не спуская с солдата серьезных глаз, он все в том же синем шерстяном берете, надвинутом на уши, руками придерживает изнутри сдвинутые потеснее полы накидки, а сам между тем скользит вспять по заснеженному тротуару, вдоль плоских фасадов, мимо вереницы окон нижнего этажа: четыре одинаковых окна, за ними почти такая же, как окна, дверь, потом еще четыре окна, дверь, окно, окно, окно, окно, дверь, окно, окно, мелькающие все быстрей по мере того, как мальчуган удаляется и фигурка его становится все меньше, все расплывчатой, сливается с сумерками и, внезапно поглощенная расстоянием, мгновенно исчезает, стремительно, как падающий камень.
Солдат, не раздеваясь, растянулся на койке, сбросив только грубые башмаки, которые поставил под кроватью, рядом с обмотками. Расстегнув ворот и не снимая шинели, слишком измученный, чтобы сделать лишнее движение, он завернулся в два одеяла. Зала, правда, не отапливается и обогревается только дыханием скопившихся в ней людей. Здесь нет громоздкой четырехугольной фаянсовой печи, расположенной в глубине, у конца стойки, - печи с коленчатой, изогнутой под прямым углом трубой, подвешенной к стене прямо над стоящими на полках бутылками. Но главное - он нашел убежище от снега и ветра.
Солдат лежит с широко открытыми глазами, уставившись прямо перед собой в полумрак комнаты, туда, где в нескольких метрах от него, опустив руки и как бы окаменев, стоит мальчуган. Но солдат словно не видит ни ребенка, ни чего бы то ни было вокруг.
Его стакан давно уже пуст. Но он, видно, и не думает уходить. Зала, однако, уже обезлюдела, последние посетители ушли, и хозяин, погасив большинство ламп, вышел через внутреннюю дверь.
"Здесь ведь спать не положено".
Позади стола с пустым стаканом на нем, позади ребенка, позади огромной витрины, наполовину укрытой сборчатой занавеской и украшенной тремя шарами в виде треугольника да перевернутой надписью, все так же падают белые хлопья - все так же медленно, мерно и вертикально. Должно быть, именно это непрестанное, монотонное, неизменное падение хлопьев и созерцает солдат, оставаясь неподвижно за столом между двумя собутыльниками. В сторону окна глядит и мальчуган, сидящий прямо на полу, на переднем плане, хотя он и не может, если не закинет голову, увидеть незагороженную часть стекла повыше сборчатой занавески. Что до остальных персонажей, их, видимо, не заботит то, что происходит за окном: собравшись вокруг столиков, посетители оживленно беседуют, размахивая руками; в глубине зала множество людей, устремившихся влево, туда, где расположены нагруженные одеждой вешалки; справа кучка зевак читает, повернувшись к стене, вывешенное там объявление; хозяин за стойкой склонился к шестерке преисполненных воодушевления прилично одетых людей, стоящих особняком, но, как и все прочие, застывших в момент оживленной жестикуляции, утратившей из-за этой внезапной окаменелости всю свою естественность, подобно тому как утрачивают ее люди, которых фотограф намеревался снять полными жизни, но из-за длительной выдержки принудил слишком долго сохранять принятую позу: "А теперь - не двигайтесь!" И рука повисла в воздухе, рот приоткрыт, голова запрокинута - однако ведь этой окаменелости предшествовало движение, и вот лицо искажено, руки, ноги оцепенели, улыбка стала гримасой, порыв утратил цель и смысл. Вместо всего этого только отсутствие меры, и неестественность, и мертвечина.
Прежде всего привлекают внимание шестеро на переднем плане слева - шестеро в длинных кафтанах, скучившиеся перед стойкой, где виднеется полдюжины наполненных стаканов, возле хозяина, который, перегнувшись тучным телом и расставив локти, ухватился обеими руками за внутренний край стойки и склонился к этим шестерым, в пылу оживленного и шумного спора позабывшим о жажде; мстительно вскинутые кулаки, запрокинутые головы, уста произносят слова священной клятвы, а стоящие вокруг торжественными жестами, единодушными возгласами подтверждают, одобряют сказанное.
Однако, пожалуй, самый примечательный в этой кучке людей - не тот дородный, низенький человек в центре, с пафосом о чем-то толкующий, и не четверо других по бокам (двое изображены лицом к зрителю, один - в профиль, другой - со спины), вторящие этим речам, но шестой, стоящий позади, немного в стороне, - тот, что почти на голову выше собеседников. Одет он точно так же, как они, насколько можно об этом судить, ибо соседи почти заслоняют его и виден только отложной воротник с широким белым галстуком да тугое плечо и горизонтально протянутая рука, опирающаяся локтем и кистью о закругленный край стойки, где виден расширяющийся конусом кверху бокал на круглой ножке.
Этого человека явно не занимает то, что говорят и делают, стоя рядом, его приятели. Через головы сидящих за столами посетителей он глядит на единственную среди присутствующих женщину: стройную подавальщицу, которая, с подносом в руках - а на нем одна только бутылка, - пробирается посреди залы, между скамьями, стульями и телами расположившихся вокруг рабочих. На ней простенькое, перехваченное в поясе платье с очень широкой сборчатой юбкой и длинными рукавами. У нее густые черные волосы, пышная прическа и правильные черты лица, резковатые, но тонкие. Движения ее довольно грациозны. Трудно догадаться, куда она направляется, обеими руками держа над головами свой поднос, потому что верхняя часть туловища и весь корпус у нее резко повернуты вбок, так что профиль обращен в одну сторону, а бедра - в другую, и кажется, что она озирается вокруг, проверяя, не зовет ли ее кто-нибудь из примостившихся за столиками посетителей. Между тем поднос и сохраняющая равновесие литровая бутыль на нем угрожающе наклонились. Но женщина, вместо того чтобы следить за своей шаткой ношей, отвернулась более чем на девяносто градусов в сторону от подноса, к правой части сцены, где за круглым столиком расположились три солдата.
Нет уверенности, что ее занимают только они: в поле ее зрения находятся одновременно и другие посетители, в частности штатские, сидящие позади, за другим столом, чьи фигуры различаются слабее, потому что изображены они более смутно, хотя для подавальщицы присутствие их не менее ощутимо. И как раз один из этих посетителей поднял руку, видимо подзывая ее.
Но взгляд, который изображенная в профиль черноволосая молодая женщина устремила на эту поднятую на заднем плане руку, в любом случае коснулся бы лица одного из трех солдат, которое обращено к зрителю (лица двух других на гравюре не видны), - невыразительного, изможденного усталостью, своим спокойствием резко отличающегося от судорожно искаженных лиц всех окружающих. Руки солдата плашмя лежат на столе, покрытом красно-белой в мелкую клетку клеенкой, на которой многократно передвигаемые стаканы оставили множество округлых следов, более или менее цельных, более или менее высохших, более или менее отчетливых, порой вовсе смазанных передвинутым стаканом, или рукавом шинели, или тряпкой.
И вот теперь женщина сидит на стуле напротив солдата, по другую сторону стола, покрытого ниспадающей жесткими складками клеенкой в красно-белую клетку. Солдат медленно жует хлеб, который женщина вместе с бутылкой и стаканом принесла для него, и поглядывает на полуоткрытую дверь в глубине комнаты, в просвете которой угадывается силуэт ребенка. Молодая светлоглазая и черноволосая женщина расспрашивает, в каком полку служит ее гость, или, по крайней мере, в каком полку носят такую форму и такие воинские знаки.
Наступает молчание, солдат переводит взгляд на хозяйку, а та неприметно оборачивается, словно ее шея каким-то вращательным движением направлена в сторону висящего на стене, повыше комода, портрета. Это фотография ее мужа, снятого в полный рост, утром, перед отправкой на фронт в первые дни наступления, когда все в тылу были уверены в легкой и скорой победе. С той поры женщина не получала от мужа никаких вестей. Она знает только, что воинская часть, в которой он сражался, находилась в момент вражеского прорыва под Рейхенфельсом.
Солдат спрашивает, что это была за часть. Ответ не очень точен, к тому же молодая женщина совершенно незнакома с организацией армии и насчет дислокации частей, видимо, заблуждается: батальон, о котором она говорит, даже не сражался, он попал в окружение и был разоружен много западнее Рейхенфельса. Однако солдату не хочется поднимать спор по этому поводу, тем более что молодая женщина может увидеть в этом нечто оскорбительное для своего мужа, поскольку тот находится в армии. Он ограничивается общим замечанием: под Рейхенфельсом было гораздо меньше войск, чем полагали впоследствии.
- Так вы думаете, он в плену?
- Да, вероятно, - говорит солдат. Это ни к чему его не обязывает, потому что если тот еще жив, он вскоре в любом случае окажется в плену.
В это время, легко передвигаясь и непринужденно одолевая препятствия, при этом ловко орудуя деревянным костылем, входит инвалид. А в другой двери незамедлительно появляется мальчик.
Это тот самый мальчик, который в надвигающихся сумерках поведет солдата по пустынным улицам, вдоль домов с неосвещенными окнами. Между тем население в городе осталось; должно быть, большинство жителей не захотело его покинуть, когда еще было время это сделать. Значит, никто не решается зажечь свет в комнатах, окна которых выходят на улицу? Почему же эти люди продолжают считаться с устарелыми инструкциями, касающимися противопожарной обороны? Несомненно, по привычке; или же потому, что отсутствует какая бы то ни было административная власть, которая могла бы отменить давнишний приказ. Да отменять его сейчас, собственно, и не к чему. Городское освещение и без того работает как в мирные времена: иные фонари горят даже весь день.
Но сквозь стекла окон, которые тянутся вдоль плоских фасадов, ни внизу, ни на одном из этажей высоких, однообразных домов не просвечивает ни единый лучик света. И хотя эти окна снаружи не закрыты ставнями, а изнутри - шторами, они черны и голы так, словно весь дом необитаем, и лишь порой, под каким-то случайным углом, в них мимолетно сверкнет мгновенный отблеск фонаря.
Мальчуган шагает, как солдату кажется, все быстрей и быстрей, и, вконец измученный, тот уже не поспевает за своим проводником. Крохотная фигурка в черной накидке, из-под которой выглядывают две ноги в узких черных штанах, все больше удаляется. Солдат поминутно опасается совсем потерять ее из виду. Внезапно она возникает в свете фонаря много дальше, чем он предполагал, затем сразу же тонет во мраке и снова становится незримой.
Мальчуган, который с самого начала избрал далеко не прямой путь, того и гляди, может скрыться из глаз в какой-нибудь примыкающей улице. К счастью, свежий снег на тротуаре хранит отпечатки его шагов - одинокие следы на девственной целине снежного покрова, лежащего между цепочкой зданий и параллельным краем канавы, - отпечатки, несмотря на быструю ходьбу, весьма отчетливые, хотя рифленые, елочкой, каучуковые подошвы посредине круга, на каблуке, оставляют неглубокие вмятины на тонком слое свежевыпавшего снега, покрывшего дорожки, к тому же за день утрамбованные пешеходами.
Но вот след внезапно обрывается перед дверью, точно такою же, как все прочие, но с неплотно прикрытою створкой. Приступка порога очень узкая, так что можно, не ставя на нее ногу, разом через нее перешагнуть. В глубине коридора - свет. Слышно тиканье часового механизма выключателя, похожее на "тик-так" огромного будильника. В конце коридора начинается довольно узкая лестница, делающая коленчатые повороты под прямым углом; ее короткие пролеты разделены небольшими четырехугольными площадками. Поэтажные площадки, несмотря на множество дверей, которые на них выходят, лишь чуточку просторней. На самом верху - запертая комната, где мало-помалу серым слоем оседает пыль: на столе и мелких вещицах, громоздящихся на нем, на камине, на мраморе комода, диван-кровати, на вощеном полу или суконных тапочках…
По свежевыпавшему снегу тянется ровный и прямой след. Он тянется часами - правая нога, левая нога, правая нога, и так часами. А солдат все шагает как автомат, ошалев от усталости и стужи, машинально передвигая ноги: одну, за ней другую, не будучи даже уверен, что он движется вперед, потому что у него под ногами в одних и тех же местах возникают все те же ровные отпечатки. Расстояние между следами, которые оставлены каучуковыми рифлеными подошвами, соответствует длине его шага - шага человека, вконец обессиленного усталостью, и солдат, естественно, предпочитает ступить в уже проложенный след. Его башмаки размером немного больше оставленных отпечатков, но на снегу эта разница едва заметна. У него внезапно возникает ощущение, что он уже здесь проходил, опередив самого себя.
А снег все падает густыми хлопьями, и едва различимые следы, оставленные мальчуганом, быстро заполняются снегом, начинают утрачивать отчетливость и, по мере того как расстояние между солдатом и мальчиком увеличивается, угадываются все труднее, так что самое их существование вскоре становится сомнительным: какие-то едва заметные вмятины на гладкой пелене, к тому же порою вовсе исчезающие…
Солдату кажется, что он окончательно потерял след, но вдруг, совсем неподалеку, под фонарем, он видит поджидающего его мальчугана, закутавшегося в черную, побеленную снегом накидку.
- Это здесь, - говорит мальчуган, указывая на дверь, такую же, как все прочие двери.
Электрическая лампочка раскачивается на длинном шнуре, и человеческая тень медленно, подобно маятнику метронома, раскачивается на деревянном полотнище закрытой двери.
Ночью солдат внезапно пробуждается. Свисая с потолка, горят синие лампы. Три лампы, повешенные вдоль большой оси продолговатой залы. Солдат разом сбрасывает одеяла и, спустив ноги на пол, усаживается на краю кровати. Ему приснилось, что прозвучала тревога. Он находится в извилистом окопе, стенки которого возвышаются вровень с его лбом; в руках у него что-то вроде продолговатой гранаты или мины замедленного действия, механизм которой он уже запустил. Он должен, не теряя ни минуты, ее забросить. Он уже слышит тиканье часового механизма, похожее на "тик-так" огромного будильника. Но он застывает с гранатой в руке, закинутой назад для броска, и непонятным образом все более цепенеет, не в силах пошевельнуть хотя бы пальцем, а мгновение взрыва тем временем близится. Он издает вопль и только тогда просыпается.
Все остальные продолжают спокойно спать. Очевидно, ему только снилось, что он кричит. Приглядевшись внимательней, он обнаруживает, что у соседа глаза открыты: заложив обе руки под голову, тот уставился прямо перед собой в полумрак спальни.
Отчасти надеясь отыскать воду для питья, отчасти пользуясь жаждой как предлогом, солдат встает и, во избежание шума не надевая башмаков, покидает вереницу коек и направляется к двери, через которую прежде вошел в комнату. У него жажда. Не только сухо в горле, но, невзирая на стужу, горит все тело. Он подходит к двери, пытается нажать ручку, но замок не поддается. Он не осмеливается дернуть слишком сильно, опасаясь всех перебудить. Видимо, дверь заперта на замок.
Охваченный паническим страхом, он оборачивается и замечает, что окна, нарисованные черным на стене, - ложные окна, - теперь оказались слева от него, а когда он впервые вошел в помещение, они находились справа. Тут он обнаруживает в дальнем конце прохода, образованного двумя рядами коек, другую, такую же точно, дверь. Сообразив, что он ошибочно пошел не в ту сторону, он снова пересекает длинную залу и пробирается меж двух рядов растянувшихся на койках тел. Глаза у всех открыты, и, пока он идет, все глядят на него в полном молчании.
И действительно, другая дверь с легкостью открывается. Умывальники находятся в конце коридора. Солдат осведомился об этом перед тем, как улечься в постель, еще на лестнице. Он хочет поправить зажатый под мышкой сверток в коричневой бумаге, но вдруг вспоминает, что оставил его без присмотра под подушкой. Он тут же закрывает дверь и поспешно возвращается к своей койке. С первого взгляда он обнаруживает, что подушка придвинута теперь вплотную к вертикальным металлическим брусьям изголовья; подойдя, он убеждается, что коробки на месте нет; он переворачивает подушку и, словно желая окончательно удостовериться в пропаже, переворачивает ее дважды; наконец он выпрямляется, не зная как быть. Однако на голом матрасе нет и одеяла. И тогда солдат узнает - чуть подальше, через три койки от этой, - пустую кровать и на ней отброшенное и скомканное одеяло. Он просто ошибся койкой.
На его кровати все на месте: одеяла, подушка, сверток. А под кроватью - башмаки и свернутые обмотки. Солдат снова укладывается в постель, так и не выпив воды. И хотя в горле у него пересохло, уже не хватает сил возобновить попытку - пуститься по темному лабиринту коридоров на далекие, возможно безуспешные, поиски воды. Пока им владело лихорадочное возбуждение ночного кошмара, он быстро прошел туда и обратно через спальню. Теперь он больше не в силах сделать ни шага. К тому же он не может выйти с большой коробкой в руке, не возбудив или не укрепив напрасные подозрения; его недавние поиски воды позволили ему слишком явственно это заметить. Он спешит укутать одеялом ступни и колени, распрямляется и кое-как натягивает на себя второе одеяло. И снова он шагает по снегу вдоль пустынных улиц, высоких плоских фасадов, которые нескончаемо тянутся, безликие, похожие один на другой. Весь путь помечен черными столбами фонарей, со старомодным изяществом украшенных стилизованным орнаментом, и в белесом свете дня их лампочки сияют желтым светом.
Солдат торопится изо всех сил, однако не бежит бегом, словно опасаясь погони, опасаясь, что слишком явное бегство вызовет подозрение прохожих. Но сколько хватает глаз, в серой дали, на всей прямизне улицы, не видно ни одного прохожего, и всякий раз, как солдат оглядывается, в то же время продолжая путь и не замедляя шага, он убеждается, что никакие преследователи ему не угрожают: в одну и другую сторону тянется пустынный тротуар, а на нем только вереница следов, которые оставили подбитые гвоздями башмаки, и лишь кое-где (в тех местах, где он оборачивался) следы эти слегка искажены.
Солдат ждал под фонарем, на углу какой-то улицы. Он глядел на угловой дом по другую сторону мостовой. Он уже давно разглядывал этот дом и вдруг заметил, что в одной из комнат второго этажа собрались люди. То была довольно просторная, с виду пустая комната в два окна; какие-то тени перебегали от одного незанавешенного окна к другому, но никто не приближался к стеклу. В глубине комнаты солдат различал в полумраке лишь мертвенно-бледные лица. Стены помещения были, должно быть, очень темными, и потому эти лица так выделялись из сумрака. Ему показалось, что люди в комнате о чем-то переговариваются, совещаются, показывают на улицу, - их выдавали белевшие во тьме руки. Они наблюдали за чем-то, что находилось за окном, и, по-видимому, повод для спора был основательный. Солдат вдруг сообразил, что речь могла идти только о нем: ни на тротуаре, ни на мостовой не было ничего больше, что могло бы привлечь их внимание. Для отвода глаз он стал озираться по сторонам, вглядываться в даль, оборачиваясь то вправо, то влево, всем своим видом показывая, что он кого-то ждет и ему нет дела до этого дома, напротив которого он случайно остановился.
Он снова бросил беглый взгляд на окна второго этажа и тут увидел, что белесые физиономии приникли к незанавешенным стеклам. Один из любопытных, без стеснения тыча пальцем, указывал на солдата; лица прочих теснились вокруг, и казалось, что их обладатели расположились на разных уровнях, словно один слегка пригнулся, другой, наоборот, привстал на цыпочки или даже взобрался на стул; в соседнем окне было пусто.
"Они принимают меня за шпиона", - подумал солдат. Предпочитая не иметь дела с подобным обвинением, которое грозило принять более решительные формы, он сделал вид, что поглядывает на ручные часы, которых у него не было, и без долгих размышлений удалился в поперечную улицу.
Пройдя несколько шагов, он сообразил, что его поведение нелепо: оно только подтверждало подозрения наблюдавших из окна людей, и те могли вот-вот броситься за ним вдогонку. Солдат невольно ускорил шаг. Ему почудилось, что за его спиной со стуком распахнулось окно, и он с трудом удержался, чтобы в самом деле не побежать.
Он еще раз оборачивается: никого. Но, взглянув перед собой, он замечает мальчугана, который, прячась за углом, у следующего перекрестка, видимо, его подстерегает.
На этот раз солдат останавливается как вкопанный. В доме налево входная дверь приоткрыта в темный подъезд. Мальчуган на перекрестке мало-помалу отодвигается, и вот уже он окончательно скрылся за углом здания. Солдат делает резкий боковой скачок и оказывается в коридоре. В глубине, не теряя ни минуты, он взбегает по узкой лестнице с короткими пролетами, расположенными под прямым углом и разделенными небольшими четырехугольными площадками.
Вверху, на последнем этаже, - наглухо укрытая плотными шторами комната. На комоде - коробка для обуви в коричневой оберточной бумаге, на мраморе камина - кинжальный штык. Мощное двустороннее лезвие уже покрылось тонким слоем пыли и тускнеет в рассеянном свете лампы с абажуром, стоящей на столе. Мушиная тень на потолке, как и прежде, движется по кругу.
Вправо от большого светящегося круга, очертаниям которого она в точности следует, в углу, на потолке, есть едва заметная темная черточка, совсем тоненькая, длиной сантиметров в десять: то ли трещина в известке, то ли запылившаяся паутинка, то ли ссадина от удара, то ли царапина. Этот дефект на белом потолке не отовсюду одинаково заметен. Он особенно бросается в глаза, если смотреть справа, прислонившись к стенке, но непременно снизу, к тому же с другого конца комнаты, и при этом глядеть вкось, почти по диагонали, как это естественно для человека, который вытянулся на кровати, положив голову на подушку.
Солдат вытянулся на кровати. Конечно, его разбудил холод. Он лежит на спине, не меняя положения, как лежал, когда открыл глаза; с тех пор он не шелохнулся. Окна перед ним широко распахнуты. По другую сторону улицы такие же точно окна. В спальне все еще лежат в постели, большинство делают вид, что спят. Солдат не знает, долго ли спал он сам. Не знает и который теперь час. Справа и слева его непосредственные соседи поплотнее закутались в одеяла; один из них, тот, что повернут в его сторону лицом, даже прикрылся весь с головой, натянув одеяло, так что оно, как навес, защищает глаза, и высунул наружу только нос. Определить, во что одеты спящие, затруднительно, хотя, по-видимому, никто из них на ночь не разделся: нигде не видно развешенной, или сложенной, или наугад брошенной одежды. Тут нет, впрочем, ни вешалок, ни этажерок, ни каких-либо стенных шкафов, и повесить шинель, гимнастерку, брюки и тому подобное можно только на спинку кровати, но все спинки - в виде окрашенных белым лаком металлических брусьев - и в ногах и в изголовье кровати - совершенно свободны. Желая убедиться, что коробка на месте, солдат, не поворачиваясь, шарит вслепую у себя под подушкой.
Пора вставать. Если ему и не удастся вручить сверток адресату, у него по крайней мере найдется способ, пока еще есть время, от него избавиться. Завтра, или хотя бы сегодня вечером, или даже через несколько часов будет уже поздно. Во всяком случае, нет никакого смысла оставаться тут, ничего не предпринимая; длительное пребывание в этой мнимой казарме, или больнице, или приюте может только усложнить дело, и он, чего доброго, потеряет тут последние шансы на успех.
Солдат пытается приподняться на локтях. Все тело у него одеревенело. Скользя на спине, он на несколько сантиметров продвигается поближе к изголовью и снова падает навзничь, плечами упираясь в железные вертикальные брусья, поддерживающие более толстую верхнюю поперечину, к которой он прислоняется затылком. Таким образом он не рискует раздавить коробку. Солдат оборачивается вправо и глядит на дверь, через которую он должен выйти.
За соседом, накрывшим лицо, словно капюшоном, грубой коричневой тканью, спит другой, высунув из-под одеяла руку, облаченную в сукно защитного цвета: явно - рукав военной гимнастерки. Воспаленная кисть свисает с матраса. Подальше лежат остальные - кто вытянувшись на постели, кто свернувшись калачиком. Иные даже не сняли с головы пилотку.
В глубине спальни дверь бесшумно отворяется, и, один за другим, входят двое. Впереди - штатский, одетый по-простецки: кирзовые сапоги, тесные рейтузы, распахнутая меховая куртка, из-под которой виднеется длинная вязаная фуфайка с высоким воротом; на голове у него выгоревшая, мятая фетровая шляпа, которую он не снимает; все его одеяние выглядит потрепанным, изношенным и попросту грязным. Второй из вошедших - тот, что повстречался солдату вчера вечером, - в военной гимнастерке и капральской пилотке со споротыми нашивками. Не задерживаясь у первых коек, даже не бросив хотя бы мимоходом взгляда в их сторону, оба прошли на середину и остановились около кого-то из спящих в противоположном ряду, чья койка расположена у второго окна. Стоя в ногах кровати, они вполголоса разговаривают между собой. Затем штатский в фетровой шляпе подходит к изголовью и трогает лежащего за плечо. И тут же верхняя часть туловища, закутанная в одеяла, разом подымается и показывается мертвенное лицо с глубоко провалившимися глазами и впалыми до черноты, много дней не бритыми щеками. Разом выхваченный из сна, человек какое-то время не может прийти в себя, а те двое продолжают стоять рядом. Он проводит ладонью по глазам, по лбу, по коротко подстриженным седеющим волосам. Потом, качнувшись, внезапно валится назад, на матрас.
Видимо, штатский - то ли доктор, то ли фельдшер: он осторожно прикасается к запястью лежащего и некоторое время держит его пальцами, как делают, считая пульс, но при этом не сверяется с часами. Потом опускает эту безвольную руку и кладет ее вдоль распростертого тела. Он снова обменивается несколькими словами со своим спутником, потом оба пересекают всю залу наискось и останавливаются у постели больного, чья пунцовая рука высунулась из-под одеяла и свисает с матраса. Склонившись над спящим, фельдшер осторожно, стараясь не потревожить больного, берет его руку, на что тот никак не реагирует. Осмотр длится на этот раз несколько дольше, и оба совещаются вполголоса тоже чуть подольше. Так и не разбудив больного, они покидают его кровать.
Фельдшер окидывает взором остальных; взгляд его останавливается на вновь прибывшем, который, в противоположность прочим, слегка приподнялся на койке. Капрал со споротыми нашивками кивком указывает на него и произносит что-то вроде: "Прибыл этой ночью". Оба подходят к нему. Капрал останавливается в ногах кровати, фельдшер приближается к изголовью; солдат машинально протягивает руку, и фельдшер уверенным движением, без расспросов, берет запястье. Помедлив, он объявляет: "У вас лихорадка". Голос звучит глуховато, словно тот разговаривает сам с собой.
- Пустяки, - говорит солдат, но его собственный голос кажется ему на удивление слабым, беззвучным.
- Сильная лихорадка, - повторяет фельдшер, отпуская его руку.
Рука безвольно падает на матрас. Капрал вынул из кармана записную книжку в черной обложке и огрызком карандаша что-то записывает, а что, как солдату кажется, - нетрудно угадать: день и час его прибытия, номер воинской части, обнаруженный на вороте шинели, - номер двенадцать тысяч триста сорок пять, который никогда его номером не был.
- Уже давно? - спрашивает фельдшер в фетровой шляпе.

Предыдущая страница 3 Следующая страница


Ален Роб-Грийе - В лабиринте

В лабиринте 4

- Давно ли я тут?
- Нет, давно ли вас лихорадит?
- Не знаю, - говорит солдат.
Фельдшер с капралом отходят к окну и коротко обмениваются мнениями; о чем они говорят, солдату не слышно, угадать по губам он не может, потому что их лица ему не видны. Но фельдшер возвращается; склонившись над солдатом, он, сквозь толщу многочисленных наслоений одежды, обеими руками одновременно ощупывает его грудь:
- Когда я надавливаю, больно?
- Нет… Не очень.
- Вы так и спали?
- Как - "так"?
- В мокрой шинели.
Солдат тоже ощупывает жесткую, шершавую, еще немного влажную ткань. Он говорит:
- Это, наверно, снег…
Слова звучат так невнятно, что солдат умолкает. не закончив фразу; он сомневается даже, действительно ли ее произнес.
Фельдшер обращается на этот раз к своему спутнику:
- Хорошо бы ему переодеться.
- Погляжу, найдется ли у меня что-нибудь, - говорит тот. И своей неслышной походкой направляется к двери.
Фельдшер остается, застегивает пуговицы брезентовой, бурого цвета, выгоревшей куртки с пятнами на животе - три плетеные кожаные пуговицы, - одну за другой продевая их в петли; все три очень потерты, а нижнюю пересекает широкая царапина и посредине сорван лоскуток кожи размером в полсантиметра. Фельдшер засунул руки в бесформенные боковые карманы. С минуту он разглядывает солдата и спрашивает:
- Не холодно?
- Нет… Да… Немного.
- Можно уже закрыть, - говорит фельдшер и, не дожидаясь мнения собеседника, направляется в левый угол спальни, чтобы закрыть последнее в ряду окно. Отсюда он сворачивает вправо и, пробираясь между стеной и железными решетчатыми спинками кроватей, продолжает одну за другой захлопывать оконные рамы, с трудом защелкивая туго поддающиеся его усилиям щеколды. По мере его продвижения в обширном помещении темнеет, мрак, надвигающийся слева, распространяется все дальше и дальше.
В комнате пять окон. Они двустворчатые, в каждой створке по три квадратных стекла. Но стекла видны только, когда окна открыты настежь, потому что изнутри они сплошь заклеены темной бумагой, едва пропускающей свет. Наконец все окна закрыты, и комната погружается в полумрак, - вместо пяти прямоугольных отверстий виднеется пять проемов из шести слабо светящихся сиреневых квадратов, преграждающих доступ сиянию дня и пропускающих лишь рассеянный свет, похожий на синее мерцание ночника. Справа, в углу залы, у самого выхода, на фоне светлой стены недвижным черным силуэтом выделяется человек в куртке и фетровой шляпе.
Солдат думает, что посетитель сейчас уйдет, но тот возвращается и подходит к его койке:
- Ну вот, не так будете мерзнуть. - И помолчав: - Вам принесут другую одежду. Но оставайтесь в постели.
Потом он продолжает:
- Скоро придет врач, возможно, после полудня, либо утром, либо попозже, к вечеру…
Он говорит порой так тихо, что солдат с трудом разбирает его слова.
- Тем временем, - добавляет он, - вы будете принимать таблетки, вам их дадут… Не следует… - Конец фразы совсем пропадает. Он вытаскивает из кармана пару больших меховых перчаток, медленно их натягивает и, продолжая расправлять на руке, удаляется. Едва он отходит на несколько метров, его очертания расплываются, и он еще не успевает дойти до двери, как они растворяются в полумраке комнаты. Слышится лишь медленный стук тяжелых сапог.
В спальне уже так темно, что спящих не разглядеть. Солдату приходит в голову, что теперь ему легче будет покинуть комнату незамеченным. По пути он напьется в одном из умывальников, расположенных в конце коридора.
Он снова пытается подняться, на этот раз ему удается сесть, но все же опираясь о металлическую перекладину в изголовье. Стараясь устроиться поудобнее, он приподнимает повыше подушку за спиной и кладет ее поверх коробки. Склонившись вправо и вытянув руку до самого пола, он разыскивает свои башмаки. В эту минуту он замечает темный силуэт: чья-то голова и верхняя часть туловища рисуются на светящихся квадратах сиреневой бумаги. Солдат узнает своего вчерашнего хозяина - капрала в островерхой пилотке без нашивок. Правая рука возвращается на место - на матрас.
Капрал кладет на спинку кровати - поверх железной поперечины - что-то напоминающее плотную накидку или шинель. Потом, зайдя в промежуток между двумя кроватями, он подходит к солдату и протягивает ему стакан, на три четверти наполненный какой-то бесцветной жидкостью.
- Выпейте, - говорит он, - это вода. А на дне таблетки. Потом вам дадут кофе, тогда же, когда всем.
Солдат хватает стакан и с жадностью пьет. Но таблетки растворились не полностью, с последним глотком они застревают в горле, и ему нечем запить, чтобы их протолкнуть. В горле остается какой-то горьковатый зернистый осадок, ощущение, что он заживо проглотил слизняка. Жажда одолевает его сильнее прежнего.
Капрал забирает у него пустой стакан. Смотрит на белые полосы, осевшие на стенках. Наконец уходит, но, показав на спинку кровати, предварительно поясняет:
- Я принес вам другую шинель. Перед тем как лечь, переоденьтесь.
Безмолвная тень исчезает; время тянется нескончаемо, наконец солдат отваживается встать. Осторожно перекинув ноги, согнув их в коленях, он садится на краю кровати и опускает ступни на пол. Весь скрючившись, он долго - так ему по крайней мере кажется - чего-то выжидает.
Прежде чем продолжить свой маневр, он откидывает в сторону, на матрас, одеяла и окончательно от них освобождается. Потом, еще более скорчившись, опускает руки на пол; ощупью ищет свои башмаки; нащупав их, надевает один, потом другой и начинает шнуровать. Привычным движением, машинально накручивает обмотки.
Но встает он с большим трудом, его тело кажется ему огромным и тяжелым, словно оно обрело вес и габариты скафандра. Постепенно прежняя скованность оставляет его. Стараясь не выдать себя стуком подбитых гвоздями башмаков, он выходит из кроватного ряда и, не теряя ни секунды, сворачивает направо, к двери. Одумавшись, он тут же возвращается и осматривает оставленную капралом шинель. Она почти в точности такая же, как у него. Может быть, только менее поношена. На отворотах отчетливый след споротых суконных ромбов с армейским номером.
Держась одной рукой за железную поперечину, он разложил шинель в ногах кровати и бездумно в полумраке ее разглядывает. В изголовье он замечает оставленную им под подушкой коробку. Он делает шаг назад, откатывает валик подушки, берет коробку и запихивает ее под мышку слева. При этом прикосновении он ощущает, как отсырело сукно гимнастерки. Он сует руки в карманы шинели. Подкладка влажная и холодная.
Солдат снова останавливается на том же месте перед сухой шинелью, еще с минуту стоит размышляя. Если он сменит свою шинель на эту, спарывать красные суконные ромбы с воротника ему не придется. Он вынимает руки из карманов, кладет коробку на кровать, медленно расстегивает пуговицы шинели. Но плечи его так онемели, что ему не сразу удается стянуть рукава. Справившись с ними, он разрешает себе, прежде чем продолжить переодевание, немного отдохнуть. Обе шинели висят рядом на металлической перекладине. Как бы то ни было, одну из них придется надеть. Он хватает новую, относительно легко влезает в рукава, застегивает все четыре пуговицы, снова берет коробку, водворяет ее под левый локоть, засовывает руки в карманы.
На этот раз он не забыл ничего. Осторожно ступая, он направляется к двери. В самой глубине кармана его рука натыкается на какой-то круглый и твердый предмет, холодный и гладкий, размером с крупный бильярдный шар.
В коридоре, где горит электричество, он встречает капрала; тот останавливается и смотрит на него, словно намереваясь что-то сказать, но солдат проскальзывает в умывальную - поступок, в общем, весьма естественный; капрал может думать, что в свертке, который он захватил с собой, находятся умывальные принадлежности.
Когда солдат, напившись вволю холодной воды из крана, снова выходит из умывальной, капрала в коридоре уже нет. Солдат направляется дальше, через поперечный коридор выходит на лестницу и начинает спускаться, правой рукой держась за перила. Хотя он внимательно следит за каждым своим движением, колени его не сгибаются и он невольно шагает тяжелым шагом автомата, так что стук его грубых башмаков гулко отдается на деревянных ступенях. Посреди каждой площадки солдат останавливается; но только он снова начинает спускаться, мерный, грузный, одинокий стук подбитых гвоздями подошв возобновляется, отдаваясь по всему дому, как в нежилом здании.
В самом низу, у лестницы, рядом с последней ступенькой последнего пролета, опираясь на деревянный костыль, стоит инвалид. Костыль выставлен вперед и упирается в ступеньку: сохраняя неустойчивое равновесие, инвалид всем телом навалился на костыль; на лице его, обращенном к солдату, застыла нарочито радушная улыбка.
- Привет. Хорошо спали? - говорит он.
Солдат остановился, одной рукой держась за перила, другой придерживая сверток. Он стоит на краю верхней площадки, несколькими ступенями выше собеседника. Он не вполне уверенно отвечает:
- Все в порядке.
Инвалид остается внизу, у начала лестницы, и тем самым загораживает проход. Ему бы следовало посторониться, чтобы солдат мог миновать последнюю ступеньку и выйти в дверь, ведущую на улицу. Солдат спрашивает себя, не тот ли это самый человек, которого он встретил у светлоглазой женщины и который сообщил ему о существовании этого мнимого госпиталя. Если не тот, почему же он обращается к нему так, словно они знакомы? Если тот самый, как же он со своим костылем добрался сюда по такой гололедице? И с какой целью?
- Лейтенант наверху?
- Лейтенант?
- Ну да, лейтенант. Там он?
Солдат не знает, что ответить. Он подходит ближе и прислоняется к перилам. Но он не хочет слишком явно обнаружить свою крайнюю усталость, старается держаться по возможности прямо и старательно выговаривает:
- Какой лейтенант?
- Ну, тот, что ведает пристанищем!
Солдат соображает: надо сделать вид, что он знает, о ком идет речь.
- Да, наверху, - говорит он.
Его занимает, как инвалид, вообще-то очень ловко управляющийся с костылем, сумеет подняться по лестнице. Быть может, он потому и остановился внизу, что не в силах ее преодолеть? Во всяком случае, в данную минуту он не делает ни малейшей попытки подняться и продолжает разглядывать солдата, не уступая ему дорогу и не рискуя с ним столкнуться.
- Ты, я вижу, спорол свой номер.
Улыбка на лице инвалида проступила явственней: сморщились не только губы, но и все лицо.
- И хорошо сделал, - продолжает инвалид, - на всякий случай предосторожность не мешает.
Желая оборвать разговор, солдат решается сделать еще шаг. Он спустился ступенькой ниже, но инвалид не сдвинулся ни на дюйм, так что правая нога солдата, оставшаяся позади, вместо того чтобы опуститься на следующую ступеньку, очутилась рядом с левой.
- Ты куда идешь? - снова спрашивает инвалид.
Солдат уклончиво кивает:
- Дела…
- А в коробке у тебя что? - спрашивает инвалид.
С досадой пробурчав в ответ: "Ничего интересного", - солдат, на этот раз не задерживаясь, продолжает спускаться по ступенькам.
Очутившись лицом к лицу с инвалидом, он живо отшатывается к перилам. Инвалид поспешно переносит свой костыль и отступает к стене. Солдат проходит мимо и направляется вдоль по коридору. Он и не оборачиваясь знает, что инвалид, склонившись на свой костыль, провожает его взглядом.
Наружная дверь не заперта на ключ. Он нажимает ручку и в эту минуту слышит за спиной насмешливую, с оттенком угрозы, фразу: "Ты что-то сегодня спешишь". Солдат выходит и притворяет дверь. На гравированной металлической пластинке, прибитой в дверной нише, он читает: "Управление военных складов Северных и Северо-Западных областей".
Уличный холод сразу же пронизывает его. Но солдату кажется, что это ему на пользу. Нужно, однако, присесть. Приходится удовольствоваться тем, что, упираясь ногами в тротуар с полоской свежего снега, сохранившейся между линией фасадов и желтоватой тропкой, вытоптанной прохожими, он прислоняется спиной к каменной стене здания. Его правая рука снова нащупывает в кармане шинели твердый и гладкий шар, похожий на бильярдный.
Это шар из обыкновенного стекла, около двух сантиметров в диаметре. У него совершенно ровная, полированная поверхность. Он абсолютно бесцветный. просвечивает насквозь, но внутри, в центре - плотное ядро, размером с горошину. Ядро черное и круглое; с какой бы стороны ни разглядывать шар, это ядро кажется черным диском, радиусом от двух до трех миллиметров. На прозрачной стеклянной массе, окружающей диск, можно различить лишь непонятные обрывки красно-белого рисунка, занимающего часть окружности. А дальше - во все стороны протянулось шашечное поле клеенки, которой накрыт стол. Но кроме того, на поверхности шара видно отражение - хотя и бледное, искаженное и значительно уменьшенное - залы кафе и всего, что в ней находится.
Ребенок осторожно катает шар по клеенке в красно-белую клетку, избегая слишком сильных толчков, чтобы шар не проскочил за пределы шашечного поля. Он пересекает это поле то по диагонали, то по длине прямоугольника, возвращается к исходной точке. Затем, держа шар в руке, мальчуган долго его рассматривает, ворочая во все стороны.
- А что там внутри? - говорит он своим низким голосом, слишком низким для ребенка, и при этом глядит на солдата большими серьезными глазами.
- Не знаю. Должно быть, тоже стекло.
- Там черно.
- Да. Черное стекло.
Мальчик снова разглядывает шар и снова спрашивает:
- А почему? - И так как солдат не отвечает, он повторяет свой вопрос:
- Почему это внутри?
- Не знаю, - говорит солдат. И спустя минуту: - Наверно, для красоты.
- Но это некрасиво, - говорит мальчик.
Вся его недоверчивость улетучилась. И хотя голос его все еще звучит серьезно, по-взрослому, разговаривает он с детским простодушием, порой с наивной непосредственностью. На плечах у него все та же черная накидка, но берет он снял, и теперь видны его короткие русые волосы с пробором на правом боку.
Это, видимо, тот же мальчик, что был в кафе, но не тот, что проводил солдата (или проводит в дальнейшем) до казармы, откуда как раз и был принесен шар. Это, во всяком случае, тот самый мальчик, что привел солдата в кафе, которое содержал тучный и молчаливый человек и где солдат выпил стакан красного вина и съел два ломтя черствого хлеба. Подкрепившись таким завтраком, он почувствовал себя бодрее. И вот, в благодарность, он подарил мальчугану этот стеклянный шар, найденный им в кармане шинели.
- Ты вправду даешь его мне?
- Да, я же сказал.
- Откуда он?
- Из моего кармана.
- А прежде?
- Прежде? Прежде не знаю, - говорит солдат. Мальчик смотрит на него с любопытством, пожалуй, слегка недоверчиво. К нему отчасти возвращается прежняя сдержанность, и голос его звучит значительно холоднее, когда, устремив глаза на ворот шинели, он заявляет:
- Ты спорол твой номер.
Солдат пытается обратить все в шутку:
- Это теперь, знаешь ли, ни к чему.
Но мальчуган не склонен шутить. Судя по его виду, объяснение его не удовлетворяет.
- Но я помню. Там было двенадцать тысяч триста сорок пять.
Солдат не отвечает. Мальчик заговаривает снова:
- Ты его снял, потому что они должны сегодня прийти?
- Ты почем знаешь, что они придут сегодня?
- Мама… - начинает мальчуган, но обрывает.
Лишь бы что-нибудь сказать, солдат спрашивает:
- Разве она позволяет тебе шататься по улицам?
- Я не шатаюсь. Надо было побывать в одном месте.
- Это она тебя послала?
Мальчик колеблется. Он глядит на солдата, словно пытаясь угадать, что за этим последует, куда, в какую ловушку хотят его заманить.
- Нет, не она, - говорит он наконец.
- Значит, твой отец? - спрашивает солдат.
На этот раз мальчик не решается ответить. Да и сам солдат произносит последние фразы с заминкой. Легкое возбуждение, вызванное вином, улеглось. Усталость мало-помалу снова одолевает его. Несомненно, лихорадка еще не прошла; действие таблеток было непродолжительным. Тем не менее солдат продолжает несколько глуше:
- Я, кажется, встретил его поутру, когда выходил из казармы. Далеко же он забрался с такой дурной ногой. Да, наверно, это был он. Дома ты его не видел?..
- Он мне не отец, - говорит мальчик. И отворачивается к стеклянной двери.
Двое рабочих за соседним столиком, должно быть, уже раньше прервали свою беседу. Тот, что сидел спиной к двери, круто повернулся, не выпуская стакана из рук и не поднимая его со стола, да так и замер, изогнувшись всем телом и оглядываясь, то ли на солдата, то ли на мальчугана. Мальчик отошел. Во всяком случае, он расположился сейчас довольно далеко от солдата, у стены слева, где белеют объявления, извещающие об эвакуации гражданского населения. В зале наступает молчание. Солдат сидит все в той же позе: локти на клеенке, оба предплечья вытянуты плашмя, выпачканные смазкой ладони почти сомкнуты - расстояние между ними сантиметров двадцать, - правая еще держит пустой стакан.
Хозяин, чья тучная фигура снова возникла на сцене, возвышается над своей стойкой - далеко справа. Он тоже неподвижен, слегка нагнувшись, склонился вперед, расставив локти, а руками упирается в ребро конторки. И он также смотрит то на солдата, то на мальчугана.
Мальчуган снова надел берет; он очень низко надвинул его с того и другого бока, стараясь получше укрыть уши, и запахнул накидку, обеими руками придерживая ее изнутри. Хозяин, на другом конце залы, стоит все так же - не шелохнется. Только что, обслуживая солдата, он признался, что, завидев его сквозь стеклянную дверь, а затем на пороге кафе, принял его (что естественно в городе, где с некоторых пор не видно было ни одного военного, где с часу на час ожидали появления пришельцев), - он принял солдата за одного из них. Но это случилось с ним попросту от неожиданности, и стоило солдату войти, как хозяин сразу же узнал привычную форму: длинную шинель и обмотки.
Мальчик закрыл дверь за нежданным посетителем. Хозяин на своем посту, прилично одетый клиент, стоящий около конторки, оба рабочих за столиком - все молча провожали его взглядом. Первым нарушил молчание мальчик - он заговорил таким низким, недетским голосом, что солдату почудилось, будто говорит один из четырех посетителей, глазевших на него, когда он вошел. Мальчуган все еще находился в это время возле двери, у него за спиной. Но те, что сидели напротив, оставались неподвижны, рот у них был закрыт, губы не шевелились; и фраза, произнесенная неведомо кем, была ничья, как подпись под рисунком.
Выпив свое вино, солдат не стал задерживаться в этом кафе молчальников. Он достал из-под стула свой сверток и покинул залу, до самого порога провожаемый взглядами хозяина и двух рабочих. Наспех приладив распустившийся белый шнурок, он опять сунул под мышку слева пакет, упакованный в коричневую бумагу.
За дверью его снова охватил холод. Возможно, шинель была не такой плотной, как прежняя, а может быть, температура ночью сильно понизилась. Снег, затвердевший под ногами прохожих, скрипит из-за гвоздей, которыми подбиты его башмаки. Солдат спешит, чтобы согреться; мерный скрип снега под башмаками захватывает его своим ритмом, и он безоглядно, наудачу, шагает вдоль пустынных улиц. На этот раз он снова пускается в путь, движимый мыслью, что надо сделать еще попытку вручить коробку тому, кому надлежит ее вручить. Но, захлопнув за собой двери кафе и очутившись на тротуаре, он уже не знает, в какую сторону направить свои шаги: он попросту пытается сориентироваться в отношении места первой, несостоявшейся встречи, не тратя времени понапрасну и не размышляя, какая дорога лучше, потому что его, во всяком случае, никто уже там не ждет. Солдат надеется только, что человек, которого он должен увидеть, живет где-то поблизости и может встретиться ему по пути. На первом же пересечении улиц он встречает инвалида.
Приблизившись к перекрестку, где тот стоит, как раз на углу у последнего дома, он обнаруживает, что это не инвалид, но тот самый прилично одетый мужчина, который только что пил за стойкой; опирается он не на костыль, а на зонтик-трость, который держит перед собой, упираясь в твердый снег и слегка наклонив корпус вперед. Поверх хорошо начищенных башмаков надеты низкие гетры, на нем очень узкие брюки и короткое пальто, вероятно на меху. На облысевшей спереди голове нет шляпы. Солдат еще не успевает с ним поравняться, как человек, все так же наклонно держа перед собой трость, поспешно кланяется. Свернутый зонтик защищен черным шелковым чехлом.
Ответив кивком головы, солдат собирается продолжить свой путь, но человек делает свободной рукой какое-то движение, и солдат догадывается, что тот хочет ему что-то сказать. Он оборачивается и, приподняв брови, останавливается, будто выжидая. Человек с зонтиком словно не предвидел такого оборота дела, он стоит, опустив глаза и разглядывая конец своей трости, косо упирающейся в твердый, пожелтевший снег. Его левая, согнутая в локте, рука слегка приподнята, ладонь раскрыта, большой палец смотрит вверх. На безымянном - перстень с большим серым камнем-печаткой.
- Мерзкая погода, не правда ли? - произносит он наконец и оборачивается к солдату. Тот видит, что ожидания его оправдываются: смутное чувство подсказывает ему, что эта незначительная фраза - только прелюдия к более доверительной беседе. Солдат довольствуется тем, что в знак согласия издает какое-то невнятное бормотание. Он ждет, что же последует дальше.
Проходит, однако, еще значительный промежуток времени, прежде чем человек с зонтиком-тростью и в пальто на меху отваживается спросить: "Вы что-нибудь ищете?" - это что, подан знак?
- У меня должна быть встреча… - начинает солдат.
Продолжение слишком запаздывает, и человек с зонтом сам заканчивает фразу:
- С кем-то, кого вы упустили?
- Да. Это вчера… Нет, позавчера… Надо было в полдень…
- И вы опоздали?
- Да… Нет, сначала я, должно быть, ошибся местом. На перекрестке…
- Как тут? Под фонарем?
Фонарный столб - черный, у основания окруженный гирляндой стилизованного плюща, рисунок которого подчеркнут снегом… Солдат сразу же отвечает утвердительно и дает более подробные пояснения; но едва он вступает в беседу, его охватывают такие сомнения, что из осторожности он предпочитает ограничиться отрывочными и бессвязными репликами, оборванными на полуслове и, во всяком случае, весьма туманными, в которых, впрочем, он и сам с каждой фразой все более запутывается; собеседник, однако, невозмутимо слушает с вежливо-заинтересованным видом, слегка прищурившись и склонив голову на левый бок, не обнаруживая ни сочувствия, ни удивления.
Солдат никак не может остановиться. Вынув из кармана правую руку, он высунул ее вперед и загибает пальцы, словно опасаясь упустить какую-либо подробность, которая, как ему кажется, еще хранится в его памяти, либо ожидая, чтобы его подбодрили, либо опасаясь, что ему не удастся убедить собеседника. И он без конца говорит, путаясь из-за обилия туманных подробностей, и, внезапно отдавая себе в этом отчет, то и дело спотыкается, пробует начать с другого конца, убедившись, хотя и слишком поздно, что с самого начала сбился, и не видит способа выпутаться, не возбуждая еще более серьезных подозрений у этого безвестного прохожего, попросту предполагавшего потолковать с ним о погоде или о чем-нибудь совсем невинном в атом роде, - прохожего, который ни о чем его даже не расспрашивал и упорно продолжает молчать.
Солдат бьется в им же сотканных тенетах, пытаясь сообразить, что же произошло: у него создалось впечатление (сейчас это кажется ему невероятным), что человек, которого он разыскивал с момента своего появления в городе, и есть, может быть, этот самый прохожий - с зонтиком в шелковом чехле, в пальто на меху и с крупным перстнем на пальце. Солдат хотел намекнуть, что ему от него нужно, не раскрывая возложенного на него поручения и все же позволяя этому человеку обо всем догадаться, - если он действительно тот, кому надлежит вручить коробку в коричневой бумажной упаковке, или, по крайней мере, тот, кто должен сказать, как с нею поступить.
Но человек в коротких серых гетрах и черных начищенных до блеска туфлях не проявлял больше ни малейших признаков поощрения. Кончилось тем, что рука с перстнем, опустившись, скрылась в кармане пальто. На правой руке, той, что держит головку зонтика-трости, темно-серая кожаная перчатка. У солдата мелькнула мысль: этот человек умышленно хранит молчание, в действительности это и есть адресат, которого он разыскивает, но тот не хочет быть раскрытым, и, узнав все, что хотел узнать, он затаился… Мысль явно нелепая. Либо дело никак этого человека не касалось, либо он все еще не догадался о том, что ему давали понять и что должно было его занимать в первую очередь. Поскольку тот не ухватился, с первых же слов, за протянутую ему руку помощи, солдату приходилось выбирать между двумя решениями: заговорить в открытую или дать задний ход. Но у него не было времени выбирать, и он упрямо метался, кидаясь то в ту, то в другую сторону и рискуя, кроме всего прочего, обескуражить собеседника, если тот, несмотря ни на что, и т. д.
Солдат вынужден был в конце концов оборвать беседу, и вот они молча стоят друг против друга, застыв в тех же позах, что и вначале: солдат, засунув обе руки в карманы шинели, искоса поглядывает на человека в пальто на меху, слегка протянувшего вперед левую руку без перчатки, так что на безымянном пальце виден перстень с большим серым камнем, в то время как вытянутой правой он наклонно держит зонтик-трость, упираясь им в твердый снег тротуара. Метрах в двух позади него возвышается чугунный столб с обветшалыми украшениями, оставшийся от бывшего газового фонаря и снабженный теперь электрической лампочкой, которая своим желтоватым сиянием озаряет тусклый день.
Между тем человек в пальто, видимо, извлек кое-какие сведения из отрывочного и противоречивого бормотания солдата, и после некоторого, несомненно, достаточно продолжительного раздумья он спрашивает:
- Кто-то должен был вас встретить, где-то здесь, неподалеку! - И минуту спустя добавляет, словно про себя: - Был тут на этих днях человек…
Затем, не дожидаясь подтверждения своей догадки, не задавая дополнительных вопросов, он рассказывает, что, по всей вероятности, видел того, о ком идет речь: в нескольких кварталах отсюда на одном из ближайших углов, почти перед самым входом в дом, у подножья фонарного столба стоял человек среднего роста с непокрытой головой, в длинном коричневом пальто. Он встречал этого человека в тех краях по меньшей мере дважды: сегодня утром и накануне, да, пожалуй, еще и позавчера, тот стоял одиноко в каком-то темно-коричневом плаще: судя по его позе, человек уже давно поджидал кого-то, примостившись прямо на снегу, и, устав от длительного стояния, прислонился бедром и плечом к чугунному столбу; да, он прекрасно помнит, он его приметил.

Предыдущая страница 4 Следующая страница


Ален Роб-Грийе - В лабиринте

5 Ален Роб-Грийе

- Сколько ему лет? - спрашивает солдат.
- Около тридцати… или сорока.
- Нет, это не он, - говорит солдат. - Ему должно быть за пятьдесят, и он - в черном… И с чего бы это он приходил так, несколько дней кряду?
Он отдает себе отчет, что последний довод не очень убедителен: ведь он и сам многократно возвращался - еще только сегодня утром - на место, которое, впрочем предположительно, считал условленным местом встречи. К тому же его собеседник полагает, что человек, возможно, был вынужден сменить предусмотренную ранее одежду из-за сильного снегопада; что же до возраста, он в нем не уверен, так как силуэт виднелся на некотором расстоянии, в особенности во второй раз.
- Так это вы, надо думать, меня и видели, - говорит солдат.
Человек заверяет, однако, что не мог спутать пехотную форму со штатской одеждой. Он настойчиво приглашает солдата пройтись до указанного места и хотя бы взглянуть на него: это так близко, что стоит потрудиться, в особенности если дело важное.
- Вы сказали, что эта коробка у вас под мышкой…
- Она не имеет никакого отношения, - прерывает солдат.
Поскольку ничего другого не остается, он решает, несмотря на свою уверенность в бесполезности такого поступка, все же отправиться к упомянутому собеседником перекрестку: на третьем углу надо свернуть вправо, потом дойти до конца квартала или даже до следующей улицы. Солдат уходит не оглядываясь, оставив позади незнакомца, опирающегося на трость. Из-за этой длительной задержки солдат окоченел. Все суставы у него онемели от усталости, да и от лихорадки, и он испытывает какое-то облегчение оттого, что снова шагает, тем более что перед ним определенная цель и не слишком далекое расстояние. Когда он убедится в тщетности этой последней надежды, хотя он, собственно, ни на что уже не рассчитывает, ему останется только избавиться от этого обременительного свертка.
Очевидно, лучше всего было бы его уничтожить, во всяком случае - его содержимое, потому что сама коробка - из металла. Но если легко сжечь или разорвать на мелкие клочки находящиеся в ней бумаги, то другие предметы, которые там содержатся, труднее поддаются уничтожению, а впрочем, он не проверил досконально, что внутри. Необходимо будет отделаться от всего вместе взятого. С любой точки зрения проще всего выбросить сверток, не распаковывая. Переходя поперечную улицу, солдат как раз замечает перед собой на углу, где закругляется тротуар, отверстие сточной канавы. Он подходит ближе и, превозмогая ломоту, наклоняется, пытаясь проверить, не слишком ли высока коробка - пройдет ли она сквозь арочное отверстие в каменной закраине мостовой. К счастью, снег лежит не очень толстым слоем и не может помешать этой операции. Отверстие в самый раз по коробке. Надо лишь сунуть ее туда горизонтально и опрокинуть вниз. Почему бы не бросить ее сию же минуту?
В последний момент солдат не может на это решиться. После двукратной пробы, удостоверившись, что это легко проделать в любое время, он выпрямляется и, повинуясь своему обязательству, продолжает путь, чтобы убедиться, нет ли там случайно… Но он так изнурен затраченными усилиями, что уже одна только необходимость подняться на край тротуара высотою сантиметров двадцать заставляет его чуть ли не с минуту выжидать.
Стоит ему, однако, остановиться, его пронизывает невыносимый холод. Перешагнув через канаву, он делает еще шаг-другой. Внезапно его охватывает такое изнеможение, что он не в состоянии двинуться дальше. Он прислоняется бедром и плечом к чугунной опоре фонаря. Не здесь ли он должен свернуть вправо? Солдат оглядывается, пытаясь увидеть, нет ли на прежнем месте человека с серой печаткой, склонившегося на трость и делающего ему издали знак, куда следует повернуть. В двадцати шагах от него, по его следам идет мальчуган.
Солдат сразу же отворачивается и снова пускается в путь. Спустя пять-шесть шагов он озирается снова. Мальчик идет следом за ним. Если бы солдат был в силах, он бросился бы бежать. Но он истомлен вконец. И конечно, ребенок не желает ему зла. Солдат останавливается и оглядывается еще раз.
Мальчик тоже остановился и глядит на него своими задумчивыми глазами. Берета у него на голове уже нет, он не запахивает так плотно, как прежде, накидку.
Солдат медленно, словно в оцепенении, направляется к мальчугану. Тот и не думает отступать.
- Ты хочешь мне что-нибудь сказать? - спрашивает солдат, желая придать голосу оттенок угрозы; но он с трудом цедит слова.
- Да, - отвечает мальчуган.
И умолкает.
Солдат глядит на заснеженную ступеньку, слева, метрах в двух от него, у порога закрытой двери. Забившись в угол, он бы не так дрожал от холода. Он делает шаг. Он бормочет:
- Ладно, я присяду.
Он подсаживается к двери, в самый уголок, прислонясь спиной наполовину к деревянной створке, наполовину к каменной стене.
Не отрывая от него глаз, мальчик повернулся вокруг собственной оси. Приоткрыв рот, он глядит на заросшее темной щетиной лицо, на привалившееся к стене обмякшее тело, на сверток, на растопыренные ноги в грубых башмаках, виднеющиеся в самом низу, у приступки. Солдат незаметно соскальзывает ближе к двери, колени у него подкашиваются, и он уже сидит на снегу, скопившемся на узкой ступеньке, в правом углу дверной ниши.
- Ты почему хотел бросить коробку? - спрашивает мальчуган.
- Да нет… Я не хотел ее бросать.
- Тогда что же ты делал?
В его низком голосе сейчас не слышно недоверия, в его вопросах не чувствуется злонамеренности.
- Я хотел посмотреть, - говорит солдат.
- Посмотреть?.. Что посмотреть?
- Проходит ли она в отверстие.
Но, видно, мальчика это не убедило. Он уцепился обеими руками за полы своей распахнутой накидки - по одной в каждой руке - и ритмично раскачивает их - вперед-назад, вперед-назад. Холод его как будто не тревожит. И в то же время, оставаясь на месте, он продолжает свои наблюдения: коричневый сверток на коленях, под грудью, ворот шинели защитного цвета со споротыми нашивками, согнутые ноги и выпирающие из-под полы колени.
- Шинель у тебя не та, что вчера, - наконец говорит мальчик.
- Вчера… Ты видел меня вчера?
- Конечно. Я тебя каждый день вижу. Твоя шинель была грязная… Тебе вывели пятна?
- Нет… Да, пожалуй.
Мальчик оставляет ответ без всякого внимания.
- Ты не умеешь навертывать обмотки.
- Ладно… Научишь меня.
Мальчик пожимает плечами. Солдата этот разговор выводит из себя, но еще хуже, если его спутник сбежит и бросит его на этой пустынной улице одного; к тому же скоро стемнеет. Не этот ли мальчуган уже водил его в кафе и в казарму? Сделав усилие, солдат старается спросить полюбезнее:
- Ты это и хотел мне сказать?
- Нет, не это, - отвечает мальчуган.
Тут они услышали отдаленный шум мотоцикла.

Нет. То было нечто иное. Темно. Снова атака; неподалеку, за перелеском, сухой, отрывистый треск автоматов; порой сквозь какой-то невнятный грохот он доносится с другой стороны. Тропинка взрыхлена, словно после пахоты. Раненый все тяжелеет, он волочит башмаки по земле, он почти не в силах идти. Приходится поддерживать его и тащить одновременно. Они оба побросали свои ранцы. Раненый бросил и винтовку.
Но он свою сохранил, только ремень оборвался, и приходится нести ее в руке. Лучше бы он ваял другую: этого-то добра хватает. Он предпочел сохранить свою, привычную; впрочем, сейчас она ни к чему - только помеха. Он несет винтовку в левой руке, держа ее горизонтально за середину. Правой рукой он схватил в охапку, поперек туловища, раненого товарища - тот левой рукой цепляется за его шею. Во мраке, то тут то там бледнеющем от беглых вспышек, они на каждом шагу оступаются, скользя по рыхлой земле, перерезанной колеями и поперечными бороздами.
Потом он шагает один. С ним нет уже ни ранца, ни винтовки, ни товарища, которого надо поддерживать. Он несет под мышкой, слева, коробку, завернутую в коричневую бумагу. Он шагает во тьме по свежему снегу, ровным слоем укрывшему землю, и его башмаки, мерно стуча, подобно метроному, один за другим оставляют отпечатки на тонкой пелене снега. Дойдя до перекрестка, залитого желтым светом газового фонаря, солдат подходит к канаве и склоняется над ней: одна нога - на краю тротуара, другая - на мостовой. Между его недвижно расставленных ног зияет в камне отверстие сточной канавы, он склоняет плечи еще ниже, протягивает коробку к черной дыре, где она сразу же исчезает, поглощенная пустотой.
Следующая картина изображает людей в казарме или, скорее, в военном госпитале. На полке для вещей, по соседству с алюминиевым стаканчиком, солдатским котелком, аккуратно сложенной одеждой защитного цвета и всякой прочей мелочью, лежит прямоугольная коробка, по форме и размерам напоминающая коробку для обуви. Под этой полкой, на металлической, окрашенной в белый цвет кровати, покоится на спине человек. Глаза у него закрыты, его веки серы, как серы его виски и лоб, зато на скулах горит румянец; на впалых щеках, вокруг полуоткрытого рта, на подбородке - черная щетина по крайней мере четырех- или пятидневной давности. Хриплое дыхание раненого равномерно приподымает натянутую по самую шею простыню. Высунувшаяся из-под коричневого одеяла багровая рука свисает с матраса.
Справа и слева лежат другие, на других таких же койках, выстроившихся в ряд у голой стены, вдоль которой, на высоте одного метра над головами лежащих, прибита полка, нагруженная ранцами, деревянными сундучками, сложенной одеждой защитного или зеленоватого цвета, а также алюминиевой посудой. Чуть подальше, среди туалетных принадлежностей, виднеется большой круглый будильник - он, вероятно, остановился и показывает без четверти четыре.
В соседней комнате собралась внушительная толпа: все стоят - сбившись кучками, большинство в штатском - и, усиленно жестикулируя, о чем-то беседуют. Солдат пытается пробиться сквозь толпу, но это ему не удается. Внезапно кто-то из стоящих к нему спиной и загораживающих путь оборачивается, замирает и, чуть прищурившись, с пристальным вниманием начинает его разглядывать. Мало-помалу оборачиваются и его соседи и, внезапно застывая, молча, щуря глаза, смотрят на него. Вскоре солдат оказывается в центре круга, который постепенно ширится, силуэты людей отдаляются, и уже тускло белеют только призрачные лица, отступающие все дальше и дальше, с равными промежутками, словно вереница фонарей, уходящих вдоль совершенно прямой улицы. Цепочка медленно раскачивается, исчезая в убегающей дали. На снегу отчетливо вырисовываются черные столбы фонарей. У ближайшего - стоит мальчуган и таращит глаза на солдата.
- Ты почему тут сидишь? Заболел? - говорит он.
Солдат с усилием отвечает:
- Мне уже лучше.
- Ты что, совсем ушел из казармы?
- Нет… Я сейчас вернусь.
- А где твоя пилотка? У всех солдат на голове пилотка… или каска-После небольшой паузы мальчик говорит еще тише:
- У моего отца есть каска.
- А где он, твой отец?
- Не знаю. - Потом убежденно, отчетливо выговаривая каждое слово: - Это неправда, что он дезертир!
Солдат приподымает голову и вопросительно смотрит на мальчика.
Вместо ответа тот, прихрамывая, делает несколько шагов - нога у него не сгибается, рука повисла вдоль туловища и опирается на костыль. До дверей остался какой-нибудь метр. Мальчик продолжает:
- Нет, это неправда. А он говорит, что ты шпион. Ты не настоящий солдат: ты шпион. У тебя в свертке - бомба.
- Ну, это тоже неправда, - говорит солдат.
Тут они услышали отдаленный грохот мотоцикла. Мальчуган первый навострил уши: слегка приоткрыв рот, он медленно поворачивает голову от фонаря к фонарю и глядит в глубь улицы, сереющей в неверном свете вечерних сумерек. Мальчик озирается то на солдата, то снова на дальний конец переулка, а грохот все нарастает, слышится все ближе и ближе. Конечно, это содрогается двухтактный мотор мотоцикла. Мальчик прячется в дверную нишу.
Но грохот становится глуше, и вскоре он уже почти неслышим.
- Пора домой, - говорит мальчуган.
Поглядев на солдата, он повторяет: "Пора возвращаться домой".
Он подходит к солдату и протягивает ему руку. После минутного колебания тот, ухватившись за протянутую руку и плечом упираясь в дверь, с трудом подымается.
В тишине улицы снова раздается грохот мотора, на этот раз он звучит все громче и явственней. Мужчина и ребенок в едином порыве успевают отпрянуть к двери. Шум слышится уже так близко, что оба вскакивают на приступку и, плечо к плечу, прижимаются к дверям. Грохот отбойного молотка, многократно отраженный фасадами, доносится - можно угадать безошибочно - с боковой улицы, из-за перекрестка, в десяти метрах от их укрытия. Они еще плотнее втискиваются в глубину ниши. На углу, у их дома, появляется мотоцикл с коляской. В нем два солдата в касках. Мотоцикл медленно приближается по нетронутому снегу мостовой.
Солдаты видны в профиль. Водитель, сидящий впереди, слегка возвышается над своим спутником, расположившимся на боковом сиденье. В лице у них заметное сходство: правильные черты, напряженность, худоба, вызванная, быть может, усталостью, провалившиеся глаза, сжатые губы, серая кожа. Шинели покроем и цветом похожи на свои, французские, но каска, более громоздкая, тяжелая, низко надвинута на уши и затылок. А сама машина, перепачканная, до половины заляпанная высохшей грязью, видимо, довольно старого образца. Водитель словно окаменел на сиденье, руки в перчатках сжимают головки руля. Второй, не поворачивая головы, почти не шевелясь, озирается то вправо, то влево. На коленях у него черный автомат, чей ствол высовывается из металлического кузова коляски.
Мотоциклисты, не оборачиваясь, проскочили перекресток и проехали напрямик. Пролетев метров Двадцать, мотоцикл скрылся за углом здания, на противоположной стороне.
Спустя несколько секунд тарахтение внезапно прекратилось. По всей видимости, мотоцикл остановился. Наступила полная тишина. В поле зрения, между двумя каменными вертикалями на углу, остались только две параллельные колеи, прорытые в снегу трехколесной тележкой.
Все это тянулось слишком долго, и мальчик, потеряв терпение, вышел из своего укрытия. Солдат не сразу это заметил, потому что ребенок прятался, прикорнув у него за спиной; внезапно солдат увидел его посреди тротуара и сделал ему знак вернуться. Но мальчуган позволил себе продвинуться еще на три шага вперед и прислонился к фонарю, полагая, что тот его укроет.
Стояла тишина. Мальчуган мало-помалу осмелел и еще на несколько метров приблизился к перекрестку. Опасаясь привлечь внимание невидимых мотоциклистов, солдат не решался его окликнуть, чтобы помешать ему двигаться дальше. Мальчик дошел до места, откуда можно было увидеть всю поперечную улицу; высунув голову, он отважился заглянуть в ту сторону, куда укатил мотоцикл с коляской. Где-то неподалеку, в этом же секторе, прокричал мужской голос, отдавая короткое приказание. Разом отскочив, мальчик круто повернул и бросился бежать; он пронесся мимо солдата, а полы накидки развевались у него за спиной. Еще сам не отдавая себе отчета, солдат приготовился последовать за ним, когда, наполняя окрестности трескотней выхлопов, внезапно снова включился двухтактный мотор. Мальчик уже был у перекрестка и заворачивал за угол, когда солдат побежал, тяжело переваливаясь с ноги на ногу. Оглушительный грохот гнался за ним по пятам.
Раздался продолжительный скрежет: проделав крутой вираж, мотоцикл забуксовал на снегу. Мотор снова остановился. Резкий голос, без малейшего выражения, дважды крикнул: "Halte!" Солдат уже почти достиг перекрестка, куда несколькими секундами ранее свернул мальчуган. Снова загрохотал мотоцикл, перекрывая мощное "Halte!", повторенное в третий раз. И сразу же солдат услышал, как в неразбериху звуков ворвалось знакомое сухое, отрывистое потрескивание автомата.
Внезапно его сильно толкнуло в правый каблук. Он продолжал бежать. Пули ударялись о камень рядом с ним. Он уже достиг поворота, когда затрещала новая очередь. Острая боль пронзила его левый бок. Стрельба вдруг прекратилась.
Укрытый стеной, он был недосягаем. Потрескиванье автомата оборвалось. Минутой раньше замолчал мотор. Уже не чувствуя боли, солдат продолжал бежать вдоль каменной стены. Дверь дома оказалась не заперта, стоило ее толкнуть, и она сама распахнулась. Он вошел. Тихонько прикрыл дверь; едва лязгнув, защелкнулся язычок замка.
Солдат лег на пол и скрючился во мраке, прижав коробку к животу. Ощупал башмак. Вдоль задника и сбоку каблука шла глубокая косая зарубка. Нога затронута не была. С улицы послышались тяжелые шаги и шумные голоса.
Шаги приближались. Деревянная дверь содрогнулась от глухого удара, снова послышались грубые, но скорее жизнерадостные голоса, говорящие на непонятном, тягучем языке. Звук одиноких шагов удалялся. Два голоса, один совсем рядом, другой - подальше, перебросились двумя-тремя короткими фразами.
Раздался стук - должно быть, стучали еще в какую-то дверь, потом снова в эту, стучали кулаком, раз за разом, но как-то неуверенно. Какой-то далекий голос прокричал незнакомые слова, и тот, кто был вблизи, громко захохотал. Потом захохотали оба, в два голоса.
И двое, грузно шагая, удалились, громко разговаривая и смеясь. В наступившей тишине снова раздалась трескотня мотоцикла, потом, постепенно затихая, вовсе заглохла.
Солдат попытался переменить положение: острая боль в боку пронзила его, боль очень сильная, но все же терпимая. Его донимала главным образом усталость. И сильно тошнило.
И тут, совсем рядом, из мрака, донесся низкий голос мальчугана, но что тот говорил, солдат не разобрал. Он почувствовал, что теряет сознание.

В зале собралась внушительная толпа: люди - большинство в штатском - стоят, сбившись небольшими кучками, сильно жестикулируя, о чем-то беседуют. Солдат пытается пробиться сквозь толпу. Он находит наконец более свободное местечко, где, сидя за столиками, люди распивают вино и, размахивая руками, о чем-то громко спорят. Столы тесно сдвинуты, и проход между скамьями, стульями и спинами сидящих очень затруднен, но как-никак видно, куда идешь. На беду, все места как будто заняты. Со всех сторон беспорядочно расставлены столики - круглые, квадратные, прямоугольные. За некоторыми сидят всего по три-четыре человека: самые большие столы - длинные, со скамьями вокруг, позволяют обслужить человек пятнадцать. Над стойкой склонился хозяин - высокий толстяк, особенно приметный потому, что стоит на возвышении. В узком промежутке между стойкой и последними столиками толпится кучка посетителей, одетых более нарядно - в короткие пальто городского покроя или шубы с меховым воротником; стаканы для них приготовлены рядом с хозяином - стоит протянуть руку, чтобы взять, - они виднеются в промежутке между фигурами стоящих, которые, энергично жестикулируя, о чем-то беседуют. Один из посетителей остается немного в стороне, справа, он не вмешивается в беседу своих друзей, но, прислонясь к стойке спиной, смотрит в залу, на сидящих там людей, на солдата.
Тот замечает наконец неподалеку столик - к нему сравнительно удобно подойти, и сидят за ним только двое военных: капрал-пехотинец и сержант. Оба неподвижные и молчаливые, они своими сдержанными повадками резко отличаются от всех окружающих. За их столиком есть свободный стул.
Солдату удается без особого труда пробраться к этому столику, и, положив руку на спинку стула, он спрашивает, можно ли присесть. Капрал отвечает: с ними был еще товарищ, но он на минутку отлучился и все не возвращается; похоже - он встретил кого-то из знакомых; можно пока что занять его место. Солдат так и поступает, весьма довольный тем, что удается присесть и отдохнуть.
Двое других молчат. Они и не пьют, перед ними даже нет стаканов. Шум в зале словно не достигает их ушей, окружающая суета не тревожит их взоров, устремленных в ничто, словно они спят с открытыми глазами. Если это и не так, во всяком случае зрелище, которое тот и другой неотрывно созерцают, перед каждым из них разное, поскольку тот, что сидит справа, повернулся лицом к совершенно голой стене - белые листы объявлений висят дальше, - а второй смотрит в противоположную сторону, туда, где расположена трактирная стойка.
На полдороге от стойки, над которой, расставив руки в упор, склонил свое тучное тело хозяин, между столиками проходит с нагруженным подносом молодая служанка. Она ищет глазами, соображая, куда направиться: вот она приостановилась, круто повернулась и оглядывается. Она не шевелится, не делает ни шага, только бедра под широкой сборчатой юбкой слегка покачнулись, шевельнулась голова с тяжелым узлом черных волос да слегка дрогнуло туловище; на вытянутых руках она, вровень с лицом, неподвижно держит поднос, а сама изогнулась, обернувшись в другую сторону, и довольно долго остается в таком положении.
Судя по направлению ее взгляда, солдат думает, что она заметила его присутствие и подойдет, чтобы принять у него заказ или даже сразу его обслужить, поскольку у нее на подносе бутылка красного вина, которую она, совершенно не заботясь о ее вертикальном положении, угрожающе наклонила, с риском ее обронить. Пониже бутылки, на траектории неминуемого падения - лысая голова старого рабочего, а тот, видимо ничего не подозревая, продолжает то ли в чем-то упрекать своего соседа слева, то ли увещевать его или призывать в свидетели своей правоты; при этом он потрясает правой рукой с переполненным стаканом, содержимое которого угрожает вот-вот пролиться.
Тут солдату приходит в голову, что на его столе нет ни одного стакана. На подносе - только бутылка и ничего больше, что позволило бы утолить жажду нового клиента. К тому же подавальщица, видимо, не обнаружила в его углу ничего такого, что привлекло бы ее внимание, и продолжает шарить глазами по зале: минуя солдата и двух его соседей, взгляд ее скользит поверх других столов, вдоль стены, где четырьмя кнопками прикреплены белые листки объявлений; вдоль окна витрины со сборчатой занавеской, загораживающей залу от глаз прохожих, окна с тремя выпуклыми эмалевыми шарами снаружи; вдоль входной двери, также частично занавешенной и украшенной надписью "Кафе", которая читается навыворот; вдоль стойки с пятью-шестью прилично одетыми посетителями перед нею, а также того, крайнего справа, что все еще смотрит на столик, за которым сидит солдат.
Тот переводит взгляд в сторону своего стула. Сержант пристально разглядывает ворот его шинели, то место, где пришиты два зеленых ромба, - суконных, с армейским номером.
- Так вы были под Рейхенфельсом? - говорит он. При этом его подбородок едва заметно, но стремительно выдвигается вперед.
Солдат подтверждает:
- Да, был я в этой переделке.
- Были, - уточняет сержант, для доказательности повторяя то же движение подбородком и кивая на отчетливые следы армейского номера.
- И он тоже, - говорит капрал, - тот, что сидел тут, на вашем месте…
- Ну, он-то дрался, - прерывает сержант. И, не получив ответа, добавляет: - А то, сдается мне, найдутся и такие, что не выстояли.
Он оборачивается к капралу, и тот делает неопределенный жест в знак то ли неведения, то ли согласия.
- Никто не выстоял, - говорит солдат.
Но сержант протестует:
- Как бы не так! Вы спросите у парнишки, что сидел тут, на вашем месте.
- Ладно, пусть так, - соглашается солдат. - Все дело в том, как понимать это "выстояли".
- Я так и понимаю, как оно есть: были такие, что дрались, а другие - нет.
- А кончилось тем, что все отступили.
- Согласно приказу. Не надо путать.
- Все отступили согласно приказу, - говорит солдат.
Сержант пожимает плечами. Он смотрит на капрала, словно ища поддержки. Потом, отвернувшись к стеклянной витрине, глядящей на улицу, бормочет:
- Разложившееся офицерье!
И помолчав:
- Разложившееся офицерье, вот это кто!
- Это верно, - подтверждает капрал.
Озираясь вокруг, солдат выискивает глазами молодую официантку, которая все никак не соберется к ним подойти. Но сколько он ни приподнимается на стуле, глядя поверх голов, он нигде не может ее обнаружить.
- Не беспокойтесь, вы увидите сразу, когда он вернется, - говорит капрал. Он приветливо улыбается и, полагая, что солдат оглядывается в поисках их ушедшего товарища, добавляет: - Он должен быть рядом, в бильярдной, верно, приятеля повстречал.
- Вы можете у него спросить, - продолжает, покачивая головой, сержант, - он-то дрался, можете у него спросить.
- Ладно, а все же как-никак нынче он тут, - говорит солдат. - Хочешь не хочешь, а пришел к тому же, что и остальные.
- Согласно приказу, я вам говорю. - И после минутного молчаливого размышления он, словно про себя, заключает: - Разложившееся офицерье, вот они кто!
- Вот это верно, - подтверждает капрал.
Солдат спрашивает:
- А вы-то под Рейхенфельсом были?
- Ну нет, мы оба западнее были, - отвечает капрал. - Как они линию обороны прорвали и нас обошли, мы и отступили, чтобы не попасться.
- Согласно приказу, вот как! Не надо путать, - уточняет сержант.
- Быстро смотались, тянуть было некогда, - говорит капрал. - А то, из двадцать восьмой у нас на левом фланге, замешкались, так они словно ребятня малая влипли.
- Сейчас, как ни верти, все к тому же идет. Не нынче - так завтра посадят в мешок, - говорит солдат.
Сержант бросает на него быстрый взгляд, но предпочитает обратиться к воображаемому собеседнику, сидящему напротив:
- Ну, это еще надо доказать, мы еще последнего слова не сказали.
Теперь очередь солдата пожать плечами. Он встает со стула, пытаясь привлечь внимание официантки и надеясь, что наконец-то ему принесут выпить. Из-за соседнего стола доносится фраза, случайно произнесенная громче других, - обрывок какой-то беседы: "Шпионы, ну, их-то повсюду хватает!" За этим заявлением следует непродолжительное молчание. На другом конце стола кто-то дает подробные пояснения, но слышится только глагол "расстрелять", остальное тонет в сумятице голосов. И когда солдат снова усаживается на свой стул, среди общего гула слышится другая формулировка:
- Есть такие, что дрались, а другие вот нет.
Сержант разглядывает при этом зеленые ромбы на вороте шинели. Он повторяет:
- Мы еще последнего слова не сказали. - Потом, склонившись к капралу, доверительно сообщает: - Мне говорили, вражеским агентам платят, чтоб разлагали морально.
Капрал не реагирует. Сержант, который, перегнувшись над столом, покрытым клеенкой в красно-белую клетку, тщетно ждал ответа, снова решительно опускается на стул. Немного погодя он добавляет: "Надо было видеть", но произносит это едва слышно и к тому же не поясняет свою мысль. Оба молчат, и тот и другой замерли, уставившись в пространство прямо перед собой.
Солдат оставляет их, с намерением выяснить, куда же запропастилась молодая женщина с тяжелой темной шевелюрой. Но, стоя среди нагромождения столов, он подумал, что в конечном счете не так уж ему хочется пить.

Предыдущая страница 5 Следующая страница


Ален Роб-Грийе - В лабиринте

В лабиринте 6

Почти у самого выхода, уже дойдя до стойки, которую обступила кучка прилично одетых людей, он вдруг подумал о том солдате, что был под Рейхен-фельсом и так доблестно там сражался. Важно непременно его разыскать, поговорить с ним, выведать у него, как это все было. Солдат немедля возвращается и пересекает залу в обратном направлении, пробираясь между скамьями, стульями и спинами выпивающих за столиками посетителей. Те двое сидят по-прежнему в одиночестве, в той же позиции, в какой он их оставил. Вместо того чтобы направиться к ним, он идет напрямик в глубь залы, туда, где толпа мужчин, создавая давку и толкотню, устремилась влево, но из-за тесноты прохода движется очень медленно, мало-помалу, однако, протискиваясь между выступом стены и тремя большими круглыми вешалками, нагруженными одеждой, которые возвышаются в конце стойки.
Пока, подхваченный течением, солдат также приближается к выходу - правда, медленнее прочих, поскольку он оказался у края потока, - ему приходит в голову, а почему, собственно, так уж важно побеседовать с этим человеком, который сможет ему рассказать лишь то, что ему уже известно. Еще не успев дойти до следующей залы, где, кроме новых посетителей, должны находиться: укрытый чехлом бильярд, черноволосая официантка и герой Рейхенфельса, - солдат отказывается от своей затеи.
Именно тут, должно быть, и разыгрывается немая сцена, когда толпа, окружающая солдата, раздвигается, оставляя его посреди огромного круга, по сторонам которого чьи-то призрачные лица… Эта сцена, впрочем, ни к чему не ведет. И наконец толпа - ни немая, ни говорливая - уже не окружает его: он вышел из кафе и шагает по улице. Это обычная улица: длинная, прямая, обставленная совершенно одинаковыми домами с плоскими фасадами и похожими одна на другую дверьми. Как всегда, медленно, мелкими густыми хлопьями сыплется снег. Белеют тротуары, мостовые, подоконники, приступки подъездов.
За ночь в нишу намело кучу снега, он проник в узкую вертикальную щель неплотно прикрытой двери, и, когда солдат распахивает створку, налипший по ее краю снег в несколько сантиметров толщиной сохраняет продолговатую форму. Немного снега скопилось даже в коридоре, и он образовал на полу длинную дорожку, которая чем дальше от двери, тем становится уже, - вначале она широка, затем сужается и, частично уже подтаяв, оставляет на пыльном деревянном полу влажную черную кромку. Коридор испещрен черными следами, отстоящими друг от друга сантиметров на пятьдесят и все менее отчетливыми по мере приближения к лестнице, нижние ступеньки которой угадываются в глубине. И хотя пятна эти неопределенной, изменчивой формы, с бахромчатыми краями и проталинами, есть все основания полагать, что это отпечатки, оставленные башмаками небольшого размера.
Справа и слева по коридору, на равном расстоянии друг от друга, правильно чередуясь, расположены двери - одна справа, другая слева, одна справа и т. д. Эта вереница тянется, сколько хватает глаз или почти столько, а в самой глубине, где освещение ярче, еще можно различить нижние ступени лестницы. Рядом - невысокая фигура женщины или ребенка, которую дальность расстояния делает совсем крохотной; одной рукой она опирается на крупный белый шар, которым заканчиваются перила.
Чем ближе солдат к ней подходит, тем явственней у него ощущение, что эта фигура отступает вглубь. По правую сторону коридора одна из дверей открылась. Здесь, впрочем, и обрываются следы. Щелк. Мрак. Щелк. Желтый свет озаряет тесную переднюю. Щелк. Мрак. Щелк. Солдат снова оказывается в квадратной комнате, где стоят комод, стол и диван-кровать. На столе клетчатая клеенка. К стене над комодом прикреплена фотография военного в походной форме. Вместо того чтобы, сидя за столом, попивать вино и не спеша разжевывать хлеб, солдат вытянулся на постели; глаза у него закрыты, видимо, он спит. Вокруг него, стоя, замерли трое: мужчина, женщина и ребенок, - они молча его разглядывают.
В изголовье, почти к самому лицу спящего склонилась женщина - она всматривается в его искаженные черты, прислушивается к затрудненному дыханию. В стороне, у стола, как всегда, в черной накидке и с беретом на голове, стоит мальчуган. Третий, в ногах кровати, не инвалид с деревянным костылем, но более пожилой человек, с залысиной над лбом, одетый в короткое пальто на меху, начищенные ботинки и короткие гетры. Он не снимает серых лайковых перчаток; на левой руке, у безымянного пальца, там, где приходится перстень, небольшая припухлость. Зонтик с ручкой из слоновой кости, облеченный в шелковый футляр, оставлен, видимо, в передней, где косо прислонен к вешалке.
Солдат, в полном обмундировании, в обмотках и грубых башмаках, лежит на спине. Руки вытянуты вдоль тела. Шинель расстегнута, военная гимнастерка под нею - слева, у поясницы - в пятнах крови.
Нет. В действительности на сцене другой раненый, все происходит при выходе из переполненного кафе. Солдат едва успевает закрыть за собой двери, как к нему подходит рядовой прошлогоднего призыва, которого он не раз встречал по возвращении - и даже этим же утром в госпитале, - тот как раз собирается войти в кафе. На мгновение солдату приходит в голову мысль, что перед ним тот самый отважный вояка, чью храбрость только что превозносил сержант. Но он тут же осознает невозможность подобного совпадения; юноша действительно во время вражеской атаки был под Рейхенфельсом, но в том же полку, где служил и сам солдат, о чем свидетельствовали зеленые ромбы на его обмундировании; однако, если верить тому, на что так прозрачно намекал сержант, в их части не числилось героев. Поэтому, встретив товарища, солдат ограничился кивком головы, но тот остановился и заговорил:
- Вашему приятелю, тому, что этим утром вы навещали в хирургии, плохо. Он вас несколько раз спрашивал.
- Ладно, - сказал солдат, - приду еще.
- Да поскорей. Он недолго протянет.
Молодой человек уже ваялся было за медную ручку, но снова обернулся и добавил:
- Он говорит, что должен вам что-то вручить. - И после короткого размышления: - Может быть, это в бреду.
- Я приду. Увидим, - сказал солдат.
Выбрав наикратчайший путь, он сразу же, быстрым шагом отправляется в госпиталь. Перед ним проходит декорация, вовсе не похожая на симметричные, однообразные очертания большого города с вычерченными рейсфедером, пересеченными под прямым углом улицами. Нет также и снега. Для этого времени года, пожалуй, тепло. Низкие, старомодные, несколько вычурные дома, перегруженные завитушками орнаментов, барельефами карнизов, резными капителями колонн, обрамляющих двери, скульптурными консолями балконов, сложным переплетом пузатых металлических решеток. С этим ансамблем хорошо сочетаются уличные фонари на углах, некогда оснащенные газовыми горелками, тогда как теперь чугунный столб, расширяющийся у основания, поддерживает на высоте трех метров некое сооружение в виде лиры с закругленными рожками и подвешенным к ним шаром с большой электрической лампой внутри. Самый столб не однороден по форме - он опоясан множеством колец, различных по конструкции и размерам, что подчеркивает изменение его калибров на разной высоте: кольца то раздаются вширь, то сужаются, то раздуваются наподобие шара, то напоминают веретено; особенно много этих колец у верхушки конуса, служащего основанием всему сооружению; вокруг конуса змеится металлическая гирлянда стилизованного плюща, и такая же стилизованная гирлянда повторяется на каждом столбе.
Но госпиталь всего лишь классическое здание военного образца, стоящее в глубине обширного голого двора, посыпанного гравием и отделенного от бульвара с обнаженными деревьями очень высокой решеткой, двухстворчатые ворота которой распахнуты настежь. Будки часовых - по обе стороны ворот - пусты. Посередине огромного двора одиноко стоит какой-то воинский чин в перепоясанном френче и с кепи на голове; он о чем-то размышляет; на белый гравий у его ног легла черная тень.
Что до помещения, где находится раненый, это обычная комната с металлическими, окрашенными в белый цвет кроватями - обстановка, которая также ни о чем не говорила бы, если б не завернутая в коричневую бумагу коробка на полке для вещей.
С этой-то коробкой солдат и шагает по заснеженным улицам, вдоль высоких плоских фасадов, в поисках места условленной встречи, и, учитывая неудовлетворительность описания, им полученного, путается среди множества сходных перекрестков, пытаясь в этом большом, чересчур геометрично расположенном городе точно определить указанное место. И наконец, толкнув приоткрытую дверь, он снова попадает в необитаемое с виду здание. В коридоре, до половины выкрашенном в темно-коричневый цвет, так же пустынно, как и на улицах: ни циновки перед дверью, ни пришпиленной визитной карточки, ни каких-либо хозяйственных мелочей, случайно брошенных то тут то там, - ничего, что обычно выдает характер жилого дома, за исключением инструкции по противопожарной обороне, одни лишь голые стены.
И тут-то боковая дверь открывается в тесную переднюю, где к обычного типа вешалке прислонился зонтик в черном шелковом чехле.
Однако, если кто-то подстерегает вас у входа, другая дверь позволяет покинуть дом незамеченным: находится она в конце второго коридора, перпендикулярного к первому, налево от расположенной в его глубине лестницы, и выходит на поперечную улицу. Улица точь-в-точь похожа на предыдущую; и мальчуган стоит на посту под фонарем в ожидании солдата, чтобы проводить того в канцелярию военного округа - здание, которое служит одновременно и казармой и госпиталем.
Оба, во всяком случае, отправились в путь с таким намерением. Но перекрестки все множатся, улицы внезапно меняют направление и поворачивают вспять. И нескончаемый ночной поход продолжается. Мальчуган шагает все быстрей и быстрей, солдат не поспевает за ним и вскоре снова остается в одиночестве; единственный выход для него - разыскать хоть какое-нибудь убежище, где бы он мог поспать. У него нет никакого выбора, и он вынужден удовольствоваться первой же раскрытой дверью, какая ему попалась. Это снова жилище молодой женщины в сером переднике - светлоглазой и черноволосой, с таким низким голосом. Солдат не заметил, однако, прежде, что в комнате, где его угощали вином и хлебом, под черной рамой с фотографией мужа, одетого в походную форму, висящей на стене над комодом, кроме прямоугольного стола, накрытого клетчатой клеенкой, стоял и диван-кровать.
На противоположной стене, вверху, почти в самом углу под потолком, чернеет черточка, очень тонкая, извилистая, длиной сантиметров в десять или чуть побольше, - возможно, трещина в штукатурке, возможно, запылившаяся паутинка, а возможно, и попросту дефект белого покрытия, подчеркнутый резким светом электрической лампы, свисающей на голом шнуре и медленно, подобно маятнику, раскачивающейся на этом шнуре. И в такт ей, но в обратном направлении колеблется тень человека со споротыми нашивками и в штатских брюках (не его ли инвалид называл лейтенантом?) - тень, упирающаяся в пол, раскачивается вправо и влево на полотнище запертой двери, уходя то в одну, то в другую сторону от неподвижного тела человека.
Этот псевдолейтенант (но следы отсутствовавших на его гимнастерке знаков различия, видневшиеся на коричневой ткани, говорили о звании капрала) - человек, подбиравший одиноких раненых или больных, - должно быть, предварительно выглядывал из окна нижнего этажа, предпочтительно из того, что приходилось как раз над дверью, пытаясь в полумраке разглядеть тех, кто хотел войти. Это, однако, не решает главного вопроса: как он мог узнать, что кто-то стоит на пороге? Стучался ли мальчуган в закрытую дверь? Солдат, со значительным опозданием догнав наконец своего проводника, - потому что уже давно потерял его из вида и шагал наугад по его следам, - не подозревал, что о его прибытии уже было доложено. И пока, взгромоздившись на узкую приступку, он тщетно пытался разобрать выгравированную на полированной табличке надпись, снова и снова водя по ней кончиками пальцев, в трех метрах над его головой хозяин подробно изучал выступающий из дверной ниши бок шинели: плечо, руку в запачканном рукаве, обхватившую сверток, по форме и размерам напоминающий коробку для обуви.
Между тем в окнах было темно, и солдат полагал, что этот дом, как и прочие, покинут обитателями. Толкнув дверь, он сразу же обнаружил, что заблуждался: в доме оставалось множество жильцов (как, впрочем, наверное, и во всех других домах), и они, один за другим, появлялись повсюду: какая-то молодая женщина забилась в самый угол лестницы в глубине коридора, другая случайно открыла дверь по левую его сторону, наконец, третья - по правую, и, после минутного колебания, она впускает солдата в переднюю, откуда он - в который раз - попадает в квадратную комнату, где теперь и лежит.

Он покоится на спине. Глаза у него закрыты. Серые веки, серый лоб и серые виски, но скулы помечены ярким румянцем. На впалых щеках, вокруг приоткрытого рта, на подбородке - темная щетина по крайней мере четырех-, пятидневной давности. Его сиплое дыхание ритмично вздымает натянутую по самую шею простыню. Багровая кисть с чернотой на суставах пальцев высунулась наружу и свисает с кровати. В комнате уже нет ни человека с зонтом, ни мальчика. Только женщина - она сидит за столом чуть боком, обернувшись к солдату.
Она вяжет из черной шерсти, видимо, какую-то одежду, но работа еще только начата. Большой клубок лежит рядом с ней на красно-белой клетчатой клеенке, края которой ниспадают вокруг стола, образуя по углам широкие жесткие складки, напоминающие опрокинутый кулек.
В остальном комната не совсем такова, какой она запомнилась солдату: не считая дивана-кровати, который он едва заметил во время первого посещения, здесь есть по крайней мере одна вещь, которую важно упомянуть, - высокое окно, совершенно скрытое сейчас огромными красными занавесями, ниспадающими с потолка и до пола. Диван, хотя и широкий, легко мог остаться незамеченным, потому что расположен в углу, и, когда дверь распахнута, она скрывает его от взоров того, кто переступает порог; к тому же солдат пил и ел за столом, повернувшись к дивану спиной; кроме того, внимание его было притуплено усталостью, голодом и стужей, и он мало обращал внимания на обстановку квартиры. Его удивляет, однако, что он проглядел тогда то, что в ту пору, как и теперь, находилось как раз у него перед глазами: окно, или, во всяком случае, красные занавеси из тонкой глянцевитой ткани, напоминающей атлас.
Должно быть, эти занавеси не были тогда закрыты, потому что сейчас, при ярком свете, когда они развернуты во всю ширь, нельзя остаться равнодушным к их цвету. Наверно, при слабом освещении, проникавшем в незашторенное окно меж двух вертикальных, очень узких красных полотнищ, сами занавеси становились менее приметными. Но если дело было днем, то куда же выходило окно? Рисовалась ли в прямоугольнике стекла панорама улицы? При таком однообразии квартала это зрелище не заключало бы в себе ничего примечательного. Либо сквозь стекло виделось нечто иное: двор, возможно, столь тесный, а внизу, на уровне первого этажа, настолько темный, что свет почти не проникал в окно и ничто не привлекало к нему внимания, в особенности если густая снежная пелена мешала различить предметы, находящиеся в комнате.
Невзирая на эти рассуждения, солдат по-прежнему смущен таким пробелом в своих воспоминаниях. Он задает себе вопрос, не могло ли еще что-нибудь из окружающих предметов ускользнуть от его наблюдения и не продолжает ли ускользать и сейчас. Ему вдруг начинает казаться, что необходимо срочно составить полный реестр всех вещей, находящихся в комнате. Вот камин, о котором у него не сохранилось почти никакого представления, обычный камин из черного мрамора, над ним большое прямоугольное зеркало; железная заслонка приподнята, но подставки для дров не видно, а внутри - лишь кучка серой, почти невесомой золы; на мраморе доски лежит продолговатый, плоский предмет - самое большое в один-два сантиметра толщины, но лежит он слишком далеко от края, и под таким углом зрения определить, что это за предмет, нельзя (возможно даже, в ширину - он простирается много больше, чем это кажется); в зеркале отражаются красные шторы - гладкие, атласные, - их складки сверкают вертикальными бликами… Солдату все это кажется пустяками: следует в этой комнате отметить какие-то иные, куда более важные детали, в частности, что-то, смутно осознанное им, что привиделось в тот раз, когда его угостили здесь красным вином и ломтем хлеба… Он уже не помнит, что это было. Он хочет обернуться, внимательней поглядеть в сторону комода, но едва может пошевельнуться: какое-то оцепенение сковало его тело. Лишь предплечья и кисти рук еще движутся.
- Вам что-нибудь нужно? - доносится до него низкий голос молодой женщины.
Она прервала работу, но осталась в том же положении: все еще держит вязанье перед грудью, пальцы - один указательный поднят, другой все еще согнут пополам, таким образом они как бы тоже образуют петлю, голова еще старательно склонилась над работой, но глаза устремлены к изголовью кровати. Лицо женщины озабоченно, сурово, черты напряжены - то ли от усердия, то ли от тревоги за раненого, неожиданно на нее свалившегося, то ли вследствие какой-то иной, ему неведомой причины.
- Нет, - отвечает он, - ничего.
Говорит он медленно, и, что удивляет его самого, слова помимо его воли вылетают неестественно отрывисто.
- Вам больно?
- Нет, - говорит он. - Я не могу… пошевелиться…
- Не двигайтесь. Если что нужно, скажите мне. Это от укола, который вам сделал врач. Он попытается проникнуть сюда вечером - сделает второй. - Она снова опустила глаза и принялась за вязанье. - Если ему удастся. Теперь ни в чем нельзя быть уверенным, - добавила она.
Должно быть, тошнота, которую он ощущает с тех пор, как проснулся, тоже вызвана уколом. У него жажда, но ему не хочется подыматься, чтобы пойти напиться из крана в умывальной, которая находится в конце коридора. Лучше он подождет, когда вернется фельдшер в брезентовой куртке и охотничьих сапогах. Нет, не то: ведь о нем заботится тут женщина с таким низким грудным голосом. И только сейчас он с удивлением соображает, что снова находится в той же комнате, где действие происходило когда-то. Ему отчетливо вспоминается мотоцикл, темный коридор, где он растянулся под дверью, оказавшейся надежным укрытием. Потом… он не знает, что было потом. Конечно, ни госпиталь, ни переполненное кафе, ни длительные скитания по пустынным улицам в его состоянии не были возможны. Он спрашивает:
- Рана серьезная?
Женщина, видимо, не слышит и продолжает вязать. Он повторяет:
- Ранение серьезное?
Но тут он соображает, что говорит слишком тихо, - совсем беззвучно шевелит губами. На этот раз, однако, молодая женщина приподняла голову. Она откладывает вязанье на стол, рядом с внушительным черным клубком, и замирает - то ли в ожидании, то ли в тревоге, то ли в страхе и молча на него глядит. Наконец она отваживается спросить:
- Вы что-то сказали?
Он повторяет вопрос. На этот раз из его уст вылетают слабые, но отчетливые звуки, словно ее низкий, грудной голос вернул ему дар речи; разве что она угадала по губам, что он хочет сказать.
- Нет, это пустяки. Скоро выздоровеете.
- Встану…
- Нет, не сегодня. И не завтра. Попозже.
Но он не может терять время. Он встанет сегодня же вечером.
- А коробка, - говорит он, - где она?
Женщина не поняла, и он вынужден повторить вопрос:
- Коробка, что была у меня?.. - По напряженному лицу женщины скользнула улыбка.
- Не волнуйтесь, она тут. Ее малыш принес. Не надо много разговаривать. Вам вредно.
- Нет, ничего… не очень, - говорит солдат.
Она оставила вязанье, положила руки на колени и глядит на него. Она похожа на статую. У нее правильные, но резкие черты лица, как у той женщины, что когда-то, давным-давно подавала ему вино. Он говорит с усилием:
- Пить.
Должно быть, он даже не пошевелил губами, потому что она продолжает сидеть не шелохнувшись и ничего не отвечает. А может быть, ее светлые глаза даже не видят его, может быть, они глядят на других посетителей, расположившихся подальше, за другими столиками, в глубине залы, которую она озирает, минуя взглядом солдата и двух его соседей, минуя другие столы, скользнув взором вдоль стены, где висят, прикрепленные четырьмя кнопками, небольшие белые листочки объявлений с мелко напечатанным текстом, все еще привлекающие плотную кучку читателей, скользнув мимо витрины со сборчатой занавеской, закрывающей стекло вровень с лицами прохожих, - витрины с тремя рельефными шарами снаружи, выписанными эмалевой краской, и снегом, что медленно и мерно, вертикально падает тяжелыми, густыми хлопьями.
И свежий снег мало-помалу оседает на оставленных за день следах, округляя углы, заполняя вмятины, выравнивая поверхности, и вскоре исчезают желтые тропки, протоптанные вдоль домов пешеходами, одинокие следы мальчугана, две параллельные борозды, прорытые посреди мостовой мотоциклом с коляской.
Но следует прежде всего удостовериться, что все еще падает снег. Солдат хочет спросить у молодой женщины, так ли это. Но может ли она знать, сидя тут, в комнате без окон? Ей придется выйти наружу, шагнуть за приоткрытую дверь, перейти переднюю, где ожидает черный зонтик, длинную вереницу коридоров, узкие лестницы и снова уходящие вбок под прямым углом и пересекающие друг друга коридоры, где она сильно рискует заблудиться, прежде чем выберется на улицу.
Вернется она, во всяком случае, очень нескоро, и теперь на ее месте, слегка наискосок от стола, сидит мальчуган. На нем свитер с высоким воротом, короткие штаны, шерстяные носки и фетровые ботики. Он держится прямо, не прислоняясь к спинке стула; руки застыли по бокам, а кистями он ухватился за края соломенного сиденья; мальчик болтает ногами с голыми коленками, ритмично раскачивая их между передними ножками стула в двух параллельных плоскостях. "о в обратном направлении: одна - туда, другая - сюда. Заметив, что солдат на него смотрит, он сразу же перестает раскачиваться и, словно он с нетерпением ждал этой минуты, чтобы выяснить заботивший его вопрос, спрашивает своим степенным, недетским голосом:
- Ты почему тут?
- Не знаю, - отвечает солдат.
Возможно, мальчик не слышал ответа, потому что он повторяет вопрос:
- Тебя почему в казарму не поместили?
Солдат уже не помнит, спрашивал ли он об этом молодую женщину. Очевидно, сюда его доставил кто-то другой - не мальчик и не инвалид. Надо еще спросить, подобрал ли кто-нибудь коробку, завернутую в коричневую бумагу: шнурок распустился, и пакет, наверно, теперь развернут.
- Ты здесь умрешь? - говорит ребенок.
Солдат не знает, что ответить и на этот вопрос. Он, впрочем, удивлен, что ему такой вопрос задан. Он пробует получить пояснения, но не успевает выказать свое беспокойство, как малыш, сделав пол-оборота, уже уносится со всех ног вдоль совершенно прямой улицы, даже не теряя времени на пируэты вокруг фонарных столбов: он минует их, один за другим, не останавливаясь. Вскоре на нетронутой глади свежего снега остаются лишь отпечатки его подошв с отчетливым, хотя искаженным на бегу рисунком, - отпечатки, делающиеся все более смутными по мере того, как он ускоряет бег, пока наконец, уже едва различимые, они не смешиваются со множеством других следов.
Но молодая женщина вовсе не двинулась со стула; и не заставляя себя долго упрашивать, она отвечает, несомненно затем, чтобы успокоить больного: это мальчик пришел и сказал, что солдат, о котором она накануне позаботилась, валяется без сознания, скрючившись в подъезде одного из домов, на расстоянии нескольких кварталов от них, что он нем, глух и недвижим, как труп. Женщина сейчас же решила туда направиться. Около тела уже находился какой-то человек в штатском, случайно, по его словам, проходивший мимо; в действительности же он, видимо, укрывшись в соседней нише, присутствовал при разыгравшейся сцене. Женщина без труда описала его приметы: мужчина неопределенного возраста с очень редкими седыми волосами, хорошо одет, перчатки, гетры, зонтик-трость с набалдашником из слоновой кости. Зонтик лежал поперек порога. Дверь была открыта настежь. Мужчина, стоя на коленях возле раненого, приподнял его безвольную руку и, держа пальцы на запястье, щупал пульс; он, можно сказать, врач, хотя и не работающий по специальности. Он-то и помог перенести солдата сюда.
Где в точности находилась коробка для обуви и была ли она там вообще, молодая женщина не заметила; должно быть, она лежала где-то в стороне, отодвинутая врачом, чтобы удобней было обследовать раненого. И хотя диагноз был для него не совсем ясен, врач, невзирая на опасность, связанную с транспортировкой раненого без носилок, посчитал, что в любом случае предпочтительней положить его в более пристойном месте.
Но отправились в путь они не сразу, потому что, едва решение было принято, снова послышался грохот мотоцикла. Мужчина поспешил закрыть дверь, и они ждали в темноте, пока не минует опасность. Мотоцикл многократно отъезжал и снова возвращался, на медленном ходу бороздя примыкающие улицы, грохоча то вблизи, то в отдалении, потом снова вблизи, но грохот вскоре затихал, с каждым разом становясь все глуше, - видимо, мотоцикл обследовал все более отдаленные улицы. Наконец грохот превратился в едва слышное гуденье, почти неуловимое даже для настороженного слуха, и тогда мужчина снова открыл дверь.
Вокруг было тихо. Отныне никто не отваживался выйти на улицу. В стылом воздухе падали редкие хлопья снега. Вдвоем они подняли тело: мужчина поддерживал свою ношу за бедра, женщина - за плечи, ухватив раненого под мышками. Только тут она заметила большое кровяное пятно на боку шинели; но врач успокоил ее, заверяя, что обилие крови отнюдь не говорит о серьезности ранения, - и он осторожно спустился с приступки, ловко неся свой груз, а за ним, не без натуги, двинулась молодая женщина, стараясь удержать раненого, как ей казалось, в наиболее благоприятном для него положении, хотя она не без труда управлялась со своей тяжелой ношей, всячески пытаясь ухватить раненого получше и этим только усиливая тряску. Мальчуган, опередивший их на несколько шагов, одной рукой держал зонтик в черном шелковом чехле, а другой - коробку от обуви.
В ожидании, пока какой-нибудь госпиталь сможет принять раненого (что при существующем хаосе могло случиться не скоро), доктор должен был по приходе отправиться домой и захватить необходимые для оказания первой помощи предметы. Но только успели они добраться до жилища молодой женщины, к счастью находившегося неподалеку, снова послышался гул моторов, правда, более глухой, но зато и более мощный. На этот раз то были не простые мотоциклы, но, очевидно, большие машины, возможно, грузовики.
Доктору пришлось еще на какое-то время запастись терпением, прежде чем он осмелился снова выйти на улицу. Все трое оставались в комнате, где на диван-кровати поместили бездыханного солдата. Замерев, они молча на него глядели - женщина, слегка склонившись над раненым, стояла в изголовье, мужчина, не снимая кожаных перчаток и пальто на меху, - в ногах, мальчик - в накидке и берете - у стола.
Солдат тоже, как был, так и остался одетым; шинель, обмотки и грубые башмаки. Он лежит на спине, закрыв глаза. Должно быть, он умер, раз те, другие, к нему не прикасаются. Однако в следующей сцене мы видим его на кровати с натянутой по самую шею простыней, вполуха слушающим невнятный рассказ той самой светлоглазой молодой женщины о какой-то размолвке между добровольцем-врачом в серых перчатках и кем-то еще, кого она не называет прямо, должно быть, это инвалид. Тот действительно много позже, после первого укола, вернулся домой и хотел сделать что-то, против чего возражали те оба, в особенности доктор. Хотя разобраться, в чем суть их распри, было нелегко, поведение обоих противников, их весьма красноречивая жестикуляция, театральные позы, утрированная мимика указывали на жестокие разногласия. Инвалид, одной рукой опираясь о стол, другой потрясает в воздухе костылем; врач, распрямив ладонь, вздымает руки к небесам подобно одержимому, проповедующему новую веру, или главе государства, который отвечает на приветственные возгласы толпы. Испуганная женщина, уклоняясь от вспыхнувшей ссоры, отступает в сторону; но, стоя в отдалении, отстранившись от спорщиков, она повернулась к ним всем корпусом и то наблюдает последние перипетии их распри, становящиеся драматичными, то прячет глаза, словно щитком прикрывая лицо ладонями. Мальчуган сидит на полу, возле опрокинутого стула; его вытянутые и широко расставленные ноги образуют букву "V"; в руках он держит, прижимая к груди, коробку, обернутую в коричневую бумагу.
Далее следуют сцены еще менее ясные, еще более двойственные, но, возможно, столь же бурные, хотя чаще всего немые. Подмостками служат для них места более неопределенные, менее характерные, достаточно безликие; многократно возникает лестница: кто-то быстро по ней спускается, держась за перила и перепрыгивая через ступеньки, почти спирально перелетая через площадки, - и солдат, опасаясь быть опрокинутым, вынужден забиться куда-то в угол. Затем спускается и он, но более степенным шагом, - пройдя в конец длинного коридора, он снова оказывается на заснеженной улице; а пройдя в конец улицы, снова входит в переполненное людьми кафе. Тут все на своих местах: хозяин - за стойкой, врач в пальто на меху - среди кучки прилично одетых людей, расположившихся на переднем плане, он держится, однако, несколько в стороне от остальных и не вмешивается в их разговор; малыш сидит на полу, прислонясь к скамье, перегруженной любителями выпивки, рядом с опрокинутым стулом, по-прежнему сжимая в объятиях коробку, тут молодая темноволосая женщина в платье со сборками, с величавой осанкой, вздымающая свой поднос с одной-единственной бутылкой на нем над головами клиентов, сидящих за столами, и, наконец, солдат, присевший за самым маленьким из столиков, меж двух товарищей, таких же простых пехотинцев, как и он, - как и он, в наглухо застегнутой шинели и пилотке, как и он, усталых, как и он, ничего не видящих вокруг, как и он, окаменевших на стуле, молчаливых, как и он. Все трое на одно лицо; единственная разница: один показан слева, второй - спереди, третий - справа; и руки у них сложены одинаково - шесть рук, одинаково покоящихся на столе, накрытом разрисованной в мелкую клетку клеенкой, по углам ниспадающую жесткими коническими складками.
Не их ли оцепеневшую группку минует подавальщица, поворачиваясь профилем античной статуи вправо, хотя ее туловище обращено в другую сторону - в сторону прилично одетого мужчины, расположившегося в некотором отдалении от своей компании и видном так же в профиль и с того же бока, с такими же застывшими чертами лица, как у нее, как у них. И еще одно лицо сохраняет полную безучастность среди искаженных запальчивостью физиономий всех прочих - это лицо ребенка, сидящего на переднем плане, прямо на паркетном полу в елочку, таком же, как в комнате, и как бы являющемся продолжением того, поскольку их разграничивают лишь вертикальное полотнище полосатых обоев да, пониже, три ящика комода.
Елочки паркета, не прерываясь, достигают тяжелых красных занавесей, над которыми, по белому потолку, продолжает совершать свой круг нитевидная мушиная тень, в эту минуту проползающая неподалеку от трещины, нарушившей целостность его поверхности, в правом углу, у самой стены, как раз перед глазами лежащего на диване солдата, чья голова приподнята на подушке.
Надо бы подняться и взглянуть поближе, в чем же заключается дефект: действительно ли это трещина или нечто совсем иное? Придется, конечно, встать на стул либо даже на табуретку.
Но, вздумай он подняться, другие мысли тотчас отвлекли бы его от этой затеи: солдат должен был бы прежде всего разыскать коробку от обуви, находящуюся, очевидно, в другой комнате, чтобы вручить ее по назначению. Но поскольку в настоящий момент об этом не может быть и речи, солдату остается только неподвижно лежать на спине и, слегка приподнявшись на подушке, глядеть прямо перед собой.
Между тем он чувствует, что сознание у него прояснилось, сонливость почти прошла, хотя тошнит непрестанно и тело все больше немеет, в особенности после второго укола. Солдату кажется, что и молодая женщина, склонившаяся над ним и протянувшая ему питье, глядит на него с возрастающим беспокойством.
Она опять толкует что-то об инвалиде, против которого, видимо, затаила злобу, пожалуй даже ненависть. В разговоре она уже не раз по любому поводу возвращалась к этому человеку, который делил с нею кров, возвращалась, всегда что-то недоговаривая, но в то же время, очевидно, испытывая потребность высказаться; казалось, она и стыдилась его присутствия, и в то же время пыталась его оправдать, что-то опровергнуть, что-то заставить позабыть. Молодая женщина никогда между тем не уточняет, какие узы их связывают. Наряду с прочим ей пришлось выдержать борьбу, чтобы помешать инвалиду открыть коробку от обуви: тот считал, что необходимо ознакомиться с ее содержимым. Впрочем, и женщина задавалась вопросом, что с этой коробкой делать…
- Ничего, как только встану, ею займусь, - сказал солдат.
- Но если это что-нибудь важное, а вы еще долго должны…
Ее внезапно охватывает настоящая тревога, тревога написана у нее на лице, и солдат, полагая, что виновником этой тревоги является он, пробует ее успокоить.
- Не так уж это важно, - говорит он.
- Но что с нею делать?
- Не знаю.
- Вы кого-то разыскивали, это чтобы ее передать?
- Не обязательно ему. Быть может, кому-то, кого он укажет.
- А для того это важно?
- Возможно. Я не уверен.
- Но что там в ней, в конце концов?
Она произнесла эти слова с такой горячностью, что, хотя разговор его утомляет, а содержимое коробки оставляет довольно равнодушным, солдат чувствует себя обязанным рассказать ей все, что знает сам, невзирая на опасения, как бы незначительность эпизода не вызвала у нее разочарования.
- Думается, ничего особенного, я не посмотрел, наверно, письма, документы, личные вещи.
- Вашего друга?
- Нет, товарища. Я почти не знал его.
- Он умер?
- Да, в госпитале, его ранило в живот.
- А для него это было важно?
- Вероятно. Он меня позвал, я пришел слишком поздно, на несколько минут опоздал. Мне передали от него коробку. Потом кто-то вызвал его по телефону. Я подошел. Должно быть, то был его отец, но не наверняка. Фамилии у них разные. Я спросил, что делать с коробкой.
- И он назначил вам встречу.
Да, человек, который позвонил, назначил встречу в своем, то есть в этом городе, и поскольку армия была разгромлена и каждый делал, что ему вздумается, солдат решил попробовать добраться до города. По семейным ли обстоятельствам или по чему другому, свидание не могло состояться в доме у этого человека и должно было произойти на улице, так как все кафе, одно за другим, закрывались. Солдату попался военный грузовик, который вез старое обмундирование и направлялся в сторону города. Но часть пути ему пришлось проделать пешком.
Города он не знал. Он мог ошибиться местом. Условились встретиться на перекрестке двух перпендикулярных улиц, у газового фонаря. Названия улиц он то ли недослышал, то ли не удержал в памяти. Он положился на полученные им топографические указания, по мере сил следуя предписанному маршруту. Когда ему показалось, что он пришел на место, он стал ждать. Перекресток похож был на тот, что ему описали, однако название не соответствовало тому, что смутно звучало в его памяти. Ждал он долго. Никто не пришел.
Он был, во всяком случае, уверен в дне. Что же до времени, то часов у него не было. Возможно, он пришел слишком поздно. Он поискал вокруг. Подождал у другого, такого же перекрестка. Блуждал по всему кварталу. Много раз - в тот день и в последующие - возвращался на первоначальное место, поскольку по крайней мере был способен его распознать. Как бы то ни было, он опоздал.
"Всего на несколько минут. Он только-только умер, никто и не заметил. Я задержался в кафе с какими-то унтер-офицерами, незнакомыми. Я ведь не знал. Они сказали, чтоб я подождал еще одного - их приятеля, новобранца. Он был под Рейхенфельсом".
- Кто это был под Рейхенфельсом? - спрашивает женщина.
Она ниже склоняется над постелью. Комната полнится густыми звуками ее голоса, когда она настойчиво переспрашивает:
- Кто? В каком полку?
- Не знаю. Тот, другой. Был еще врач, у него кольцо с серым камнем, он прислонился к стойке. И женщина, та, что с инвалидом, она принесла вина.
- О чем вы говорите?
Ее лицо совсем близко от его лица. Ее светлые глаза в черных подглазьях широко раскрыты и оттого кажутся еще больше.
- Надо пойти за коробкой, - говорит он. - Она, верно, в казарме. Я забыл ее… на кровати, под подушкой…
- Успокойтесь. Отдохните. Перестаньте разговаривать.
Она протягивает руку, чтобы поправить простыню. На ладони и на пальцах, с внутренней стороны, чернота, как от краски или от ружейного масла, которое не удалось смыть.
- Кто вы? - спрашивает солдат. - Как вас звать? Ваше имя?..
Но она уже не слушает. Она поправляет простыни и подушку, подтыкает одеяло.
- Рука у вас… - говорит солдат. Продолжать он не в силах.
- Успокойтесь, - говорит она. - Пустяки. Это когда мы вас несли. Пятна на рукаве шинели были еще совсем свежие.
Они идут по рыхлой земле, испещренной рытвинами и поперечными бороздами, на каждом шагу оступаясь во мраке, то тут то там бледнеющем от беглых вспышек огня. Оба побросали свои ранцы. Раненый оставил и винтовку, а он свою сохранил, хотя ремень оторвался и приходится держать ее в руке, горизонтально, наперевес. Мальчуган, идущий впереди, в трех шагах от них, таким же манером несет зонтик. Раненый, все более тяжелея, цепляется за шею солдата, и тому еще труднее двигаться. Вот он уже совсем не в состоянии пошевелить ни рукой, ни даже головой. Он может только глядеть прямо перед собой на ножку стола, с которого сняли клеенку, - ножку, видимую сейчас до самого верха: она заканчивается шаром, а на нем - куб или, скорее, почти кубической формы параллелепипед с квадратным сечением по горизонтали, но слегка вытянутый в высоту; его вертикальная поверхность украшена резьбой по дереву, внутри прямоугольной рамки, повторяющей очертания самой грани, - нечто вроде стилизованного цветка на прямой ножке, несущей два небольших симметричных полукружия, расходящихся в разные стороны и образующих букву "V" с загнутыми книзу ответвлениями, которые несколько короче центральной оси стебля, если считать… Он не может так долго держать глаза опущенными и невольно поднимает их; взгляд его скользит вдоль красных занавесей кверху и вскоре обнаруживает потолок, а на нем тоненькую, с волосок, трещину, чуть-чуть извилистую, но четкую и в то же время загадочную, - надо бы тщательно проследить за ней дюйм за дюймом, за всеми ее изгибами, колебаниями, непостоянством, резкими поворотами, отклонениями, повторами и отходами, однако на это нужно время, совсем немного времени - несколько минут, секунд, но теперь уже слишком поздно.

Наступил час моего третьего посещения, но делать укол было уже бесполезно. Раненый солдат умер. Улицы полны вооруженными войсками, они шагают, чеканя маршевые песни, те звучат приглушенно и скорее тоскливо, чем радостно. Часть военных едет в открытых грузовиках - люди сидят, словно окаменев, и держат винтовку обеими руками, зажав вертикально между колен, их разместили спина к спине, двумя рядами, лицом к одной и другой стороне улицы. Повсюду циркулируют патрули, и с наступлением вечера ходить по городу без пропуска запрещается. Надо было, однако, сделать третий укол, и только настоящий врач мог получить разрешение пройти к больному. Улицы, к счастью, освещены были плохо и уж наверняка много хуже, чем в последние дни, когда электричество горело даже в полдень. Но делать укол было уже поздно. Эти уколы только и могли, впрочем, облегчить последние часы умирающему. И это все.
Тело оставалось в квартире мнимого инвалида, который сделает признание по всей форме, рассказав все так, как было на самом деле: как они подобрали на улице раненого, чье имя и то им неизвестно, потому что никаких документов при нем не оказалось. Если же у инвалида возникнут опасения, что в таком случае вздумают обследовать его ногу и обнаружат обман, хлопоты сможет взять на себя жена; ему же останется только не показываться никому на глаза, когда придут за телом: прятаться от посетителей ему уже не впервой.
Жена, видимо, ему не доверяет. Во всяком случае, она не пожелала, чтобы он занялся свертком в коричневой бумаге, который ему очень хотелось вскрыть. Он полагал, что в свертке какое-нибудь секретное оружие или по крайней мере его проект. Теперь же коробка в надежной сохранности - на потрескавшемся черном мраморе комода, - она снова закрыта, вновь запакована и перевязана. Но возвращение ее из квартиры инвалида при наличии патрулей было нелегким. К счастью, путь оказался не слишком длинным.
Они были уже почти у цели, когда неподалеку, у них за спиной, раздался резкий окрик: "Halte!" Коробка сама по себе, как можно было предполагать, не слишком их компрометировала; конечно же, выдумки мнимого калеки на этот счет были нелепостью, но женщина все же опасалась, что письма, о которых ей говорил солдат, могут содержать какие-нибудь сведения отнюдь не частного характера, представляющие, например, военный или политический интерес, поскольку сам солдат во многих случаях проявлял, на ее взгляд, чрезмерную скрытность. Как бы то ни было, лучше уж не попадаться, тем более что кинжальный штык, положенный женщиной на прежнее место, мог вызвать серьезные подозрения. Отсутствие пропуска еще более усложняло положение. Громкий, властный окрик "Halte!" раздался во второй, затем в третий раз, и сразу же затрещали короткие автоматные очереди. Но стрелявший был слишком далеко, чтобы целиться, да и место было очень темное. Возможно даже, стреляли в воздух. За углом опасность миновала. Двери дома, разумеется, приоткрыты не были. Но ключ бесшумно повернулся в замке, петли поддались без скрежета, и створка снова тихо захлопнулась.
В письмах на первый взгляд не заключается ничего секретного и никоим образом ничего существенного - ни в общем, ни в личном плане. Это обычные послания, какие еженедельно шлет из деревни своему нареченному его невеста, сообщая местные новости - о ферме или соседях - и твердя одни и те же канонические фразы, что она тоскует и ждет. В коробке находятся, кроме того, не представляющие большой ценности старые золотые часы с облезшей, когда-то позолоченной медной цепочкой; на внутренней стороне крышки, закрывающей циферблат, имя владельца не выгравировано; есть еще кольцо с печаткой, с инициалами "А. М." - медное или из лигатуры, - такое, какие обычно мастерят себе рабочие на предприятии, и, наконец, кинжальный штык обычного образца, в частности идентичный тому, какой молодая женщина сдала одновременно со свертком и происхождение которого она не пожелала открыть, сказав лишь, что, после новых приказов относительно сдачи оружия, боится держать его у себя, но что тем не менее ей не хотелось с ним расставаться (несомненно, это мнимый инвалид принудил ее от него избавиться). В свертке оказывается коробка от печенья, а не от обуви, - она такого же размера, но жестяная.
Самое существенное из всего этого - конверты от писем: они адресованы солдату Анри Мартену - указан и номер полевой почты. На обороте значатся имя и адрес посылавшей эти письма девушки. Ел-то и надо будет их переотправить, когда снова начнет работать почта, потому что отыскать отца погибшего уже невозможно, к тому же тот носит фамилию не Мартен, а какую-то другую. Возможно, впрочем, этот человек и предложил-то себя в качестве посредника лишь из соображений удобства: если даже ему было известно содержимое коробки, он посчитал, вероятно, что по условиям территориальным ее легче вручить ему, чем невесте. Правда, письма были предназначены для возвращения ей, но кинжал, часы и кольцо по справедливости принадлежали отцу. Легко себе представить, что и письма не должны были вернуться к отправительнице: в защиту этого тезиса можно было бы выстроить ряд доводов.
Вместо того чтобы отправлять сверток по почте, несомненно предпочтительней было передать его с обычными предосторожностями в собственные руки адресата. Девушка еще, может быть, не была предупреждена о смерти жениха. Только отца, позвонившего в госпиталь, поставили в известность об этом; однако, если он не настоящий отец, или если он не отец юридически, либо так или иначе вообще не является отцом солдата, он вовсе не обязан поддерживать отношения с его девушкой и может даже не знать о ее существовании; поэтому нельзя предположить, что он ей напишет, даже если почта начнет работать.
Женщина, которая ухаживала за раненым солдатом, так ничего и не узнала о его умершем товарище. Раненый под конец много разговаривал, но уже позабыл недавние события; впрочем, по большей части он вообще бредил. Женщина утверждает, что он и до ранения был уже болен: его лихорадило, и порой он вел себя как невменяемый. Ее сын, десятилетний мальчуган с задумчивым лицом, и раньше встречал его на улице - и, возможно, не раз, если, конечно, в каждом из этих случаев мы имеем дело с одним и тем же мальчуганом, как это, вероятно, и было, невзирая на незначительные расхождения в приметах. Мальчик играет тут первостепенную роль, потому что из-за него, по его неосторожности, были развязаны действия оккупантов с мотоциклом, но не все его поступки являются в равной мере определяющими. Зато инвалид практически не играет никакой роли. Его присутствие утром на улице Буве, в казарме, превращенной в госпиталь или в приемный пункт, не должно удивлять, если учесть легкость, с какой он передвигался, когда никто не наблюдал за его походкой. К тому же солдат, видимо, не очень-то обращал внимание на его слова.
Что касается хозяина кафе, он то ли загадка, то ли пустое место. Он не произносит ни единого слова, не делает ни единого жеста; этот лысый толстяк с равным успехом может быть шпионом или полицейским агентом, определить, какого рода размышления им владеют, невозможно. Третьестепенные лица, так оживленно дискутирующие в его присутствии, во всяком случае не сообщат ему ничего такого, о чем бы он мог доложить своему вероятному начальству: это всего лишь трактирные стратеги, которые на свой лад перекраивают Историю, критикуют министров, поправляют генералов и придумывают вымышленные ситуации, которые позволили бы, наряду с другими, выиграть битву при Рей-хенфельсе. Солдат, сидящий в глубине направо, за предпоследним столиком, располагает, конечно, более реалистическим взглядом на сражения, а потому ему нечего сказать на этот счет; присев меж двух товарищей, чьи лица почти не видны, так как один сидит боком, а второй на три четверти повернулся спиной, солдат, должно быть, попросту ждет, когда ему подадут выпивку. Всеобщее и, безусловно, неоправданное презрение, какое преследовало его полк со времени разгрома, объясняет, почему он тогда, в первый раз, сменил обмундирование; предпринимая свое путешествие, он предпочел менее приметные армейские знаки.
Таким образом он может, не привлекая внимания и смешавшись с толпой, спокойно попивать в этом кафе вино, которое ему подносит подавальщица. Тем временем он глядит перед собой сквозь широкое стекло витрины. Снегопад прекратился. За день постепенно потеплело. На тротуарах еще бело, но мостовые, где часами непрестанно носятся грузовики, снова почернели вдоль всей медианы, и груды подтаявшего снега отброшены к канавам по обе стороны проезжей части; всякий раз, что солдат пересекает поперечную улицу, он по самые обмотки погружается в податливый, губчатый снег, а мелкий дождик уже роняет в вечернем воздухе редкие капли вперемешку с влажными хлопьями, которые, еще не достигнув земли, превращаются в воду.

Предыдущая страница 6 Следующая страница


Ален Роб-Грийе - В лабиринте

7 Ален Роб-Грийе

Солдат зашел на минутку отдохнуть в переполненное людьми кафе и не решается оттуда выйти. Стоя по другую сторону огромного стекла с тремя выпуклыми бильярдными шарами, позади сборчатой занавески, он созерцает дождь. Глядит на дождь и ребенок, сидящий на полу у самого окна, и это позволяет ему видеть, что делается за тонкой занавеской. Дождь льет с удвоенной силой. Зонтик-трость в черном шелковом чехле прислонен к вешалке, рядом с пальто на меху. Однако на картине столько всякой одежды понавешено одна поверх другой, что среди этого нагромождения трудно что бы то ни было разобрать. Как раз под картиной находится комод с тремя ящиками - их блистающая лицевая сторона украшена двумя большими потускневшими медными шишками. В нижнем ящике - бисквитная коробка, завернутая в коричневую бумагу. В остальном - комната без перемен: зола в камине, разрозненные листы бумаги на столе, переполненная окурками стеклянная пепельница, горящая настольная лампа, тяжелые, наглухо закрытые красные шторы.
За стеной - дождь. За стеной кто-то шагает под дождем, пригнув голову, загородив ладонью глаза и все же глядя прямо перед собой, глядя на мокрый асфальт, несколько метров мокрого асфальта. Сюда не проникает ни дождь, ни снег, ни ветер; и легкая пыль, замутившая сиянье горизонтальных поверхностей - полированного стола, лощеного паркета, мраморного камина, потрескавшийся мрамор комода, - эта пыль возникает в самой же комнате, возможно, от щелей в полу, от кровати, от золы в камине или от бархатных штор, вертикальные складки которых тянутся от пола до потолка, где мушиная тень, напоминающая нить накаливания электрической лампочки, скрытой усеченным конусом абажура, проползает сейчас вблизи тоненькой темной черточки, различимой весьма условно, потому что она находится вне светового круга; в полумраке, на расстоянии четырех-пяти метров от пола, виден сначала короткий прямой сегмент длиною менее сантиметра, за ним - мелкие, зубчатые извилины… но все расплывается в глазах, когда хочешь уточнить очертания этих извилин, так же как и очертания мельчайшего рисунка, украсившего обои на стенах, или нечеткие границы лоснящихся дорожек, проложенных в пыли войлочными тапочками, или, за дверью комнаты, очертания темной передней, где к вешалке искоса прислонился зонтик-трость, или - за входной дверью - вереницы длинных коридоров, спиральной лестницы, подъезда с каменной приступкой и города в целом - у меня за спиной.

Предыдущая страница 7


[i] 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ален Роб-грийе - В лабиринте

Ален Роб-грийе

В лабиринте

 Читать книгу

Аннотация

Лидер `нового романа` Ален Роб - Грийе известен также своими работами в кино. Он написал сценарий знаменитого фильма «Прошлым летом в Мариенбаде» и поставил как режиссер «Трансъевропейский экспресс», «Человек, который лжет, «Рай и после», «Игра с огнем» идругие фильмы. Литература и кино в творчестве Роб - Грийе словно переходят друг в друга: в своих романах он использовал элементы кинематографического мышления, а его кино является продолжением литературных экспериментов.

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://nowa.cc
Над дизайном работали: Spider, Elfin, Angel