Алексей Рыбин - Кино с самого начала

1 Алексей Рыбин

Глава 1

– Я новую игру придумал, – задумчиво сказал Цой.
– Какую?
– В девчонок камнями кидаться.
– Ты что, совсем озверел? – Олег перевернулся на живот и закрыл глаза.
Цой взял двумя пальцами крохотный камешек размером примерно с семечку и аккуратно пустил его в розовую спину одной из лежащих неподалеку симпатичных девиц. Попадание в правую лопатку было проигнорировано, и Цой стал неторопливо готовиться к следующей атаке. Игра увлекла его, но не настолько, чтобы встать для розыска подходящих снарядов, и он ограничил зону поиска радиусом вытянутой правой руки, которая стала слепо загребать песок и гальку, придавая ему при этом поразительное сходство с пловцом брассом, если бы не левая рука, которая, впрочем, как и все остальные части тела, оставалась совершенно неподвижной. Олег открыл глаза, и лицо его стало медленно приобретать осмысленное выражение с явным оттенком если не злости, то совершенно отчетливого недовольства, причем, как мне показалось, оно было вызвано не тем, что обидели даму, а скорее той суетой, что вносила шевелящаяся рука Цоя в гармонию скульптурной группы, которую являли собой три наших неподвижных тела. Цой, со свойственным ему упорством, продолжал свое дело. Нашел – бросил, нашел – бросил. Промах. Попал. Попал. Попал. Промах. Попал. Попадал он не в одну и ту же спину, а попеременно – то в нее, то в спину соседки.
Может быть, в другое время и при других обстоятельствах барышни и поддержали бы эту веселую забаву и ответили бы Витьке чем-нибудь из своего богатого женского арсенала, но сейчас что-то не пришлось им по вкусу – они резко, как по команде невидимого начальника встали и ушли за пределы досягаемости артиллерии. Олег, чертыхаясь, поднялся и поплелся за ними.
– Прощения просить пошел.
– Ну-ну, – это я поддержал беседу в меру своих сил.
– Они сказали, что от вас пахнет, – сообщил Олег, вернувшись к нам.
– А от тебя?
– И от меня.
– Ну так выпей еще, чтобы пахло вкуснее, может, им это больше понравится.
Трехлитровая банка из-под томатного сока наполовину наполненная сухим вином производства местных умельцев была примерно одинаковой температуры с песком, на котором стояла, но вино в ней еще не успело (или не могло?) так нагреться, и поэтому Олег выпил не обжигаясь, а видимо почувствовал только приятное тепло. Поставив банку на место, он предложил немедленно окунуться. Олег, выпив, заметцо повеселел и заметил, что вечером непременно помирится с прекрасными дамами. Цой посмотрел на меня, и я увидел в его глазах то, о чем только что подумал сам.
Ничего нет глупей и бездарней, чем приехать летом в Крым с друзьями и заводить флирт с какими-то незнакомыми девушками, даже если они тоже из Ленинграда, даже если они симпатичны и приятны, даже если отвечают взаимностью. Зачем, зачем мы сюда ехали? Отдыхать, или что? Олег уже сходил один раз на танцы, которые являлись в поселке “Морское” единственным развлечением, кроме кино, и вернулся оттуда с аккуратным синяком, традиционно находившимся под левым глазом. Что там произошло, Олег не рассказывал, а мы не расспрашивали, хотя предполагали.
Да, чтобы заниматься любовью на юге, нужно быть или грузином, или абсолютным сексуальным маньяком. Что интересно, в Крыму я заметил, что скрытыми сексуальными маньяками являются в основном работники ИТР – женатые или замужние, белые, жадные до удовольствий, которых им, видимо, не хватало по месту работы. Если вы увидите на каком-нибудь южном пляже мужчину, который после трехминутного знакомства с дамой начинает поглаживать ей бедра и многозначительно поблескивать глазами – будьте уверены – это или инженер по технике безопасности, или бухгалтер, приехавший с севера отдохнуть. Причем бухгалтеры, как правило, более активны. Если же, в свою очередь, дама начинает, что называется, давить косяка на ваши плавки, то вы не ошибетесь, если решите, что она либо какой-нибудь референт, либо, опять-таки, бухгалтер. Работники сферы обслуживания ведут себя спокойней – они знают цену и себе, и всему остальному, а рабочие – так в этом отношении просто абсолютно нормальны. Ну а уж битники вроде нас и вовсе ангелы. Хотя ведь мы тоже были тогда именно рабочими, но об этом речь впереди.
Олег, как и мы, не принадлежал ни к одной из групп секс-активистов и завел легкое знакомство с двумя ленинградскими курортницами просто так, без, что называется, корыстных целей. Но не так все просто. Курортницы, в свою очередь, стали делать какие-то расплывчатые авансы Цою, который был к ним абсолютно индифферентен, а Олег стал подозревать меня в нехороших намерениях по отношению к одной (он еще не решил, какой) из курортниц. Вот такой получился пятиугольник, да еще с биссектрисами и диагоналями, нарисованный вдобавок пунктиром. Будь все это в Ленинграде, он мог бы долго и нудно обрастать телефонными звонками, сплетнями, слезами (с женской стороны) и прочей тягомотиной, но здесь, в Крыму, на первое место, как и у всех нормальных людей, и у нас вылезла такая всепоглощающая лень, что проблема к нашему общему удовольствию самоликвидировалась. А как только она сошла на нет – все стало замечательно – с курортницами мы тут же помирились, и все оставшееся у нас крымское время гуляли и купались, с ними, невинные, как дети (или не дети – рыбы, птицы...), пили замечательное сухое вино, которое хлебосольные жители поселка “Морское” наливали нам в трехлитровые банки, уверяя, что это вино ДЛЯ СВОИХ, а не для приезжих, и только из симпатии именно к нам они дают нам вино из канистры, куда не добавляли ни табак, ни гнилые яблоки, ни карбид... Услышав в первый раз о карбиде, Цой предложил на следующий день купить лучше водки в магазине, хоть это и было много дороже, но радушные хозяева заверили нас в том, что вино с карбидом они продают только отдыхающим начальникам из окрестных ведомственных санаториев: “Чтоб им лучше по шарам дало...”
И вот, пока пресловутые начальники мучались со своими загадочными шарами, мы сидели втроем (а иногда впятером и больше) около нашей палатки на берегу ручья, впадающего в Черное море – какая идиллия – и пели песни. Песен мы знали много – и своих, и чужих, и петь нам приходилось даже чаще, чем хотелось бы. Такая напряженная концертная деятельность, если только это можно назвать концертами, была вызвана тем, что буквально в первые минуты нашего пребывания в поселке “Судак”, до которого нас довез симферопольский автобус, мы подобрали себе довольно специальных поклонников, почитателей и меценатов. Дело в следующем, как сказано в одном фильме.
В силу ряда причин, мы, по прибытии в Судак были довально сильно голодны, измотаны и физически ослаблены. К тому же, поскольку все трое были, по собственному мнению, музыкантами, мы тащили с собой, кроме палатки, рюкзака со всяким добром и дорожных сумок, еще и две гитары – а как же? Ни дня без строчки, как сказал незабвенный автор “Трех толстяков”. И вот со всем этим барахлом мы обосновались в какой-то судачьей столовой и начали подкрепляться. По соседству с нами подкреплялась, правда, более основательно, небольшая компания ребят, подбадривая себя чем-то явно местного “розлива”. Мы явственно слышали знакомое позвякиванье и бульканье, а также характерные слова и выражения, которые, к нашему неудовольствию, скоро стали перемежаться возгласами: “А вот ребята сидят... а вот мы у них возьмем... а вот они...”
Ничего особенно страшного мы не ждали – все-таки трое нас, да и народу полно вокруг, но и радости огромной от такого внимания к себе не испытывали. И вот ситуация подошла к кульминации и свершилось разрешение. Один из парней подошел к нам и преувеличенно вежливо попросил одну, а если можно, две гитары, “попеть пару песен”. Мы, не долго думая, с ходу разрешили воспользоваться одним из инструментов, прямо вот так – напористо и даже с некоторой назойливостью пошли навстречу его просьбе. Ошалев от такой коммуникабельности, юноша изысканно пригласил нас за свой столик. Мы приняли приглашение и подсели к добрым молодцам.
Прослушав пару каких-то до боли знакомых песен, мы мягко прекратили выступление самодеятельных артистов, сказав, что нам, пожалуй, пора на пляж. Но до желанного пляжа в тот день мы так и не дошли. События повернулись, как всегда, неожиданным образом.
За столом все печально замолчали. Нам стало совершенно очевидно, что за возможность продолжать приобщаться к миру прекрасного наши соседи по столу способны пойти на достаточно крутые и смелые поступки, что нам вовсе не улыбалось. И тут раздался чей-то голос, который вывел всех из создавшегося неловкого положения и решил сразу все проблемы:
– А что вам тут сдалось, в этом вонючем Судаке? Тут в море говно плавает, а у нас, в Морском – полный п...ц? Полчаса ма автобусе – поехали, мужики е нами, там и попоем!..”
Мужики, то есть мы, немедленно согласились, хотя немного пугала перспектива “там и попоем”. Однако настроение всей компании резко изменилось в лучшую сторону – кризис миновал-, в воздухе царила атмосфера подлинного дружелюбия и великодушия, да тут и автобус подошел и остановился прямо у столовой.
В автобусе нам были оказаны высшие знаки внимания, а когда мы сообщили о том, что мы все рок-музыканты “с Ленинграда”, знаки внимания были повторены, после чего нас несколько развезло – жара все-таки. Тут же нам было обещано бесплатное питание в поселковой столовой, где один из наших новых друзей работал поваром, что, надо сказать, было свято исполнено, и мы две недели бесплатно обедали в пляжном кафе, а с поваром, которого тоже звали Олегом, прямо-таки подружились по-настоящему – впоследствии он приезжал ко мне в Ленинград со своей молодой женой.
Прибыв в долгожданное Морское, наши проводники быстро куда-то исчезли, так я думаю, за очередной выпивкой, а мы отправились на поиски места, где можно былобы разбить лагерь. Место мы нашли очень быстро – на берегу ручья, который впадал,... и так далее, я уже упоминал этот райский уголок. Нам очень понравилось то, что вокруг было много каких-то деревьев и кустов – это решало проблему дров, а в ста метрах от будущего нашего лагеря торчала из земли железяка, которая при подробном рассмотрении оказалась колонкой, выдававшей, при приложении значительных физических усилий, некоторое количество чистой пресной воды. Деревья впоследствии оказались, правда, представителями какого-то невероятного вида (или подвида – как там в ботанике), которые гнулись, да не ломались, да и не особенно-то рубились, а если и рубились, то вовсе не горели, а только смрадно дымили, шепели и извивались, как гады. Из-за этого нам с Цоем. я думаю, в первый и в последний раз в жизни, пришлось к стыду своему, заниматься воровством – мы крали дрова у местных жителей. Прогуливаясь прекрасными жаркими ночами по перспективам поселка, мы прихватывали невинно по одному – другому чурбачку из тех, что нерадивые хозяева иногда забывали затащить за забор. Но вернемся к нашим ночным концертам.
Поскольку круг развлечений в поселке Морское в то время был достаточно узок, население его выжимало из каждого вновь прибывшего максимум удовольствия. И вот. только мы успели не без труда поставить палатку и сунуть в ручей заветную бутылку водки, с помощью которой собирались отметить начало отдыха, за нами пришли. Пришли и предложили прогуляться. С гитарами. И привели нас на небольшой местный Бродвей. А там нас уже ждали. И сделали нам, как говаривал Марлон Брандо, предложение, от которого мы не могли отказаться. Таким образом жители поселка Морское оказалисьпервыми слушателями группы, которая стала впоследствии называться “Кино”.
Мы играли часа по четыре без перерыва, используя в качестве допинга все то же сухое вино, кричали так, что из дверей дискотеки, что работала неподалеку, выглядывали любопытные любители Валерия Леонтьева, а в темной дали лаяли собаки, мяукали кошки и коты и давала о себе знать всякая прочая живность.
На первом таком импровизированном концерте нам была оказана высокая честь в виде присутствия среди слушателей самого Петровича – лидера молодежных группировок Морского, как стали говорить десять лет спустя. Петровичу мы понравились, и он подвел резюме:
– То наши парни.
Вообще это был очень интересный человек. Неопределенного возраста, весь покрытый татуировкой, он единственный во всем поселке был обладателем джинсов “Ливайс” и итальянских темных очков, которые он не снимал даже по ночам. Возможно, он и спал в них, как “Блюз брадерз”. Несмотря на маленький рост и сухощавость, он обладал чрезвычайной физической силой и, что нам очень в нем импонировало, практически не употреблял в разговоре матерных выражений, хотя от его вежливости порой становилось жутковато. Это был настоящий крестный отец маленькой местной мафии. Цой даже перенял у него на какое-то время манеру знакомства с девушками, которая отличалась замечательной простотой, лаконичностью и достоинством. Обычно Петрович сидел на лавочке у входа в дискотеку и обращался к проходящим мимо дамам:
– Девушка, потанцуйте, пожалуйста, со мной, ежели вы не хотите завтра уехать с Морского...
Из нашего тогдашнего репертуара Петровичу больше всего понравилась песня Бориса Гребенщикова “Электрический пес”. Он ее окрестил “Песней про Блядей” и вежливо попросил повторить. Мы повторили, а потом Цой запел мифофскую “Черную субботу”. Это произведение вызвало у слушателей такую бурю восторга, такие вопли и хохот, что среди их светящихся в темноте лиц неожиданно замаячила милицейская фуражка. “Господи, и здесь они покоя не дают”, – одновременно, хотя возможно и в разных выражениях, подумали три молодых артиста.
Об отношениях молодых артистов с милицией сейчас уже можно писать не то что отдельную книгу, а прямо целую энциклопедию – даже не писать, а взять любую из существующих и к каждому слову дать новую статью. Вот у меня, например, есть МСЭ (Малая Советская Энциклопедия) 1930 года издания. Хорошо. Открываю, скажем, на букву “С”. Первое слово, которое вижу – “Селезенка”. Пишу – место, которое было наиболее сильно поражено у моего друга Пини при избиении его добровольной комсомольской дружиной в Ленинградском Дворце молодежи в 1981 году. Сильным ударом комсомольской ноги приведена в полную негодность и удалена хирургически. Смотрю, к примеру, букву “И”. Ага – “Изнасилование”. Пишу – процесс, которому была подвергнута моя знакомая Н (здесь – без имен) постовым ГАИ, когда пыталась пересечь “стопом” Среднерусскую возвышенность. “Г” – “Горло”. Удар в горло я получил в 1979 году в одном из московских “Опорных пунктов” от молодого человека в штатском за то, что он счел меня похожим на хиппи. Фамилия молодого человека – Радугин – после удара он мне представился, вероятно, для пущего устрашения. Как я впоследствии узнал, он был грозой худых бледных волосатых юнцов и их немощных подружек. Кто ты теперь, Радугин – демократ, консерватор, за Горбачева ты или за Ельцина?.. А может быть, ты уже депутат – народный избранник, а может быть, ты уже где-нибудь в Верховном Совете? Счастья тебе!
Вернемся к букве “С” – “Статуя”. Ну, казалось бы, что может быть общего у милиции, античной статуи и рокеров? Ан нет – в середине семидесятых группе “Аквариум” инкриминировалось уничтожение статуй в Летнем саду. Да-да, абсолютно серьезно – с допросами, очными ставками и так далее. Дело могло плохо кончиться, но, слава богу, в этом чудовищном бреду что-то не сошлось, да, как потом выяснилось, и статуй-то никто вовсе и не разбивал. Вот такая получается энциклопедия, “вот такая, брат, история” – как поет Гребенщиков, но я отвлекся.
Итак, появившаяся в темноте фуражка вызвала в нас некоторое смятение, хотя мы и предполагали, что не совершили ничего противозаконного, но, как говорится, человек предполагает, а бог располагает. И хотя этот ночной милиционер уж никак на бога не походил, мы слегка заволновались. Участковый, оглядев нас внимательно, поздоровался за руку с Петровичем и спросил у него:
– Кто такие?
– Та, этта нормальные ребята, – ответил Петрович. Тут мы сообразили, что речь идет о нас.
– Где прописаны? – это уже был вопрос к нам.
– В Ленинграде...
– Я спрашиваю, здесь где живете?
– Здесь?.. Там вот.. – Цой неопределенно махнул рукой в сторону ручья.
– Хозяева кто, я спрашиваю?
Поскольку мы не знали, кто наши хозяева, то промычали что-то неопределенное.
– Мы в палатке живем, – наконец нашелся Олег.
– В палатке здесь нельзя.
Вот тебе и на!
– А почему? – спросили мы разноголосым хором.
– С палаткой – в кемпинг!
Что такое кемпинг, мы уже видели, и отправляться туда нам вовсе не импонировало. Ближайший кемпинг представлял собой кусок пляжа без единого деревца, огороженный металлической сеткой от посторонних. На раскаленной гальке плотными рядами стояли палатки и автомобили, из которых торчали головы и ноги отдыхающих. Эта резервация находилась довольно далеко от населенных пунктов, на диком берегу моря, причем, в самом непривлекательном его месте. Проживание за железным забором стоило рубль в сутки с носа, а удовольствие было довольно сомнительным.
– Короче, так. Снимайте комнату или в двадцать четыре часа покиньте поселок. Без прописки жить не положено.
Снимать комнату не входило в наши планы как финансовые, так и культурные, но мы обещали подумать над предложением участкового, тем более, что двадцать четыре часа у нас было законных. После ухода представителя власти вечеринка притихла и вскоре закончилась, но с этого дня местные фаны каждый вечер просили нас спеть им песню “ну ту, когда менты пришли”. Так что эта вещь по праву может теперь называться так “Черная суббота (когда менты пришли)”.

Глава 2

Если вас спросят: “Где родился панк-рок?”, что вы ответите?
– В Англии, конечно, скажете вы и ошибетесь.
Как-то раз в гости к известному в современной ленинградской рок-тусовке Диме Левковскому приехала занимающаяся музыкальным бизнесом знакомая барышня из Лондона. После посещения рок-клуба, ряда квартир, в которых проживали молодые музыканты, и погуляв по улицам колыбели трех революций, она сообщила Диме, что настоящие панки живут в Ленинграде, а в Англии ребята, называющие себя так, – это просто переодетые и перекрашенные добропорядочные буржуа. В Англии я, правда, не был, но в прошлом году судьба занесла меня в Западный Берлин, и там, на Курфюрстендамм – главной тусовочной улице – пообщавшись с самыми живописными немецкими панками, я почувствовал, что госпожа из Англии, возможно, в чем-то была права.
На самом деле сейчас можно точно сказать, где родина панка, и не только родина, а даже где эта улица, где этот дом. Дом этот – 525-я школа города Ленинграда. Видимо, в Англии произошло зачатие, а само дитя появилось на свет в мрачных коридорах советской средней школы. И когда до России каким-то путем доехала первая пластинка английского панк-рока “Нэвэ майнд де боллокс...”, один из учеников вышеупомянутой школы позвонил своему товарищу и сказал:
– Знаешь, Конвоир (или Хряк, или Лэйк, или... да-да, Свин), у них появились такие же идиоты, как и мы...
Информатора звали Женей, информируемого – Андрюшей.
Женя учился в десятом классе обычной средней школы. Женя был из хорошей семьи и учился тоже очень хорошо, что и помогло ему после окончания школы без усилий поступить в институт-ВТУЗ – Всяшее Техническое Учебное Заведение или Все Тупые Уже Здесь. Андрюша тоже был из хорошей семьи и после окончания вечерней школы рабочей молодежи поступил в институт – правда не в технический, а, наоборот, в театральный (ЛГИТМиК) и стал настойчиво овладевать профессией драматического артиста.
Несмотря на столь разную профессиональную ориентацию, обоих юношей выделяла из круга их сверстников тяга к творчеству. Еще учась в десятом классе, Женя написал поэму по мотивам известного произведения “Федорино горе”. В моей памяти почти стерлись уже строки этого великолепного опуса, помню только что-то такое – “Скачет Брежнев по полям-по полям, а Подгорный – по лесам-по лесам, вот Косыгин бежит, покрякивает, через лужи-лужи крови перескакивает...” – даже по этому маленькому отрывку можно судить о высоком гражданском и художественном звучании поэмы. Кроме поэтического дара, Женя имел и другие – он неплохо рисовал, его знаменитая, правда в довольно узких кругах, картина “Бегущие битники” – просто шедевр современной живописи, еще Женя занимался фотографией.
Андрюша тоже писал стихи, и хотя, в отличие от Жени, не рисовал и не фотографировал, зато сочинял музыку. Надо заметить, что в те времена Андрюша и Женя музыку слушали постоянно – она стимулировала их творческий рост, давала идеи для новых произведений, да и просто доставляла удовольствие. Ребята обожали Махавишну Окестра, Фрэнка Заппу, Билли Кобэма, Стэнли Кларка, Чикаго, Кровь, Пот и Слезы да и много, много еще групп и отдельных исполнителей были им по душе.
Каждое воскресенье Андрюша проводил в Доме культуры имени Ленина, где располагался клуб филофонистов, и не было случая, чтобы Андрюша вернулся оттуда трезвым. Тогда, в конце семидесятых, пиво в ларьках если и разбавляли, то очень умеренно – уважение к личности потребляющего напиток еще не окончательно девальвировалось и поэтому три-четыре кружки бархатного, которое продавалось в десяти шагах от входа в Дом культуры им. Ленина, могли скрасить жизнь любого желающего. Андрюша привозил домой новые пластинки и новых друзей – любителей музыки, литературы, пива и еще многого, чем увлекалась тогда прогрессивная демократическая молодежь Ленинграда и области. Однажды мой одноклассник Вольдемар привел меня в этот гостеприимный дом, и мне там так понравилось, что я стал бывать у Андрюши все чаще и чаще. Вольдемар же познакомил меня и с Женей.
В частной жизни Женю тогда звали Юфой, и выглядел он довольно впечатляюще. Семнадцатилетний Юфа носился по району Купчино на жутком велосипеде “Украина”, пугая собак, кошек, пешеходов, автомобилистов и вообще все относительно живое. Издали казалось, что не только молодой спортсмен, но и его машина заросла жесткой бурой шерстью. И хотя на колесах и раме велосипеда была просто рыжая грязь купчинских дорог, а шерсть начиналась лишь с распахнутого ворота рубахи, было впечатление, что по проезжей части проспекта Славы носилось какое-то невиданное животное – оскалив зубы, сверкая глазами и размахивая хвостом. Вид хвоста придавала монстру сетка-авоська с пластинками Хендрикса и Джеймса Брауна, зацепленная ручками за багажник.
Костюм Юфы был скромен и абсолютно закончен – ни прибавить, ни отнять. Строгие, настоящие мужские сандалии на босу ногу, тренировочные синие штаны и белая крахмальная рубаха навыпуск размера на два больше, чем нужно было по общепринятым стандартам. А поскольку Юфа и сам был довольно здоров, то его гигантские рубахи смахивали на докторские халаты. Впоследствии Юфа ввел в молодежную моду еще и белые чепцы и стал выглядеть совершенным доктором.
Что там бритые виски, что там кожаные куртки – фигня все это, мода, безвкусица и дешевый стандарт. А вот когда году эдак в восьмидесятом, а то и семьдесят девятом компания молодых людей в поношенной продукции фабрик “Рассвет”, “Заря” и еще не помню, каких, по команде Юфы вытаскивала из карманов белые чепцы, иные даже с красными крестами, напяливала их на головы (а если лицо было при этом небритым и на глазах – маленькие темные очечки, вот это был видок!..) и с дикими воплями неслась к пивному ларьку, картина впечатляла по-настоящему.
Компания Жени и Андрюши быстро росла – молодежь охотно шла на знакомство с этими симпатичными парнями.
– Чепцы, очечки, и вперед! – говорил Юфа.
– Радоваться надо! – говорил Свин – так тогда уже стали называть Андрюшу.
Прежнее прозвище – Конвоир – происходило от джинсового костюма, название фирмы которого по-русски звучало приблизительно так, как это слово. Костюм этот заслуживал внимания – он был заштопан так и покрыт таким количеством заплат, которые и не снились ни одному хиппи. Однажды в кафе “Север”, что на Невском, нынче ставшем прибежищем мажоров, к Конвоиру подошли два упитанных фарцовщика и обратились к нему со следующими словами:
– Парень, мы на тебя смотрим, смотрим, а ты тут сидишь, пьешь и пьешь. Ты что тут, самый крутой? А может быть, ты скажешь, что и костюм у тебя самый крутой?
– Ребята, – Конвоир поморщился, – у меня ведь действительно, самый крутой костюм.
За правду Андрей был тогда сильно побит. Вообще не новость, конечно, что и нам1 и другим, и постарше нас изредка доставалось, что называется, “на орехи”. Причем, чем дальше, тем больше.
К концу семидесятых в общественном сознании четко сложился стереотип отрицательного персонажа “хиппи”, которого побить или как-нибудь унизить, ну просто сам бог велел. Преимущество здесь было в том, что “хиппи” легко узнавались в толпе – худые, волосатые и в западном рванье. Мы же были одеты не в рванье (к этому времени Андрей сменил своего “Конвоира” на более современный наряд), да и вдобавок, не в западное, волосатыми нас можно было назвать с очень большой натяжкой – странное какое-то явление, и поэтому советский народ довольно долго не мог раскумекать, бить ли нас, как хиппи, или же мы – обычные ребята, просто не.очень богатые. Вся каверза заключалась в том, что мы были откровенной пародией на внешний вид среднестатистического советского гражданина (если не считать чепцов – это уже элемент абсурда, но ведь и вся наша жизнь абсурдна, в общем, сложно это все..), а поскольку с чувством юмора у нашего народа, в основном, дело обстояло неважно, то он (народ, то есть) довольно долго ломал голову – насмехаются над ним или нет? А когда сообразил, что насмехаются – да над кем? над тем, кто выше, дальше, сильнее, кто обгонит и кого-то там перегонит, ну, тут началось...
Но и здесь народ попал впросак – опять обмишурился. Мы-то ведь вовсе и не собирались над народом насмехаться2, поскольку и сами были как бы народ, просто веселились для себя и смеялись над собой, и все дела. Но так хитро все закручено, что, смеясь над собой, мы смеялись над народом, который обиделся и исключил нас из числа народа, что вызвало уже смех по отношению к народу, который не считал нас за народ, хотя народом мы продолжали быть. Вот так.
– Радоваться надо!
– К станку бы вас всех! – отвечали нам, не подозревая, с кем имеют дело. Как раз во времена своего самого отчаянного битничества я, проходя институтскую практику, стоял два года, правда, не у станка, но у слесарных тисков на заводе имени Ленина. Юфа работал кузнецом на заводе турбинных лопаток, Вольдемар – в горячем цехе Невского завода, Свин держал экзамен в театральный, сменив перед этим ряд профессий, связанных с тяжелым физическим трудом, так что пресловутым станком нас было трудно удивить, а зачастую мы могли разобраться в нем лучше, чем те, кто рекомендовал нам работу такого характера.
В отличие от советчиков, кадровые рабочие, которых мы называли “соловьями”, охотно и быстро признавали нас за своих, правда, слегка “двинутых” ребят и охотно пили с нами пиво.
– Радоваться надо!
Называли мы себя битниками, хотя не были битниками в традиционном значении этого слова. Это было что-то среднее между классическим типом битника и ранним панком. Чистым панком являлся, пожалуй, только музыкальный коллектив Свина. Постепенно формировалась своя атрибутика, свои обряды и обычаи. Все действия, как бытовые, так и ритуальные, отличались замечательной простотой и динамикой. При встрече битники сжимали пальцы таким образом, что кисть руки превращалась в подобие крючка и зацеплялись этими крючками друг за друга. При этом они (мы) издавали горловой звук ыаррггххррр... – вот и все приветствие – коротко и ясно. Для особенно торжественных случаев была разработана “поза битника” – ноги чуть согнуты в коленях, корпус наклонен вперед, чуть прогнувшись в спине, прямые руки отведены назад и вверх, пальцы рук (желательно и ног) сжаты в кулаки, глаза сверкают – поза демонстрирует мощь и решительность.
У нас были свои названия станций метро, улиц, хотя многие улицы носят и так прекрасные названия – проспект Славы, например. Я до сих пор думаю, кем же он был, этот таинственный Слава, если в его честь назвали целый проспект и даже фамилии не указали – значит и так все должны понимать, о ком идет речь... А наша любимая станция метро “Московская” (она же – “Столичная”, “Особая”, “Посольская”...). “Панк победы”, “Площадь ужасов”, “Гостинный вор”, “Лошадь Ира”, “Полиартрическая”... Улица Костелло... Улица Солдата Грызуна... Это места нашего раннего битничества. А мост через Обводный канал, под которым несколько лет подряд шумная веселая компания справляла Новый год – 30 мая. “И вот – Новый год, тридцатое мая – стоит окровавленный Кремль...” Почему – 30 мая? На мой взгляд, исчерпывающий ответ на этот вопрос дал однажды наш друг Монозуб: – человек вообще-то не бедный, но битник в душе, он как-то раз разгуливал в жуткий ленинградский 30-градусный мороз без головного убора.
– Панкер (можно называть его и так!) – сказал я ему. – Ведь холодно же!
– Холодно. Зато здорово! – ответил Монозуб (он же – Панкер).
Понятно теперь, почему Новый год – 30 мая? Здорово! И все!
При знакомстве мы не спрашивали кому сколько лет, кто где работает, интерес, в основном, заключался в том, какую музыку человек слушает. Музыка была самым большим критерием оценки знакомства, и ради нее мы поддерживали отношения с изрядным количеством идиотов, если у этих идиотов были интересные коллекции пластинок. Вместо вопроса “где работаешь?”, мы спрашивали:
– Играешь?
Играли или хотели играть все. Вольдемар мучил гитару дома, в полном одиночестве. Свин имел свой коллектив и остается бессменным лидером его и по сю пору, хотя состав группы менялся много раз. Я играл с Дюшей Михайловым (Киловаттом) и Олегом Валинским (Острым) в хард-роковой группе “Пилигрим”, остальная компания тоже либо так, либо иначе, имела отношение к музыке. Кто собирал пластинки, кто паял усилители чудовищного вида и качества или сколачивал из ДСП замечательные, по характеру своего звучания, колонки. Круг знакомств быстро рос, и естественно, что мы со временем узнали многих из тех, кто уже тогда были “китами” ленинградского, как они сами говорили, “рока”. А, может быть, и без кавычек – РОК? В любом случае то, что они все играли тогда, существенно отличалось от того, что называется рок-музыкой на Западе – и по качеству звучания, и по подходу, и по целям, и по задачам, и по внешнему виду, и по музыке и по характеру проведения концертов (о концертах тех времен см. В. Рекшан, “Кайф полный”). Главными китами тогда были “Россияне”. Нам в принципе нравилось то, что они делали, хотя все это и казалось несколько занудным, но видео тогда еще не было и настоящей энергии на сцене мы еще не видели, так что вполне удовлетворялись “Россиянами” и иже с ними. Что еще нас всех объединяло, так это устойчивая неприязнь к группе “Машина времени”. Спустя несколько лет эта неприязнь сменилась лично у меня крепкой, уже взрослой любовью к этой музыке и к этим людям, но тогда, я думаю, мы воспринимали их только как социальное явление, как людей, пошедших на компромисс с бюрократией и так далее. Что делать, максимализм – а это, на самом деле, не так уж плохо, может быть, неумно, зато честно.
Квартира Свина была нашим клубом, репетиционным помещением, студией звукозаписи, фонотекой – в общем, базой. Здесь мы отдыхали, обменивались новостями, пили, играли, пели, даже танцевали (по-настоящему, по-битнически). У Свина была кое-какая аппаратура как бытовая, так и полупрофессиональная, и было на чем послушать пластинки и во что воткнуть гитары. Словом, это был наш рок-клуб.
Выходные дни мы проводили или в упомянутом уже клубе филофонистов, или на толкучке у магазина “Юный техник” – мы просто болели пластинками. Звучит парадоксально, но юные русские панки и битники обожали “Нес”, “Генезис”, знали наизусть все альбомы Маклафлина, “Крим”, “Кинг Кримзон”... О, блаженная пора открытий в роке! Чем меня сейчас удивишь? Разве что каким-нибудь бутлэгом “Фэмели” (а ну-ка, молодые рокеры, что это за команда?). Само собой и “новая волна”, которая тогда была действительно новой, не проходила мимо нас.
Нот не знал почти никто, инструменты были просто, как говорил Ницше, за гранью добра и зла – сейчас гитар с таким звуком просто не бывает. Ходят слухи, что когда Брайан Ино посетил Советский Союз, он приобрел гитару “Урал” и увез ее к себе в Англию – поражать друзей-авангардистов. Но играли мы отчаянно и самозабвенно. Ради хард-роковой группы “Пилигрим” Олег ушел из ЛИИЖТа, ради нее же я ушел из ВТУЗа, где учился вместе с Юфой. Свин покинул театральный тоже, в конечном счете, из-за музыки.
Планы были грандиозные и, как показывает время, не у всех они оказались утопией. Мы, например, откровенно смеялись над Дюшей, который пытался поднять мощность звучания “Пилигрима” до одного киловатта.
– Зачем нам это? Что нам, оглохнуть тут всем?
– А если мы на стадионе будем играть? – абсолютно серьезно спрашивал Дюша.
– Мы – на стадионе? Такие уроды – на советском стадионе? Да ты заболел, родной!
Однако Дюша не заболел и через несколько лет вовсю играл на стадионах с группой “Объект насмешек”. Кто,мог знать, что так повернется? Нас, натуральных зверей, да чтобы выпустили на большую сцену? Это бред собачий! Песни битников были для того времени слишком откровенны и прямолинейны – взять хотя бы свиновские ранние хиты, “Утренничек”, к примеру:
“Утренничек, утренничек –
Детская забава.
Я до конца не досидел –
Началась облава...”
А знаменитая “Черная икра”:
“Пошел я раз на помоечку,
А там я нашел баночку...”
– Радоваться надо!
Свин познакомился с ребятами из группы “Палата №6”, и они стали активно принимать участие в общем веселье. Песни “Палаты” были замечательно мелодичны, что сильно выделяло их из общего, довольно серого в музыкальном отношении, питерского рока. Лидер группы Макс (Максим Пашков) пел профессиональным тенором и здорово играл на гитаре, а ансамбль отличался просто замечательной сыгранностью и аранжировками. А что такое аранжировка, молодые битники тогда вообще понятия не имели, и все это было чрезвычайно интересно и ново. “Палата” играла довольно специальную музыку – панк не панк, хард не хард, что-то битловское, что-то от Блэк Саббат – в общем, интриговала.
В один из обычных, прекрасных вечеров у Свина, когда все, выпив, принялись удивлять друг друга своими музыкальными произведениями, я и басист “Палаты” сидели на кухне и наблюдали за тем, чтобы три бутылки сухого, лежащие в духовке, не нагрелись до кипения и не лопнули раньше времени – наиболее любимая нами температура напитка составляла градусов 40 – 60 по Цельсию. Поскольку лично мы еще не были знакомы, я решил восполнить этот пробел:
– А тебя как зовут? – спросил я. – Меня – Рыба.
– Меня – Цой.
1 Здесь и далее я пишу “мы”, имея в виду и себя, поскольку в то время, год или два был полноценным членом компании Свина, а теплые отношения с ним поддерживаю до сих пор, хотя видимся мы довольно редко.
2 Это – исключительно мое мнение, возможно, кто-то из панков стоял на других житейских позициях – мы просто никогда не говорили о такой ерунде.

Глава 3

Очень уж много событий за один день. Слава богу, все разошлись, и мы наконец-то могли отправиться к своей палатке. Как мы там поместились втроем, точно объяснить не могу, но тяги к комфорту у нас тогда еще не было и мы заснули моментально – свежий воздух и бешеная усталость дали себя знать.
Солнце взошло над поселком Морское со страшным скрежетом, лязганьем и скрипением. Оно ярче и ярче просвечивало сквозь брезент палатки, и жуткий металлический грохот нарастал, наполняя собой все видимое пространство.
Мы смотрели друг на друга и не двигались. Молчали. Вылезать из палатки и смотреть, что же такое происходит на рассвете в этом уютном местечке, как-то не хотелось. Но вот шум стал удаляться в направлении моря, и Олег, как наиболее мужественный из нас, исчез за брезентовым пологом. Мы с Цоем ждали известий минут пять и дождались. Первые известия от Олега были абсолютно непечатные, но они вернули нам силу духа и тела, и мы вылезли на бережок ручья на помощь нашему товарищу.
Олег стоял подбоченясь, молча и злобно глядя вслед удаляющемуся от нас колесному трактору, который ехал прямо по ручью – утренний туалет, что ли совершал. Естественно, он проехал и по нашей заyаченной бутылке водки, что спала в ручье и не успела проснуться, как дитя индустриализации размазало ее по дну. К трактору мы быстро привыкли – он ездил на пляж каждое утро – то ли по делам, то ли отдыхать, а вечером возвращался обратно – уставший, загоревший. Он с хрипом проползал мимо палатки и исчезал в диких горах – где-то там у него было логово.
– Та-а-а-ам, та-а-а-ам, в сентябре-е-е... – вдруг запел Цой, – там я остался-а-а...
– Что, так сильно Леонтьева полюбил? – хмуро буркнул Олег. Он все еще страдал по потере бутылки, как будто она была последней в нашей жизни.
– Та-а-ам я сстался-а-а-а...
– Ладно, давайте похаваем.
– Та-а-а-а-ам...
– Вот, новый поворо-о-от, – подключился я к утренним вокальным упражнениям.
Олег улыбнулся и вдруг заорал диким и ужасно громким голосом:
– Пропасть, или взле-е-ет!!! – И смягчившись, сказал снова. – Ну ладно, давайте похаваем.
– Это заблуждение, – многозначительно произнес Цой.
– Что – заблуждение?
– Что мы сейчас здесь должны хавать.
– ?
– Да, – поддержал я Цоя, – давайте на пляж чего-нибудь возьмем, там и похаваем...
– Сначала мы возьмем баночку, – Цой посмотрел на меня, – трехлитровую.
– Это дело, – согласился я.
По лицу Олега было видно, что компромисс его удовлетворяет.
– Но похавать, все-таки, надо. – Он не сдавался.
– Конечно, надо. Вот возьмем баночку, пойдем на пляж и похаваем.
Олег и я принялись зашнуровывать полог палатки, а Цой молча смотрел на нашу работу, не двигаясь с места. Мы старались закрыть вход в жилище поаккуратней, чтобы не видно было вещей, гитар, консервных банок, медиаторов и прочей мелочи, что выпала из нас во время сна.
– Думаете, ворам это будет не развязать? – поинтересовался Цой.
– Ну, все-таки...
– Ладно, кончайте ерундой заниматься. Жарко уже.
Да, становилось жарко. А когда мы наконец добрались до пляжа, стало просто невыносимо. Чтобы немного улучшить самочувствие, мы отхлебнули из баночки и бросились в долгожданное Черное море. Олег, хоть и обладал могучим телосложением и по весу тянул, примерно, на нас с Цоем вместе взятых, устал плавать минут через сорок. Он вылез из воды и сел на песок рядом со мной – я сломался на тридцати минутах купания. Мы блаженно жмурились, молчали и смотрели, как Цой плещется и кувыркается в темной воде.
– На сколько еще его хватит? – начали мы прикидывать и начали было даже спорить, но тут Цой вылез на берег. Как выяснилось, он прервал развлечение не от усталости, а от скуки.
– Ну, чего вы тут расселись? Пошли вместе поплаваем...
– Отдохни, – сказал я.
– Да, позагорай.
Это предложение Олега было довольно бессмысленным – на наших глазах произошла чудесная метаморфоза. Как только Цой вышел на сушу, он мгновенно покрылся темным ровным загаром такой плотности, какая у обычных людей появляется после пары недель пребывания под палящим солнцем. Мы же с Олегом таr легко не отделались и часа через три поняли, что нужно срочно бежать куда-нибудь в тень.
– Пошли, может, похаваем, – неуверенно предложил Олег.
– Да ну, знаешь, только пришли и сразу уходить, – возразил Цой, – рано еще!
– Брось ты, пойдем, костерок разведем, посмотрим, как там палаточка наша...
– А что ей сделается? Пошли купаться!
– Слушай, мне кажется, я сгорел, – - сказал я, – пойдем в тень.
– Иди. А мы с Олегом еще искупаемся.
– Я с Рыбой пойду. Полежим в тенечке, похаваем чего-нибудь...

1 Следующая страница


Кино с самого начала 2

– Пошли, поиграем заодно, – мне не хотелось разрушать компанию.
– Ладно, вы ждите, а я подойду попозже. Начинайте там пока...
– Чего начинайте?
– Ну, там... что хотите, то и начинайте, – Цой улыбнулся, – я подойду.
– Ну, пошли, – я встал и понял, что мы уже опоздали. Спину, плечи, бедра и все остальное жгло при каждом движении, правда, еще терпимо, но я понимал, что к вечеру это “терпимо” может плохо кончиться. “Надо будет еще баночку взять, – подумал я, – чтобы не очень жгло”.
Вернувшись к нашему лагерю, мы обнаружили палатку в целости и сохранности – воров здесь, видимо, не было, и стали зачем-то разводить костер. Солнце палило по максимуму, и зачем нам нужен был этот костер – варить, а тем более, жарить нам было нечего – я не понимаю, но сила традиции непобедима. Раз палатка есть, то и костер должен быть. Страшно матерясь, мы вступили в бой с чудовищными кустами, что окружали нас со всех сторон, в надежде использовать их в качестве дров. В конце концов нам удалось навыдергивать и навывинчивать из земли немного чего-то среднего между осокой и железным деревом, но эти ботанические выродки так изранили наши сгоревшие тела, что даже ругаться не осталось сил. Мы сидели на колючей траве, которая умудрялась дать себя почувствовать через любые штаны, показывали друг другу свежие раны и увертывались от вонючего дыма, которым агонизировали южные растения. По берегу ручья, сверкая счастливой улыбкой, к нам приближался красивый, загорелый, хорошо отдохнувший Цой.
Он подошел, постоял молча, посмотрел на нашу печаль, которая к этому времени стала просто осязаемой, улыбнулся еще шире. Потом он сказал: “Да-а-а...”, залез в палатку и вернулся оттуда с гитарой.
– Песни будем петь! – он был, как всегда, лаконичен.
Но песен мы не услышали – Цой стал просто брать аккорды, стараясь добиться наиболее причудливых сочетаний. У него уже было написано несколько своих песен – одни – получше, другие – похуже, третьи – совсем никуда. Песен было немного, но в последние месяцы сочинительство их стало для Цоя основным занятием – это превратилось в его любимую игру, и он играл в нее каждую свободную минуту, как только она выдавалась в нашем активном безделье.
Правила игры задал Борис Гребенщиков. В этом году мы услышали его только что вышедший “Синий альбом” и просто обалдели. Это было совершенно не похоже ни на что, имеющееся в русской музыке того времени, начиная от грязных подвалов и заканчивая Колонным залом Дома Союзов. В грязных подвалах волосатые ребята пели о любви в чрезвычайно высбкопарных и заумных выражениях, а в больших залах аккуратно подстриженные мужчины и женщины пели о любви на таком языке, который пригоден лишь для душевнобольных, да и то не всех, а только очень тяжелых. Гребенщиков пел о любви так, как мы говорили у пивного ларька, как мы говорили в гостях, как мы говорили дома, только получалось у него гораздо более сжато и ясно, да и словарный запас был побогаче.
Мы и представить себе не могли, что о таких вещах, как Бог, Любовь, Свобода, Жизнь, можно говорить, а, тем более, петь, даже не используя этих самых слов. Это было удивительно! Подсознательно мы чувствовали, что стихи большинства русских групп пошлы и банальны, но так пели все и всех вроде бы это устраивало. На сэйшенах собирались толпы подростков и не только, и хором подпевали солистам какие-нибудь чудовищные строки – “Там, за розовой горой не царит обман...” или еще хуже. Причем тотальная безграмотность сочеталсь у рокеров с постоянной агрессивностью – я имею в виду тексты песен, даже самые, на первый взгляд, безобидные. Это постоянно было в подтексте, и если кто-то пел, что “мы откроем окно”, то слушатели чувствовали, что для того, чтобы это окно открыть, надо сначала кого-то с дороги убрать, что кто-то это окно открыть мешает. Сама по себе эта мысль неплохая, особенно для людей Страны Советов, но все хорошо в меру. Очень уж часто проходило в песнях желание что-то открыть, чего-то впустить или выпустить, куда-то пойти, и все это должно обязательно связываться с преодолением чьего-то сопротивления, противостояния. Я повторяю, это, в общем, неплохо, но уж больно надоело.
Гребенщиков же был абсолютно неагрессивен, он не бился в стену и не ломился в закрытую дверь, ни с кем не воевал, а спокойно отходил в сторонку, открывал другую, не видимую для сторожей дверь и выходил в нее. При этом в его неагрессивности и простоте чувствовалось гораздо больше силы, чем в диких криках и грохоте первобытных рокеров. Они хотели свободы, отчаянно сражались за нее, а Б. Г. уже был свободен, он не воевал, он просто решил и СТАЛ свободным.
Естественно, что на ленинградской рок-сцене “Аквариум” стоял несколько особняком. Хард-рокеры терпеть его не могли, называли “соплями”, “эстрадой” (!) и так далее, говорили, что Б. Г. – педераст и мудак, ворует чужие стихи, чужую музыку и вообще, чуть ли не стукач. Никто, пожалуй, из их коллег-музыкантов ни за какой проступок – ни за кражу денег, ни за нечистоплотность в любовных делах, ни за какие мелкие гадости – не вызывал у хард-рокеров такой неприязни, как Гребенщиков, просто за факт своего существования, просто за то, что был здоровым человеком среди калек. Борис приглашал всех желающих отправиться на поиски мозгов, которые были довольно успешно вышиблены из молодежных голов средней школой, но многим казалось, что оставшегося вполне достаточно и от добра добра не ищут. Калеками были и мы, но, вероятно, в меньшей степени, так как Гребенщиков нам сразу понравился.
В принципе для нас это была первая встреча с поэзией. Не стоит здесь рассуждать о том, плохи ли, хороши ли стихи Бориса, бесспорно одно – это стихи. И было откровением для нас то, что стихи могут быть такими современными, простыми и хорошими. Ведь школа дала нам очень своеобразное понятие поэзии, не зря я говорил, что панк-рок родился в советской школе... А Гребенщиков еще и пел! В каждой его песне присутствовала мелодия, партию голоса можно было записать на ноты и повторить “один к одному” – то есть он по-настоящему пел, хотя и не обладал тем, что у певцов называется “голосом”. И хотя первое впечатление от музыки “Аквариума” было таково, что текст проговаривается речитативом, послушав первые несколько тактов, становилось ясно, что это не скороговорка, а чистая и ясная мелодия.
Да, это было ново. В “матерых” рок-коллективах примитивные мелодии зачастую импровизировались певцами на ходу, и их практически невозможно было закрепить раз и навсегда. Это не относится к группе “Машина времени”, и заметьте – “матерые” ее до сих пор не жалуют, и к группам “первого поколения” вроде “Лесных братьев”, “Кочевников” – те пели настоящую, хоть и чужую МУЗЫКУ.
В общем, мы находились под сильным влиянием песен Бориса Гребенщикова, а также главного рок-н-рольщика России – Майка.
С Майком меня сначала заочно, а потом и лично познакомил наш друг Монозуб (Панкер). Панкер был высокий, здоровенный парнище, который постоянно пребывал в состоянии восторга, и многие завидовали его перманентому оптимизму. Он активно радовался всему – купленной пластинке, проданной пластинке, встрече с другом, ссоре с другом, устройству на работу, ну, а уж при увольнении с работы радости его просто не было предела и она выливалась на всех окружающих его в данный момент друзей в виде вина, пива и прочих приятных и полезных вещей. Монозуб мечтал стать барабанщиком, приобрел даже ударную установку, которая стояла у него дома, но почему-то никогда и никому не показывал своего искусства. Однако он начал делать себе неплохую репутацию в области звукозаписи – второй альбом Майка и две первых больших записи “Секрета” – дело его рук, головы и ушей.
Он приехал ко мне без звонка – тогда мы не утруждали себя подобными формальностями, ворвался в квартиру, размахивая руками и тыча мне в лицо коробкой с магнитофонной лентой. На коробку была наклеена какая-то черно-белая фотография.
– Рыба! Врубай магнитофон! Это полный кайф! Ты такого еще не слышал! Это Майк! Ты слышал Майка? Майк – это полный п...ц! Это ритм-энд-блюз! Ты слышал у нас ритм-энд-блюз? Сейчас услышишь!
Частично замолчать его заставила только завертевшаяся на магнитофоне лента.
“Я проснулся днем, одетым, в кресле,
В своей каморке, средь знакомых стен...”
“Ты – дрянь. Лишь это слово способно обидеть...”
“Здесь нас никто не любит.
И мы не любим их...”
Да, это был ритм-энд-блюз! Да, это был рок! Всего лишь акустическая гитара и гнусавый “дилановский” голос, но сочетание это, возможно, могло рвать телеграфные провода и проламывать потолки и стены, во всяком случае, остановить песню на середине было абсолютно невозможно. Как он добивался и добивается до сих пор этого, одному ему в России присущего драйва – решительно мне непонятно. Это, видимо, особый талант. Кто только у нас не пытался играть рок-н-ролл – от Пугачевой и Леонтьева до самых оголтелых восьмиклассников на школьных вечеринках, а про рокеров и говорить нечего – через одного поют – “рок-н-ролл, рок-н-ролл”, а толку никакого нет. Получается или дешевый попс, или тяжеловесные неуклюжие навороты, а той легкости, мощи, сексуальности, разнузданности, беспредела и трезвости одновременно, того кайфа, того рок-н-ролла, кроме Майка, у нас не выдавал никто.
“Остерегайтесь контрактов с музыкантами, которые не знают, как играть музыку Чака Берри” – сказал один американский продюсер.
“Остерегайтесь играть с парнями, не уважающими группу “Зоопарк”, – могу продолжить и я, если только это кому-то интересно.
К моменту наших крымских каникул с Майком мы были знакомы все трое и песни его были нами любимы и почитаемы. Он же привил нам любовь к замечательной группе Ти Рекс и Лу Риду, у него мы слушали классические роки шестидесятых, в общем, развивались.
Конечно, все это оказывало на нас определенное влияние. Нельзя сказать, что песни Цоя и мои, хотя у меня их и было очень мало, являлись подражанием “Аквариуму” или “Зоопарку” – вовсе нет. У нас хватило ума не заниматься копированием, и мы, в основном этим занимался Цой, использовали эти группы в качестве критерия оценки при написании песен. У них мы учились избегать штампов, свободнее пользоваться словом и вообще – думать перед тем, как что-то писать. У Цоя это получалось лучше, чем у нас с Олегом, – он не разбрасывался, а, что называется, “забил на все” и сидел с гитарой в поисках новых идей.
Вот так и сидел он у палатки, что-то наигрывая и мыча. Олег предложил сыграть вместе “Песню для М. Б.” – посвящение Марку Болану. Мы хотели разложить ее на голоса, а Олег обладал небольшой хоровой практикой, и с его помощью это было легче сделать. Я взял вторую гитару, а Цой запел:
“Я иду, куда глаза мои глядят,
И, если хочешь, пойдем со мной.
Я срубил под корень свой цветущий сад
И то же будет с тобой.
Не закрывай на грязь и на боль глаза
И на цветы с усмешкой ты посмотри,
Сломай свои, раз навсегда, тормоза,
Глаза, пока не поздно, протри.
Пойдем со мной и выпьем пива
В ларьке. Пойдем, хоть на этот раз.
Потом пойдем купаться в грязной реке,
Только не закрывай глаз...”
Втроем выходило очень неплохо – я хорошо все слышал, поскольку не пел, а только играл простенькое соло. Олег чисто, в терцию подпевал. Цой играл ритмично и без лишних украшений – школа Пашкова и Майка.
К этому времени все мы были несколько “не у дел” – группа “Пилигрим” уже развалилась, не выдержав творческих споров участников коллектива, “Палата” тоже молчала – Максим учился в театральном и был постоянно занят, в общем, все мы были как бы “в творческом отпуске”.
– Витька, слушай, мне, кстати, нравятся твои песни, – сказал я.
– А мне – твои, – сказал мне Витька.
– Давайте, может, сделаем группу. – Я посмотрел на Олега.
– Это круто! – Олег улыбнулся.
– Давайте, – сказал Витька.

Глава 4

Цой был одет в черные узкие брюки, из которых высовывались ступни ног в черных носках, черную рубашку и черную жилетку из кожзаменителя. Жилетка была украшена булавками, цепочками, значечками и прочими атрибутами панк-битничества. Волосы у него были тоже черные и довольно длинные, короче говоря, этот юноша имел несколько мрачный вид. Познакомившись, мы решили для пробы открыть одну из трех бутылок прямо на кухне, что и проделали с большим удовольствием. Вино в духовке нагрелось до оптимальной температуры, и можно было уже звать всех остальных, но мы не торопились и мирно беседовали, попивая горячий “Тетап”. Кстати, после того, как Цой мне представился, я довольно долго думал, что “Цой” – это кличка, так же, как и “Рыба”.
Клички у нас были очень интересные, разнообразные и веселые. Начиная с традиционных – Свин, Рыба, Шмель, они уходили в экзотику, а то и вовсе в абсурд: Хуа-Гофэн, Пиночет (Пиня), Монозуб, он же Панкер, которого прозвали так за отсутствие одного переднего зуба, Кук и Постер, Птеродактиль, Алкон, Коньячник, Юфа, Юфинсын (пишется в одно слово) и даже Юфинсынсын. Понятно, что последний являлся учеником Юфинсына, который, в свою очередь, был учеником самого Юфы. А что стоит простая, на первый взгляд, кличка, вернее – имя – Севка. На самом деле этого парня, который одно время играл на гитаре в группе Свина, звали по-другому, но когда он впервые появился у Свина дома, то мама Андрея прижала руки к груди и воскликнула:
– Боже, как он похож на Севку в молодости!
И стали его звать “Севкой в молодости” или просто – Севкой.
Разговорились мы с Цоем, естественно, о музыке. Когда я спросил его о любимых группах, то он, помолчав, сказал – “Битлз”. Это настолько не вязалось с его внешним видом, хотя все мы были тогда хороши, что я сильно удивился. В дальнейшем выяснилось, что вкусы у нас очень схожи – Битлз, Стоунз, Элвис Костелло, Генезис, новая волна, в общем, традишенал. Это было приятно – я любил традиционный рок и с удовольствием делился своими впечатлениями. Цой, хотя и был менее разговорчив, поддерживал беседу не без интереса, сказал, что в свою очередь удивлен тем, что такому человеку, как я, нравится Битлз и Генезис, мы посмеялись и отправились к друзьям крайне довольные друг другом, горячим вином и содержательной беседой.
Через некоторое время произошло событие, которое заметно укрепило нашу дружбу и простимулировало Цоя да и меня тоже, заняться сочинительством всерьез.
Музыкальная активность, которую развил Свин, естественно, не могла остаться незамеченной на сером фоне русской музыки начала восьмидесятых. Любой коллектив, занимающийся роком, моментально становился известным в тех, или иных кругах, ну и в КГБ, естественно. Рок-группы привлекали к себе жадное внимание со всех сторон – и тинэйджеры, и критики, и работники исполкомов и правоохранительные органы имели с них свой кайф. Кому удовольствие от музыки, кому – повышение по службе за арест опасного идеологического диверсанта.
Перестройку общественного сознания начал в 1980 году известный московский музыкальный критик Артем Троицкий. Он прозорливо решил идти другим путем во всем, что касалось развития рока в России. До сих пор это была, в основном, музыка деклассированных для деклассированных (были, правда, и исключения). Артем же повел мощную атаку на “высшие”, так сказать, слои советского общества, на так называемую интеллигенцию, на Пресс-центр ТАСС, на Союз журналистов, на радио, на телевидение (это в те-то времена!) и тому подобное. Он устраивал маленькие полудомашние концертики разным андеграундным певцам и приводил туда представителей московской элиты, которые могли при желании “нажимать на кнопки” у себя в офисах. При этом Артем обладал хороши вкусом и юмором, а также был хорошо осведомлен о предмете, которым занимался, то есть о рок-музыке во всех ее ипостасях. Вообще он был интересным человеком и отдавался работе с азартом. Я пишу – был, имея в виду дела десятилетней давности, а Троицкий и по сю пору не менее интересен и деловит, и знает о роке еще больше, чем в восьмидесятом (что естественно). Глаза мои, уставшие от журналистов и телекомментаторов-дилетантов, ни хрена не знающих о рок-музыке и с видом знатоков рассуждающих о ней по телевидению и на страницах толстых книг собственного производства, глаза мои бедные отдыхают, когда я вижу на экранезнакомое спокойное лицо, и уши мои релаксируют от его печального ироничного голоса.
Разумеется, Артем вовсю пропагандировал в Москве “Аквариум” и молодой “Зоопарк”. Но поскольку, кроме рок-н-ролла его очень интересовала новая музыка, а в частности панк, он, конечно, вышел на Свина. Я не помню подробностей их знакомства, по-моему, это было сделано через Майка, который уже довольно часто катался в Москву с концертами. Знакомство началось с телефонных переговоров. Майк дал Свину телефон Артема или Артему – Свина, в общем, они созвонились и долго о чем-то говорили, причем Свин все время громко смеялся. Переговоры закончились тем, что Свину и компании было сделано приглашение в Москву на предмет исполнения перед публикой своих произведений. Где состоится концерт, когда, какой будет выставлен аппарат и будет ли он вообще, мы не знали – об этом речи не было. Не было также и речи об оплате концерта – в этом плане Артем перед любым ОБХСС чист, как слеза.
А ведь это был самый опасный момент в устройстве любых рок-концертов – многие устроители в те годы садились в тюрьму за то, что собирали с публики и выплачивали музыкантам суммы, по нынешним меркам, смехотворные, но сроки за них получали самые настоящие, вполне современные, так что порой, прокуратура смеялась последней.
Вообще было впечатление, что устройство рок-сейшенов приравнивалось властями к бандитизму – так отчаянно с ними боролись. Музыкантов и устроителей разгоняли, били, водили на очные ставки, как я уже говорил, сажали... Иногда зрителей запирали в зале в качестве заложников (как на одном из концертов “Россиян” в Ленинграде), по одному вызывали на беседу и, не стесняясь в средствах, “кололи” – у кого куплены билеты, сколько заплачено и так далее... Конфисковали по крохам и с немыслимым трудом собранную аппаратуру, а иногда дружинники просто разбивали ее на сцене – милиция так откровенно рук не марала, предпочитая действовать в кулуарах, а дружинника – поди, найди потом. Разобьет такой молодой урод усилитель, проткнет ногой динамик, стоимостью рублей в двести – а по тем временам для рокеров это были большие деньги – и ищи его, свищи его...
Но деньги, однако, были нужны, поскольку игра в рок-группе ни в коей мере не являлась тогда для музыкантов статьей дохода, это была чистая декоммерция – вложения во много раз превышали доходы. Такой вот своеобразный был “период накопления” потенциала. На суммы, полученные с концертов даже за год, даже если группа более или менее регулярно выступала, что было очень сложно, было нереально покрыть все затраты, связанные с приобретением аппаратуры, транспортировкой и прочей суетой. Выкручивались кто как умел – одни спекулировали динамиками, другие играли на свадьбах, в ресторанах, работали на заводах, сами обучались профессии инженера-электронщика и паяли усилители... А ведь надо было еще кушать... Кушать и еще и слушать, а пластинки тоже денег стоят и немалых, если, конечно, это хорошие пластинки.
Но в это трудное время находились люди, к которым я до сих пор не перестаю испытывать глубокое уважение, которые все-таки делали концерты и платили музыкантам деньги. Наживались они при этом или нет – это не мое дело и вообще, ничье! Могу только с уверенностью сказать одно – за такой риск они могли бы получать и побольше. Да и дело-то было хорошее – во всяком случае уж лучше обвешивания старушек тухлым мясом, за счет которого тысячи краснорылых продавцов живут припеваючи.
Но Артем денег нам не сулил – он предлагал чисто рекламную поездку, а нам она как раз была нужна, да и хотелось поиграть на публике – не было еще тогда такого отчаянного менеджера, который бы рискнул устраивать концерт Свину и его друзьям.
На подготовку этих грандиозных гастролей ушло недели примерно, две. Было выпито умопомрачительное количество сухого вина, написана целая куча новых песен и записана магнитофонная лента под названием “На Москву!!!” – хотел бы я знать, где она сейчас – вещь была очень достойная.
Запись, которая одновременно являлась для всех и репетицией будущего концерта, была произведена дома у Свина в течение недели на два магнитофона “Маяк-стерео”, скорость 19,5, в общем, Хай-Фай. Там пели все – и “Палата № 6”, и Юфинсын, и я, и, разумеется, “Автоматические удовлетворители” – Свин, Кук и Постер. Когда запись была закончена и выбраны дни для поездки – суббота и воскресенье, поскольку все работали, а прогуливать боялись или не хотели, стали думать и гадать, кто же поедет и кто на чем будет играть. Однозначно ехали “АУ” – Свин, Кук и Постер, остальных вроде бы и не звали, но поехать хотелось многим, и Свин сказал, что все трудности с ночлегом и прочим он решит с Троицким сам, и кто хочет ехать, может смело составить ему компанию.
– Он звал “АУ” – а может у меня в “АУ” сейчас десять человек играет – принимай, дорогой! – обосновал Свин свое решение.
Присоединиться к знаменитой рок-группе решили я, Дюша Михайлов, Олег – то есть вся группа “Пилигрим”, Цой, Пиня и. в последний момент – Монозуб (он же Панкер). Рано утром в пятницу я позвонил Олегу, и мы, ни свет ни заря, поехали на Московский вокзал за билетами. Отстояв очередь, мы купили их на себя, на Цоя и Монозуба – “АУ”, Пиня и Дюша сказали нам за день до этого, чтобы мы за них не беспокоились, мол, с билетами они разберутся сами.
Пятница у всех нас была свободным днем – мы собирались устроить генеральную репетицию и заранее отпросились с работы и учебы. Репетиция началась в полдень. Для начала мы купили сухого вина и стали прикидывать, каков же будет окончательный репертуар. В общих чертах решив этот вопрос, на что ушло часа два с половиной, мы купили еще сухого1 и принялись решать, кто на чем и с кем будет играть – музыкантов было много и каждому хотелось блеснуть своим мастерством перед столичными ценителями изящных искусств. Кое-как и этот трудный вопрос был решен, но тут пришел Монозуб (он же Панкер) с целой сеткой пива, которое вызвало у всех присутствующих такую бурю восторга, словно бы с утра ни у кого во рту маковой росинки не было.
Пиво не располагает к активным действиям, и мы решили немного отдохнуть от репетиции и послушать музыку. Некоторое время мы блаженствовали, отдыхали, набирались сил перед дальней дорогой, но вскоре, когда пиво стало подходить к концу, Свин сказал, что надо и совесть иметь, делу – время, потехе – час, надо продолжать репетицию, и отправил Пиню и Кука в магазин за сухим. Они вернулись очень быстро и принесли, кроме сухого, еще и “Стрелецкой”, к которой, расталкивая друзей локтями, бросился Монозуб (он же Панкер), крича, что ему полагается штрафная.
Выпив стаканчик, Монозуб попросил повторить. Повторив, он посмотрел на нас покрасневшими слезящимися глазами и категорично заявил, что в таком виде ни в какую Москву нам ехать нельзя.
– А в чем, собственно, дело? – спросили мы. – Мы прекрасно себя чувствуем.
– Да вы посмотрите на себя! Куда вы поедете? Панки называется! Да вас всех, кроме Свина и Постера, нужно срочно подстричь! Что это за хиппанский вид? Свин! Где ножницы? Сейчас я вас быстренько всех...
Он схватил поданные Свином ножницы и двинулся к Олегу. Тот слегка повел мускулистыми плечами и посмотрел на Панкера чистым ясным взглядом. Монозуб (он же Панкер) тут же изменил маршрут и направился к Пине. Пиня остановил его, вытянул вперед правую руку, посмотрел на нее зачем-то и после этого решил, что подстричься не мешает.
– Стриги давай! – энергично скомандовал он Панкеру. Я вдруг тоже ощутил непреодолимое желание немного укоротить свою прическу и сказал:
– Панкер, я буду за Пиней.
За мной очередь занял Цой, но до него ножницы Панкера не добрались, так как только он разобрался с моей головой, как Олег испуганно закричал:
– Мужики, до поезда час остался, надо бежать!
– Андрюха, а когда ваш поезд? – спросил Цой у Свина.
– А тогда же, когда и ваш.
– А как вы... вы же не знали, какие мы купили билеты...
– А у нас и нет билетов. Главное – сесть в поезд. На ходу не выкинут!
Обсуждать это было уже некогда, и мы ринулись на вокзал – через магазин, естественно. Свин успел только дать нам телефон и адрес конспиративной квартиры в Москве, где мы все должны были встретиться с Троицким.
– На всякий случай. Вдруг в разных поездах поедем.
Так и случилось. Из поезда, где поехали мы с Олегом, Панкер и Цой, наших друзей вытолкали взашей злобные проводники, но мы не особенно волновались за Свина и К° – в крайнем случае купят билеты – деньги на это у них были, их просто не хотелось так бездарно расходовать1.
Мы доехали до столицы без особых приключений, замечательно выспались в пути, хотя и провели ночь в сидячем вагоне. Сухое вино, пиво, “Стрелецкая”, а потом, уже в поезде – опять сухое – оказали, благотворное снотворное действие, и нас во сне ничто не беспокоило. В Москве, прямо на вокзале, нас покинул Панкер – у него были какие-то свои дела в столице, и он обещал вечером позвонить на конспиративную квартиру и подъехать прямо туда.
Чувствовали мы себя превосходно. Впереди были наверняка интересные новые приключения, огромный незнакомый город, новые знакомства, концерт и. наверняка, выпивка в хорошей компании. В том, что компания будет хорошей, мы не сомневались – если не найдется таковой в Москве, то и наша нас вполне устраивала. Мы не были отягощены никакими вещами, что нужно битнику на два дня? Пара пачек дешевых сигарет, а они продавались на каждом углу и крепкие ботинки для болтания по улицам в любую погоду. По словам Троицкого, гитарами и барабанами нас должны были обеспечить на месте и поэтому мы прибыли налегке. Итак, в руках у нас ничего не было, лишь у Цоя на плече болтался какой-то предмет – нечто среднее между армейским вещмешком и маленьким надувным матрасом.
Мне нравится Москва, я люблю этот город. Мне нравятся широкие улицы, нравятся высокие дома, нравится сложный лабиринт метро, а ведь это камень преткновения любого приезжего, нравятся большие расстояния, нравится, что все дороги не параллельно-перпендикулярны, а закручены каким-то клубком, если не лентой Мебиуса. Я люблю старый Арбат, по архитектуре не уступающий, если не всем, то многим районам Петербурга. Мне нравятся зеленые арбатские дворики, и я могу гулять в них часами. Меня приводит в восхищение Красная площадь – я поднимаюсь к ней от Тверской, прохожу по брусчатке к храму Василия Блаженного и спускаюсь к Москве-реке по огромному асфальтовому полю. И то, что все время приходится подниматься и опускаться, гуляя по холмам, пусть и залитым асфальтом и истыканным столбами и домами, мне тоже нравится.
Выйдя из здания Ленинградского вокзала, я иду через площадь, увертываясь от машин, несущихся в разные стороны без всяких правил, от украинцев с огромными сумками, от встречающих и провожающих, от проституток, от таксистов, от грузинов с огромными усами, от люберов с огромными плечами, от зазывал, хватающих меня за руки и тянущих в экскурсионный автобус, я прохожу через площадь и ныряю под мост, приближаясь к огромному высотному дому. Он такой здоровенный, что я к нему приближаюсь, а он ко мне нет. Кажется вот он, за мостом, рядышком, но оказывается, нужно перейти еще через одну улицу, миновать еще один перекресток... Поворачиваю налево, и улица, поднимающаяся куда-то вверх, кажется мне после сумасшедшей площади трех вокзалов замечательно милой и тихой. Я иду по ней мимо маленьких магазинчиков, мимо тихого сквера, поднимаюсь вверх и неожиданно вижу перед собой огромную серую, непрерывно движущуюся ленту, поворотный круг на гигантской сцене Москвы – Садовое Кольцо.
На троллейбусе с интересным номером “Б” – до Министерства Иностранных Дел. Иностранных дел у меня в министерстве нет и быть не может, я иду в магазин “Смоленский”, перехожу через Садовое за два приема – стою на островке безопасности и жду сигнала светофора. Кто-нибудь пробовал перейти Садовое Кольцо за один раз, не останавливаясь на середине? Можно, конечно, если бегом. Очень интересно бывает наблюдать за клерками, спешащими в министерство, как они степенно сначала ступают на ленту Кольца, потом, ближе к середине, ускоряют шаг, а светофор на противоположной стороне уже из зеленого стал желтым, и, растеряв всю свою солидность, тряся животиками и дипломатами с секретом, бегут неуклюже, словно еще физически не сформировавшиеся мальчишки. Добежав до тротуара, замирают на миг, косят быстренько по сторонам маленькими глазками, не видел ли кто такой их легкомысленности, и исчезают за дубовыми дверями конторы.
Могли бы и не смотреть по сторонам – кому до них есть дело в этом безумном, бегущем по течению и против течения городе, городе, спешащем заработать еще больше денег, спешащем на работу, на митинг, на модную выставку, с работы к жене, на концерт, на кладбище, в ресторан, в Ленком, в Дом кино, в ресторан, в ресторан, в ресторан... Никому нет до них дела, кроме меня, – я не спешу.
Я иду в “Смоленский” и покупаю большую, стыдливо вспотевшую бутылку водки. Потом, в булочной на Арбате покупаю десять пакетов картофельных чипсов, “прекрасный легкий завтрак”, как написано на приятно блестящем целлофане упаковки. Я иду вниз по Арбату, потом – направо, на улицу Танеевых. Дохожу до небольшого деревянного домика – это резиденция Патриарха Всея Руси, но на этот раз. я иду не к нему, а к моему хорошему доброму другу – Сереге Рыженко, который живет как раз между резиденцией Патриарха и домом товарища Алиева. Серега ужасно рад моему визиту, он вообще всегда рад гостям, и мы идем с ним гулять по Москве, прихватив из дома маленький железный стаканчик. “Теплым летним днем мы гулять идем”, – есть у Сереги такая песня.
Но тогда была холодная зима, с Сережкой я еще не был знаком и Москву так основательно не знал.
– Куда пойдем? – спросил прагматичный Олег.
– Поехали в центр, – сказал Цой.
– Поехали.
И мы поехали, путаясь в схеме-пауке московского метро, теряя в толпе друг друга и снова встречаясь, хихикая и удивляя собой невинных простоватых, как нам тогда казалось, москвичей, еще не знакомых с панками и битниками. Довольно долго проплутав в подземных переходах станции “Проспект Маркса”, мы наконец-то нашли выход на поверхность и вышли на нее.
– Пошли похаваем где-нибудь, – предложил Олег.
Мы были не против и довольно быстро набрели на какую-то столовую, где и получили скромный, но плотный завтрак – по два двойных гарнира – 16 копеек на брата.
В какой еще стране большую глубокую тарелку макарон с мясным соусом вы можете получить за 16 копеек? Ну-ка, переведите в доллары – даже по курсу (рыночному) 1981 года – один к пяти. Сосчитали? Совершенно верно – три целых и две десятых цента. Был я в Америке, был, и уверяю вас, что в 1990 году там за 3,2 цента невозможно было купить тарелку макарон и, думаю, что в 1981 – тоже.
События разворачивались самым замечательным образом. Проглотив последнюю макаронину, Олег сказал:
– Похавать с утра – первое дело.
– Да-да, – сытыми довольными голосами ответили мы с Цоем.
– Давайте теперь найдем-ка где-нибудь лавочку и посидим, покурим, – предложил Цой.
Что за чудесный город – Москва! И лавочку мы тут же нашли, и стояла она не на тротуаре, а во дворике какого-то не то музея, не то института, в общем, там было красиво и никто не мешал нам отдыхать – нам просто явно везло в это утро.
– Сейчас начинается программа под названием “Волшебный мешок Цоя!” – громко и торжественно сказал Цой.
Мы с Олегом были заинтригованы этим заявлением и молча стали ждать начала представления.
Цой снял с плеча свой мешок и достал оттуда продолговатый предмет, завернутый в газету. Потом он достал плоскую квадратную коробку, завернутую в газету. Потом он достал короткий цилиндр, завернутый в газету. Потом он достал длинный узкий цилиндр, завернутый в газету. Потом он быстро развернул все газеты, мы увидели перед собой на снегу небольшой кусок балыка, коробку шоколадных конфет, граненый стакан и бутылку коньяка.
Моя шариковая ручка бессильна описать то чудесное состояние, в котором мы пребывали следующие два часа. Хочу только отметить, что блаженство было вызвано не тем, что мы пили Коньяк и ели Балык и Шоколадные Конфеты, а тем, что все это просто было вкусно так же, как и макароны. Мы не были снобами и смотрели на жизнь практически – ведь на самом деле макароны с мясным соусом не менее вкусны, чем коньяк и шоколадные конфеты.
Вот так незаметно подошло время ехать на конспиративную квартиру, где мы должны были встретиться со второй партией наших битников и с Артемом. Это было где-то в районе Кузнецкого Моста.
Мы быстро добрались до. места и, не дойдя до нужного нам дома, увидели на улице всех наших друзей – Свина, Кука, Постера, Пиню и Дюшу.
– А-а-а-ы-ы-ы-р-р-!!! – заорали все одновременно приветствуя друг друга. Несколько прохожих, оказавшихся в этот момент поблизости – пара старушек и три-четыре довольно крепких взрослых мужчины, шарахнулись в разные стороны с таким испугом, словно бы перед ними из-под земли вылезла какая-то страшная гадина. Я думаю, что если бы им на головы внезапно начал бы падать парашютный десант НАТО, это не вызвало бы такого испуга с их стороны, возможно, мужчины даже немедленно вступили бы в бой “за Родину, за Брежнева”, но тут они столкнулись с чем-то непонятным, загадочным, таинственным и незнакомым и испугались.
– Ы-ы-ы-ы-а-а-р-р-р-!!! – продолжали мы, а улица вокруг все пустела и пустела.
После исполнения ритуала приветствия мы стали делиться впечатлениями о поездке и первых часах в Москве. Выяснилось, что часть наших коллег доехала до Москвы, заплатив проводникам по десятке, но заплачено было не за всех, и ехавшим “зайцами” пришлось всю ночь бегать из одного туалета в другой, скрываясь от разгневанного невыгодным бизнесом проводника. Последний участок дороги – три или четыре часа, когда проводник устал и уснул, Дюша, Кук и Постер провели в туалете сидячего вагона. Это место и для одного-то малокомфортабельно, а для троих и на четыре часа... Ребята имели довольно помятый вид, но были веселы и готовы к новым подвигам.
– Что поделывали? – осведомились мы у Свина.
– А вы?
– Ну как, культурная программа – в центре погуляли, на Красной площади были, выпили слегка...
– А мы были в музее Революции, – сказал Свин.
Да, вот так проводят свободное время битники – не по Гумам и Рижским рынкам болтаются, а пожалуйста вам, – Красная площадь, музей Революции... Что только КГБ не устраивало, не понимаю.
– Это самый крутой музей в мире, – говорил восторженно Свин. – Мы там видели копию ботинок Карла Маркса – это незабываемое зрелище. Мы глаз оторвать не могли.
Кук, Постер, Пиня и Дюша согласно кивали головой – они разделяли восторг товарища по поводу увиденного.
– Ну вот, – сказали мы, – уже не зря в Москву съездили. Даже если концерт обломится, уже будет, что вспомнить.
– Ничего не обломится, – сказал Свин, – Троицкий обещал, а это – сила.
Сила это или не сила мы еще не знали, так как впервые имели дело с человеком, который публикуется в печати, которого все знают, и это нас бодрило.
– Троицкий – солиден! – закончил Свин. – Но мы ему покажем!
– Покажем, покажем, – согласились остальные “удовлетворители”.
1 Мы не были миллионерами, просто сухое тогда стоило 1 рубль 07 копеек, ну в крайнем случае – 1 рубль 17 копеек, ну а уж если из дорогих захочется – 1 рубль 37 копеек.

Глава 4 (продолжение)

В дверь конспиративной квартиры звонил сам Свин – секретный код – последовательность длинных и коротких звонков был известен только ему. Дверь открыл странный молодой человек – с интеллигентной бородкой, аккуратно подстриженный, в очках, косоворотке, простых каких-то брюках и в солдатских сапогах. Он молчал, внимательно смотрел на нас и не двигался. Насмотревшись, он открыл дверь и сказал вежливо:
– Проходите.
Все это напоминало мне фильм “Операция “Трест”, и я чувствовал себя, если не Кутеповым, то, по крайней мере, Савинковым, уж никак не меньше по собственной значимости.
Мы прошли в комнату, заставленную книжными полками.
– Садитесь, – второй молодой человек, точь-в-точь такой же, как и первый, встретивший нас, стоял у окна и показывал рукой на диван. Та же бородка, очки, те же сапоги, брюки, косоворотка, внимательные глаза того же оттенка, то же лицо. “Вот это конспирация” – подумал я и толкнул локтем Цоя. Тот взглянул на меня и хихикнул.
Загадочные бородачи взяли по стулу, сели напротив и спросили:
– Ну как?
– Да ничего себе, – ответил Свин. “Это что, пароль, что ли?” – подумал я.
– А где Троицкий? – спросил Свин.
– Троицкий подойдет попозже.
“Шеф появится в последний момент”, – подумал я.
– Ну, познакомимся, – сказали бородачи.
– Рыба, – сказал я, протягивая руку “крючком”.
– Цой.
– Свин.
– Пиня...
Мы чувствовали, что перехватываем инициативу и становимся хозяевами положения. Наши крючки окружили бородачей со всех сторон, и они неуверенно протягивали руки, не зная, как ответить на приветствие. Свин встал и помог им, показав, как нужно сжимать руку.
– Володя.
– Сережа.
Хозяева поздоровались со всеми по очереди. Они оказались братьями-близнецами и самыми настоящими битниками, как потом выяснилось. Как-то сразу все почувствовали себя свободнее, сели поудобней, бородачи тоже расслабились, и Володя сказал:
– Послушайте нашу работу.

Предыдущая страница 2 Следующая страница


3 Алексей Рыбин

Он поставил на магнитофон ленту и включил аппарат. “Дамы и господа. Товарищи. Сейчас перед вами выступит всемирно известная группа “Мухомор” – отцы новой волны в Советском Союзе. В своих песнях ребята поют о природе, о женщинах, о любви к своей великой стране. Искренность их песен снискала им мировую популярность. “Мухомор”, – сначала по-английски, а затем – по-русски произнес с ленты мужественный голос. А потом началось такое, что мы принялись дико хохотать, бить друг друга по плечам и головам, топать ногами и рыдать от восторга. На записи мужественные и немужественные голоса читали стихи под фонограммы музыкальных произведений, которые в то время наиболее часто звучали по радио и телевидению и являлись фирменной маркой советского вещания – от “Танца с саблями” Хачатуряна до Джо Дассена и Поля Мориа. Стихи же были безумно смешные и абсурдные, приводить их я здесь не буду, хотя и помню наизусть достаточно много. Если хотите – приходите ко мне, я вам почитаю, а лучше – обратитесь к самим “Мухоморам”.
В общем, бородачи были нашего поля ягоды, а может быть, мы – их поля, это неважно. Главное – мы моментально нашли общий язык и стали рассказывать друг другу о бесчинствах, которые мы творили в Ленинграде, а они – в Москве.
Неожиданно раздался звонок в дверь – звонили “кодом”, но хозяева попросили нас всех замолчать, выключили магнитофон, Володя пошел открывать дверь, а Сережа остался в комнате. Володя вернулся к нам в сопровождении молодого человека все в тех же солдатских сапогах, и мы -поняли, что это еще один “Мухомор”. Нам было приятно, что задолго до концерта публика уже потихоньку собиралась.
– Свэн, – представился вновь прибывший.
– Свин, – сказал Свин, протягивая руку. Вошедший вопросительно посмотрел на всех присутствующих, помолчал, потом с нажимом повторил:
– СВЭН.
– Свин, – улыбаясь, ответил Свин.
Очевидно, юноша подумал, что его дразнят, и не знал, как поступить – обижаться на такую глупость не позволяло вроде бы реноме “Мухомора”, но нужно было что-то делать – все смотрели на него и ждали продолжения, и он сказал уже без нажима и с интонацией “ну ладно вам”:
– Свэн.
– Свэн, да это Свинья, его зовут так, – выручил друга Сережа.
– Свэн, – повторил совсем смешавшийся Свэн.
Все окончательно развеселились, в том числе и Свэн, и продолжили прослушивание записи “Мухоморов”, попивали чай с бубликами, отогревались в уютной теплой квартире. Мы совсем было разомлели и стали даже подремывать, как пришел Троицкий.
После прозвона, естественно, “кодом”, он влетел в комнату, не раздеваясь, окинул нас всех цепким взглядом, сказал “привет” и вызвал Свина на лестницу для конфиденциальной беседы. Через пять минут (вот это деловой разговор!) Свин вернулся и сказал:
– Одевайтесь, поехали. Все в порядке. Концерт будет. Троицкий выставляет бухалово, играть можно всю ночь. Аппарат есть.
И мы двинулись по вечерней зимней Москве – впереди, выдвинув рыжеватую бороду, известный музыковед, за ним – восемь молодых людей совершенно неописуемого вида и завершали шествие трое в солдатских сапогах, из которых двое были абсолютно на одно лицо.
Дорога была неблизкой – троллейбус, метро, трамвай и наконец Артем сообщил:
– Приехали.
Мы вошли в подъезд большого “сталинского” дома, и Артем позвонил в одну из квартир – уже без всякого кода. Дверь открыл очередной бородач, но не стал сверлить нас глазами, а спокойно пригласил проходить. Он оказался известным в Москве художником-концептуалистом, а когда мы увидели пару его работ – объявления, какие висят на столбах и заборах всех городов – на тетрадных листочках в клеточку и с отрывными телефонами – мы поняли, что он тоже битник, и признали за своего. Текст объявлений Рошаля (так звали хозяина) абсолютно соответствовал нашей гражданской позиции – “Меняю себя на все, что угодно” и “Мне ничего не нужно”.
В квартире оказались пара электрогитар – бас и шестиструнная, один барабан “том”, бубен, бытовой усилитель и пара колонок; Все это было заблаговременно собрано московскими любителями панк-рока. Артем предложил нам собраться с силами, настроиться и репетнуть – до прихода публики, по его словам, оставалось еще около часа, а сам, взяв с собой Пиню, отправился в винный магазин.
До их возвращения, конечно, ни о какой репетиции не могло быть и речи, а когда Артем и Пиня вернулись, то зрители уже начали собираться. К нашему удовольствию, публика была именно та, которую мы бы хотели видеть на нашем выступлении. Пришли какие-то пожилые розовощекие мужчины в дорогих джинсах и кожаных пиджаках, с золотыми браслетами часов, женщины снимали меховые шубы и оказывались в бархатных или шелковых платьях, увешанные, опять же, золотом, а мы тихо радовались предстоящему веселью и думали, что бы такое учинить посмешнее.
– Они на панк-рок всегда так наряжаются? – спросил Свин у Артема. Артем промолчал. Он дико волновался – это было видно. Он только сейчас воочию увидел нас такими, какими мы были наяву, а не в его размышлениях о советском панк-роке, а на фоне его золотых гостей мы выглядели ой-ой-ой, как специально.
Да-да-давайте, выпейте и начинайте, – сказал Артем. – То-то-только не волнуйтесь. Если сегодня все пройдет нормально, завтра будет концерт в настоящем зале, – подбодрил он нас.
И мы начали.
Первым играл Цой. Он спел одну из двух написанных к тому моменту песен – “Вася любит диско, диско и сосиски”. Песня была слабенькая, серая, никакая. Удивительно то, что написав “Васю”, Цой на этой же неделе сочинил замечательную вещь “Идиот”, которую ни на одном концерте никогда не исполнял, а песня была классная – жесткая, мелодичная, настоящий биг-бит. На ее основе Цой потом написал “Бездельника № 2”. Но все это было впереди, а пока Цой пел своего “Васю” и явно при этом скучал. Публика приняла его тепле, но без восторга и стала ждать следующих номеров,
Следующим номером был я. Поскольку ножницы Панкера успели пройтись по моей голове, я выглядел более экстравагантно, и зрители насторожились. Я проорал им свой рокешник на стихи Панкера “Лауреат” – десять лет спустя его станут играть братья Сологубы и их “Игры”:
“Я – никто и хочу им остаться,
Видно в этом и есть мой удел –
Никогда никем не называться,
Не устраивать скандалов и сцен.”
И припев:
“Ля-ля-ля-ля-ля-ля-ля-ля,
Ля-ля-ля-ля-ля-ля-ля-ля,
Ля-ля-ля-ля-ля-ля-ля-ля,
Ля-ля-ля-ля-ля!”
Во втором куплете один раз звучало слово “насрать” и зрители несколько оживились – начиналось то, ради чего они надевали золотые серьги и бриллиантовые колье, то, чего они так хотели – начинался загадочный, таинственный, незнакомый панк-рок... Потом я спел слабенькую панк-песенку “Я пошел в гастроном” и мой главный хит – “Звери”, который очень понравился Артему.
Таким образом Цой и я немного разогрели публику и на бой вышли “Удовлетворители” – Свин, Кук и Постер. Постер бил в бубен, поскольку был уже настолько пьян, что даже с одним барабаном справиться не мог. Свин был освобожденным вокалистом, но в некоторых песнях брал гитару и издавал пару звуков, Кук играл на гитаре, Цоя они попросили помочь им на басу.
Начали “АУ” с песни Макаревича “Капитан корабля” (Случилось так, что небо было синее, бездонное...). Первый куплет игрался так же, как и у “Машины”, а дальше начинался бешеный моторный панк-рок с упрощенной гармонией и заканчивалась песня троекратным повтором:
“Забыли капитана,
Забыли капитана,
Забыли капитана
Корабля-бля-бля-бля...”
Вина Артем купил вволю – с расчетом на всю ночь, и поэтому та часть битников, которая не участвовала в музицировании, не скучала и развлекалась вовсю. Мы наблюдали за зрителями – те были в восторге. Никогда не угадаешь, что человеку нужно – такое это загадочное создание. Свин крыл матом с импровизированной сцены, снимал штаны, а дамы в жемчугах и их спутники млели от восторга и искренне благодарили Артема за прекрасный вечер, который тот им организовал.
Свин так разошелся, что мы не на шутку заволновались – “вот-вот свинтят нас все, того и гляди”, думали мы, а Дюша и Панкер просто встали и, от греха подальше, уехали в Ленинград.
Тем не менее концерт продолжался. Жемчужные и меховые дамы принялись тоже попивать портвейн и не без удовольствия, как мы заметили. Их кавалеры не отставали и вскоре зрители были уже в одинаковом состоянии с музыкантами. Троицкий сиял – он почти не пил и наблюдал за происходящим. “Вот он, эффект панк-рока, – думал Артем. – Вот те ребята, на которых нужно ставить”. Я не уверен, что он думал именно так, но по выражению его лица было видно, что мы полностью оправдали его надежды.
Встал вдруг Пиня и под аккомпанемент “АУ” спел свою безумную песню – “Водка – вкусный напиток” на музыку Майка. Пел он шикарно – на протяжении всего произведения отставал от музыки ровно на четверть и получалось что-то невообразимое. Специально так сделать очень сложно.
“Делают сок из гнилья и отходов,
Делают сок из поганого дерьма,
А в водку входит корень жень-шеня,
И вот поэтому водку я пью
И очень долго на свете живу
Я, ОДИН ТОЛЬКО Я!..”
Зрители медленно сползали со стульев на пол. Добил их Свин, спев двадцатиминутную композицию “По Невскому шлялись наркомы” – я до сих пор считаю, что это лучшая русская песня в панк-роке и никто меня не переубедит. Если вы помните ранний Дорз, а если не помните, послушайте “Аквариум” – “Мы пили эту чистую воду” – это из той же оперы. Мощный, в среднем темпе, постоянно повторяющийся рифф, напряжение нарастает и нарастает, певец импровизирует – все вместе это создает очень сильное давление на слушателя.
Троицкий жал нам руки и говорил, что мы выступили просто замечательно. Довольные слушатели расходились по домам с сияющими от портвейна и высокого искусства лицами, и мы одевались – Артем собирался отвезти нас на очередную конспиративную квартиру, где нас ждал ужин и ночлег. Правда, часть музыкантов во время исполнения “наркомов” попадала прямо на сцене и моментально заснула, так что заканчивал песню один Свин. Оставив павших бойцов панк-рока ночевать у Рошаля, мы поехали с Троицким.
Переночевав у приятельницы Артема, мы позавтракали вкусным московским мороженым и пошли в гости к нашему менеджеру – он жил неподалеку. Троицкий нас уже ждал. Он дал нам послушать массу незнакомых нам панк-групп, порассказал кучу интересного о музыке и музыкантах, дал кое-какие советы. Мы были в восторге от него и от приема, который Артем организовал в Москве неизвестным ленинградским панкам. Всем был понятен риск, на который шел известный уже журналист, и это вызывало уважение.
Артем повез нас на место следующего концерта – в какой-то подростковый клуб, где репетировала какая-то подростковая группа, и стояла настоящая, хоть и невысокого класса, аппаратура – усилители, колонки, барабаны, микрофоны и прочая и прочая... Это выступление было менее интересно, хотя звук и был много лучше, – Олег работал за ударной установкой, а он был очень сильным барабанщиком даже по нынешним меркам, Цой и я имели практику игры в группе и создавали гитарой и басом довольно плотное, “правильное” звучание, но чего-то не хватало, не было состояния “пан или пропал”, не было задора, не было всего того, что помогает музыкантам устраивать порой просто фантастические концерты.
Публике мы, правда, опять понравились, хотя на этот раз нас слушали московские музыканты, от которых (не только московских, а вообще – от рокеров) похвалы добиться очень трудно. Кто-то, однако, плюясь, ушел из подвала, где располагался подростковый клуб, через пять минут после начала концерта, ну что ж – на всех не угодишь. Зато Троицкому все понравилось еще больше, чем за день до этого, и он познакомил нас с невысоким парнишкой, которого охарактеризовал как замечательного московского скрипача. Парнишка оказался вовсе не парнишкой, а молодым мужчиной, просто у него было очень подвижное выразительное лицо и необычайно живые задорные глаза. Это был Сережа Рыженко – отличный музыкант, поэт и актер, который впоследствии сыграл довольно большую роль в судьбе, как нашего с Цоем творчества, так и моего лично.
Артем, что называется, передал нас с рук на руки Сережке и горячо всех поблагодарил. Он был искренне растроган и ужасно доволен удачно проведенным экспериментом по внедрению в столицу панк-рока. Итак, наш менеджер простился с нами, узнав предварительно, нет ли у нас проблем. Проблем не было, и мы отправились с Рыженко в гости к его друзьям, где нам пришлось дать еще один концерт, правда, на этот раз уже камерный – тихий и пристойный. Все уже устали бесчинствовать и хотели спокойно поесть и отдохнуть. Рыженко спел нам несколько своих песен, несколько взбодрив уставших битников – это был настоящий артист, он проигрывал каждую песню, как маленький спектакль с захватывающим сюжетом, это было эдакое “фэнтези” – “Алиса в стране чудес” или что-то вроде того, это было просто здорово. Мы были трезвы, довольны всем и всеми, ну и собой, разумеется. Все шло, как по маслу. Обменявшись телефонами с Рыженко и его друзьями, мы отправились на вокзал, где без проблем купили билеты, сели в поезд и преспокойно, в сладких снах доехали до Ленинграда – воистину, судьба хранила нас от неприятностей, которыми могли бы закончиться наши музыкальные игры.
Ленинград. Серое небо, как грязная вата, оно залепляет глаза и лицо. Грязь на улицах, которой с каждым годом становится все больше и больше. Закопченные фасады старых домов, серо-зеленоватые от налипшей на них грязи и копоти. Ряды мрачных черных дыр – выбитых окон в расселенных домах. На Литейном просто нечем дышать летом, а зимой невозможно ходить, не забрызгиваясь до колен грязной бурой снежной кашей. Выходишь к Неве, но с отравленной реки дует ветер, в котором нет кислорода. Почерневшие, с серыми пыльными листьями деревья Лиговки и Московского проспекта, призванные хоть немного оживить эти мрачные мертвые ущелья. А Фонтанка, Фонтанка, в которой еще в сороковых годах нашего века купались и стирали белье, – она такая же как и Обводный канал, как Мойка, Канал Грибоедова – бензиновые пятна, мутная, непрозрачная вода... Асфальт, время от времени проваливающийся над теплотрассами и глотающий троллейбусы и машины, асфальт разбит повсюду – держатся только Невский, Московский и другие большие проспекты. Да, еще – Кировский – правительственная трасса. И пьяные, пьяные, пьяные повсюду – весь город пропитан запахами бензиновой гари, прокисшего пива и портвейна, дымом различного состава и качества из бесчисленных труб заводов и фабрик. Пустые магазины, разваливающаяся в пальцах колбаса. У Московского вокзала первый памятник, встречающий приезжих – огромный каменный шестигранник с металлической остроконечной звездой на вершине, воткнутый посреди выжженной асфальтовой площади Восстания. Если ехать из аэропорта, вас встретит почти такая же стамеска на площади Победы, но там на вас будут направлены еще и стволы винтовок и автоматов, которые сжимают в железных руках черные железные люди под черными железными знаменами, что окружают монумент со всех сторон.
Немудрено, что в таком городе люди часто сходят с ума. И сойдя с ума, начинают требовать переименования этого кладбища в Петербург – в город Святого Петра, Апостола Петра... Не переименовать ли ленинградский крематорий в “Приют Марии Магдалины”, а не назвать КПСС – КПСС имени Иисуса Христа? Вообще-то, учитывая современные игры сатанинского государства с ортодоксальной церковью, к тому идет... Нет, такой город может быть только Ленинградом – этот человек здесь сейчас во всем – в лопнувших замерзших трубах отопления, в рушащихся на головы жильцов потолках, в новостройках, тонущих в грязи, в Казанском соборе, превращенном в музей Религии и атеизма... Был этот город Санкт-Петербургом, и надеюсь, станет им снова когда-нибудь, но сейчас это – Ленинград.
Подобные мысли стали приходить мне в голову позже, а зимой 1981 все было по-другому – мы не думали на такие мрачные темы, мы были страшно довольны поездкой в Москву и с удовольствием возвращались домой. Мы родились в этом городе, выросли здесь и любили его таким, какой он есть. Да я и сейчас его люблю не меньше, поэтому и вижу все то дерьмо, которым он завален по самые крыши.
После поездки мы как-то сблизились с Цоем – нам было легко общаться, так как Цой был молчалив и достаточно мягок и уступчив, я тоже особенно не любил суеты, хотя суетиться приходилось довольно часто, а главное, нас сближали похожие музыкальные пристрастия – я собирал пластинки, менял их на “толчке”, и у меня все время были новые поступления. У Свина они тоже были, но к этому моменту он с головой ушел в изучение панк-рока, и выбор в его коллекции был довольно специален. Я же собирал “красивую” музыку – Джетро Талл, Иес, Битлз, из новых людей – Костелло, Теле-вижн, Претендерс... Познакомился я и с музыкой Дэвида Боуви и записал почти все его пластинки – так он мне понравился. Цой приходил ко мне записывать музыку на свой магнитофончик “Комета”, мы говорили о роке, но играть вместе не пробовали – стиль “Пилигрима”, где я продолжал трудиться, был Цою не близок – это больше походило на Ху середины семидесятых – такой мощный громкий рок. Дюша был нашим музыкальным и идейным руководителем, он обожал Ху и Лед Зеппелин, и под его руководством мы грохотали вовсю. Цою же нравилось играть более тонкую музыку, что он и делал в “Палате № 6”.
Довольно сложно сейчас писать о том, как мы тогда существовали – масса подробностей не запомнилась, поскольку мы принципиально не думали ни о завтрашнем дне, ни о вчерашнем. Среди нас не было летописцев и никто, даже мысленно, не вел хроники событий. Музыка сделала нас такими – не похожими на других, чужими, среди своих. Это ощущение чужеродности до сих пор во мне, а окружающие это чувствовали и чувствуют, и это вызывало и продолжает иногда вызывать у них недоумение. Гребенщиков как-то сказал, что в те годы рок-н-ролл был единственной до конца честной вещью в этой стране, и я полностью с ним согласен. Только это могло вызвать радость в наших душах. Именно РАДОСТЬ – не смех и хихиканье. Разве те люди, что стоят в очередях, чтобы сдать пустые бутылки, чтобы купить полные бутылки, чтобы выйти на свободу, после опорожнения бутылки, разве есть РАДОСТЬ в их душах? Они смеются постоянно – над похабными анекдотами, над глупыми шутками, несущимися с киноэкранов, над рассказами писателей-сатириков о том, как страшно жить в этой стране, они смеются над собственным убожеством, нищетой и порочностью, но нет РАДОСТИ на их лицах. А мы искали эту радость и находили ее. В рок-н-роллах Элвиса и балладах Битлз мы открывали больше смысла, чем во всех тех статьях Ленина, что я законспектировал в 9-м и 10-м классах школы и на 3-х курсах института.
Критиковать то, что происходило вокруг, нам претило, и хотя мы иногда скатывались до обсуждения окружающего, в основном, старались этого избегать. Вступать в прямой диалог с государством значило принимать правила его игры, что было для нас глубоко омерзительно. Те ценности, которые нам предлагались, были просто смешны – они выглядели такими бессмысленными и ничтожными, что для их достижения совершенно не хотелось тратить время и силы.
Работая на заводе, я как-то раз зашел в один из корпусов, где трудились инженеры, проектировщики, чертежники и прочие бойцы интеллектуального фронта, прошедшие институты и университеты. Трое таких бойцов стояли на темной, заплеванной и загаженной окурками и горелыми спичками лестничной площадке и украдкой разливали водку в граненый стакан. Подивившись на такую работу людей в строгих костюмах и при галстуках, я вошел непосредственно в помещение, где инженеры непосредственно должны работать. Двое или трое инженеров сидели за письменными столами и, покуривая (на лестницу, вероятно, выходили только пить), смотрели в потолок, очевидно, раздумывали, что бы еще такое как-нибудь усовершенствовать. Остальные пятеро или шестеро были заняты более активными делами – кто читал газету, кто говорил по телефону, кто листал бумаги на столе. Я заметил, что это в основном были приказы и инструкции. Я передал кому-то какую-то записку и отправился восвояси, в свой слесарный цех,
“Вот учись в институте, слушай пять лет ахинею, чтобы в результате оказаться на заплеванной лестнице с бутылкой водки, пусть и с дипломом в кармане и в строгом костюме”, – думал я. Мне было ясно, что гораздо приятнее выпивать ту же водку в компании друзей под хорошую музыку и не ограничивать этот процесс временем с 9 до 17-ти. При этом не нужно в конце месяца со страшными нервными затратами делать за три дня то, что нужно было сделать за месяц – начертить еще какой-нибудь сногсшибательный механизм, который, на радость всему земному шару, изобрел в конце месяца такой же полуалкоголик-проектировщик из соседнего кабинета.
В цехе же пили уже совсем неприкрыто, откровенно, с чувством, с толком, обстоятельно, но при этом еще и по уши в грязи. Разговоры, состоящие в основном из мата, вертелись вокруг баб, выпивки и футбола. Отдельной, святой темой была политика – тут каждый являлся знатоком и про членов политбюро знал, кажется, намного больше, чем сами члены. Все были также мудрыми стратегами и во внешней политике – не было сомнений, когда нужно “дать по яйцам” немцам или чехам, когда вы... ну, скажем, трахнуть арабов, кому экспорт, откуда импорт, где что сколько стоит и какова зарплата... хотя за границей никто из них никогда не был, они знали быт западных “мудаков” основательно (с их точки зрения) и смеялись над глупостью американцев, жадностью немцев и развратностью французов со знанием дела. Это было просто противно. Не злило, не вызывало желания спорить, доказывать – просто было противно. Хотя, порядочно было среди рабочих и нормальных людей, не лишенных здравого смысла, но они все как-то помалкивали и не бросались в глаза – видимо, стеснялись высовываться.
Когда с экрана телевизора я слышу голос диктора, который говорит о “сером большинстве”, имея в виду парламент или какой-нибудь съезд, это неправда. Серое большинстве не там, не в зале заседаний, оно вокруг нас, в магазинах, на заводах, в автобусах, в ресторанах. Оно уверено в себе, монолитно и непобедимо.
Но что-то я опять отвлекся. Итак, мы не занимались политикой в отличие от всего многонационального народа и, естественно, не были теми кухарками, которым наши мудрые вожди могли бы вручить бразды правления государством. Я приходил к Цою в “дом со шпилем” на углу Московского и Бассейной, мы сидели и слушали Костелло и Битлз, курили Беломор, пили крепкий сладкий чай, которым нас угощала Витькина мама, потом ехали ко мне на Космонавтов, слушали Ху и ЭксТиСи, потом... Выбор был широк – идти к Олегу и слушать Град Фанк и Джудас Прист, идти к Свину и слушать Игги Попа и Стренглерз, ехать к Майку и слушать Ти Рекс, пить кубинский ром с пепси-колой и сухое, ехать к Гене Зайцеву, пить чай и слушать “Аквариум”... И говорить, говорить, говорить обо всем, кроме политики и футбола.
Мы были полностью замкнуты в своем кругу, и никто нам не был нужен, мы не видели никого, кто мог бы стать нам близок по-настоящему – по одну сторону были милицейские фуражки, по другую – так называемые шестидесятники – либералы до определенного предела. Тогда они нас не привлекали. Я знаю много имен настоящих честных людей этого поколения – и тех, кто погиб, и тех, кто уехал, но это единицы и имена их так растиражированы, что покрывают собой все то же серое большинство, но теперь уже либеральное, которое стоит с застывшей ритуальной маской светлой интеллигентной печали на лицах под песни Окуджавы, а потом идет ругать КПСС в свои конторы, чертить чертежи новых ракет и пить водку на лестничных площадках своих учреждений (см. выше)...
Мы были совершенно лишены гордыни в советском понимании этого слова – никто и в мыслях не имел становиться “личностью”, поскольку это подразумевает жизнь в коллективе и по законам коллектива, что нам не импонировало. Один человек в пустыне – личность он или не личность? Он просто человек – две руки, две ноги и все остальное. Только в коллективе, где четко определены законы поведения, человек может стать так называемой “личностью”. Законы коллектива здесь даже важнее, чем сам коллектив, ведь в сообществе, где нет четко определенных канонов и каждый действует по собственному усмотрению, каждый представитель коллектива является личностью, не похожей на других. В советском же коллективе, да и не только в советском, а, скажем так, в современном, “личность” – это особа, добившаяся максимальных результатов, действуя по законам коллектива. И здесь нет исключений – я ведь говорю не о законах государства, а о более глубоких законах коллектива, и те, что нарушает даже государственные законы, все равно остается в рамках, заданных жизнью, в коллективе. ПИСАТЕЛЬ, ДИССИДЕНТ, РАБОЧИЙ, МУЗЫКАНТ – это все четко заданные маршруты, по которым люди идут к достижению статуса “личности”. Мы же были НИКТО. Слова “панк” или “битник” здесь можно использовать чисто условно, просто чтобы было понятно, о ком в данный момент идет речь. За этими словами ничего не стоит, они ничего не значат. Мы сегодня могли одеться так, завтра – иначе, отрастить волосы, сбрить их наголо, играть хард-рок или панк, слушать Донну Саммер или Кинг Кримзон – в пустыне, которую мы создавали вокруг себя, отсутствовало понятие “мода”.
“Я – никто и хочу им остаться,
Видно, в этом и есть мой удел...”
Заходили мы иногда и к Гене Зайцеву – я уже упоминал это имя. Гена был главным ленинградским хиппи, и в его квартире (вернее – квартирах. Гена был одержим обменом жилплощади – он хотел жить в центре и с каждым годом все ближе и ближе к нему подбирался) было много интересного – кипы фотографий разных хипповых тусовок, горы самиздата, полки, заставленные альбомами с различной музыкальной информацией, книги, пластинки и прочие атрибуты независимого молодого человека. С Геной я познакомился на пластиночном “толчке” и одно время бывал у него довольно часто – меня интересовало все новое, а о хиппи я знал очень мало. Цой тоже порой захаживал со мной к Гене, но относился к его убеждениям скептически, как и я, через некоторое время стал к ним относиться. Все-таки хиппи – это было четкое сообщество, все тот же коллектив с какой-то своей иерархией, своими законами, со своим специальным языком, который сейчас ошибочно называют слэнгом. А какой же это слэнг – просто искаженные английские слова и только, которые, будучи произнесены правильно по-английски, означают то же самое, что и на хипповском “слэнге”. Хиппи нам быстро надоели, но с Геной у нас остались хорошие приятельские отношения, не затрагивающие его идеологию. Он знал практически всех ленинградских музыкантов, сам, время от времени, устраивал концерты, знал все последние рок-новости, и у нас всегда было о чем поговорить. И мы говорили, гуляли, бродили по городу, радовались солнцу, снегу, весне, осени, лету, траве, домам вокруг, друг другу – радовались почти всему. А на то, что не радовало, просто не обращали внимания.
Зима подошла к концу, я всю весну прорепетировал с Пашей Крусановым в его группе “Абзац”, где игралось нечто аквариумоподобное, а Цой написал несколько новых песен, в том числе “Бездельника № 1”:
“Гуляю, я один гуляю.
Что дальше делать,
Я не знаю.
Нет дома, никого нет дома.
Я – лишний, словно
Кучка лома.
Я – бездельник, у-у-у,
Я – бездельник, у-у-у, мама, мама...”

Глава 5

Лето – золотая пора для битничества. Зима тоже для этого золотая пора, так же, как весна и осень, но летом меньше проблем с одеждой. К этому лету Цой сшил себе штаны-бананы. Шить он не умел, и это была его первая портновская работа. Но штаны получились ничего себе, правда, без карманов – он еще не освоил такие детали. На процесс изготовления этих брюк ушло довольно много времени – битники ко всему подходят творчески. Надо сказать, что Цой неплохо рисовал – у него за плечами была художественная школа и некоторое время он учился в Серовнике – художественном училище,. откуда ему пришлось уйти за то, что он чрезмерно, по понятиям педагогов, много времени тратил на гитарные экзерсисы. Это шло в ущерб изучению истории КПСС и других важных дисциплин, без знания которых абсолютно немыслим нормальный советский художник. Цой поступил в ПТУ и стал учиться на резчика по дереву, – с пространственным воображением у него все было в порядке, и он, распоров старую школьную форму, соорудил выкройку модных “бананов”.
Кстати, о бананах. Модными в 1981 году они, как вы помните, не были, и на битников, идущих на десять шагов впереди прогресса и театра мод Вячеслава Зайцева, смотрели как на идиотов. Но дело в том, что у нас была информация из первых рук – песня группы “Безумные” (Мэднесс) под названием “Багги траузерз” (“Мешковатые штаны”) и пластинки с фотографиями этих известных на пяти шестых земного шара музыкантов. Покрой штанов “Безумных” показался нам интересным, и мы приняли это к сведению. Через пару лет, правда, вся золотая советская молодежь, а также прогрессивные кинорежиссеры и модные стареющие дамы тоже нарядились под “Безумных” – в штаны-бананы, не подозревая, откуда здесь ветер дует. Эти же респектабельные люди иногда носили на шейных цепочках и никелированные украшения в виде лезвий от безопасной бритвы – это тоже вошло в моду. Слава богу, они не знали, как и советская промышленность, штамповавшая эти красивые штучки, что это, изначально, считалось отличительным признаком некрофилов.
Лето. Мы сидим с Цоем в моей двухкомнатной крохотной “хрущобе” в прекрасном настроении – Цой только что продал на “толчке” три плаката с изображением Роберта Планта, нарисованные на ватмане разноцветной гуашью. Стены моей комнаты тоже сплошь увешаны витькиной продукцией – это портреты Питера Габриела, Элиса Кумера, Стива Хоу и многих других любимых нами музыкантов. Один такой плакат Цой оценивает в пять рублей, и на толчке их берут – работы качественные и оригинальные. Так что сегодня у нас куча денег, и мы выбираем варианты для наилучшего их вложения. Можно, например, купить сухого вина и поехать к Майку, а можно, наоборот – купить сухого вина и пойти к Свину, можно еще купить сухого вина и пойти гулять – мы просто теряемся среди столь разнообразных возможностей. Я сижу на полу, а Цой – на моей раскладушке. Раньше у меня в этой комнате был диван, но случилось так, что наш друг Майк внезапно женился, и ему потребовалось срочно приобретать спальный гарнитур. Я пошел другу навстречу и поменялся с ним – я дал ему диван, а он мне – рок-н-ролльную пластинку группы “Харригейнз” – вполне нормальный битнический обмен.
Наконец мы решаем купить сухого вина и потом уже думать, куда с ним деваться. Мы проделываем эту несложную операцию, потом Цой покупает еще две магнитофонные пленки – они нужны так же, как вино, как вода, как воздух... Погрузив все это добро в сумки, мы неторопливо идем к электричке на станцию “Проспект Славы”. Жара.
“В городе плюс двадцать пять –
Лето...
Электрички набиты битком,
Все едут к реке.
День, словно два, ночь, словно час –
Лето...
Солнце в кружке пивной,
Солнце в грани стакана в руке.
Девяносто два дня –
Теплый портвейн,
Из бумажных стаканов вода.
Девяносто два дня –
Лето...
Летний дождь наливает
В бутылку двора
Ночь.”
Такую вот песню сочинил Цой недавно и хочет показать ее кому-нибудь. Он очень внимательно прислушивается к чужому мнению о своих песнях. Отчасти, это хорошо, отчасти нет – целая куча хороших песен никогда впоследствии им не исполнялась потому, что кому-то они не понравились при первом прослушивании. Ну а кто, как не Майк и его милая жена Наташа могут сказать нам что нибудь хорошее о Витькиной песне за стаканчиком сухого? И мы едем к Майку.
Вообще-то Майк нас ждал вчера, но всю последнюю неделю Цой пропадал со своей “восьмиклассницей”, как он называл одну юную особу, с которой познакомился в училище. В ПТУ, где он резал по дереву, как и во всяком учебном заведении тех времен, существовала своя группа, куда Цой был приглашен в качестве гитариста и певца, и под его руководством этот ансамбль сделал, кроме традиционных “дымов над водой” и “капитанов корабля”, несколько витькиных песен. Это привело к тому, что Цой немедленно стал рок-звездой местного петеушного масштаба и получил свою законную долю почитания со стороны молоденьких девочек. Одна из них стала его подружкой – Цой проводил с ней много времени и возвращался домой просветленный и одухотворенный всем на зависть и удивление.
– Никогда бы не подумал, что я способен еще на такие романтические отношения, – говорил он.
В один из таких вечеров, вернувшись с очередной романтической прогулки, он, буквально за двадцать минут, сочинил свою знаменитую песню “Восьмиклассница”, вернее, не сочинил, а зарифмовал все то, что с ним происходило на самом деле – от “конфеты ешь” до “по географии трояк”. И получилось это просто замечательно.
Мы выходим на Витебском вокзале, раскаленном жарким июньским солнцем, которое светит почти круглые сутки. Олега с нами сегодня нет – он работает. После-того, как Олег покинул институт, он стал работать машинистом и водить длинные грузовые составы. Работа ему страшно нравилась – железная дорога была для него второй страстью после музыки и доставляла Олегу огромное удовольствие. Десять лет спустя он станет заместителем начальника станции “Ленинград – Сортировочная” и будет иметь большой вес в городском управлении, а сейчас он – машинист, и мы иногда приезжаем к нему на “Сортировочную” и покупаем вино у “Дядей Вань” – так там называются люди, сопровождающие составы с портвейном и сухим, идущие в Ленинград из Грузии и с Украины.
Мы выходим из здания вокзала и идем мимо ТЮЗа – замечательного строения, выполненного в стиле социалистического конструктивизма – в виде гусеничного трактора с прицепом. Цой, как художник, не может нарадоваться изобретательности и выдумке советских архитекторов, мы идем дальше и углубляемся в один из самых мрачных районов родного города – Боровая улица, Разъезжая, Звенигородская – лабиринты проходных дворов, помойки, муравейники коммуналок. В одном из таких муравейников, на седьмом этаже огромного дома, вросшего в асфальт, живут Майк и Наталья. Раньше Майк жил с родителями в отдельной квартире на Новоизмайловском, но женившись, он избрал свободу и поселился у Натальи в коммуналке.
Мы поднимаемся в крохотном лифте на последний этаж, звоним в один из бесчисленных звонков, украшающих дверь квартиры, и, минуя длинный коридор, входим к Майку в комнату. Она, как водится, увешана плакатами – Болан, Боуви, Лу Рид, Джаггер, заставлена книжными полками и прочее, и прочее. На обоях написано по-древнегречески неприличное слово, но никто, кроме посвященных, не знает об этом – непосвященные думают, что это просто красивенький узорчик.
Майк, как всегда, серьезен, а Наталья, как всегда, весела – обычное состояние этой счастливой пары. Мы достаем вино и начинаем его дружно выпивать, причем Майк все время читает нам английские газеты и журналы, где сообщается о приватной жизни любимых им и нами рок-звезд. Слава Богу, хоть еще иногда переводит на русский. Но, по мере уменьшения количества вина, Майк все чаще и чаще забывает переводить и беседа принимает довольно странный характер – Майк произносит длинный монолог по-английски, поворачивается к Наталье и восторженно говорит ей:
– Это гениальная история!
– Я что-то не совсем поняла, – говорит Наталья, и Майк немедленно начинает урок английского языка.
Нам грозит опасность полностью выпасть из беседы, поскольку наши познания в английском весьма ограничены; и поэтому, чтобы вернуть Майка из Англии на родину предков, предлагаем сходить в магазин и пополнить наши подошедшие к концу запасы. Наталья предлагает продолжить банкет на улице, и все радостно поддерживают эту идею. В конце концов мы оказываемся на берегу Обводного канала, у тихих струй, под сенью лип... Струи, хоть и тихие, но мутные и довольно вонючие, а липы, возможно, вовсе и не липы, а какие-нибудь иные породы, но нас это не смущает – мы блаженствуем.
– Майк, я знаю, ты любишь Тургенева, – говорю я, – а мой любимый писатель – Гончаров. Давай выпьем с тобой за то, чтобы мы никогда не ссорились, как Гончаров с Тургеневым...
– Пошел ты в жопу со своим дзен-буддизмом, – говорит Майк, цитируя одну из наших любимых книг того времени – “Жизнь Максима и Федора” и под общий смех мы пьем на брудершафт.
Позвонил как-то Пиня и спросил:
– На Блиц пойдете?
Вопрос был поставлен во множественном числе, поскольку моя мама уехала в отпуск и в моей квартире постоянно сидели Цой и, в свободное от работы время, Олег.
– Что это за Блиц? – спросил я.
– Ну эти, грузины, которые Битлз играют.
– На Блиц пойдем? – спросил я сидевшего рядом Цоя.
– Что за Блиц?
– Ну эти, которые Битлз играют. Грузины.
– Не знаю. Впрочем, грузины – это интересно...
– Не знаю, – сказал я Пине, – а где, когда?
Пиня ходил на все концерты, которые случались в нашем многострадальном городе, и всегда имел полную информацию о предстоящих гастролях всевозможных заезжих групп.
– Завтра в Юбилейном. Неделю будут играть.
– Так что, у них своих песен нет?
– Нет, только Битлз.
– Слава Богу. Тогда можно сходить. Пойдем, Витька?
– Бесплатно – пойдем, – ответил Цой.
– Слышишь, Пиня, если бесплатно – пойдем.
– А кто платить собирается? Конечно, пройдем спокойно, как обычно.
Никакой специальной техники бесплатного прохода на концерты у нас не было, мы просто спокойно ходили и все. Это был эффект “невидимок” – впоследствии мы с возрастом утратили это искусство, и взгляды контролеров стали зацепляться за наши фигуры. Но тогда, в 81-м, эти взгляды скользили по нам не останавливаясь, нас вроде бы и не было, и мы спокойно миновали контроль. Единственно, это не рекомендовалось делать при большом стечении народа – в таких случаях контролеры звереют и начинают действовать на ощупь – каждого входящего норовят потрогать – тут уже сложнее.
Музыку Битлз мы всегда были готовы послушать с удовольствием, – как раз в то время нас, а в особенности Цоя, тянуло на старую музыку, на старый биг-бит. Цою кто-то подарил пластинку “With the Beatles”, и он слушал ее почти каждый божий день, у меня тоже было кое-что из начала шестидесятых, много старой музыки мы слушали у Майка, как-то постепенно отходили от зверств панк-рока и больше радовались красоте и чистоте интонаций вечно свежих и ярких шестидесятых. У Цоя начались каникулы, я только что расстался с институтом, и мы наслаждались теплом, свободой и прекрасной музыкой.
Олег предложил мне через пару недель съездить в Крым – у него начинался отпуск, и он, используя свое звание машиниста тепловоза, брался без проблем купить билеты на любое, удобное для нас, время. Цой, прослышав о наших планах, тоже попросился в компанию, и мы с радостью приняли его – еще зимой, во время наших оголтелых панковских гастролей мы почувствовали, что вполне психологически соответствуем друг другу. Полный кайф! Через две недели – на Юг, завтра – на Битлз, простите, на Блиц... Мы быстренько обзвонили всех битников – желающих пойти на концерт, оказалось не так уж много, но кое-какая компания все-таки собралась.
На следующий день мы подъехали к Юбилейному часа за полтора до начала концерта – не имея билетов, всегда лучше иметь фору по времени, и были несколько ошарашены количеством желающих попасть на выступление вокально-инструментального ансамбля из Грузии. Такое было впечатление, что приехала Алла Пугачева или Бони М – огромная толпа окружала дворец спорта, а люди все шли и шли со всех сторон. Мы довольно скептически относились к советским официозным группам – они для нас попросту не существовали, и мы с удивлением наблюдали такой ажиотаж. Народу было очень много, что осложняло проникновение в зал, и мы рассредоточились по разным входам, на всякий случай заранее простившись – вдруг кому-то не удастся попасть. Но все обошлось – мы встретились с Цоем в холле, тут же подтянулся Олег, остальные битники мелькали там и сям в разношерстной толпе. Подошел Пиня и предложил пойти поискать удобные места. Кое-как мы пристроились, наконец, где-то высоко над сценой, но недалеко от нее – на каком-то ярусе или трибуне – как там это называется... Свет погас, и мы оцепенели – на сцену вышла группа Битлз. Никакой не грузинский вокально-инструментальный ансамбль, а натуральная группа Битлз – таково было первое впечатление. Парни из Блица, видно, много времени потратили вместе с художниками, костюмерами, гримерами, парикмахерами и режиссерами, чтобы добиться такого эффекта. Это было сделано безо всяких пластических операций – лица музыкантов оставались непохожими на лица ливерпульской четверки, и это было то, что надо, – их имидж был незакончен ровно настолько, насколько это было необходимо для того, чтобы не создавалось впечатление, будто перед зрителем находятся четверо шизофреников, полностью утративших свою личность и перевоплотившихся в какие-то фантомы. Нет – это были музыканты группы Блиц, которые просто предлагали слушателям и зрителям музыкальный материал группы Битлз. Сделано это было очень чисто, профессионально во всех отношениях и с большим тактом. Можно сейчас рассуждать, нужны ли вообще такие программы или нет, но тогда это было нужно, это бый кайф, это был полный кайф! Конечно, это эрзац, скажете вы, но ведь мы все выросли на эрзац-колбасе, играли на эрзац-гитарах, учили эрзац-историю, в магазинах покупали за эрзац-деньги пластинки с записями эрзац-певцов, а по телевизору выступал эрзац-лидер нашего государства... И эрзац-Битлз – далеко не самое плохое из этого набора, да, собственно, как я уже говорил, они и не были эрзац-Битлз...
Да, это был полный кайф. “Твист энд шаут”, “Хэлп”, “Лонг Толл Салли” и дальше – вплоть до “Бэк ин ЮССАР”... Мы не слушали, мы просто впитывали в себя эти, десятки раз уже слышанные песни, это была такая струя чистого воздуха, которая просто опьянила весь зал – тогда, на первом концерте, никто не танцевал в проходах, не бежал к сцене, все были просто в шоке. Люди бедные и богатые, модные и немодные, музыканты и кегебешники, панки и хиппи – все забыли на этом концерте о своих правилах, обязанностях, врагах и обидах. Ненадолго, правда, забыли, но были, были эти мгновения, и битники смотрели друг на друга – я на Цоя, Цой на Пиню, Пиня на Цоя, Цой на меня и все вместе – на сцену, и видели Любовь. Вы когда-нибудь видели Любовь? Мы – видели. “Я видел это-о-о...” – как писал Рекшан в своей повести. Мы видели, как самые разные люди, не имеющие никакого отношения к рок-музыке, ничего о ней не знающие, просто зашедшие развлечься, купив случайные билеты в театральной кассе, как все эти люди, не сговариваясь, зажгли спички и зажигалки, когда заиграли “Имеджн”. Это было потрясающе. Это сейчас, в девяностые годы спички жгут направо и налево, а тогда был такой порыв... Люди, никогда не слышавшие песен Леннона, знающие только, что он отчего-то умер, да и то без уверенности, люди, далекие от всего, что связано с роком, от длинных волос, от хиппи, наши люди – “соловьи”, инженеры, домохозяйки, все они были нам родными. Они стояли вокруг нас и передавали нам спички, когда наши гасли, и мы передавали кому-то спички, и дружинники стояли вокруг с огоньками в ладонях... На первом концерте это было так. Завтра все уже будет как всегда и еще хуже, а сегодня в Юбилейном была Любовь.
После концерта мы вышли в теплую ночь – было светло, такое милое было время года. Толпа шла на Васильевский остров к станции метро и пела “Твист энд шаут” и “Еллоу сабмарин”, подпрыгивала, хохотала. И прохожие не пугались этой сумасшедшей толпы, не шарахались от нее в разные стороны, а только усмехались, с легкой, почти незаметной завистью бормотали: “Во дают ребята...”
Олег уехал на работу, а Цой и Пиня поехали ко мне – слушать Битлз – что же еще можно делать после такого концерта?
– Завтра пойдем? – спросил я у Цоя.
– Конечно.
– Конечно, пойдем, – сказал и Пиня.
Мы слушали Битлз часов до четырех, потом включили приемник и стали слушать Радио-Люксембург. Наконец Цой и Пиня стали клевать носами, и я предложил им раскладушку и кресло-кровать. Оставался еще диван в гостиной, так что места на троих хватало вполне. Я вышел с приемником на балкон выкурить последнюю сигарету перед сном. Солнце уже взошло, внизу люди уже шли на работу, из приемника Дэвид Боуви пел песню “Янг Американз”, и я думал, что сегодняшний день будет таким же светлым, как и вчерашний. Ну, дай, Бог, дай. Бог.
– Привет, ребята! Что-то обедать сегодня запаздываете, – встретила нас раздатчица столовой, которая находилась рядом с моим домом на проспекте Космонавтов. Работницы этой столовой за лето привыкли к битникам – последнее время мы часто обедали в этом милом местечке.
– Мы завтракать пришли, – пробормотал еще не совсем проснувшийся Цой.
– Не поздновато, завтракать-то?
– А сколько времени?
– Шестой час.

Предыдущая страница 3 Следующая страница


Кино с самого начала 4

– Нормально, – Цой посмотрел на нас с Пиней.
– Нам – как всегда, – сказал Пиня раздатчице.
Мог бы и не говорить – всей столовой прекрасно были известны наши вкусы и наши финансовые возможности. Все здесь знали, что мы – панки и битники, что я и Цой едем в Крым и экономим деньги, а Пиня просто презирает всякую пищу, кроме домашней, и поэтому ест в столовых одни макароны. Этим летом мы были здесь постоянными клиентами, и девушки на раздаче иногда подкладывали нам малюсенькие кусочки мяса в наши двойные гарниры.
Насытившись, мы попрощались с милыми работницами общепита, выпили по кружке пива в ларьке и поехали в Юбилейный. Подойдя к дворцу спорта, мы увидели, что толпа, если чем и отличалась от вчерашней, то только большим количеством милицейских фуражек, но не придали этому значения и прошли на свои вчерашние места.
Все было так и не так, как вчера. Блиц работал так же круто, и мы кайфовали по-прежнему, но что-то было не так – в публике чувствовалась уже какая-то нарочитость, организованность, это был не стихийный кайф, как вчера, а заранее запланированный, рассчитанный и предусмотренный. По залу уже ходили люди с пачками фотографий Битлз и продавали их по рублю за штуку всем желающим. Были уже небольшие группки в зале, со своими лидерами, по команде которых группки начинали скандировать что-то невнятное, были уже какие-то флаги, большие портреты Джона, уже были принесены с собой в большом количестве хозяйственные свечи и спички – зажигать, как вчера, на “Имеджн”. Короче говоря, вся та естественность и непосредственность поведения, которая имела место на первом концерте, улетучилась без следа. Все шло по точному плану, когда подпевать, когда привставать, группки “танцоров” заранее пробирались к проходам, чтобы начать твистовать задолго до начала нужной песни – они уже знали порядок номеров, и их возня в проходах была искренним выходом энергии только отчасти, они явно дома готовились к этому, репетировали перед зеркалом и прикидывали, как они будут выглядеть со стороны, когда начнут танцевать в проходах рядов Юбилейного. Но музыка Битлз все-таки прошибала эту административно-организационную суету, которая просто в крови у нашего народа – хлебом не-корми, дай только создать новую партию, тайное общество, вести протоколы заседаний и копить горы деловых бумаг. К концу концерта вся эта неприятная возня все-таки перестала отвлекать нас, и мы, как вчера, “расторчались”.
Выйдя на улицу, мы с Цоем – Пиня где-то затерялся во время концерта – остановились прикурить, пропуская мимо себя толпу, сегодня уже более или менее организованную, направляющуюся к метро, распевая битловские песни, как я уже говорил, мы не любили чувствовать себя частью какого бы то ни было сообщества, да и не хотелось растворять в толпе то, что было внутри после концерта, мы предпочитали переживать это наедине с собой и делиться впечатлениями друг с другом в нескольких простых словах.
Толпа шла мимо, распевала, танцевала, несла зажженные свечи и самодельные какие-то флаги с надписями “Джон”, “Битлз” и что-то еще. Она была совершенно мирной, веселой, трезвой и безобидной, шла себе в сторону моста, чтобы там разделиться – кому на метро “Горьковская”, кому – на “Васи-леостровскую”. За толпой медленно ехала невесть откуда взявшаяся машина “Жигули” с синей полосой на кузове и белой надписью “Милиция”. На крыше автомобиля торчали два динамика-колокольчика. Проехав за идущими битломанами метров пятьдесят, машина сказала строгим мужским голосом:
– Немедленно прекратите петь!
В толпе засмеялись. Улыбнулись и мы с Цоем – больно уж бредовые требования ставил этот автомобиль.
– Немедленно прекратить петь, я сказал! – сказал автомобиль, описывая дугу на правом фланге толпы, заезжая на газон. Петь, разумеется, никто не прекратил – наоборот, заорали еще громче – уж больно смешна была эта ненависть или, может быть, страх перед рок-н-роллом маленькой милицейской машины.
– Приказываю всем разойтись!!! – заорал взбешенный автомобиль.
– Твист энд шаут! – заорали в толпе.
– Повторяю – всем немедленно разойтись!
Даже если бы у идущих в толпе и возникло такое желание, разойтись тут было некуда – все вроде бы и так расходились. Шли себе к метро, тут была только одна дорога в эту сторону. Но желание куда-то еще расходиться ни у кого не возникло – с какой, собственно, стати, да и куда? Мы с Цоем стояли у дверей Юбилейного, смотрели на все это и посмеивались, но посмеивались, правда, недолго.
– Последний раз приказываю – всем разойтись!
– Пошел ты на... – множество голосов из толпы весело назвали ряд адресов, куда рекомендовали отправиться незваному командиру.
– ВЫЙТИ ИЗ АВТОБУСА И НАЧИНАТЬ РАБОТАТЬ! ПРИКАЗЫВАЮ РАБОТАТЬ ЖЕСТКО, БЫСТРО, ТОЧНО, КАК УЧИЛИ!
“Что бы это значило?” – только и успели подумать мы с Цоем, как увидели, что из двух автобусов, затерявшихся на стоянке возле дворца спорта среди экскурсионных “Икарусов”, служебных машин и еще какой-то техники, быстро, как в кино, начали сыпаться на газон люди в голубых рубашках. Одеты они были как обычные милиционеры, но отличались замечательной расторопностью и умением драться, как мы увидели через несколько секунд.
Большинство идущих в толпе не обратили внимания на последний приказ и не видели этой атаки – милиция, вернее, какие-то специальные бойцы – спецназ – не спецназ, солдаты – не солдаты, приближались к ним сзади, со спины. Паника началась, когда были вырублены первые, вернее, последние идущие в толпе битломаны. Заметь это нападение раньше, битломаны, возможно, могли бы дать отпор атакующим, что тоже спорно – на них бежали профессионалы рукопашного боя, но сейчас, когда задние ряды попадали на газон под ударами в спину – били в основном в поясницу ногами – мы это видели отчетливо, началась паника и, сшибая друг друга, битломаны рванули на проезжую часть улицы. Бойцы преследовали их, пиная по дороге уже лежащих, и настигали бегущих, сбивали их с ног ударами в спину, по затылку, под колени, по почкам... Из переулка вылетели навстречу обезумевшим битломанам два милицейских газика, находившихся, видимо, до поры до времени в засаде. Хорошо, хоть никто не попал под колеса, – машины врезались прямо в толпу, расклинивая ее на три жидких потока. Кое-кого уже волокли к автобусам, видимо, тех, кто пробовал все-таки защитить ЧЕСТЬ И ДОСТОИНСТВО СОВЕТСКОГО ГРАЖДАНИНА, как говорили сами милиционеры при составлении протокола.
Толпа рассеивалась – люди бежали в разные стороны – лучше не попасть на метро, чем стать калекой, и нам с Цоем тоже пришлось дать тягу – в нашу сторону уже устремились трое в синих рубашках. Характерно то, что, хотя нападающие и имели явное физическое преимущество перед битломанами, но тогда они работали группками по двое, по трое, с гарантией полной победы над врагом. И победа была на их стороне. Они полностью достигли того, чтобы нам “жизнь раем не казалась”. Она и раньше-то нам таковой не казалась, но Блиц и Битлз ввели-таки нас в заблуждение на какое-то время, а теперь, слава Богу, мы вернулись на землю. Да, это было сильное впечатление!
Домой мы приехали довольно поздно – проплутали в лабиринтах переулков Петроградской стороны, стараясь не попадаться милицейским газикам, которые после успешно проведенной операции принялись патрулировать весь район и забирать всех “подозрительных”. Вообще, процесс “свинчивания”, как мы это называли, был совершенно идиотским – я до сих пор не понимаю, для чего это делалось. Милиционеры, как я видел, тоже не всегда это понимали, просто выполняли чьи-то дурацкие инструкции и указания. “Свинтив” на улице какого-нибудь молодого человека, которому ставилась в вину лишь непохожесть его одежды или прически на одежду или прическу большинства советских граждан, его держали в отделении часа три, иногда четыре, затем с миром отпускали. Ну, иногда, скуки ради, поколачивали – много ли на дежурстве развлечений? Правда, однажды моего приятеля ливерпульца (о нем впереди) задержали на сутки за то, что при нем обнаружили мочалку – и ну, допытываться – откуда мочалка, зачем мочалка, куда ехал с мочалкой?.. Вовку Дьяконова, всеобщего друга и очень милого парня, как-то взяли у метро Горьковская – он ехал от бабушки, и вез от нее пальто, которое она ему подарила. Сам он при этом был одет в старое пальто, а новое держал в руке. Схватили его и на допрос – чье пальто, зачем пальто, зачем два пальто...
Пиня не появлялся. Мы сидели вдвоем и гадали – что же с ним? Убежал он, побили его, забрали? После концерта он собирался подтянуться ко мне домой, но мы с Цоем сидели тут уже два часа, а его все не было.
– Да, вот такие дела, – сказал я, – Рок-клуб вовсю работает, а запоешь на улице...
– Да бессмысленно это все, – отозвался Витька.
– Что?
– Да клубы эти...
– Почему?
– Ну ты видел сейчас? Им ничего не стоит – открыть клуб, закрыть клуб. Взять и избить на улице. Грустно.
– Да нет, все нормально будет. Это все изменится со временем. Не может же так всю жизнь.
– Может, – грустно сказал Цой. – И мы никогда никуда отсюда не вылезем.
– Так что теперь?
– А ничего. Играть надо, музыку делать. Для своих. Чего дергаться – пусть там грызутся друг с другом. Я знаю только одно – я никем, кроме музыканта, не буду. Я не хочу ничего другого. И меня не волнует, что там у них...
С Цоем случился редкий приступ разговорчивости. Обычно он был молчалив, но не загадочен – на лице у него всегда было написано то настроение, в котором он находился в данную минуту, одобряет он что-то или нет, нравится ему что-то или вызывает отвращение. Он был настоящим наблюдателем по своей натуре и никогда ничего не усложнял – наоборот, любую ситуацию он раскладывал по принципу “хорошо-плохо” и не от недостатка ума, а от желания докопаться до сути происходящего. Выражаясь фигурально, он был гениальным фотографом – схватывал ситуацию, а потом показывал ее нам в том свете, при котором она была сфотографирована, ничего не прибавляя и не отнимая. Так, он однажды зафиксировал всех нас и себя тоже, и проявил за двадцать минут – мгновенно, на одном дыхании написал, как мне кажется, лучшую свою песню – “Мои друзья”.
“Пришел домой и как всегда опять один.
Мой дом пустой, но зазвонит вдруг телефон
И будут в дверь стучать и с улицы кричать,
Что хватит спать,
И чей-то голос скажет: “Дай пожрать!”
Мои друзья всегда идут по жизни маршем,
И остановки только у пивных ларьков...
Мой дом был пуст, теперь народу здесь полно.
В который раз мои друзья здесь пьют вино
И кто-то занял туалет уже давно, разбив окно,
А мне уже, признаться, все равно.
Мои друзья всегда идут по жизни маршем,
И остановки только у пивных ларьков...
А я смеюсь, хоть мне и не всегда смешно,
И очень злюсь, когда мне говорят,
Что жить вот так, как я сейчас, нельзя.
Но почему? Ведь я живу!
На это не ответить никому.
Мои друзья всегда идут по жизни маршем,
И остановки только у пивных ларьков...”
Вся наша жизнь того периода была в этой песне, здесь была и прекрасная музыка, и наше беспредельное веселье, и за ним – грусть и безысходность, которая тогда была во всем. Безысходность – главное состояние начала восьмидесятых. Хиппи еще кричали, мы, мол, прорвемся, мы, мол, наш, мол, новый мир построим, мы там всем любовь устроим, мы там к Богу всех пристроим, еще Гена Зайцев командовал сам себе: “Флаги достать!” – и вытаскивал из-под воротника свой длиннющий “хаер”, как хиппи называли волосы, еще надеялись на какую-то рок-революцию, что вообще было полным бредом. О какой тут культурной или социальной, (или сексуальной) революции могла идти речь? Ведь страна наша уникальна, и к ней не подходят обычные мерки, которые пригодны для любого другого государства. Я имею в виду Советский Союз, конечно, не Россию. Россия-то развивалась худо-бедно по обычным историческим законам, а вот Союз – это действительно, уникум. И в этом уникальном государстве, разумеется, свои, уникальные понятия культуры.
Вот, например, будем считать, что в нашей стране произошла сексуальная революция – по видео крутят порнуху, в кино там и сям мелькают неодетые мужчины и женщины, старики и дети, юноши и девушки... Но на различных советских эротических шоу и других мероприятиях объекты почему-то выглядят настолько антисексуально, что иногда приходят в голову мысли согласиться с рассуждениями маркиза де Сада о женщинах – такое отталкивающее впечатление, такое убогое зрелище являет собой советская эротика. И это, что касается эротики и секса, кое-какое представление о которых, в силу не угасших еще окончательно инстинктов, наши люди имеют. А что говорить о рок-музыке, если ее здесь никогда не знали и знать не хотят? То есть хотят, но опять по-своему – выбирают образцы от среднего и ниже, ниже, ниже, вплоть до отрицательных величин. Помните аншлаговые концерты “Липе”, “Бони М” (это еще туда-сюда...), “Доули Фэмели”, “Модерн Токинг”... – какой был ажиотаж! А знаменательная пятилетка итальянской эстрады, которая даже в Италии не пользовалась такой популярностью, как у нас. И заметьте, что “Назарет” выступал с гораздо меньшей помпой, чем “Доули Фэмели”... Безусловно, рок-музыка несет в себе огромные энергетический и социальный заряды, но чтобы они дошли до массового слушателя, чтобы возникла так называемая “рок-культура”, о которой очень много говорят в последнее время, для этого нужны гениальные работы в роке – Элвис, Битлз, Стоунз... Есть у нас группы такого порядка? А если пресловутая рок-культура строится на базе таких великих композиторов, как... нет, не буду называть имена этих народных героев, не хочется никого обижать. На базе “Аквариума” целая культура не вырастет – это все-таки элитарная группа, а на базе “Миража” и “Л. мая” – сколько угодно. Вот она и растет на радость стареющим битникам. Вот тот исход, к которому пришли все “мы прорвемся!” и “революции!”
И мы в 81-м чувствовали эту безысходность, может быть, не верили в нее, но чувствовали. Потому и были “АУ” и остальные панки и битники такими, какими они были. И Цой спел об этом – это была первая песня про нас, первый серьезный взгляд на нашу жизнь. Это было грустно ровно настолько, насколько это было грустно в жизни.
А рок-клуб и правда, вовсю уже работал. Это было очень любопытное заведение. Президентом клуба был Гена Зайцев, который страшно любил всякие бумажки, записки, протоколы, книги учета и прочие бюрократические штучки. При этом у Гены была четкая ориентация на свершение все той же пресловутой рок-революции, и весь клуб под его руководством готовился к восстанию. Заправляли всей партийной работой мэтры хипповского хард-рока семидесятых – Россияне, Зеркало, Союз Любителей Музыки Рок, Джонатан Ливингстон и другие – одни получше, другие похуже, умные и целеустремленные борцы за свободу всего человечества. Каждая группа в отдельности была неплоха, когда занималась своим прямым делом – рок-музыкой. Но когда они собирались все вместе и под председательством Гены начинали свое партийное собрание – на полном серьезе объявляли кому-то выговоры, предупреждения, кого-то исключали, принимали, решали возникшие трения по вопросам идеологии путем поименного голосования, выдвигали поправки по повестке дня и ругали правых (КГБ) и левых (нас), то все это выглядело просто замечательно. Учитывая же еще и то, что над всем собранием незримо витала тень великого экстрасенса и певца Юрия Морозова, который в своем физическом воплощении на собрания не ходил, а прилетал туда в виде некоего духа и сидел где-нибудь на люстре, мрачно наблюдая за происходящим внизу, то эта компания на самом деле представляла собой реальную опасность для общества. Члены клуба, сдав по одной фотографии президенту Зайцеву, ходили важные, на свои собрания никого не пускали и были на седьмом небе от собственного величия. Руководство клуба захватило монополию на устройство концертов и всячески пакостило двум-трем делягам шоу-бизнеса, пытающимся работать автономно.
Вторым человеком в клубе после Гены была Таня Иванова, которая в конце концов подсидела Гену и стала заправлять клубом, внедряя в него рок-музыку уже совсем дикого образца – я к женскому вкусу в этом плане всегда относился с недоверием. Свои интриги Таня плела тоже не очень долго – вскоре ее аннигилировал энергичный Коля Михайлов – нынешний наш президент. Он был первым из трех президентов, имеющим непосредственное отношение к музыке, и это, конечно, сыграло свою роль.
Состоялся в рок-клубе и концерт Майка – рок-группа “Зоопарк”. До этого у него были, в основном, джемовые выступления или сольные акустические концерты в Москве, а теперь он прозвучал уже по-настоящему, со своим составом. Хард-рокеры несколько воротили носы – Майк был из чужого лагеря, но рок-н-ролл есть рок-н-ролл – он сумел раскачать привередливый рок-клубовский зал, и мы особенно радовались его успеху – Майк был наш человек. Подчеркиваю – слово “наш” здесь означает только то, что Майк не принадлежал к революционному движению Зайцева и у него, как и у нас, не было никаких экстремистских настроений. Был весной также проведен грандиозный банкет в честь Свина в ресторане “Трюм” – рок-клуб, естественно, к этому делу отношения не имел, он тогда не то, что панк, а даже новую волну не держал за музыку. В “Трюме” собралась хорошая компания, подтянулся из Москвы Троицкий и веселье било ключом. Цой спел “Моих друзей” и реабилитировался в глазах Артема – после московского концерта “АУ”, где Цой пел своего злосчастного “Васю”, менеджер был о нем невысокого мнения, но после “Моих друзей” все стало наоборот. В этой песне чувствовался такой потенциал, Цой давал такой аванс на дальнейшую работу, что Артем даже как-то потом сказал Гребенщикову: – “Вот та молодая шпана, что сотрет вас с лица Земли”, имея в виду Цоя и его “Друзей”. Цой несколько взбодрился после похвалы Артема и начал работать над новыми песнями.
Наконец-то появился Пиня. Оказалось, что его все-таки задержали ретивые милиционеры у Юбилейного, и он провел три часа в отделении милиции вместе с известным ленинградским музыкальным критиком Садчиковым, которого тоже замели под горячую руку.
– Надоела эта возня, – сказал Цой, выслушав рассказ Пини о его злоключениях. – Пора в Крым, Рыба.
– Через недельку поедем. Олег уже заказал билеты.
– Ну что, завтра-то на Блиц пойдем? – поинтересовался в очередной раз пострадавший за попс Пиня.
– Пойдем, куда же нам деваться...
– Завтра, кстати, у “Аквариума” концерт, – сказал я. Уже не помню, кто тогда сообщил мне об этом – кто-то позвонил утром, а я совсем было забыл об этом в свете последних трагических событий.
– А где? – спросил Цой.
– Где-то здесь, на Космонавтов, на квартире у кого-то.
– А когда?
– Да днем. На Блиц успеем, если что.
– Ну, пойдем, конечно, на “Аквариум”, а там посмотрим.
С Гребенщиковым Цой уже был знаком, правда, не очень близко. Они встретились где-то в электричке, возвращаясь с какого-то очередного загородного концерта. Цой пел “Друзей” для друзей, ехавших вместе с ним, Борис был уже наслышан о нем от Троицкого, короче говоря, они встретились, да и должны были встретиться – это только в физике одноименные заряды отталкиваются, а в жизни – наоборот, притягиваются.
На другой день желающие послушать “Аквариум” должны были подойти на угол проспекта Космонавтов и улицы Типанова к ларьку “Мороженое”.
Торговец мороженым, пожилой, симпатичный дядька был встревожен – уже полчаса вокруг его киоска молча ходили какие-то молодые люди, прилично одетые, и количество их все возрастало и возрастало. Молодые люди друг с другом не разговаривали, без конца курили и посматривали на часы. На комиссию ОБХСС они были не похожи, на грабителей – тоже, мороженого не покупали, и продавец, как и всякий советский человек, волновался от такого непонятного внимания к своему ларьку.
Мы подошли на место встречи и мрачно купили по одному эскимо, чем окончательно ввели продавца в состояние тихой паники. Он посмотрел на Цоя с его корейским лицом, закатанными рукавами футболки и выдвинутой вперед челюстью, на Пиню, который улыбался, показывая отсутствие передних зубов, и на меня и подумал, видимо, – “Ну вот, начинается...” Он был недалек от истины – действительно, начиналось.
– Привет всем! – услышали мы чей-то громкий веселый голос. Это кричал подходивший к нам со стороны винного отдела гастронома добродушный крепыш небольшого роста, с широкополой шляпой на голове. Это был некто Сорокин, или, как его называли друзья, де Тремуль. Де Тремуль поздоровался за руку с двумя или тремя молодыми людьми, что стояли у ларька, остальным кивнул и сказал:
– Ну, пошли.
Мы пришли в такую же, как и моя, двухкомнатную квартиру хрущевского образца. Всей публики здесь собралось человек пятьдесят. Присутствующие сдали по рублю – по два де Тремулю – квартирные концерты выгодно отличались от рок-клубовских тем, что музыканты тут получали хоть какие-то деньги. Рок-клуб в те времена ни копеечки никому не платил. Сдали по рублю и мы, поскольку знали, что эти деньги пойдут не в какой-нибудь Госконцерт, а непосредственно в “Аквариум”, члены которого были по респектабельности примерно на нашем уровне.
Зрители расположились на полу, а на диване у стены – “Аквариум” в лице Б. Г., Дюши Романова (не путать с Дюшей Михайловым из “Пилигрима” и “Объекта насмешек”) и Фаном – Михаилом Фанштейном-Васильевым. Михаил работал на бонгах, Б. Г. и Дюша пели в два голоса и играли на гитарах, и это было как всегда здорово. Нет смысла рассказывать здесь о том, как и что они играли – те, кто любит “Аквариум”, знают это и слышали десятки раз, а тем, кто не любит, бессмысленно объяснять, что белое – это белое, а черное – черное.
Зрители знали наизусть почти все песни, которые Борис пел, и подпевали ему вполголоса – кричать, как и топать ногами, аплодировать, свистеть было строго запрещено хозяевами – соседи могли запросто вызвать милицию, и это могло обернуться самым мрачным образом как для хозяев, так и для музыкантов – “Аквариум” все время тогда держался на мушке КГБ и считался одним из самых отъявленных врагов Советской власти в нашем городе.
– А сейчас, может быть, один присутствующий здесь юноша споет свою замечательную песню “Мои друзья”, – сказал Борис и посмотрел на Цоя. Тот не смутился, взял у Б. Г. гитару и сказал мне:
– Леша, подыграй мне, пожалуйста.
Я взял гитару, поданную мне Дюшей, и мы сыграли “Моих друзей” и новую песню Цоя, очередное буги а-ля Марк Болан под названием “Папа, твой сын никем не хочет быть”. Это было настоящее буги, которое в Союзе не играет никто практически, за исключением того же Майка.
“Мне все равно – работать где и кем,
Мне все равно – когда и что я съем,
Мне все равно – проснусь я или нет!
А мне еще только двадцать лет.
Папа, твой сын никем не хочет быть...
Папа, твой сын никем не хочет быть...
Пава, твой сын никем не хочет быть,
А что делать?..”
– Кто эти чудесные молодые люди? – спросил де Тремуль у Бориса. Публика, которая в основном состояла из студентов университета или уже окончивших это учебное заведение, тоже заинтересованно смотрела на Цоя – им понравились его песни, и они не проигрывали на фоне “Аквариума” – это было что-то новое, свежее, не похожее на грохочущие рок-клубовские группы.
– Это молодые ленинградские панки, – ответил Борис де Тремулю.
Цой недовольно повел головой, но промолчал. К этому времени мы уже не любили, чтобы нас называли “панками” – мы были натуральными битниками, обожали буги-вуги и заметно уже внешне отличались от “Автоматических Удовлетворителей”. Большинство же сидящих в квартире зрителей боготворило Бориса и прислушивалось к каждому его слову. Поэтому, на какое-то время в Ленинграде возникла некая путаница – студенты университета стали считать, что панки – это такие милые тихие ребята, которые играют и поют красивые мелодичные песенки, танцуют буги-вуги и занимаются изучением творчества Гребенщикова.
Нам уже пора было собираться на концерт в Юбилейный, и мы тепло простились с “Аквариумом” и публикой, пообещали встречаться с Борисом и покинули гостеприимную квартиру. Мы шли по залитому солнцем проспекту Космонавтов, и Цой напевал: “Какая рыба в океане плавает быстрее всех?..”

Глава 6

– Что будем играть? – спросил Витька.
– Твои вещи, конечно. Вещи-то клевые, – ответил Олег, увертываясь от дыма подгорающего костра.
– И твои, – Витька посмотрел на меня.
– Ну, не знаю, – сказал я, – они все-таки более панковские. Если у меня будет что-нибудь битовое, то можно и мои, но твои мне пока больше нравятся.
– Ну нет, надо что-то новое писать, насчет готовых я что-то сомневаюсь. Ну, “Друзей” можно делать, “Восьмиклассница” – она очень простенькая, я боюсь, что будет неинтересно...
– Не комплексуй, отличная песня! – сказал Олег.
– Да?
– Конечно.
– Ты так считаешь?
– Да тут и считать нечего. Всем же нравится.
– А ты как думаешь? – спросил Витька меня.
– Слушай, ну что ты, говорят же тебе – классная вещь.
– Ну, не знаю... “Зверей” твоих сделаем...
– Да “Звери” – это фигня полная. “Восьмиклассницу” сделаем, “Папу”, “Бездельника”...
– Ну, “Папу” можно. “Бездельник” – наверное, пойдет...
– “Бездельника” разложим на голоса, – сказал Олег. – Будет такой русский народный биг-бит.
– Да, круто может получиться, – поддержал я.
– Может...
– “Лето” можно сделать, тоже с голосами – можно мощно подать.
– Можно...
– Осень” по-моему, пойдет, – продолжал я.
– “Осень”, в смысле “Песня для Б. Г.”?
– Ну да.
– Да, это пойдет. Мне она нравится. Легкий рок-н-ролльчик...
“Песню для Б. Г.” Витька написал совсем недавно – после посещения нами квартирного концерта “Аквариума”. Вообще-то она называлась “Осень”, но Витька посвятил ее Борису и пел всегда в его манере – скороговоркой, отрывисто и быстро выбрасывая слова.
“Последнее время я редко был дома,
Так, что даже отвыкли звонить мне друзья.
В разъездах, разгулах, конца лета симптомы
Совсем перестали вдруг мучить меня.
И я подумал, что осень – это тоже неплохо
И что осенью слякоть и сер первый снег,
И что холод ветров я буду чувствовать боком,
Опьяненный сознаньем того, что я – человек.
И этой осенью много дней чьих-то рождений,
И уж я постараюсь на них побывать,
А потом, игнорируя лужи и слякоть
Я приду домой поздно и мешком повалюсь на кровать.
И я начал за здоровье, а кончу я плохо,
Написав наш порядковый номер – шестьсот.
С чьих-то старых столов подбираю я крохи
И не в силах понять, что принес этот год.”
– Так, – сказал Олег. – Так что будем играть – акустику, как “Аквариум”? Или электричество? Аппарата-то нет.
– Ну, в идеале – электричество, хотелось бы. Ты как, Леша?
– Да, конечно, надо бы делать электричество. Только вот на чем?
– Подожди, – Олег перебил мои размышления, – аппарат можно собрать кое-какой. У нас в клубе что-то можно взять (он имел в виду аппарат “Пилигрима”, который до сих пор стоял на нашей бывшей базе – в подростковом клубе “Рубин”), у Дюши что-нибудь откупим.
– Ни фига Дюша не продаст – он сам все покупает, пока до киловатта не доберет, не успокоится. Ничего он нам не продаст. Надо точку искать, базу с аппаратом. В общаге какой-нибудь. А с другой стороны – свяжешься с ними, надо будет на танцах каких-нибудь им отыгрывать, – продолжал я размышлять вслух.
– Танцев мне в ПТУ хватает, – мрачно пробормотал Витька. – Достало меня гопников веселить. А покупать – покупайте. Ты, Леша, очень богатый, наверное? Такой же, как я. На какие деньги покупать?
– Да...
– Да...
– Я считаю так, – продолжал Витька, – надо сейчас репетировать, делать акустическую программу с расчетом на электричество. Чтобы, в случае чего, мы могли бы ее и в электричестве сыграть. А сейчас отработаем программу и будем делать квартирные концерты – получать деньги и их пускать в аппаратуру. У нас даже инструментов нормальных нет. А другие деньги нам пока не светят.
– Мне надо кое-что прикупить, – сказал Олег, – Бонги там, всякие мелочи. Но с этим я разберусь – у меня же зарплата ничего, как-нибудь осилю.
– Вот это правильно, – мы с Витькой улыбнулись. – Давай, давай, прикупай.
– Ну вы уж тоже, напрягитесь как-нибудь, – сказал Олег.
– А тут напрягайся – не напрягайся... Надо квартирные концерты делать.
– Сначала программу, – поправил Витьку Олег.

Предыдущая страница 4 Следующая страница


5 Алексей Рыбин

– Ну ладно, – решил я. – Пока мы тут в палатке сидим – сколько нам тут еще – недели полторы загорать?
– Да, полторы – две, – ответил Олег.
– Ну вот, – я продолжал, – за это время мы здесь отрепетируем что-нибудь. Приедем домой – как раз – осень, сезон начинается, все люди приедут, можно будет с квартирниками разобраться.
– Леша, а у тебя есть кто-нибудь, кто квартирниками занимается? – спросил меня Витька.
– Надо подумать. Знаешь, лучше тебе на этот счет с Борькой поговорить, с Гребенщиковым – он тебя любит. Я думаю, он сможет в этом деле помочь. А ты случайно не знаешь, у “Аквариума”-то есть свой аппарат?
– Да вроде бы нет, – ответил он. – Если они делают электричество, то работают на чужом. Но Гребенщиков – это же фигура, я думаю, у него нет проблем с аппаратом. Нас-то никто не знает. Надо создавать имидж, делать программу – надо подойти по-западному. Был бы материал хороший, а аппарат – дело наживное.
Да, с аппаратом в те годы дело обстояло туго. 99 процентов того, что использовали ленинградские рок-группы на концертах, было самодельным – у советской фабричной аппаратуры, на которую могло хватить денег у рокеров, не хватало мощности для рокерских нужд, а та, у которой хватало, была чрезмерно дорога и практически недостижима для бойцов рок-н-ролла. И вырастали на сценах клубов и клубиков огромные самодельные гробы-колонки, дымились в глубине сцен самопальные усилители, ревели самопальные гитары с самопальными “примочками”... Такая аппаратура требовала постоянного ремонта – сработанные из ДСП колонки ломались при транспортировке, а сработанные из фанеры, порой, падали на музыкантов и ломали их. Усилители аккуратно перегорали на каждом концерте – все настолько свыклись с этим, что не обращали даже внимания, когда прямо на сцене, во время выступления внезапно переставал звучать один или несколько инструментов. Поскольку операторских пультов тоже у большинства групп не было, то звук в залах, как правило, был просто ужасен. Басовые динамики хрипели и дребезжали, голосов, за редким исключением, было практически не слышно, барабаны звучали где-то вдали – часто на их подзвучку не хватало микрофонов и усилителей.
Некоторые группы, из тех, кто побогаче и пошустрей, имели, правда, некоторое количество фирменной аппаратуры, которую замешивали на сцене с самопальной и получалось, в общем, сносно. Поставщиками фирменных гитар, усилителей и клавиш были, в основном, рок-группы из братского социалистического лагеря – “Пудис”, “Электра”, “Скальды”, “Сентябрь”, “Ю” и другие рокеры-побратимы. Они изредка подкидывали в нашу Богом забытую страну кое-что из аппаратуры. Музыканты эти сами, как я сейчас понимаю, были не особенными богатеями и частенько продавали жаждущим советским рокерам гитары и все остальное. Во что они потом вкладывали полученные рубли, я не знаю, но наши рокеры вкладывали в эти рубли годы упорного труда и экономили на обедах и ужинах. Годы нищеты ушли на то, чтобы получить возможность купить эти красивые штучки.
“Самопальщикам” тоже приходилось несладко. У некоторых из них строительство аппаратуры постепенно вышло на первое место в жизни и заслонило даже музыкальные занятия – музыка отошла на второй план, и они при встрече хвастались друг другу частотными характеристиками вновь собранных усилителей и общей площадью диффузоров динамиков 2А-9, которые пользовались страшной популярностью и являлись обязательным атрибутом любой хард-роковой команды.
– В рок-клуб надо вступить, – развивал Витька программу действий, – тексты залитовать...
Тексты залитовать. Это было необходимое и достаточное условие для вступления в рок-клуб. Отпечатанные аккуратно на машинке тексты песен рокеры приносили в один из кабинетов Дома народного творчества, где базировался рок-клуб, и дрожа телом и трепеща душой, отдавали их на рассмотрение неким рок-цензорам. Трудно, даже невозможно определить сейчас, пользуясь какой логикой данный текст могли залитовать или не залитовать, то есть разрешить автору петь его или не разрешить. Исполнение неразрешенных, незалитованных произведений грозило исключением из рок-клуба, что создавало ряд трудностей в дальнейшем существовании группы и вызывало еще более пристальное внимание КГБ. Песню Майка “Гость”, например, не залитовали из-за строчек “Ты скажешь, что жизнь – это великая вещь и выдашь семерку за туз...” Оказывается, нельзя было упоминать в песнях карточные игры. Я не смеюсь, хотите – спросите у Майка. Еще одну его песню забраковали за то, что ее герой, придя домой после вечеринки обнаруживает, что “нечего есть”. Нельзя было упоминать алкогольные напитки, наркотики, экономические проблемы (см. “нечего есть”) и еще кучу всего, но я не могу сказать точно – логика в этих запретах полностью отсутствовала. Иногда вдруг идеологический пыл цензоров внезапно и непредсказуемо менялся, и начинались предъявляться претензии чисто художественного толка. А учитывая то, что поэзией, в истинном смысле этого слова, являлись в те времена только, на мой взгляд, произведения Б. Г., Майка и еще двух – трех молодых людей, то процесс редактирования такого рода в общей массе становился просто фантастичным. Бывали, конечно, отдельные поэтические удачи и у других групп, но в основном их продукция в чисто литературном аспекте была близка к нулю. Ничего страшного в этом нет. Россияне, например, были шикарной группой в своем стиле, и они абсолютно ничего не теряли на сцене из-за того, что их тексты, будучи написанными на бумаге, не воспринимались, как стихи, были наивны и корявы. Жора Ордановский выдавал на сцене сочный и мощный хард-рок и вроде бы не собирался издавать поэтические сборники. Однако, строгие цензоры спокойно пропускали двадцать совершенно безграмотных текстов, а на двадцать первом на них вдруг снисходило вдохновение – они воображали себя знатоками русского языка и литературы, напускали на себя умный вид, устало прикрывали глаза и начинали давать совсем уже очумевшим рокерам полезные советы – как можно заменить одну нелепую рифму другой, еще более нелепой.
Вот слышишь? Ведь так лучше будет! Ты же все-таки стихи пишешь. Вот это замени на это и можешь петь.
Тексты должны были быть принесены в двух экземплярах и, в случае благоприятного исхода, один экземпляр оставался в архиве цензоров, а на второй ставилась размашистая подпись утвердившего к исполнению лица и иногда круглая печать Дома народного творчества. Этот экземпляр вручался автору, и его всегда желательно было иметь при себе во время концертов. На этом путь самодеятельных артистов к заветной рок-клубовской сцене не заканчивался – они выходили на второй тур – прослушивание.
Процедура прослушивания очень напоминала историю с текстами. Члены комиссии, оценивающей музыку молодых групп, сами были от музыки достаточно далеки, и их оценки, соответственно, были достаточно парадоксальны. Ну и, конечно же, решающую роль при зачислении в клуб играло личное знакомство музыкантов с членами правления. Да, на начальном этапе существования рок-клуб был весьма странным заведением. Но, тем не менее, клуб все-таки регулярно устраивал концерты, хоть и бесплатные для музыкантов, на больших площадках, и рокеры получили возможность обкатывать свои программы на публике. Да и члены комиссий не все были ретроградами – Гена Зайцев, например, готов был принимать в клуб всех подряд, за что и боролся с новоиспеченной бюрократией. Гена принимал рокеров в клуб по принципу “беглость пальцев – дело наживное, был бы человек хороший”. И это далеко не самый плохой подход к делу. Гена, по крайней мере, знал, чего хотел – чтобы человек был хороший. Остальные же члены рок-жюри вообще, кажется, не понимали, что им было нужно, а что нет. На Гену у меня и была вся надежда – мы были знакомы с ним уже несколько лет, и он слышал кое-что из моей музыки, и, по крайней мере, не высказывал относительно нее явного неудовольствия. И я сказал Витьке:
– Зайцев нам поможет, я думаю.
– Хорошо бы, – ответил Цой, – а то там остальные любители “Россиян” нас и слушать не станут.
– А что ты имеешь против “Россиян”? – спросил Олег. Это была одна из любимых им ленинградских команд.
– Я? Ничего. Я не против них, а против россияноманов кое-что имею – тупые они.
Против “Россиян” действительно ни Витька, ни я ничего не имели против, более того – мы регулярно веселились с Сашкой Жаровым, оператором этой группы, и непосредственно с Жорой Ордановским. Это были классные ребята, да и остальные “Россияне” – тоже. Мы дико хохотали над сверхъестественными шутками Алика Азарова, внимали мудрым сентименциям Сэма, часто ходили на их концерты, потом вместе оттягивались то там, то сям. В отличие от всяких “умных” “Зеркал” и “Джонатанов Ливингстонов”, “Россияне” были абсолютными раздолбаями в самом хорошем значении этого слова. Разве в какой-нибудь другой ленинградской группе того времени возможна была такая история – однажды, когда “Россияне” проснулись у кого-то в гостях, один из них взял бидончик и как был, в домашних тапочках, пошел за пивом. Вернулся он через три недели, загорелый, посвежевший, все в тех же тапочках и с бидоном, полным свежего пива.
– Где ты так долго пропадал? – спросили его “Россияне”, которые совершенно случайно оказались в том же месте и в той же ситуации.
– Да, знаете, встретил знакомого, разговорились, ну и в Сочи махнули. А бидончик я в подвале спрятал. Как сегодня прилетел – сразу туда. Смотрю, бидончик на месте. Ну, думаю, надо ребятам пивка купить – заждались, поди.
Да, “Россияне” были замечательным коллективом. А вот рок-клубовская элита в лице все той же Тани Ивановой и компании поднимала вялое мятое знамя социального рока, под которое и норовила заманить Жору с друзьями. Эту-то элиту и имел в виду Цой. Наши же песни отличались остроантисоциальной направленностью, и поэтому они наверняка проигрывали в глазах клубменов и клубвуменов. Так они сильно любили тогда социальную сатиру и критику режима, что если таковая отсутствовала в песне, то песня автоматически переводилась из разряда “рок” в разряд “эстрада” (см. “Аквариум”, “Зоопарк”, позже – “Странные Игры”, “Кино”). В общем, чтобы иметь хоть какие-то гарантии нормального существования в клубе первого созыва, нужно было обязательно писать песни протеста. Я даже собирался одно время написать цикл песен под названием “Песни про Тесто” и попробовать их залитовать, в пику революционерам, но как-то руки не дошли.
– Может, и Гребенщиков замолвит словечко, – сказал я.
– Да, возможно. “Мои друзья” ему нравятся.
– А как насчет названия? – спросил Олег.
– Да, это очень важно, – оживился Витька, – нужно что-нибудь броское, чтобы сразу заинтересовало. Нужно здесь не ошибиться.
– Только давайте без помпезности этой, – сказал я, – а то уже достало – подтексты всякие, глубокие смыслы... Гигантомания какая-то. И в то же время, нужно, чтобы название цепляло. Такое название, как “Аквариум”, нам не подойдет – очень уж неброское. Гребенщиков – фигура сам по себе, он может играть и под таким именем, а мы пока...
– Да, пока – никто, – сказал Цой. – Давайте подумаем, вспомним разные группы – может быть по типу старых битников что-нибудь придумаем. Давайте так, начнем с того, что решим: одно слово будет, или несколько?
– Мне кажется, нужно одно, – сказал Олег.
– Мне кажется, несколько, – сказал я. – Вообще-то я считаю, что лучшее название советской группы, которое я слышал в своей жизни, это “Фрикционные автоколебания, как фактор износа трамвайных рельс”. Была такая джаз-роковая команда в семидесятые.
– Ну, это слишком круто, – засмеялся Витька. – Давай попроще.
– Вот, вспоминай, – я стал перебирать любимые названия. – Из двух слов: Роллинг Стоунз, Джефферсон Эйрплэйн, Джетро Талл, Кинг Кримзон...
– Давай по-русски, – сказал Витька.
– Давай – Говорящие Головы, Секс-Пистолеты, Третий Мир, Благородный Мертвец, Герман и Отшельники...
– Вот-вот, что-то такое.
– Элвис Костелло и Аттракционы... – продолжал я.
– Гарин и Гиперболоиды, – сказал Витька. – По-моему, это то, что нужно.
– Гарин и Гиперболоиды, – Олег засмеялся. – Да, весело. Крутое название.
– Смотри-ка, да. Крутое и энергичное. Как бы и битническое и нововолновое, – поддержал я.
– Ну что, нравится вам?
– Круто, круто, Витя. Давайте на этом остановимся, – решил Олег.
– Я согласен.
– Я тоже, – сказал Витька. – Вообще-то можно еще подумать, потом. Но пока мне нравится.
– Отлично! Гарин и Гиперболоиды. Поздравляю, товарищ Гарин, – я пожал Витьке руку, – От лица всего коллектива, поздравляю с началом творческой деятельности.
– Давайте поиграем теперь, – сказал новоиспеченный руководитель. – Нужно аранжировки делать.
– Есть, товарищ Гарин!
– А мне что делать? – спросил Олег.
– А ты пока так, постучи на чем-нибудь. Здесь ведь не нужно никаких барабанных сложностей. Ориентируйся на школу Ринго Старра, – посоветовал Витька. – Мы играем простой биг-бит.
– Сделаем, – сказал Олег и стал ладонями выбивать ритм на консервных банках.
Репетиция немедленно началась и продолжалась с перерывами на купание и выпивку все оставшиеся у нас полторы крымские недели. Каждый вечер мы давали концерт для непривередливых селян, что очень помогало оттачивать и чистить все песни – селяне орали, пили, болтались мимо нас взад-вперед, что отвлекало от игры, но помогло нам научиться сосредоточиваться на музыке и уходить с головой в жесткий ритм биг-бита.
Юг нам быстро надоел. Мы, как и всякие молодые люди, были еще достаточно глупы для того, чтобы не скучать в одиночестве, и нам постоянно были нужны какие-то внешние раздражители, приток информации извне. Тем более, что у новой группы, которая родилась под горячим крымским солнцем и уже покорила сердца южан из Морского, были теперь грандиозные планы относительно завоевания Севера. Нам не терпелось вернуться в Ленинград и начать концертировать, ходить на собрания в рок-клуб – это сейчас они кажутся смешными и глупыми, а тогда все это было чрезвычайно интересно, репетировать, покупать инструменты и аппаратуру, слушать новые пластинки. Хотелось удивить всех близких друзей новой группой, – в общем, тянуло домой.
Ленинградское небо, как ни странно, на этот раз не казалось нам серым и мрачным, хотя солнца не было и в помине. Мы были бодры и готовы к активным действиям, и мрачный серый город был для нас ареной, был одновременно и нашим зрителем, и инструментом, на котором мы собирались играть. Отсюда шли к нам темы новых песен – из этих дворов, квартир, подъездов, отсюда мы брали звуки нашей музыки – и нежные и грубые, и назойливые, и печальные, и смешные, и еще непонятно какие. Мы ничего специально не выдумывали – город был открыт нам весь, со всеми его прорехами и карманами, и мы с наслаждением обшаривали его, забирая все то, что было нужно для музыки Гарина и Гиперболоидов.
Репетировали мы на двух акустических гитарах и бонгах попеременно – у Олега, у меня, у Витьки – это зависело от того, есть ли дома родители или нет. Мы плотно трудились весь остаток лета и сделали программу минут на сорок, которую уже можно было кому-то показывать и при этом не стыдиться. Некоторые песни аранжировал Витька, некоторые – я, некоторые – все втроем, как, например, “Песня для Б. Г. (Осень)”. Витька написал “Бездельника № 2” – просто переделал старого “Идиота” и придумал там классное гитарное соло, которое я никогда не изменял и играл всегда в оригинальном варианте.
“Нет меня дома и целыми днями
Занят бездельем, играю словами,
Каждое утро снова жить знаю-начинаю
И ни черта ни в чем не понимаю.
Я, лишь начинается новый день,
Хожу – отбрасываю тень
С лицом нахала.
Наступит вечер, я опять
Отправлюсь спать, чтоб завтра встать
И все сначала...
Ноги уносят мои руки и туловище.
И голова отправляется следом.
Словно с похмелья шагаю по улицам я,
Мозг переполнен сумбуром и бредом.
Все говорят, что надо кем-то мне становиться,
А я хотел бы остаться собой.
Мне стало трудно теперь просто разозлиться
И я иду, поглощенный толпой.
Я, лишь начнется новый день,
Хожу, отбрасывая тень
С лицом нахала.
Наступит вечер, чтоб завтра встать
И все сначала.”
Нам ужасно нравилось то, что мы делали, когда мы начинали играть втроем, то нам действительно казалось, что мы – лучшая группа Ленинграда. Говорят, что артист всегда должен быть недоволен своей работой, если это, конечно, настоящий артист. Видимо, мы были ненастоящими, потому что нам, как раз, очень нравилась наша музыка, и чем больше мы “торчали” от собственной игры, тем лучше все получалось. Олег, как более или менее профессиональный певец, помогал Витьке справляться с довольно сложными вокальными партиями и подпевал ему вторым голосом. Гитарные партии были строго расписаны, вернее, придуманы – до записи мелодии на ноты мы еще не дошли, и шлифовались каждый день. Мы всерьез готовились к тяжелому испытанию – прослушиванию в рок-клубе.
Гена Зайцев, на которого мы уповали, был внезапно смещен с поста президента клуба за экстремизм. Но без боя он не сдался. Расставаясь со своей руководящей должностью, Гена выкрал из бывшего своего кабинета в Доме народного творчества всю документацию, так или иначе связанную с рок-клубом. Две огромных сумки с бумагами Гена увез к себе домой – на улицу им. Степана Разина, но всем сказал, что спрятал документы в надежном месте – видимо, опасаясь конфискации. Экс-президент лелеял мечту создать альтернативный клуб на демократической основе и как-то раз даже созвал своих единомышленников на собрание, которое проводилось почему-то во дворе дома, где жил Борис Гребенщиков, – на ул. Софьи Перовской. Был там и Жора Ордановский, были там и мы. Я сейчас думаю, что на самом деле, если бы идея Гены была бы реализована, то новый рок-клуб мог бы получиться очень даже неплохим, но, как всегда, помешала этому делу всеобщая извечная русская инертность. Собравшиеся поддержали Гену, поговорили и разошлись по домам, чтобы завтра собраться, как ни в чем не бывало, в старом, привычном уже клубе на Рубинштейна, 13.
Мы уже довольно часто бывали здесь, примелькались членам правления и нас уже считали кандидатами в члены клуба. Познакомились мы и с Игорем Голубевым – известным в ленинградских рок-кругах барабанщиком, который с головой ушел в изучение теории современной музыки и вел в рок-клубе студию свинга. Мы все втроем ходили к нему в студию, махали там руками и ногами, отсчитывали четверти, прилежно выделяли синкопы и с увлечением грызли гранит этих ритмических премудростей. Нам было интересно учиться – мы понимали, что очень многого не знаем и не умеем, и старались восполнить пробелы в своем образовании любыми возможными способами. Витька вообще не был поклонником так называемой теории “зажженного факела”, основное положение которой заключается в следующем: если у человека есть божий дар, то ему и учиться не надо, а если нет, учись – не учись, ничего толкового все равно не сделаешь. Это очень удобная позиция для лентяев, одержимых манией величия, которых мы на своем веку видели немало. И нельзя сказать, что они ничего не делали – нет, напротив – они писали песни, создавали группы, пели, играли, но и в мыслях ни у кого не было, что над песней нужно работать, что не всегда они мгновенно рождаются, что вдохновение – это еще не все, нужно приложить еще кое-какие усилия для того, чтобы оформить появившуюся мысль так, чтобы она стала понятна и другим, а не только автору. Ну, это при условии, что есть мысли, конечно.
Витька же был упорным, и в этом плане трудолюбивым человеком. Кое-какие песни у него рождались очень быстро, но над большей частью того, что было им написано в период с 1980 по 1983 год, он сидел подолгу, меняя местами слова, проговаривая вслух строчки, прислушиваясь к сочетаниям звуков, отбрасывая лишнее и дописывая новые куплеты, чтобы до конца выразить то, что он хотел сказать. На уроках в своем ПТУ он писал массу совершенно дурацких и никчемных стишков, рифмовал что попало, и это было неплохим упражнением, подготовкой к более серьезной работе. Так же осторожно он относился и к музыкальной стороне дела. Витька заменял одни аккорды другими до тех пор, пока не добивался гармонии, которая полностью бы удовлетворяла его – в ранних его песнях нет сомнительных мест, изменить в них что-то практически невозможно.
– Я отвечаю за то, что написал, – говорил он. – И изменять здесь уже ничего не буду.
Возможно, здесь сыграл свою роль опыт художественного училища – Витька прекрасно знал и прочувствовал на себе, какой труд нужно затратить, чтобы добиться самых минимальных результатов. Я придумывал по нескольку разных соло к каждой песне и показывал их Витьке – пока он не утвердит какое-то из них, я не мог переходить к отработке дальнейшей музыки.
Игорь Голубев видел интерес, с которым мы пытались перенять у него премудрости свинга, и это ему нравилось. Олег просто подружился с ним, ходил к нему в гости и купил у Игоря более или менее приличные бонги, которые уже не стыдно было использовать на концертах. Голубев иногда давал нам советы чисто музыкального плана, подбадривал молодую группу и обещал поддержку при прослушивании – он был членом комиссии и отвечал за музыкальную сторону решений, выносимых рок-клубовеким жюри.

Глава 6 (продолжение)

Мне нужно было устраиваться на работу – нужны были деньги, да и при нашем образе жизни в те времена довольно опасно было не числиться на какой-нибудь службе больше двух – трех месяцев – запросто могли завести уголовное дело по статье “за тунеядство” или “за нетрудовые доходы” – я не знаю точно, как это формулировалось. Тем более, что с молодыми людьми, играющими рок-музыку, боролись, как со страшной заразой, каковой, впрочем, мы и являлись для советского образа жизни и советской идеологии. Любые, даже чисто формальные нарушения закона, которые могли бы проститься кому-нибудь другому, для нас могли быть роковыми и последствия могли быть крайне неприятными.
Рокеры большей частью осели в котельных, кочегарках, сторожках и прочих заведениях, где не требовалось забивать себе голову советским способом производства и имелось достаточно свободного времени. Кто трудился через двое суток, кто – через трое, некоторые исхитрялись выходить на работу через пять суток, а приятель Майка Родион – так аж через семь суток.
– Я работаю каждый день, – говорил он. На этой неделе – в понедельник, на следующей – во вторник...
Некоторые, как Гена Зайцев например, работали только зимой, а в мае увольнялись, три месяца путешествовали и в сентябре устраивались вновь на старое место. Но когда передо мной встала проблема устройства на работу, все известные мне престижные котельные, сторожки и дворницкие были уже заняты – начиналась осень, рокеры, писатели, поэты, художники, философы и журналисты уже вернулись в город и приступили к работе – сторожить, кочегарить и подметать. Да, честно говоря, и зарплата сторожа меня не очень устраивала – я собирал пластинки, да и в семью нужно было отдавать какие-то деньги. А еще нужны были инструменты... И я почти весь сентябрь ходил по городу в поисках приличной работы – найти ее оказалось далеко не так просто. Полученные мною во время институтской практики удостоверения слесаря, токаря и резчика на пилах и станках каких-то там разрядов валялись у меня в ящике письменного стола и использовать их я не собирался – двух лет работы на заводе мне вполне хватило для того, чтобы понять, что это место мне не очень нравится. Работать каким-нибудь лаборантом в институте мне тоже не хотелось – все время пришлось бы общаться с большими и маленькими чиновниками, чего я терпеть не мог. Вообще, я физически не мог пребывать ни в какой бюрократической структуре, будь то контора, институт, какое-нибудь другое учреждение. До сих пор на втором месте по степени неприятных ощущений, которые я получаю в жизни, для меня остаются отделы кадров, бухгалтерии, столы учета и все остальное, что связано со справками, характеристиками и отчетами. На первом месте у меня – зубной врач, на втором – эти бумажные камеры пыток. Хотя с возрастом иной раз даже зубной врач мне иногда стал казаться милее, чем какой-нибудь главный бухгалтер. Я уже не говорю про начальников Отделов кадров – это вообще нечто... И я бродил по улицам, читая объявления, заходя к знакомым и расспрашивая их о наличии где-нибудь каких-нибудь рабочих мест, пока не набрел на объявление, гласившее, что в Театр Юных Зрителей требуется монтировщик декораций. Я пришел в ТЮЗ, и меня быстро, безо всякой бумажной волокиты, что мне крайне понравилось, оформили в штат. Работа физически была довольно тяжелой, что, безусловно, пошло мне на пользу, не занудной и прилично оплачивалась. И хотя я проработал в ТЮЗе всего один год, у меня остались о нем самые теплые воспоминания. Монтировщики ТЮЗа в самые дикие брежневские времена исхитрялись работать по методу, который теперь называется бригадным подрядом и хозрасчетом. Это давало приличные заработки и возможность, если нужно, не выходить на работу в какой-то день без оформления больничных или еще каких-нибудь листов – просто бригада не платила вам за этот день, и все. Такая постановка дела меня полностью устраивала.
На работу я ездил к семи утра на электричке с проспекта Славы и как-то поделился с Витькой впечатлениями о этих ранних электричках, о грохочущих, остывших за ночь тамбурах, о заспанных людях, пытающихся проснуться с помощью Беломора или Стрелы – Витьке все это было очень близко – он тоже ездил в училище утренними электричками. Это был настолько неприятный момент – грохочущая холодная дорога каждое утро, что Витька довольно часто поругивал все, что было связано с железнодорожным транспортом, и в один из вечеров, предвкушая завтрашнюю дорогу, после часа работы сочинил какую-то полумистическую, жутковатую песню – “Электричка”. Это была просто гипнотизирующая вещь – вся построенная на двух аккордах, в которой я играл соло малыми секундами – очень режущими слух, как мне кажется, интервалами.
“Я вчера слишком поздно лег, сегодня рано встал.
Я вчера слишком поздно лег, я почти не спал.
Мне, наверное, с утра нужно было пойти к врачу,
А теперь электричка несет меня туда, куда я не хочу.
Электричка несет меня туда, куда я не хочу...
В тамбуре холодно и в то же время как-то тепло.
В тамбуре накурено и в то же время как-то свежо.
Почему я молчу, почему не кричу, а молчу?
Электричка несет меня туда, куда я не хочу.
Электричка несет меня туда, куда я не хочу...”
Мы очень много репетировали, произвели у меня дома так называемую демонстрационную запись, которую, правда, никому никогда не демонстрировали – Витька забрал эту ленту к себе домой, спрятал в шкаф, сказав, что это будет архивная запись. Интересно, существует ли она сейчас? Еще одна, к сожалению, не последняя утраченная запись, проникнутая тем безумным настроением начала восьмидесятых...
Чаще стали мы встречаться с Борисом Борисовичем (Б. Г.) – то в клубе, то на концертах. Он очень тепло относился к Витьке и к его песням, советовал поскорее вступать в рок-клуб и начинать активную деятельность. Я иногда менялся с Борисом пластинками, иногда по пластиночным делам мы встречались у Саши-с-Кримами – старого Борькиного знакомого. Сашу-с-Кримами прозвали так за то, что в его доме находилось практически полное собрание сочинений Эрика Клэптона (в пластинках), включая Крим, Блайнд Фэйт и Дерек энд Доминоз, а также масса другой блюзовой и прочей рок-продукции. Саша-с-Кримами (настоящее имя – Саша Старцев) безусловно оказал и оказывает значительное влияние на рок-движение Ленинграда. Этот замечательный молодой человек, библиофил и филофонист, спортсмен, любитель бадминтона и сейтборда, каждое лето отправлялся в поход с байдаркой на плече и палаткой за спиной, а вернувшись из далеких лесов в родной город, отправлялся в экспедицию по магазинам Ленинграда и области с рюкзаком за плечами в поисках спиртовой морилки для мебели. Накупив полный рюкзак бутылочек с этим препаратом, он возвращался в свою квартиру, где сложнейшим химическим путем перегонял морилку в чистейший питьевой спирт и регулярно снабжал этим напитком небогатых тогда рок-музыкантов. Саша-с-Кримами при этом действовал избирательно – он не любил хард-рок и хард-рокеров, и морилки им не давал, а поил ею только “Аквариум”, “Кино” и “Зоопарк”, что, конечно, не могло не отразиться на философии и мироощущении этих групп. Возможно, отчасти и поэтому они стоят несколько особняком в рок-клубовских списках.
Но я опять забегаю вперед. Следуя советам Бориса и собственным желаниям и интуиции, мы подали в рок-клуб заявку на прослушивание. Витька со скрипом залитовал несколько своих текстов – поскольку они отличались от основной массы рок-клубовской литературной продукции полным отсутствием социальных проблем, у цензоров возникли претензии в “безыдейности” написанного Витькой материала. Но, поскольку ничего неприличного в текстах не было, их, морщась, все-таки залитовали, пожурив слегка за отсутствие гражданской позиции.
– Интересно, – размышлял вслух Витька, сидя вместе с нами у Олега дома, где мы проводили последнюю репетицию перед прослушиванием. – Интересно, они Битлз любят? То-то в песнях Маккартни сплошные социальные проблемы. Особенно в ранних пластинках.
Наконец великий день настал. В назначенное время мы пришли в одну из комнаток на Рубинштейна, 13 с двумя гитарами и бонгами. Мы довольно сильно волновались – предстоящий шаг казался нам очень ответственным, да в то время, вероятно, так оно и было. С одной стороны, мы были уверены что наш музыкальный материал интересней, чем у большинства рок-клубовских групп, с другой стороны, знали, что члены комиссии имеют свое, четкое и заштампованное представление о роке и чем группа дальше от этих штампов, тем меньше у нее шансов понравиться при прослушивании. В комнатке нас встретил улыбающийся Игорь Голубев, как всегда подбодрил нас, посоветовал не волноваться и попробовать “посвинговать”.
– Ну-ну, сейчас посвингуем, – пробормотал Олег.
– Я тебе посвингую, – шепнул Витька. – Играй, пожалуйста, нормально.
По коридору к нам медленно и неотвратимо приближались остальные члены комиссии с Таней Ивановой во главе. Не любила нас Таня сначала, ох, не любила. А через год полюбила – вот что делает с людьми высокое искусство... Кто там был еще, я сейчас не помню, помню только Таню, Игоря и, по-моему, Колю Михайлова. Комиссия расселась по стульям, мы тоже расселись по стульям. Игорь Голубев улыбнулся и сказал:
– Ну вот, молодая группа хочет показать свой материал. Ребята хотят вступить в рок-клуб, и, мне кажется, их творчество заслуживает интереса. Они несколько не похожи на то, к чему мы привыкли, ну что ж – это тоже может быть интересным. Ребята они хорошие, ходят ко мне в студию, учатся...
– А как вы называетесь? – спросила Таня.
– Гарин и Гиперболоиды, – ответил Витька. Члены комиссии засмеялись, а Таня поморщилась.
– А что вы хотите сказать таким названием?
– Да ничего, – сказал Витька, начиная раздражаться.
– Да... – Таня покачала головой, она боролась за чистоту рок-идеи, а тут какие-то Гиперболоиды – что они умного могут сказать? Что светлого привнести в молодые души, жаждущие правды, чистоты и... ну да, да – рок-революции...
– Может, послушаем их, – наконец-то предложил Голубев. – Что мы их мучаем, смущаем, давайте, ребята, начинайте.
Настроение у нас уже было препаршивое, но деваться было некуда, и мы начали. Репетиции пошли нам на пользу – раздражение не отражалось на качестве игры – мы все делали чисто и без ошибок, старались, конечно. “Бездельник № 1”, “Бездельник № 2”, “Мои друзья”, “Восьмиклассница”... Шесть или семь песен без перерыва, одна за другой. И напоследок – недавно написанный Витькой “Битник” – мощнейшая вещь опять-таки с мрачным и тяжелым гитарным сопровождением.
“Эй, где твои туфли на “манной каше”
И куда ты засунул свой двубортный пиджак?
Спрячь подальше домашние тапки, папаша –
Ты ведь раньше не дал бы за них и пятак.
А когда-то ты был битником, у-у-у-у...
Ты готов был отдать душу за рок-н-ролл,
Извлеченный из снимка чужой диафрагмы.
А теперь – телевизор, газета, футбол
И довольна тобой твоя старая мама...
А когда-то ты бил битником, у-у-у-у...
Рок-н-ролльное время ушло безвозвратно,
Охладили седины твоей юности пыл.
Но я верю, и верить мне в это приятно,
Что в душе ты остался таким же, как был –
Ведь когда-то ты был битником, у-у-у-у,
Когда-то ты был битником, у-у-у-у,
Когда-то ты был битником, у-у-у-у,
Когда-то ты, ты был когда-то битником!”
– Ну и что ты хочешь сказать своими песнями? Какова идея твоего творчества? – спросила Таня Витьку. – Что ты бездельник? Это очень хорошо? И остановки только у пивных ларьков – это что, все теперь должны пьянствовать? Ты это хочешь сказать? А что за музыка у вас? Это, извините меня, какие-то подворотни...
– Ну уж так и подворотни, – вмешался Михайлов. – Музыка-то, как раз, интересная. Вообще, не будем ребятам головы морочить. Мне кажется, что все это имеет право на существование.
– Конечно, имеет, – сказал Голубев, – ребята еще учатся, работают над песнями...
– Я считаю, их надо принять в клуб, мы должны помогать молодым, – сказал кто-то еще из комиссии.
– Принимаем, я думаю, – сказал Коля.
– Конечно, – поддержал Голубев.
По Таниному лицу было видно, что она одобряет происходящее, но ей не хотелось разрушать демократический имидж клуба, и она пожала плечами, потом кивнула головой:
– Если вы считаете, что можно, давайте примем. Но вам, – она повернулась к Витьке, – вам еще очень много нужно работать.
– Да-да, мы будем, – пообещал Цой.
Я видел, что его раздражение сменилось иронией, и все наконец успокоились – и комиссия и мы. Мы сказали “спасибо”, вежливо простились со всеми, пообещали ходить на собрания, в студию свинга, на семинары по рок-поэзии и еще куда-то там и с миром пошли прочь – новые члены ленинградского рок-клуба – ГАРИН И ГИПЕРБОЛОИДЫ.
Мы вышли на Невский и побрели в сторону Адмиралтейства – в гости к Борису, который тогда жил с женой в крохотной комнатке на последнем этаже огромного старого дома на улице Софьи Перовской. Ни радости, ни разочарования мы не чувствовали – мы были уверены и до прослушивания, что нас примут в клуб, было только облегчение от того, что закончилась эта неприятная, дурацкая беседа с комиссией.
Мы поднялись по бесконечно длинной, крутой лестнице к Борькиной двери и позвонили в звонок. Улыбающийся Б. Г. появился на пороге и пригласил проходить – мы вошли сначала в узкий коридорчик, а затем оказались на огромной коммунальной кухне, которая одновременно служила Борису гостиной и столовой. Два больших окна давали жильцам этой квартиры возможность попадать из кухни прямо на крышу – с наружной стороны под окнами висел широкий карниз, уже переделанный в длинный балкон. Спальней и кабинетом Б. Г. и Людке служила маленькая комнатка, в которую можно было попасть прямо из кухни. Раньше, по всей вероятности, она предназначалась для прислуги, под чулан, или что-нибудь в этом роде. В доме у Б. Г. всегда было чрезвычайно спокойно, мило и тихо. Несмотря на отсутствие комфорта, этот дом был очень теплым и гостеприимным, и все обычно, чувствовали себя здесь достаточно удобно. Единственная проблема, которая вставала перед желающими посетить Бориса, – это застать его дома – он был без конца занят различными музыкальными проектами, а телефона у него не было. Но на этот раз мы заранее договорились прийти сюда после прослушивания и сообщить о результатах – Борис явно был заинтересован в нашем дальнейшем росте.
– Ну, как ваши успехи? – спросил он, щуря глаза от едкого дыма Беломора. Витька, ухмыляясь, рассказал о прослушивании, мы помогали ему, как могли.
– Ну что они хотят от меня? – разгорячился Цой в конце повествования. – Я не хочу писать специально какие-то политизированные песни. У меня это не получается.
– Никого не слушай, играй то, что у тебя сейчас идет, – успокоил его Борис. – Все отлично, Витька. Не обращай на них внимания. Вам нужно сделать запись, и думаю, что я смогу вам помочь. Как только Тропилло освободится, я с ним поговорю о вас. Сейчас у нас студия очень загружена, вы подождите немного, подготовьте как следует материал, а немного попозже мы все запишем. Ты, кстати, подумай насчет имиджа. Мне кажется, что вы – чистые новые романтики. Вам нужно попробовать что-нибудь в этом ключе.
– Что это такое? – спросил Витька.
– Это что-то вроде Адам энд зе Энтс, – предположил я, – кружева, камзолы, сабли...

Предыдущая страница 5 Следующая страница


Кино с самого начала 6

– Ну, почти так. По музыке немного в другую сторону, но по виду – приблизительно похоже. Ты же художник, Витька, – подумай над этим...
– Подумаем. Спасибо, Боря.
Борис пообещал нам заняться рекламой “Гарина и Гиперболоидов” в Москве, и мы ухватились за эту идею – помня концерты “АУ” в столице, мы стремились продолжить веселье такого рода и хотели бы поработать там еще.
– С Троицким уже вы знакомы, – говорил Борис. – Он вас помнит, любит, мы поможем вам в Москве развернуться как следует... Да и в Ленинграде тоже. Пока репетируйте, готовьтесь к концертам – все придет. Ходите в клуб спокойно, но не особенно реагируйте на то, что там происходит. Я вас вижу нормальной, полноценной группой.
После назойливых поучений Тани Ивановой слышать все это было чрезвычайно приятно. Мы просидели у Бориса часа два, за это время совершенно пришли в себя и решили следовать его советам. “Только не надо перенапрягаться”, – как говорил Саша-с-Кримами.
Шла осень 1981 года. Все еще было впереди, и мы это чувствовали. Мы были бодры и веселы, репетировали, сочиняли, играли. Началась полоса дней рождений друзей, и мы не пропускали ни одного, и повсюду нас заставляли петь. И этой осенью много дней чьих-то рождений...” Перед нами открылись замечательные перспективы – содействие Б. Г. обещало очень многое. Мы уже понимали, что наш путь будет отличаться от основной рок-клубовской дороги, и это было крайне романтично – мы были одиночками, не вписывающимися в ленинградские рок-стандарты. “Гарин и Гиперболоиды” все чаще бывали у Майка – он жил рядом с ТЮЗом, и я частенько шел к нему прямо с работы, потом приезжал Витька, мы сидели иногда и до утра, а утром я шел на работу прямо от Майка – очень удобно. Именно там, на коммунальной кухне огромной квартиры, были первые прогоны нашей программы, обсуждения новых витькиных песен – Цой показывал Майку и Наталье все свои новые произведения и ждал их трезвых суждений, на которые они были способны даже будучи нетрезвы.
В один из дней я сидел после работы и ждал витькиного звонка – придя из училища он обычно сразу же звонил мне, и мы немедленно встречались. Мы уже не могли находиться друг без друга – только вместе нам было интересно, все дела у нас были общими и порознь нам почти нечем было заняться. Позвонил Олег и сказал, что сейчас зайдет ко мне. Пришел он действительно очень быстро – минут через десять после звонка. Олег был мрачен и молчал. Прошел в комнату, сел на диван и сказал:
– Ну, все.
– Что все? – спросил я.
– Завтра утром уезжаю.
– В смысле?
– Забирают.
– В армию?
– Да.
– А как это – так быстро?..
Олег сказал, что он уже давно прошел и медкомиссию и все остальные комиссии, просто не говорил нам об этом, на что-то еще надеялся, оттягивая неприятный момент, как мог.
Позвонил Витька и приехал через полчаса. Мы пошли к Олегу, просидели у него до позднего вечера – слушали музыку, пили вино, о нашей группе не говорили – что тут говорить. Потом Витька попрощался с Олегом – он не мог утром подойти к военкомату и проводить его, поскольку в его училище уже возникли настроения, аналогичные предыдущему месту учебы – Витьку грозились выгнать за прогулы.
Утром мы с Олегом поехали в военкомат, что около метро Московская. Приехав на место сбора, мы выяснили, что автобусы придут только через час, Олег отметился везде, где было нужно, и мы зашли покурить и поговорить напоследок в какой-то подъезд – было холодно. В парадной стояли несколько замерзших призывников, у одного из них в руках была гитара, они пили водку и горланили какие-то свои песни. Мы поднялись на этаж выше, закурили и молча слушали доносившиеся снизу пьяные голоса. Хлопнула дверь, и по лестнице застучали шаги. На лестничную площадку вбежал Витька – в распахнутой куртке, со снегом в черных волосах. Сегодня утром выпал первый снег.
– О, Витька! – заорал Олег. Он просто весь расцвел. – Спасибо, что приехал. А как училище?
– Ну, Олег, я думаю, что сегодня твои проблемы поважнее, чем мои, – сказал, Витька.
– Все равно, спасибо.
Мы опять замолчали и закурили.
– Ну что, мужики, – первым заговорил Олег. – Конечно, два года вы меня ждать не будете. Но когда я вернусь, мы вместе что-нибудь придумаем? Возьмете меня в группу, чем-нибудь помогу – пусть не барабанщиком...
– Олег, ну ты же понимаешь – два года... Неизвестно, что со всеми нами будет. Возвращайся, посмотрим. Конечно, мы будем вместе – не так, так иначе. Не волнуйся, – сказал Витька.

Глава 7

Осень проходила в бесконечных репетициях, походах в гости, болтании по улицам – с Витькой теперь мы расставались только для того, чтобы пойти на работу или учебу, ну и ночевали у родителей – каждый у своих. Мне трудно вспомнить день, который бы мы не провели вместе. Он совершенно отбил у меня охоту сочинять песни – я был просто подавлен обилием и качеством материала, который Витька беспрерывно мне показывал. Он писал постоянно, и его вещи так мне нравились, что было много интереснее заниматься аранжировками его музыки, которая приводила меня в восторг, чем писать самому что-то новое. Очухался я только спустя несколько лет и снова стал кое-что пописывать, и тогда, стоило мне взять в руки гитару и начать что-нибудь придумывать, как я автоматически начинал обыгрывать витькины гармонии. В конце концов я плюнул на собственные эксперименты и полностью погрузился в совершенствование программы Гарина и Гиперболоидов. Всеми Гиперболоидами теперь в одном лице был я и вместе с Гариным – Витькой подводил к завершению первую нашу программу. Замены Олегу у нас так и не было – мы трое, а теперь уже двое, были одним целым, у нас появился свой ритм жизни, свое, как говорят, “поле”, и мы берегли его, очень осторожно заводя разговоры даже друг с другом о расширении состава группы, но эти разговоры становились все более невнятными и как-то сами собой угасли – нам было неплохо вдвоем.
Витька продолжал проверять свои песни, показывая их Майку и не только ему – у Майка постоянно были гости, и они принимали живейшее участие в обсуждении новых произведений, вернее, не в обсуждении, а в убеждении Витьки, что песню, которую он только что спел, безусловно стоит включить в программу, что она хорошая, что она очень хорошая, что она очень-очень хорошая...
– Но ведь текст дурацкий, – говорил Витька. Я знал, что он кривит душой – на написание текстов он тратил, как я уже говорил, много времени, и дурацкими их, конечно, не считал. Он просто боялся выглядеть безграмотным, выглядеть как большинство длинноволосых певцов рок-клуба с их высокопоэтическими откровениями о любви и мире. Его убеждали, что текст хороший, потом начиналась волынка с музыкой. Когда наконец Майк говорил, что Витька просто ненормальный, что такой мнительности он еще ни у кого не встречал, Цой сдавался, улыбался и соглашался, что, возможно, после подработки, после редактирования, когда-нибудь песня будет включена в число предназначенных для исполнения на зрителя.
Два или три раза мы ездили в часть к Олегу – он нес службу в Павловске и навещать его было очень удобно, но эта малина скоро закончилась – как-то мне позвонили родители Олега и сказали, что из Павловска его перевели в другую часть. На вопрос “куда?” я ответа не получил и понял, что третьего Гиперболоида засекретили основательно и мы действительно два года его не увидим. Как выяснилось позже, Олег улетел в братскую республику Куба и новости современной музыки два года узнавал не на толчке у “Юного техника”, а слушая американское радио и смотря американское телевидение. Это немного скрашивало ему те ужасы службы, о которых он рассказал мне, когда вернулся, и о них я здесь не буду распространяться.
Окончательно мы прекратили заниматься поисками новых членов нашей группы, когда получили заверения от Майка и Б. Г., что случись у нас концерт, их музыканты и они сами всегда окажут нам посильную помощь, а также в том, что мы вдвоем выглядим достаточно интересно и необычно, и нам стоит начать выступать так, как есть. После этого мы немного переделали аранжировки, заполнив пустые места, предназначенные для басовых и барабанных рисунков, и стали практически готовы к полноценным квартирным концертам. Но что-то той осенью с “квартирниками”, как назло, было затишье и ленинградским любителям нетрадиционной рок-музыки никак не могла представиться возможность познакомиться с новой супергруппой.
В уныние мы не впадали – битничали по-прежнему, болтались по Ленинграду, попадали во всякие забавные истории. Например, однажды к нам на улице пристал какой-то комсомольский деятель и стал читать длинную лекцию о коммунизме, комсомоле, наркомании и проституции. Он корил нас и говорил, что мы – отбросы социалистического общества, предатели Родины и паразиты, за что и был в два голоса назван мудаком. Комсомолец так обиделся, что моментально вспомнил Павку Корчагина, вытащил из кармана куртки нунчаки и треснул меня ими по голове. После этого он так быстро убежал, что мы и глазом моргнуть не успели. “А был ли мальчик? Может, мальчика-то и не было?”.., – можно было подумать подходящими к этому случаю словами Алексея Максимовича Пешкова, но кровь, залившая мое лицо, куртку и брюки, наглядно доказывала, что мальчик был. Идеологический мальчик, на мое счастье, нунчаками пользоваться не умел, поэтому он меня не убил и даже не проломил череп, содрал только кожу на макушке, но содрал так основательно, что мы с Витькой поехали в больницу, где я на своей голове почувствовал, чем отличается хороший портной от плохого, и на всю жизнь мне запало в душу уважение к людям, хорошо умеющим обращаться с иголкой и ниткой. Отношение же мое к комсомолу после этого случая, как ни странно, не изменилось, а наоборот, – еще более укрепилось.
Ни Витька, ни я не любили зиму. Когда она наконец-то вступила в свои права и к декабрю закончились оттепели и дожди, что так часто “радуют” в Ленинграде зимой любителей лыж и снежных баб, наше настроение немного упало. В результате долгих бесед на тему холодов мы пришли к тому, что Ленинград стоит на месте, не пригодном для жизни битников, и принялись ругать Петра Первого – ну что ему стоило построить Санкт-Петербург на месте, скажем, Севастополя, а Севастополь, наоборот, перенести на Неву. И учился бы он корабли строить у турок и греков, а не у голландцев и немцев – вот и вся разница. Но в результате непродуманных действий государя мы были вынуждены теперь, выходя на улицу, облачаться в шкуры убитых животных, которых и так становится все меньше и меньше. Вернее, в шкуре животного расхаживал Витька – у него был старый дубленый тулуп, а у меня было пальто из заменителя шкуры убитого зверя. И хотя эти вещи хорошо сохраняли тепло, на улице мы старались бывать пореже и предпочитали отсиживаться дома или у Майка.
– И чего красивого люди находят в снеге? – говорил Витька. – Скрипит, липнет, холодный, мокрый – гадость какая-то. Белая гадость. Белая гадость лежит под окном.
“Я ношу шапку и шерстяные носки.
Мне весь день неуютно, и пиво пить влом
Как мне избавиться от этой тоски по вам –
Солнечные дни?
Мерзнут руки и ноги, и негде сесть,
Это время похоже на сплошную ночь
Хочется в теплую ванну залезть –
Может быть, это избавит меня от тоски по вам –
Солнечные дни?
Я раздавлен зимой, я болею и сплю
И порей я уверен, что зима – навсегда.
Еще так долго до лета, а я еле терплю.
Может быть, эта песня избавит меня от тоски по вам
Солнечные дни,
Солнечные дни,
Солнечные дни...”
Отгремел, отбушевал, отзвенел посудой мой день рождения, на следующий день отревел и отгрохотал день рождения Пини, а на третий день Пиня предложил нам с Витькой составить ему компанию по встрече Нового года в Москве. Оказалось, что он уже позвонил в столицу и договорился с Рыженко – тем самым веселым парнем, с которым нас познакомил Троицкий на концерте “АУ” год назад. Мало того, он договорился, что приедет не один, мало и этого, он, оказывается, договорился, что с ним приедем мы и дадим на квартире у Рыженко большой новогодний концерт для московских друзей. После всех этих договоров он поставил в известность нас. Мы не ломались и приняли предложение товарища – о Москве у нас были самые радужные воспоминания, тем более, появилась возможность показать наш материал свежей публике.
Сборы были недолгими – я, пользуясь системой хозрасчета, отпросился на три дня из ТЮЗа, у Витьки начинались каникулы, а Пиня вообще, кажется, никогда не работал. Сравнительно легко мы купили билеты – в сидячий вагон, конечно, – деньги мы, как всегда, экономили на новогодние подарки друг другу, а также Рыженко и его жене. Некоторые люди говорят, что в сидячих вагонах им трудно заснуть. Не знаю, может быть, кому-нибудь и трудно, но только не битникам. Никакой аутотренинг и димедрол не могут сравняться с сухим “Ркацетели”, если его пить в теплой, дружественной атмосфере и обстановке. После трех часов старой русской церемонии “На Посошок”, которую мы устроили у Майка – а он живет недалеко от Московского вокзала, – нас разобрал такой сон, что едва добрели до своего вагона и чудом только не растеряли по дороге гитары и подарки.
И вот – снова мы на великой Площади трех вокзалов. Сколько нищих ленинградских рокеров шагало по этим местам в первой половине восьмидесятых? А сколько богатых – во второй? Сколько фанты здесь выпито с дорожного похмелья, сколько куплено билетов туда и обратно, сколько сигарет выкурено в ожидании поездов? Сколько червонцев заплачено проводникам?..
Мы медленно брели в направлении высотного дома – чета Рыженко жила сразу за гостиницей “Киевская”. Нам не пришлось, на наше счастье, искать нужный подъезд и квартиру – Сережка встретил нас на улице. Он выгуливал маленькую рыжеватую собачку и то и дело строго отдавал ей команды – то встать, то сесть, то лечь, то еще что-нибудь в этом роде. Увидев нас, он широко улыбнулся и сказал: “А-а-а, привет, Цой, привет, Рыба, привет, Пиня!” – он прекрасно всех нас помнил и, видимо, был рад снова встретиться. Мы тоже были рады его видеть, он представил нам свою собачку – “Стелька”, и мы поднялись в квартиру. Там нас встретила жена Сережи, Валентина, с которой мы тоже были уже знакомы по прошлой зиме, и еще одна собачка, совсем уже крохотная – ее даже еще не выводили на улицу, вследствие чего этим милым песиком на полу комнаты повсюду были оставлены “мины”, как их называл Сережка. Прыгая через эти “мины”, мы кое-как добрались до дивана и достали подарки, чем очень обрадовали Сережку и Валентину. Отпив немного из подарков, Сережка начал звонить по телефону знакомым и приглашать их на наш вечерний концерт, Валька принялась убирать мины, а мы, наконец, спокойно осмотрелись.
Комната Рыженко заметно отличалась от битнических ленинградских жилищ – она была сплошь увешана картинами, ковриками, заставлена статуэтками и музыкальными инструментами – гитарами, мандолинами, скрипками, по стенам, чередуясь с картинами, висело штук пять блок-флейт разного калибра, а в углу стоял настоящий ситар. “Вот это да! – подумали мы с Витькой. – Тут есть, на чем порепетировать”. Картины были написаны Валькой, а на всех инструментах играл Сережка, в чем мы вскоре убедились, – закончив звонки, он предложил нам устроить небольшой прогон программы. Мы охотно согласились, расчехлили наши гитары и начали, а Сережка то подпевал нам – прекрасным, чистым, сильным голосом, играя звуком как угодно – у него был абсолютный слух, то подыгрывал на гитаре, то на флейте, то на скрипке... В конце репетиции он дал нам ознакомиться с ситаром, и эта штука так нас увлекла, что мы готовы были просидеть с этим инструментом весь день, просто извлекая любые звуки и, приложив ухо к верхнему резонатору, медитировать, но Сережка оторвал нас от такого кайфа и предложил небольшую экскурсию по Москве – нужно было сделать последние новогодаие покупки – назавтра, в ночь, планировался большой банкет, встреча нового, 1982 года.
Сережка, хоть и родился в Севастополе и в Москве жил всего несколько лет, знал этот город, его историю, архитектуру, прошлое и даже будущее, так основательно, что гулять с ним было чрезвычайно интересно. Весь день мы болтались по столице, заходили в магазины, пили пиво, а Сережка говорил и говорил, показывал нам разные дома, церкви и станции метро и сообщал нам о том, что здесь было раньше, кто живёт теперь и что на этом месте построят через два года. Это было замечательно. Когда стало уже темнеть, Сережка сказал:
– Ну, пора домой. Вам нужно подготовиться к концерту.
– В каком смысле, подготовиться? Мы готовы.
– Нет, я вам покажу профессиональные упражнения для голоса – увидите, это очень поможет.
Это было что-то новое для нас. Новое и приятное – если профессионал такого класса, как Сережка, настолько серьезно относится к нашей музыке, то значит она на самом деле кое-что из себя представляет.
Вернувшись домой к Рыженко, мы по его команде принялись приседать и вставать, делать глубокие вдохи и задерживать дыхание, резко вдыхать и резко выдыхать, махать руками и крутить головами. Потом он дал нам по газете и заставил читать текст вслух то медленно, со всей возможной артикуляцией проговаривая каждую букву, то, по его команде резко переходить на скороговорку и читать с самой максимальной скоростью, на какую мы только были способны. При этом мы читали два разных текста с разной скоростью, и нужно было сосредоточиться и не отвлекаться на текст соседа. Да, с таким профессиональным подходом к делу мы в ленинградской рок-тусовке не сталкивались. Витька накинулся на эти упражнения, как безумный – он стремился к совершенству и немедленно взял весь сережкин арсенал себе на вооружение – потом, перед любым концертом, он выходил куда-нибудь на лестницу и вдыхал-выдыхал, приседал и махал руками, вызывая недоумение прокуренных бледных рокеров, которым казалось, что они и безо всяких упражнений поют не хуже Гилана.
Гости, тем временем, уже собирались. Никого из них, кроме Артема, с которым мы встретились уже как старые друзья, мы не знали. Люди разбредались по закоулкам большой московской коммунальной квартиры, уходили на кухню, кто-то уже звенел стаканами и бутылками, на нас никто не обращал внимания. Москвичи, пришедшие, вроде бы на наш концерт, беседовали друг с другом, чувствовали себя как дома, и никто не высказывал ни нетерпения, ни желания кого-то там еще слушать, кроме себя.
– Ну что, Сережа, как нам начинать-то? – спросил Витька у Рыженко.
– Сейчас начнем. Вы не волнуйтесь, – успокоил нас Сережка, – Это все в основном музыканты, и они все считают себя очень крутыми – это простительно на первом этапе. Не обращайте внимания, это хорошие люди, и они будут вас слушать.
Сережка прошел по квартире и оповестил всех, что ленинградские музыканты готовы и концерт начинается. Мы с Витькой как два болвана стояли на отведенном для нас месте, а публика еще минут пятнадцать подбредала в комнату, рассаживалась, менялась местами друг с другом, рассказывала анекдоты и выпивала-закусывала. Наконец, нам это надоело. Процентов семьдесят зрителей уже сидело в комнате, Витька посмотрел на меня, четыре раза резко качнул головой и сильно ударил по струнам. Ми-минорный аккорд заставил публику притихнуть, и мы начали свой первый концерт.
“Мне не нравится город Москва,
Мне нравится Ленинград.
Мы – рано созревшие фрукты,
А значит, нас раньше съедят.
Я люблю, когда есть чего пить,
Я люблю, когда есть чего есть.
Я налит своим собственным соком,
Не хочешь ли ты меня съесть?
Я смеюсь, если мне хорошо,
И я злюсь, когда плохо мне.
Я блюю, если я перепью,
Я всю жизнь живу, как во сне.
Я люблю, когда есть, чего пить,
Я люблю, когда есть чего есть.
Я налит своим собственным соком,
Не хочешь ли ты меня съесть?..”
Эту песню Витька написал специально для новогоднего московского концерта. Мы подозревали, что она может не понравиться москвичам, но рассчитывали на их мазохистские наклонности во всем, что касалось искусства. Вспоминая прошлогодние концерты “АУ”, мы проанализировали те моменты во время которых москвичи особенно кайфовали, и поняли, что чуть-чуть грубости им просто необходимо. Это, в общем, объяснимо – все уже просто осатанели от слащавой официозной музыки и героического подпольного рока и искали, чем бы пощекотать нервы и самолюбие – на это-то мы и решили немного надавить и не ошиблись.
Как известно, большинство москвичей является убежденными патриотами своего города, так же как и ленинградцы – патриоты Ленинграда. Ленинградцы имеют обыкновение ругать Москву, называть ее “большой деревней”, хают московское метро так, что иногда становится стыдно за земляков – ведь только идиот не сможет разобраться в линиях московского метро – там же на каждом шагу все написано, где какая линия, станция, где вход и где выход... Хочется думать, что все-таки земляки кривят душой и могут на самом деле сориентироваться, как доехать, например, от Комсомольской до Рижской. Москвичи же, наоборот, предпочитают столицу Северной Венеции и первые строчки витькиной песни – “Мне не нравится город Москва, мне нравится Ленинград”, задели слушателей и, по крайней мере, зацепили... На это-то и была сделана ставка. Дальше пошла уже отработанная программа “Бездельники”, первый и второй, “Битник”, “Солнечные дни” и дальше, дальше, дальше... Реакция москвичей была несколько неожиданной – проверенные уже в Ленинграде красивые, мелодичные вещи, такие как “Бездельник № 2”, не пользовались особенным успехом, зато песни с элементами музыкального или текстового “зверства” – разных там диссонансов, ругательств и вообще, “забоя”, вызывали восторг. Я вспомнил “Капитана корабля-бля-бля” – эта довольно дешевая, плоская шутка в Ленинграде не очень-то прокатила, а здесь, год назад интеллектуальная элита балдела от нее. Мы быстро оценили ситуацию и начали орать изо всех сил, чередуя чисто музыкальные прелести, которыми мы, в общем, гордились, с пост-панковскими забоями. Концерт прошел в целом успешно, все были довольны, а мы – больше всех. Мы сыграли чисто, мощно и убедились, что все наши осенние труды не пропали даром – ансамбль звучал.
Примерно половина гостей отправилась восвояси, а часть осталась выпивать-закусывать, расспрашивать нас о житье-бытье и просить повторить для них понравившиеся песни. Мы с удовольствием повторяли и поняли, что и чисто музыкальные вещи тоже доходят до публики, правда, лишь до небольшой ее части. Это касалось и текста песен, но, в принципе, это нормально – нельзя за один день привить вкус к СЛОВУ и ЗВУКУ народу, воспитанному на диких, с колыбели запавших в мозг стихах, исполняемых А. Пугачевой и другими корифеями, несущими культуру в массы.
Все было очень мило, я чувствовал, что Москва становится нашей вотчиной – так впоследствии и вышло. Москва для русских музыкантов, как Америка для европейцев – ее, вроде бы не любят, но мировая слава никогда ни к кому не приходит без американского успеха. Практически все наши группы проверялись в Москве – первый большой успех Майка, первые, действительно большие концерты “Аквариума”, теперь мы... Но до Майка и “Аквариума” было еще очень далеко, мы прекрасно это понимали и не обольщались, но дело потихоньку двигалось, а там – кто знает...
Один из гостей, назвавшийся нам Алексеем, пригласил нас завтра утром прийти к нему в гости и посмотреть его домашний музей. Что это за музей, он не сказал, но мы решили воспользоваться приглашением, тем более, что утром Сережка с Валей начали готовиться к вечернему торжеству, а мы только путались у них под ногами и создавали лишнюю толчею и суету, и мы отправились в гости к новому знакомому.
Приехав в Столешников переулок, где проживал Алексей, мы выпили по кружке пива в знаменитой московской “Яме” и, найдя по бумажке с адресом нужный дом и подъезд, вошли в очередную коммунальную квартиру. Наш новый знакомый был человеком лет уже тридцати с лишним, низеньким, здоровеньким, розовощеким, брюнетом с быстрыми темными глазами, аккуратной прической и в спортивного вида костюме. Он оказался довольно известным московским поэтом по фамилии Дидуров. Все читающие эти строки, я думаю, знакомы с его произведениями, хотя бы со стихами к песням из старого кинофильма “Розыгрыш”. Помните это – “Когда уйдем со школьного двора, тра-ля-ля-ля...” и так далее. Дидуров был настоящим поэтом – он не пил и не курил, был холост, каждый день в шесть утра ездил в плавательный бассейн и каждые два часа пил экстракт шиповника – идеальный образ жизни творческой личности. Услышав вчера витькину “Восьмиклассницу”, он был потрясен – Дидуров не ожидал такого совпадения, ведь музей, который он собирался нам показать, назывался “Музеем Голой Восьмиклассницы”.
Дело в том, что в процессе работы над “Розыгрышем” – фильмом о школьниках и для школьников, Дидуров был постоянно окружен со всех сторон школьницами различного возраста, от пятого до десятого класса, и они его так достали, что теперь все разговоры и действия поэта вертелись вокруг восьмиклассниц – квинтэссенции всех этих девушек. В его воспаленном воображении все восьмиклассницы виделись ему голыми, и он создал дома целый музей, посвященный любимому предмету.
“ЕЕ дневник”, “ЕЕ носовой платок”, “ЕЕ промокашка из тетради для контрольных работ”, “След ЕЕ губной помады”, “ЕЕ ноготь с большого пальца правой руки” – такого рода экспонаты преобладали в музее Дидурова, в целом, очень забавном. Мы провели у Алексея несколько приятных часов, попели ему песни, которые он записал себе на магнитофон – ему тоже было нужно побольше зверства, и мы поорали всласть для него и его восьмиклассниц. Ближе к вечеру мы отправились к Рыженко, а Дидуров, сказавши, что ему нужно переодеться и принять ванну перед новогодним банкетом у Сережки, остался дома. Мы только не поняли с его слов, сначала он будет принимать ванну, а потом переоденется, или же, сначала переоденется, а потом будет купаться. Размышляя над этим занятным вопросом, мы приехали на место торжества.
Дидуров пришел к Сережке в шикарном, кричащем, клетчатом костюме с букетом цветов и двумя бутылками шампанского в руках.
– Шампанское, бля! – сказал поэт. – Сам купил!
После этого заявления он быстро прочел небольшую поэму, а затем, пригласил гостей и хозяев к столу. Функции тамады и души общества он взял на себя легко и ненавязчиво, и никто не был против – наоборот, Дидуров здесь всем понравился, и нам – тоже. Оглядев собравшихся, он сказал, что здесь явно не хватает толпы голых восьмиклассниц для полного удовольствия и пообещал привести их попозже. После этого он осмотрел стол и спросил – известно ли нам, что наступающий 1982 год, это год собаки. Кому-то это было известно, кому-то нет, и Дидуров продолжал:
– А знаете, как нужно встречать этот год, чтобы он был для вас счастливым?
– Как? – переспросили гости.
– Как только начнут бить куранты на Спасской башне Кремля, нужно взять в зубы кости, встать на четвереньки и лаять, выть, бегать и рычать, как собачки. Но для этого, господа, нам нужны кости. И, раз такое дело, то я считаю, что нечего ждать до двенадцати, мы должны успеть съесть мясо всех зверей и птиц, находящееся на столе, и достойно, с костями встретить новый год. Согласны?
– Согласны!
– Я предлагаю пока выпить за наших замечательных ленинградских гостей, – сказал Сережка.
– Сергей! Я же сказал – съесть все мясо, а не выпить всю водку, – строго заметил Дидуров.
– Хорошо, Леша. Тогда второй тост будет за тебя, – парировал Рыженко на замечание поэта.
Потом были тосты за Валентину, за остальных гостей, и к полуночи мы наконец-то стали пить за главных, как сказал Дидуров, героев сегодняшней ночи – за Стельку и вторую собачку, имени которой я сейчас уже не помню. В этот момент советское правительство поздравило по телевизору весь советский народ с Новым годом, и мы, как и весь советский народ, с воем повалились под стол, держа в руках рюмки, а в зубах – кости. Побегав на четвереньках и всласть налаявшись и накусавшись, мы выпили еще, и Дидуров заявил, что новый год без бани – это вовсе и не новый год, поскольку входить в новый виток жизни нужно чистым как морально, так и физически, и устремился в ванную комнату. После того, как поэт поплавал в ледяной воде, в ванную устремились две барышни, которые боготворили поэта и хотели во всем ему подражать. Отплескавшись и отвизжав свое, барышни выбежали к столу, едва успев прикрыть стыд, и стали соблазнять сиявшего телесной чистотой и духовным здоровьем Дидурова. Я решил не ударить в грязь лицом перед спортивными москвичами, и в свою очередь, быстро раздевшись, нырнул в ванну. Когда я из нее вылез, в комнате уже творилось что-то невообразимое, но веселое. Да, праздники в Москве справляют на широкую ногу – это мы увидели и впоследствии неоднократно еще убеждались. Едва я успел обсохнуть, как нас всех вынесло на улицу и на четырех такси понесло в театр-студию на Юго-Западе, где веселье продолжалось с удесятеренной энергией – там танцевали, пели, пили, чего там только не делали...
Я открыл глаза и обнаружил себя лежащим на диване в полутемной комнате – из-за недостатка освещения размеры ее были мне не ясны. Я был одет, но без пальто и ботинок, шапку я оставил еще у Рыженко. Рядом лежал Витька – тоже без пальто и сапог, но в шапке. Он мирно спал, а из-за стены доносились чьи-то мужские и вроде бы знакомые голоса, но я никак не мог вспомнить, кому они принадлежат. Открылась дверь, и в комнату вошел улыбающийся Никита-Мухомор – мы познакомились с ним год назад у Рошаля.
– Привет, – сказал Никита. – Проснулись?
– Да Витька спит еще, – ответил я.
– Не спит, – сказал Витька.
– Привет, Никита, с Новым годом. А давно мы легли?
– Полчаса назад.
– А сколько сейчас времени?
– Девять утра.
– А-а-а... – Я вспомнил, что мы с Никитой встретились в театре на Юго-Западе, поехали вместе к “Мухоморам”, и, приехав, отправили Пиню в магазин за сухим – оно продавалось 1-го января 1982 года в Москве с восьми утра. Вспомнил я, что Рыженко уехал из театра домой, устав от новогодних поздравлений, и сказал, что ждет нас после “Мухоморов” на продолжение банкета. А проснулся я от того, что пришел Пиня и принес вина. Пиня очень устал, и поэтому сидел на кухне молча, а восторгались его героическим поступком несколько “Мухоморов” – и знакомых нам, и еще не представленных.
Полчаса сна нам с Витькой вполне хватило для того, чтобы отдохнуть и даже, кажется, выспаться – мы встали в хорошей форме, бодро вышли на кухню и уселись там на пол – народу было, кроме нас, человек пять и табуреток на всех не хватало, и не выходили мы из этой кухни весь день – сидели с “Мухоморами”, пили вино и кофе, пели песни, “Мухоморы” читали нам стихи и рассказывали, как за ними охотятся служащие ведомства т. Андропова. “Мухоморы” были отличными ребятами, вернее, уже не ребятами – это были взрослые, серьезные люди, художники и поэты, писатели и фотографы – и нам с ними было так же интересно и весело, как и год назад. Расстались мы уже под вечер и часа полтора добирались до квартиры Рыженко – новогодней ночью мы перенеслись на другой конец Москвы.
Еще поднимаясь по знакомой уже лестнице, мы услышали веселый шум и поняли, что обещанное нам “продолжение банкета” – это не праздные слова. Войдя в квартиру, мы не могли не порадоваться – стол был накрыт еще богаче, чем вчера, гостей было еще больше, но состав их был другой – это была вторая партия. Я подозревал, что и вчерашняя, первая партия была сегодня у кого-нибудь в гостях – компании в праздничные дни здесь мигрировали с одного места на другое, по нескольку суток исчезая из дома.
– А-а-а, панки пришли, – закричал Сережка, перекрывая общий шум.
Гости с любопытством уставились на такую диковину, а нам уже было все равно – панки, так, панки. Настолько нас увлекло московское беспредельное веселье, что мы полностью расслабились и отдались течению праздника – пусть все идет, как идет.
Один из гостей, огромного роста толстый человек со страшной черной бородой, вдруг вскочил и побежал к дверям. Пролетев мимо нас как гигантский снаряд Жюля Верна и, слава Богу, никого не зашибив, он сорвал с вешалки дорогую шубу и загрохотал по лестнице вниз. “А нас здесь все-таки еще побаиваются” – подумали мы, взглянув друг на друга.
– Куда это Вася побежал? – удивился Рыженко.
Все недоуменно пожали плечами, мы присели к столу, и праздник продолжился. Вася Макаревич (так звали странного убежавшего человека) вернулся через полчаса – с такой же скоростью, как и при побеге, влетел в квартиру с двумя огромными пакетами в руках. Вася притащил двух здоровенных гусей, две бутылки виски и две – джина. Оказывается, что этот человек был настолько заботлив, что узнав о прибытии гостей из Ленинграда и увидев наши голодные появившиеся в дверях лица, немедленно решил нас подкормить и подпоить, чем и занялся безо всяких промедлений. Все-таки в Москве более деловые люди. Мы, как и все Сережкины гости, были так тронуты заботой Васи, что налетели на него со всех сторон, схватили за руки и за ноги, и принялись качать. Сначала, мы качали Васю, потом Вася нас накачивал виски и джином, потом мы опять пели – веселье шло по кругу. Из этого перманентного московского кружения мы вырвались только через два дня – точнее, не вырвались, а с сожалением покинули наших новых веселых друзей и, в особенности, жалко было нам расставаться с Рыженко, у которого мы получили первые профессиональные уроки сцендвижения, внимания, концентрации и многого еще, что было нам совершенно необходимо. Ни один из наших ленинградских знакомых рокеров не имел такого музыкального опыта, как Сережка – он заканчивал консерваторию по классу скрипки и несколько лет уже работал в замечательном ансамбле “Последний шанс”, где играл на... впрочем, проще сказать, на чем он не играл – на арфе вот точно не играл, на литаврах не играл... Сережка обещал устроить в будущем нам большой концерт в Москве, Артем обещал устроить большой концерт, “Мухоморы” обещали устроить большой концерт, Дидуров обещал... Вася Макаревич не обещал ничего, зато беспрерывно кормил птицей и поил джином, и мы вспоминали все это и не могли прийти в себя от приятных дней, проведенных в Москве, все пятнадцать или шестнадцать часов, в течение которых мы тряслись в неотапливаемом грязном полупустом вагоне знаменитого “шестьсот-веселого” поезда, везущего нас из Москвы в Ленинград.

Глава 8

Медленно, но верно, сдавал свои позиции ленинградский помпезный рок семидесятых. Неотвратимо накатывала на город Ленина новая волна – и на толчке, и на концертах, и на улицах все чаще и чаще попадались молодые люди с чубами на аккуратно подстриженных головах, в широких пиджаках, просторных плащах, в фонотеках рокеров появлялись новые ПЛАСТИНКИ Дюран-Дюран, Стренглерз, Адам энд зе Энтс, последние надежды волосатых – Лед Зеппелин и Кинг Кримзон. тоже подложили им изрядную свинью – Роберт Плант принялся одну за другой выпускать пластинки с совершенно новым, современным звучанием, а Фрипп начал играть уже абсолютно безумную музыку, которая не соответствовала вялым вкусам юношей в принципиально рваных джинсах и с принципиально немытыми волосами. Уходили в прошлое грязные заплаты, бахрома, всякие “фенечки” – “пацифики”, повязочки, наклеечки и нашивочки, вся мишура, весь мох и вся плесень, которыми обросли любители “тяжеляка”, все это не привлекало уже к себе молодые горячие головы. Да и сами эти головы из безумных и горячих постепенно становились, трезвыми и холодными. Плюясь и ругаясь убегали из моего дома захожие волосатые гости, проклиная “диско”, которое слушали тогда мы с Витькой. Под “диско” последние могикане “Свит Фридом” подразумевали Игги Попа, Боуви и Яна Дюри. Нам уже давно неинтересно было общаться с этими бедными людьми, не прочитавшими за всю свою жизнь ни одной книги, кроме “Мастера и Маргариты”. “Булгаков – это в кайф”.. – говорили они, мечтательно прикрыв глаза. “А совдеп – не в кайф”... “А что еще в кайф?” – спрашивали мы. “Пинк Флоид ранний в кайф. А поздний – не в кайф. И диско – не в кайф”... “Гребенщиков продался истеблишменту, – говорили они. – Не в кайф”. Мы терпеливо слушали эти глубокомысленные рассуждения. “В костюме стал выступать, в пиджаке. Не в кайф”. “А идите-ка вы в жопу с вашим кайфом” – говорили мы, заканчивая беседу. Уходили, уходили раздолбайские пассивные семидесятые, пришли уже холодные, математически выверенные, компьютерно-чистые и активные восьмидесятые. “Ревущие восьмидесятые”, – как сказал Б. Г.
Гена Зайцев не утонул в болоте агонизирующего хиппанства, выплыл и, на удивление всему Ленинграду, преобразился – даже цвет лица у него стал здоровее. Волосы, правда, он не состриг – но я уже говорил, что длина волос не имеет, в принципе, значения, мы уже стали чуть-чуть умнее и смотрели не только на волосы, но и на то, что под ними. У Гены стали появляться новые, ранее никогда не переступавшие порог этого дома люди – в кожаных куртках, строгих костюмах, с узенькими галстучками, с короткими стрижечками... Тьфу, ты, опять я о волосах! В темных очечках, я хотел сказать. Гена проявлял живой интерес ко всему новому, не забывая, однако, и старого, но я тоже люблю Джетро Талл семидесятых и это не мешает мне торчать от Клэш и Оркестровых Маневров, и в квартире Гены – рассаднике пацифизма, как говорил его участковый милиционер, зазвучали новые голоса.
Мы шли к Гене темным мартовским вечером, шлепая по лужам Московского проспекта – очередная оттепель радовала нас и позволила одеться поприличней – на Витьке был длинный широкий плащ, малиновые узкие бархатные штаны и остроносые туфли, на мне – широкое желтое пальто с огромными плечами – мы использовали заброшенные гардеробы родителей и, чуть-чуть подновив их, привели эти вещи в соответствие нашим вкусам. Гена к этому времени в очередной раз поменял квартиру – теперь он жил около Технологического института – уже довольно близко от рок-клуба и ездить к нему было очень удобно практически из любой точки Ленинграда. Этой весной у нас с Витькой отпали последние сомнения – быть или не быть нашей группе, имеет ли смысл исполнять Витькины песни в таком виде, в каком мы их делали, – мы уже стали ГРУППОЙ. После новогодних московских домашних концертов у нас состоялся маленький домашний концертик в Ленинграде – в какой-то из бесчисленных мансард Петроградской стороны, и публика опять была в восторге, публика взрослая, серьезная, какие-то режиссеры, художники, богема, одним словом. Это было то, что нам нужно, – приятно было иметь дело с образованными людьми, да мы и понимали, что только они могут помочь нам расти – в конечном счете и устройство концертов, и аппарат, и все остальное могли пробить только личности, так или иначе имеющие вес в официальной культурной жизни страны – подполье уже явно стало несерьезным и несостоятельным способом существования. Я не помню, кто устраивал этот концертик на Петроградской, но там у нас появился Первый Официальный Фан (поклонник), не принадлежащий к кругу наших друзей. Друзьям-то тоже все нравилось, но друзья есть друзья, а тут незнакомый крепкий молодой человек с мутными глазами и красным носом так прямо и заявил нам:
– Я ваш первый официальный фан. Запомните это. Когда станете знаменитыми, говорите всем, что ваш первый официальный фан, это я – Владик Шебашов.
Мы идем в гости к Гене, говорим о всякой ерунде, и вдруг Витька спрашивает меня:
– Леша, а у тебя, вообще, какие планы на будущее?
– В каком смысле?
– Ну, через десять лет, через пять, каким ты себя видишь? В каком качестве?
– Не знаю. Я как-то не думаю об этом. Тебя интересует, какую пенсию я хочу получать от государства, что ли?
– Вообще – чем заниматься?
– Я думаю, что будем играть дальше. Этого дела на всю жизнь хватит. А ты как считаешь?
– Да, вот я тоже сейчас подумал, что я ничего другого перед собой не вижу.
– Ну, ты еще рисуешь – можешь художником стать, если захочешь.
– Мне кажется, не захочу. В музыке я живу. Видишь, мы же не профессионалы, и все это чистое дилетантство, но у нас будут свои слушатели. Ты как думаешь?
– Уже есть. Владик Шебашов.
Витька засмеялся. – Да, Владик Шебашов, Майк, Борис... Борис, ведь, тоже не профессиональный музыкант, и Майк тоже...
– Что значит – не профессиональный? Как раз; по-моему, профессиональный. Одни играют так, другие – иначе, но играют ведь, все равно, и живут этим. Не в смысле денег, а вообще – это основное дело. Они-то, как раз, профессионалы. И ты – тоже. Вернее, – мы.
Да, ладно, профессионалы, не профессионалы – какая, в общем, разница? Ты серьезно говоришь, что это для тебя основное дело?
– Да. А для тебя?
– Ну, я же говорю, – у меня ничего другого нет. Только моя гитара. Вот, кстати, новую уже пора покупать.
– Давай, Витька, успокоимся и будем играть себе. Что голову-то забивать?
– Классно! Кстати, знаешь, мне что-то перестало нравиться наше название. Я решил, что нужно брать одно слово. Во-первых, нас двое и “Гарин и Гиперболоиды”, это как-то странно – ты-то теперь один Гиперболоид. И потом, одно слово как-то более энергично проходит. Наше название, все-таки, из семидесятых, сейчас нужно что-то новое. Одно короткое, точное слово. Согласен?
– Ну, не знаю. Мне “Гарин” очень нравится. Я бы оставил. А ты, все-таки, лидер – тебе решать. Если ты категорически против, давай придумывать новое.
– Да, Леша, я, в общем, против.
– Какие-нибудь мысли по поводу нового у тебя есть?
– Не-а-а...
– Давай любые слова – первые попавшиеся. Устроим “мозговой штурм”. Может быть, что-нибудь подвернется.
– Давай. Стена, космонавты, цирк, асфальт, пионеры.
– “Космонавты” – очень смешнее название.
– Давай, “Космонавтов” запомним. Поехали дальше. Теперь ты.
– Цирк, кино, театр, кинотеатр, ринг, спортсмены, корабли...
– “Цирк” уже было. Так. Террариум, ярило, свет, ночь...
Так ничего и не выбрав толкового, мы добрели до квартиры Зайцева. На дверях, рядом со звонком висел картонный кружок с маленькой прорезью сбоку. В прорези, если кружок поворачивать вокруг оси, появлялись вежливые надписи: “Приду в 20.00”, “Приду в 21.00”, “Приду в 22.00” и наконец категорично – “В квартире никого нет”. На этот раз в прорези было самое приятное сообщение – “Мы дома”.
Сегодня здесь мы должны были встретиться с Борисом – он позвонил Витьке и сказал, что у него к нам дело и что он будет вечером у Зайцева, который уже предупрежден и ждет нас.

Предыдущая страница 6 Следующая страница


7 Алексей Рыбин

У Гены было все как всегда – на магнитофоне вертелась лента, пел Шевчук. Последнее время он часто стал приезжать в Ленинград и все время привозил Гене свои новые работы. Гостей, кроме нас и Бориса, у Гены сидело человек пять, все пили чай, беспрерывно курили и говорили о чем-то своем, не обращая на нас внимания. Борис был одет в синий строгий костюм, вызывавший на концертах агрессивную ненависть молодых любителей Блэк Саббат и Уайтснэйк, но здесь костюм никого не шокировал – компания, на этот раз, у Гены собралась приличная. После приветствий и ничего не значащих первых фраз Борис подсел к нам поближе и сказал:
– Ну вот. Мы закончили только что новый альбом...
– Какой? – прервали мы его.
– Ориентировочно, он будет называться “Треугольник”. Но дело не в этом. Тропилло сейчас более или менее свободен, я с ним поговорил о записи вашего альбома. Сказал, что группа очень хорошая, молодая и интересная. Я думаю, что вам не потребуется много времени для записи. А я, наконец-то, попробую поработать в качестве продюсера, если вы, конечно, не против.
– О чем ты говоришь, Боря, конечно мы согласны, – сказал Витька. – Спасибо тебе огромное. Это все очень здорово.
– Ну, спасибо, пока, не за что.
– Как это, не за что? За то, что ты с Тропилло договорился.
– Да, вот еще что. Вы подумали, какой звук вам нужен, барабаны и все остальное?
– Ну, барабанщика у нас нет... Может быть, вы поможете, в смысле – “Аквариум”. Я хотел бы все-таки электрическое звучание, ну, может быть, полуакустику... Хотелось бы сделать звук помощней – все-таки это наш первый альбом, нужно сделать его ударным – это же наше лицо, первый выход к слушателям.
– Ребята, я об этом уже думал. Как вы смотрите на то, чтобы поиграть для “Аквариума” – соберемся дома где-нибудь, тихо-спокойно, вы покажете материал, а мы решим, кто чем может помочь. Тропилло заодно послушает. Ему ведь тоже нужно знать, что он будет писать. Вы, вообще, готовы сейчас что-нибудь показать?
– Сейчас – это когда?
– Ну, скажем, на этой неделе.
– Конечно, готовы. У нас недавно “квартирник” был – все было чисто сыграно. Мы можем и на этой неделе. Как у тебя с работой, Леша?
– Я могу во второй половине дня в любой день, хоть завтра.
– Вот и чудненько. Мы созвонимся с тобой, Витька, или, Лешка, с тобой, наверное, завтра. – Борис вытащил из кармана большую растрепанную записную книжку, полистал ее, что-то почитал в ней и сказал, – да, завтра мы собираемся у Тропилло, весь “Аквариум”, я всем объясню ситуацию и позвоню вам. Кстати, Витька, у тебя есть записная книжка, в которую ты записываешь свои дела на неделю вперед?
– Нет, – сказал Витька.
– Счастливый человек. Но, скоро, я думаю, она тебе понадобится. Да, вот еще что. У вас название все прежнее – “Гарин и Гиперболоиды”?
– Знаешь, Боря, – Цой улыбнулся, – мы как раз, когда сюда шли, решили подумать насчет нового. Я думаю, из одного слова что-нибудь – хочется найти нечто броское, яркое...
– Совершенно правильно. Мне тоже ваш “Гарин” не очень нравится. Это немного старовато. Вы же новые романтики – исходите из этого.
– Подскажи.
– Хм, подскажи... Давайте вместе.
И снова началась волынка с перебиранием существительных. К этому подключились все сидящие у Гены гости и сам Гена. Через час безуспешных попыток выбрать подходящее название мы остановились и решили переждать – наши головы явно нуждались в отдыхе – они уже были забиты короткими словами, как небольшие орфографические словари. Время было позднее и мы, простившись с Геной, отправились на метро. Бориса с нами не было – он, как мы видели по размерам его записной книжки, был страшно обременен делами и убежал от Гены сразу после беседы с нами. Мы снова шли по Московскому, лил дождь, в черных лужах отражались яркие шары уличных фонарей, на крышах и фасадах домов горели разноцветные неоновые трубки, сплетенные в буквы и слова.
– Да-а-а... Вот проблема, – сказал Витька, – название не придумать. Что мы там насочиняли?
Перед нами на крыше одного из домов, стоявшего метрах в пятидесяти от метро, куда мы направлялись, горела красная надпись – “КИНО”.
– “Кино” – говорили? – спросил меня Витька.
– Да говорили, говорили, еще когда сюда шли.
– Слушай, пусть будет – “Кино” – чего мы головы ломаем? Какая, в принципе, разница? А слово хорошее – всего четыре буквы, можно красиво написать, на обложке альбома нарисовать что-нибудь...
– Ну, если тебе нравится, то, конечно, можно...
– Да не особенно-то мне и нравится, просто нормальное слово, удобное. Запоминается легко. Давай, Леша, оставим?..
– Ну давай, а то действительно – что мы, как болваны – кино, так кино. Не хуже, во всяком случае, чем “Аквариум”. “КИНО”.
Через два дня, вечером, после работы и учебы мы встретились с Борисом на станции метро “Василеостровская” и отправились в дом к Михаилу – Фану (не путать Фана – Фанштейна-Васильева с фаном – Владиком Шебашовым). Там нас ждали собственно Фан и Дюша – флейтист “Аквариума”. Сева отсутствовал – сегодня у него был рабочий день, и он что-то там сторожил. Тропилло тоже не было, но Борис успокоил нас, сказав, что Тропилло и так согласился нас записать, безо всякого предварительного прослушивания. Фан разлил по разнокалиберным кружкам крепкий чай, и “Аквариум” приготовился нас слушать. Надо сказать, что мы с Витькой, как мне кажется, чувствовали себя более спокойно и естественно, поскольку уже привыкли к разного рода прослушиваниям и дебютам – почти полгода только этим и занимались, а вот “Аквариуму” явно в новинку было осознавать себя членами комиссии, принимающей работу молодых музыкантов, и их мучило бремя ответственности, свалившейся как снег на голову – как бы не обидеть нас необъективными оценками, не выглядеть в наших глазах консерваторами, не пропустить чего-нибудь мимо ушей...
Мы сыграли что-то около десяти песен, которые “Аквариум” сопровождал гробовым молчанием. Нам стало не по себе – такой реакции мы еще не встречали – Дюша и Фан неотрывно смотрели на нас, тараща изо всех сил глаза, а Борис беспрерывно курил Беломор и явно думал о чем-то своем.
– Ну вот, примерно в таком роде, – сказал Витька.
– Да, вот так вот, все типа того, – сказал я.
– Ну, как вам? – спросил Борис у своих товарищей. Дюша наконец ожил, лицо его приняло человеческое выражение, и он с облегчением произнес:
– Да что говорить, это просто здорово!
– Все это нужно писать, конечно, – поддержал Дюшу и Фан, поняв, что роль члена комиссии подошла к концу.
– Я вам говорил, – улыбнулся Борис, потом повернулся к нам и спросил: – С названием вы разобрались?
– Я думаю, – ответил Витька, – “Кино”.
– “Кино”, хм, хм, что-то в этом есть.
– Да, – сказал Дюша, – неплохое название – ни к чему не обязывает.
– Многоплановое, – сказал Фан.
Тут же был назначен первый день записи. Борис полистал свой деловой блокнот, помычал, потом предложил ближайший понедельник – через два дня.
– С утра вы можете? – спросил он у нас.
С утра мы не могли. Но смекнув, что такая возможность – сделать запись в студии, бесплатно, с хорошими музыкантами просто так в руки не дается, да и Борис ведь считает нас серьезными людьми – настоящими битниками, новыми романтиками, музыкантами и тратит на нас свое время, мы решили, что сможем.
– Сможем, – сказал Витька.
– Конечно, – сказал я.
Все вместе мы вышли на улицу. Было еще холодно, но мы шли без шапок, ветер вертел у нас в руках гитары в тряпочных чехлах, Борис рассказывал нам про Игги Попа и Боуви, Дюша напевал припев Витькиной песни – “Просто хочешь ты знать, где и что происходит...” – потом у метро мы простились с “Аквариумом” – у наших друзей были какие-то бесконечные дела, и я сказал Витьке:
– Поздравляю.
– И я тебя, хотя еще и рано, нужно сначала сделать запись.
– А что будем писать? Какие вещи? Витька улыбнулся и сказал:
– Все! Потом выберем для альбома штук десять. А сейчас – сколько будет возможно, будем писать. Такой шанс нужно использовать.
– Это верно.
– Ну что, Леша, я к Марьяше съезжу, порадую ее. Давай тогда до завтра, что ли.
– Ну, до завтра. Я тоже сейчас домой – отдохну, почитаю что-нибудь.
Витька теперь часто встречался с Марьяшей – это была очень милая барышня, боевая, веселая художница, работавшая в ленинградском цирке заведующей костюмерным цехом и постоянно таскавшая нам оттуда разные забавные тряпки – жабо, кружевные рубахи, расшитые фальшивым золотом жилетки и прочие списанные части цирковых костюмов, я тоже пер из ТЮЗа все, что подлежало списанию, и в результате у нас с Витькой уже был кое-какой гардероб, который мы берегли для предстоящих концертов. Марьяше очень нравилась группа, носившая теперь скромное название “Кино” и, в особенности, ее руководитель – Витька. Она была умна и понимала, что музыка для него в данный момент это главное, и не отвлекала от творчества, а, наоборот, – поддерживала, помогала нам чем могла и не обижалась, когда время репетиций сокращало время ее общения с Витькой.
Следующим днем была суббота, и я заехал к Витьке утром – каждую субботу в двенадцать дня начинались собрания в рок-клубе, которые мы старались теперь не пропускать – мы от души веселились там, встречали знакомых и ехали куда-нибудь в гости, а также узнавали о грядущих концертах. Мы прибыли в Дом народного творчества вовремя – “Кино” никогда никуда не опаздывало, и это было, и остается для меня до сих пор настоящим проклятием. В Ленинграде, при общении с людьми, занимающимися любой формой творчества, в большинстве случаев нет надобности приходить на запланированную с кем-то встречу вовремя. Ставлю десять против одного, что ваш приятель опоздает на время от десяти минут до... ну, часов до трех, скажем. Всех, кто НЕ опаздывает (а есть у нас и такие), я знаю лично и могу дать справку по этому поводу всем желающим. Так и в клубе – если назначено на двенадцать, смело можно приезжать к половине первого и тогда ждать начала придется всего минут пятнадцать-двадцать. Но мы с Витькой всегда приезжали к двенадцати и болтались по полупустому Белому залу, где в торжественной обстановке проводились заседания первого в нашей стране рок-клуба.
Неспешно собирались заспанные рокеры, пришли члены правления и уселись за своим столиком сразу же, начав перебирать груды бумаг, которые они всегда носили с собой. Собрание началось, как всегда, с переклички – в алфавитном порядке председатель выкрикивал названия групп, и их представители, сидевшие в зале, бодро рапортовали начальству:
– Есть!!!
Потом члены правления что-то говорили, сообщали какие-то новости, но на этот раз мы с Витькой не слушали их, а тихо беседовали между собой, обсуждали предстоящую запись и строили грандиозные планы по ее тиражированию.
– “Кино”! Вы что, не слышите, что ли? – кто-то из правления, оказывается, уже не в первый раз громко обращался к нам.
– Что? – спросил Витька.
– Будете вы играть?
– Когда?
Весь зал изучающе смотрел на нас – здесь еще почти никто нас не слышал, а выглядели мы, стараниями Марьяши и с помощью Театра Юных Зрителей, достаточно экстравагантно.
– Через две недели концерт, будут играть молодые группы. Мы считаем, что вам уже пора попробовать выступить на нашей сцене.
– Выступим, – отозвался Витька.
– Тогда останьтесь после собрания – вам нужно подать заявку на выступление, представить залитованные тексты песен и порядок их исполнения, фамилии всех членов группы и написать, кто на чем играет. Еще вам нужно написать краткую историю вашей группы и принести несколько фотографий для...
– Стенгазеты, – сказал я. – Хорошо, принесем.
Мы задержались после собрания, Витька написал заявку на участие в концерте, очень похожую по форме на заявление в отдел кадров о приеме на работу, а я записал в записную книжку все, что нам нужно было еще написать, записать и принести в клуб для того, чтобы тридцать минут постоять на небольшой сцене актового зала, бесплатно, разумеется.
– Ты, прямо, как Гребенщиков, – сказал мне Витька, кивая на мою записную книжку.
– Да-да, – ответил я. – На себя посмотри. Сам, как Макаревич – важный.
Мы были очень довольны предложением руководства рок-клуба – концерт на большой, сравнительно, сцене, на более или менее приличной аппаратуре, перед большим скоплением публики – мы могли показать и свою музыку, и свои костюмы, и свою позицию по отношению к рок-революционерам, и еще что-нибудь... Вообще, концерты в рок-клубе были по-настоящему чистым искусством – никакой практической пользы они никому не приносили. Музыканты играли для собственного удовольствия, зрители в зале выпивали-закусывали, в буфете продавали сухое и коньяк, кофе и бутерброды с икрой... Клуб, короче говоря. Но монополия – есть монополия, и за “левые” концерты, например, в Москве, за которые музыкантам платили деньги, чтобы те могли худо-бедно существовать, и которые проводились без ведома и в глубокой тайне от рок-клуба, могли из этого самого клуба с треском вышибить. На первый взгляд это музыкантам ничем не угрожало в материальном, опять-таки, плане, но это только на первый взгляд. Утратив членство в рок-клубе, музыканты из разряда “самодеятельных артистов” автоматически переводились в разряд “идеологических диверсантов”, “тунеядцев”, “диссидентов”, “антисоветчиков” и прочая и прочая... А поскольку пятьдесят процентов подпольных концертов заканчивались обычно (иногда еще не начавшись) всеобщей поголовной проверкой документов и выяснением личностей, то здесь музыкантам приходилось уже туговато. Члены рок-клуба еще могли что-то мямлить про залитованные тексты, показывать бумажки с синими печатями Дома народного творчества и валить всю вину (вину?!) на облсовпроф или какой-нибудь еще культпросвет, а не члены такого удовольствия были лишены, и им приходилось выкручиваться самим и не всегда это проходило удачно. Да.
Мы уточнили у нашего руководства подробности – день и час концерта, а также выяснили, кто еще будет играть кроме нас. Заявлена еще была какая-то незнакомая новая группа, затем – “Группа под управлением Александра Давыдова” – их мы тоже не слышали раньше, да и не могли – группа только-только начинала, но внешний вид коллектива нам с Витькой понравился. Эти ребята тоже остались после собрания что-то выяснять, и мы их смогли рассмотреть поближе. Все они были в черных кожаных курточках или пальтишках, в черных очках, с аккуратными стрижечками и очень интеллигентными манерами – особенно низенького роста паренек, которого все называли Гриней. Сашку же Давыдова мы немного знали – слышали какие-то его предыдущие проекты, он был неплохим гитаристом, с кайфом играл блюзы в аккуратной манере Эрика Клэптона, но сейчас, судя по внешнему виду его музыкантов, он затеял что-то совсем новое.
По рок-клубовской разнарядке “Кино” должно было открывать концерт, потом – две группы, включая команду Давыдова, а в заключение, видимо, чтобы удержать зрителей в зале на бездарных новых неизвестных группах, должна была играть знаменитая команда, работающая еще с середины семидесятых, всеми (кем?..) любимая и почитаемая, зубры настоящего социального хард-рока, название только вот забыл, к сожалению...
Никто не любит почему-то играть первым номером, открывать концерт, а нам было все равно, даже привлекало то, что мы обрушимся на головы неготовых еще, непроснувшихся зрителей и уж, во всяком случае, останемся в их памяти, выступив первыми. Мы вышли на улицу Рубинштейна и неторопливо пошли в сторону резиденции Майка. Светило солнце.
“Идешь по улице один,
Идешь к кому-то из друзей.
Заходишь в гости без причин, –
Ты хочешь свежих новостей.
Просто хочешь ты знать,
Где и что происходит...
Звонишь по телефону всем –
Кого-то нет, а кто-то здесь,
Для разговора много тем,
Для разговоров время есть –
Просто хочешь ты знать,
Где и что происходит.
Узнал, что где-то пьют вино,
А где-то музыка слышна.
И ты идешь туда, где пьют,
И ты берешь еще вина.
Просто хочешь ты знать,
Где и что происходит.
Там кто-то спор ведет крутой,
А кто-то просто спит давно.
И с кем-то рядом ты сидишь,
И с кем-то вместе пьешь вино.
Просто хочешь ты знать,
Где и что происходит.”
В понедельник утром мы приехали с Витькой к “Сайгону”, покурили на улице и вошли внутрь – здесь мы должны были встретиться с Борисом и поехать в студию. Я на неделю отпросился с работы “за свой счет”, а Витька “заболел” – раздобыл справку для училища от какого-то мифического врача. Утром в “Сайгоне” было еще ничего – чисто, тихо и спокойно. Вечером здесь начинался, конечно, беспредел – собирались опустившиеся и спившиеся поэты шестидесятых и семидесятых, которые когда-то веселили и развлекали “Сайгон”, а сейчас только гадили здесь – сорили окурками, бутылками и матом. Но много еще собиралось в этом заведении и приличных людей – кто по инерции, кто – из удобства – это был центр, и лучшего места для “стрелки” – делового или личного свидания с кем-нибудь было на Невском не найти. Здесь все-таки еще продавали хороший кофе, коньяк, пирожные, сосиски, было тепло и по-своему уютно.
– Вы пунктуальны, – приветствовал нас Борис, стоявший за ближайшим к дверям столиком с пирожком в руке.
– Ты тоже.
– Ну, я в это время обычно завтракаю здесь.
Мы взяли по традиционному маленькому двойному без сахара и присоединились к трапезе. Расправившись со слоеными пирожками и. повторив еще раз по маленькому двойному кофе, мы вышли на Невский, сели на 22-й автобус и отправились в студию Тропилло – через Охтинский мост, через площадь Брежнева, вышли где-то на Охте, и Борис подвел нас к серому четырехэтажному кирпичному зданию. Около дверей на облупленной стене висела большая стеклянная таблица – “Дом пионеров и школьников” номер такой-то, какого-то там района.
– Вот и наша студия, – улыбаясь, сообщил Борис.
Вы вошли в этот штаб охтинской пионерии, поднялись на последний этаж, прошли по длинному коридору до тупика, Борис толкнул рукой очередную дверь, она открылась перед нами, и Б. Г. сказал:
– Ну, знакомьтесь.
Мы вошли в знаменитую, правда, в довольно узких кругах студию, где родились все альбомы “Аквариума”, в студию таинственного и неуловимого Андрея Тропилло. Несколько комнаток, выделенных под студию звукозаписи охтинскими пионерами и школьниками, были завалены разнокалиберной полуразобранной и полусобранной аппаратурой – здесь, видимо, шел постоянный процесс обновления, из трех старых пультов собирался один новый, из одного длинного шнура – три коротких, на стенах висели гроздья микрофонов разных марок, проходя по комнаткам, мы натыкались то на одинокий барабан без пластика, то на гитару без грифа, ноги попадали в капканы из гитарных струн, петли которых валялись там и сям на полу. Сама камера звукозаписи была, правда, в идеальном порядке, но мы увидели ее чуть позже, а пока мы встретили только хозяина этого местечка. Андрей Тропилло был одет в серые просторные брюки, висевшие мешком, войлочные домашние тапочки и какой-то серенький свитерок. Лицо звукорежиссера заросло усами, бородой и неопрятными сальными волосами, свисавшими на лицо и иногда закрывавшими умные, проницательные глаза. Само же лицо постоянно светилось счастливой полуулыбкой. Тропилло, как мы потом убедились, всегда был абсолютно спокоен и никогда ничему не удивлялся – видимо, он находился все время в состоянии глубокой медитации и не обращал внимания на то, что пьяные толкают его на улицах и в транспорте, что в магазине не дают сдачу, что пиво в ларьке заканчивается прямо перед его носом – ничто не могло вывести его из внутреннего созерцания чего-то, нам неизвестного.
Андрей принадлежал к тому небольшому числу людей, чья карьера расцвела благодаря Великой Октябрьской социалистической революции. Ведь именно благодаря ей и почину рабочих станции Москва-Сортировочная, а также лично товарища Ленина, в нашей стране укрепилась традиция коммунистических субботников.
В этот праздничный день работники всех учреждений Советского Союза с радостными бодрыми лицами собираются у себя на службе и выкидывают на помойку всякий хлам, мусор, а также списанное оборудование. Если оборудование находится в рабочем состоянии, а списывается только по истечении срока эксплуатации, то прежде чем выкинуть, оборудование это предписывается изрубить топорами, раскурочить ломами и кувалдами, до полной невозможности когда-нибудь использовать это оборудование по прямому назначению. И вот, каждый год Андрей Тропилло активно принимал участие в ленинском коммунистическом субботнике. Начинал он готовиться к этому дню задолго – покупал большое количество водки и вина, куда-то ездил, с кем-то долго говорил по телефону и в день Великого почина приходил в какой-нибудь театр, институт или другое учреждение и терпеливо ждал, пока сотрудники, потея и весело матерясь, вытащат на двор какой-нибудь списанный пульт, или колонки, или неработающие усилители. Сотрудники, отпыхтев и перекурив, брали в руки топоры и ломики и уже было поднимали их к небу, готовясь с наслаждением опустить на разноцветные переплетения проводков и сверкающие шляпки транзисторов, как их вдруг останавливала вежливая рука Тропилло.
Не надо только думать, что Андрей был типажем из телесериала “Следствие ведут знатоки” – эдаким помоечным жуликом. Нет-нет, Андрей привозил с собой бумаги из Дома пионеров и школьников, где было черным по белому написано, что пионеры и школьники просят в порядке шефской помощи передать списанные аппараты их Дому, аппараты передавались Андрею, сотрудники, выпив водки или вина, грузили все это добро на грузовик, потом аппараты ставились на баланс Дома пионеров, Андрей получал благодарности от начальства, студия звукозаписи год от года росла, и альбомы “Аквариума” становились все лучше и лучше по качеству записи.
Прямо вслед за нами приехали Фан, Дюша и Сева. Все были в сборе, и можно было начинать.
– Вы барабаны пишете? – спросил Тропилло.
– Да вообще-то надо бы, – начал Витька.
– А-а-а, у вас барабанщика нет, – понял звукорежиссер. – Хорошо. Драм-машину хотите?
– Драм-машину?..
– Витька, попробуй с машиной, – посоветовал Борис, – это будет интересно, ново и необычно. Новые романтики – новый звук.
– Хорошо, давайте попробуем.
Тропилло быстренько вытащил откуда-то драм-машину, и ею немедленно занялся Фан – мы с Витькой даже не подходили к такому чуду.
– Ну, проходите в камеру, – пригласил нас Тропилло.
Мы прошли в камеру звукозаписи – уютную, красивую, чистую и звукоизолированную. Там был полный порядок – стояли уже два стула, две стойки с микрофонами для нас и наших акустических гитар, лежали шнуры для наших электрических гитар, стояли барабаны для отсутствующего барабанщика... Мы настроили инструменты – Витька двенадцатиструнку, я – электрическую гитару, одолженную у Бориса.
– Сегодня будем писать болванки.
– Чего? – не поняли мы звукорежиссера.
– Болванки, – повторил Тропилло. Он сидел в аппаратной, говорил нам в микрофон, что нужно делать, и мы видели его через небольшое застекленное окно. Рядом с Тропилло торчали головы Бориса, Дюши, Севы, и Фана, который уже что-то выжимал из драм-машины – какое-то пшиканье, шлепанье и бряканье.
– Бас пишем сегодня? – спросил Андрей у нас.
– Бас-гитары нет, – печально ответил Витька.
– Ладно, потом. Пишем акустику и вторую гитару. Рыба, играй подкладку, соло наложишь вместе с голосом. Поняли?
– Поняли.
– Ну, порепетируйте, отстроим заодно драм-машину.
Мы никак не предполагали, что с драм-машиной у нас будет столько возни. Тогда мы впервые столкнулись с этой штукой и никак не могли удержаться в нужном ритме – все время улетали вперед. Все дело было в том, что машину было очень плохо слышно и Витькина гитара забивала пшиканье этого аппарата, а когда возникала пауза, то выяснялось, что мы опять вылезли из ритма. Поскольку закоммутировать машину иначе было невозможно, то решение проблемы нашел Фан – он стал размашисто дирижировать нам из аппаратной, мы смотрели на него и кое-как записали несколько болванок, придерживаясь нужного ритма.
– Ну все, на сегодня хватит, – сказал Тропилло.
– Как, все уже? – удивились мы.
– Ребята, мы уже почти пять часов пишем, пора заканчивать. У меня еще здесь куча работы. Через два дня продолжим. – Тропилло был категоричен.
Как – пять часов? Мы посмотрели на часы – действительно, уже близился вечер. Я понял, что неделя, взятая в ТЮЗе за свой счет, никак не покроет время записи, да и Витькина справка – тоже. Нужно будет как-то выкручиваться.
– Выкрутимся, – сказал Витька, поняв то, о чем я подумал. – Мы должны сделать эту запись.
Мало того, что Тропилло постоянно находился в состоянии самосозерцания, он еще был весь погружен в вечные и непрекращающиеся эксперименты. Когда мы собрались в следующий назначенный им день, он сообщил, что болванки писать пока не будем, что с этим переждем, а наложим недостающие партии на уже записанную основу нескольких песен и послушаем, что получится.
– Надо чередовать приятное с полезным, – сказал он и зачем-то подмигнул нам.
Мы тоже ему для чего-то подмигнули и отправились в камеру. У Витьки в руках на этот раз была бас-гитара, принесенная хозяйственным Фаном, я готовился играть соло. За два захода мы записали оставшуюся музыку к первой песне, потом с четвертого или пятого дубля Витька наложил свой голос, потом мы послушали то, что получилось, и Борис сказал:
– Лешка, ты не против, если я наложу здесь еще одну гитару?
– Пожалуйста, – сказал я. Потом он спросил у Витьки:
– Витька, тебе не кажется, что здесь на рефрене нужно наложить еще несколько голосов?
– Давай попробуем, – согласился Витька.
– Да, да, да, – оживился Тропилло, – я тоже спою.
И мы все вместе спели хором – “Время есть, а денег нет и в гости некуда пойти”. Борис при этом играл на гитаре, пущенной через ревербератор дикое атональное соло, и в целом вещь получилась довольно мрачной.
“Дождь идет с утра, будет, был и есть
И карман мой пуст, а на часах – шесть.
Папирос нет, и огня нет,
И в окне знакомом не горит свет.
Время есть, а денег нет

Предыдущая страница 7 Следующая страница


Кино с самого начала 8

И в гости некуда пойти.
И куда-то все подевались вдруг,
Я попал в какой-то не такой круг,
Я хочу пить, я хочу есть,
Я хочу просто где-нибудь сесть.
– Время есть, а денег нет
И в гости некуда пойти...”
Мы намучились с настройкой инструментов при наложении сольных партий – тюнеров у нас тогда еще не было, и при записи болванок гитары были настроены не по камертону. И теперь мы подтягивали и подтягивали струны, крутили колки и недовольно крутили головами. Времени на все это, включая девять или десять дублей записи, ушло опять очень много, и мы успели в этот день записать музыку без вокала еще к паре песен – и “смена” закончилась. После всеобщего перекура мы послушали еще раз “Время есть...” и пришли в восторг. Это понравилось всем – и нам, и Борису, и Фану с Дюшей и даже Тропилло. Ему вообще-то трудно было угодить, но на этот раз нам это удалось, тем более, что в рефрене был явственно слышен его демонический голос.

Глава 9

Время нашей записи уже перевалило за две недели, а до конца было еще довольно далеко. Витька наконец решил, какие песни точно должны войти в альбом, и насчитал четырнадцать штук, а записано было еще только семь или восемь. Мы писали по новому методу Тропилло – блоками, по несколько песен, доводя работу над ними до полного завершения – с голосом, подпевками и всем остальным. И вдруг мы спохватились – меньше недели оставалось до нашего первого рок-клубовского концерта. Пора уже было что-то решать с составом, и главный вопрос вставал о барабанах – кто за ними будет сидеть? Фан сказал, что он может смело поиграть на бас-гитаре – он уже успел выучить все песни, пока мучился с драм-машиной в аппаратной Тропилло, а Б. Г. предложил:
– А почему бы вам не использовать драм-машину и на концерте? Это будет очень необычно и очень здорово.
– А как это сделать? Ее же нужно на каждую вещь перестраивать, – засомневался Витька, но не отверг эту идею.
– А мы запишем ее на магнитофон, – сказал я. – И будем работать под фонограмму.
На том и порешили. Можно смело сказать, что “Кино” было первой группой в Ленинграде, использовавшей на сцене фонограмму с записью драм-машины – шел 1982 год, и о таких технических новшествах никто еще даже не думал.
Тут же в студии мы произвели запись драм-машины – выбрали семь наиболее боевых песен, и Фан перенес пшиканье и бульканье ритм-бокса на магнитофонную ленту, скорость 19,5. Итак, теперь у нас были уже барабаны, две гитары и бас. Дюша предложил попеть на концерте бэквокал и поиграть на рояле для большей плотности звука, и мы с Витькой поддержали эту идею. Однако нужно было порепетировать, хоть несколько раз всем вместе прогнать программу на хорошем, громком звуке, выяснить чисто акустические нюансы и так далее, и Борис предложил собраться на следующий день в Доме культуры имени Цюрюпы – кто-то из “Аквариума” был оформлен там на полставки руководителем местного какого-то вокально-инструментального ансамбля и имел, соответственно, право пользоваться комнатой, где стоял комплект аппаратуры советского производства и далеко не первой свежести, но раздолбанные усилители еще могли кое-как усилить, колонки еще держались в положении “стоя” и выдавливали из себя звук, были микрофоны, стойки для них, и никто не мешал там грохотать и орать, насилуя все это барахло.
Мы с Витькой обменялись опытом – ранним утром следующего дня я пошел к врачу, начал кашлять и чихать, жалостливо говорить доброму доктору, что такого плохого самочувствия, как сегодняшней ночью, у меня еще никогда не было, а на работе у меня страшные сквозняки, и что все это просто невыносимо, и мне кажется, что у меня воспаление легких. Добрый доктор послушал меня через трубочку и выписал больничный лист на три дня, сказав, чтобы больше он меня не видел.
Витька же долго плакал у себя в училище, говоря, что у него сейчас такие чудовищные семейные обстоятельства, что он никак не может с полной отдачей резать по дереву, и тоже получил разрешение несколько дней не посещать занятия и уладить за это время семейные проблемы.
В этот же день, в полдень мы встретились у пивного ларька неподалеку от Балтийского вокзала. Дюша нас уже ждал, чтобы проводить до места, где была назначена репетиция. Увидев нас и поздоровавшись, он сказал, что мы молодцы, что пришли вовремя, и что можно не торопиться – мол, репетиция никуда не убежит, и кивнул на полочку, которая опоясывала пивной ларек на уровне человеческой груди. Полочка была густо уставлена пивными кружками с шапками белой пены, так Дюша загодя позаботился о молодых музыкантах.
– Пиво – это наше все, – сказал Дюша, выпив первую кружку одним большим глотком.
Через полчаса мы разобрались с пивом и отправились, наконец, репетировать. Едва мы вышли к Обводному каналу, как Дюша вдруг так страшно захохотал, что нам пришлось остановиться и ждать, когда приступ закончится. Отсмеявшись, и утерев слезы, Дюша обратился к нам:
– Мужики, посмотрите-ка, – и показал рукой куда-то вперед и вверх. Мы посмотрели в указанном направлении и увидели, собственно, Дом культуры, куда мы и направились.
– Ну и что? – спросили мы у Дюши.
– Посмотрите выше, – ответил он снова, начиная давиться от смеха. Мы посмотрели выше – часть Дома культуры загораживало здание, которое мы еще не до конца обошли, и его угол, а также косые линии проводов электропередачи заслоняли маленькие буковки на крыше – “Дом культуры им. ...”, а крупно выделялась только оставшаяся часть – “АД ЦЮРЮПЫ”.
– Ад Цюрюпы, – я засмеялся. – Отличное место для рокеров. То, что надо.
На третьем этаже Ада Цюрюпы в просторной светлой комнате сидела группа “Аквариум” и, в ожидании нас, тихо-мирно пила портвейн. У группы “Кино” тоже было кое-что припасено, и репетиция удалась на славу.
За день до концерта всех, кто должен был играть, собрали в рок-клубе для инструктажа. Инструктаж заключался в основном в перечислении страшных кар, которым мы можем подвергнуться, если вдруг захотим исполнить неожиданно какую-нибудь не залитованную, или не заявленную заранее песню. Выслушав все эти угрозы, под завязку, мы получили приказ руководства – быть завтра в клубе никак не позже семи утра для того, чтобы куда-то поехать за аппаратурой, погрузить, привезти и разгрузить ее в клубе и помочь готовить зал к концерту всем, кому только потребуется какая-либо помощь, – от сантехников до контролеров, проверяющих билеты.
Солнечным воскресным утром редкие прохожие, по какой-то нужде, случившейся в выходной день в такую рань на улице, могли наблюдать двух молодых людей, печально околачивающихся возле запертых дверей Дома народного творчества. Этими энтузиастами народного творчества были, разумеется, мы с Витькой – никого из присутствовавших на вчерашнем инструктаже, включая и самих инструкторов, не было и в помине. Мы притащили с собой гитары, магнитофон для фонограммы и огромную сумку с нашими сценическими костюмами, стояли теперь со всем этим добром на пустынной улице Рубинштейна и “ждали свежих новостей”.
Когда в одном из открытых окон пропикало радио и сообщило, что в Москве сейчас девять утра, мы, устав ждать неизвестно чего, отправились к пивному ларьку и немного подняли там свое упавшее было настроение. Вернувшись на назначенное для встречи место, мы обнаружили, что двери нашего Дома открыты, вошли внутрь и поднялись по лестнице к кабинету-штабу рок-клуба. В кабинете сидела Таня Иванова.
– А-а, пришли, ребята? Ну, молодцы. Подождите немного, сейчас все соберутся и начнем...
Ругаться не хотелось, мы оставили наши вещи в кабинете у Тани и снова вышли на улицу.
Постепенно собирались все принимающие участие в концерте – приехал Жак Волощук, главный человек по вопросам аппарата и самый, пожалуй, ответственный человек в клубе, подъезжали потихоньку музыканты – мы со всеми вежливо здоровались, но в клуб не шли – обойдутся ТАМ и без нас, решили мы. В семь утра мы бы еще чем-нибудь и помогли, но сейчас, проболтавшись почти четыре часа по улице, нам уже не хотелось ничего таскать и подключать. Ведь впереди, собственно, был еще концерт, и мы предпочли не нервничать лишний раз и грелись на солнышке, морально и физически готовясь к выступлению.
Аппаратуру привезли ее владельцы без всякой посторонней помощи, – они никому не доверяли прикасаться своими руками к собранным усилителям и колонкам, и теперь таскали ее из автобуса в клуб – незнакомые нам длинноволосые люди с мрачными лицами. Позже выяснилось, что это те самые зубры хард-рока, что завершали сегодняшний концерт. Приехала Марьяша с коробочками грима, и мы поднялись на второй этаж в отведенную для нас гримерку, потом притащили туда все наше добро из Таниного кабинета и начали готовиться к выходу на сцену – до начала действа оставался один час.
Все праздно шатающиеся за кулисами юноши и девушки, музыканты и их поклонники и поклонницы сбежались к нашей гримерке и, заглядывая в дверь, подсматривали, как и во что мы наряжаемся для нашего первого шоу.
В те годы понятие о шоу на рок-концерте и о сценических костюмах было абсолютно конкретным, и мало кто отваживался отступить от канонов, определяющих поведение рок-группы на сцене и ее внешний вид. Внешний вид – длинные волосы, джинсово-рвано-заплатано-просторные одежды, или широкие белые рубахи, приталенные, разумеется, – довольно известный стандарт семидесятых переполз и в восьмидесятые. Рокеры вообще, в массе, не отличаются гибкостью и быстротой мышления, и в их костюмах это было тогда очень заметно, как, впрочем, и сейчас. Сценическое шоу заключалось, в основном в принимании певцом вычурных “красивых” поз, а поскольку специально заниматься пластикой рокеры считали ниже своего рокерского достоинства, то эти позы, порой, получались очень неплохими – стремясь сделать “красиво”, неуклюжие волосатые парни иногда двигались настолько забавно, что с профессиональной, в смысле пластики, точки зрения, это было очень неплохо. В целом же все выглядело неталантливой пародией на западные группы среднего уровня, знакомые только по фотографиям и записям пластинок. Ну и, конечно, апогеем шоу для всякой хоть немного уважающей себя группы было падение гитариста на колени в особо патетических местах и игра на гитаре в этом положении, прогнувшись в спине, и с головой, закинутой назад. Особый попс был, если длинные волосы гитариста при этом доставали до пола. Кое-кто накладывал и грим на свои бледные лица, но ежели уж до такого доходило, то непременно за образец бралась группа “Кисс”, и никаких других вольностей никто себе не позволял.
И вот теперь, привыкшие ко всему этому безобразию, фаны самопальных рокешников с удивлением взирали на Цоя, на его кружева, кольца с поддельными бриллиантами, на вышитую псевдозолотом жилетку, на его аккуратный и изысканный грим, совершенно не похожий на грубо размалеванные рожи хард-рокеров, и на Франкенштейна, в которого Марьяша превратила меня с помощью грима, лака для волос и объединенных гардеробов ТЮЗа и Госцирка.
– Мудаки какие-то, – говорили, кивая в нашу сторону, особенно принципиальные хард-рокеры и заглядывали в соседнюю дверь. Соседняя дверь вдруг резко открылась, оттеснив любопытных к стене коридора, и из дверного проема гуськом, глядя друг другу в затылок, вышла бодрыми деловыми шагами группа под управлением Александра Давыдова – все, как один, в аккуратненьких голубеньких рубашечках, темненьких узеньких галстучках и в черных очечках. Группа направилась к роялю и, обступив его, по команде Давыдова, начала распеваться гаммой до-мажор. Это уже было совсем против правил, установленных здесь любителями “тяжеляка”, и подрывало основы и престиж “настоящего нашего рока, который в кайф” так, что хард-рокеры, обозвав новоявленных певцов “эстрадой сопливой”, забились в маленький загаженный туалет и закурили там папиросы с марихуаной. “Бу-бу-бу”, – неслось оттуда еще долго, – “Не в кайф... не по кайфу... найтать... ниш-тяк... в кайф...”.
Пришел Коля Михайлов и сказал, что через десять минут мы должны начинать. Все было готово, и все были в сборе – Борис уже сидел в углу сцены с настроенным магнитофоном и заряженной фонограммой, Фан был готов к бою и стоял за левой кулисой с бас-гитарой, Дюша в плаще и широкополой шляпе шевелил пальцами, готовясь наброситься на рояль, и мы с Витькой, завершив последние приготовления, подошли к выходу на сцену, потом, заметив, что занавес опущен, вышли и спрятались за колонками.
Поднялся занавес, и вышел на авансцену Коля Михайлов, исполняющий обязанности конферансье. “Молодая группа... первый раз у нас... будем снисходительны... “Кино”... – так он говорил с залом минуты три, потом повернулся и ушел за кулису. В ту же секунду за этой кулисой раздался дикий, нечеловеческий, страшно громкий вопль: “А-а-а-а!!!...”. Это была моя режиссерская находка. В зале засмеялись. Орал за кулисой Дюша – у него был очень сильный высокий голос и достаточно большие легкие, так что, продолжая страшно орать, он медленно вышел на всеобщее обозрение, прошел по авансцене к роялю и, еще стоя, крича и вращая глазами, ударил по клавишам. В этот момент Борис точно включил фонограмму, я, Витька и Фан появились на сцене из-за колонок и заиграли самую тяжелую и мощную вещь из тогдашнего репертуара.
“Вечер наступает медленнее, чем всегда.
Утром ночь догорает, как звезда.
Я начинаю день, я кончаю ночь.
Двадцать четыре круга – прочь,
Двадцать четыре круга – прочь,
Я – асфальт!
Я написал письмо от себя себе,
Я получил чистый лист, он зовет к тебе.
Я не знаю, кто из вас может мне помочь.
Двадцать четыре круга – прочь,
Двадцать четыре круга – прочь,
Я – асфальт.
Я – свой сын, свой отец, свой друг, свой враг,
Я боюсь сделать этот последний шаг.
Уходи, день, уходи, уходи в ночь!
Двадцать четыре круга – прочь.
Двадцать четыре круга – прочь.
Двадцать четыре круга – прочь.
Я – асфальт!..”
Тридцать положенных нам минут мы работали, как заведенные. Перерывы между барабанными партиями песен на фонограмме составляли в среднем семь – восемь секунд, а Борис не останавливал фонограмму, боясь выбить нас из колеи. И правильно делал – концерт прошел на одном дыхании. Зал, правда, по-моему, совершенно не понял сначала, что вообще происходит на сцене – настолько группа “Кино” была непохожа на привычные ленинградские команды. Потом, где-то с середины нашего выступления, зал все-таки очнулся от столбняка и начал реагировать на наше безумство. Мы отчетливо слушали из темной глубины вопли нашего Официального фана Владика Шебашова – “Рыба, давай!!! Цой, давай!!!” и одобрительные хлопки примерно половины зала. Остальная половина крепко уважала традиционный рок и была более сдержана в выражении восторга новой группе, но, как я понял, особенной неприязни мы у большинства слушателей не вызвали.
Фонограмма барабанов к заключительной песне – “Когда-то ты был битником” – была записана с большим запасом – мы планировали устроить небольшой джем, что и проделали не без успеха. Борис оставил исправно работающий магнитофон, схватил припрятанный в укромном уголке барабан, с какими ходят по улицам духовые оркестры, и с этим огромным чудовищем на животе, полуголый, в шляпе и черных очках торжественно вышел на сцену, колотя по барабану изо всех сил, помогая драм-машине. С другой стороны сцены внезапным скоком выпрыгнул молодой и энергичный Майк с гитарой “Музима” наперевес и принялся запиливать параллельно со мной лихое соло а-ля Чак Берри и, наконец, сшибая толпившихся за кулисами юношей и девушек, мощный, словно баллистическая ракета, вылетел в центр сцены наш старый приятель Монозуб (он же Панкер). В развевающейся огромной клетчатой рубахе, узеньких черных очечках на квадратном лице и с еще непривычным для тех лет на рок-сцене саксофоном в руках, он был просто страшен. К тому времени Панкер оставил свою мечту стать барабанщиком и поменял ударную установку на саксофон, решив попробовать овладеть теперь этим инструментом. К моменту своего сценического дебюта он еще не освоил сакс, и извлечь из него какие-нибудь звуки был не в силах. Но оказавшись на сцене в разгар концерта, (сзади – мы с Цоем, по левую руку – Б. Г. и Фан, по правую – Майк и Дюша), он увидел, что все пути к отступлению отрезаны, и так отчаянно дунул в блестящую трубку, что неожиданно для нас и самого себя саксофон заревел пронзительно чистой нотой ми. В зале от души веселились – такого энергичного задорного зрелища на рок-клубовской сцене еще не было. На подпольных сэйшенах случалось и покруче, но в строгом официальном клубе – нет.
Мы закончили, поклонились и с достоинством пошли в свою гримерную, услышав, как Коля Михайлов, выйдя на сцену, чтобы представить следующую группу, растерянно сказал:
– Группа “Кино” показала нам кино...
– Таня Иванова вас убьет, – этими словами встретила нас Марьяша на пути к гримерке.
– Ну, вам дадут сейчас за такое бесчинство! – говорили знакомые и друзья, которые пришли за кулисы поздравить нас с дебютом. Но никто ничего такого нам не дал – улыбающаяся Таня Иванова продралась к нам сквозь толпу и сияя сказала, что мы – молодцы и что она не ожидала такого веселого и бодрого выступления. И вновь, как и год назад в Москве, я подумал: “Никогда не угадаешь, что человеку нужно...” Пока мы разгримировывались, принимали поздравления и переодевались следующая за нами группа уже отыграла свои полчаса и начала первое свое выступление команда Давыдова. Мы с Витькой вышли в зал послушать и посмотреть на этих ребят – внешний вид группы делал заявку на хорошую музыку, так и вышло. Группа играла настоящую хорошую волну, ска, правильно пела в два, иногда в три голоса, была энергична, мелодична, напориста и современна. Дослушивать следующий коллектив – зубров хард-рока мы не стали, снова оказались в гримерке, и перед нами вырос маленького роста, но удивительно широкий в кости и крепкий бородач.
– Пошли ко мне в гости на Фонтанку – тут рядом, – пригласил он нас. Мы спросили у неизвестного, кто еще приглашен, и выяснили, что Костя Хацкилевич – так звали этого симпатичного мужика, ждет только нас и группу Давыдова.
Веселье у Кости по размаху ничуть не уступало московским аналогичным мероприятиям, и мы “оттягивались в полный рост” – как любил говорить тогда Майк. Витька с Давыдовым оттягивались на правах руководителей, с большей силой и скоро мирно уснули на диванчике, а я и Гриня – гитарист и певец дружественного нам коллектива еще долго бродили по большой Костиной квартире, ходили за вином и отдыхали по-нашему, по-битнически...
Запись альбома продолжалась с переменным успехом. То у Тропилло в студии была какая-нибудь комиссия, то мы не могли отпроситься со своих табельных мест, то еще что-нибудь мешало. Однажды Витьке пришлось даже съездить на овощебазу вместо Тропилло, а Андрей в это время записывал мои гитарные соло, Севину виолончель и Дюшину флейту на песню “Мои друзья”. Борис поиграл на металлофоне в “Солнечных днях” и “Алюминиевых огурцах” – милейшей песенке, написанной Витькой после “трудового семестра” – работы в колхозе вместе с сокурсниками по училищу. Он говорил, что под дождем, на раскисшем грязью поле огурцы, которые будущим художникам приказано было собирать, имели вид совершенно неорганических предметов – холодные, серые, скользкие, тяжелые штуки, алюминиевые огурцы. Вся песня была веселой абсурдной игрой слов, не больше, правда, абсурдней, чем многое из того, что приходилось делать тогда Витьке, мне, Марьяше и нашим друзьям...
“Здравствуйте, девочки,
Здравствуйте, мальчики!
Смотрите на меня в окно
И мне кидайте свои пальчики,
Ведь я сажаю алюминиевые огурцы
На брезентовом поле...
Злое белое колено
Пытается меня достать –
Колом колено колет вены,
В надежде тайну разгадать – зачем?..
Ведь я сажаю алюминиевые огурцы
На брезентовом поле...
Три чукотских мудреца
Твердят, твердят мне без конца –
Металл не принесет плода,
Игра не стоит свеч, а результат – труда,
Но я сажаю алюминиевые огурцы
На брезентовом поле.
Кнопки, скрепки, клепки,
Дырки, булки, вилки.
Здесь тракторы пройдут мои
И упадут в копилку, упадут туда...
Где я сажаю алюминиевые огурцы
На брезентовом поле.”
Тропилло продолжал медитировать, экспериментировать и вдруг сыграл чудесное, трепетное, наивное соло на блок-флейте в сольном Витькином номере – “Я посадил дерево”. Наш звукорежиссер продолжал удивлять нас все больше и больше. Он походил на какого-то рок-пророка – высказывал совершенно независимые суждения абсолютно обо всем, строил категоричные прогнозы – и, что странно, все они со временем сбылись или сбываются, и был постоянно окружен учениками. Когда количество учеников становилось больше двух, Андрей начинал переправлять их Борису, который обучал юных последователей жизненной школы Тропилло игре на гитаре.
В период записи нашего альбома как раз один из таких неприкаянных учеников находился в метании между Б. Г. и Тропилло и присутствовал на каждой сессии звукозаписи “Кино”. Иногда Борис освобождался от работы над нашим звуком на пять или десять минут и тогда сразу же садился в уголок с учеником и показывал ему пару новых аккордов на гитаре, услышав же, что мы с Витькой начали репетировать новую песню, бежал снова к нам, отфутболив ученика к Тропилло, который сажал его за пульт и начинал терпеливо объяснять на примере нашей записи, какие ручки и в какой момент нужно крутить. Ученик этот был очень старательный, добросовестный и, как нам показалось, совсем юный отрок, толстенький, кругленький, очень вежливый и восторженный. Звали ученика Алеша Вишня.
Вишня, как я понимаю, стал нашим вторым официальным фаном. Но, в отличие от агрессивного звериного восторга Владика Шебашова, он полюбил Витькины песни чистой, романтической, первой юношеской любовью. Лешка Вишня зазывал нас к себе в гости и зазвал наконец – жил он совсем рядом со студией. Дома у нового поклонника группы “Кино”, который вскоре стал настоящим нашим другом, было очень уютно и свободно – у Вишни стоял отличный бытовой магнитофон со сквозным каналом, а также кучи разных примочек, пультов и пультиков, колонок и колоночек, микрофонов, гитар и дудочек – Вишня собирал у себя домашнюю студию и собрал в конце концов с помощью Тропилло и собственной энергии.
Лешкины родители не ругали сына за увлечение роком, и здесь можно было расслабиться, послушать спокойно свои и Вишнины записи, пленки других, неизвестных еще нам команд – Тропилло помогал Лешке во всем, в том числе и в накоплении музыкальной информации. Общаться с нашим новым другом было легко и приятно – он, судя по всему, очень нас полюбил, страшно рад был видеть у себя в гостях, и в его любви не было тяжести заискивания и лести – Лешка обладал удивительно скромным и незаметным, но твердым, настоящим внутренним достоинством. Кстати, вспоминая мои недавние рассуждения, могу сказать, что Вишня из тех людей, что НЕ опаздывают – он был очень пунктуален. Как и многие из нас, он уже получил “трудовое крещение” – работал на каком-то жутко вредном текстильном производстве, за что получал неплохие деньги, которые и тратил на магнитофонные ленты, микрофоны и фотоаппараты – он очень любил снимать и предложил даже сделать обложку для нашего магнитофонного альбома.
Начался май, было уже тепло, и листочки появились уже на чахлых ленинградских деревьях, и травка пробилась сквозь мазутно-асфальтовую почву, когда в очередной раз собравшись в Доме пионеров и школьников, мы обнаружили, что на четырнадцать записанных нами песен накладывать уже больше ничего не нужно и что они реально готовы. Это было даже неожиданно – мы так привыкли ходить сюда, как на работу, что теперь просто растерялись – а дальше что?.. Весь день мы занимались порядком расположения песен на альбоме – Витька никак не мог решить, в какой последовательности они должны идти, и мы сидели вместе с “Аквариумом”, писали и переписывали и совсем замучили Тропилло нашими парадоксальными предложениями.
Альбом был почти готов – оставалось только сделать обложку, но тут снова вышла заминка – все важные вопросы мы тогда решали коллегиально, а я уже не мог принять участие в обсуждении проекта оформления, так как Театр Юных Зрителей уезжал на гастроли в Москву, и вместе с ним и я покидал на три недели родной город, отправляясь к новым знакомствам, встречам и приключениям.

Глава 10

Нетрудно представить себе, какую суету и нервотрепку переживают работники театра, приехавшего куда-нибудь на гастроли. И вот я вместе с коллегами-монтировщиками три или четыре дня не вылезал из Театра сатиры, где должен был теперь три недели гастролировать наш ТЮЗ, разгружал машины с декорациями, таскал декорации из одного угла сцены в другой, монтировал и разбирал выгородки спектаклей, вешал и перевешивал одежду сцены, пока все не вошло в налаженное русло. Начались спектакли, я переписал в свою записную книжку график выходов на работу и получил, наконец, возможность немного прийти в себя, оглядеться и позвонить моим московским друзьям.
Рыженко к этому времени уже переехал с Комсомольской площади на Арбат, но вездесущий Пиня снабдил меня в Ленинграде новым Сережкиным телефонным номером.
Сережка говорил со мной так, будто я вовсе и не уезжал из Москвы четыре месяца назад, и как начал встречать с ним Новый год, так с тех пор и гуляю в столице. Это была, как я потом заметил, его обычная манера разговора.
– А-а-а, Рыба? Привет, привет! Ты где?
– В Театре сатиры.
– Ну-ну, культурно развиваешься?
Я вкратце объяснил причину моего появления в Москве и сказал, что уже достаточно культурно развился, а теперь есть немного свободного времени, и я хотел бы отдохнуть и встретиться с друзьями.
– Ты сейчас уже свободен? – спросил Сережка.
– Нет, только после десяти вечера.
– Я сейчас еду к Липницкому, – сказал Сережка, – подтягивайся туда.
– А это удобно? Я же его не знаю.
– Все нормально. Я ему скажу, что ты приедешь, он будет только рад. Он уже про вас наслышан. Давай, подтягивайся, выпьем, видик посмотрим, заодно и с Липницким познакомишься – это очень интересный человек.
Я уже знал, что это интересный человек – и Майк и Борис постоянно в своих рассказах о поездках в Москву упоминали это имя, и мне, конечно, хотелось познакомиться с Александром лично.
Где-то к одиннадцати вечера я добрался до нужного места – от театра до Каретного ряда было лишь две троллейбусных остановки, но я предпочитал ходить по Москве пешком – больше впечатлений оставалось от таких пеших прогулок.
Одиннадцать – не самое позднее время для битников, а уже тем паче, для новых романтиков. И для гостей Липницкого, как выяснилось, – тоже. Едва я переступил порог этого дома, как хозяин – лысеющий высокий мужчина, разумеется, с бородой, троекратно расцеловал меня и представил гостям:
– Это Рыба, панк из Ленинграда.
О, Господи! Снова – панк. Но никого переубеждать у меня не было никакой возможности – на экране телевизора буйствовала группа “Токинг Хэдс”, и вести связную беседу в такой обстановке было затруднительно. В гостях у Александра в тот раз была группа “Машина времени” в полном составе, и я сразу понял, что выпить они не дураки – количество пустых, полупустых и полных бутылок на полу и на круглом столике у стены внушало уважение. Познакомиться поближе с “Машиной” мне в этот день не удалось – меня тут же перехватил Сережка, и мы с ним вместе принялись вспоминать новогоднее веселье, выпивать – закусывать и рассказывать хозяину о ленинградской Новой Волне.
В этом доме мне суждено было потом бывать еще очень много раз – и не только мне, а и Витьке, и Марьяше. Сашка Липницкий – это просто удивительный человек. Если начать вспоминать, сколько добра он сделал нищим ленинградским музыкантам, то это займет всю мою историю, но будет только первой главой – здесь форма повести не подходит, нужно писать что-нибудь в жанре романа-эпопеи. Кто из нас не ночевал здесь, не получал вкусный горячий обед и участие в не всегда мягких ударах судьбы, которые порой испытывали в Москве музыканты. Сколько фильмов и музыки пересмотрено по Сашкиному видео, сколько раз он увозил похмельных рокеров к себе на дачу и там ставил на ноги... Все это касается не только ленинградцев – здесь, в доме, стоящем в одной минуте ходьбы от Петровки, 38, был если не всемирный, то уже во всяком Случае всесоюзный рок-салон, где можно было встретить рано или поздно любого музыканта любой группы...
Рыженко утащил меня ночевать к себе на Арбат, и с этого дня в гостиницу, где расположились мои товарищи по работе, я почти не ездил – ночевал то у Сережки, то на Петровке – у Липницкого. Спустя неделю я чувствовал себя совершенным аборигеном в Москве – каждое утро бежал на работу, потел в набитом троллейбусе Садового кольца и замечательно ориентировался в московских спиралевидных улицах и в расположении продовольственных магазинов. Конечно, встречался я и с Артемом – он достал мне пластинки ЭксТиСи и Сквиз, и я ездил к нему в гости на Каховскую. Завел я здесь в этот период и еще кое-какие знакомства в кругах людей, занимающихся подпольным шоу-бизнесом, что очень пригодилось группе “Кино” спустя несколько месяцев.
Витька теперь всюду ходил с Марьяшей. Раньше они встречались только у кого-нибудь в гостях, на разных вечеринках, теперь же постоянно были вместе. Таким образом нас стало трое. Марьяша хоть ни на каком инструменте и не играла, но Витька сказал, что она – третий полноценный член нашей группы – гример, костюмер и художник. Я не протестовал против такого расклада – Витьке она явно нравилась, общий имидж не портила, а наоборот, помогала его поддерживать и не командовала, что вообще-то свойственно слабому полу. К этому времени мы четко распределили обязанности и права внутри группы – Витька стал директором в области творческих вопросов, я – директором, администратором и завхозом в одном лице. Ну и гитаристом, конечно. С началом лета группа “Кино” переживала очередной творческий подъем – после записи альбома у нас были вынужденные три недели “отпуска” в связи с моей московской командировкой, теперь мы снова встретились у меня на проспекте Космонавтов, соскучившиеся друг по другу, по нашей музыке, и чувствовали, что идет, идет дело, что все отлично – это был, пожалуй, самый чудесный период нашей работы. Приезжал Вишня и без конца нас фотографировал, потом мы ехали к нему через весь город, и целыми ночами Вишня печатал фотографии, а мы играли ему нашу музыку, чтобы, не дай Бог, Алексей не свалился на стол с ванночками проявителя и фиксажа, уснув от сухого вина и позднего часа. У меня уже, что называется, “были заделаны” несколько концертов в Москве, но все планировалось начать с приходом осени – шоу-бизнесмены сказали, что лето – не сезон. И в городе мало народу. В Ленинграде летом тоже стало попросторнее – железнодорожные и авиабилеты стоили еще достаточно дешево, и горожане использовали “солнечные дни” дома, стремились проводить их подальше от города. Витька тоже собирался на юг вместе с Марьяшей, но ближе к августу, я же планировал в августе съездить еще раз в Москву и отдохнуть, сменив обстановку, и конкретно договориться о предстоящих наших наездах в столицу.
А пока мы отдыхали – попивали, поигрывали, гуляли, ездили к Вишне и уже строили планы на запись второго альбома – дома у Алексея. Домашняя студия Яншивы Шелы – это псевдоним Алексея, росла не по дням, а по часам. Марьяша написала и нарисовала обложку для первой записи – “45”. Сорок пять минут играла наша музыка на пленке, и Марьяша поэтому так и написала: “45”. Борис сообщил нам, что планируется большущий концерт – десятилетие “Аквариума”, где могут выступить все, кто любит “Аквариум” и кто придет на юбилей. Ну и сам юбиляр, разумеется, тоже выступит.
Концерт планировался в общежитии кораблестроительного института – где-то в Автово. Марьяша жила неподалеку, и мы с утра собрались у нее для примерки и окончательной подгонки костюмов, которыми собирались потрясти зрителей и порадовать “Аквариум”.
Дома у Марьяши жила маленькая, черненькая, но жутко злая собачка, которая все время всех кусала – и Марьяшу, и ее маму, и Витьку, который бывал здесь довольно часто, ну и меня все норовила цапнуть. Собачку привязали наконец-то к какому-то шкафу, и мы занялись нашим туалетом – Витька крутился перед зеркалом в белых кружевах и сверкал стеклянными “драгоценными” камнями, я натягивал на себя совсем уже нечеловеческий наряд – костюм ПТИЦЫ из ТЮЗа, переделанный Марьяшей и мной в костюм РЫБЫ... Из динамиков Марьяшиного проигрывателя неслись квакающие, заунывные звуки древней, не то китайской, не то японской музыки – Марьяша почему-то считала, что Витьке должно нравиться все, что связано так или иначе с Востоком, вероятно, из-за его корейской крови. Но наши вкусы все-таки больше были ориентированы на Запад, и глубокомысленное чмоканье, приправленное злобным рычанием связанного пса, царапающего в бессильной животной ярости шкаф, паркет и все остальное, до чего он мог дотянуться своими короткими лапами, не очень-то веселило, хотя и успокаивало.
Предстоящий концерт должен был быть не обычным сэйшеном, планировался настоящий праздник – 10 лет, это не шутка, и поэтому принимались всяческие меры предосторожности, чтобы мероприятие по какой-либо причине не сорвалось. В частности, все были предупреждены о том, чтобы не собираться перед концертом толпами на улице и не бродить вокруг общежития в привлекающем внимание блюстителей нравственности и порядка виде. Поэтому мы с Витькой замаскировались, как могли – он спрятал свои кружева под широким плащом, я надел на свой птице-рыбий наряд клетчатый пиджак, Марьяша же выглядела совершенно обычно, в маскировке не нуждалась, и мы отправились в гости к “Аквариуму”.
Все было подготовлено идеально – конспирация высшего класса! Десять лет подполья научили многому и “Аквариум”, и публику. В небольшом зале стоял полный комплект аппаратуры, не очень мощной, но достаточной даже с избытком для такого помещения. Все собрались вовремя, сильно пьяных тоже не было. В первом отделении должны были играть гости, во втором – юбиляры. Среди гостей, кроме нас, были “Странные игры” – так стала называться группа Давыдова, “АУ” во главе со Свином, группа Дюши Михайлова (“Пилигрим”, “Объект насмешек”), носящая скромное название “03” (“Ноль три”) и еще три-четыре команды – все, как одна, молодые и прогрессивные.
Но десять лет конспирации научили “Аквариум” еще и отличной интуиции. Борис что-то вдруг занервничал, хотя поводов для этого вроде бы и не было и, на правах хозяина вечера, переставил отделения местами. Теперь первым номером играл “Аквариум”, остальные сидели в зале, выпивали-закусывали, курили – все было разрешено на торжественном юбилее любимой группы – и слушали музыку, ожидая своей очереди. “Аквариум” же, что называется, дал жару. Они играли электричество, Ляпин свирепствовал на гитаре но, в этот раз, на удивление в меру, а Борис метал в зал просто видимые глазом сгустки энергии, все было как надо. И они успели-таки отыграть свои сорок минут – последнюю концертную программу. На этом все и закончилось – интуиция не подвела. Такое идеально организованное мероприятие не могло не сорваться – р кто-то классически “стукнул” в КГБ – ведь стучат именно на такие, по высшему классу и “для своих” сделанные концерты, остальные “засвечиваются” сами – из-за пьянства, раздолбай-ства и неаккуратности менеджера и публики. Здесь же была классика – никаких дружинников, никаких милиционеров, ничего лишнего – пара черных “Волг”; в отдалении – милицейский газик, якобы случайно тормознувший в ста метрах от общежития, и вошедшие в зал высокие молодые люди в строгих черных костюмах. Чисто, тихо и скромно – ни мордобитий, как на “Блице” у Юбилейного, ни погонь, ни “хмелеуборочных”...
Тихим строгим голосом было приказано покинуть зал всем, кроме “Аквариума”. Как произошло все дальнейшее, никто сейчас точно рассказать не может, но рокеры отреагировали безошибочно – действовали все совершенно правильно. Толпа окружила сцену и музыкантов, за один прием схватила неприхотливую аппаратуру и мягко вывалилась наружу – с “Аквариумом” и аппаратом в середине. На миг толпа расступилась и из нее как торпеда вылетел Михаил Фанштейн-Васильев – Фан, самый деловой человек среди рокеров. Он метнулся на проезжую часть и через полминуты тормознул несущийся куда-то пустой экскурсионный “Икарус”. Еще через полминуты Фан договорился обо всем с водителем, махнул рукой и толпа вместе с аппаратом мгновенно всосалась во вместительный комфортабельный автобус и была такова.
Люди в строгих костюмах бродили вокруг общежития и что-то еще придумывали, а мы уже ехали к Гене Зайцеву, который предложил продолжить юбилей в его двух комнатах на Социалистической улице. Мы с Витькой, Марьяша, Вишня, Гена, Свин, Вилли-фотограф, “Аквариум” и еще куча разного веселого народа летели в мягком “Икарусе” по мрачным улицам и от души веселились. В какой-то момент показалось было, что праздник сорван, но сейчас становилось ясно, что он продолжается. И действительно, он продолжался всю ночь у Гены, а потом еще весь день по всему городу – утром гости расползались от Гены как тараканы, нанюхавшиеся карбофоса – медлительные, неровными шагами шли они в разные стороны к разным рюмочным, шашлычным, пивным ларькам...
Познакомились мы и с какой-то безумной компанией молодых нововолновщиков из Купчино – любителей “Диво”, “Крафтверка” и разного рода кайфа. Я вышел на них через моего, по школьным еще ансамблям знакомого барабанщика Борю, узнав, что молодые люди готовы обменять имеющуюся у них пластинку “Ти Рекс” на любую “Новую Волну”. Мы с Витькой стали иногда захаживать к этим безумцам и познакомились поближе с одним из них – Густавом. Этот парень совершенно игнорировал нормы так называемого социалистического общежития, что нас очень веселило – он очень любил играть на барабанах, и на расстоянии метров с восьмисот от его высокого блочного дома уже были слышны каждодневные упражнения Густава. Мы тогда как раз снова начали искать барабанщика и попробовали этого парня – играл он вроде бы и неплохо, но как-то не вписался тогда в “Кино”, и мы договорились с Петькой Трощенковым – юным ударником “Аквариума”, что он поможет нам на первых порах в предстоящей гастрольной деятельности.
Лето 82-го пролетело незаметно – я еще раза два съездил в Москву, Витька с Марьяшей на юг, мы славно отдохнули и в начале осени снова встретились у меня на Космонавтов.
Я отчитался Витьке о проделанной работе в смысле договоров о концертах в Москве, а Витька – о своей творческой деятельности – показал несколько новых песен, которые мы немедленно принялись обрабатывать. Марьяша ни в чем не отчитывалась, но взялась достать нам студенческие билеты, вернее, себе и мне – у Витьки таковой имелся. Студенческие билеты, как известно, дают возможность пользоваться железнодорожным транспортом за полцены, и мы решили не пренебрегать этим. Как я уже говорил, Марьяша была художницей, и для нее переклеить фотографии на билетах и пририсовать печати было плевым делом. Она раздобыла документы, выправила их как полагается, и мы стали окончательно готовы к гастролям.
Я почти через день теперь созванивался с представителями московского музыкального подполья, мы без конца уточняли суммы, которые “Кино” должно было получить за концерты, место и время выступлений, и все остальное – я и не думал, что возникнет столько проблем. Говорить по телефону из соображений конспирации приходилось только иносказательно – не дай Бог назвать концерт концертом, а деньги – деньгами.
– Привет.
– Привет.
– Это я.
– Отлично.
– Ну, у меня все в порядке.
– У меня тоже. Я сейчас иду на день рождения, моему другу исполняется двадцать лет.
Это означало, что двадцатого мы должны быть в Москве. Все разговоры велись в таком роде и развили у меня бешеную способность читать между, строк и слов, и находить всюду, в любой беседе скрытый смысл. Способы передачи информации импровизировались на ходу – у нас не было точно установленных кодов, и поэтому иной раз приходилось долго ломать голову, чтобы разобраться, что к чему.
– У тебя есть пластинка Битлз 1965 года? – спрашивали меня из Москвы.
“Что бы это значило?”, – думал я. – “О пластинке речь – может быть, хотят мне ее подарить? Или здесь дело в цифрах?”
– Тысяча девятьсот шестьдесят пятого? – переспрашивал я.
– Да, шестьдесят пятого, – отвечали подпольщики из столицы.
Ага, все ясно. Шестьдесят пять рублей обещали нам за концерт. Теперь нужно выяснить – каждому, или 65 на двоих.
– Да, – говорил я, – я ее очень люблю, но у меня, к сожалению, нет ее в коллекции. А у тебя их случайно не две?
– Две, – говорили мне. Отлично! Значит – каждому.
– Вообще-то она мне, конечно, нравится, но сейчас я больше торчу от ЭксТиСи года так восьмидесятого, восемьдесят первого... – начинал я сражаться за процветание нашего коллектива, – И у меня уже есть две штуки, и я хотел бы еще две. – Восемьдесят каждому! Вот чего я хотел!
– Я не люблю новую волну, – холодно говорил менеджер из Москвы. – Расцвет рока, это все-таки семьдесят пятый год.
– Пожалуй, – соглашался я. – Пусть будет семьдесят пять мне и семьдесят пять Витьке, по тем временам это было очень много.
Но такое случалось не часто. Обычно нам платили от 30 до 60 рублей каждому и иногда покупали обратные билеты, а иногда – нет. Кое-какие деньги приносила также торговля лентами с записями нашего первого альбома, которую я наладил в Москве довольно лихо – мы привозили лент по десять и продавали что-то такое, рублей на пять дороже стоимости ленты. Но и это было от случая к случаю, – иногда в ленинградских магазинах пропадала пленка, и это подрывало наше благосостояние.
После нескольких удачных экспериментов нам очень понравилось ездить в Москву, и мы уже были всегда готовы сорваться туда по первому требованию.
Останавливались мы в основном у Липницкого – это был наилучший вариант. С Александром мы быстро подружились, с ним было интересно, и он был крайне ответственен и пунктуален и не позволял себе сильно расслабляться, как многие наши общие знакомые. Например, однажды мы поехали в одно место, где нас звали на ночлег, но хозяин так готовился к приему гостей, что когда мы позвонили в дверь, то долго слушали приближающееся шарканье – хозяин, видимо, с трудом передвигался, хотя был молод и хорош собой. Когда шарканье приблизилось вплотную, мы услышали громкий удар в дверь где-то на уровне лба, потом кто-то, мыча и стеная, медленно сполз вниз, царапая дверь ногтями и тем самым пытаясь предотвратить падение. Все было ясно, и мы пошли прочь, но выйдя из парадного на улицу, услышали из “гостеприимной” квартиры грохот рояля – по клавишам, вероятно, лупили кулаками или головой и хриплые сдавленные крики – “Восьмиклассница!.. Восьмиклассница...” Судя по всему, хозяин очнулся и все еще ждал нас в гости, но мы не стали второй раз искушать судьбу и отправились к Липницкому.
У Александра дома стоял видеомагнитофон, и мы за сезон 82 – 83 года просмотрели у него огромное количество самой разной музыки – ночевали в гостиной, где находилось это чудо техники, засыпали и просыпались под концерты Токинг Хэдс, Роллинг Стоунз или, в крайнем случае, под Вудсток. Все это продложалось до тех пор, пока Витька не увидел впервые фильмы Брюса Ли – в восемьдесят втором году это была довольно редкая штука. Видеоиндустрии в Союзе еще не было и такой экзотики никто, за небольшим исключением владельцев – пионеров видеотехники, практически, не видел.

Предыдущая страница 8 Следующая страница


9 Алексей Рыбин

Увидев же это чудо кино-каратэ, Витька перестал смотреть музыку и просто заболел – стал повсюду махать руками и ногами, изображая из себя “Виктора Ли”, наделал себе нунчаков и развесил дома по стенам. Теперь он регулярно стал травмировать себя, обучаясь тонкому искусству восточного единоборства.
Марьяша ездила с нами и помогала кое-чем, кроме грима и костюмов, – стояла, например, на стреме во время концертов – как-то раз нам пришлось просто бегом бежать из подвала, где мы успели, правда, отыграть всю программу и я успел даже вырвать деньги на бегу из рук мчавшегося бок о бок с нами менеджера. Бежали мы не от разгневанных зрителей – те-то были в восторге и сначала вовсе не хотели нас отпускать, а теперь вот сами бежали в другую сторону, как им было приказано, отвлекая на себя следопытов КГБ, приехавших познакомиться поближе с группой “Кино”.
Случались и спокойные, солидные концерты – в МИФИ, с “Центром” в первом отделении, например. Вообще в МИФИ мы играли несколько раз, и это было, пожалуй, любимым нашим местом. Артем Троицкий раздухарился и устроил нам выступление в пресс-центре ТАСС, где мы опять-таки, всем понравились... Мы очень полюбили московскую публику – она была прямо полярна ленинградской. Если в Ленинграде все всё подряд критикуют (как вы могли заметить по мне и по моей повести), то в Москве почему-то все всем восторгались. И это было нам очень приятно – стоило нам оказаться в столице, как из начинающей малоизвестной рок-клубовской команды мы превращались в рок-звезд, известных всей андеграундной московской рок-аудитории. Мы продолжали работать вдвоем – Петр Трощенков выбрался с нами только раз или два – гработа в “Аквариуме” отнимала у него много времени, и мы оставались дуэтом.
В Ленинграде тем временем не дремал и наш первый официальный фан – Владик Шебашов. Однажды он несколько дней не брал в рот ничего спиртного, отключил телефон, сидел дома и о чем-то думал. Результатом этой беспримерной в истории ленинградского рок-движения акции явился грандиозный домашний концерт “Кино” в Шувалово-Озерках.
Шувалово-Озерки в то время были чудесным районом Ленинграда – ни в одной из квартир огромных многоэтажных домов не было ни одного телефона, и добираться туда автобусом от конечной станции метро “Удельная” было очень неудобно, долго и противно. Выбираться оттуда, соответственно, тоже было проблематично, и поэтому Владик полюбил это место – здесь можно было спокойно, по нескольку дней пребывать в гостях у знакомых без всякой связи с цивилизацией – и выпивать-закусывать безо всякой надежды выбраться домой раньше, чем дня через три.
Здесь жила подружка Владика Оля, с которой он вместе учился в институте культуры и которая хозяйничала в большой и абсолютно пустой двухкомнатной квартире. Вернее, в одной, маленькой комнатке стояла кое-какая мебель – кровать там, шкаф, то да се, а гостиная же была совершенно пуста и лучшего места для квартирника было просто не найти. Соседом Оли был некий Паша Краев – оказывается, я знал его еще по ВТУЗу. Паша обожал рок западный и рок восточный одинаково, и вскоре уже не в Олиной, а в Пашиной квартире играли и “Кино”, и Рыженко, и Майк, и Кинчев... Но это было чуть позже, а пока мы открывали эту свежую площадку.
Входная плата на концерт “Кино” у Оли была для квартирника непомерно высокой – пять рублей с человека. Так решил Владик. Но он ничего не брал себе – он был настоящим фаном нашей группы, и всю сумму пустил в различные кайфы – по два пятьдесят с каждой пятерки отдавал нам, а на остальные два пятьдесят покупались две бутылки сухого и два плавленых сырка – для нас и для гостей, чтобы все чувствовали себя уютно и спокойно. Деньги были собраны заранее, и поэтому, когда мы с Витькой вошли в комнату, которая должна была стать нашим залом и сценой одновременно, то искренне порадовались – вдоль одной стены сидело на полу человек тридцать слушателей, вдоль другой стояло бутылок шестьдесят сухого и высились сверкающие алюминием небоскребы из плавленых сырков. Владик сделал все, что мог и, по-моему, всем угодил.
Витька продолжал писать, и материала для второго альбома у нас было уже более, чем достаточно. Теперь, когда мы разделили обязанности и всеми административными вопросами стал заниматься я один, мой товарищ начал наседать на меня и все чаще и чаще требовать, чтобы я поскорее подыскал студию для новой записи. К Тропилло мы решили пока не обращаться – он очень много работал с “Аквариумом”, и мы не хотели лишний раз его напрягать. Борис снабдил меня длинным списком телефонов знакомых звукооператоров, сказав, что они, в принципе, могут записать любую группу, но уговорить их и заинтересовать именно в нашей записи – это уже мои проблемы. И я время от времени звонил, и с каждым звонком мои надежды на успешный поиск в этом направлении становились все призрачнее и призрачнее.
– В принципе, можно, – отвечали мне обычно на вопрос “Можете ли вы нас записать?”
– А когда?
– Ну, позвоните на следующей недельке...
Знаю я эти следующие недельки. Сам иногда так говорю, когда хочу вежливо отделаться от кого-нибудь. Ничего нет безнадежней для меня, чем слышать про эти недельки...
Но я продолжал звонить, уже почти не рассчитывая на приглашение в студию и прокручивая в уме все иные, возможные варианты.
– Группа “Кино”? – переспросили меня однажды по телефону на мой вопрос о записи.
– Да.
– Можете сейчас приехать. Часов по двенадцати ночи я могу вами заняться.
– Мы будем через полтора часа. Спасибо большое, – сказал я, повесил трубку и в ужасе стал думать, как реализовать мое обещание. С Андреем – звукорежиссером из Малого драматического театра – я до этого уже несколько раз созванивался, знал его условия и возможности. Его студия нас устраивала – там можно было писать все, включая живые барабаны. Но сейчас было семь часов вечера и я не знал, во-первых, дома ли Витька, во-вторых, захочет ли и сможет ли он сейчас поехать на запись, в-третьих, ни барабанов, ни барабанщика у нас до сих пор не было.
Я позвонил Витьке, который, на счастье, оказался дома.
– Витька, привет. Есть возможность сейчас поехать в студию.
– Сейчас? Я чай пью. Я сейчас не могу. Что за гонка? Я чай пью. Я сейчас не могу...
О, благодарная, легкая и приятная работа администратора!
– Так что? Решай – отменять мне все, или поедем все-таки?
– Ну, я не знаю... А барабаны что?
– Я постараюсь сейчас найти.
– Ну, если найдешь, то поедем. Перезвони мне, когда все выяснишь.
– Хорошо.
Барабаны, барабаны... Я листал свою записную книжку и звонил всем подряд, спрашивая, нет ли случайно сегодня на вечерок барабанов или барабанщика? Многие удивлялись такому необычному вопросу, но легче мне от этого не делалось. Когда я дошел до буквы “И” и позвонил Жене Иванову – лидеру группы “Пепел”, какая-то надежда появилась.
– Запиши телефон, – сказал Женя. – Зовут его Валера Кириллов. Это классный барабанщик, если он захочет, то поможет вам. Но я не знаю, захочет ли...
Я и сам не знаю, захочет ли Валера Кириллов тащиться на ночь глядя, неведомо с кем, неизвестно куда...
– Алло, Валера?
– Да.
– Привет. С тобой говорит Леша Рыбин из группы “Кино”.
– “Кино”? Не знаю, не слышал.
– Ну, если хочешь, то у тебя есть возможность услышать. Не мог бы ты сегодня вечером нам помочь?
– Поиграть, что ли?
– Да, у нас запись в студии.
– Мог бы.
– Очень хорошо. Спасибо большое. Только знаешь, тут есть маленькая проблема...
– Барабанов, что ли нет?
– Нет. А у тебя нет, случайно?
– Есть.
– А не мог бы ты привезти их в студию? Наглость – первое дело для администратора.
– Ну, в принципе, мог бы...
– Мы тебе поможем, заедем на тачке, погрузим-разгрузим...
– Заезжайте, – Валерка сказал мне адрес и повесил трубку.
Я лихорадочно подсчитывал затраты времени на дорогу. На такси мы успевали к назначенному сроку – Валерка жил на Суворовском – полчаса туда, погрузить барабаны, до театра – еще пятнадцать минут. Но что за диковинный барабанщик нам подвернулся? Какой-то альтруист...
Я полетел к Витьке, который, слава Богу, уже допил свой чай и перестал играть в игру “директор – художественный руководитель”. Стоянка такси находилась прямо рядом с его домом, и мы помчались на Суворовский – тут, наконец, я услышал благодарность от “художественного руководителя” за свою оперативность. Репетировать нам ничего не требовалось – все давно было готово, инструменты в порядке, оставалось только объяснить барабанщику, что к чему, но, по словам Жени Иванова, Валерка был профессионалом и объяснять особенно ему ничего было не нужно.
Валерка встретил нас на лестнице своего дома – он уже спускал барабаны вниз. Мы быстро поздоровались, еще раз поблагодарили его, подхватили кто что мог и в одно мгновение погрузили установку в такси, втиснулись сами и рванули к Малому драматическому.
– Что вы играете-то? – улыбаясь, спросил у Витьки Кириллов.
– Биг-бит.
– А-а, ясно. Нет проблем.
Да, биг-бит. Мы планировали для первого раза записать четыре-пять песен – “Весну”, “Лето”, “Я из тех...”, “Последний герой”, а там видно будет, как дело пойдет. Последние Витькины песни были более жесткими и холодными, чем материал “Сорока пяти”, но были и чисто биг-битовые вещи а-ля Нил Седака – “Весна”, например.
“Весна, постоянный насморк,
Весна – солнце светит опять,
Я промочил ноги,
Весна – я опять иду гулять.
Весна – я не могу сидеть дома,
Весна – я люблю весну,
О чем поют в моем дворе кошки?..
Нет, нет, нет, нет, я не усну.
Весна – я уже не грею пиво,
Весна – скоро вырастет трава.
Весна – вы посмотрите, как красиво,
Весна – где моя голова?..”
Мы прошли через вахту театра, сказав бабушке, сидевшей в стеклянной будочке, что мы к Андрею. Звукооператор Андрей встретил нас приветливо, провел в студию, сказал, чтобы мы с Витькой настраивались, а сам пошел с Кирилловым устанавливать барабаны. Все происходило в этот день удивительно быстро и складно – часа за три мы записали болванки четырех песен, и получилось это очень неплохо. Кириллов, действительно, оказался классным барабанщиком – он все схватывал на лету, и проблем с барабанами не было никаких. Время близилось уже к закрытию метро, когда мы закончили запись и договорились с Андреем о следующей сессии. Загрузив барабаны Кириллова в такси, мы еще раз поблагодарили его и расстались с этим удивительным бескорыстным музыкантом. К сожалению, эту запись мы так и не довели до конца – Витьке вдруг разонравилась эта студия, звук записанных барабанов, хотя, на мой взгляд, он был вполне достойным. Мы собрались в Малом драматическом еще раз, записали голос, и Витька, забрав ленту себе, сказал, что пока на этом остановимся. У него не было настроения писать дальше – это было заметно. Отношения наши продолжали оставаться превосходными, он сказал, что просто устал и ему нужно сосредоточиться, чтобы записать полноценный альбом. А пара песен из записи в Малом драматическом, потом так никуда и не вошла...
“Я из тех, кто каждый день выходит прочь из дома
Около семи утра.
Да, из тех, кто каждый день уходит прочь из дома
Около семи утра.
И что бы ни было внизу – холод или жара,
Я знаю точно, завтра будет то же, что и вчера,
Я из тех, кто каждый день уходит прочь из дома
Около семи утра.
В это утреннее время там внизу все так похоже
На кино.
Да, в это утреннее время там внизу все так похоже
На кино.
Я беру зубную щетку, открываю окно,
Я ко всему уже привык, все началось уже давно,
Да, в это утреннее время там внизу все так похоже на кино.
Я сажусь в какой-то транспорт и смотрю,
Куда он привезет меня.
Я снова сел в какой-то транспорт и смотрю,
Куда он привезет меня.
Со мною рядом кто-то едет из гостей домой.
Зачем я еду я ведь так хотел остаться с тобой,
И сажусь в какой-то транспорт и смотрю,
Куда он привезет меня...
Я из тех, кто каждый день уходит прочь из дома
Около семи утра.
Да, я из тех, кто каждый день уходит прочь из дома
Около семи утра.
И в моей комнате, наверное, дуют злые ветра,
И в этой песне нету смысла, эта песня стара,
Я из тех, кто каждый день уходит прочь из дома
Около семи утра...”

Глава 11

“Зеленый змий – что еростат, – сказал однажды Артем Троицкий, – голову отрубишь, две вырастет...” Мне кажется, что эти стихотворные строки применимы не только к собственно зеленому змию, а и к внутренней политике нашей страны. После смерти любимого Леонида Ильича, портреты которого в той или иной форме имелись едва ли не в каждой из битнических квартир, высокий пост главы государства занял крепенький гриб-боровик Юрий Владимирович, и только мы начали привыкать к его причудам, как его сменил совсем уже старичок-лесовичок Константин Устинович. В моей памяти два этих лидера слились воедино, и я вспоминаю те годы, как время правления двух господ одновременно. Собственно, со сменой одного на другого ничего особенно не менялось, разве что при Андропове появился новой сорт дешевой водки – андроповки, если кто помнит, да и хватать людей на улицах начали уже просто средь бела дня.
– Почему не на работе? – грозно спрашивали дружинники болтающихся по улицам битников. Обычно, я отвечал, что работаю во вторую смену, и, хотя я к тому времени нигде не работал, дружинники оставляли меня в покое – они довольно халатно относились к своих обязанностям, как и все работающие на государство советские люди, и не проверяли полученную от меня информацию. Вообще, время было чрезвычайно мрачное, и я думаю, что публицисты, ныне кормящиеся на описаниях сталинских репрессий, могут быть спокойны: когда эта тема себя исчерпает, то их ждет еще непаханное поле восьмидесятых – время тихого террора Андропова – Черненко,
И на фоне всеобщей тупости и беспредельного маразма, в который окончательно и бесповоротно, решительно и, как всегда, очертя голову, погрузилась наша великая держава, отдельные выродки, как сказал какой-то милиционер, беседуя с очередным задержанным битником, не шли вместе со всеми по широкой ровной дороге, а искали узкие кривые тропинки, ведущие в сторону...
Заходили иногда вялые и беспочвенные разговоры об эмиграции – реально нам эмигрировать было практически невозможно, хотя многие и хотели, и все кончалось в результате уверениями друг друга в том, что: “Я вот сейчас, в домашних тапочках и футболке готов рвануть в Америку..” Но это, повторяю, были по тем временам несбыточные проекты. Можно, конечно, было жениться на ком-нибудь из враждебного капиталистического лагеря, но как-то с кандидатурами невест дело было довольно туго.
И мы жили в своем, отдельном мире, в другом измерении. Это не был мир иллюзий – иллюзией, скорее, было все окружающее, весь народ, который дважды в году раскрашивал себя в красный цвет и пёр на демонстрации, а остальные 363 дня старался выглядеть как можно более неброско и неприметно. Мы же находились хоть и в маленьком, но реальном мире, читали литературу, написанную на нормальном языке, а не на советском “нью-спике” – книги Набокова, Аксенова, Орвелла; слушали хорошую музыку; жили по простым человеческим законам, а не по законам социалистического общежития. Рок-н-ролл оставался для нас единственной областью приложения своих сил и способностей, и мы играли в игры: одни – в рок-звезд, другие – в рок-фанов. Было совершенно очевидно, что как музыканты, большинство “рок-звезд” абсолютно несостоятельны, но играть было интересно, и некоторые продолжают заниматься этим и по сей день.
Мы продолжали бурную концертную деятельность в Москве и не только – чаще и чаще случались концертики в родном городе. Как-то раз мы играли для иностранных друзей, не владеющих русским языком и, как ни странно, им тоже понравилась наша программа. Этот концертик для девушек из Гамбурга, а также для всех наших друзей проходил дома у Ливерпульца, с которым как-то нас познакомил Борис. Ливерпульца прозвали так за то, что в бытность свою, студентом университета он был отправлен со всей своей группой на стажировку в Англию, и один семестр обучался английскому языку на родине “Битлз”. Вернулся он оттуда, совершенно, другим человеком и начал вести такой образ жизни, про который можно смело сказать словами одного из героев известного фильма “Асса”: “Я был нетрезв, и мое поведение недостойно советского офицера...”. Дома у Алексиса-Ливерпульца было довольно миленько – он тащил к себе все, что только возможно, и что плохо лежало, – тут стояли и висели чучела диких зверей и птиц, повсюду сверкали таблички – “Не стой под стрелой”, “Пьянству – бой”, к которой была сделана приписка “Пьянству – гёрл”, “Не работай” и так далее. Из Англии наш приятель привез массу пластинок и книг, и у него можно было провести время приятно и не без пользы.
Новый, 1983 год, мы встречали у подружки Гены Зайцева, Гали. Пригласил нас Гена, который тоже уже был поклонником группы “Кино” да и просто нашим другом. У Гали намечался этакий большой светский раут, и каждый приглашенный должен был принести с собой или бутылку шампанского, или водки, или коньяку. Но Гена, приглашая гостей, иногда упускал слово “или”, и поэтому ряд приглашенных принесли по полному комплекту, так что празднество затянулось аж на три дня. У Гали была потрясающая коллекция пластинок – оказывается, все ее друзья детства давно жили за океаном, и без конца слали ей огромные посылки, и мы три дня наслаждались редкими для Ленинграда записями группы “Фри”, ранними песнями Боуви, а также шампанским, коньяком и всем остальным.
Но праздник – праздником, и как это всегда бывает, он закончился, и жизнь вернулась на круги своя.
В феврале планировалось провести очередной концерт в рок-клубе – на этот раз должны были играть только две группы – в первом отделении “Кино”, во втором – “Аквариум”, как бы группы-побратимы.
Неотвратимо уже встала перед нами необходимость расширения состава группы – музыка, которую теперь писал Витька, могла звучать только в электричестве, с полным составом. Во всяком случае, на рок-клубовский концерт музыканты нам были нужны в обязательном порядке – прибегать опять к помощи “Аквариума” мы не хотели – в глазах публики мы бы утратили свое лицо, тем более, что “Аквариум” работал в том же концерте.
Перед тем, как уйти в армию, Олег – наш Гиперболоид – работал в одной командочке параллельно с нами, играл с ней на разных свадьбах, вечеринках – подхалтуривал, одним словом. Командочка, впрочем, была некоммерческой направленности – вокалист обожал Джона Леннона, гитарист торчал от “Криденс” – со вкусом у ребят было все в порядке. Я тогда познакомился с этой группой и теперь решил попытать счастья и созвонился с басистом – Максом. Выслушав мои предложения и условия, Макс согласился поиграть с “Кино” в качестве сессионного музыканта. Я начал ездить к нему, он тоже жил в Купчино, недалеко от меня, и репетировать с ним Витькин материал.
Сам Витька теперь сидел дома с Марьяшей – они снимали квартиру где-то на Гражданке – и особенно не утруждал себя поездками к новому басисту и репетициями с ним. Он сказал, чтобы я подготовил его, а потом, чтобы мы вместе приехали и Витька “примет работу”. И я готовил Макса к этому экзамену и успел подружиться с ним. Мы встречались с его приятелем – гитаристом Юркой Каспаряном, играли рок-н-роллы и Витькины песни, беседовали о роке, пили чай, слушали музыку – рок-н-роллы “Криденс” и “Битлз”, которые обожал Юрка.
Однажды я ехал к Витьке на Гражданку, вышел из метро “Площадь Ленина” и ждал троллейбуса, на котором нужно было проехать еще с полчаса, чтобы добраться до Витькиного нового дома.
– Привет, – услышал я знакомый голос, повернул голову и увидел Макса с бас-гитарой в чехле, а рядом с ним – Юрку. Юрка тоже был с гитарой в руках – они, как выяснилось, ехали домой с какой-то очередной то ли халтуры, то ли репетиции, то ли еще чего-то.
– Вы сейчас свободны? – спросил я Макса и Юрку.
– Свободны.
– Поехали к Витьке. Я сейчас как раз к нему на репетицию, Макс, ты уже можешь показать, что ты там напридумывал, может быть, Юра, и ты что-нибудь поиграешь – хотите? Можно попробовать.
– С удовольствием, – ответили продрогшие уже музыканты.
Когда мы приехали к Витьке и я представил ему кандидатов в концертный состав “Кино”, Витька увел меня на кухню и неожиданно, устроил мне небольшой нагоняй – впервые, за все время нашей дружбы и совместной работы. Он был страшно недоволен тем, что я привел к нему в дом незнакомого ему человека – Каспаряна.
– Что ты водишь сюда, кто тебе в голову взбредет? – говорил он, хотя я впервые привел к нему незнакомого ему человека, да и то по делу.
– Послушай его, – говорил я, – он неплохой, вроде, гитарист, может быть, пригодится на концерте...
– Ничего я не хочу слушать. С Максом сейчас будем репетировать. И без меня не решай вопрос – кто у нас будет играть!
– Я ничего и не решаю. Я тебе привел человека, чтобы ты сам посмотрел и решил. И вообще, я со своими обязанностями справляюсь, по-моему, и еще ни разу ничего не обломил – что ты ругаешься-то?
Мой друг быстро остыл – роль суперзвезды ему удавалась только в присутствии Марьяши, которая поддерживала и культивировала движение в этом направлении, сейчас же он пришел в себя и успокоился.
Мы поиграли втроем – Юрка наблюдал и не принимал участия в репетиции, под конец Витька все-таки решил попробовать его и предложил поиграть соло в нескольких песнях. Юрка начал играть в своей рок-н-ролльной манере, и вызвал сразу же бурю протеста – этот стиль нас не устраивал. Тогда юный поклонник “Криденс” взял себя в руки, и стал обходиться с гитарой более сдержанно.
– Ну, вот так еще ничего. В принципе, на концерте можно попробовать поиграть вчетвером, – сказал Витька.
Юрка и Макс уехали, а я задержался – нужно было решить еще ряд вопросов относительно концерта. Тут Витька снова вызвал меня на кухню и вдруг извинился передо мной за резкость – чем безмерно удивил меня – я воспринял его недовольство появлением Юрки, как должное. Витьке же явно было не по себе – таких разборок у нас раньше никогда не возникало, и он сказал, что надеется на то, что не возникнет и впредь.
– Поработай с Юркой, – сказал он примирительно, – порепетируйте с ним – вы же рядом живете. Я думаю, что все будет нормально.
Я тоже думал, что все будет нормально, и начал ездить к Каспаряну и играть с ним. Он был очень милым парнем – у таких людей, по-моему, не бывает врагов. Мы чудесно проводили время, играли, беседовали и отрабатывали нюансы программы.
Этот зимний рок-клубовский концерт “Кино” – “Аквариум” оставил у меня самые приятные воспоминания, и у большей части моих друзей – тоже. Единственным темным пятном была едкая рецензия в рукописном журнале “Рокси” – там говорилось, что то – не так и это – не так; у Рыбы, значит, ширинка на сцене расстегнулась и вообще, мол, концерт был поганый. Почему – поганый, я из статьи так и не понял.
Сила воздействия, как известно из физики, равна силе противодействия, а в наших условиях сила противодействия давлению властей на рок-группы со стороны этих самых групп, зачастую, преобладала над силой, с которой городские власти давили на рок-клуб. Перед концертом с Борисом и Витькой была проведена беседа в рок-клубе с представителями отдела КГБ, курирующего ленинградский рок. Беседа, смысл которой заключался в предостережениях музыкантов от различных сценических вольностей, разумеется, вызвала обратное действие – концерт прошел на грани истерики, и “Кино” с “Аквариумом” работали так, словно бы находились на сцене в последний раз, что, впрочем, было недалеко от истины.
Мы играли первым номером – расширенный состав “Кино” – мы с Витькой, Каспарян, Макс и, приглашенный в качестве сессионщика джазовый барабанщик Боря, мой старый знакомый. Марьяша в этот раз постаралась от души и наш грим, я уж не говорю о костюмах, был просто шокирующим. Ансамбль звучал достаточно сыгранно, Витька играл на двенадцатиструнке, мы с Каспаряном дублировали соло, и звучало все, кажется, довольно мощно. В отличие от традиционных красивых поз ленинградских старых рокеров мы ввели в концерт уже откровенно срежиссированное шоу – я иногда оставлял гитару и переключался на пластические ужасы – например в фантастической песне “Ночной грабитель холодильников” я изображал этого самого грабителя.
“Он ночью выходит из дома,
Забирается в чужие квартиры,
Ищет, где стоит холодильник
И ест.
Люди крепко запирают квартиры,
Покупают пулеметы и гранаты,
Но он выходит и проходит сквозь стены,
И ест.
Люди болеют, люди умирают,
Люди болеют, люди умирают...
Он ест!
Йе-йе-йе-йе-йе-ест!..”
Мы играли в основном быстрые, холодные и мощные вещи – “Троллейбус”, “Время есть...”, “Электричка”, “Грабитель” и прочие подобные забои. Единственным, пожалуй, исключением были “Алюминиевые огурцы”, в которые Юрка влепил-таки свое рок-н-ролльное соло, но, возможно, на концерте это было и неплохо – часть зрителей выразила одобрение этому кивку в старую музыку.
Концерт вообще получился законченным и полноценным – после нас работал “Аквариум” со своей электрической программой и довел зал просто до экстаза. В те годы это была бесспорно ленинградская группа № 1, – массовая аудитория была подавлена и сломлена мощнейшим звуком “Аквариума” – Дюша, Сева, Фан, Булычевский, Курехин, Ляпин, Трощенков вместе звучали так, как никто еще не звучал в Ленинграде. Ну и Б. Г., конечно, неистовствовал на сцене в полный рост – группа прошибала всех – и хардовиков, и волковщиков, и джазменов...
Семейная жизнь имеет, безусловно, множество приятных моментов, но и налагает на семьянина определенные обязанности. Витька заметно посолиднел, перестал засиживаться в гостях до закрытия метро и вообще реже стал появляться вне дома. Иногда он внезапно менял свои решения и наши планы так, что раза два мне пришлось в последний момент отменять наши концерты в Москве – к большому неудовольствию подпольных менеджеров. Я понимал, что если так пойдет и дальше, то в Москве нас просто перестанут считать серьезными людьми, но Витька с Марьяшей сказали, что все это ерунда, и мы будем иметь дело только с Троицким и Липницким, а потолок всех остальных устроителей концертов мы уже превысили. Я не спорил, хотя и не считал, что наш уровень настолько высок, чтобы отказываться от выгодных предложений.
Однако он дал добро на продолжение моих занятий с Максом и Юркой, сказав, чтобы я потихоньку готовил их к записи нашего нового альбома и показывал всю программу. Ребята стали приезжать ко мне на Саперный – я недавно переехал сюда, в центр, и жил один, в коммуналке с соседом-хулиганом и соседкой – классической стукачкой, которая, как в дешевом фильме, откровенно подглядывала за мной в замочную скважину и докладывала участковому милиционеру обо всех приходящих ко мне людях. Участковый пару раз навестил меня с целью разузнать, что за антисоветчик появился во вверенном ему районе, и попытался было обвинить меня в краже спасательного круга с Литейного моста. Спасательный круг, действительно, находился у меня – я получил его в день рождения от Севы Гаккеля, которому круг был, в свою очередь, подарен Сашей Ляпиным. Теперь эта реликвия висела у меня на стене с портретом Фрэнка Заппы в середине. Я сказал участковому, что это – портрет моего старшего брата – матроса, а сам круг – наша семейная реликвия, и участковый, плюясь, сказал, что с такими идиотами, как я и мои друзья, противно возиться, но что он до нас еще доберется. После этого представитель власти ушел и больше меня не беспокоил.
Мы репетировали с Максом и Юркой, кое-что уже подготовили и сделали даже вокальное сопровождение – разложили на три голоса рефрен “Восьмиклассницы” и еще нескольких песен.
Однажды Витька позвонил мне и сказал, что он решил немедленно приступать к записи.
– А где? – поинтересовался я. Идея была неожиданной – мы не собирались ничего писать раньше чем через месяц-другой.
– Нужно, все-таки, опять с Тропилло договариваться, – сказал Витька. – Давай этим займемся.
– Ну, хорошо, – согласился я, – с Тропилло мы договоримся. Тогда тебе срочно нужно начинать с нами репетировать – с Максом и Юркой.

Предыдущая страница 9 Следующая страница


Кино с самого начала 10

– Нет, я думаю, что мы снова все сделаем с “Аквариумом”. Это профессионалы, они сделают все, как надо. Наши ребята еще не готовы. Новый альбом должен быть по музыке безупречным – они этого сделать не смогут.
– Нет, я не согласен, – сказал я. – В таком случае, нужно подождать, пока Юрка с Максом все отточат – мы должны этот альбом делать своим составом.
– Не надо меня учить, как мне делать мой альбом.
– Витя, если это ТВОЙ альбом, делай его, пожалуйста, как хочешь. А если это альбом “Кино”, то это должно быть “Кино”.
– Леша, если у тебя такое настроение, то ведь я могу записать мой альбом и без твоей помощи.
– Пожалуйста, – сказал я и повесил трубку.
Больше мы с Витькой не созванивались никогда. “Мы странно встретились и странно расстаемся...” Дурацкий спор вдруг стал причиной совершенно дикого разрыва – группа “Кино” перестала существовать. Это было как-то странно – совершенно, казалось бы, на пустом месте – ну, повздорили, ну, помирились... Но мы не вздорили и, соответственно, не мирились. Я чувствовал, что напряжение внутри “Кино” в последние месяцы росло – и вот, прорвалось...
Я заезжал иногда к Каспаряну – Витька ему тоже не звонил, мы поигрывали немного, а потом я перенес свою музыкальную деятельность в Москву – стал ездить туда каждую неделю и играть дуэтом с Сережкой Рыженко. С Юркой, естественно, я видеться тоже перестал.
Однажды, месяца два спустя, я встретил его случайно на улице и узнал, что Витька позвонил ему и предложил поиграть. Ну, в добрый час...

Глава 12

Саша Старцев (Саша-с-Кримами) нетвердыми шагами бродил по вытоптанной и неровно засыпанной гравием полянке, чудом оставшейся незастроенной и спрятавшейся среди серых пятиэтажных домов, стоящих ровными рядами за белой стеной универмага “Московский”. В руках у Саши была ракетка для бадминтона и волан, и он чертил и чертил на земле носком кроссовки линии, которые, вероятно, казались ему прямыми. Я и Валерка Кириллов сидели поблизости на зеленой травке, рано пробившейся этой весной и маленькими островками разбросанной по полянке. Мы курили и молча смотрели на Старцева и Липницкого, размахивающего второй ракеткой и пытающегося вспомнить приемы затейливой игры.
Мы собрались сегодня у Старцева – Б. Г., Липницкий, Майк с Кирилловым, давно уже ставшем барабанщиком “Зоопарка”, и я. Уходящий в прошлое “Аквариум”, осколок старого “Кино” и с трудом просыпающийся от многолетнего летаргического сна “Зоопарк”.
Апрель в этом году оказался на удивление и радость всем нам теплым и солнечным, и это было здорово. И было здорово то, что мы собрались опять все вместе, и на столе, несмотря на трудное, в общем, время, было мясо и была зелень и помидоры, и водка, и сухое вино в трехлитровых банках. Последние яства, правда, не пользовались уже такой тотальной популярностью, как прежде – я уже давно не пью, Борис тоже не пьет – он за рулем. Обучает его соблюдать правила дорожного движения Вовка Дьяконов – тот, что был когда-то арестован за два пальто – помните? Пьющие еще друзья поднимают тосты за встречу, за друзей, за то, за се... Старцев и Липницкий собрали нас сегодня как бы по делу – они собираются издавать журнал и пишут книгу. Журнал о роке и книгу о рокерах. И это тоже здорово – журнал про нашу жизнь и книга про нас. А сегодня ведь Пасха! И мы, похристосовавшись, сидим за столом и, как всегда, совершенно не занимаемся делом, из-за которого собрались. Мы вспоминаем дела десятилетней давности, всякие веселые истории, из которых, кажется, только и состоит наша жизнь. Да, неприятности как-то стерлись и ушли, а кайф, который был и есть в нашей жизни, – он здесь. Майк имеет несколько помятый вид – вчера была десятилетняя годовщина его свадьбы с Натальей. Десять лет назад мы беспредельничали на этой свадьбе, которая пела и плясала в огромной квартире идущего на капитальный ремонт расселенного дома. Эту квартиру за символическую, даже по тем временам, плату, снимал наш хороший приятель, гитарист и поэт-бессребреник, любитель Фолкнера и розового портвейна, Паша Крусанов – теперь ведущий редактор и реальный хозяин модного и солидного книжного издательства “Васильевский остров”.
Липницкий зовет меня к себе на дачу под Москвой – отдохнуть, подышать свежим воздухом и поиграть на хороших гитарах – трофеях гастрольной деятельности “Звуков Му”. Сашка уже не играет на басу в этом знаменитом коллективе, да и, кажется, никто уже там не играет, кроме самого Петра (он же болгарин Побелка Потолков, он же татарин Рулон Обоев – это псевдонимы Петра начала восьмидесятых). Я с радостью принимаю приглашение, и мы договариваемся вместе встретить древний языческий праздник – Первое мая.
Старцев все пытается перевести разговор в русло литературы – поговорить о будущей книге и будущем журнале. Саша-с-Кримами уже десять лет издает рукописный “Рокси” и наконец-то, вроде бы, получил возможность напечатать журнал типографским способом. Ряды Кримов и Клэптонов на полках Сашиной квартиры заметно поредели – комната забита теперь папками с сотнями машинописных листов интервью, статей и обзоров рок-жизни нашей страны, на самом видном месте стоит огромная пишущая машинка, к которой Саша иногда машинально поворачивается и тянет руки к клавишам, а потом спохватывается и хватается смущенно за банку с вином и наливает гостям мутный желтый напиток.
Пока друзья смакуют сухое, мы с Борисом выходим на кухню покурить и поговорить – мы очень давно не встречались. Борис, слава Богу, вернулся из Англии и Америк и занимается записью новых песен на своей уже студии.
– Как ты живешь? – спрашивает он у меня.
Я говорю, что хотел бы совсем с музыкой завязать, но ничего не выходит. Вроде бы удалось уже, но вот, в Нью-Йорке, в блюзовом каком-то кабаке, поиграл двадцать минут на классном фэндере с тамошними музыкантами и этих двадцати минут мне хватило для того, чтобы снова перевернуть свою жизнь. Можно бросить пить, можно даже отказаться от никотина, но если человек играл на сцене рок-н-ролл, то, как бы он потом ни вертелся, обязательно вернется к этому.
– Да, – говорит Борис, – вот и Сева Гаккель, тоже...
Да, Сева тоже одно время предпочитал рок-н-роллу большой теннис, а на последнем рок-фестивале смотрю на сцену – ба! Сева с Ляпиным такое творят, как десять лет назад... Все мы; короче говоря, остались такими же безумцами и сколько ни махай ракеткой и не изображай из себя “волну” как я, сменивши было рок на пантомиму, стоит услышать: “Сатисфэкшн” или “Твист энд шаут” – и все снова летит к черту. Или – к Богу?..
Борис вскоре покидает нас – как всегда – дела, запись, снова запись. Майк уезжает с ним – к жене, а Старцев, допив сухое, вдруг начинает назойливо предлагать пойти поиграть в бадминтон, несмотря на то, что два главных игрока – он и Липницкий изрядно нетрезвы, мы с Кирилловым играть не хотим, а на улице дует сильный ветер. Ему все-таки удается уговорить нас, и мы идем на полянку.
Пока немолодые и нетрезвые спортсмены готовятся к поединку, мы с Кирилловым закуриваем и он начинает вспоминать нашу запись в Малом драматическом. И я вспоминаю ту музыку, тот драйв и кайф, то веселье, те концерты. И, что радует, этот драйв и эти концерты, настоящие рок-концерты не закончились и теперь, когда, кажется, с головой захлестнула страну мутная вонючая река безвкусного и бездарного попса. Это только совсем молодым и глупым девчонкам кажется, что пахнет эта река дорогими духами и мужской силой, а я-то знаю, чую настоящий запах – запах ведомостей и договоров, директоров и администраторов, бухгалтерских холодных пальцев и малюсеньких потных мозгов советских композиторов и поэтов-песенников, запах лицемерия и лжи.
Но безумствует еще Ляпин, чьи работы вызывают разноречивые оценки, а мне нравится его музыка – это наше, настоящее битническое зверство. А Борис – бодр, светел, и поет себе, что хочет и, как всегда, очень хорошо. И Майк время от времени ошарашивает тинейджеров, плавающих в тягучем киселе вместе с Наутилиусом-Помпилиусом, своим мощным и диким рок-н-роллом. И братья Сологубы, и Вовка Леви, который умудрился разогнать за пятнадцать минут синюшный параноидально-алкогольный туман последнего ленинградского рок-фестиваля. А Коля Васин, который устроил под завязку этого психопатического мероприятия маленький, но такой задорный и свежий концертик на выставке в Гавани, что впечатлений от него осталось больше, чем от трех дней грохота в Юбилейном. Все действуют, как и прежде, и даже я уже записал на кассету четыре новых песни. И Алексис-Ливерпулец продолжает веселиться и бесчинствовать, Юфа снимает полнометражный художественный фильм – он теперь кинорежиссер, и с Марьяшей я иногда созваниваюсь, но ее трудно застать дома – она теперь директор “Объекта Насмешек” и все время пропадает в поездках. Олег заходит в гости ко мне, а я недавно заходил в гости к Гале – к той, у которой мы с Витькой как-то встречали Новый год, – живет она в очень удобном месте, недалеко от центра – в Джерси-Сити – одна остановка на метро до Манхэттэна.
Раздражают только звонки. Звонят мальчики и девочки и требуют от меня каких-то экспонатов в музей Виктора Цоя. Я не даю им экспонатов, у меня нет ничего такого, чтобы я мог им дать. Все мои экспонаты – это моя жизнь, моя молодость, которую я ни в какой музей не отдам. Я хотел было сказать этим мальчикам и девочкам, что если они думают, что музеи и памятники возвращают кому-то жизнь, то они очень ошибаются. Отнимают они жизнь, а не возвращают, превращают реликвию во что-то такое, что совсем не похоже на оригинал. И сами усердные музейные служители превращаются в мумии и экспонаты. Но я ничего им не сказал. То, что для них умерло, во мне живет – это часть меня, и Майка, и Бориса, и всех наших друзей.
А Борис, кстати, пел в восемьдесят втором – “Мы пили эту чистую воду...” – ну-ка, мальчики-девочки, кидайте свои пальчики, смотрите на меня в окно, что там дальше поется? Не помните? О нас, о нас. Вот, когда вспомните, тогда и позвоните мне из своего музея. А мы – мы никогда не станем старше.
Апрель – май 1991.
Ленинград – Москва.

Предыдущая страница 10


Алексей Рыбин - Биография

Алексей Рыбин

На основную страницу

Биография

Алексей Викторович Рыбин ("Рыба") родился 21 декабря 1960 года в Ленинграде. В школе увлекся рок-музыкой. В 1976 году создает свою первую группу. После окончания школы Алексей Рыбин поступает в Ленинградский ВТУЗ, откуда впоследствии уходит с третьего курса. В 1978 году, еще учась в институте, знакомится с Андреем Пановым ("Свином") и входит в состав первой в СССР панк-рок группы "Автоматические удовлетворители". В 1980 году возникает группа "Гарин и гиперболоиды" - трио Рыбин - Цой - Валинский. С 1981года группа получила название "Кино". В 1983 году Рыбин покидает группу по причине творческих разногласий и работает в Москве с Сергеем Рыженко (группа "Футбол"). Через год возвращается в Ленинград, занимается самообразованием, работает монтировщиком декораций, такелажником, экспедитором и пр. Поступает в институт культуры, увлекается пантомимой, выступает в театре "РазДваТри" в качестве "артиста оригинального жанра". Отучившись четыре курса, бросает институт и уезжает в Америку. По возвращении в 1991 году Рыбин организует группу "Оазис Ю". В 1991 году выходит его первая книга - "Кино" с самого начала" - художественное изложение истории группы "Кино" и лениградского андерграунда 1980-х. В 1996 году создает электронный дуэт "No More Fucking Jass", записывает и выпускает альбом "Асфальт". Работает продюсером и выпускает альбом песен Майка Нуменко "Парк Майкского периода". Занимается литературной, продюсерской, издательской деятельностью, журналистикой и музыкой. Алексей Рыбин - автор многочисленныхпубликаций о рок-музыкантах, двух киносценариев и нескольких криминальных романов. Вышли книги "Кино" с самого начала", "Право на рок", "Трофейщик", "Трофейщик-2", "Виктор Цой", сериалы "Генералы подвалов", "Мужик".


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 4 (продолжение) (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 6 (продолжение) (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)


Алексей Рыбин

Кино с самого начала

 Читать книгу

Аннотация

Книга питерского музыканта А.Рыбина "Кино с самого начала" - первое художественное произведение о группе "Кино" и ее солисте Викторе Цое. Повесть рассказывает не только о возникновении легендарного коллектива, но и о жизни русского андеграуда начала 80-х годов. Искусно созданные портреты звезд сегодняшнего рока, свобода изложения делают ее интересной и доступной для широкого читателя.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel