Алексей Рыбин - Фирма

1 Алексей Рыбин

Пролог

Пуля медленно вращалась вокруг своей оси. Кусочек металла поблескивал в лучах солнца, которые косыми линиями перечеркивали комнату от верхнего края окна до телевизора, стоявшего на полу рядом с дверью в прихожую.
Пуля приближалась к его лицу, и чем ближе она была, тем счастливее он становился, тем дальше отступала привычная, ставшая частью его существа тоска, тем стремительнее уменьшался объем страшной, холодной пустоты внутри.
Вся его жизнь была погоней за новыми ощущениями, за чем-то таким, что могло бы заполнить сосущую и постоянно ноющую каверну в его душе, вакуум, который он чувствовал внутри себя если не с самого рождения, то с момента первого осмысленного взгляда на мир.
Он искал это ускользающее нечто в дешевом портвейне, распиваемом в холодных советских парадных с дружками-одноклассниками, в школьном драмкружке, на первом курсе ВГИКа, в дорогих ресторанах и самых дешевых "пролетарских" пивных, в запрещенных видеокассетах и еще более запрещенных книгах, в тряске, лязге и бензиновой вони своего первого "Москвича".
В дожде, стоявшем серой стеной перед лобовым стеклом машины, в бездонной, непролазной грязи российских дорог, в избушках, заброшенных в дикую тайгу, в ликах святых, смотревших на него с икон, которые висели на стенах этих избушек, он искал то, что могло бы дать ему ощущение Настоящего, что превратило бы окружающий мир из серого, бедного и тусклого театра марионеток, каким он привык его видеть, в реальную, живую, сверкающую яркими красками Вселенную.
Он смотрел на портреты президентов, и они отвечали таинственными полуулыбками с зеленых, непривычно больших, после рублей, купюр. Улыбки что-то обещали, но, оказавшись там, куда они звали, он находил все то же самое - все тот же кукольный театр, только режиссеры иные и нитки, за которые невидимые актеры дергают марионеток, несколько прочней.
Он смотрел вестерны и снимал проституток, он водил дружбу с отпетыми уголовниками и видными политиками, по ночам пил с артистами, музыкантами и художниками, всегда мог занять денег, позвонив по мобильной связи людям, одни имена которых вызывали у обывателя - в зависимости от его социальной и политической ориентации - либо благоговейный трепет, либо приступ немотивированной ненависти, он объездил весь мир, владел движимостью и недвижимостью, его знало великое множество людей, а он знал еще больше, он перепробовал все имеющиеся на мировом рынке наркотики, он зарабатывал деньги, тратил их не считая, жизнь его неслась в бешеном темпе, и он старался увеличивать скорость, которая и так уже была на пределе возможного, он бежал, ехал, летел в бесконечном поиске того важного, что помогло бы ему понять смысл происходящего вокруг.
Однако чем дальше он заходил в своих поисках реальности, чем быстрее неслась его жизнь, тем отчетливее он понимал, что то далекое, заветное, то, что, как иногда казалось, находилось в пределах досягаемости, на самом деле становилось все более недостижимым. Иногда ему мерещилось, что до разгадки тайны этой картонной, искусственной жизни остался лишь день или даже час пути, что за первым же поворотом его ожидает то самое важное открытие, к которому он всегда стремился, но он проходил, проезжал, пролетал этот поворот, проживал и час, и день, и еще день, и еще год, а разгадка так и не появлялась.
Пуля была уже совсем близко.
"Героин, - подумал он. - Надо же... Какие штуки вытворяет... Никогда бы не подумал... Этакий рапид. Чудеса. А говорят, что не расширяет сознание. Еще как расширяет. Но нет, это не то, что прежде. Что же такое мне вкололи?.."
Он не помнил, сколько и каких препаратов смешалось за сегодняшний вечер с его кровью. Он обладал удивительной способностью всегда контролировать собственное состояние - редкая, очень редкая особенность организма помогла ему не превратиться в законченного наркомана, и он получал изысканное удовольствие только по собственному желанию, не испытывая физиологической потребности в наркотике.
Сейчас он видел и пулю, зависшую в воздухе совсем недалеко от его собственного носа, и ствол пистолета, из которого она вылетела мгновение назад - мгновение, за которое он успел передумать и прочувствовать столько, что эти переживания можно было бы растянуть и на целую жизнь, - видел и фигуру человека, сжимающего в руке пистолет. Пистолет был направлен ему в лицо - черное отверстие дула еще окружало облачко пороховых газов, и он снова вспомнил и снова пережил невероятную красоту вспышки выстрела - золотой сноп искр, шаровая молния, которая надулась, налилась всеми цветами радуги и медленно лопнула перед его глазами, выпустив на свободу металлический цилиндрик.
На пузатеньких боках вращающейся пули сверкали солнечные блики, цилиндрик словно ввинчивался в тяжелый, переслоенный табачным дымом воздух. Пуля медленно приближалась. За ней летел целый рой горящих пороховых крупинок - микроскопических мошек, каждая из которых дышала огнем, словно крохотный дракон из старой детской сказки.
Когда он почувствовал на лице дыхание пули, словно металлический цилиндрик был живым существом, когда ощутил тепло, исходящее от нее, он осознал, что именно сейчас его жизнь стала абсолютно полной и обрела долгожданный смысл. Его захлестнул восторг, откуда ни возьмись появилась бешеная энергия, адреналин забушевал в насыщенной наркотиками крови, голова прояснилась, и он все понял.
Ему захотелось улыбнуться, заорать, засмеяться от радости, от первой в жизни настоящей радости, радости осознания смысла собственного бытия и отсутствия изматывающей душу пустоты внутри.
"Не успею, - подумал он. - Не успею".
Благодаря своей удивительной способности к самоконтролю он, одновременно с бешеным приливом невиданного счастья, определил, что пуля летит быстрее, чем он может улыбнуться.
"Не успею. Жаль. Ладно, потом. Потом. Сейчас и так хорошо..."
Когда пуля коснулась своим остреньким клювом кожи на его лбу, в ослепительной, жгущей глаза вспышке белого света он увидел все сразу - комнату, затянутую табачным и пороховым дымом, подъезд многоэтажки, в которой он сейчас находился, улицу, огромный город, просыпающийся и готовящийся к новому рабочему дню. Его поразили истинные размеры чудовищного муравейника, в котором он провел большую часть своей жизни, хотя прежде ему казалось, что он прекрасно знает свой родной город, но нет, этот город был гораздо больше и сложнее, чем ему представлялось ранее.
Он видел каждую улицу, каждый дом, каждую квартиру, видел одновременно всех людей, мог рассмотреть лицо каждого из миллионов жителей гигантского мегаполиса.
Все жители шевелящегося каменного муравейника двигались по строго определенным траекториям, совершали запланированные действия, движения, все их жесты были предусмотрены мудрым и сложным планом, и он увидел наконец всю таинственную систему связей, ниточек, тянущихся от каждого жителя города в строго определенном направлении, увидел он и кукловодов, дергающих за ниточки, и режиссеров, покачивающих головами, когда кто-то из кукловодов ошибался и выходил за рамки сценария.
Пуля пробила лобную кость над правой бровью, и в этот миг он увидел и себя, узнал о своем истинном предназначении в пьесе, поставленной теперь уже известными ему режиссерами, и поразился ничтожности собственной роли.
"И это все? Только ради этого я... Нет, все не так! Не так! Я другой... Переиграем... Это даже не "Кушать подано"... Даже не статист... Это же что-то вроде шагов за сценой... Я же могу, я умею, я знаю, как надо... Это не моя роль!.. Это ошибка!"
Пуля вошла в мозг, она двигалась, почти не замедлив скорости, крушила серое вещество, превращая его в отвратительную грязную кашу, рвала сосуды и нервные узлы.
"Нет! - кричал он. - Остановите! Назад! Так нельзя! Я не хочу! Верните мне..."
Свет меркнул, и вместе с этим наваливалась невероятная, тупая, с тошнотой и смертельным жаром боль, боль, которую невозможно представить себе живому человеку, каким бы воображением он ни обладал.
"Ад, - подумал он, и это была последняя мысль, которую выдал уже необратимо разрушенный мозг. - Вот он, ад... А я-то думал..."
Убийца посмотрел на дернувшееся, а потом замершее в кресле тело, подошел к окну и стволом пистолета слегка отодвинул в сторону грязную занавеску.
Впервые за последний месяц в небе не было ни облачка. Окна квартиры выходили на запад, и убийца видел, как сверкают на крышах соседних домов яркие полосы солнечного света.
В одном из желтых квадратов, помахивая толстым пушистым хвостом, расположился жирный серый кот. Заметив в окне человека, он несколько раз лениво ударил хвостом по крыше, медленно повернул тяжелую голову и, щурясь от удовольствия, посмотрел на убийцу. Потом кот широко зевнул и отвернулся, потеряв к непрошенному наблюдателю всякий интерес.

Часть I * БЕЗ ДОГОВОРА НЕТ РАЗГОВОРА (Аванс. первая выплата) *

1

- Как это - ничего не сделано?
Борис Дмитриевич Гольцман поднял глаза от разложенных на столе бумаг.
- Что значит - ничего не сделано? А когда будет сделано?
- Он сказал, Борис Дмитриевич, что не будет этим заниматься.
- То есть?
- Сказал, что сделает другой альбом. Что эта тема ему уже неинтересна, у него есть новые идеи и то, что он выдаст, будет круче...
- Мне не надо круче, - медленно выдавил Гольцман. - Не надо круче. Надо то, что он обещал. То, что его просили сделать. Вот это и надо. А круче - пускай он для себя делает. И сам продает. Какой аванс ему заплатили?
- Пять тысяч.
- Ничего себе... По нынешним временам... И он, значит, ничего не сделал?
- Ничего.
- Точно?
- Абсолютно.
Гольцман встал и, выйдя из-за стола, прошелся по небольшому кабинету.
Он мог позволить себе гораздо более просторное и удобное помещение, но считал, что выпячивать собственное благосостояние в данный период жизни совершенно ни к чему.
Директор продюсерской фирмы "Норд" Борис Дмитриевич Гольцман давно прошел этап дорогих иномарок и роскошных офисов. Он внутренне сам усмехался над тем, как ухмылялись, не скрывая своего настроения, приезжающие к нему москвичи - коллеги по бизнесу. Правда, далеко не все позволяли себе ухмылки по поводу его, Гольцмана, "шестерки" и небольшого офиса на пятом этаже обычного питерского старого дома. Те, кто знал масштабы работы Бориса Дмитриевича, обходились без ухмылок и подшучиваний. Посмеивались молодые - "молодые да ранние" - те, что не хлебнули еще всех прелестей, которые вываливает на головы новичков отечественная шоу-индустрия, те, для кого средний "Мерседес" был знаком отличия, символом причастности к настоящему, высокому обществу.
Не смеялись над Гольцманом и знакомые бандиты, среди которых было много "настоящих", авторитетных законников. Не смеялись, а, напротив, одобрительно покачивали головами и похлопывали Бориса Дмитриевича по плечу. Мол, сечет поляну Гольцман, не разменивается на мишуру и пыль в глаза не пускает. А значит, с ним по-прежнему можно и нужно иметь дело.
Кабинет директора фирмы выглядел более чем скромно. Черный стол, черный, вечно запертый на ключ шкаф у стены, черный же диван и в углу - высокий, выше человеческого роста, сейф.
На столе Гольцмана всегда лежали бумаги, причем, как правило, ненужные - старые газетные вырезки, макеты прошлогодних афиш, образцы билетов на давным-давно прошедшие концерты, листы бумаги с записями, сделанными впопыхах рукой Бориса Дмитриевича, таинственные стенограммы, которые и сам он в большинстве случаев уже через час после записи не мог расшифровать.
Даже оба телефона, стоявших на его столе, были какие-то невзрачные - "Панасоники" очень старой модели, давно вышедшие не то что из моды, но даже из употребления в кругах, где, как принято говорить, вращался Гольцман.
Компьютеры, факсы, принтеры, вся техника, без которой фирма не могла бы функционировать в современных условиях, особенно при том размахе, который она имела, - все это находилось в соседних помещениях, кабинет же директора дышал милой, теплой, почти советской бюрократической архаикой.
Сейчас кроме Гольцмана в кабинете находился Митя Матвеев - ведущий продюсер "Норда", принесший неприятное известие о подставе, которую устроил фирме Василек.
"Вот получит, сучара, - думал про Василька Митя, откровенно злорадствуя. - Распонтился, гнида! Воинствующая нищета... Рокер-шмокер... Художник... Сейчас Гольц его уделает... С говном смешает..."
- С говном смешаю, - остановившись напротив Мити, веско сказал Гольцман. - Художник, понтярщик...
Митя согласно кивнул.
- Набери-ка мне его номер, - сквозь зубы процедил Гольцман. - Сейчас я сам с ним поговорю.
- А его нет. - Митя развел руками.
- А где же он? - в тон ему спросил Гольцман.
- В Москву уехал. В каком-то клубе концерт ему заделали...
- Сволочь... Это его последний концерт будет.
- Еще в Минске... Через неделю. Палыч делает.
- Палыч? Я свяжусь с этим Палычем. Пусть только попробует. С говном...
Поймав Митин взгляд, Гольцман осекся.
- Афиши уже висят, Борис Дмитриевич, - сказал Митя. - Весь город заклеен.
- Ничего страшного. Мало ли что там висит... Повисит, повисит, и заклеят. Ничего страшного. У нас тоже много чего висит.
- Билеты продаются... На бабки люди влетят.
- Продаются, говоришь? А откуда ты знаешь?
- Палыч говорил. Вчера. Звонил из Минска.
Гольцман подошел к столу и пробежался толстыми пальцами по клавишам телефона.
- Але! Палыч? Привет, это я. Гольцман, да. Что? Сто лет буду жить? Чего, вспоминаешь? Ага, это хорошо. Слушай, разговор у меня к тебе есть. Там на нашего Василька билеты хорошо идут? Не очень? Слушай, давай сделаем так - ты концерт сними... Да сними, сними, не ссы. Все нормально будет. Сколько у тебя продано билетов? Сотня? Две? Ну, верни бабки. Еще не поздно, нормально. С афишами ты на сколько попадаешь? Палыч, разберемся, ничего, это же не деньги. А я тебе сделаю Василька с группой, скажем, месяца через полтора. С хорошей рекламой, со всеми пирогами... Клип запустим у вас на ТВ, покрутится пару недель... На радио дадим песню-другую. Какие песни? А мы запишем. Да, на днях начнем, так что ты больше заработаешь. Палыч, подумай. А сейчас - не советую. Да нет, ничего, просто он не в форме. Да, торчит. Он вообще на днях в больницу ложится. Не знаю, не знаю, как это он к вам собирался ехать... Он бредит, наверное? Что? В Москве играет? Ну, поглядим, чего он там наиграет. Ладно, Палыч, давай подумай, я бы на твоем месте не рисковал. Все, счастливо, дорогой.
- Вы что, Борис Дмитриевич, серьезно хотите сделать Васильку концерт в Минске?
- Да ну его в жопу! Какой там концерт! Ничего я ему не буду делать. Хотя посмотрим, может быть, он придет в себя. Свою паранойю, может быть, отложит в сторону и займется делом. Вот тогда с ним и поговорим...
- А Палыч?
- А что - Палыч? Палыч не обеднеет. А если обеднеет от такой ерунды, значит, хреновый он менеджер. Вот и все. Значит, нечего ему этим делом заниматься. Правильно?
- Ну...
Митя хотел было сказать, что нехорошо, что не по-людски это как-то - вот так, впрямую обманывать, - но поостерегся. Неизвестно, как мог отреагировать Борис Дмитриевич на подобные нравоучения. Портить же отношения с шефом, который славился по всей стране своей злопамятностью, Мите не хотелось.
Гольцман действительно обладал неприятной и странной чертой характера - он очень болезненно воспринимал мелкие обиды, лишние слова, которые могли позволить себе малосведущие в характере Гольцмана люди, после чего мстил за эти оговорки и ошибки долго, умело и с удовольствием. Это было для Бориса Дмитриевича чем-то вроде хобби - на его взгляд, вполне безобидным, однако окружающим оно таковым не казалось.
Известный пианист Володя Гурьев, как поговаривали, второй год сидел в тюрьме именно по милости Бориса Дмитриевича.
В давние времена, о которых Гольцман вспоминал в редких интервью или во время застольных бесед со старыми знакомыми, в те золотые дни нищей и бесшабашной юности, когда Боря Гольцман играл на саксофоне в одной из бесчисленных ленинградских подпольных групп, Гурьев, валявший дурака в таком же никому не известном и не нужном коллективе, как-то раз довольно нелестно отозвался в присутствии многочисленных собутыльников об игре своего товарища по цеху.
- Ты бы дул послабее, - сказал Гурьев, выпив очередной стакан отвратительной, пахнувшей керосином "андроповки". - А то глаза выпучишь, стоишь красный, как помидор, потный весь... А в ноты не попадаешь... Дуй послабее, тебя не слышно будет, глядишь, и сойдет за музыку... Рокенрол, одно слово...
Гурьев демонстративно-брезгливо относился к подпольным рок-группам и еще в семидесятые прослыл крутым авангардистом. Правда, тогда над ним смеялись и в грош не ставили. Но прошло с десяток лет, и Гурьев стал ездить в Европу, записывать пластинки с известными западными музыкантами, у него появились деньги, хорошая машина, хорошая квартира и хорошие инструменты, его имя замаячило на страницах популярных музыкальных изданий...
Все бы шло отлично, если бы как-то раз во время одной из регулярных облав, частенько случающихся в ночных клубах, расторопные бойцы ОМОНа не прихватили Гурьева с полным карманом кокаина.
Гурьев оказался на полу с заведенными на затылок руками. Когда один из бойцов, шаря по карманам европейской знаменитости, обнаружил там полиэтиленовый пакет весьма солидных размеров с "белым порошком, похожим на наркотическое вещество", он плотоядно рявкнул и потащил Гурьева в коридор, отделяя от рядовых посетителей, как золотоискатель, просеивая песок и камушки, отделяет долгожданный слиток от пустой породы.
В коридоре культового артиста для начала сунули лицом в неровно, "художественно" оштукатуренную стену и, после того как Гурьев оставил на ней свой кровавый автограф, повлекли к машине - из всей обысканной и обласканной сапогами и дубинками омоновцев компании Гурьев оказался единственным, заслуживающим серьезного внимания.
Размеры гонораров, которые Гурьев получал в Европе, позволяли ему пользоваться если не всеми благами жизни, то хотя бы некоторыми из тех, что были недоступны рядовым россиянам. В частности, звезда питерского авангарда предпочитал алкоголю и другим стимуляторам сознания вошедший в моду кокаин. И употреблял его с удовольствием, часто и много.
Для следователя, к которому попал Володя, пакетик с белым порошком, выуженный прозорливым бойцом из кармана пианиста, не создавал альтернативы в принятии решения. В свете усиления борьбы с наркотиками Гурьеву светил вполне конкретный срок. Конечно, как всегда, были "возможны варианты".
Однако у знаменитого Гурьева не оказалось достаточных связей для реализации того, что подразумевалось под этими самыми "вариантами". Вернее, связей-то у него было в достатке, да все не с теми фигурами, которые могли бы повлиять на российское правосудие. Известные художники, актеры, режиссеры, какие-то странные личности, именовавшиеся в светских тусовках "культовыми" фигурами, - все они, как выяснилось, не имели ни малейшего веса ни для следователя, ни тем более для прокурора, даже рядовой мент, какой-нибудь лейтенант в отделении милиции, послужившем точкой отсчета гурьевской трагедии, спокойно посылал их, меняя адрес в зависимости от собственного настроения и иногда доходя до сияющих вершин эзопова языка.
Нужны были чиновники, причем немалого ранга, то есть, представители той социальной группы, к которой свободомыслящий Гурьев всегда относился с демонстративным пренебрежением, если не сказать с презрением.
Именно тогда к Гольцману пришел Яша Куманский, вездесущий журналист, тоже выплывший на перестроечных волнах из мелководья гонораров официальных советских газет и прибившийся к сахарным айсбергам коммерческих изданий.
Борис Дмитриевич был как раз тем человеком, который мог "нажать на кнопки" и повлиять на судьбу питерского гения, оказавшегося в неволе. Гольцман своих связей не афишировал, но Куманский, однако, не считал бы себя журналистом, если бы не знал, что Боря Гольцман частенько бывает в мэрии, захаживает в Большой Дом, а на даче у него бывают в гостях фигуры самого разного калибра, от авторитетных бандитов до крутых чиновников.
Они сидели в старом офисе Гольцмана - гораздо более роскошном, чем тот, в который представительство "Норда" перебралось примерно через год, когда Борис Дмитриевич пережил один из самых тяжелых периодов в своей жизни в связи с серьезными неприятностями и финансовыми трудностями, вызванными чересчур пристальным интересом налоговой полиции к его фирме.
- Боря, помоги ты Вовке, это же наш человек, - говорил Куманский, пытаясь заглянуть в глаза Гольцмана, которые тот упорно отводил в сторону. - Ну кто сейчас не торчит? Да и кокс - это ведь, скорее, мода... Он же модный парень, Вовка, ему это, так сказать, по рангу положено. Ноблес оближ...
- Положение... - Гольцман посмотрел журналисту прямо в глаза. - Положение, говоришь, обязывает? А меня?
- Что?
- Меня не обязывает мое положение?
Гольцман прошелся по кабинету, засунув руки в карманы брюк.
Внезапно Куманский понял, какую он сейчас допустил ошибку. Сам, своими руками, точнее, своими словами он вознес Гольцмана на очередную ступеньку его мании величия, которая последнее время все чаще давала о себе знать. С некоторых пор окружающие начали замечать, что Борька Гольцман, всегда бывший "своим парнем", помогавший деньгами и выпивкой, болтающийся по концертам и выставкам, Борька, с которым всегда можно было надраться и послушать свежие анекдоты, снять девчонок и завалиться к нему, Гольцману, домой среди ночи с тем, чтобы "зависнуть" там суток на трое, - этот самый старый приятель Борька меняется: становится нелюдимым, заносчивым, вместо приветствия цедит сквозь зубы что-то невнятное, фильтрует свои знакомства, отдавая предпочтение "нужным" людям, какими бы моральными уродами те ни оказывались при ближайшем рассмотрении.
Сейчас же Куманский дал Гольцману понять, что от его решения зависит судьба человека, и не просто человека, а знаменитости, старого его, Бори, знакомого, не сказать конкурента, но личности, всегда вызывавшей у Гольцмана некоторое подобие ревности.
Борис Дмитриевич сел за стол и еще раз взглянул на Куманского.
- Его положение обязывает, - снова сердито пробурчал Гольцман. - И чем же, ты думаешь, я могу ему помочь?
Куманский присел к столу и начал шуршать бумагами в своем портфеле.
- Вот тут у меня письмо от питерских артистов... Все подписали...
- Все?
- Ну, не то чтобы все, но многие. В общем, просьба о помиловании...
- Детский лепет.
- Адвокату собрали денег... Ты бы поговорил, Боря, там... ну, в мэрии, что ли...
- С кем же это?
- Да хоть с Высоцким...
О дружбе Гольцмана с первым заместителем генерального прокурора города знали немногие, и Борис Дмитриевич с трудом удержался от того, чтобы поморщиться и досадливо крякнуть. Откуда Куманский мог знать об отношениях между ним и Первым, как называли Высоцкого близкие знакомые и деловые партнеры, было для Гольцмана загадкой.
"Вот сволочь, - подумал Борис Дмитриевич. - Что же он еще знает? Не город, а большая деревня. Ничего не скроешь. Все на виду. Надо будет поосторожней вести дела".
- То есть ты думаешь, что если парня взяли с кучей наркоты в кармане, то Высоцкий будет его отмазывать? И именно теперь, когда за косяк на улице метут и в КПЗ тащат? Это нулевой вариант, Яша. Да и...
- Что? - напрягся Куманский.
- Ничего. Не та фигура, чтобы из-за нее лезть на рожон. Думаешь, это легко делается? Того же Высоцкого подсиживают со всех сторон. У него врагов больше, чем...
Гольцман едва не ляпнул "чем у меня", но опять успел вовремя остановиться.
- ...Чем ты можешь себе представить, - натужно закончил он скользкую фразу.
- Ну так как же все-таки? - спросил Куманский. - Можешь помочь?
Гольцман подумал, побарабанил пальцами по столу, еще раз взглянул на Куманского и уставился в окно.
- Нет, - вдруг сказал он. - Пусть сидит. Ему это только на пользу пойдет. Два года - не десять. Ничего с ним не будет. Не растает. Как говорится, не сахарный... Все, больше не хочу говорить на эту тему...
- Ну, знаешь...
Куманский вдруг почувствовал неожиданное раздражение. Не то чтобы ему было очень жалко Гурьева - не из жалости к пианисту он занимался этим делом. Жалости Яша уже давно не испытывал ни к кому, кроме, пожалуй, себя, и то нечасто - в основном, когда его "кидали" на деньги или просто обманывали. Тогда Яша жалел себя, думая, что такого талантливого, работящего, честного и вообще приличного человека, как он, обижать просто не за что и обидчик заслуживает самого страшного наказания, какое в состоянии вообразить человеческий мозг. А другие - другие для Яши уже много лет были всего лишь статистами, объектами для работы, и он расценивал окружающих его людей только по количеству информации, которую можно было из них выжать и выгодно продать. Ну и по качеству этой информации, разумеется.
История Гурьева давала ему не слишком много, но она была весьма "рабочей", то есть когда Куманскому нечего было давать редактору для еженедельного обзора музыкальной жизни города или для колонки культурных новостей, он всегда мог сунуть пару новостей из "дела Гурьева". Яша любил так строить свою работу, чтобы в его компьютере всегда имелась пара-тройка запасных статей или хотя бы набросков, которые можно сунуть в неожиданно образовавшуюся "дыру", когда сроки подходят, а материала для газеты нет, хоть ты тресни.
Отчасти поэтому и ценился Яша Куманский в каждом из изданий, с которыми он сотрудничал, - начальство любило его безотказность и обязательность. Куманский никогда никого не подводил, и ни разу по его вине не образовывались в газете пустоты, которые нужно было заполнять спешно высасываемым из редакторского пальца материалом.
Называя себя "ньюсмейкером", Куманский прочитывал это слово буквально. Он не считал, что успеть написать первым о каком-то интересном событии - такая уж большая заслуга журналиста. Это, как он полагал, его прямая обязанность. А вот сделать новость, то есть организовать событие самому и заставить его развиваться так, как будто оно произошло спонтанно, писать о нем со стороны - это было для Куманского признаком настоящего мастерства.
Перестроечные телеинсценировки Невзорова с профессиональной точки зрения не вызывали у него большого восторга. Это были всего лишь спектакли. Куманский же делал саму жизнь, он не строил декораций и не выбирал ракурс, при котором были бы не видны фигуры зрителей, он моделировал реальные ситуации, и в них не было места актерской игре. Для всего этого, конечно, больше подходило название "провокация", но Яша не задумывался о терминах, ему был важен результат.
Вот и историю спасения Гурьева из тюрьмы раздул именно он. Подписные листы, громкие имена адвокатов, даже небольшая демонстрация творческой интеллигенции, закончившаяся двухдневным пикетом у здания мэрии, - все это было умело спровоцировано одним человеком, о чем никто, конечно, даже не подозревал. А Куманский, кроме неплохих гонораров и двух месяцев спокойной жизни, сделал себе на этом еще и весомый моральный капитал - теперь он считался бескорыстным и принципиальным борцом за свободу творчества и человеком, готовым пожертвовать хорошими отношениями с властями ради искусства, персонифицированного в томящемся под следствием Гурьеве.
Только вот на Боре Гольцмане схема Куманского дала сбой. В планы журналиста не входило портить отношения с одним из ведущих продюсеров Петербурга, как не хотел он прикладывать руку и к росту его самомнения. С Гольцманом и так было непросто общаться, а уж если он возомнит себя вершителем судеб человеческих - тогда только держись...
- Пусть посидит, - снова сказал Гольцман.
- А...
Куманский судорожно думал, как продолжить разговор. Ему очень хотелось так или иначе привлечь именитого продюсера к "Гурьевскому делу".
- А...
- Что? У тебя еще что-то?
- Может быть, как-то финансово поучаствовать?
- В каком смысле? Чтобы я ему денег дал, ты это хочешь сказать?
- Ну... вообще-то, конечно, нужно... На адвоката там, да и вообще. Сам понимаешь, в тюрьме сидеть - удовольствие не из дешевых.
- Понимаю.
- Он квартиру собирался продавать, - вдруг вспомнил Куманский. - Он мне об этом говорил. Точно.
- Как же он ее продаст, в тюряге сидючи?
- А ты можешь помочь с этим? Он боится, что его кинут.
- Квартиру... На Марата, да? Старая его хата?
- Да. Он-то к жене перебрался. И вообще, Вовка ведь в России теперь редко бывает. А деньги не помешают.
- Редко бывает... - Гольцман усмехнулся. - Редко, да метко. Ладно. Я так понимаю, что доверенность у кого-то есть?
- Есть. У жены.
- Ну, положим, эту квартиру я могу у него купить. Только, конечно, по разумной цене. Под офис.
- Под офис маловата будет... - начал Куманский, но осекся под тяжелым взглядом Гольцмана.
- Впрочем, тебе видней.
- Это уж точно, - тихо ответил Борис Дмитриевич. - Это точно, что мне видней.
Куманский быстро прикинул, что из этой истории можно выжать маленький скандальчик - мол, зажравшийся капиталист от искусства наживается на горе художника, - но тут же отбросил эту мысль. Для того, чтобы понять, что вред от ссоры с Гольцманом намного перевесит дивиденды, полученные от публикации этого материала, не нужно было обладать сократовским умом.
На том дело и затихло. Конечно, каким-то образом общественность узнала, что Гольцман отказался помочь осужденному-таки на два года пианисту, но народ, как водится, безмолвствовал, а Гурьев сидел.

1 Следующая страница


Фирма 2

Борис Дмитриевич, ко всеобщему удивлению, действительно перенес свой офис в квартиру Гурьева - тесноватую, но вполне достаточную, чтобы вместить ужавшуюся бюрократическую машинку, посредством которой Гольцман заправлял концертной деятельностью эстрадных звезд на всей территории СНГ и даже кое-где за рубежом.
Митя не знал всех подробностей истории с Гурьевым, но она была не единичной, и молодой продюсер держал за правило всегда соглашаться с шефом, о чем бы ни шла речь. Во всем, что касалось профессиональной стороны работы, на опыт Гольцмана вполне можно было положиться, да и связи Бориса Дмитриевича, тянувшиеся в самые разные, самые дальние уголки государственной административной системы, давали некую гарантию выполнения его решений. Что до личных отношений с артистами, администраторами, продюсерами "на местах" - все они знали характер Бориса Дмитриевича, и любые острые углы, любые неприятные моменты, возникающие при заключении договоров, можно было смело валить на него. Обиженные только покачивали головами, соглашаясь, что, мол, да, Гольцман - это не подарок.
- Хорошо, - сказал Гольцман. - Про этого урода, про Василька долбаного, больше слышать не хочу. Есть там кто-нибудь? - Он кивнул в сторону запертой двери в коридор.
Митя улыбнулся:
- Корнеев дожидается. Минут сорок уже сидит.
- Что?! Почему же ты сразу не сказал? Он же мне... Ладно, давай, зови.
Митя распахнул дверь, и на пороге возник Гена Корнеев - пятидесятилетний полный мужчина с лоснящимися залысинами, с маленькими глазками, прячущимися за густыми, необычно богатыми для лысеющего человека бровями, в вечно мятом дешевом костюме. Он источал привычный тошнотворный аромат - смесь запахов давно не мытого тела и дорогого одеколона.
- Здорово, Гена, - весело, мгновенно переключившись с раздражения на панибратскую приветливость, крикнул Борис Дмитриевич. - Как сам-то? Цел?
- А что мне сделается? - пробурчал Гена, отдуваясь и вытирая пот со лба.
- Да, нам, старым волкам, конечно, все нипочем, - согласно кивнул Борис Дмитриевич. - Долго вчера веселились?
- Да так... Средне.
- А-а... Я-то думал - по полной программе. Вы так весело уезжали - просто как в старые времена.
- Ребята гуляли, - сказал Корнеев. - Я так, влегкую... Литр принял и в койку.
- А девушки? Что, игнорировал, что ли?
- Да ну их в жопу, - пропыхтел Корнеев. - Что я, пацан? Мне бы полежать, отдохнуть... Ребята вроде сняли каких-то... Я даже не смотрел.
- Да ладно тебе, "не смотрел". Знаю я, как ты не смотришь. Как полицай прямо, пасешь своих малых, говорят, даже в сортир с ними ходишь.
- Ага. И над горшком держу. Давай к делу, что ли, Боря?
- Ну, к делу, так к делу.
Гольцман сел за стол, придвинул к себе дешевенький калькулятор, потыкал пальцем в клавиши, что-то написал на подвернувшейся бумажке.
- Смотри, Гена. Мы договаривались на пятерку, так?
- Ну. - Корнеев насупился, предвидя неожиданный торг...
Вчерашний концерт во дворце спорта "Юбилейный" должен был, по расчетам Корнеева, принести ему не меньше семи тысяч долларов. Времена нынче тяжелые. Августовский кризис хоть и случился аж два года тому как, а до сих пор аукается. Раньше за такое мероприятие меньше двенадцати тысяч и просить было смешно. Тем более что группа, менеджером, продюсером и директором которой уже пять лет был Гена Корнеев, шла ровно, звезд с неба не хватала, но и в аутсайдерах никогда не числилась. С самого начала, как только группа приковыляла, приползла, притащилась на перекладных в Москву, когда у всех четверых музыкантов было две плохоньких "самопальных" гитары да сотня рублей на все про все (если по сегодняшнему курсу), с тех пор и пашут ребятки - уже и джипы себе купили, и инструменты приличные, по заграницам покатались, и не голодают, слава богу... Корнеев, в общем, не жалуется...
Только вот кризис, будь он неладен! Едва Корнеев собрался купить себе приличную дачу под Москвой, как тут и шарахнуло. Ладно еще предприятие осталось в целости и сохранности. Корнеев в очередной раз убедился, что выбрал правильную стезю. В людей надо вкладываться. Люди, так сказать, погибают последними!
Убежденность в том, что люди - самое главное богатство, укрепилась у Геннадия Павловича Корнеева, в прошлом инженера-экономиста, а нынче - продюсера не последнего ранга, после того как двадцать девятого августа девяносто восьмого года покончил с собой его институтский приятель, однокурсник Димка Зыков.
Димка был отличным студентом, после института трудился в каком-то НИИ, а лишь началось в стране шевеление в экономике, тут же смекнул, откуда, а точнее - куда ветер дует, и затеял свое дело.
С Корнеевым они дружили много лет, с первого курса. Гена никогда не проявлял ни малейшего интереса к современной музыке. Димка же, напротив, с ума сходил по рок-н-роллу, собирал диски, сыпал диковинными, неведомыми Корнееву названиями и без конца заставлял слушать все новинки, которые немедленно занимали свои места на бесчисленных полках и стеллажах, в тумбочках и шкафчиках, переполнявших квартиру Зыкова.
Пока Корнеев трудился на вещевом рынке, таскал шмотки из Турции и трахал маргинальных продавщиц, Димка сидел в ларьке, витрины которого были до потолка уставлены стопками "самописных" магнитофонных кассет: зыковская домашняя коллекция пластинок, которую друг Корнеев всегда считал деньгами, выброшенными на ветер, и деньгами, по тем временам и по материальному положению ее обладателя, немалыми, - эта коллекция неожиданно стала приносить плоды.
Сначала этих плодов хватало только на пропитание Зыкова, что тоже, по перестроечным временам, было немало, а потом Димка приобрел несколько хороших магнитофонов и погнал свою звукозапись таким галопом, что на стук копыт прискакали комиссары перестройки - поскрипывая черными кожанками и поигрывая, правда, не маузерами, а ножичками-выкидухами.
К удивлению пристально следивших друг за другом первопроходцев-кооператоров, а также всех друзей и знакомых Зыкова, которые предвещали ему обычные, унылые в своей безысходности рабские отношения с буревестниками организованной преступности, только вводивших в повседневный обиход граждан новое значение слова "крыша", Зыков как-то очень быстро договорился с "комиссарами", и дело его не то что захирело, а наоборот, стало стремительно расширяться.
Теперь у Димки был уже не один ларек, а почти десяток - возле станций метро в центре города, на Невском проспекте, на Московском, в самых "хлебных" местах. Кроме этого, появился у Зыкова и прилавочек со скромной надписью "ОПТ!" в клубе "Водоканал", где тогда находился ленинградский книжный рынок. Как Зыков протащил туда свои кассеты, никто сказать не мог, ибо на каждой стене клуба "Водоканал" висели крупные объявления, гласящие, что, кроме книг, никакие товары народного потребления в клубе ни обмениваться, ни продаваться не могут.
Объявления грозили штрафами, чуть ли не арестами, но на Зыкова все эти угрозы, как видно, не распространялись.
Потом Корнеев потерял Димку из виду, знал только, что тот перебрался в Москву и занимается оптовой торговлей на всемирно известной "Горбушке". А еще через два года Зыков возглавил производственный отдел крупнейшей издательской аудиофирмы "Модерн Мьюзик". Люди сведущие подшучивали над названием, произнося его как "More Than Music", поскольку слухи о том, что работники фирмы не только занимались выпуском аудиокассет и компакт-дисков, но также приторговывали недвижимостью, крутили банковские аферы и организовывали отправки больших партий автомобилей с европейских свалок, - эти слухи имели под собой все основания.
Корнеев, хотя уже и погряз в шоу-бизнесе по самые уши, практически не пересекался со старым приятелем, предпочитая работать с маленькими издательскими фирмами, которые платили сразу, расплачивались исключительно черным налом и готовы были идти почти на любые условия директора популярной группы. Для них в любом случае было выгодно получить альбом "Города N" - так назывался коллектив из Екатеринбурга, бразды правления в котором взял на себя Корнеев. Даже если фирма совершенно не умела вести дела и не зарабатывала на выпущенном альбоме, что было, в принципе, невозможно - "Город N" продавался стабильно и считался одним из самых устойчивых рок-коллективов, - то моральный капитал предприятия рос как на дрожжах. Иметь в своем каталоге несколько альбомов "Города" было престижно, а, главное, полезно - такой козырь всегда срабатывал при переговорах с очередным потенциальным клиентом. Узнав, что заштатная фирма выпускает "Город", клиент сразу переставал давить и пыжиться, начинал разговаривать с продюсером серьезно и чаще всего соглашался на выдвигаемые условия.
До Корнеева, конечно, доходили слухи, что "Модерн Мьюзик" процветает, специализируясь, в основном на русской попсе, однако не брезгует и артистами других жанров, при условии, что эти артисты кассовые. Капитал у "Модерн Мьюзик" был такой, что она могла купить на корню практически любого артиста и заплатить любой сногсшибательный гонорар, руководствуясь только одним принципом - имя должно быть громким и хорошо покупаемым.
На фоне такого благоденствия смерть Зыкова, случившаяся 29 августа 1998 года, через десять дней после кризиса, была для Корнеева полной неожиданностью.
Мужик взял и выстрелил себе в рот из нагана. Казалось бы, ни с того ни с сего. Насколько это было известно, на личном фронте Зыков не имел никаких неприятностей - он был заядлым холостяком, любителем дорогих проституток и вроде бы вообще не собирался вступать в серьезные отношения с представительницами противоположного пола. Что же до профессиональной сферы его деятельности... Вероятно, причины таились именно в этой области, но опять-таки никто - ни непосредственное начальство Зыкова, ни его коллеги-сослуживцы, ни секретарши, ни уборщицы, ни курьеры, которых в "Модерн Мьюзик" был уже если и не легион, то близко к тому, ни музыканты, с которыми Зыков дружил, пьянствовал и нюхал кокаин, - никто даже понятия не имел, что могло довести этого удачливого весельчака-жизнелюба до последней черты.
"Модерн Мьюзик", конечно, понесла крупные убытки, но стояла крепко и сдаваться не собиралась. Конкуренты только руками разводили - как это Зыков умудряется делать такую хорошую мину при столь сомнительной игре. Хотя, впрочем, может быть, и не столь сомнительной была его игра, по крайней мере, Дима по-прежнему ни в чем себе не отказывал, заключал договоры с артистами, которые после кризиса впали в состояние не прекращающейся ни днем, ни ночью истерики, и даже платил им какие-то небольшие авансы. А это, по понятиям послекризисной ситуации, было делом совершенно уж немыслимым.
На столь благостном фоне это самоубийство казалось еще более странным - никто даже из самых близких знакомых Зыкова не мог найти ни малейшего повода для такого отчаянного шага.
Корнеев предполагал, что в "Модерн Мьюзик" не все было так уж чисто и гладко, но предположения оставались предположениями, и озвучивать их Корнеев не собирался.
Поскорбев по однокашнику, он еще больше уверовал в правильность выбранного пути и порадовался, что не влез до сих пор ни в какие сферы бизнеса, связанные с торговлей чем бы то ни было - кассетами, машинами, водкой... Единственный товар, который казался ему безопасным в работе и до сих пор таковым являлся, были люди. Живые артисты. "Живое мясо", как он иногда говорил в шутку, пересекая границу, скажем, Украины.
- Что везете? - спрашивали его борзые хохлы-таможенники в явной надежде сорвать с русского бизнесмена хотя бы сотню баксов.
- Живое мясо, - отвечал улыбающийся Корнеев...
Сегодня похмелье мучило его сильнее, чем бывало обычно после ежевечерней дозы.
"Должно быть, давление скачет", - думал Корнеев, разглядывая лицо Бориса Дмитриевича и одновременно пытаясь предугадать, какой каверзы можно ждать от этого выжиги.
- На пятерку, значит, - повторил Гольцман. - Знаешь, Гена, такое дело...
- Ну что там? Какое еще дело? - пропыхтел Корнеев. - Давай, Боря, решать вопрос. Нам улетать сегодня.
- Да...
- Что, проблемы какие-то?
- Да нет, Гена... Собственно... Понимаешь, там, в зале, кресла покрушили...
- Ну и что? Я здесь при чем?
- Знаешь, Гена, я думаю, нам с тобой надо разделить расходы.
- С какого хрена? Твоя работа - охрану обеспечить. Ты же вбил стоимость охраны, значит, с ними и разбирайся. Раз они не уследили - это не мои проблемы.
- Это-то понятно. Но тут еще по билетам...
- А что - по билетам? Там же аншлаг был. Я ведь сидел за кулисами, в зал выходил. Все видел. Ты что, Боря, хочешь сказать? Что денег нет? Так я понимаю? К чему все эти прелюдии?
- Да нет, что ты, старик, есть деньги, есть. Только мне кажется, нам все-таки нужно как-то договориться.
- Я не понял? Ты платишь бабки группе или нет?
Борис Дмитриевич встал и подошел к сейфу.
- Вот твои бабки, Гена. Ты меня совсем уже за лоха держишь, я не пойму?
- Да нет, что ты... - Увидев на столе пачку зеленых купюр, Корнеев сменил гнев на милость. - Что ты, Боря... Просто, знаешь, нервы... С бодуна все кажется таким, как бы это сказать... ненадежным, что ли.
- Это верно. Слушай, Гена, деньги бери, спрячь, а у меня к тебе еще есть кое-что...
- Ну давай, давай, что ты хотел?
- Убытки мы понесли. Оплата этих кресел долбаных... С охраной еще были проблемы... Потом пожарники наехали... Я уж тебе не говорил, не стал расстраивать перед концертом.
- А что там еще с пожарниками?
- Ты же сам вчера видел. Сам мне сказал про аншлаг. А там был не аншлаг, Гена. Там был супераншлаг. Там зрителей было ровно на семьсот человек больше, чем положено по вместимости зала.
- Ну и заебись!
- Это так. Только пожарники сказали, что пока зрителей не будет ровно столько, сколько положено, концерт никто не начнет. Вообще, сказали, снимем все мероприятие к свиньям. Вот так. Они могут.
- Они могут, - повторил Гена. - И что? Ты им заплатил?
- А как ты думал? Заплатил, конечно.
- Много?
- Много - не много, а в общей сложности набежало там штуки полторы. Туда сунул, сюда сунул. Вот бабки и расходятся.
- Ну, на аншлаге-то...
- Да если бы это по нашим билетам был аншлаг! Там же половина фальшивых было! Как всегда - тридцать процентов халявы, тридцать процентов - по липовым проходкам, посчитай. Сколько осталось?
- Сорок процентов.
- Вот тебе отчет о проданных билетах. О проданных через кассу. Сорок процентов заполняемости. И я тебе плачу, Гена, с этих сорока процентов всю сумму, на которую мы договаривались, понял?
- А-а... Что ты хочешь сказать? Что свои бабки мне платишь?
- Да. Потому что для меня моя репутация важнее этих долбаных трех с половиной штук, на которые я попал.
- Ну, Боря, три с полтиной - не пролет, если честно.
- Конечно, не пролет, а все равно как-то неприятно.
- Согласен. Приятного мало.
- Так вот, Гена. Мы вчерашний концерт сняли на видео.
- Ну?
- Хорошо сняли. Давай выпустим кассетку, а? "Концерт в Питере"? Как ты?
- Да я что - ради бога. Только, Боря, ты же знаешь: нет договора - нет разговора.
- Договор подпишем.
Гольцман поднял телефонную трубку.
- Катя? Принеси-ка мне бланки договоров. Да, стандартные.
- Так, - сказал Борис Дмитриевич, когда секретарша Катя вышла из кабинета, оставив на столе несколько листков, густо покрытых мелким печатным текстом. - Так... На роялти только, Ген, да? Я так понимаю?
- А аванс? Нет аванса - нет романса...
- Аванс... Давай мы таким образом покроем наши вчерашние убытки. А роялти - один хрен будешь получать. Чего нам с тобой париться? Я тебе еще концерт сделаю, или два. Публика пока хавает группу, надо крутить... Давай через месяц?
- Ну, давай. Ладно. Только с концертами железно. Два, на гарантии.
- Забились. Подписывай.
Гольцман уже успел заполнить несколько пунктов договора - те, где речь шла о предмете, то есть о выпуске видеокассеты с записью концерта "Города N", об авансовых обязательствах (прочерк), об авторских отчислениях (десять процентов), - подписал и двинул бумаги к Корнееву.
- Так-так-так...
Менеджер быстро пробежал глазами три страницы договора.
- Ладно. Только из уважения к тебе.
Корнеев достал из кармана пиджака ручку и подмахнул два экземпляра.
- И, значит, два концерта гарантийных? Я тебе верю на слово, Боря.
- Конечно. Кому же нам верить, если не друг другу. А на самом деле я тебе вот что хочу сказать, Гена - ситуация с производством сейчас настолько хуевая, что я уж и не знаю, кто бы еще стал выпускать нынче видео "Города". После кризиса народ еще не очухался.
- А ты очухался?
- А у меня это рентабельно, потому что свое производство, свой монтаж, своя полиграфия. Тут хоть как-то можно вытянуть. Правда, материалы все равно за зеленые покупать, никуда не денешься...
- Ладно. - Корнеев поднялся со стула. - Поехал я. Спасибо, Боря.
- На связи. - Гольцман пожал протянутую потную руку. - На связи, Гена. Всего. Вы, кстати, куда сейчас едете?
- В Харьков.
- Палычу привет. Он вам устраивает?
- Он.
- Хороший мужик, - улыбнулся Гольцман. - Надежный.
- Да, - кивнул Корнеев. - нас еще не кидал. Его только все кидают, а он артистов бережет.
- Это точно. Ну, пока.
Когда повеселевший менеджер покинул кабинет, Гольцман взял договор, еще раз просмотрел, улыбнулся и бросил на стол.
- А на фига нам этот фильм? - спросил Митя.
- А он нам на хер не нужен, - ответил Гольцман.
- Тогда зачем?
Борис Дмитриевич поднял телефонную трубку, набрал номер.
- Але? Сергей? Вези бабки. Да, все подписал. Жду.
- Вот так, Митя. - Гольцман положил трубку на аппарат и потянулся. - Вот так надо. Учись, сынок, пока я жив.
Митя подошел поближе к столу.
- Я не понял... Мы продаем их, что ли?
- Конечно. Слушай. Все очень просто.
Телефонный звонок прервал объяснение.
- Извини.
Гольцман поднял трубку.
- Але. Да, Миша. Да, говори, что у тебя... Что?! Когда? А-а... Как? Ну ничего себе... Понял, понял... А тело... Короче. С телом все дела бери на себя. Да, мы оплатим все. Бери автобус, короче. Тело вези в Питер. Он как там вообще, лицо хоть осталось? А-а, не видел... Ну давай, дуй в больницу, короче. И, Миша, я тебя прошу, шустрей. Все расходы, скажи, берет на себя "Норд". На связи. Как только что-то будет происходить, звони мне на трубу. Будет, будет, не волнуйся. Не волнуешься? Ну, ты молодец у меня... Давай, работай. Это будет наша тема, ты понял? Никого на дух не подпускай. Все, жду информации.
Гольцман положил трубку.
- Что-то случилось?
Митя пристально смотрел Гольцману в лицо, пытаясь угадать, с кем из их общих знакомых случилось несчастье. Сам факт смерти был для него ясен из коротких фраз, которые Гольцман только что произнес, - про тело, про больницу, про автобус в Питер. Только - кто? И какие последствия это событие принесет? Чем обернется для работы "Норда"? За время своей деятельности на ниве шоу-бизнеса Митя уже привык к тому, что любые происшествия в городе, любые политические катаклизмы, пожары, землетрясения, свадьбы и разводы, рождения и смерти, войны и захваты самолетов - все это и еще многое другое может быть с легкостью использовано в работе. Так или иначе, но из всего этого можно извлечь прибыль.
"Бойцы невидимого фронта", - говорил Борис Дмитриевич, когда речь заходила о сотрудниках "Норда". Люди видят внешнюю сторону события, а какие оно вызывает последствия и кто умудряется на этом заработать - для них тайна за семью замками.
- Что случилось? - повторил вопрос Митя.
- Случилось, - с интонацией Штирлица ответил Гольцман. - Максим не знал, смеяться или плакать...
- Какой Максим?
- Не читал?.. Не знаешь ты, Матвеев, современной классики. Это из книжки одной. Митьковской. Но не важно. Короче говоря, Василек наш концы отдал.
- Как это - концы отдал?
- Кеды выставил. Умер, одним словом.
- Умер?
- Слушай, Митя, кончай дурачком прикидываться. Умер. Он же не бог. Он человек. А человек, бывает, умирает.
- Да, случается... А что с ним? Что произошло? Убили, что ли?
- Почему ты так подумал?
Гольцман прищурился и с интересом посмотрел на Матвеева.
- Ну... - Митя пожал плечами. - Ну, не знаю... Время такое. Да и сам он был парень заводной. И здоровый... И торчал вдобавок. Тут все одно к одному.
- Молодец!
- Кто?
- Ты. Не он же... Он уже теперь никто... Хотя, в общем... Время покажет.
- Что?
Лицо Гольцмана приобрело выражение, которое Митя очень не любил. Губы Бориса Дмитриевича сжались в тонкую синусоиду, глаза остановились. Раздражен был Борис Дмитриевич и в этом состоянии опасен для окружающих.
- Какой ты тупой, Митя...
- Извините.
- Да ладно. Горбатого могила исправит. Слушай сюда. Мы, то есть "Норд", занимаемся теперь Васильком. Быстро дуй к его жене. Все расскажи.
- Что?!
Митя вскочил со стула и заходил по кабинету.
- Что - "расскажи"?! Почему я? Что я знаю? Нет... Не-ет!
- Да! Ты сейчас, милый мой, поедешь. И не говори, что у тебя тачка сломана.

Предыдущая страница 2 Следующая страница


3 Алексей Рыбин

- Я и не говорю...
- Чудненько. Сгорел он по пьяни. Курил, наверное, в постели или что-нибудь вроде этого... Как это обычно бывает? Вполне традиционная алкогольная смерть.
- Или под кайфом, - высказал предположение Митя.
- Нет. Никаких "под кайфом". Пьяный был, ты понял?
- Понял.
- Так и скажешь. А она... Ты ее не бойся, Митя. Она баба ушлая. Я ее давно знаю, у них уже несколько лет не все в порядке. Так что истерик не будет. И скажи... - мягко так, сам сообразишь как - скажи, что все расходы по похоронам там, поминкам, всю суету мы берем на себя. Полностью. Ей ничего делать не придется. Понял?
- Ага... Понял. Кажется, я правильно вас понял, Борис Дмитриевич...
- Ну, наконец-то. Смышленый ты все-таки, Митя. Только прикидываешься дуриком. Ты понимаешь, Митенька, что для нас все это значит?
- Ну...
Матвеев смутно догадывался, куда клонит Гольцман, но не решался высказать свои предположения. Слишком уж цинично. Для него, продюсера. А для генерального - что позволено Юпитеру, не позволено быку...
- Вижу, что понимаешь. Главное, чтобы ты правильно это понимал. И языком не болтал.
- Борис Дмитриевич, я что, первый год замужем, что ли?
- Было б так, я бы с тобой это не обсуждал. Все, погнали. Время не ждет. Сейчас каждая секунда на счету.
Гольцман схватился за телефонную трубку и забарабанил по клавишам, набирая очередной номер, а Митя выскочил в коридор и, не обращая внимания на посетителей, как по команде привставших с длинного кожаного дивана и подавшихся к Матвееву в надежде выяснить, когда же Сам их примет, выбежал на лестницу.

2

Матвеев остановил машину возле дома Василька.
"Вот сволочь, - думал Митя, выходя из своего "Опеля". - Нашел время. Взял аванс, понимаешь. Наверное, это его и подкосило. У него давно таких денег в руках не было... Пять штук. Не бог весть что, но для такой воинствующей нищеты, как Василек, это, конечно, сумма. Можно вусмерть упиться. Что он и сделал, сука. Как теперь Ольге все это сказать? Гольцману легко, он подобные вещи никогда на себя не вешает. Небось уже сидит, бабки подсчитывает, которые срубит на Васильке. Ну, собственно, если срубит, то и я без штанов не останусь. Так что пусть его, пусть считает".
Митя зашел в магазин, располагавшийся в первом этаже нужного ему дома. Купил литровую бутылку водки, шоколадок, подумал и взял еще пива, вспомнив, что Ольга всегда с несказанной теплотой относилась к этому фирменному напитку всех питерских музыкантов. Затем, стараясь не думать о предстоящем разговоре, вышел из магазина, нырнул в воняющий мочой и какой-то тухлятиной подъезд и быстро взбежал на пятый этаж.
Ольга открыла сразу, словно ждала Митю под дверью.
- Я уже все знаю, - сказала она, глядя Матвееву прямо в глаза. - Так что не напрягайся, Митенька. Проходи, садись на кухне. В комнате у меня не прибрано. Бардак, одним словом.
Матвеев осторожно, стараясь не зацепиться ногой за обрезки досок, которыми был уставлен коридор, за угол тумбочки, неловко установленной рядом с вешалкой, за велосипед, подвешенный к стене очень низко и, кажется, очень ненадежно, пробрался в конец коридора и умудрился достичь кухни без видимых физических повреждений. О моральных этого нельзя было сказать - в последнее время Митя стал не в меру брезглив, и один вид запущенных квартир или грязных подъездов вызывал у него кислую гримасу и даже порой тихую, сквозь зубы, ругань.
- Ты что, принес там, что ли, чего?
Ольга вошла вслед за Матвеевым и встала у окна, дымя сигаретой. Митя осмотрелся.
"В комнате у нее не прибрано, - подумал он. - "Не прибрано"! Это у нее называется - "не прибрано". Конечно. Можно себе представить. Если здесь такое, то там, наверное, вообще полный мрак".
Пустые бутылки на полу - это еще полбеды. Это, можно сказать, даже нормально. Дом, в кухне которого нет пустых пивных бутылок, всегда казался Мите подозрительным, и хозяева его вызывали какое-то необъяснимое недоверие. Нет, бутылки - это пустяк. Даже если из-за них приходится поджимать ноги и сидеть скрючившись. Но все остальное...
Кухня когда-то была оклеена обоями - моющимися, прочными и вполне кондиционными, о чем свидетельствовала грязная чересполосица их обрывков и серой штукатурки, местами обвалившейся и обнажившей решетку дранки. Крашеный, белый в прошлом, потолок теперь имел темно-рыжий цвет от копоти и табачного дыма, рамы на окнах рассохлись, разошлись, там были теперь широкие, чуть ли не в палец, щели, и общий дискомфорт усугублял ровный и нудный, словно преддверие зубной боли, сквозняк.
- Васька ремонт начал делать...
- Сам? - Матвеев оттягивал неприятный разговор.
- Сам. Он все сам. Самый умный. Вот и доумничался.
- Да... Такие дела.
- Ладно, слезы лить не будем. Не дети. Да, Митя?
Матвеев осторожно пожал плечами.
- Наливай давай.
Ольга поставила на стол, слегка присыпанный сигаретным пеплом, два стакана сомнительной чистоты.
- Что там у тебя?
- Водка. И пиво.
- Давай с водки начнем. Чтобы сразу...
Матвеев наполнил стаканы, взял свой, поднял, размышляя, сказать что-нибудь или не стоит, но Ольга разрешила его замешательство.
- Давай, Митя, не робей. Я атеистка. Мне все эти обряды да предрассудки по барабану.
Матвеев быстро проглотил водку, глянул на хозяйку - Ольга легко махнула полстакана, словно это была не водка, а сладкая водичка.
"Практика, - отметил он про себя. - А вообще она еще очень даже... И не скажешь, что квасит каждый день".
- Ну что, Митя? - Ольга села напротив гостя и посмотрела ему в глаза сквозь густые клубы сигаретного дыма. - Ты ведь с чем-то ко мне пришел. Не просто посочувствовать, а?
- Не просто.
- Ну, я тебя слушаю.
Ольга взяла бутылку и снова плеснула в стаканы - на этот раз доза немного уменьшилась.
- Мы с Борисом Дмитриевичем...
- А-а... Гольцман прорезался. Совесть проснулась, что ли?
Митя пожал плечами.
- Что ты, Оля... Мы же искренне...
- Ладно, ладно. Давай, говори.
- Оля, значит так. Мы сейчас подумали с Борисом Дмитриевичем...
- А можно не так официально?
- Можно. Гольцман сказал, что раз у нас контракт с Васильком, то мы обязаны взять все расходы на свой счет.
- Расходы?
- Ну, ты же понимаешь? Похороны, поминки, все остальное.
- А-а. Ну да. Спасибо. А еще что?
- Еще?
"Это будет наша тема", - сказал Гольцман по телефону.
"Вот зараза, - подумал Митя. - Любит он это... Так всегда - не договаривает, мол, понимай, как хочешь. Вроде дал конкретные указания, а ведь всегда сможет откреститься. Скажет - неправильно, дескать, понял, я вовсе не это имел в виду".
Митя снова посмотрел на вдову.
Вообще, на его взгляд, это слово меньше всего подходило сейчас к Ольге Стадниковой. Фамилию свою после женитьбы на Васильке она менять не захотела, так и жили - Василий Леков и Ольга Стадникова.
К приходу Матвеева Ольга была уже слегка пьяна, а сейчас, усугубив, пришла в свою, насколько Митя знал, обычную дневную норму. То есть с ней можно было серьезно разговаривать.
До первой бутылки пива к Ольге вообще подходить не стоило. Утром она бродила по квартире, натыкаясь на мебель и тихо ругаясь, и, только удовлетворив жажду бутылкой светлого, Ольга приходила в себя, но общаться с ней было еще рано. Для того, чтобы мозг Оли Стадниковой заработал в полную силу, ей требовалось как минимум граммов сто чего-нибудь крепкого, лучше всего - хорошей водки.
Однако она никогда не теряла рассудок - "высокая толерантность", как с нескрываемой завистью говорили про Стадникову друзья ее мужа, многие из которых к сорока годам уже совершенно "съехали с катушек".
Действительно, у Ольги если и случались провалы в памяти, то были настолько редки, что каждый из них она помнила и со смехом рассказывала друзьям - о том, например, как полтора года назад обнаружила себя ночью на кладбище в полном одиночестве, или как проснулась у кого-то на даче, не зная, где она и с кем...
Впрочем, то были единичные случаи, и на фоне очень крепко пьющих мужчин и женщин, окружавших дом Стадниковой-Лекова, Ольга выглядела просто молодцом.
"Почти не постарела, - думал Матвеев, разглядывая хозяйку дома. - Надо же... Так жить и так выглядеть! Чего она запала на этого пидора? Хотя, конечно, гений. Слава. Конечно. Да. Все правильно. Каждый сверчок знай свой шесток. Ну, она вот свой шесток нашла. Интересно, нравился ей этот шесток? Судя по всему, не очень. А красивая баба. Ее бы помыть, причесать, в порядок привести - цены бы ей не было".
- Оля, - начал Матвеев и сбился. Митя хотел перейти наконец к делу, так, как он это себе представлял, - поговорить о творческом наследии великого артиста, о том, кто теперь будет получать роялти с его пластинок и какая фирма будет заниматься всяческой, так называемой, "трибьютной" продукцией. Для него было ясно, что фирма эта называется "Норд" - иначе он не сидел бы здесь, но Олю следовало еще к этому подвести и представить все как нечто само собой разумеющееся.
- Печально как все, да, Оля? Извини, что я об этом.
- А о чем еще сейчас можно говорить? Это естественно. Ты не стесняйся, Митя, не стесняйся. Я реветь не буду. Я уже свое отревела.
Ольга взяла стакан и, выпив залпом, снова быстро наполнила. Только потом она шумно выдохнула, бросила в рот кусочек хлеба, проглотила, затянулась дымом, вытерла кулачком начавшие слезиться глаза.
- Отревела, да. Я, если хочешь знать, такое сейчас чувствую... Ты даже не представляешь.
- Почему же? - осторожно сказал Митя. - Представляю, наверное.
- Нет. Не представляешь, не можешь ты этого представить. Ты ведь никогда не жил с рок-звездой. Блядь! - неожиданно выругалась Ольга, стукнув стаканом по столу. - Он же мне, гад, всю жизнь испоганил, сволочь!
Митя поморщился. Чтобы вот так сразу о покойнике... Да и не просто о покойнике - о муже, с которым Ольга прожила, чтобы не соврать, лет двенадцать.
- Чего ты скукожился? А?
- Да так, ничего...
- Думаешь, истерика у меня? Нет, Митя, не истерика. Я баба крепкая, он меня, сука такая, воспитал, закалил. Я много чего могу теперь вынести. Если уж его выносила. Хотя жалко, конечно. Жалко. Если со стороны наблюдать за его художествами. Как же - "причуды артиста"! А ты пожил бы, когда эти причуды день и ночь, когда они у тебя на голове каждый день происходят. Вот я бы на тебя посмотрела.
- Успокойся, Оль. О другом сейчас надо думать.
- Тебе надо, ты и думай. О другом, о третьем, о пятом, о десятом.
Ольга поднесла стакан к губам и сделала маленький глоток.
- Ты бы не гнала так, Оля.
- Не бойся. Я себя контролирую. Тоже - научилась. С этими великими - с ними же глаз да глаз нужен. Не за ними, за собой. Они-то на все плюют. Вот тебе пример налицо. То, что с ним случилось. Значит, не было рядом такой дуры, как я, которая пасла бы его день и ночь.
Матвеев решил дать Ольге выговориться. Конечно, в ее словах имелась доля истины, но не так уж все было плохо. И деньги Василек зарабатывал, и за границу они ездили. И опять же слава. А слава, Митя давно это знал, - вещь вполне материальная, и извлекать из нее пользу очень даже легко. Можно, например, некоторое время жить припеваючи, вообще ничего не делая. А в цивилизованных странах, где шоу-бизнес поставлен на широкую ногу, можно и всю жизнь прокашлять, написав и продав пару крепких хитов.
"Пусть выговорится, - подумал он. - Нервы, конечно, сдают у тетки. Еще бы. Такое потрясение".
Однако Стадникова, кажется, не собиралась выговариваться. Напротив. Она долго молчала, отвернувшись к окну и окутывая себя клубами сигаретного дыма.
- А помнишь, как мы познакомились? - неожиданно спросила Ольга, повернувшись к Мите. - Ты наливай, наливай, чего сидишь. Нам сегодня как бы положено. Никто не осудит. Ни тебя, ни тем более меня.
- Помню, - ответил Матвеев. - Очень хорошо помню.
- В каком же году? В восьмидесятом?
- В восемьдесят первом.
- Да. А ты ведь тогда на меня глаз положил, Митя. Я это отлично видела.
- Ну, видела, и слава богу, - пробурчал Матвеев.
"Положил... Видела она. Да я и сейчас положил бы... Хотя, собственно, при чем здесь "бы"? Без всяких "бы", она и сейчас очень даже..."
Пройдя большую школу у Гольцмана, поднаторев в разного рода вранье, научившись выдавать любую липу, что называется, "на чистом глазу", Матвеев умел оставаться честным перед самим собой. Да, конечно, без всяких оговорок он мог прямо сейчас завалить Ольгу на диван и желание это от себя не прятал. Но - всяк сверчок... Митя хорошо усвоил некоторые правила. Про "поперек батьки" и про "шесток" - это все уроки Гольцмана. А еще - про "сани летом". Они же - "свои сани". И, соответственно, "не свои".
Сейчас Митя понимал, что выходит на опасный уровень "не своих саней" и не хотел развивать тему его давнего одностороннего романа с Олей. Одностороннего - именно так он и проистекал, временами угасая и почти уже не грея беспокойную душу Матвеева, временами - вспыхивая яростным, гудящим доменным пламенем, которое сжигало его мозг и опустошало сердце.
А Оля, Олечка, Оленька... - она, в то самое время, когда Митя стонал, сжимая кулаки, на мятых простынях у себя дома, думая о ней и представляя себя на месте ее удачливого и безумного мужа, в это самое время Оленька трахалась с Васильком, подтирала за ним блевотину и бегала за пивом, чтобы талантливый артист не сдох от похмельного инсульта.
- Ой, застеснялся, - улыбнулась Стадникова. - Ты чего, Митя? Ты покрасней еще.
- Слушай, Оль, ну не время сейчас.
Телефонный звонок не дал Ольге ответить.
Она поморщилась и лениво направилась в коридор, к висящему на стене дешевенькому рублевому аппарату, убогость которого была подчеркнута расколотым и трудно проворачивающимся диском.
"Во как звезда жила, - еще раз подумал Митя. - Врагу не пожелаешь".
- Да, - услышал он Олин голос. - Да... Я... В курсе, конечно. Ну да... Держусь... Спасибо, Борис Дмитриевич... Да. Я телефон отключаю. Да. Хорошо. Спасибо вам...
Оля брякнула трубкой и снова вышла на кухню.
- Твой звонил. - Она посмотрела на Матвеева.
- Мой?
- Ну да. Гольцман.
- И чего?
- А ничего. Соболезнования выражает.
- Больше ничего не сказал?
- А что он еще должен был сказать?
- Ну, не знаю. Мало ли? Он мужик с двойным дном.
- О господи, мне сейчас настолько на все это наплевать, Митя. На двойное дно, на все ваши игры.
- Я понимаю.
- Ничего ты не понимаешь. Ни-че-го. - Оля по слогам произнесла последнее слово и опять схватилась за бутылку.
- Митя... - После новой дозы ее голос потеплел. - Митя, если что, сходишь еще?
- Схожу. А надо? Думаешь, стоит?
- Стоит, стоит. У меня сегодня такой день...
- Да, - покачал головой Матвеев, не зная, что сказать.
- "Да", "да", заладил! Пей давай. Дурачок ты, Митя. - Оля первый раз за всю беседу улыбнулась. - Дурачок. Не понимаешь... Я сегодня свою свободу встречаю. Понял? Свободу! Я же сама хотела с собой покончить. Так он меня достал.
Митя слушал Стадникову с возрастающим удивлением.
- Так достал, - продолжала Ольга, - так достал... Сил моих больше не было. Я уже и в самом деле думала - все, жизнь кончена. Вот в этот раз он уехал - я же без копейки осталась. Все пять штук, что он от вас получил... он мне их только показал и сразу дури накупил. Еще хвастался - во, говорил, сколько. Надолго теперь. Теперь, говорил, буду жить без забот. Только руку, говорит, протяни, и все рядом. Гений хуев! Ненавижу! Если бы ты знал, Митя, как я его ненавидела!
Матвеев на этот раз сам взял бутылку и налил себе полный стакан. Водка подошла к концу, и он понял, что ему действительно придется бежать за новой бутылкой.
Стадникова, кажется, не обратила внимания на его манипуляции. Она увлеклась и говорила, все больше распаляясь, вываливая на голову ошеломленного Мити такие интимные подробности, которых он не то чтобы не ожидал услышать от нее, да еще в такой день, - он вообще не думал, что женщина может вот так запросто делиться подобными вещами с посторонним мужчиной, не краснея и ничуть не смущаясь.
- Грязный, вонючий, липкий, потел вечно... Спать с ним - знаешь, как было? Я уже в другую комнату ухожу, вонь стоит рядом с ним такая - не то что заснуть, вздохнуть нельзя. Еще и пердит все время, когда пьяный. Перднет и смеется. Если может еще смеяться, конечно. Как же - мы ведь рок-звезда! Нам ведь ваши плебейские условности чужды. Такой... принц и нищий в одном лице. А изо рта как у него воняло! Даже страшно вообразить себе такое... такой запах, если это вообще можно запахом назвать! Помойка розами пахнет после его пасти. Зубы все гнилые, только черные корни торчат. К врачам боялся идти. Ждал, мудак, пока сами выпадут. А куда они, на хуй, выпадут? Вот я и нюхала столько лет. Он, когда еще на средней дозе был, целоваться лез, любил это дело. На большее-то его уже не хватало.
- В смысле? - не удержался Матвеев. История, которую рассказывала Ольга, начинала его всерьез интересовать.
"Жалко я не журналист, - подумал он. - Такой материалище! Куманский удавился бы от зависти. Душу продал бы черту, чтобы такое услышать. Это же его тема. Чернушка с порнушкой. Хотя у него и так давным-давно душа продана, куплена, заложена и перезаложена".
- ...Трахаться уже не мог последние несколько лет. Дай бог, если раз месяца в два у него что-то получалось, так потом он неделю гоголем ходил, считал, что я молиться на него за это должна. За то, что он пять минут на мне поерзал, зубами поскрипел, повыл и отвалился спать - за это я ему, понимаешь, ноги мыть и воду пить...
- Зубами поскрипел, - повторил Матвеев.
- Ха! Да он ими всю жизнь скрежетал! Не человек, а какой-то Железный Дровосек! Глисты, думаю, у него были. Это ему очень пошло бы. Как раз для завершения образа. Он же руки не мыл. Придет в жопень пьяный, жрет всякую гадость. Когда денег совсем не было, бычки на лестнице докуривал за соседями.
- Хм, а так и не скажешь, - покачал головой Матвеев.
- Конечно, не скажешь! Вы же его видели на сцене, причесанного-умытого. Он себя-то, любимого, подавал всегда как надо. Может быть, даже чересчур.
- Это было, согласен, - кивнул Матвеев. - Понтов у Василька было хоть отбавляй.
- Бабы, конечно, с ума сходили. Что только он с ними делал, импотент обдолбанный?
- Да им, я думаю, и не надо было ничего, - заметил Митя. - Только бы потрогать.
- Ага. Фанатки, безмозглые тварюшки. От них я тоже натерпелась.
- Серьезно?
- А то! Один раз вообще - на улице набросились, лицо расцарапали когтями своими нечищенными. Хорошо еще, я потом подумала, хорошо, что так легко обошлось. Дома неделю посидела, и все. А могли ведь и кислотой плеснуть. Сволочи.
Она помолчала, опять налила себе водки.
- Устала я. Но теперь - все. Теперь - свобода. Да, Митя?
Матвеев пожал плечами, не зная, что ответить. По всему, он давно уже должен был перейти к делу, к разговору о контрактах, о наследовании авторских прав - у Василька были живы родители, которые и являлись прямыми наследниками всего имущества погибшего сына, а имущество Василька заключалось только в нескольких бобинах с его голосом и гитарой, бобинах, которые, впрочем, стоили, попади они в умелые руки, много больше, чем всякие дачи-машины-квартиры. Вот об этом и нужно было говорить Мите, но перебивать злобную исповедь вдовы он не мог и не хотел.
- Теперь - свобода, - повторила Оля и вдруг сразу, как будто сработала какая-то таинственная автоматика, зарыдала.
Она плакала громко, не стесняясь и не сдерживаясь, плечи ее дергались, кисти рук колотились об стол, Ольга не вытирала слез, льющихся из глаз и не стекающих, а просто несущихся вниз по впалым щекам.
- Оля! Ну успокойся, - забубнил Матвеев. Он не знал, как нужно правильно вести себя с женщинами в подобных ситуациях. Единственное, что крутилось в его голове, - это традиционные кинематографические пощечины, якобы останавливающие истерику, во что Митя на самом деле не верил. Красиво, конечно, кинематографично, но как это - бить такую женщину? За что? По какому, собственно, праву? Нет уж, он попробует как-нибудь по-другому.
- Ну, Оль... Оль... Кончай... Остынь... Слезами горю...
- За что мне это все, за что, Господи, за что? Почему вот так бездарно вся жизнь - как в унитаз спущена? За что мне это, за что, за что?
- Оля...
Матвеев встал и переместился к Стадниковой поближе, неловко обнял ее за плечи.
- Олечка, успокойся... Я с тобой... Мы все с тобой... Мы тебе поможем...
Ольга вдруг выбросила руки вверх и схватила Матвеева за шею, притягивая к себе. Митя наклонился, еще не понимая, что хочет от него Стадникова, и тут же почувствовал Олины губы на своем лице.
Она целовала Матвеева быстро, поворачивая свою голову, словно хотела одновременно попасть и в щеки, и в глаза, и в губы, в подбородок, в нос. Несколько раз пройдясь стремительными, горячими и волнующими поцелуями - такими волнующими, каких Митя давно уже ни от кого не получал, - она приникла наконец к его рту и принялась втягивать его в себя, еще крепче сжимая Митину шею, прижимая все тело Матвеева к своему, не давая ему отпрянуть, увернуться, не давая сказать ни слова.

Предыдущая страница 3 Следующая страница


Фирма 4

- Митенька, - услышал он ее шепот, который, как ему показалось, звучал одновременно с поцелуями, словно Ольга обладала способностями чревовещателя. - Митенька... Мы живые, понимаешь, живые... он мертвый, а мы живые... Понимаешь меня? Понимаешь меня, мой родной?
"Нимфомания, - с сомнением подумал Матвеев. - Или просто она так своеобразно шок переживает? Хотя говорили ведь уже, что у нее последнее время не все в порядке с крышей. Чего это она так заводится, прямо с полоборота? Интересно, во что все это выльется? Вот сволочь, Гольцман, бросил меня, генерал хренов, на самый ответственный участок фронта. Ему-то что - сидит, денежки посчитывает! А тут отдувайся за него. Нет, если дело с правами выгорит, мне нужно долю в прибыли просить, тут одной зарплатой не обойдется".
- Ты меня хочешь? Хочешь меня, Митенька? - шептала Ольга.
Матвеев промычал что-то бессвязное, уткнувшись ртом в волосы Стадниковой.
- Хочешь, скажи? Я еще ничего, а? Как женщина? А? Не совсем меня Леков угробил еще? А, Митенька? Хочешь? Давай... Давай, Митенька...
"Да что же это, в самом деле? - думал Матвеев, ощущая, как Олины пальцы шевелятся на его спине, как руки ее опускаются и сжимают его бедра, как ногти женщины царапают его колени сквозь брюки, как поднимаются выше и проникают под рубашку, гладя живот. - Что же делать-то? Нехорошо как-то..."
- Митенька, не бойся, не бойся, мой мальчик... помоги мне, пожалуйста... никто не придет, мой сладкий. Никто не позвонит... никого нет... Никто не узнает... ты же хотел этого, хотел, я знаю, и давно, и теперь... ты же не просто по делу пришел, да? Скажи мне - да?
- Да, - выдохнул Митя и соединил свои руки за Олиной спиной.
Стадникова глухо застонала, выгнулась, запрокидывая голову назад, потом словно неведомая сила снова бросила ее на Митю, и они как-то очень естественно оказались на полу. Ноги Мити попали в неровную шеренгу пустой посуды, и бутылки с глухим позвякиваньем покатились в разные стороны.
- Ну давай же, давай... - Ольга рвала его рубашку, он слышал, как с треском отскакивают пуговицы ("нужно будет найти потом, в России таких не продают, фирма, только вместе с рубашкой"), ее ноги сплетались на Митиной спине, рот впивался в шею, язык щекотал барабанные перепонки.
"Да что я, в самом деле, - подумал Митя, до сих пор все еще сомневающийся в правильности и, главное, целесообразности происходящего. - Все, что ни делается, все к лучшему. Нужно только правильно смотреть на вещи. Была не была. Деньги есть. Убытки восстановим. Такая игра стоит того, чтобы немножко раскошелиться".
Решив действовать сообразно обстоятельствам, Матвеев высвободил руки и, схватившись за ворот тонкого белого свитера, обтягивающего Олину грудь, дернул изо всех сил, разрывая нежную пряжу, потянул в стороны и вниз, связывая Олины движения. Потом, когда руки Стадниковой оказались прижатыми к ее бокам, он рванул пояс джинсов, застежка-"молния" не выдержала, Митя стащил "левайсы" с тонких, длинных, на удивление сильных ног, отбросил в сторону, одним движением сорвал трусы и швырнул их себе за спину.
- Трахай меня! - кричала Ольга. - Трахай! Давай! Вот так!
Митя, запыхтев от нетерпения, стащил с себя брюки, сбросил пиджак, затем, решив не тратить время на рубашку, спустил трусы, раздвинул своими бедрами Олины ноги и не вошел, а вонзился, врезался, как сверло врезается в стену, в теплую женскую плоть.
Матвеев ожидал, что дело пойдет с натугой, что его набухший, как будто самостоятельно живущий и тащивший за собой все тело член встретит сопротивление, но ТАМ было мягко, мокро, горячо, ТАМ его ждали и, дождавшись, приняли в объятия с благодарным чмоканьем.
- Трахай! Трахай! Давай! Давай! Туда! В рот! Сзади! В рот! Везде! Еще!
Митя не знал, сколько прошло времени с того момента, как они рухнули на пол. Он повернулся на спину, не обращая внимания на снова покатившиеся по полу бутылки, которые теперь были уже повсюду, разбросанные сумасшедшей пляской двух сплетенных тел. Митя лежал на полу и думал, что же теперь ему делать с этой безумной Олей и как дальше вести дела. В том, что она безумна, Матвеев уже не сомневался. Митя считал себя большим докой по части секса, но то, что выдала сегодня Стадникова, было для него откровением.
"Ну что же, нимфомания как она есть... Не так уж это страшно, нужно только точно понять, какие могут быть последствия для делового сотрудничества".
- Ми-тя, - тихонько позвала его Стадникова, лежавшая на животе рядом с Матвеевым.
- М-м-м? - отозвался он, поморщившись от того, что Ольга нарушила ход его мыслей.
- Мить, ты думаешь, наверное, что я с ума сошла?
- Да что ты! Нет, конечно...
- Не ври. Я же вижу.
"Что она такое может видеть? - удивился Митя, покосившись на Ольгу. Она лежала лицом вниз, положив голову на сплетенные перед собой руки. - Что она там видит? Придуривается. Строит из себя большого психолога. Обычное дело..."
- Не ври, Митенька, - повторила Ольга. - Ты меня не бойся. Это я так. Попробовала себя. У меня ведь мужика не было уже года полтора. Не смейся, правда. Василька я не считаю. Я же тебе говорила. Последний год он уже совсем ничего не мог.
"Что-то сомнительно это, - подумал Матвеев. - Очень сомнительно".
- Честно-честно. А я ведь тоже человек. Тем более такой стресс сегодня. Вот как в жизни бывает - горе и одновременно освобождение. Вроде бы и радость даже. Не знаю, чего больше. Я ведь сначала очень его любила. Влюблена была, как бы это странно и пошло ни звучало. Да. Правда...
- А потом? - спросил Митя.
- Потом - суп с котом. Потом такой ад начался, что лучше не вспоминать, да забыть не удается. Такое не забудешь. К сожалению.
Матвеев встал, перешагнул через лежащую Олю, которая уже перевернулась на бок, и начал собирать свою разбросанную по кухне одежду.
- А свитерок-то мой приказал долго жить, - услышал он Олин голос. Она сидела на полу по-турецки, вертя в руках то, что осталось от белого свитера.
- Новый купим, - буркнул Матвеев. - Не бери в голову.
- Да, конечно. Только у меня купилки кончились. А так все нормально.
- С деньгами у тебя, Оля, скоро все будет в порядке.
- Скоро - это когда же?
- Скоро. Нужно только один вопрос решить.
- Какой?
- Понимаешь, по закону авторские права наследуются родителями. Ты же не кровная родственница. Вот и надо как-то так повернуть, чтобы на тебя перевести его роялти. Договор, что ли, какой-нибудь задним числом провести?
- Зачем - договор? У меня его завещание есть.
- Завещание? Как это? Чтобы Леков завещание писал? Не верится что-то.
- Это я его напрягла. Он, как всегда, в жопу пьяный был. Я и заставила. Что-то меня дернуло, сама не знаю что. Со злости, наверное.
- Как это?
- Да так. Нет, я его не просила завещание писать. Просто начала орать, что он, сука такая, все пропил, проторчал, у нас, знаешь, недели были, когда куска хлеба в доме не оказывалось. И ни копейки денег. Ты знаешь, что это такое - когда ни копейки денег? Не в фигуральном смысле, а в буквальном? Когда мне на жетончик метро приходилось занимать у соседей три рубля? А соседи... - никто из соседей нам уже двери не открывал. Всех он достал, всем должен был. И до сих пор, кажется, половине из них не отдал. Знаешь, у кого полташку, у кого десятку.
- Рублей? - неосторожно спросил Митя.
- Нет, блядь, драхм!
Митя полез в карман, вытащил бумажник и достал из него две сотенные купюры.
- На. Отдай ты им, чтобы не висело. Хватит?
- Положи на стол. Мы им найдем применение, не волнуйся. А соседи подождут. Не столько ждали. Уже, кажется, списали все...
- Нет, нет, Оля, рассчитайся с ними. Нехорошо. У меня деньги есть. Если еще хочешь выпить - не проблема. И вообще...
- Что - вообще? Что - выпить? А жить на что? Выпить - хрен с ним, а жить? Что я завтра жрать буду? Он свалил, я же говорила, - ни копейки мне не оставил. Пять тонн баксов - только показал издали. Сволочь!
- Не надо его ругать, Оля. Такой у него страшный конец был.
- Вполне в его стиле. Я все время чего-то такого и ждала. Обычное для него дело. Сколько раз мы все тут на грани были! То он газ не выключит, отрубится, чайник на огне, вода выкипела, все в дыму... Однажды я совершенно случайно домой явилась, собиралась у Гальки, у подружки моей заночевать, но все же решила зайти, надо было что-то там взять... В квартире дымовая завеса - ни черта не видно. А этот гений храпит. Я все выключила, двери-окна настежь, его схватила, думала - задохнулся. А он...
- Что? - с интересом спросил Матвеев. - Выпьешь еще? Тут осталось.
- Да. Наливай. Так вот - он лежит, храпит. Я его разбудила, то есть не то чтобы разбудила, а с дивана подняла... Он не понимает ни хрена, мычит... Пошел, поблевал минут пятнадцать, очухался, вылезает, мокрый весь, красный, опухший, видел бы, картина маслом... "Выпить у нас есть?" - спрашивает. Вот так. Это еще семечки. Просто дым, и все. А бывало, что и пожар начинался...
- Выпьем, - сказал Матвеев. Он уже стал уставать от слишком красочных описаний лековских подвигов. Со слов Ольги получалось, что гениальный гитарист, автор нескольких, ставшими поистине народными песнями, хитов, был каким-то отвратительным монстром, по сравнению с которым рядовой бомж у помойного бака выглядит вполне приличным, работящим и сообразительным мужичком.
- Один раз, когда уже край был, когда не могу, чувствую - конец, еще день такой жизни, и я на "Пряжке" окажусь, - продолжала Ольга, - я ему говорю: "Ухожу от тебя. Все, гений, живи дальше как знаешь".
- И что?
- А он... Он взял, заперся в комнате, собрал ноты свои в кучу, документы, паспорт, свидетельство о рождении, военный билет, ну, все, что в ящике было, - в кучу сложил посреди комнаты и поджег. Я собираюсь - зима была, одеваюсь, значит. Слышу - что-то тихо в комнате. Решила посмотреть, не знаю, наитие какое-то, что ли? Подошла, дверь дернула - заперто. И дым. Ну, я в крик.
- Дверь ломала?
- Нет. Он открыл. Он же трус. Когда понял, что жареным пахнет, почти что в буквальном смысле, - Ольга хмыкнула, - тогда сам открыл. А на полу уже по полной схеме - пионерский костер. Паркет занялся, обои тлеют на стенах, потолок весь черный.
- Пожарных звали?
- Ну да! Какие там пожарные? Сама затушила. Он начал вопить, чтобы я не звонила, иначе его в дурку сдадут. А он не хочет, он, мол, там не выдержит. Вот такая у нас жизнь веселая была. Ну, я и осталась. Как-то само собой все вышло. Пока мыли-чистили, выпили еще... Я, понятное дело, в магазин сбегала. И осталась.
- Ладно, хватит о нем. Нет его уже. Все кончилось.
- Да.
Ольга посмотрела на очередную опустевшую бутылку.
- Мить!..
- Что?
- Может, останешься у меня сегодня, а? Мне что-то страшно одной.
- Хорошо. Останусь. Сейчас только в магазин сгоняю...
- Это дело. Давай только быстрее, а? Не могу я тут одна. Боюсь этой квартиры. Приходи быстрее.
"Вот и чудненько, что ты квартиры боишься, - думал Матвеев, сбегая по ступенькам парадной. - Вот и прекрасно, что боишься этой квартиры. Вот и славненько. Считай, половину работы я уже сегодня сделал. Хотя какую, к черту, половину. Это только начало. Самое главное впереди. Еще тело привезут - вот мороки-то, с ума сойдешь. Морги, кладбища... Тоска смертная. Ладно, управимся. Дня в три хорошо бы все дело закончить. Ненавижу возню с трупами".
Выбежав из парадного на улицу, Митя вытащил радиотелефон и набрал номер Гольцмана.
- Борис Дмитриевич? Это я. Все нормально. Водку пьем. Дела? Я сегодня здесь ночую. Да нет, все хорошо, все... Ну нет, я еще впрямую не говорил, но, думаю, все будет нормально. Что? Не думать? Хорошо, Борис Дмитриевич, понял вас. Все сделаем чисто, как в аптеке. Как доктор прописал.

3

Шурику было пятьдесят лет, но выглядел он значительно моложе. И не оттого, что в его волосах не было седины - была, сколько угодно, и лицо в морщинах, хрипы в груди, валидол в нагрудном кармане, и одышка, и ногу, бывало, подволакивал Шурик при ходьбе, и осанка подкачала.
Однако все это становилось заметным, когда Шурик стоял или сидел. Только тогда внимательный или даже не очень заинтересованный наблюдатель мог сосредоточиться на этих отдельных фрагментах облика, из которых складывалась картина общей изношенности, предательски подсказывающая истинный возраст Александра Михайловича Рябого, первого заместителя Гольцмана и его главного специалиста по работе в Москве.
Однако очень немногие в Петербурге, а в Москве и подавно, знали, сколько лет Шурику. Он был настолько подвижен, настолько по-юношески неуклюж, мимика его была столь хаотична и порой гротескна, жесты столь порывисты и угловаты, что когда Шурика видели впервые, то на язык само собой напрашивалось определение "молодой человек". Правда, слегка потасканный, но ведь не где-нибудь работает - в шоу-бизнесе. Можно понять.
Именно так - "молодым человеком" - и называли Александра Михайловича продавщицы в магазинах.
Это не смущало Шурика. Он считал, что маскировка, обманчивая внешность, вид этакого простачка-шустрячка - все это идет на пользу в его работе. Гольцман на первых порах пытался внедрить в сознание Шурика мысль о том, что встречают-то по одежке, а "одежка" - не просто костюм, это и умение двигаться, умение правильно сидеть, красиво стоять, уверенно говорить, выглядеть естественным и быть обаятельным. Словом, "одежка" - это те необходимые элементы внешнего облика, которые располагают к сотрудничеству "серьезных партнеров".
Шурик не спорил с начальством, он продолжал бегать, словно мальчишка, и очень быстро доказал Гольцману собственную рентабельность. А когда генеральный увидел, какую прибыль приносит работа Шурика, то раз и навсегда оставил всякие нравоучения и больше не заикался об имидже, этикете и протоколе.
Единственным проколом, если уместно говорить об одной из самых дорогостоящих слабостей Шурика как о "проколе", была страсть к хорошим машинам.
В Петербурге, в теплом гараже неподалеку от дома, в котором проживало семейство Рябого - жена Танька с двумя сыновьями Венькой и Генкой, - стоял серый "БМВ", которым пользовалась большей частью супруга Шурика. В столице же у первого зама Гольцмана имелись мини-вэн "Крайслер" для "черной" работы - иной раз приходилось и по всяким пригородам мотаться, артистов подвозить, да с инструментами, да с девками, - и новехонький "Мерседес-350" ("скромненько, но со вкусом, чего глаза мозолить", - говорил Шурик об этой машине, предназначенной для его личных поездок по столице).
Весь облик Шурика настолько не соответствовал этим автомобилям, что как-то раз его чуть не арестовали. Ситуация вышла достаточно комичной.
Шурик провожал в Петербург группу "Муравьед". Гастроли были суматошными и нервными. Закончив возню с музыкантами, Шурик отвез их на Ленинградский вокзал, где и поставил свой вэн на стоянке. Ребята с администратором пошли в кассы выкупать забронированные билеты, а Шурик стоял рядом с открытой дверцей машины, покуривал "Кэмел" без фильтра, который внешне ничем не отличается от пролетарской "Примы", и поплевывал на асфальт.
Издалека, со стороны вокзала, к нему неторопливо, но очень целенаправленно двигался наряд милиции - два молодца в погонах, один держал на плече автомат, второй поигрывал дубинкой. Они с улыбочками подошли к Шурику, встали напротив и уставились на потертого мужичка с "Примой", как им показалось, во рту, который торчал рядом с шикарной иномаркой и вроде бы размышлял, чего же ему с ней делать.
Шурик молча взирал на милиционеров и продолжал спокойно курить, не отвечая на улыбочки.
- Документики предъявите, - преувеличенно вежливо обратился, наконец, к Шурику тот, что был повыше ростом.
- Пожалуйста.
Шурик протянул лейтенанту паспорт с питерской пропиской. Никаких регистраций в Москве Шурик никогда не проходил, считая это пустой тратой времени.
- Так-так-так...
Лейтенант полистал паспорт и протянул его своему напарнику.
Искоса посмотрев на трубку мобильника, торчавшую на поясе Шурика, он улыбнулся еще шире и выдал следующую просьбу:
- Документик на трубку.
Шурик поморщился - совершенно не до этих ментов ему было. В голове, как всегда, теснились наполеоновские планы, выстраивались тонкие схемы взаимодействия с московскими продюсерами, и Александр Михайлович даже не расслышал последней фразы, с которой обратился к нему паренек в форме.
- Что? - спросил Шурик, сплюнув на асфальт.
- Документик на трубку, - повторил тот, проследив за плевком и покачав головой, оценивая заплеванный асфальт рядом с роскошной машиной.
- Просрочен, - лейтенант поднял глаза на Шурика и передал бумагу второму, который уже держал в руке паспорт Рябого, а теперь присовокупил к нему и документ на мобильник.
- Машина чья?
- Моя.
- Шофер, что ли?
- Хозяин.
- Хо-зя-я-ин, - протянул лейтенант. - Ну-ка, из карманов все достаньте.
Будучи человеком опытным, Шурик не стал перечить. Он вытащил бумажник, связку ключей, носовой платок, газовый пистолет и поочередно протянул все эти предметы наряду.
- Ого!
Лейтенант держал в руке толстую пачку стодолларовых купюр, которую выудил из потрепанного, видавшего виды бумажника Шурика.
- Ну, чего? - продолжая улыбаться, спросил лейтенант. - Придется пройти.
- Нет, ребята, не могу я, - спокойно ответил Шурик. - Я тут...
- Что значит - "не могу"? Ты чего несешь, мужик?
- Ребята, я провожаю группу...
- Какую еще группу?
- "Муравьед".
- Кто-кто? - лицо второго мента вытянулось. - Мура - кто?
- Мурвьед. Я продюсер питерской фирмы "Норд". Вот еще документы.
Шурик полез в бардачок и вытащил толстую пачку бумаг.
Лейтенант, не выпуская из рук деньги, неловко принял документы и стал перелистывать их, пробегая глазами договоры и сметы. Тут же оказалось разрешение на газовый пистолет, листы бумаги, испещренные номерами безымянных телефонов, деловые письма - оригиналы и копии - в "Райс Лисс'C", "Мороз-Рекордс", "Союз", "Полиграм" - во все известные московские продюсерские фирмы, с которыми так или иначе сотрудничал Шурик. Обнаружилась и визитница, где замелькали названия ночных клубов. Тут были и "Метелица", и "Манхэттен", и самые заштатные клубы для нищих рокеров - весь спектр московской развлекательной индустрии, вернее, мест, где она работала, имелся в виде представительских бумаг в бардачке Шуриковой машины. Несколько кусочков картона с отчетливо пропечатанными на них фамилиями известнейших и, соответственно, самых дорогих столичных адвокатов произвели на милиционеров особенно сильное впечатление.
- "Муравьед"... Погоди, это питерские, что ли? Они вчера по радио не выступали?
- Выступали. "Наше Радио". И по телеку еще, на "МТV". Я их возил. А сейчас они в Питер возвращаются.
- Так я их слышал, - сказал лейтенант. - Ну да! Вчера по радио, в машине ехали...
- Да вон они идут!
Шурик увидел группу своих подопечных, приближающихся к машине со стороны вокзала. Они двигались как-то странно: лидер группы - Алекс Дикий - перемещался, кажется, не касаясь ногами земли, зажатый с боков плечами друзей - Мишки "Левого" и Сереги "Гопника". Впереди троицы шагал администратор Дима Верещагин, и лицо его не предвещало хороших новостей.
"Когда они успели нажраться? - раздраженно подумал Шурик. - И где? Времени-то у них было - только билеты в кассе получить, и все. Минуты! Это же надо! Как они умудряются, уму непостижимо!"
- Та-ак, - протянул лейтенант, завидя приближающуюся группу. - Та-ак. Дело принимает новый оборот.
- Лейтенант... - Шурик взял милиционера под локоток. - Лейтенант, послушайте. Я прошу вас об одной услуге.
- Об услуге? Ну, мужик! Веселый ты, однако. А вот и мальцы твои подошли. Очень кстати. Будем оформлять?
Лейтенант, впрочем, не спешил, по его выражению, "оформлять". Он внимательно разглядывал группу "Муравьед", которая в числе троих своих участников замерла рядом скульптурным ансамблем "Растерянность". Было очевидно, что милиционеров ребята заметили, только когда подошли к машине вплотную. Еще несколько секунд ушло у них на то, чтобы идентифицировать людей в форме как представителей исполнительной власти и оценить их как реальную для себя опасность. После этого трио застыло неподвижно, насколько это позволяло их физическое состояние.
- Слушай, лейтенант! Помоги ребятам в поезд загрузиться, а? Два концерта, интервью, радио, телевидение - устали парни. Видишь, на ногах не стоят. А с меня...
Шурик протянул лейтенанту свою визитку.
- Все концерты - хоть Пугачева, хоть "На-На", хоть Иглесиас, кто угодно. Звони, всегда билеты будут. Вообще, много чего могу сделать. А? Как, лейтенант? Ну и, конечно, в знак благодарности... Сам понимаешь.
Он выразительно посмотрел на свои деньги, которые продолжали оставаться в руках лейтенанта.
Кончилось все тем, что лейтенант с помощью сержанта-напарника загрузил всю компанию в поезд. Администратор Верещагин сердечно попрощался с Шуриком и с нарядом милиции, который, заработав за двадцать минут двести долларов, был вполне доволен случившимся, и, вместе со своим в усмерть пьяным коллективом, отбыл в Петербург.
- Надо же, - сказал лейтенант Шурику, когда они шли по перрону к стоянке. - Я считал, что людей вижу на раз. А на тебе... на вас, Александр Михайлович, осечка вышла. Я вас за ханыгу принял, который в чужую тачку решил залезть.
- Бывает, - сказал Шурик. - Ну, пока, ребята. Звоните, если что.
Такие казусы происходили с Александром Михайловичем довольно часто, и из каждого он извлекал пользу для себя, а главное - для общего дела, которое в конечном итоге приносило Шурику уже стократную прибыль - как материальную, так и моральную.
Шурик имел такое количество знакомств, что его электронная записная книжка - ни в какой бумажный талмуд вся необходимая информация ни за что не поместилась бы - напоминала по своей структуре энциклопедию среднего калибра. После каждой фамилии и номера телефона шла краткая пояснительная справка, в которой сообщалось, что это за человек, кем он работает, где и при каких обстоятельствах познакомился с Шуриком, а также, очень скупо, его привычки, вкусы, привязанности, если о таковых Шурик что-то знал. Большей частью, конечно, Александр Михайлович был в курсе того, чем дышат его знакомые. Если ему было нужно что-то кому-то подарить, то подарок всегда приходился кстати и являл собой именно то, чего желал юбиляр, именинник либо просто человек, одариваемый Шуриком по случаю праздника - выпуска пластинки, дня рождения ребенка, свадьбы дочери, сдачи экзаменов, годовщины дембеля...
Почти треть записной книжки занимали у Шурика младшие милицейские чины, с которыми он знакомился при обстоятельствах, сходных с теми, что сложились на вокзале при отправке "Муравьеда". И Шурику никогда еще не приходилось жалеть о том, что он дружит с младшими чинами. Во-первых, большинство из них были отличными ребятами, что бы ни говорили в очередях за водкой потрепанные алкаши, ругая милицию "лимитой" и "деревенщиной", что бы ни писали в газетах "клубничные" журналисты. Конечно, как и всюду, были среди ментов и законченные подонки, и негодяи, но их было несопоставимо меньше, чем крепких, крутых парней, за мизерную зарплату тащивших на себе какой-никакой, а все-таки порядок в огромном, кипящем криминалом городе. Во-вторых, низшие чины, бывало, обладали гораздо более реальной властью и более широкими возможностями, чем высокопоставленные работники МВД и даже порою ФСБ, которых в записной книжке Шурика тоже было достаточно.
Именно благодаря тому, что люди, работавшие "на земле", Шурика знали, уважали, пользовались его авторитетом, его связями, его помощью, в том числе и материальной, они, разумеется, тоже делились с ним информацией, которая могла быть ему полезной.
Потому Александр Михайлович Рябой первым и узнал о том, какое несчастье случилось с известным музыкантом, артистом, автором, певцом, да и просто народным любимцем Василием Лековым. Первым, конечно, из тех, кто занимался профессиональной стороной деятельности Василька. Когда Шурик приехал на место трагедии, вокруг сгоревшего дома уже трудилась следственная группа, пожарные сворачивали свою технику и собирались уезжать, оставив двух экспертов, которые деловито бродили там, где еще час назад стоял ладный двухэтажный домик, а теперь высились закопченные кирпичные стены и груды обгоревших бревен.
- Привет! - Шурик подошел к сержанту Дронову, который и позвонил Александру Михайловичу, как только узнал о пожаре.
С Дроновым Шурик завел знакомство не случайно, не благодаря какому-то очередному казусу, а совершенно целенаправленно. Когда Рябой узнал, что полусумасшедший музыкант, заключивший с их фирмой крупный контракт, поселился у своего дружка в поселке Пантыкино, в получасе спокойной езды от Кольцевой, он первым делом отправился в это самое Пантыкино - заглянул в отделение милиции, поговорил о том о сем, представился, конечно, раздал кучу визиток и приглашений в ночные клубы, билетов на концерты и "проходок" на выставки. Проблем у Лекова могло возникнуть много. Причем алкогольные буйства народного любимца были еще меньшим злом, самое неприятное заключалось в том, что у Василька имелся большой круг знакомых, подвизающихся на ниве наркоторговли. В этой связи Рябой считал необходимым если и не предупредить возможные инциденты, то хотя бы узнавать о них по возможности быстрее.
- Здравствуйте, Александр Михайлович, - ответил сержант, стараясь вложить в свои слова максимальную долю горечи. - Вот, видите, как все...
- Ладно, ладно... Без эмоций. Давай, излагай.
Сержант едва не вытянулся по стойке "смирно", однако тут же сообразил, что перед ним хоть и крутой мужик, который многое может и многих знает, но он все-таки не является его непосредственным начальством.
- Что вы имеете в виду, Александр Михайлович? - спросил Дронов, стараясь восстановить субординацию.
- Сережа, кончай, - досадливо поморщился Рябой. - Кончай. Дело серьезное. Что слышно?
- Да, собственно говоря, ничего особенного...
- Тело где? Что значит - "ничего особенного"? Тело нашли?!
- Да. Вон стоит "скорая". И труповозка. Все тут.
Шурик покрутил головой и действительно увидел, что из-за красной туши пожарной машины выглядывает бампер скоропомощного "уазика". Там же, очевидно, стояла и труповозка.
- Версии какие-нибудь есть?
- Это к следователю.

Предыдущая страница 4 Следующая страница


5 Алексей Рыбин

- Где он?
Шурик говорил быстро и при этом оглядывался по сторонам, словно стараясь не опоздать.
Сержант даже удивился такому нервному поведению Рябого. Сейчас-то, кажется, торопиться было уже некуда.
- Вон там, у "Волги".
- Ага... Ясно. Слушай, Сережа. Значит, так. У меня к тебе просьба.
- Какого плана?
Шурик снова поморщился. Что за понты выдает этот сержант в самый ответственный момент? Показывает, кто здесь хозяин? Ну да, сейчас, положим, он главный. Хозяин положения. Царь и бог. Так ведь пройдет этот момент, наступит завтра, и снова этот Сережа Дронов превратится из громовержца-вседержителя в рядового мента с мизерной зарплатой. И снова ему понадобится свой в доску Александр Михайлович Рябой. Что за мальчишеская недальновидность, ей-богу?!
- Сережа, - примирительно сказал Шурик, взяв сержанта под локоток. - Сережа. Ты знаешь, за мной не заржавеет. Сделай для меня одну вещь.
- Ну... Слушаю вас, - смирился Дронов.
- Сейчас могут нагрянуть журналисты. И всякие деятели... Ну, по нашему ведомству. Ты меня понимаешь?
- Допустим.
- Так ты организуй ребят - посылайте всех подальше. Чтобы никакой информации... Ну, совсем никакой, конечно, не получится. Что-то просочится, но - по минимуму. Всех просто посылай. Не давай ничего снимать. Никаких вопросов. Никаких интервью. Будут орать про свободу прессы - игнорируй. Будут жаловаться - вопрос решим. Я поговорю наверху, вас прикроют. Да и сам знаешь - это же все несерьезно, вопли всякие, хлопанье крыльев, пустой звук...
- Это точно, - Дронов хмыкнул. - Пусть себе жалуются. Козлы...
- Ладно, Сережа, я пошел туда.
Шурик повернулся и направился к пожарищу, вокруг которого стояла небольшая кучка зевак - местных жителей.
- Доигрался, музыкант, - сказала тетка в платке, когда Александр Михайлович проходил мимо группы любопытных жителей Пантыкино. - Доигрался, сердешный.
- Хорошо, все село не спалил. Понаедут с города, с Москвы, только хулиганить мастера. А работать не хотят, - качал головой мужчина в спортивном костюме. - Тунеядцы чертовы! В другое время таких... Ох! - Мужчина махнул рукой и сплюнул.
- Да что говорить! Всю страну сожгут, не то что дом. Полный бардак!
- Это не Ромка, - вмешалась в разговор бабка в ватнике, который, несмотря на теплый день, был застегнут на все пуговицы. - Ромка еще вчерась в Москву уехал. На машине своей. Вишь, машины-то нет. Это он и уехал. Я видала, что этот, с Ленинграду, он один остался тут. А Ромка - уехал, точно говорю. Оставил этого, который с Ленинграду, его одного оставил. Вот так. Он и сгорел, этот, с Ленинграду. А Ромка вернется - тут ему и новость. Будет думать потом, кого в дом пускать.
Сгоревший дом действительно принадлежал хозяину одного из московских клубов Роману Кудрявцеву. Леков знал его давно, еще со времен своей начальной, подпольной артистической карьеры, когда он приезжал в Москву нищий, голодный, без гитары и не только без вещей - даже без зубной щетки и "двушки", чтобы позвонить из автомата. Леков всегда прямиком шел к Роману на Садово-Кудринскую. Если друга не было дома, он сидел в подъезде, дожидаясь, когда светский, насколько это можно было при советской власти, Роман вернется после очередных ночных похождений.
Кудрявцев был первым, кто понял, что Леков - по-настоящему талантливый музыкант. Обладая достаточным количеством знакомств в самых разных кругах, а также определенной смелостью, хитростью и быстрым умом, Роман стал "продвигать" молодого ленинградского рокера, устраивать ему выступления, платить деньги и пытаться как-то вывести из подполья на большую сцену.
По сути, Роман был открывателем лековского таланта, "крестным отцом" артиста Василька, тем, что позже стало называться "продюсер".
Однако в далекие семидесятые годы Кудрявцев не стремился как-то называть свою работу, да и работой ее не считал. Ему нравился Васька Леков, Роману было весело с этим совершенно безумным парнем, и богатый московский друг не стремился превратить Лекова в источник дохода.
Доход у Романа Кудрявцева был и без того вполне стабильный, хотя требовал больших затрат нервов, времени и физических сил. Покупка икон у бабушек из далеких сибирских деревень и продажа подреставрированных, как говорили в его кругу, "досок" иностранцам было очень опасным бизнесом, хотя, для семидесятых годов, более чем прибыльным. Организацию же концертов своему товарищу Роман рассматривал как легкое развлечение, связанное со сравнительно небольшим риском, к тому же оно приносило удовольствие и давало отдых от бесконечных поездок по русским деревням на раздолбанном "Москвиче".
Потом, когда артистическая карьера Лекова круто пошла вверх, Роман, кажется, на время потерял интерес к своему собутыльнику, товарищу и партнеру по амурным похождениям. Тут и перестройка случилась, Кудрявцев ушел в квартирно-антикварный бизнес, одновременно занимаясь организацией ночных клубов. В конце концов он понял, какие дивиденды сулят подобные клубы, если поставить их, что называется, на твердую ногу, и сосредоточился только на этом направлении своей деятельности. Клубы, кстати, не исключали его прежних занятий - торговли антиквариатом и недвижимостью, а скорее помогали в этом.
Пока Кудрявцев сколачивал состояние, а Леков мотался по стране с концертами, пропагандируя гласность и на эзоповом языке своих песен объясняя бесчисленным фанатам смысл перестройки, их общение почти угасло. Виделись и созванивались они редко, времени на треп не было ни у Романа, ни у Василька.
Но когда Роману перевалило за сорок пять, а Леков уже подбирался к "распечатыванию" пятого десятка, их дружба неожиданно возобновилась.
Василек прекратил концертную деятельность и засел в студиях, тратя все деньги, заработанные гастрольным "чесом", на выпивку, наркотики и студийное время. Деньги быстро кончились, кончилось, соответственно, и студийное время, которое бесплатно не предоставлялось никому, даже знаменитостям, подобным Лекову.
Кудрявцев же достиг такого положения в бизнесе, когда мог начинать выпивать с одиннадцати утра до двенадцати, пока был еще достаточно вменяем, решал по телефону текущие дела, а потом, с осознанием выполненного долга и недаром прожитого дня, самозабвенно уходил в то, что он называл "настоящим оттягом".
У Лекова снова появилось свободное время, он пристрастился к разного рода психостимуляторам, играла свою роль и ностальгия по молодости, поэтому Василек стал все чаще и чаще наведываться на дачу старого товарища. Конечно, не на ту, что была неподалеку от Жуковки, не в роскошный особняк с бассейном, солярием, подземным гаражом и прочими признаками хорошо раскрученного, крепко стоящего на ногах московского бизнесмена. Леков выбрал для своей временной резиденции старый дом в Пантыкино, который Роман оставил за собой только из одной сентиментальности - как памятник боевой юности.
Это было именно то место, где когда-то веселились московский молодой фарцовщик и еще более молодой нищий питерский музыкант. Дача - каменный дом под косой черепичной крышей - досталась Кудрявцеву от деда. Родители сюда не ездили, они уже тогда подбирались к Николиной Горе - папа и мама Кудрявцевы были дипломатами и воспитанием сына почти не занимались, переложив всю ответственность на домработницу Марину, добрейшую пятидесятилетнюю женщину.
Марина, в свою очередь, души не чаяла в красавце Ромочке, которому в момент знакомства с Лековым было уже за двадцать, и спокойно терпела всякие, по ее выражению, "выкаблучивания", на которые был так горазд представитель московской "золотой молодежи", проводивший на даче очень много времени. Правда, таких периодов, которые Роман обозначал, как "пляски на природе", с годами становилось все меньше и меньше. Кудрявцев-младший рыскал по стране в поисках икон, путал следы, отрываясь от стукачей и филеров, когда шел на свидание с очередным покупателем, бегал по знакомым валютчикам, бродил в поисках заказанного ему антиквариата - дел становилось все больше и больше, и все чаще и чаще приезжающий в гости Леков оставался на даче один либо же в компании знакомых московских девушек.
Вот эти-то сладкие, щекочущие нервы и самолюбие воспоминания - о полной свободе, первых сексуальных победах, а затем и первых настоящих оргиях - снова привели Лекова в старый, но еще крепкий и теплый дом в Пантыкино.
Роман презентовал ему связку ключей и дал карт-бланш на посещение загородной резиденции. Теперь Леков, почти как в молодые годы, срывался сюда из Питера по любому поводу. Например, поссорившись с женой, он мог выйти в домашних тапочках из дома, доехать на такси до вокзала, сесть на "Аврору" и через какие-то шесть часов быть в Москве, а еще через час - в любимой, навевающей прекрасные воспоминания загородной резиденции Кудрявцева.
Василек приезжал сюда не реже раза в месяц уже года два. Последнее время он гостил в Пантыкино все чаще, и все чаще сидел здесь один-одинешенек. Бизнес Романа неожиданно начал... не то чтобы шататься, но возникли у директора нескольких модных ночных клубов временные трудности с комиссиями по борьбе с коррупцией, с налоговой инспекцией и, вовсе уж некстати, с отделом по борьбе с наркотиками. Поэтому Роману приходилось львиную долю своего времени проводить в разных присутственных местах столицы, а в Пантыкино за хозяина утвердился Вася Леков, которого все соседи давно уже прекрасно знали и относились к нему как к своему.
Правда, "хорошо знали" - еще не значит "любили".
- Здравствуйте. Старший следователь капитан Буров, - представился Шурику высокий подтянутый мужчина в кожаной куртке и черных джинсах. Под рубашкой на мускулистой шее виднелась золотая цепь средней толщины. Бритая макушка, крутые, покатые плечи... Единственное, что как-то не вязалось с хрестоматийным обликом бандита, - это высокий, открытый лоб и умные проницательные глаза, в которых не было и намека на наркотический туман.
- Рябой Александр Михайлович. Я, так сказать, продюсер Лекова. А если проще - я для него в Москве и мать, и отец, и нянька.
- Я знаю, - кивнул Буров. - Вот, видите, что приключилось. - Следователь развел руками.
- Пока, честно говоря, не вижу, - пожал плечами Шурик. - Где он сам-то?
- Сам-то? - переспросил Буров, покосившись на то, что осталось от дома. - Хотите посмотреть?
- Хочу.
- По правде говоря... Вообще, официальное опознание еще нужно проводить... в морге. Но и сейчас можно. Пойдемте. Если уж так хотите.
Буров повернулся и зашагал к пожарной машине.
Возле "скорой" стояли двое санитаров с папиросами в уголках губ.
- Где тело? - спросил Буров.
- А вот, - кивнул один из санитаров, совсем молодой, лет, наверное, двадцати. - Скажите, это правда, что ли, Леков?
- Посмотрим, - буркнул Буров, взглянув туда, куда показал мальчишка в грязном белом халате.
Когда Шурик, следом за капитаном, прошел мимо санитаров, он вдруг почувствовал очень знакомый за много лет общения с музыкантами и деятелями шоу-бизнеса запах. Санитары, вне всякого сомнения, смолили косяки, причем весьма крутые. Шурик знал толк в конопле и мог сказать, что папиросы ребят в белых халатах забиты очень хорошей травой, ну просто очень хорошей!
Буров, однако, вроде бы не обратил на запах конопли никакого внимания. Он подошел к лежавшим на земле носилкам и встал над ними, глядя на Шурика.
- Вот это? - спросил Александр Михайлович.
- Это, это.
Второй санитар, постарше, с редкой бородкой на длинном худом лице, похожий на монаха, иссушенного многодневным постом, наклонился над носилками и дернул за "молнию" черного пластикового мешка.
- Вот он, родимый. Боксер.
- Заткнись, Юра, - рявкнул Буров.
Шурик быстро отметил про себя, что капитан, оказывается, довольно близко знаком с санитарами - интонация, с которой следователь обратился к "монаху", была допустима только между людьми, давно друг друга знающими.
- Ну? Что скажете? - снова спросил Буров у Шурика.
- А черт его знает... Это точно он?
Александр Михайлович разглядывал то, что лежало в раскрытом теперь блестящем пластиковом мешке.
Очевидно было, что эта черная масса, в которой отчетливо угадывались очертания человеческой фигуры, и была некогда человеком, только вот определить, мужчина это или женщина, молодой парень или взрослый мужчина, с первого взгляда представлялось совершенно невозможным.
Неровный, словно неряшливо вылепленный детской рукой из смеси черного и коричневого пластилина, мятый шар вместо головы, переплетения немыслимо изогнутых толстых змей вместо рук и ног, спутавшихся липким клубком на месте груди, короткий, неправильной формы прямоугольный обрубок вместо тела...
Мертвец лежал в так называемой "позе боксера" - остатки рук прижаты к груди, ноги, согнутые в коленях, подтянуты к животу..
- Да-а, - зажав нос, наконец-то выдавил из себя Шурик. - Так, на взгляд, и не скажешь - он не он...
- Я боюсь, что и не только на взгляд, - покачал головой Буров. - Можно основываться на показаниях свидетелей.
- А что они там показывают? - спросил Шурик, продолжая разглядывать обгоревший труп.
- Свидетели, Александр Михайлович, говорят, что точно уверены - Леков был один в доме. Вот... - Буров достал из папки лист бумаги. - Львова Екатерина Семеновна... Она, по ее словам, день и ночь наблюдала за домом Кудрявцева. Пенсионерка, делать нечего. Кудрявцев уехал ночью, на своей машине, с девчонками. Леков утром вышел, посидел на лавочке, покурил, она еще ругалась, кричала на него, что окурки бросает вокруг, запалить может. Вот, как она говорит, и запалил, наверное. Только изнутри.
- Пьяный был?
- Пьяный, пьяный, - поглядывая на блестящее черное месиво, утвердительно кивнул Буров. - Не просыхал несколько дней. Запойный он, что ли, у вас был?
- Не то слово, - ответил Шурик. - Такой кадр поискать еще надо.
- А чего искать? - растягивая слова, спросил подошедший на разговор молоденький санитар. - Нашли уже. Вот он, родная душа. Лежит сми-ирно. Больше выпивать не будет. Спокойный стал...
Следователь внимательно посмотрел в лицо санитара, потом повернулся к его коллеге.
- Юра! Сделай так, чтобы я этого торчка больше здесь не видел.
- Пойдем, Сулим, в машине посидим. - Старший санитар обнял младшего за плечи, увлек в глубь "скорой", усадил там на лавку и, снова вынырнув на свет божий, встал рядом с носилками.
- Ты, Юрик, не охуевай так-то уж... - Буров взглянул на санитара - словно ледяной водой из ведра окатил. Однако санитар Юрик, видимо, был закаленным человеком. Тяжелый арктический взгляд следователя его не смутил. Юрик улыбнулся и вставил в рот новую папиросу.
- Слушай, ну чего ты, Петрович? - ответил он следователю. - Ну чего ты?
- Не въезжаешь? Борзеете впрямую!
- Петрович, у нас работа адовая!
- Чего?
- Работа адовая! Маяковский прямо про нас написал. Помните, Андрей Петрович, поэму великого советского поэта?
- Помню, помню. Я все помню, ты не волнуйся... А у меня, ты, значит, считаешь, райская жизнь?
- Не-е. Какое там! У тебя, Петрович, тоже не фунт изюму. Город-сад строишь, тут не на одно поколение...
Шурик, потоптавшись на месте, кашлянул и посмотрел на санитара.
- Слушай, мастер, может, закроешь его уже?
- Жмура-то? Закроем, конечно. Что, запах достал?
- Есть немного.
Александр Михайлович совершенно спокойно переносил вид крови и не смущался видом мертвецов, которых за свою насыщенную самыми невероятными событиями жизнь видел во множестве и самых разных. От утопленников и повешенных до сбитых машинами, выпавших из окна высотного дома и вот таких, обгоревших до неузнаваемости. Был даже один случай, когда Александру Михайловичу пришлось лицезреть поле, на котором были разбросаны останки некоего администратора, зашедшего за ограждение и попавшего под невидимые в своем бешеном вращении лопасти ветродуя на киносъемке.
Снимали клип мурманской группы "Молоток". Группа Шурику не нравилась, она вообще никому не нравилась - парни в черной коже извлекали из своих гитар старомодный скрежет, грохотали барабаны, длинноволосый солист на ломаном английском выкрикивал строчки своих незамысловатых сочинений, в переводе на родной язык звучащих примерно как "Ты меня не любишь, а я тебя люблю, хорошая девочка Маша..."
Деньги у ребят были, и были в достаточном количестве для того, чтобы настоять на собственном сценарии клипа. Им нужен был ветер, раздувавший их гривы (то, что представляли собой волосы музыкантов, сложно было назвать прическами), и местный, мурманский администратор раздобыл для натурных съемок древний ветродуй, переделанный из старенького авиационного мотора, который был укреплен в кузове побитого временем, русскими дорогами и шалопаями-водителями грузовичка-"зилка".
Процесс съемок шел уныло и нервно, музыканты "Молотка" принялись командовать, выдвигая такие идеи, от невыразимой пошлости которых даже у Шурика, привыкшего ко всему и поставившего себе за правило вообще не обращать внимания на то, что касалось творческой стороны работы, даже у него, испытывавшего полное равнодушие к художественной части, ползли по телу мурашки.
Кроме того, группа исповедовала настоящий культ алкоголя и отказывалась делать что-либо, предварительно не выпив. Шурик не привык так работать, но, поглядев на мурманских музыкантов и посчитав деньги, плюнул на собственные принципы. Кто платит, в конце концов, тот и заказывает. Музыку, не музыку - в общем, то, что ему в данный момент больше по душе. А душе "Молотка" больше всего требовалась, как убедился Шурик, выпивка.
В процессе съемок, которые все затягивались и затягивались - главные действующие лица постоянно поправляли здоровье, - съемочная группа, включая и Александра Михайловича, махнула рукой на творческий процесс и разделила способ времяпрепровождения артистов. Кончилось это тем, что бедолага-администратор, совсем еще молодой и слабый на алкоголь, дождавшись того момента, когда артисты начали действовать по сценарию и камера наконец включилась, решил посмотреть на игру своих земляков поближе и шагнул за ограждение.
Лопастями ветродуя его буквально разнесло на куски и разметало по всей съемочной площадке. Отдельные части администратора попали и в артистов, и в представителей технического персонала, забрызгали кровью камеру, испачкали декорации.
Александр Михайлович тогда пережил один из сильнейших в своей жизни стрессов.
К его искреннему удивлению, обошлось без инфаркта. Он ограничился лишь предынфарктным состоянием, полежал недельку в больнице на профилактике, а выйдя, сразу же понял, что значительная часть его капитала уйдет на ликвидацию последствий трагедии, случившейся на съемочной площадке.
Кроме того, что нужно было производить досъемки - Шурик категорически отказался от участия в процессе и нанял другого директора, заплатив ему вдвое больше, чем платил обычно за такую работу, - кроме этого, так сказать, технического вопроса, Александру Михайловичу пришлось столкнуться с вещами куда более неприятными.
Повестка, извещавшая о том, что Рябой Александр Михайлович должен незамедлительно явиться к следователю Раменскому, ждала его прямо в гостиничном номере.
Шурик явился по указанному адресу и через полчаса беседы с молодым следователем уяснил, что ему светит ни много ни мало, а пять лет колонии общего режима за халатность, приведшую к гибели одного из его подчиненных. Деваться было некуда - являясь главным человеком на съемочной площадке, Шурик не уследил, не предупредил, не принял каких-то там, по словам следователя, необходимых мер безопасности, и результат не заставил себя ждать.
Шурик не сел в тюрьму. Дело даже не дошло до суда, но стоило это Александру Михайловичу ровно пятнадцать тысяч долларов наличными, которые были распределены между следователем, адвокатом, какими-то местными чиновниками из управления культуры и семьей погибшего администратора. Семье, к слову сказать, досталась меньшая часть этой суммы.
- Да, пахнет, как...
Буров не договорил, сплюнул и посмотрел на санитара.
- Нормально пахнет, - ответил тот. - Как горячее говно. Так и должен пахнуть. Человек же был, не деревяшка, чтобы не пахнуть. Понимать надо.
- Хорош базарить. Давай, убирай его с глаз долой.
- Вот так всегда. С глаз долой - из сердца вон...
Санитар Юра неторопливо застегнул "молнию" на мешке, потом, разогнув спину, посмотрел на Шурика.
- Мил человек, помоги в машину затащить, а? Коллегу моего под домашний арест, вишь, спровадили. Начальство... А? Не тошнит тебя? Ничего? А то нашатырька... Или еще чего...
- Давай.
Шурик первым нагнулся и взялся за носилки.
Запихнув их в машину, Шурик вытер руки носовым платком и снова подошел к следователю.
- Что, какие-то вопросы? - спросил его Буров.
- Я думал, скорее у вас ко мне вопросы будут.
- Да? - Буров внимательно посмотрел на Шурика. - Возможно, возможно... Очень может быть.
- Что же, вам все ясно?
- А что тут неясного? - Буров продолжал внимательно разглядывать Александра Михайловича. - Вы его опознали?
- Нет, - честно ответил Рябой. - Думаю, его вообще невозможно опознать.
- Это почему?
- Ну а как вы проводите идентификацию личности? По зубам, что ли, к примеру?
Буров вздохнул.
- Ну, хотя бы по зубам.
- Бесполезно, - сказал Шурик.
- Почему же?
- А вы так на меня не смотрите, капитан. Я ведь помочь вам хочу.
- Это как?
- А так. Убыстрить процесс. Закончите с опознанием, все бумаги оформим, и я тело увезу. В Питер. На родину, так сказать.
- Так как же мы закончим, если вы, Александр Михайлович, говорите, что...
- Да, я говорю. Я говорю, что все эти ваши экспертизы, если они вообще будут, - пустая трата времени. Возьмем, к примеру, зубы...
- Ну?
- Вот вам и "ну"! Леков всю жизнь боялся зубных врачей. С детства. И не только зубных, а вообще - всех. И медицинской карты у него нет, и страховки нет. Он, если его прихватывало, шел к частнику, платил деньги и там, под наркозом, решал свои проблемы. Зубы он вообще никогда не лечил, например.
- То есть?
- Рвал. Заболит у него зуб, он с ним три года ходит, анальгин жрет, вернее, жрал, пока его брало. Он же торчал со страшной силой, да и пил - все вместе. Так что его болеутоляющие практически не брали последнее время. Ну, тогда он на наркоте начал все делать. У частных врачей. У знакомых своих. Как вы их найдете? Я и то не знаю, у кого он свои зубы рвал, а потом вставлял. Ни медкарты, я повторяю, ничего такого у него нет. Даже свидетельство о рождении где-то посеял. Так что не тратьте время на экспертизы. Ну, разве, группу крови... Так это ведь недолго.
- Недолго, если постараться, - задумчиво сказал Буров.
- А кто говорит, что мы стараться не будем? Мне сегодня его увезти надо.
- Почему такая спешка?
Шурик улыбнулся, глядя прямо в холодные глаза Бурова.
- Знаете что? Вы, я вижу, человек приличный. Давайте-ка мы с вами встретимся в более приличной обстановке, там и поговорим. Я вам все расскажу - и почему спешка, и что за человек был Вася Леков. Как вы на это смотрите?
- Я на это смотрю положительно. Где и когда?
- Ну... Вы когда освободитесь?
- Если в этом проблема, то мы можем прямо сейчас продолжить нашу беседу. Только вот где?
- Поехали в "Гору". Знаете такое заведение?
- Знакомое место.
- Вот и прекрасно. Вы на машине?
- Да.
- "Тойота" красная? Да?
- Верно. Вы наблюдательный человек, Александр Михайлович.
- Что делать. Работа такая. Зевать нельзя. Ну что, едем?
- Минуту. Сейчас я переговорю со своими, и поедем.
- Вы машину-то отправьте с трупом, - сказал Шурик вслед Бурову. - А то сейчас понаедут журналисты, такое начнется... Сумасшедший дом.
- Да. Конечно. - Буров кивнул и направился к развалинам сгоревшего дома, где стояли члены оперативной группы.
"Чего это он приехал сразу? - подумал Шурик, направляясь к своей машине. - Сидел бы себе в кабинете... С какой стати следователя понесло на происшествие? Ладно, выясним. Вроде непростой парень этот Буров. И сие хорошо. Есть поле для деятельности".
Шурик не любил "простых" людей. На них невозможно было заработать. "Простой" человек - порожняк, пустышка.

4

Предыдущая страница 5 Следующая страница


Фирма 6

Вавилов давил ногами на планку тренажера и тихо матерился.
"Черт бы подрал это время! - думал он. - Хотя бессмысленно, конечно, сердиться на время, бред, это точно, но как оно все-таки мчится! Для чего все это?"
Вавилов покосился на чучело двурогого носорога, которое занимало большую часть обширного холла.
"Вот времечко было, - думал Владимир Владимирович. - А как быстро пролетело! Словно и не со мной. Словно и не был в Африке. Столько мечтал, столько готовился, стоило ли так переживать?.. Стоило! - с внезапной злостью решил он, снова надавив на планку. - Стоило! И еще поеду. И не только в Африку. На Северный полюс поеду, в Китай... В Китае не был ни разу, непорядок. Как так? Уже пятый десяток, а я еще не успел взглянуть на Великую Китайскую! Так, глядишь, в суете и проморгаю. Нет, врешь! Не проморгаю!"
Вавилов начал так энергично качать тренажер, словно физически хотел угнаться за ускользающими в вечность секундами, минутами, наверстать растраченные по пустякам часы и сутки. Теперь он все чаще задумывался о том, сколько времени потерял в жизни, растратил, даже не просто растратил, а элементарно, походя выбросил на помойку, списал со счета, словно ластиком стер на календаре дни, месяцы и целые годы.
Эти мысли иногда пугали Владимира Владимировича, иногда доводили до бессильной ярости, которая питала сама себя, стократно умножаясь от осознания этого бессилия, от того, что он, Вавилов, человек, который мог сделать очень многое, почти все, фигура, одно упоминание о которой заставляло людей поднимать глаза к потолку и разводить руками, человек, о котором ходили анекдоты (а это в России верный признак того, что народ возвел некоего человека в ранг Великих, почти небожителей), не может сделать ровным счетом ничего и так же немощен в попытке нагнать упущенное время, как и последний алкаш от ларька или нищий и несчастный инвалид-пенсионер.
"Господи, чем я занимался! - думал он обычно в машине, чтобы не тратить на непродуктивные мысли рабочее время или столь же дорогие для него часы отдыха. - Чем я занимался в жизни? Сколько лет я пил? Пятнадцать примерно. И что я за эти пятнадцать лет сделал? А ничего! Одна иллюзия, а не деятельность. Торговля! Четыре года просидел на торговле всяким говном! Чего только не было! Слава богу, надоумили умные люди водкой заняться. С водки все и началось. Если бы не водка, так бы и ходил по вещевому рынку, как маромой последний. Ездил бы на битом "Опеле" и трахал бы продавщиц".
Вавилов был несправедлив к себе. Он никогда не занимался только одним делом, так же как никогда не разменивался на мелочи. А его первые шаги в торговле... Это сейчас они казались смешными и мелкими, тогда же Владимир Владимирович полностью отдавал себе отчет в том, что он всего лишь учится, но не собирается и никогда не станет задерживаться на этих грязных, перестроечных оптовых рынках.
Водка была только одним из трамплинов, которые Владимир Владимирович использовал для своего взлета, и далеко не самым важным трамплином. Просто торговля водкой была на виду, и теперь нынешние партнеры по бизнесу, к неудовольствию Вавилова, которое он, впрочем, тщательно скрывал, иногда добродушно, а иногда и злорадно подшучивали над своим могущественным собратом, или, лучше выразиться, "старшим братом" - мол, что с него возьмешь, он как был рыночным торгашом, так им и остался.
При этом все они - и те, кто подшучивал, и сам Вавилов - прекрасно знали, что это было неправдой. Владимир Владимирович никогда не был "простым" рыночным торгашом. В противном случае его фирма, именующаяся очень скромно - "Продюсерская компания ВВВ-Москва", или, проще, "ВВВ", - ни за что не достигла бы тех высот, с которых сияла сейчас, освещая, без преувеличения, всю страну и все чаще пуская отдельные лучи за ее пределы, а порой даже поблескивая на другом полушарии.
Вавилов с удовольствием вспоминал последнюю предвыборную кампанию. Его организация целый год была флагманом агитации, и Владимир Владимирович заморозил все остальные проекты, что с ним случалось крайне редко. Он любил риск, даже не то чтобы любил, а просто привык к нему за долгие годы занятия бизнесом в России.
Без риска невозможно провести даже самую элементарную операцию - скажем, закупить комплект звукового оборудования где-нибудь в Европе и продать заказчику. Заказчик может кинуть, может обанкротиться, могут кинуть на таможне, груз могут украсть по дороге, могут испортить, могут сдать налоговой инспекции всю "липу", без которой вообще не имеет смысла заниматься торговлей, может случиться все, что угодно. Любое коммерческое действие, любое телодвижение в этом направлении связано с риском. К такому привыкаешь.
Но здесь был другой случай. Никто и ничто - ни обстоятельства, ни конкретные люди - не заставляло Вавилова останавливать параллельные проекты. Он все решил сам.
Работа была настолько интересной и настолько масштабной, что Владимир Владимирович решил: все текущие, терпящие дела - в сторону! - и полностью отдался предвыборной кампании.
Размах был именно такой, к которому Вавилов всегда стремился. А люди... люди просто приводили его в восторг. Он запретил себе давать оценки, принятые в общении, в печати, на коммунальных кухнях, оценки, которыми награждают политиков в московском "Гайд-парке" на Пушкинской площади, - этот, мол, подлец и вор, тот - прожженный коммунист, третий - аферист, четвертый - напыщенный молодой хапуга, пятый - лизоблюд.
Вавилов давно знал, а теперь еще более убедился в том, что люди, говорящие подобные вещи, вовсе не представляли себе, на каком расстоянии от обсуждаемых ими депутатов, кандидатов и прочих государственных деятелей они находятся.
Это расстояние, хотя физически и измерялось какими-то сотнями метров, на деле являлось непреодолимым, соразмерным только с удаленностью от Земли различных небесных тел - звезд, комет, астероидов, в зависимости от масштаба каждого конкретного политика. Одни были ближе, другие дальше, и всех было видно, но добраться до любого из них являлось для простого смертного делом решительно невозможным. Так же как и составить о нем более или менее адекватное представление.
Владимир Владимирович Вавилов был вхож в круг "небожителей" давно, еще до обороны Белого дома он имел с некоторыми из них деловые отношения, с другими просто дружил, с третьими встречался, чтобы получить необходимые документы, и умело давал им понять, что может пригодиться.
Позиции Вавилова в околоправительственных кругах обозначились во время путча 1991 года. Конечно, Владимир Владимирович был в числе защитников демократии. И, само собой разумеется, он находился не снаружи здания, а внутри.
После победы, которая обернулась, как и для каждого из тех, кто защищал Белый дом, не только победой новой власти, но и своей маленькой личной победой, Вавилов прочно занял место в кругах, близких к самому Президенту. Став одним из не столь уж многочисленных "серых кардиналов", не оказывающих влияния на политику впрямую, но зато имеющих вполне реальную возможность использовать государственные структуры для своих собственных целей, Владимир Владимирович очень быстро укрупнил "ВВВ" и вышел на международный уровень. Именно тогда для него перестала существовать разница между делами и капиталами сугубо личными и государственными.
Он вошел в тесное и не очень-то дружественное сообщество тех, кто мог черпать из государственной кормушки - конечно, не столько, сколько душа пожелает, но вполне достаточно. Время от времени Вавилов мог поправлять дела за счет коммерческих и государственных банков, владел информацией о том, как будет вести себя доллар на бирже и в пунктах обмена валюты, знал заранее, какие товары и когда подорожают, никогда не испытывал проблем с вылетами за границу, с визами, с билетами - все было всегда в нужное время и в нужном виде.
Собственно говоря, Вавилов мог заказывать чартер в любую страну мира, в зависимости от необходимости или желания. Удовольствие не из дешевых, но средства позволяли. Чего стоил один только носорог...
Вавилов не знал, во сколько обошлась ему история с носорогом. Может быть, в двадцать штук и обошлась. Может быть, меньше. Может быть, больше. Когда счет перевалил за семь тысяч долларов, он сознательно перестал учитывать потраченные на носорога деньги.
Заигрался Вавилов, почувствовал свободу, понял, что находится далеко от всех своих текущих, интересных и нужных ему, но страшно изматывающих дел, от бандитских "стрелок", от посещений банков, которые мало чем отличались от этих "стрелок" - не потому, что банкиры были похожи на бандитов, скорее наоборот.
Те бандиты, с которыми теперь встречался Вавилов, как внешне, так и по уровню интеллекта, внутренней культуры, если такая характеристика уместна в отношении представителей одной из древнейших профессий, по эрудированности и широте образования полностью соответствовали положению, которое занимал Владимир Владимирович.
Однако встречи с ними, случавшиеся очень часто, гораздо чаще, чем того хотелось Вавилову, изрядно его утомляли.
Вот и расслабился он, оказавшись в Африке, где давно хотел побывать. Расслабился и подстрелил носорога. Дело было непростое, такое под стать лишь хорошему профессионалу-охотнику, но влияние алкоголя компенсировало отсутствие специальных навыков, и редкий зверь был сражен несколькими пулями, выпущенными Вавиловым из мощнейшего армейского карабина.
Был мгновенный взрыв яростной охотничьей радости, бешеный выброс адреналина, кратковременная, яростная буря первобытных рефлексов, эйфория победы, торжество мужчины-воина... А потом начались проблемы. Редкое животное, что поделать? Даже такому человеку, как Вавилов, при всех его связях, пришлось попотеть, чтобы как-то замять дело.
Связи Владимира Владимировича простирались, как оказалось, ровно настолько далеко, что их хватило, дабы с блеском выйти из сложившейся неприятной ситуации. Никто ведь не разрешал приезжему русскому палить по животным, занесенным в Красную книгу.
Протрезвев и решив идти до конца, Вавилов задействовал и американское консульство, и африканскую таможню, и немецких друзей-бизнесменов, имеющих виды на обстрелянный Вавиловым заповедник. Каждый из них сказал свое слово, почти каждый заработал на этом, что называется, долю малую, поскольку Вавилов не любил оставаться в долгу, и первая часть операции была завершена.
Про стрельбу из карабина как бы забыли. Но Владимир Владимирович не стал останавливаться на достигнутом. Перестав считать уже затраченные на носорога деньги, он через то же американское консульство связался с военными, торчавшими на одной из африканских баз.
Когда начали поступать первые сметы, касающиеся изготовления чучела в подпольных условиях и отправки его в Россию, Владимир Владимирович махнул на все рукой и вызвал в Африку Якунина.
Заместитель, ошеломленный неожиданным приказом шефа, явился пред светлые очи Вавилова. Владимир Владимирович, закинув мускулистую загорелую правую ногу на такую же мускулистую загорелую левую и щурясь от ослепительного белого солнца, сказал финансовому директору, парившемуся в своем добротном сером костюме:
- Валера! Я вызвал тебя для того, чтобы ты все бросил...
- Это я уже понял, Володя. - Наедине они называли друг друга по именам. - Это я понял. Что, форс-мажор случился?
- Случился, - сказал Вавилов. - Теперь ты занимаешься только носорогом. Даю тебе карт-бланш. Все расходы за мой счет, понял? Не за счет фирмы, а за мой личный.
- Чем занимаюсь? - вскинул брови Якунин. - Не понял, чем?
- Носорогом. Зверь такой. Причем с двумя рогами. Занесен в Красную книгу как редкий, исчезающий вид.
- И что я должен с ним делать?
- Для начала - чучело. И скорее, а то... сам понимаешь... Жара... Пока его держат в холодильнике, но, знаешь, всякое может случиться. Нужны специалисты. Чем круче, тем лучше.
- Это бешеные бабки, - сказал, подумав, Якунин. - Есть у меня хороший спец, в Москве, только вряд ли он по носорогам работал. Он все больше волков, собак делает... Сов разных, коршунов там, ну, птичек, в общем. Медведя, правда, один раз сработал. Для Куцинера. В Питере. А что, местных нет, что ли? Наверняка тут свои мастера...
- Местных стремно, Валера. Дело очень тонкое. Считай, контрабанда.
- Да брось, Вова. За деньги, за живые бабки-то, что, не сделают молча?
- Нет гарантии. А гарантии мне нужны стопроцентные. Я не хочу с правительством ссориться. Ни с этим, ни с нашим. Ни с каким. У меня принцип: чистота - залог здоровья. Очень, кстати, полезный принцип для бизнеса. Как считаешь?
- Да. Верно. Ну, положим, привезем мы его сюда...
- Ты привезешь. Я этим не занимаюсь. Я для этого тебя и вызвал.
- То есть?
- Что есть, то и есть. Предстоят большие затраты. Очень большие. И я боюсь, что на полпути могу бросить это дело. А я хочу довести его до конца.
- Зачем?
- А это еще один мой принцип. Я ведь всегда так жил. Иначе, если бы по-другому работал, я бы не здесь сейчас сидел да про носорога рассуждал, а торчал бы где-нибудь в "Лужниках", торгуя памперсами. Вот так.
- Да... - Якунин почесал в затылке и вытер пот со лба.
- Ты бы переоделся, Валера.
- А зачем? Если ты даешь мне карт-бланш, то я полетел за своим таксидермистом.
- Кем?
- Таксидермистом. Ну, чучельником.
- А-а... Ну да, конечно. У меня, знаешь, от этой жары мозги плавятся.
Валера Якунин проявил чудеса расторопности. Через два дня таксидермист Бернштейн уже сидел в коттедже Вавилова и, спокойно кивая, слушал историю, которую рассказывал заказчик.
- В общем, чучело мне нужно чем быстрее, тем лучше. Деньги платит Валера. Валерий Сергеевич, - поправил себя Вавилов.
- С Валерой мы знакомы давно, - спокойно ответил Бернштейн. - Я его с пеленок знаю. Талантливый парень.
"Парень" в тот момент времени готовился разменять полтинник. Валерий Сергеевич Якунин был старше своего шефа на десять лет.
"Сколько же этому Бернштейну? - подумал Вавилов. - Не выглядит он на дедушку. И даже на папу Валериного не тянет".
- С пеленок? - Он решил все-таки уточнить возраст своего нового работника.
- Вы не удивляйтесь, молодой человек. Не надо. Я в жизни столько всякого видел, что мой цветущий вид и мои годы - это еще что!.. Это - семечки. Вот вы - богатый человек. Это приятно...
Сказав это, Бернштейн замолчал, задрал голову и широко открытыми глазами уставился в небо. Странно было, что он не щурится - африканское солнце для северного человека испытание не из легких. Особенно для глаз, привыкших к мягкому дневному свету и полутеням сумерек средней полосы.
- Вопрос финансов...
- Вопрос финансов мы уже, кажется, решили, - прервал заказчика Бернштейн. - Вы ведь сказали, молодой человек, что этим будет заниматься Валера.
- Да.
- Я хочу у вас спросить, - Бернштейн посмотрел Вавилову в глаза. - Хочу спросить. Вот вы богатый человек...
- Вы это уже говорили.
- Да... Меня можно перебивать, меня можно не слушать... Что толку слушать старого нищего еврея...
- Ну уж, Сергей Анатольевич, полноте. Разве вы нищий?
- А какой же я? Богатый?
- Прошу вас, давайте к делу, - сухо произнес Вавилов. Этот болтливый чучельник начинал его утомлять.
- Я всегда, молодой человек, говорю только по делу. Вот вы богатый человек...
Вавилов нервно кивнул, в третий раз за последние пять минут услышав констатацию своего финансового положения.
- А почему вы богатый?
- В каком смысле? Это что, имеет отношение к нашему делу?
- Самое прямое, - неожиданно горячо ответил Бернштейн. - Я старый человек. Я много повидал. И я хочу вас предостеречь, молодой человек.
- Ну?
- Вы не спешите. Не спешите, Владимир Владимирович, - наставительно произнес Бернштейн.
Вавилов сам себе удивился. Другого он давно бы уже послал подальше после слов, произнесенных в таком тоне. Учитель жизни, понимаешь! Вавилов сам любого может поучить. Сам столько повидал и пережил, что впору хороший роман писать. А этого старого еврея сидит и слушает. Время теряет. И, если быть честным перед самим собой, ему отчего-то интересно, что же этот странный чучельник все-таки ему скажет. Если, конечно, доберется до сути, не запутавшись в долгих предисловиях.
- Я много слышал о вас, Владимир Владимирович, - сказал наконец Бернштейн уже совершенно другим тоном. Теперь его голос стал сухим, деловым, в нем звучало не сочувствие, а настоящее превосходство человека, который осознает, что несравненно сильнее собеседника и потому относится к нему снисходительно, хотя и по-доброму.
- Вы - обо мне?
Вавилов был искренне удивлен.
- Да. А почему вас это так взволновало?
- Да нет, не то чтобы взволновало. Просто я не ожидал, что слава обо мне...
- Докатилась до старого нищего еврея? Сейчас моя профессия входит в моду, Владимир Владимирович. Все эти ваши, скажем так, коллеги, ну, те, которых принято называть "новыми русскими"...
- Я немножко из другой социальной группы, - сказал Вавилов.
- Да. К вам это не относится. Но я ведь сейчас не о вас, а о своих клиентах. У них теперь принято - охотничьи домики, загородные имения... В кабинетах чучела волков, ружья, кинжалы. Отсутствие вкуса всегда было в крови у русского человека. Нет у вашей нации вкуса, вы всегда питались только крохами с европейского стола. Обезьянничали. Не обижайтесь, Владимир Владимирович, мне-то со стороны виднее. Да и вы сами, как умный человек, не можете с этим не согласиться.
Бернштейн вздохнул, перевел дыхание.
- Так вот. Что прежде - у этих партработников, у элиты, считалось высшим шиком париться в бане, что теперь - охотничьи домики, сауны, парилки, - все осталось, как при советской власти. Те же вкусы. Водка, икра, голые прости-господи. Бляди, одним словом. Ну и наш брат, рукодельник, снова понадобился. Хвастают друг перед другом своими охотничьими трофеями. А настоящих охотников-то среди них практически нет. Для охоты ведь нужно душевное спокойствие, созерцательность. А откуда у них душевный покой? Дерганые все, пальцы топорщат, потеют от страха, у всех на нервной почве уже давно не стоит. А туда же... Я повторяю, - продолжил Бернштейн после очередной паузы. Вавилов заметил, что это, видимо, обычная для старого чучельника манера разговора: выдать несколько фраз, этаких длинных очередей из автомата, а потом сделать паузу - для того, наверное, чтобы поменять в этом автомате рожок с патронами. - Я повторяю, к вам это не относится. Хотя вы тоже не охотник. Сами же сказали, что зверя угрохали по пьяни. Случайно.
- Ну, допустим. Так в чем же суть все-таки?
- Суть в том, что я хочу вас предостеречь. Вы мне симпатичны.
- Вы - меня? Предостеречь?
- Именно. Знаете, что я Куцинеру сделал чучело бесплатно?
- Нет. Меня это, признаться, не очень...
- Напрасно, напрасно вас это "не очень". В вашем бизнесе нужно держать нос по ветру.
- Стараемся, - улыбнувшись, пожал плечами Вавилов. Старик начинал ему откровенно нравиться.
- Так вот, - продолжал Бернштейн. - С Куцинером я вам очень рекомендую познакомиться.
- Да как-нибудь уж встретимся, - сказал Вавилов. - Куда он денется?
- А вот тут вы не правы. Я, молодой человек, к этому и веду.
- К чему?
- Я, может быть, потому и согласился сюда лететь, что хотел специально познакомиться. Впрочем, это потом. У меня ведь к вам тоже имеются разные предложения...
- Предложения?
- Потом, потом. Сначала одно дело закончим, затем к другим перейдем... Так вот. Куцинер сам к вам не придет. Знаете, почему?
- Почему?
- Потому что он сам себе - фирма. И ему никакая другая не нужна.
- То есть, у него имеются директор, администратор - это понятно. - Вавилов снисходительно улыбнулся. - Но если он выпускает свой альбом, то все равно подписывает контракт с выпускающей фирмой. Сам он ничего сделать не может. И концерт приличный устроить - то же самое, нужна поддержка хорошей организации. Время одиночек уже прошло.
- Господи ты боже мой! - воскликнул Бернштейн. - Как же так?! Вы в этой сфере работаете и ничего про Куцинера не знаете?! А я далек от всего этого вашего шоу-бизнеса - и знаю! Как же так?
- Да что вы пристали ко мне, ей-богу, с вашим Куцинером?! Нужен он мне тысячу лет! Жил я без него и проживу! А он скандалист, ваш Куцинер! И мания величия у него! Потому им в Москве никто и не занимается! А если не занимаются в Москве - не занимаются нигде! Сам приползет, когда его припрет!
- А его не припрет. Я к этому и веду. У меня до вас есть свой интерес, поэтому я и хочу вас предостеречь. На примере Куцинера показать выгоду.
- Какую выгоду? О чем вы?
- О выгоде...
- Слушайте, мил человек! Давайте-ка за работу! Вы уж меня извините, но...
- Куцинер, чтоб вы знали, сам себе голова. А вы - нет.
- То есть?
- Вот то главное, что я хотел вам сказать, Владимир Владимирович! Вы давно занимаетесь бизнесом, и занимаетесь успешно. Я хотел бы с вами сотрудничать...
- В каком плане? Чучела продавать? Уж извините, если что не так сказал.
- Да ничего, ничего. Нет, не чучела. У меня очень большие знакомства в разных... Ну, это потом. А вот о главном. Я, повторяю, хотел бы с вами работать. Но пока у вас вот такая фирма, - Бернштейн развел руки в стороны, - я работать с вами не могу. И поверьте мне, серьезные люди с вами тоже работать не станут, пока вот это все, - он снова погладил руками воображаемый воздушный шар, - вы за собой тащите. Вы следите за моей мыслью?
- Слежу. Только не совсем ее понимаю.
- А тут и понимать нечего. Особенно такому сметливому человеку, как вы. Для того чтобы достичь того, чего вы жаждете, вам не нужна никакая фирма.
- А откуда вы знаете, чего я жажду?
- Ну, это просто. То, что я сижу здесь сейчас, - прямое тому доказательство.
- Тогда скажите, пожалуйста, чего же я в жизни своей добиваюсь? Самому любопытно. Чертовски любопытно, знаете ли.
- Вы добиваетесь абсолютной личной свободы. Ваш этот бегемот...
- Носорог, - поправил чучельника Вавилов.
- Ну, пусть носорог. Так вот, носорог - главное подтверждение. Вы хотите, чтобы все ваши желания исполнялись. И вы выбрали правильный путь. Я имею в виду деньги. Чем больше денег у такой творческой души, как ваша, тем легче исполнять самые дикие, не побоюсь этого слова, желания. Можно и без денег, таких людей, которые обретают свободу без денег, достаточно много. Особенно в Питере. Почти весь наш Союз писателей - полная духовная свобода. Совершенно без денег. Но вам ведь другая свобода нужна. Не свобода сидеть в котельной и думать о чем заблагорассудится, верно?
- Да уж. Хотелось бы как-то не в котельной.
- Ну, до котельной вам не так далеко, как это может показаться. Если будете по-прежнему укрупнять свои структуры, то очень скоро можете там оказаться.
- То есть?
- Ваша фирма сожрет вас, Владимир Владимирович. В этой стране, да еще при условии, что вы человек русский, то есть с этакой вашей сумасшедшинкой, увлекающийся, творческий, одним словом, - при всем этом вам нельзя строить фирму. Фирмы в России не дееспособны.
- Как же? Что вы говорите? Вы только посмотрите вокруг. Вы там сидите в своей мастерской и не видите, что вокруг творится. Взять хотя бы меня. Что, разве все это, - теперь уже Вавилов сделал руками жест, иллюстрируя свое, видимое даже из Африки, благосостояние, - не плоды деятельности моей фирмы? А?
- Конечно, нет. Это плоды вашего личного энтузиазма. Стоит вам заболеть, не дай бог, конечно, стоит ослабить узду - и все. Сразу все рухнет. А то, что останется, растащат ваши же сотрудники. Они и есть ваши главные враги.
- У меня такое ощущение, что вы приехали не чучело мне делать, а жизни учить.
- Одно другому не мешает. С чучелом можете быть спокойны. Сделаем в лучшем виде. На мою работу еще никто не жаловался. А насчет жизни - попомните мои слова. Не доверяйте своему окружению. Вот Валера, я его давно знаю, Валера вас не подведет. Он человек, совершенно лишенный творческой жилки, поэтому абсолютно несамостоятелен. Он без вас работать не сможет. Ему как раз и недостает такого, как вы, - генератора идей. И вы без него пропадете. А все остальные - это просто балласт. Даже еще хуже, чем балласт. В России может работать только один человек. Если он окружает себя командой - все. Пиши пропало.
- Да перестаньте вы нести этот бред! - воскликнул Вавилов. - Что за чушь!
- Это не чушь. Послушайте совета старого еврея, может, пригодится. Хотя тут два варианта. Если будете следовать моим советам, останетесь на плаву и пойдете дальше в рост. А нет - вряд ли я буду делать для вас следующее чучело. Если только какого-нибудь чижика-пыжика. Однако моя работа, даже чижик-пыжик, стоит денег.
- Как же вы представляете себе работу без команды?
- Очень просто. Вы нанимаете людей. На фиксированную ставку. Не очень большую. Вообще-то чем меньше, тем лучше, но с вашим размахом вы все равно станете хорошо платить, так что тут уж ваше дело. И никого к себе не приближаете. Вообще никого. Кто-то допустил ошибку - немедленное увольнение. Кто-то опоздал на работу - уволен. Кто-то пришел с похмелья - до свиданья. И, уверяю вас, такого начальника они будут ненавидеть. Но никогда, никогда не сунут нос в его дела. Не подсидят, не объегорят, не уведут из-под носа приличный контракт. К работе у них выработается устойчивое отвращение, и они совершенно перестанут ею интересоваться. Так что ни о какой конкуренции внутренней, ни о какой утечке информации просто речи быть не может. Потому что никто никакой информацией владеть просто не будет. Их всех тошнить будет от этой информации. Она им будет не нужна.
- Это очень как-то по-советски у вас получается, Сергей Анатольевич.
- А что такого? Советская бюрократия была великой силой. До сих пор весь народ продолжает жить по ее законам. Отвращение к работе. Презрение к начальству. И страх. Вот три кита, на которых держится нормально функционирующее учреждение. Наши граждане ведь до сих пор стремятся прийти на работу попозже. Уйти пораньше. И выходных побольше.
- Так что же хорошего в этом? Все и разваливается от такой работы.
- Э-хе-хе, вот главного-то вы и не понимаете. Эх вы, романтики, молодые реформаторы... Ладно, может быть, когда-нибудь мы еще вернемся с вами к этому разговору. А теперь и вправду мне пора к носорогу.
- Вам что-нибудь нужно?
- Да. Всю основную работу я, конечно, буду делать в Москве. Сейчас нужно просто подготовить тело (Бернштейн так и сказал - не "тушу", не "животное" - "тело") к транспортировке. Так что давайте мне человек пять крепких мужиков, которых не стошнит от говна, которое будем вынимать из вашего носорога. И помещение. Все. Больше мне пока ничего не нужно.
Бернштейн управился на удивление быстро.
Через два дня Вавилов уже махал руками на раскрывшего было рот Якунина, пришедшего доложить о работах с носорогом.
- Молчи, молчи! Слушать ничего не хочу! Заплати ему, и в самолет!
- С самолетом проблема, Владимир Владимирович...
- Знать ничего не знаю, ведать не ведаю! Сказано тебе - действуй на свое усмотрение. Вот и действуй!

Предыдущая страница 6 Следующая страница


7 Алексей Рыбин

Якунин хмыкнул и исчез из поля зрения Вавилова еще на три дня.
Вавилов почти перестал выходить из коттеджа - пил виски, смотрел телевизор и наслаждался этим неожиданно понравившимся ему плебейским досугом, каковым он всегда считал такой способ препровождения времени. Он вдруг почувствовал, что устал не только от бандитских московских дел, но и от ресторанов, казино, от бесконечной очереди баб, которая двигалась мимо него последние несколько лет, и конца этой очереди видно не было. Владимир Владимирович наслаждался тишиной, вид молчащего телефона вызывал у него тихую радость. Впервые за последние несколько лет он по-настоящему выспался.
В день, когда Вавилов должен был вылететь в Германию, чтобы потом двинуться оттуда в Москву, Якунин снова пришел к нему в коттедж.
- Ну что тебе? - спросил Вавилов, рассовывая по карманам пиджака сигареты, зажигалку, записную книжку.
- Хм, кхм, кхм, - ответил первый зам.
- Только не говори мне, блядь, что носорог не прилетел в Россию! Упизжу! - ласково сказал Вавилов.
- Не прилетел... Но летит. Уже летит. - Якунин посмотрел на часы. - Да, точно летит. Сейчас, минут через двадцать, должен приземлиться на Кубе.
- Где?!..
- На Кубе. Там его перегружают. Бернштейн контролирует. На военной базе США. Оттуда военный самолет летит в Гамбург. Потом - на чартере до Таллинна.
- Так. - Вавилов сел на кровать. - А дальше?
- Дальше - в Питер. Потом уже в столицу. В "Шереметьево" встретят наши люди. Я хотел спросить - куда дальше-то? На дачу?
- В дом. В Москву, - сухо ответил Вавилов.
- Неувязочка, - тихо сказал Якунин.
- Что еще?
- Мы с Бернштейном прикинули... Он сказал, что чучело лучше делать прямо у вас дома.
- Ну и пусть делает. Я найду пока, где пожить. Сколько ему надо? Неделю, две?
- Он сказал - быстро, - осторожно ответил Якунин.
- Ну, быстро так быстро.
- Это не все. Понимаешь, Володя...
- Ну что, что, мать твою, не тяни ты!
- Мы прикинули... Его по лестнице не поднять. А резать... Бернштейн говорит, что если хотите качественное чучело, то резать нельзя. То есть сделать-то можно, но будет халтура.
- И что же? В окно?
- В окно тоже не войдет. Надо стену разбирать.
- Капитальную стену?!
- Да...
Вавилов подумал несколько секунд.
- Разбирай!
Когда часы на запястье Владимира Владимировича Вавилова тонко пропищали, он немедленно слез с тренажера и направился в ванную.
Постояв под душем, периодически меняя температуру воды с горячей на близкую к замерзанию, он растер мягким полотенцем свое большое, еще не выказывавшее признаков старения тело, тренированное, ухоженное, подлечиваемое и подправляемое умелыми массажистами и, по прихоти Владимира Владимировича, массажистками, а затем посмотрел в зеркало, занимавшее стену от пола до потолка.
"Ну что же... Лет пять, наверное, еще можно чувствовать себя мужчиной. А что потом?"
Черные мысли не отпускали его и тогда, когда он оделся, позволив себе только одну вольность в строгом костюме - зеленый, с тонкими красными полосками шелковый галстук. Не ушли эти мысли и тогда, когда ровно в одиннадцать тринадцать в дверь позвонил шофер Вахтанг, и когда Вавилов садился в серебристый, огромных размеров джип, и пока ехал в офис по Садовому кольцу.
"Для чего все это? Для чего я гонюсь? А главное - куда? Где она, конечная цель? Что она собой представляет? Бросить все к черту, махнуть в Калифорнию - дом есть на берегу, океан прямо под окнами, денег хватит до конца жизни. Чего же мне надо? Что я за человек? Может быть, я просто ненормальный?"
- Слушай, Вахтанг, - сказал он, повернувшись к водителю.
- Да, Владимир Владимирович.
- Вахтанг, скажи мне, я нормальный человек?
- Нормальный, Владимир Владимирович. А что?
- Нет, не в этом смысле. Я в смысле здоровья. Может быть, я сумасшедший, Вахтанг?
- Да что вы, Владимир Владимирович! Вы самый нормальный человек, которого я только в жизни видел! Мне бы ваши мозги, я бы горя не знал!
"Ну да, конечно. Горя бы он не знал. Поглядел бы я на него, - подумал Вавилов. - Тоже мне, психолог".
- А почему вы спрашиваете, Владимир Владимирович?
Вавилов сам так построил отношения с Вахтангом, что тот мог задавать вопросы личного характера, словно они - Вавилов и Вахтанг - были старыми приятелями... Это нравилось Владимиру Владимировичу. Иллюзия дружбы, участия в его личной жизни, ощущение того, что кто-то о тебе заботится, что кого-то на самом деле волнует, какого же черта с тобой происходит, как твое здоровье, не болят ли зубы (до сих пор не вставил - свои еще совсем даже неплохие, хотя и приходится время от времени подлечивать), не беспокоит ли язва (еще одна проблема, которую нужно решать незамедлительно), как дела дома, приходил ли плотник подправить лесенку на даче, и многое другое, о чем ни одна сука на работе не поинтересуется, не спросит и ничего не посоветует. В лучшем случае хмыкнет и покачает головой. Уважительно так - мол, ваши проблемы, Владимир Владимирович, мне, простому смертному, недоступны, и решать их я, мол, не возьмусь.
- Да знаешь, Вахтанг, все кручусь чего-то, кручусь... А сегодня подумал - где конечная цель? Для чего все это? Контора, бизнес - вроде все получается. Так что - ради конторы и ради бизнеса?
- Вы не правы, Владимир Владимирович, - весело ответил Вахтанг. - Понятно, ради чего.
- Что ты сказал? - спросил задумавшийся Вавилов, потерявший нить беседы.
- Я говорю - понятно, для чего все это у вас.
- И для чего, как ты думаешь?
- Ну, Владимир Владимирович! Деньги же зарабатываем! Что ж еще?
- Деньги можно по-разному зарабатывать.
- Это точно.
Вахтанг коротко рассмеялся.
Вот еще одна черта, которая нравилась Вавилову. Шофер всегда был весел. Конечно, Вавилов понимал, что это была только маска, тщательно продуманный имидж. Не может взрослый, сильный и богатый человек в современной Москве быть постоянно веселым и беспечным. Это невозможно априори.
Но Вавилова устраивала такая позиция подчиненного. Он уже не мог видеть кислые морды, кислые и подобострастные, с которыми приходили к нему бесчисленные просители. Каждый день они вереницей шли к нему в кабинет, сидели унылыми пеньками в приемной, молчали, страшась доверять друг другу свои секреты.
Мелкие, глупые и слабые людишки, неспособные сделать что бы то ни было, полагаясь только на собственные силы, боящиеся грядущей ответственности за принятые решения.
Вавилов помогал многим из них, иных из визитеров он даже, что называется, "вывел в люди", но никого из просителей не уважал. Сам Владимир Владимирович никогда ничего ни у кого не просил. Только предлагал. Когда же к нему приходили с предложениями, он, конечно, не расцветал - возраст уже не тот, да и такая юношеская восторженная реакция была бы совершенно неуместна в его положении, - но всегда выслушивал потенциального партнера с искренним интересом.
Причем, как правило, его занимало не столько само предложение, сколько личность посетителя. Вавилов по опыту знал, что самую бесперспективную, самую тухлую идею можно раскрутить, сделать модной и продаваемой, превратить в культовую и крупно на ней заработать. Все зависит только от личности того, кто берется двигать эту идею, какой бы несовершенной она ни была. Если личность сама по себе сильная и интересная, то все, что она сделает, будет таким же ярким, неожиданным и востребованным.
К сожалению, личности, которые могли бы заинтересовать Владимира Владимировича, появлялись в его кабинете настолько редко, что каждый подобный визит был для Вавилова настоящим праздником. Большей же частью шли те, кого он именовал про себя "Шурами Балагановыми".
"Сколько денег вам нужно для полного счастья?
- Шесть тыщ четыреста".
К этому диалогу, в сущности, сводились все просьбы и предложения, с которыми к Вавилову приходили так называемые артисты, продюсеры, администраторы, менеджеры, режиссеры, инженеры, мелкие политики, директора библиотек, ученые, директора фондов, парикмахеры, модельеры, кинооператоры, дрессировщики, рекламные агенты, модели, издатели, врачи, моряки, банкиры, бандиты, писатели, реставраторы, директора заводов, спортсмены, художники, бандиты, милиционеры, вдовы, бандиты, подводники, спасатели, бандиты, строители, диггеры, бандиты, "голубые" и "розовые", строители финансовых пирамид и их разрушители, карточные шулера и наперсточники, цветоводы и альпинисты, бандиты, бандиты, бандиты всех мастей.
Владимир Владимирович не вел реестра посетителей, однако был совершенно уверен, что в стране нет ни одной профессии, представители которой не появлялись в его кабинете за последние десять лет - ровно столько времени существовала фирма "ВВВ".
И все, за редкими исключениями, были этими самыми балагановыми.
"Что же это за страна такая? - думал Вавилов, провожая очередного просителя. - Что за страна? Почему никто ни хера не может сделать сам? Почему все только канючат и жалуются? Почему я должен всем давать деньги? Взрослые, здоровые мужики. Большинство - с высшим, так сказать, образованием. И ни хера не могут. Удивительное дело. Что я, виноват, что они в своих институтах прогуливали лекции и не учились, а трахались с сокурсницами? Почему их карьеры должен строить я, а не они сами, своими знаниями, своим трудом и умением? Ну, нет умения, но ведь не я же в этом виноват. Что вы делали все эти годы? Сидели дома и смотрели заседания Думы? Или бухали по-черному? А теперь вас вдруг пробило - Вавилов богатый, Вавилов все может, подсунем ему туфту, он купится, ему, дескать, в тонкости вдаваться некогда, а денег у Вавилова - куры не клюют, он и сам, поди, не знает, сколько у него денег, а если провалится проект - от Владимыча не убудет, он даже не заметит, Владимыч в ресторане за день больше прожирает, чем мы просим. На альбом, на организацию выставки, на презентацию, на поездку в Америку, на съемки клипа, на постановку спектакля... На выпуск сборника стихов (гениальных!), на раскрутку нового певца (гениального!), на показ мод (гениальный!)...
А коли даст денег Вавилов, мы половину украдем, из второй половины сэкономим еще половину, а на то, что осталось, наймем специалистов в Питере. Они нам все и сделают. За пять баксов. Или, в крайнем случае, за пятнадцать. А потом, можно ведь им и вовсе не заплатить. Впрочем, и заплатить не жалко. Не свои платим..."
Вавилов терпеливо выслушивал всех и каждого. Вообще говоря, среди потенциальных просителей, среди тех, кто рассчитывал хоть как-то присосаться к процветающему концерну "ВВВ", он имел репутацию человека недалекого, даже слегка туповатого и уж точно не разбирающегося ни в музыке, ни в театре, ни в кино, ни в литературе, а о живописи и говорить нечего. Ну откуда у бывшего торгаша, бутлегера и вообще прибандиченного мужика, разменявшего пятый десяток, - откуда у него познания в области искусства? Тем более - современного?
Только люди из ближнего круга знали об истинных пристрастиях и знаниях своего шефа в той области, которой последние десять лет занимался Вавилов. Его информированность могла дать сто очков форы любым журналистам МТВ, "Коммерсанта" и "Московского комсомольца", помноженным друг на друга и возведенным в степень.
Что же до современного искусства - это вообще отдельная тема, касаться которой Владимир Владимирович не любил и порой даже нарочито выказывал свою полную некомпетентность в данной сфере. Были на то у генерального директора свои причины.
Однако репутация туповатого, смешливого человека Вавилова устраивала, репутация этакого барина-мецената, который может и в шею выгнать с помощью многочисленной прислуги, а может за стол с собой усадить, накормить-напоить, да еще и денег дать - так, на жизнь...
Подобные случаи бывали, это верно. И в шею выгонял, и одаривал, как казалось окружающим, несоразмерно и слишком уж безоглядно. Однако на самом деле ничего похожего в характере Вавилова не было и в помине. Не склонен он был к благотворительности в любой ее форме.
Вахтанг крутанул руль и проехал перекресток на красный свет, обогнув вставший прямо перед его джипом старенький "Форд".
- Осторожней, - посуровел Вавилов, - ты уж особо-то не расходись.
- Тут у меня капитан знакомый дежурит. Эту машину знает. Все нормально, Владимир Владимирович. Так вот, я и говорю - деньги зарабатываем. Это здорово. Для мужчины первое дело.
Вавилов хмыкнул.
"Тоже мне, джигит, - подумал он. - Для мужчины... не для мужчины... А женщине - что, не нужны разве деньги? Ох, уж эта кавказская гордость!"
- И потом, ведь людям радость. Шоу-бизнес. Люди же не просто так кассеты покупают, да? Нравится им. Удовольствие получают. А вы спрашиваете - зачем? Вот за этим самым.
- Ну спасибо, объяснил.
Вахтанг покосился на шефа, понял, что тот не в духе, и решил свернуть беседу, не нервируя начальство.
Машина въехала по пандусу и остановилась возле главного входа в офис "ВВВ".
- На обед вас когда ждать?
- Я позвоню.
Вавилов быстро прошел сквозь стеклянные двери. Кивнул охраннику в форме, сидящему в прозрачной пластиковой пуленепробиваемой будочке, и поднялся на второй этаж, миновав три лестничных пролета и два металлоискателя, предупредительно отключенные охранниками снизу и снова заработавшие, как только Вавилов прошел последний из них. На втором этаже Владимир Владимирович сделал несколько шагов по коридору и оказался в просторном холле.
Секретарша Юля вскочила из-за длинного прилавка, уставленного телефонами, календарями, объявлениями в стеклянных "стоячих" рамочках, извещавшими о том, что через неделю - общее собрание, а через две - тоже общее собрание, но только одного из отделов, что через месяц шеф уходит в отпуск и его обязанности будет выполнять первый заместитель Якунин. Кроме этого, на прилавке лежали гелевые авторучки, зажигалки, стояли пепельницы, ближе к окну - чашки для кофе, электрический чайник, сахарницы, поднос с ложечками.
- Здравствуйте, Владимир Владимирович! К вам уже...
- Привет, - бросил Вавилов. - Я вижу. Да. По одному.
Ни на кого не глядя, он прошел прямо в свой кабинет, оставив за спиной с десяток посетителей, которые, завидев Самого, как по команде поднялись с мягких кожаных диванов и кресел, в обилии имевшихся в холле.
Глаза Владимира Владимировича были опущены долу, но видел он всех и каждого. Видел и мгновенно отделял зерна от плевел.
Сегодня лично ему был нужен только Якунин, который наверняка ждал вызова в своем кабинете. Фирме были нужны Толстиков и Ваганян, уже сидевшие в холле. А остальным посетителям... этим что-то было нужно от Вавилова или от фирмы в лице тех же Толстикова и Ваганяна.
Усевшись за стол и несколько секунд подумав, с кого же начать, Вавилов нажал кнопку переговорника.
- Юля! Толстикова давай. Ваганян там с ним или нет?
- С ним, - отозвалась секретарша.
- Давай их сюда. И чаю.
- Поняла, Владимир Владимирович.
- Привет, - бросил Вавилов вошедшим в кабинет.
Толстиков - длинный худой субъект, находившийся в вечном противоречии с родовой фамилией, унылый даже в самые счастливые моменты жизни - подошел к столу шефа и протянул над столом свою костлявую руку. Вавилов пожал сухую шершавую ладонь и кивнул - мол, присаживайся.
Ваганян поздоровался издали и уселся на диван без приглашения. Рядом с ним примостился худенький юноша - как быстро определил Вавилов, "из модных". Ботинки-говнодавы, широкие штаны, нейлоновая узенькая курточка с капюшоном.
"Оделся побогаче, - усмехаясь про себя, подумал Вавилов. - Хочет впечатление произвести. Что за тип?"
- Вот, Владимир Владимирович, вот он, - сказал Ваганян, кивнув на паренька, который таращил глаза на хозяина кабинета и всем своим видом старался показать, что он "свой чувак" и совершенно не боится высокопоставленных господ.
"Кто?" - едва не спросил Вавилов, но воздержался.
- Ага, понятно, - сказал он. - Ну?
Ваганян хотел что-то сказать, но запнулся, подыскивая нужные слова.
- Вы послушали кассету? - спросил Толстиков, устроившийся на стуле, который стоял посреди кабинета. Он всегда умудрялся выбрать самое неудобное место. Где бы ни оказывался Илья Ильич Толстиков, он одним своим присутствием умудрялся вносить какой-то раздражающий дискомфорт и вызывал у окружавших его людей легкий стресс, граничивший с раздражением.
- Кассету? - спросил Вавилов и посмотрел на паренька.
- Баян, - неожиданно сказал паренек, слегка привстав с дивана.
- Чего? - не понял Вавилов.
- Анатолий Баян, - пояснил паренек.
- Толя Боян, - Артур Ваганян усилил букву "о" в фамилии своего протеже, каковым, по всей видимости, и являлся таинственный "чувак". - Помните, Владимир Владимирович, я вам кассету давал?
- А-а. Ну да. Вспомнил.
Конечно, никакой кассеты Вавилов не слушал. Некогда ему было заниматься такими вещами. Если слушать все кассеты, которые попадают на "ВВВ", можно в буквальном смысле сойти с ума. Да и не его это дело. Есть специальное подразделение, где ребята только и занимаются, что сидят и слушают. Или не слушают. Большей частью, конечно, не слушают.
Владимир Владимирович прекрасно знал, что на Западе с молодыми группами дело обстоит примерно так же. В те дни, когда Вавилов только начинал налаживать связи с западными партнерами, он пришел в немецкое отделение одной из крупнейших фирм.
Больше всего его интересовал принцип отбора молодых артистов и те критерии, по которым этот отбор происходил.
В комнате, куда поступала почта, главенствующее место занимала огромная мусорная корзина, полная аудиокассет - многие из них были даже не распечатаны.
- Вот, смотри, - сказал ему тогда старый знакомый Витька Бурцев, уже много лет трудившийся на ниве шоу-бизнеса в Германии. - Смотри, что тут, в капиталистическом раю, делают с молодыми талантами.
- Что? - не понял Вавилов. - В корзину? Прямо так? Хотя бы слушают?
- Да ты чего? Кто же это слушать будет?
- А если там крутые ребята? Если потенциальные звезды?
- Нет там потенциальных звезд, - ответил Бурцев.
- Почему?
- Потенциальные звезды не носят кассеты на прослушивание. Потенциальные звезды - они и есть звезды. Их надо самому видеть и самому подбирать. Они валяются на земле и не знают, что они звезды. А ты на то и продюсер, чтобы...
- Я не продюсер, - возразил Вавилов.
- Ну хорошо. Ты директор. Так вот, скажи своим продюсерам, когда вернешься, - на то они и продюсеры, чтобы звезду видеть там, где ее никто не видит. Звезда может сидеть на заблеванной кухне и курить гашиш. Она, звезда эта задроченная, может вообще ничего не уметь. Ни петь, ни играть, ни тем более чего-то сочинять. Она, или он, если желаешь, может быть полным мудаком, ослом запредельным. Пидором может быть. Или импотентом. Может быть инженером, влюбленным в какие-нибудь свои турбины. Может быть спившимся, сторчавшимся, изблядовавшимся, охуевшим бомжом, уверовавшим в Христа, Будду, вуду, коня в пальто. Понимаешь? И на нем, на этом обосранном бомже, если он, конечно, звезда внутри себя, на нем ты должен сделать миллионы. Причем это вполне реально. И самое главное, миллионы можно сделать только на нем, а не на этом сборище неудачников, на этих лузерах сраных.
Бурцев покосился на корзину.
- Может быть, скорее всего, даже наверняка, там есть интересная музыка. Только нужно определиться, чем мы занимаемся. Благотворительностью? Искусством? Культурой? Или мы занимаемся бизнесом? Это принципиально разные вещи. Искусство, настоящее, оно себе тропинку и без нас найдет. Если артист или автор - настоящий, если он творит ради искусства, а не ради денег, и если при этом он еще и в самом деле талантлив, - его творчество до народа, так сказать, доберется. Может быть, после смерти, может быть, до. Но обязательно будет востребовано. Это можно называть мистикой, а можно - высшей справедливостью, но это так. И мы здесь вовсе не нужны. Там есть другие пути. Кроме того, существует огромное количество независимых фирм, мелких таких фирмочек, которые этим искусством как раз и занимаются. Оно и нужно-то не всем. Оно нужно тысяче человек в Америке, двумстам в Англии, сотне в Германии и пятидесяти в России. И денег на нем не заработаешь.
- А заработаешь на бомже, который ничего не умеет?
- Именно так. Это шоу-бизнес, Вова. А шоу-бизнес заключается не в том, чтобы продать Пятую симфонию Моцарта.
- Наверное, Бетховена?
- Иди ты! Бетховена? А у Моцарта какая?
- Например, очень, так сказать, популярна Сороковая.
- Ну, Вова, о чем мы спорим? Если есть сороковая, значит, была где-то там и пятая. Правильно? Но это не суть. Я говорю, не в том заключается шоу-бизнес, чтобы продавать давно раскрученные и знаменитые произведения, которые все любят, все знают и которые всех устраивают. Шоу-бизнес - в том, чтобы найти нового человека, монополизировать его и заработать на нем, обойдя всех остальных. Элвис Пресли. "Битлз". Знаешь их историю?
- Ну, это азбука, Витя.
- Азбука-то она, конечно, азбука, только дело это очень непростое.
- А кто говорил, что будет легко?
- Никто. Правда, я одного не пойму, Вова. Тебе-то зачем этим заниматься? Это такая возня... У тебя же неплохо дела идут. Судя, по крайней мере, по твоему костюму.
- Неплохо. Но хотелось бы лучше. И кроме того, хочется чего-нибудь новенького.
- Новенького... Смотри, проедят тебе плешь твои русские артисты. С ними, знаешь, работать ох как непросто. Особенно с этими вашими звездами. Чума! Мания величия такая, что даже меня порой оторопь брала.
- Ничего. Справимся.
Вавилов смотрел на шустрого паренька. Как его там? Баян. Вернее, Боян. Что-то знакомое. А может, нет. Какого черта они его сюда притащили? Не похож он на звезду. Непонятно, что там Ваганян хочет из него выжать. Или просто нравится ему парнишка?
- Кассета, - повторил Вавилов. - Да, кассета. Так что же?
Он в упор посмотрел на Толстикова, потом - на Ваганяна.
- Ребята, что вы от меня хотите, а? С утра пораньше?
- Ваше мнение, Владимир Владимирович, - ответил Толстиков.
- А ваше? Меня ваше интересует, - парировал Вавилов.
- Наше - однозначно "да".
- Да?
- Да.
Ваганян встал и подошел к столу шефа.
- Я считаю, из этого может получиться толк.
- Да? - снова спросил Вавилов.
Толстиков и Ваганян убежденно кивнули, а паренек по фамилии Боян пожал плечами.
- И что нужно? - спросил Вавилов.
- Тут вот у меня бизнес-план, - начал паренек, поднимаясь с дивана и начиная движение в сторону вавиловского стола. В руках у Бояна оказался листок бумаги.
- Нет, нет, - Владимир Владимирович замахал руками. - Это к Якунину.

Предыдущая страница 7 Следующая страница


Фирма 8

- Но ведь нужна ваша виза, - Ваганян принял у паренька листок и поднес его к глазам. - Ваша виза нужна, - повторил он и вдруг затряс головой.
- Слушай, Толя, это что такое? - Ваганян посмотрел на Бояна. - Такого у нас не было. Мы об этом даже не говорили.
- Это я сегодня утром написал. Как только узнал, что он умер. Думаю, надо делать. Первыми сделаем, если успеем...
- Что? - поднял голову Толстиков. - Что сделаем? Что там еще?
Вавилов нажал кнопку на своем столе.
- Юля! Якунина пригласи ко мне.
Первый заместитель появился в кабинете мгновенно, словно стоял за дверью, ожидая приглашения.
- Здравствуйте, Владимир Владимирович.
- Здорово, Валера. Разберись тут, сколько, куда, подо что... А потом мне нужно будет с тобой поговорить.
Вавилов многозначительно посмотрел на Толстикова и Ваганяна, давая понять, что аудиенция окончена и теперь они поступают в ведение Якунина, распоряжавшегося движением наличных денег внутри фирмы. Основные денежные потоки контролировал, конечно, сам Вавилов, а все эти мелкие выплаты - авансы, роялти, гонорары - были в ведении первого зама.
Ваганян протянул Якунину листок с "бизнес-планом". При этом Артур заметно поскучнел, что слегка развеселило Вавилова.
"Вот зараза, - весело подумал Владимир Владимирович. - Думал, я ему сейчас бабки из ящика стола выну. Нет, брат, хватит. Халява кончилась".
Якунин подержал перед глазами листок, посмотрел на Ваганяна и перевел взгляд на Вавилова.
- Что-то не так? - спросил Владимир Владимирович.
- Да нет, - Якунин пожал плечами. - Все так. Просто я не знаю... Без вашей визы я такие суммы не выдаю.
- Какие?
- Двадцать штук, - спокойно ответил Якунин. - Даете добро?
Вавилов посмотрел на топчущегося с бумагой в руке Якунина, на юного Бояна, который написал на этой бумаге что-то такое, что повергло обычно спокойного первого зама в легкое подобие паники, на Ваганяна и Толстикова, подобострастно взирающих на шефа в надежде на его последнее, положительное слово.
"А смогли бы они ту историю с носорогом довести до конца? - вдруг подумал Владимир Владимирович. - Вряд ли. Нет в них масштаба".
- Дай-ка посмотреть!
Вавилов протянул руку, и Якунин подал лист с "бизнес-планом" молодого дарования.
- Так-так-так...
Вавилов пробежал глазами текст, не особенно вникая в его смысл и останавливаясь только на цифрах.
- Это что же, альбом ты запишешь, а раскрутку, все прибамбасы, считаешь, мы сами должны делать? Зачем ты нам нужен, вообще говоря, можешь пояснить? Убеди меня, - сказал Вавилов, решив проверить парня на прочность. Пусть попробует увернуться от такого наезда.
- Владимир Владимирович... - Ваганян подошел к столу начальника. - Мы же с вами говорили. Вы дали добро. Мы все подсчитали... Я не понимаю... Что-то произошло? У нас денег нет?
- Не в этом дело, - пожал плечами Вавилов. - Я должен знать, за что плачу.
- Но вы же слушали кассету? - В глазах Бояна играло какое-то странное веселье.
"На кокаине он, что ли? - подумал Вавилов. - С утра пораньше. Надо же, растащился парень, и на прием - бабки просить. Кто ж ему денег-то даст, такому торчку?"
- Да я что?.. Я к вам первым пришел, - сказал Боян, улыбнувшись светлой, открытой улыбкой. - Мне и Гольцман в Питере предлагал, и еще другие фирмы... А я к вам - думал, вы же крутые... И вообще, мне в Москве нравится работать. Со своими... Тем более все так удачно совпало.
- Что совпало? - не понял Вавилов.
- Ну, Леков-то.
- Что - Леков?
Ваганян хлопнул себя ладонями по бедрам.
- Вы что, не в курсе, Владимир Владимирович?
- В курсе чего?
- То есть как? Вы правда ничего еще не знаете?
Ваганян растерянно посмотрел на Толстикова, перевел взгляд на Бояна. Тот пожал плечами.
- О чем?
- Да Леков же умер сегодня.
- Леков?
- Ну, Василек который. Гитарист.
- Ах, этот... Понял. И чего, ты говоришь, с ним случилось? Умер? Наркота?
- Сгорел в дачном домике. А домик, кстати, знаешь чей?
Увлекшись, Ваганян перешел с шефом на "ты". Вавилов это отметил, но не стал акцентировать внимание на промашке подчиненного. Видимо, факт смерти питерского музыканта серьезно пошатнул душевное равновесие Артура Ваганяна.
- Ну, чей?
- Ромки Кудрявцева.
- Серьезно? Во, попал Рома...
- Да ладно, "попал". Дом-то - говно. Развалюха. Дача у него на Николиной Горе. А этот старый сарай - от родителей еще остался. Такая, знаешь, совковая постройка, нищета... Там он этого Лекова и держал. На Николину боялся возить. А то, врубись, спалил бы хату на Николиной - вообще труба! Но не в этом суть. А в том, что Леков сгорел. А Боян наш, - Ваганян посмотрел на заскучавшего парня, - Боян, он что хочет делать? Программу по старым хитам Василька.
- Серьезно?
Вавилов понял, что прокололся. Теперь уже всем стало ясно, что никакой кассеты он не слушал.
- Ну да. - Боян улыбался, глядя Вавилову в глаза.
Владимир Владимирович не то чтобы смутился, но почувствовал, что в кабинете возникло некое напряжение.
- Ладно, давайте решать... Что мы все вокруг да около... Сколько тебе надо денег? Двадцать штук?
- Да. Но это только предварительные затраты. Понимаете, я как раз сегодня-завтра собирался к Лекову ехать... А тут такое случилось. Ну, я сразу к вам. Думаю, сейчас нужно время не терять, а делать, что называется, по горячим следам. Извините...
Боян начал рассказывать о том, что он затеял, и Вавилов вдруг почувствовал, что ему предлагается большое, перспективное дело. Не супер, конечно, не гигантских масштабов, но вполне надежное и крепкое. А главное, доходное. И что самое приятное, не было в этом деле никаких подводных камней, никаких видимых сложностей. Начинать можно было хоть сегодня. И прибыль, кажется, гарантирована.
- Ну что же, - кивнул он, когда парень закончил свой сбивчивый монолог. - Дерзайте, господа. Валера, - он посмотрел на Якунина, - давай профинансируй все это дело. В рамках вот того, что здесь нарисовано. А потом мне отчет дай, ну и все, как полагается. Идет?
- Сделаем, - спокойно ответил Якунин.
- Тогда вперед! Юля! - Вавилов нажал кнопку переговорника. - Юля, давай, кто там следующий!

5

Матвеев проснулся от страшной головной боли.
В комнате было темно, и он не сразу понял, где находится. Услышав рядом тихое сопение, он с трудом повернулся на бок - шевелить головой было невероятно сложно, и для того, чтобы узнать, кто дышит за его спиной, ему пришлось аккуратно переместить все тело.
В утренних сумерках Митя увидел голую женскую спину, тонкие руки, неестественно заломленные назад, бледную маленькую попку, длинные ноги, свисающие со слишком короткой для них кровати.
"А-а, ну ясно, - подумал Матвеев. - Ясно. Значит, я до сих пор здесь. Который час, интересно?"
- Который час? - тихо спросила Оля, не поворачиваясь. - Сколько времени, а?
- Времени? - растерянно переспросил Митя. - Сейчас...
Матвеев знал Олю давно, познакомились они году в восьмидесятом на одном из привычных для того времени подпольных "квартирных" концертов. Ольга сидела рядом с Митей на полу у самых ног Гребенщикова, который пел под гитару, попивал красный портвейн и в особенно патетических местах своих песен прикрывал глаза.
В какой-то момент Митя перестал слушать Бориса, вообще перестал слышать что-либо из того, что происходило в комнатке с низким потолком, набитой народом, в этой клетушке, жилой секции блочного пятиэтажного "хрущевского" дома. Для Матвеева исчез и дом, и Гребенщиков, и портвейн, стакан с которым ему то и дело протягивали из-за спины.
Оля сидела по-турецки, касаясь Мити острым коленом, раскачивалась в такт музыке и иногда поднимала брови, словно внутренне не соглашаясь с особенно вычурными поэтическими оборотами автора.
Стадникова показалась тогда Мите настолько не похожей на всех окружающих, настолько "несоветской", что он тут же окрестил ее про себя "леди", хотя девушка и была одета в потертые джинсы, дешевенькие совковые сандалии и затрапезную футболочку, которую оттягивали вперед острые груди - судя по всему, Оля не носила лифчика никогда в жизни.
После концерта, который закончился, как тогда водилось, ночными посиделками с питьем портвейна и ночной же, купленной за десятку у таксиста, бутылкой водки под утро, Митя увязался за Олей, говоря, что он обязательно должен проводить девушку домой.
Стадникова жила на Петроградской, метро было еще закрыто, денег не осталось ни у Мити, отдавшего последние рубли на ночную водку, ни у Ольги. Они медленно брели по Московскому проспекту - Оля решила зайти к подруге, которая жила неподалеку от метро "Электросила", и занять у нее трешку на такси. Митя что-то без конца говорил, восхищался Гребенщиковым, сулил ему большое будущее, махал руками, пел целые куплеты из его песен, а Ольга молчала и, кажется, вовсе не слушала своего провожатого - шаркала себе подошвами сандалий по асфальту и смотрела в сторону.
- Сюда, - вдруг сказала она, даже не взглянув на Митю, и пошла в сторону, по боковой улочке, теряющейся среди заводских построек.
"Трущоба какая-то", - подумал Митя, идя следом.
Они дошли до конца улицы, до того места, где она упиралась в серый кирпичный забор, поднялись на последний этаж высокого, мрачного, послевоенной постройки дома, и Оля позвонила в крошечный звонок, прилепившийся к косяку обшарпанной коричневой двери.
- А ничего, что мы в такое время? - спросил Митя.
- Нормально, - сказала Оля и впервые за все время их довольно долгой прогулки улыбнулась. - Тут весело.
Дверь открылась, и Митя тут же услышал приглушенные звуки какой-то очень тяжелой музыки. С деревянным, виолончельным звуком тихо пела гитара, мерно бухал барабан, тонкий пронзительный голос тянул вязкую, завораживающую мелодию.
- Привет, - сказала Оля. - Это мы. Впустишь?
На пороге стояла полная, черноволосая девушка в рваных джинсах и клетчатой рубашке, завязанной на животе узлом.
- Конечно. Ништяк. Проходите.
- Все "Саббат" гоняешь?
- Ага. У меня Вася торчит. Перенайтать попросился. Он новый диск притащил. Тащимся, как удавы. Выпить есть? Меня Джин зовут.
Все это хозяйка квартиры произнесла ленивым голосом, лишенным всяческой интонации. На последней фразе она повернулась к Мите и мазнула его по лицу своим блеклым, пустоватым взглядом.
- Митя, - сказал Матвеев, но Джин уже не смотрела на него. Ее вроде ни в малой степени не интересовало, как величать ночного гостя.
- Давайте в комнату, - сказала Джин, - а то соседи предкам настучат.
Митя пошел вслед за хозяйкой по темному коридору, который закончился массивной, украшенной буддистскими знаками дверью, и, пропустив вперед Олю и Джин, шагнул в комнату. Музыка доносилась именно отсюда.
У стены, сплошь оклеенной пупырчатыми подставками из-под яиц, стояли дорогие колонки "35-АС", между ними прямо на полу располагались проигрыватель, усилитель, магнитофон и стопка пластинок. К противоположной стене приткнулась узкая, односпальная тахта прикрытая стареньким черным пледом. Больше в комнате, если не считать грязноватого ковра на полу, ничего не было.
На ковре сидел голый по пояс мускулистый парень с густой гривой каштановых волос. Грива спускалась по крутым плечам и закрывала лопатки на треугольной, идеально правильной формы, загорелой спине.
- Хай, пипл, - сказал парень, широко улыбнувшись.
Митя вдруг почувствовал, что теплая волна обаяния, исходившая от этого красавца, захлестнула его с головой. Ему немедленно захотелось подружиться с Васей, как заочно представила этого парня Джин, поговорить о пластинках, о группах, о музыке, рассказать ему о концерте Гребенщикова, выпить, потом, дождавшись утра, когда откроются заведения, куда-нибудь сходить - рвануть в "Жигули", к примеру. Или просто к пивному ларьку.
Митя и думать забыл, что утром ему неплохо бы появиться в институте - комсомольское собрание, на котором он должен был председательствовать, в случае Митиного прогула грозило обернуться для него большими неприятностями.
- Падайте, - предложил Вася. - Как дела?
Он не представлялся, не спрашивал, как зовут появившихся в четыре утра гостей, и вел себя так естественно, словно они были знакомы уже много лет и не нуждались в лишних, протокольных приветствиях.
- Слушай, герла. - Вася посмотрел на усевшуюся по-турецки Олю. - У тебя, между прочим, курнуть ничего нет?
- Есть, - неожиданно ответила Оля.
Вот уж чего Митя никак не ожидал. Оказывается, у этой красавицы в кармане наркотики!
Сам Митя никогда не курил и уж подавно не кололся. В институте, где он учился и был комсоргом группы, его знакомые и друзья тоже не баловались ни "травой", ни "болтушкой". К людям, употребляющим эти запрещенные, табуированные в обществе вещества, Матвеев относился с брезгливым отвращением, смешанным с откровенным страхом. И открытие, только что им сделанное, едва не лишило Митю равновесия как в переносном, так и в самом прямом, физическом смысле.
Ему расхотелось садиться рядом с красавцем, что же до Оли, то Митя попытался разобраться в своих ощущениях, нахлынувших теперь уже холодной, очень неприятной волной.
Его по-прежнему тянуло к ней, но страх и злость на то, что, пока они брели по ночным улицам, их сто раз могли "повязать", а найдя у девушки наркоту, - сообщить в институт, попереть из комсомола, да заодно и с факультета, может быть, вообще посадить, - эти страх и злость мешали ему относиться к Стадниковой по-прежнему.
Романтика прожитой ночи исчезла, словно ее и не было. Митя уже не хотел дарить Ольге цветы, о чем мечтал еще совсем недавно, гулять с ней по ночам, говорить ласковые слова и читать стихи. Теперь он думал только об одном - взять бы сейчас, сорвать футболку, стащить штаны да оттрахать наркоманку по полной схеме. Так, чтобы ходить не могла...
Вася, который вызывал у Матвеева нарастающее отвращение, что-то говорил Стадниковой, а Митя думал, что хорошо бы этого красавца обрить наголо да в армию, или на завод, или в стройотряд, где ребята корячатся каждое лето - весело, правда, но и кости ломит, и мозоли кровавые, и понос от бесконечных макарон с кусками свиного жира вместо мяса.
"Или просто в рог дать как следует, - думал Митя, глядя, как длинноволосый Вася, получив от Ольги пакетик, забивает в папиросу табак, смешанный с "травой". - Настучать по жбану, чтобы не сбивал с толку девчонок... Сволочь!"
Правда, кто кого сбивает - большой вопрос. Оля ведь сама с наркотой по городу разгуливает. И затягивается умело, привычно...
Вася вдруг взял Стадникову за шею и привлек к себе. Оля вытянула вперед губы, словно готовясь его поцеловать, а длинноволосый красавец вставил папиросу горящим концом себе в рот и пустил из мундштука ровную, плотную струю голубого дыма. Оля втягивала его в себя, прикрыв глаза от удовольствия. Сейчас она выглядела такой соблазнительной, такой сексуальной, какой не была ни разу за прошедшую ночь.
- Слышь, мастер, - сказал Вася, растягивая слова. - Дернешь?
- Нет, - ответил Матвеев. - Я вообще-то не курю.
- Правда, что ли?
- Да.
- Ну, ты даешь. А дурь классная. Тащит в умат.
- Ладно, - неожиданно для себя сказал Митя. - Я пошел.
- Ну давай, иди, - покачал головой Вася. - Привет семье.
- Пока.
Митя посмотрел на Ольгу. Она не ответила на прощание, лишь кивнула - "пока, мол".
"Сволочь! - кричал про себя Митя, сбегая по лестнице. - Сволочь! - беззвучно вопил он, выскакивая на улицу. - Гадина! - неистовствовал он, летя широченными шагами к открывшемуся уже метро. - Сволочи! Гады! Суки!!!"
- Сколько времени? - повторила Оля.
- Сейчас...
Матвеев с трудом поднял руку и посмотрел на запястье. Часов не было. Стараясь не застонать от сверлящей голову боли, он сполз с кровати на пол и, встав на четвереньки, стал шарить руками по полу. Трусы, носки, брюки... Ага, вот.
Он поднес часы к глазам, но звонок в дверь заставил Митю вздрогнуть и отвести взгляд от светящегося циферблата.
- Кто это? - спросил он.
- А я знаю? - отозвалась Ольга. Она лежала в прежней позе, выставив на свет божий свою крохотную, но очень аппетитную попку и зарывшись лицом в скомканную подушку.
- Иди посмотри.
Звонок повторился. На этот раз он был длиннее и настойчивее. Очевидно, ранний гость, стоявший на лестнице, поставил перед собой цель непременно разбудить хозяйку и заставить ее открыть дверь.
- Тебе это надо? - спросил Митя.
"Какие-нибудь гопники, - подумал он. - Знакомые алкаши. Наверняка. Прознали про Василька. Торопятся начать поминки. Как же - такой повод! Можно месяц пить на чистом глазу. Никто не осудит".
- Мне надо... Мне надо спать, - промычала Ольга.
Дверной звонок завопил снова, но на этот раз его дребезжанье слилось с пиканьем Митиного радиотелефона.
- Алё, - еле ворочая языком, сказал Матвеев, поднеся трубку к уху.
- Открывай, Матвеев! Ты чего там, совсем опух? - Голос Бориса Дмитриевича был бодрым и напористым. - Открывай. Е-мое, работать надо. Давай быстро!
- Э-э... Это вы? Вы где?
- Где-где... там! За дверью стою. Открывай, я тебе говорю!
- Сейчас... Сейчас, только оденусь.
- Блядь! - смачно сказал Гольцман. - А то я тебя не видел. Было бы на что смотреть. Открой дверь, тебе говорят, потом оденешься!
Митя натянул трусы и бросился в прихожую, натыкаясь на стены, задевая за углы мебели, матерясь и тяжело дыша.
- Что там такое? - недовольно крикнула Ольга, подняв наконец голову.
- Сейчас, - буркнул Митя, возясь с древними, плохо поддающимися замками.
- Ну, хорош! - весело воскликнул Гольцман, когда Митя справился с дверью и, распахнув ее, встал на пороге.
- Проходите.
Митю качнуло в сторону, и он привалился к стене.
- Трусы надень нормально, - ехидно заметил Гольцман, проходя мимо. - А то, по народной примете, отхарят тебя, симпатяга ты этакий!
Трусы на Мите действительно были надеты наизнанку.
- Где она? - спросил Гольцман, понизив голос, когда Митя захлопнул дверь и прошел вслед за Борисом Дмитриевичем на кухню.
- Там, - махнул рукой Матвеев. - Еще лежит.
- Ага. Хорошо. Ты, друг мой, давай-ка одевайся, мойся и дуй на вокзал.
- А что там?
- У тебя, Митя, мозги совсем заспиртовались за ночь. "Гротеск" приезжает из Москвы. Встречать надо. У них, между прочим, сегодня концерт.
- Сегодня?!
Митя схватился за голову.
- Борис Дмитриевич, у вас водки случайно нету?
- Есть. Что, поправиться надо?
- Не то слово.

Предыдущая страница 8 Следующая страница


9 Алексей Рыбин

Гольцман полез в недра объемистой кожаной сумки, которая висела у него на плече, и вытащил оттуда бутылку водки.
- Тебе, Митя, только на "поправиться". Поправишься - и дуй на вокзал. У тебя час времени. Как раз хватит, чтобы себя в порядок привести. И чтобы не бухал сегодня. Понял?
- Конечно. А вы?
- А я здесь займусь делом. Ты там проконтролируй все, твоя задача - только встретить. По концерту можешь не работать, люди есть, все нормально, справятся. Но вот встретить - уже ребят не хватает. Да ты этот самый "Гротеск" все-таки лучше знаешь, тебе сподручней. Да?
- Конечно. А транспорт?
- Автобус будет наш.
- И куда их везти?
- В "Россию". Номера заказаны, оплачены. Все понял?
- Все.
- Автобус за ними придет к гостинице в три часа. Отвезешь в "Крепость" - пусть пообедают, там тоже заказано. Потом "саундчек" в зале и в семь часов концерт. Пожрут они, и ты свободен. Зафиксировал?
- Будет сделано.
- Доброе утро, господа хорошие!
В дверях кухни стояла Оля.
- Здравствуйте, Борис Дмитриевич! Что это вы, с утра пораньше?
- Да вот, Оля, решил заехать, посмотреть, как вы тут... Как ты, точнее.
- А что я? Я ничего. Вот Митя мне пропасть не дает. О! Водочка!
Путаясь в длинных полах халата, волочащихся по полу, Стадникова подошла к столу и взяла бутылку.
- Ага. Хорошая...
- А уж полезная! - не удержался Митя. - Полезная-то - просто бальзам...
- Ну, давайте подлечимся!
Ольга начала искать глазами стаканы, одновременно откручивая пробку.
- Погоди, Оля. - Гольцман отобрал у нее бутылку. - Погоди. Давай сначала поговорим.
- Как так? А за Василька, что же, не выпьем, что ли?
- Ну ладно, - неожиданно быстро согласился Гольцман. - Митя, ты пока одевайся, мойся, зубы чисти...
- А что, у вас дела, что ли? - спросила Ольга. - Я думала - посидим...
- Посидим, посидим, - успокоил ее Гольцман. - Сегодня мы с тобой посидим. Есть о чем поговорить. Ты мне скажи - ты как сама-то?
- В смысле?
- Ну, можешь по делам говорить? Или на завтра отложим?
Стадникова проводила глазами Митю, который, уныло поглядев на бутылку в руках Гольцмана, покачиваясь, побрел в ванную.
- Знаешь, Боря, - сказала она, когда спина Матвеева исчезла за дверью. - Знаешь что? Я о делах вполне готова разговаривать. Я тебя и ждала на самом деле. Пришло время уже мне самой о делах поговорить.
Гольцман удивленно поднял брови. Куда девался похмельный, игриво-капризный тон питерской богемной алкоголички? Тон, очень знакомый Гольцману, благо сильно пьющих дам в его окружении было в достатке. Все они изъяснялись примерно одинаково, и по их речам можно было довольно точно определить, в какой стадии они в данный момент находятся.
Но Стадникова говорила сейчас по-другому. Речь ее была рассудительна, голос серьезен, и в нем слышалась какая-то глубокая злость. Злость и неожиданная сила.
"Да... Интересно девки пляшут... По четыре штуки вряд, - подумал Гольцман. - Кажется, я попал по адресу".
- Подожди, Боря. Он уйдет, потом, - сказала Ольга. - Наедине хочу с тобой поговорить. С ним о делах не буду.
- Да? - Гольцман даже растерялся. - Ну ладно. Как скажешь.
Митя появился на удивление быстро. Он был одет, обут, лицо более или менее чисто выбрито, правда, красные глаза и припухлость щек, налитые вены на лбу и зеленоватая бледность выдавали тяжелую степень похмелья, но в принципе, по разумению Гольцмана, Матвеев был вполне готов к труду и обороне. Тем более что работа предстояла несложная. Подумаешь, встретить на вокзале коллектив, отвезти в гостиницу и накормить обедом. Для такого волка, как Матвеев, это вообще не задача.
- Давайте, ребятки, подлечимся, - сказал Борис Дмитриевич, разливая водку по стаканам. - И заодно помянем нашего товарища.
Ольга издала горлом странный звук, словно ее неожиданно затошнило.
Гольцман быстро взглянул на нее, но Стадникова спокойно проглотила водку и с громким стуком поставила стакан на стол.
- Все, Митя, дуй на вокзал, - сказал Гольцман. - А я ненадолго тут задержусь. Обсудим наши текущие дела.
- Понял, - сказал Митя, с сожалением взглянув на бутылку. - Пока, Оленька. Держись.
- Да ладно тебе, - ответила Стадникова. - Спасибо, что зашел.
"Победа!"
В голове у Мити сидело одно только слово - "Победа!!!" С тремя, с пятью, с десятью восклицательными знаками.
"Я сделал это! - подумал он, подняв руку чтобы остановить приближающееся такси. - Сделал! Сколько лет... И все-таки сделал! Пускай после его смерти, но все равно - он сгорел, как свинья, торчок сраный, напыщенный самовлюбленный болван, а я трахаю его жену! Трахаю Ольку! Вот она, справедливость! Все правильно, каждому по заслугам... Каждому воздается то, что он заслужил!.."
- На Московский вокзал, - сказал Матвеев водителю, садясь в машину.
Шофер, пожилой мужик в традиционной, старомодной кожаной куртке, покосился на Митю и усмехнулся.
- Что? Что-то не так? - спросил Матвеев.
- Да нет... Нормально. Завидую.
- Чему? - спросил Митя, заранее понимая, что ответит водила, который за годы работы хорошо научился понимать состояние своих клиентов.
- Да так. Вижу, неплохо ночь провели?
- Не без этого, - улыбнулся Матвеев. - Очень даже не без этого.
- Сразу видно, когда человеку хорошо. Приятно это. Редко сейчас увидишь. Все злые. Или, если веселые, тоже как звери. Нажрутся и орут... А вы - прямо как в кино. После первого свидания... Уж извините, что я так...
- Ничего. Все хорошо, - сказал Митя. - Все, знаете ли, почти так и есть.
- Вот и славно, - кивнул водитель. - Этому и завидую.
"Первое свидание, - подумал Митя. - Если бы первое... Но все равно, в первый раз ведь я с ней, в первый раз! Сколько лет, сколько лет ее хотел, сколько баб через меня прошло! А эта - ну ни в какую! Даже не подойти! Что она, боялась меня, что ли? Или - брезговала? Тогда почему сейчас все так просто? Нет, не брезговала и не боялась. Эта сволочь Василек ее держал. Как удав кролика. Сука поганая! Сдох, падла, туда ему и дорога. Она же знала, что я ее хочу, с первого дня знала. Бабы это чувствуют. А Леков гадский ей глаза застил, держал на привязи. И чего она в нем нашла? Член, что ли, у него из золота был? Так сама же сказала, что он последние годы совсем уже не мог. Вот женщины, вечно упрутся в какую-нибудь сволочь и тащат ее по жизни до конца дней. Мучают себя, а спрашивается - зачем? Ну, ничего. Сейчас все будет по-другому. Мы еще это дело повторим. И не раз. Трахается она как зверь, конечно. Если бы чуток пораньше... Годика на три хотя бы. А то ведь поистаскалась она изрядно. Но все равно, очень даже ничего. А какая была красотка, с ума сойти!"
- Приехали, - сказал водитель.
- Отлично. Держите деньги.
Митя, не считая, протянул шоферу несколько бумажек - просто достал из кармана, сколько рука ухватила.
- Гуляете? - Водитель, улыбаясь, взял деньги. - Спасибо, молодой человек. Всего вам доброго.
- И вам того же, - искренне улыбнулся Митя. - Счастливо!
Он вышел на перрон как раз в тот момент, когда "Красная стрела" вползала под высокий навес платформы.
Быстро, еще до того, как поезд замер, последний раз прошипев тормозами, Митя подошел к тому месту, где, по его расчетам, должен был остановиться седьмой вагон, и не промахнулся. Опыт подобного рода встреч у него был богатейший.
Пассажиры "Стрелы" выходили не спеша - народ здесь ездил солидный, знающий себе цену и отчетливо представляющий свои действия по прибытии. Им не нужно было метаться по платформе в поисках опоздавших растяп-встречающих, на их лицах не отражалась натужная мысль о том, что сейчас нужно звонить из автомата и справляться - дома ли те, к кому они приехали, либо же отчитываться - "Я, мол, здесь, на вокзале, куда теперь?.."
Люди, выходившие из вагона "Стрелы", двигались уверенно, целенаправленно и неторопливо.
Музыкантов не было.
- Артистов, что ли, встречаешь? - спросила Митю проводница, женщина средних лет в чистенькой, аккуратно выглаженной, безупречно сидящей на ней форме.
- Да.
- Беги, тащи их уже. Замучили меня, пока ехали.
Митя вошел в вагон и, пройдя мимо распахнутых дверей пустых купе, остановился возле того, где ехала группа "Гротеск".
- Ебтать! Митька!
Гитарист и лидер московского коллектива Шамай, бритый наголо здоровенный мужик, столкнулся с Матвеевым, едва не врезавшись в него своим крутым лбом.
- Ебтать! Встречаешь! Мы уже идем. Видишь, парни расслабились в дороге!
Трое остальных участников коллектива робко шевелились за спиной Шамая. Гриня, кряхтя, сползал с верхней полки и наконец рухнул вниз вместе с матрасом, подмяв под себя Дикого и Босса, которые, держа в руках тяжелые гитарные кейсы, топтались в узком проходе, ожидая, когда Шамай освободит для них проход.
- Ну, пошли, ребята, пошли. Автобус ждет, - сказал Митя, предвкушая изрядное веселье, которым наверняка обернется приезд группы в таком состоянии. Правда, это веселье может грозить лишними заботами для устроителей, но наверняка проблемы не будут носить криминальный характер. Спирто-водочные вопросы легко решаемы - парни, несмотря на свой застарелый алкоголизм, все-таки высокие профессионалы и свою работу всегда делают честно.
- Слава тебе, господи! - сказала проводница, когда Митя с Шамаем вышли на перрон.
- Спасибочки вам за приятную ночь, - пропел Шамай, кланяясь проводнице в ноги.
- Иди ты в жопу, козел! - отвернулась проводница, не поддержав шутливого тона своего бывшего пассажира.
- Ну что, парни? Пивка для рывка?
Маленький Босс, ростом Мите по плечо и совсем теряющийся рядом с гигантом Шамаем, вышел, вернее, почти выполз из тамбура на платформу, стукаясь обо все углы огромным кейсом с бас-гитарой.
- Да, ребята, пива надо, - подтвердил клавишник Гриня, худощавый и самый приличный на вид участник "Гротеска". Он поправил сползающие на нос очки, посмотрел по сторонам и вздохнул: - Без пива сейчас никак невозможно.
- Поехали в гостиницу, парни, - сказал Митя. - Там и пиво будет, и все.
- Нет. Боюсь, до гостиницы я не доеду, - Босс отрицательно покачал головой. - Пошли к ларьку. Тут ларьки у вас прямо рядом. Я знаю. На чем едем-то?
- Автобус на Лиговке, - сказал Митя.
- Во! Как раз по пути!
Компания остановилась у ряда ларьков, предваряющих выход на Лиговский проспект.
- Ты знаешь, что у нас вчера случилось? - спросил Шамай, делая первый глоток из бутылки.
- Что? - невинно спросил Митя.
- Как? Не знаешь?
Босс едва не уронил свой бальзам, бросил кейс на асфальт и схватился за выскальзывающую из пальцев бутылку двумя руками.
- Не знаешь? В натуре?
- Да что такое?
- Митя, бля буду, Леков же умер! У нас! Вчера!
- Сгорел парень, - подтвердил Гриня. - На даче. Прямо вместе с дачей.
- Ах, это, - протянул Митя. - Знаю, конечно. Все уже в курсе.
- "В курсе"... - передразнил его Босс. - Какой музыкант был! Гений!
Митя согласно кивнул. Знали бы они, что он сейчас думал про этого "гения".
- По уму, вообще концерт надо сегодня снимать, - сказал Босс. - Траур, типа. По Лекову.
- Ты чо, опух? - Шамай хлопнул Босса по плечу. - Крышу оставил в поезде? Концерт снимать! Мы сегодня скажем, что в память Васьки играем. Хоронить-то у вас будут? - Он посмотрел на Митю, который держал перед собой бутылку, раздумывая, стоит ему сейчас пить или нет.
- Что? А, да. У нас. Сегодня тело привезут.
- Кто?
- Наш администратор.
- Ясно...
Гриня, отошедший куда-то в сторону, вернулся и протянул Шамаю открытую уже бутылку водки.
- Ну, по глотку за Ваську.
- Э, братцы, давайте-ка тормознем, - испуганно воскликнул Митя. - Концерт еще. Потом все будет.
- Че-го? - Шамай навис над Матвеевым всем своим стопятидесятикилограммовым телом. - Ты что нас, за лохов держишь, а?
- Да нет, Шамай, что ты?
- Тогда махни тоже.
- Ладно. - Митя взял поданную ему Гриней бутылку. - За Василька.
Матвеев сделал большой глоток, потом еще один, закашлялся.
- На, запей. - Шамай вернул ему пивную бутылку, и Митя залил вставшую комом в горле водку обильной порцией пива.
- С утра выпил - весь день свободен, - весело заметил Гриня.
- Поехали в гостиницу, - сказал Матвеев, думая, что день начинается совсем неплохо. Снова вернулись мысли об Ольге, на душе стало хорошо, спокойно и даже весело.
- Теперь можно, - объявил Босс.
- Давно он у тебя работает?
- Митя-то? Давно. А что?
- Да так. Сволочь он. И трус.
- Чего это ты?
Гольцман налил Ольге водки - теперь на столе стояли рюмки. Стаканы Борис Дмитриевич с брезгливой гримасой швырнул в мойку, сам пошел в гостиную, порылся в буфете и, найдя более подходящую посуду, принес ее на кухню.
- Так я же его знаю тысячу лет. Он на меня глаз положил, еще когда в институте учился. Погоди... Когда это... Году в восемьдесят втором, примерно. Да. Такой ссыкун был, страшно вспомнить. Мерзость.
- Что ты, Оля? Что ты злишься? Нельзя так. Нормальный парень.
- Ага. Стукач комсомольский.
- Послушать тебя - вокруг одни стукачи. И все комсомольские.
- Не все. Ты вот, например, просто хапуга комсомольская. Не обижайся, Боря, я тебя как бы со знаком "плюс" оцениваю. Теперь это называется "бизнесмен", а раньше в народе говорили - "хапуга".
- Ну, допустим. Только что мы все о нем?
- А то. Я хочу, чтобы в наших делах его доли не было.
- В наших делах?
- Да. А зачем же ты пришел, можно спросить? Разве не о делах говорить? Я догадываюсь даже, о каких.
- А ты в силах?
- Ты уже спрашивал.
- То есть, тебя не будет сейчас коробить, если мы о деньгах будем беседовать?
- Коробить? Со мной столько лет никто о деньгах не говорил, что я вполне к такому разговору готова. С большим нашим удовольствием.
Гольцман закурил.
- Слушай, Оля, сегодня его привезут. На опознание пойдешь?
- Разве в Москве не делали?
- Делали. Шурик мне звонил, сказал, мол, все формальности улажены. Просто... Просто ты как бы самый близкий ему человек.
- А что - его не узнать?
- Говорят, не узнать. Обгорел совсем.
- Да? Интересно... Нет, не пойду. Наконец-то он меня в покое оставил. Я теперь и думать о нем не хочу, не то что глядеть. Знаешь, уволь меня от всех этих моргов, больниц...
- Да пожалуйста. Ребята все сделают. Я распорядился.
- Крутой ты, Боря, я смотрю... "Распорядился".
- Да. А что?
- Нет, мне даже нравится. Я десять лет с тряпкой жила, мне приятно, что рядом со мной кто-то, кто может "распорядиться".
- У тебя были сложности с Васильком?
- Ох, е-мое... Снова-здорово! Я тут вчера Мите твоему все уже рассказала. А тебе, Боря, если не возражаешь, как-нибудь в другой раз. Ладно?
- Конечно. Если не хочешь, не надо.
- Ты давай, Боря, к делу. Квартиру, что ли, хочешь купить?
- Хм. А почему ты вдруг об этом?
- Да ты же любитель хаты скупать. У погибших музыкантов. Все знают.

Предыдущая страница 9 Следующая страница


Фирма 10

- Прикалываешься?
- Нет, я серьезно. Хочешь - купи. Меня здесь так достало, я уже эти стены видеть не могу.
- Купить можно. Только...
- Что?
- Ладно, возьму, пожалуй.
Гольцман принял решение, и оно ему понравилось.
- За сколько?
- Договоримся. Не волнуйся, я всегда хорошо плачу. Особенно если мне человек симпатичен.
- Ой ли?
- Да.
- Я, то есть, тебе симпатична?
- Не без этого.
- Вот незадача... Что же делать, прямо не знаю. Сразу, что ли, раздеваться?
- Можно не сразу, - серьезно ответил Гольцман. - Можно сначала поговорить.
Борис Дмитриевич затушил сигарету и, сняв со стола бутылку водки, поставив ее на пол возле своих ног.
- Значит, так. Я вижу, что жили вы, Оля, довольно скромно.
Он обвел глазами убогий интерьер кухни.
- Ты наблюдательный такой, Боря, я просто в шоке! - усмехнулась Стадникова.
- Да... Вот я и думаю, что пора бы тебе денег получить за твои мучения.
- Это само собой. Денег... Денег надо бы. Только если честно, Боря... Если бы ты знал, чего мне стоило прожить все эти годы, то понял бы, что никакими деньгами такого не возместишь.
- Да? Ну извини. Кроме денег, я тебе, кажется, больше ничего не смогу предложить.
- Ой ли?
Гольцман внимательно посмотрел Стадниковой в лицо. Глаза ее щурились, на щеках выступил румянец. Ольга облизывала кончиком языка потрескавшиеся, припухшие губы и покачивала головой. Халат сполз с левого плеча, она не поправляла его, демонстрируя Гольцману почти полностью обнажившуюся грудь. Решив не обращать внимания на эти похмельные дамские штучки, которых Борис Дмитриевич в своей жизни навидался достаточно, он решил перейти к главному.
- Оля!
- Да? Я вся внимание.
- Как у вас обстоит дело с авторскими правами?
- Правами на что?
Стадникова хитро прищурилась. Если раньше она просто игриво прикрывала глаза, то сейчас стала похожа на Лису Алису из мультипликационного фильма про Буратино.
- На творчество Лекова, - терпеливо пояснил Гольцман.
- Ах это?.. Так меня вчера твой работничек пытал. Я уже все ему сказала. Он тебе что, Боря, не отчитался? Херово работает. Гони ты его в шею.
- Так что же, Оля?
- У меня все права. И завещание есть.
- Завещание? Серьезно? Можно посмотреть?
- А тебе зачем?
- Оля. Если ты хочешь иметь гарантированный кусок хлеба...
- То работать только с вами. Так?
- Давай смотреть правде в глаза...
Трель радиотелефона остановила Гольцмана на полуслове.
- Алло? Привез? Отлично!
Сказав это "отлично", Гольцман опасливо покосился на Стадникову. Та поняла его взгляд, усмехнулась и махнула рукой - "говори, мол, не стесняйся".
- Где? - спрашивал Гольцман, прижимая трубку к уху. - В какой больнице? Ага... Ну, там, вскрытие, все дела... Ах, сделали уже? Хорошо, хорошо... Оперативно... Так, ладно, Шурик, иди отсыпайся, вечером созвонимся. И, знаешь, я сегодня работать не смогу... Все дела на Кирилла - я его назначил главным по этому делу. Все деньги, все вопросы - с ним. Он занимается похоронами и все такое. А вечером мы с тобой выходим на связь. Пока. Обнимаю.
- Привезли муженька мово? - с бабьей подвывающей интонацией спросила Ольга.
- Да, - сухо ответил Борис Дмитриевич.
- И чего?
Ольга встала с табуретки и потянулась. При этом халат сполз и со второго плеча.
- В каком смысле?
Несмотря на серьезность разговора и всей ситуации, Гольцман вдруг почувствовал, что хочет эту девчонку. И она, кажется, совершенно откровенно его провоцирует. Что это? Правду, что ли, говорят, что близость смерти сексуально возбуждает?
- Ну, в больнице он. В Мечниковской. В морге... А что?
- Интересно... Муж все-таки, какой-никакой.
"Да у нее просто шок, - подумал Гольцман. - Конечно. Стресс... То-се... Женская психика. Нервы".
- Если ты думаешь, что у меня шок, что со мной сейчас нельзя говорить, - это напрасно, - сказала Ольга. - Напрасно, Боря. Ты вообще-то расслабься. Ты же свой мужик, сколько лет мы друг друга знаем, а? Помнишь, как на "Россиян" вместе ходили? На "Аквариум"? А? Расслабься, Гольцман, будь как дома.
- Да? Спасибо.
Гольцман еще раз окинул взглядом стены с обрывками обоев. "Быть как дома" в этом вертепе ему показалось совершенно лишним.
- Ну, продолжай, Боря. Я слушаю.
- На чем мы остановились?
- На завещании.
- Понимаешь, Оля... Жили вы плохо, я это вижу. - Он посмотрел на Стадникову.
Оля стояла напротив, плечи ее были по-прежнему обнажены, халат едва прикрывал грудь.
- А то, что называется творческим наследием Васьки, - это сейчас стоит денег. Понимаешь?
- Чего же тут не понять?
- Вот. Но само по себе все это наследие - записи, тексты, а самое главное, авторские права на его произведения - ничего не стоит. Если его не взять и не оформить юридически...
- А что тут оформлять? Все права у меня. Кто будет что-то использовать - денежки в кассу. И все.
- Ты что, собираешься сама по всем концертам бегать и отслеживать, кто, где и сколько его песен поет и музыки играет?
- А ты хочешь на себя это взять?
- В общих чертах, да. И не только это. Я тебя, Оля, обеспечу до конца твоих дней.
- Приятно слышать. А больше ты ничего не хочешь мне сказать?
- Больше? Конкретизировать, что ли?
- Конкретизируй. Давай, Боря, конкретизируй. Ты ведь за этим сюда и приехал?
- Да. Если честно, то за этим. Потому что такие дела нужно делать быстро.
- Давай делать быстро. Мы люди взрослые, по-взрослому и будем конкретизировать.
Стадникова шагнула в сторону и обогнула стол. Высоко закинув ногу, она перешагнула через колени Гольцмана и уселась на них верхом, лицом к слегка оторопевшему Борису Дмитриевичу. Ольга положила руки ему на плечи, причем халат окончательно съехал с груди, и теперь торчащие вперед острые соски находились прямо у рта замершего в нерешительности и растерянности генерального продюсера процветающей фирмы "Норд".
- Давай, Боря, конкретизируй. Что же ты замолчал?
- Оля... ты... Это как-то, знаешь... Ты бы села нормально...
- Нормально? Хорошо.
Рука Стадниковой скользнула к ширинке Бориса Дмитриевича и, мгновенно расстегнув "молнию", вытащила на свет божий его напрягшийся, налитый темной, тяжелой кровью член.
- Нормально?
Олина рука массировала орудие Гольцмана, сжимала его, гладила пальцами головку.
- Ты меня, Боря, не бойся... Я просто свободу почувствовала сейчас. Никто не узнает. А этот твой Митя - я только завелась, а он уже захрапел... Хилый он у тебя. Гони ты его в шею, я уже говорила. А мы с тобой... мы с тобой такие дела можем делать, все утрутся! Возьмешь меня к себе на фирму, я тебе так работу поставлю - все строиться в ряд будут.
"А ведь и в самом деле, никто не узнает, - подумал Гольцман. - Как в песне поется: "Если женщина просит..." Только вот, не была бы она больна. Времени нет по врачам бегать. Да и желания - ну ни малейшего".
- Боря, у меня мужика почти три года не было... Ну что ты, что ты? Чего ты боишься?
Гольцман почувствовал, как Стадникова насаживается на его член, и подался ей навстречу.
"Ладно. Если и правда, что, кроме Митьки, у нее никого не было, тогда, если заболею, будет с кого спрашивать. В таком случае я его сам раком поставлю, гаденыша этакого..."
Митя проснулся от телефонного звонка. К его удивлению, несмотря на то, что воспоминания о вчерашнем дне обрывались в ресторане "Крепость", куда, после обильного, может быть, чуть более обильного, чем того требовала ситуация, возлияния в гостинице "Россия", он привез московскую группу на обед, голова не болела и чувствовал он себя вполне сносно.
К телефону подходить не хотелось.
"В ресторане тоже что-то пили, но и, вполне определенно, ели".
Митя помнил, как хвалил мясо, крича, что такого мяса он не ел даже в Америке, не то что в какой-то там Москве. Мол, мясо в "Крепости" - всем мясам мясо.
"Ели, точно. А если ели, значит, не сильно пьяные были. Хотя, с другой стороны, ничего не помню... Как только домой добрался..."
Митя был раздет, лежал в собственной постели под одеялом.
Это хороший признак. Вообще говоря, то, что он не избит, не изувечен, не заблеван (Митя на всякий случай понюхал руки - они ничем не пахли, и ладони были чисты), то, что проснулся дома, а не в милиции, не в луже под забором, - это уже говорит о многом. О многом хорошем. Значит, не терял головы. Ну, если и терял, то не совсем, не окончательно.
Телефон продолжал звонить.
Митя поднялся - в голове даже не кольнуло, - прошелся по комнате в поисках трубки и вышел на кухню.
Трубка лежала на столе. Рядом стояли початая бутылка водки, пепельница с окурками и две пустые рюмки.
"Вот те на, - удивился Матвеев. - Значит, я и дома еще с кем-то пил?"
- Але, - сказал он, поднеся трубку к уху.
- Давай, Матвеев, на работу, - услышал он голос шефа. - Хватит валяться. Жду тебя через полчаса.
В трубке раздались короткие гудки.
"Что-то он суров. - Митя положил трубку на стол, посмотрел на водку, взял бутылку и убрал ее в холодильник. - Не будем дразнить гусей. Приедем на службу трезвыми. Черт, да ведь машина-то моя возле дома Стадниковой осталась. Надо сейчас же заехать, забрать".
"Опель" Матвеева стоял на том самом месте, где он оставил его позавчера.
Митя, всю дорогу ожидавший, что не увидит своей машины, почувствовал огромное облегчение, сел за руль и понесся в офис "Норда".
В полчаса Матвеев, конечно, не уложился, но, когда он появился в кабинете Гольцмана, тот не сделал ему выговора за опоздание, а просто кивнул - "садись, мол". Митя устроился на диване и выжидающе посмотрел на шефа.
- Что скажешь? - спросил Гольцман.
- В смысле? Насчет чего?
- Как концерт прошел?
- Концерт? Да я, в общем... Вы же сказали - встретить, накормить. Я все сделал.
- Да?
- Конечно.
- Отвечаешь?
- Абсолютно.
Сейчас, когда Митя более или менее сосредоточился, он отчетливо вспомнил, как встречал группу на вокзале, как они ехали в гостиницу... В памяти всплывали отдельные эпизоды питья в гостинице, фрагменты интерьера ресторана "Крепость".
- Встретил, накормил, все в порядке.
- Да? А кто в оркестровую яму свалился в "Ленсовета"?
- В яму?..
- В яму, в яму.
Гольцман нажал на клавишу переговорного устройства.
- Сережа! Зайди ко мне, пожалуйста.
Сережа - старший администратор, ответственный за вчерашний концерт "Гротеска", - появился через несколько секунд.
Увидев Митю, он странно улыбнулся.
- Расскажи мне, Сереженька, что вчера этот деятель творил на концерте.
- Да ничего такого особенного не творил, - сказал Сережа, почесывая седую бороду.
Матвеева всегда раздражал облик этого Сережи. Дульский был ровесником шефа, и работали они вместе с самого начала, с того момента, как Гольцман решил заняться большим шоу-бизнесом.
Дульский был специалистом по продаже театральных билетов и в этом, на первый взгляд, нехитром деле знал множество тонкостей, трюков и способов "отмыть" черный нал, продать билетов больше, чем их напечатано, не провести выручку через кассу, заработать на билетах, продавая одни и те же по нескольку раз (технику последнего финта Матвеев до сих пор не мог понять), и многое другое. Кроме технической стороны вопроса, Дульский прекрасно владел и, фигурально выражаясь, социальной стороной проблемы. То есть знал всех и каждого из продавцов билетов в городе. Каждая бабулька, сидящая в подземном переходе метро, каждая солидная дама в театральной кассе, распространители, работающие на предприятиях, в институтах, больницах, детских садах и школах, - все они знали Дульского, и со всеми он был в хороших отношениях. Само собой, у него были "концы" и в мэрии, и в Смольном, и в законодательном собрании - за долгие годы крутежа билетов Дульский стал в городе известным человеком.
Сколько Митя помнил Дульского, тот всегда выглядел этаким стареющим плейбоем с легким ковбойским налетом. Длинная, падающая на грудь смоляная борода, сейчас уже почти совершенно седая, стянутые на затылке в тугой хвост седые волосы, неизменные черные джинсы и сапоги-"козаки", черная джинсовая рубашка, черная кожаная куртка, на длинных пальцах - серебряные кольца, только что серьги в ухе не было.
В таком виде Дульский ходил и в мэрию, и в Мариинский театр, и в дорогие рестораны. Каким-то образом он словно приучил город к своему виду. Окажись на его месте кто-нибудь другой, в определенных местах появление человека в подобном наряде вызвало бы по меньшей мере недоумение, но Дульского все и всюду воспринимали совершенно нормально.
Самой ненавистной чертой Сергея было его откровенное стукачество. Собственно, стукачеством это назвать было трудно. Просто Дульский всегда с удовольствием и подробно докладывал начальству о любых похождениях своих коллег. Причем говорил, ничего не стесняясь, и присутствие этих самых коллег его совершенно не волновало. Говорил он одну только правду и ничего кроме правды - подвиги товарищей не приукрашивал, но и не преуменьшал. Там, где можно было что-то недоговорить, что-то замять, у Дульского не было ни малейших сомнений в изложении событий: если начальство спрашивает - надо отвечать. По такому принципу он и жил. И, надо сказать, начальство его ценило и берегло.
Работником он был опытным. Можно даже сказать, Сергей Никифорович Дульский слыл асом своего дела. А последняя черта - полная откровенность с начальством - делала его для того же начальства вдвойне удобным.
Ко всему прочему, Сергей Дульский обладал странным и сильным личным обаянием, благодаря которому коллеги по службе его еще ни разу не то что не избили, но даже в глаза не обругали.
- Что творил, что творил... - повторил Дульский. - Бывали варианты и покруче. Ты сам-то хоть помнишь, герой?
Он смотрел на Митю смеющимися черными глазами.
Митя пожал плечами.
- Отвечай на вопрос, Митя, - устало, странно устало для начала дня сказал Гольцман.
- Ну, помню.
- И что же ты помнишь?
- Вряд ли он помнит, - хмыкнул Дульский. - Ну, ты дал, конечно, Митя. Просто цирк. - И начал рассказывать.
То, что услышал Митя, не выбило почвы из-под его ног. Могло быть и похуже. А так... - в общем, ничего криминального. Ну, подумаешь, приехал вместе с группой пьяный в хлам. Вышел на сцену объявлять коллектив. Зачем это было нужно - решительно никому, даже самому Мите, сейчас было непонятно. Ладно, всякое бывает. Ну, не рассчитал, не сориентировался правильно в пространстве. Упал в оркестровую яму. Слава богу, там народ был, подхватили на лету. Не дали разбиться, поломаться.
Потом пил в оркестровой яме с фанатами "Гротеска". Кричал что-то непотребное. Потом Дульский отвез его домой. Ему-то хорошо - три года назад закодировался, спиртного в рот не берет, может каждый день на своей тачке ездить. Дома Митя уговаривал Дульского "развязать", заставлял пить водку. В результате сам выпил полбутылки и упал прямо на кухне. Дульский его раздел, отнес в постель и уложил спать.
В этом месте рассказа Матвеев почувствовал какую-то неловкость. Про Сергея Никифоровича ходили слухи, что он очень охоч не только до женского пола, но с той же степенью страстности относится и к представителям противоположного. Правда, впрямую в "голубых" делах Дульский ни разу не был замечен, но слухи ходили упорные, и не один уже год. А дыма без огня, как известно, не бывает.
Митя мысленно проверил собственный организм на предмет последствий возможного несанкционированного контакта и решил, что вроде бы на этот раз все обошлось. А раз не было ничего, значит, и думать на эту тему нечего. И вообще, питерские театральные актеры после больших загулов обычно говорят - "Не помню, значит не было". И хорошо. И славно.
Вдруг, прокручивая в голове обрывки каких-то пьяных не то снов, не то кусочков яви, Митя вспомнил, что говорил ему вчера Шамай. В ресторане это было или в гримерке, Митя уточнить не мог, но суть разговора всплыла очень ясно.
Вспомнив это, Митя одновременно подумал: "А где же был, интересно, Гольцман, если он про концерт ничего не знает? Он же обычно сам контролирует большие мероприятия. И такой невыспавшийся..."
- Ладно, с этим все ясно. Короче, чтобы такого больше не было, ты меня понял? Уволю нахрен! А то давеча на Москву у меня просился... Нет, Митя, тебе еще надо над собой работать... А может, тебя закодировать, а?
Гольцман смотрел на Митю без улыбки.
- Да нет, Борис Дмитриевич, зачем? Я же не запойный... тут уж так получилось. Одно к одному. Ну, вы понимаете, о чем я.
- Понимаю. Очень хорошо понимаю.
И снова что-то подозрительное послышалось Мите в голосе шефа, в голове закрутились какие-то непонятные ассоциации, но начальственный голос Гольцмана не дал им развиться в конкретные образы.
- Все, проехали, - Борис Дмитриевич хлопнул по столу ладонью. - Кстати, с деньгами вы разобрались?
- Нет. - Дульский преданно смотрел шефу в глаза.
- В каком смысле?
- В прямом. Я им денег не дал. Сказал, что вышлю потом. Завтра. Или послезавтра.
- Молодец. Вот, Митя, учись. И как они?
- Они? Орали, ругались. Морду мне грозились набить.

Предыдущая страница 10 Следующая страница


11 Алексей Рыбин

- Не набили же?
- Конечно, не набили. Попробовали бы только рыпнуться.
- Вот так и надо работать. Нельзя давать им расслабляться. На шею сядут. Через неделю вышли. Всю сумму, как договаривались. Пусть подождут. Суперзвезды, тоже мне... Все, ребятки, все. Теперь по делу. Шурик вчера привез тело, Кирилл занимается похоронами. Но тут такая петрушка вышла...
- Какая? - спросил Митя.
- Такая. Тебе Стадникова не говорила о завещании?
- Говорила.
- А ты его не читал?
- Нет.
- Ну, конечно. Ты другим был занят.
И снова холодная искра из глаз. Митя сморгнул. Может быть, это просто похмельные фокусы его с толку сбивают?
- В завещании черным по белому написано - "Мой прах после кремации развеять с борта вертолета над Петропавловской крепостью"... Что делать будем?
- Джон Леннон, - сказал Дульский.
- Что - "Джон Леннон"?
- Косит под Леннона. Это его так Йоко хоронила. С вертолета прах развеяла. У него же могилы нет, у Леннона. Пепел по ветру.
- Ладно, Леннон - это Леннон. С ним пускай другие разбираются. А нам с Лековым надо решить. Что делать будем?
Митя решил проявить инициативу. Реабилитироваться, так сказать, после вчерашнего.
- Что делать? То и делать! Это же круто. Снимем на видео. Сделаем клип. Бабы рыдать будут. Так трогательно - Петропавловка сверху, и пепел летит. Супер!
- Правильно мыслишь, студент. Молодец. Серега!
- Да.
- Займись этим вопросом. Нужно в мэрии согласовать. Чтобы не было никаких проблем. Пусть там подпишут разрешение, я не знаю, советник по культуре, что ли, или еще кто... Но чтобы бумага была с официальным разрешением. Сделаешь?
- Как два пальца...
- Делай.
- Борис Дмитриевич...
- Что, Митя?
- Я вчера говорил с Шамаем.
- Ого! Ты еще говорить мог?
- Да вот, видимо, мог.
- И что?
- Он сказал, в Москве большая работа пошла по Лекову.
- Чего-чего? Они-то что там затеяли? И когда успели?
- Не знаю. Только там уже все в курсе, все работает.
- Да что работает, е-мое?! Два дня прошло всего, как он отлетел. Что у них там уже работает?
- Шамай сказал, что будут делать фестиваль памяти Лекова.
- Так... Что-нибудь еще?
- Еще начнут писать альбом. Все звезды. И попса, и рок. Все. Валерий. Пугачев. Минадзе. "Гротеск". Пушкина. Аненкова. "Звездопад". Все москвичи. Он назвал имен двадцать. Какой-то виртуальный альбом, в нескольких вариантах, с голосом и гитарой Лекова. Суперпроект. Проект века, типа. Чтобы и рок, и попса, и чтобы всем нравилось.
- А откуда у них голос с гитарой?
- У них есть пленки, ранние концерты Васьки в Москве и Питере. И широкие ленты есть, студийные. С ними будут работать, монтировать, ремиксы мастерить. Потом монтировать с живыми звездами. Идея интересная...
- Кто занимается?
- Вавилов. "ВВВ".
- Ого! Быстро они сообразили... Ладно, Шурик сейчас приедет, я с ним на эту тему поговорю. Разберемся. Все права, ребятки, все равно у нас. Ольга вчера подписала протокол о намерениях.
- Ну, протокол - это еще не контракт.
- Контракт сейчас готовят. Очень большой получается контракт, все нужно забить. Это тебе не концерт в "Ленсовета" откатать. Это работа на много лет вперед.
- А подпишет она контракт-то? - спросил Митя, снова испытав странную неловкость.
- Подпишет. Это я беру на себя, - ответил Гольцман.
Митя промолчал.
- Подпишет, - повторил Гольцман после короткой паузы. - Никуда не денется.

Часть II * "ОПЕРАЦИЯ АВАНГАРД" (Аванс. Вторая выплата) *

1

Боян вышел из офиса Вавилова, испытывая смешанные чувства. С одной стороны, следовало бы радоваться - он получил то, что хотел, получил деньги, которых более чем хватало для завершения начатой работы, - по обыкновению, Боян завысил сумму необходимых расходов вдвое, так что теперь он на некоторое время был вполне обеспечен и карманными деньгами. Но с другой стороны, Толя ожидал совсем иного приема.
"Надо же, козел надутый, - думал Боян, выходя из такси на Манежной площади. - Он, оказывается, вообще не в теме. Сидит себе, барыга, шоу-бизнесом, мать его ети, занимается, а не знает даже людей, которые этот сраный шоу-бизнес делают. Козел вонючий! Лох, чисто лох, поляну не сечет, в искусстве наверняка тоже не рубит. Чем же он занимается? Своими старперами, так они все на ладан дышат, сколько можно гонять одно и то же... Народ давно обалдевает, а они все продолжают в одну дуду - Леонтьев, Киркоров... Сколько можно! Полным-полно классных ребят, многие уже в Европе работают, а здесь - хрен пробьешься... Ну ничего, мы ему покажем. Покажем..."
Боян чувствовал, что немного лицемерит, обманывает сам себя. Вовсе не одни старперы царствовали на российской эстраде, напротив, молодые теснили, заставляли суетиться опытных, заслуженных и всем известных артистов. И Вавилов, что говорить, не меньше других приложил руку к появлению на большой сцене целой обоймы новых имен.
Толя испытывал раздражение лишь оттого, что этот самый Вавилов, царь и бог во всем, что касалось серьезной раскрутки и больших гонораров, воротила, имеющий в собственности лучшие концертные площадки столицы, приватизировавший их благодаря связям в правительстве, не узнал Бояна. И даже не то чтобы не узнал - Вавилов, кажется, вовсе не слышал о его существовании.
"А чего я злюсь-то? - подумал Боян, начиная остывать, чему способствовала увесистая пачка купюр, покоящаяся во внутреннем кармане куртки. - Ему, конечно, все это по фигу. Он же не зритель. Не потребитель. Он бабки дает. И совсем ему не обязательно знать, кто есть кто... Вот этот, как его, Ваганян, он в курсе. И Толстиков. А чего мне еще надо? Да ничего. Денег побольше. Как этот говорил, рокер долбаный, Джон Леннон? "Хочу стать богатым и знаменитым". И стал, собака. А нам хули топтаться? И мы прорвемся".
Боян действительно был в Москве человеком известным. И не только в Москве.
Когда он думал про себя как про представителя "молодых", ему казалось, что на самом деле не тридцать три стукнуло Толику Бояну, а по-прежнему двадцать, ну двадцать два. Многие, очень многие, подавляющее большинство тех, кто были знакомы с Анатолием Бояном лишь по его музыке, по видеоклипам и журнальным интервью, именно так и думали - представитель, мол, нового поколения, талантливый юноша, своей энергией и напором молодости пробивший себе дорогу не только на отечественную сцену, но и на европейский рынок.
Он и выглядел на двадцать, а не на тридцать три, при этом перепробовав великое множество наркотиков, злоупотреблявший алкоголем, ночевавший в подъездах Москвы, Ленинграда, Парижа и Амстердама. Судя по его "анамнезу", Боян должен был казаться сорокалетним, однако жизненные трудности и беспорядочный образ жизни совершенно не оставили следов на его миловидном лице.
Толя приехал в Ленинград, когда ему едва исполнилось восемнадцать, и его единственной целью было - "выйти в люди". Что понимал под этим вологодский паренек, не имевший не то что профессии, но даже желания чему бы то ни было учиться, он и сам себе не мог объяснить. Боян знал только одно - ему нужны деньги и слава, и он твердо полагал, что эти вещи совершенно тождественны.
Толя не имел склонности к криминалу, и это спасло его от роковых, непоправимых шагов. На третий день своего пребывания в городе на Неве, ночуя у каких-то дальних родственников, которые согласились потерпеть провинциального гостя несколько дней (они так и сказали - "несколько дней", дав понять, что речь идет не о месяцах и даже не о неделе пребывания вологодского нахлебника в их квартире), Толя зашел на улицу Рубинштейна и увидел огромную толпу - люди запрудили проезжую часть и растеклись по тротуарам на несколько кварталов. Судьба привела его к Ленинградскому рок-клубу, и это определило всю дальнейшую историю честолюбивого провинциала.
Будучи чрезвычайно коммуникабельным и обаятельным парнем, Толик очень быстро стал своим в компании молодых, странно одетых ребят, с которыми он познакомился в зале и ради которых отсидел, вернее, отбегал трехчасовой концерт (Боян понимал, что ему нужно как-то устраивать свою жизнь, и большую часть мероприятия носился в буфет и обратно). Ночь после концерта Толя провел в огромной квартире некоего музыканта с очень длинными волосами и тихим проникновенным голосом. Как зовут хозяина, приютившего его, накормившего и напоившего, Толик не помнил, но всем своим видом выражал признательность и готовность услужить. Только вечером следующего дня, когда к хлебосольному длинноволосому музыканту нагрянули гости, Толик выяснил, что его благодетеля зовут Викентием.
Разглядывая гостей, Боян начинал понимать, что здесь, в квартире тихого Викентия, он может провести не только следующую ночь, но и еще несколько дней. Может быть, неделю. А может быть, и месяц... Главное - правильно себя подать.
И Толик рьяно взялся за дело. Главным образом, он бегал за водкой. Для Бояна это было занятием необычным и даже по-своему увлекательным - среди ночи на пустынных, гулких ленинградских улицах нужно было поймать такси, доказать водителю, что ты не стукач, не дружинник, а просто честный бухарь, что тебе нужна водка и никакой подставы здесь нет, дать червонец, спрятать бутылку за пазуху, дабы случайно не заметили какие-нибудь гопники, бродящие по темным улицам в поисках жертв, и бежать в квартиру Викентия, где гости во главе с хозяином печально сидели вокруг стола, ожидая гонца.
Боян за неделю стал большим специалистом по части покупки ночной водки, и товарищи Викентия - он оказался скрипачом одной из самых популярных ленинградских рок-групп - стали относится к Толику, как к человеку своего круга.
Это было именно то, что нужно.
Не было вечера, чтобы в квартире Викентия не собирались ленинградские музыканты, художники и прочая публика. Какие-то грязные типы снимали в прихожей ватники и потом, в ходе застольной беседы, когда они начинали рассуждать об известном Толику по школьной программе Достоевском, совершенно неизвестном Набокове и еще каком-то деятеле с труднопроизносимой и казавшейся Бояну неприличной фамилией Керуак, оказывалось, что мужики в мазутных ватниках - гениальные писатели, которые пишут "запрещенные" книги, и, кроме писательской деятельности, осуществляемой почему-то в котельных и сторожках, основным их занятием является запутывание следов и бегство от постоянной слежки агентов КГБ.
Помимо этих странных личностей к Викентию захаживали и иностранцы, при которых Толик напрягался изо всех сил, стараясь не таращить восхищенные глаза на их новенькие джинсы и белоснежные кроссовки.
- Какой стильный юноша, - говорили писатели, поглядывая на Бояна. - Это что, Гребенщиковский воспитанник?
- Нет, - отвечал Викентий. - Это мой новый друг... Из Вологды.
- Ну прямо в чистом виде "новый романтик".
- Кто-кто? - спрашивал Боян.
- "Новые романтики", Толик, - пояснял Викентий, - это такое течение на Западе. В музыке и вообще... Ты просто похож... Там люди специальный грим делают, волосы красят, а у тебя все натуральное. Тебе бы рок-звездой быть... Ты на гитаре не играешь?
- Нет.
- Вот с Алжиром тебя познакомим, будете вместе ходить. Он тоже модник...
- С кем? - изумленно спрашивал Толик, представляя себе здоровенного чернокожего, с которым ему сулят куда-то "вместе ходить".
- С Алжиром. Он как раз завтра зайдет.
Таинственный Алжир, который явился следующим вечером, оказался тощим парнишкой, ровесником Толика. Знакомство с Костей, носящим такую странную кличку, парадоксальную и прекрасную в своей пустоте, ибо она ни малейшим образом не отражала личность ее обладателя - бледного, светловолосого одесского мальчишки, - оказалось для Бояна, как стали говорить несколько лет спустя, судьбоносным.
Если Толик просто хотел стать богатым и знаменитым, то Костю Алжира буквально разрывало на части от этого желания, и он кипел, бурлил бешеной энергией, направляя ее в любые русла, пригодные для достижения цели.
Несмотря на свою молодость, Алжир был вхож в дома местных и, как выяснилось чуть позже, столичных знаменитостей, находился в приятельских отношениях с художниками, кинорежиссерами и писателями - не теми, что приходили в гости к Викентию, а "официальными", портреты которых мелькали на обложках цветных журналов и появлялись на телеэкране. При этом он мог запросто позвонить Гребенщикову, здоровался за руку с Курехиным, увидев на улице Цоя, орал во все горло: "Витька!!! Привет!!!" И никто из титанов ленинградского андеграунда не считал это назойливой фамильярностью. Алжира все знали и, кажется, любили.
Чем он конкретно занимался, Толик сразу не понял, как, впрочем, не понял и впоследствии. Алжир пытался объять необъятное и выжать хоть немного денег из всего, что находилось вокруг. Точно так же любого человека, встречавшегося ему на пути, он старался использовать для роста собственной популярности.
При этом Костя показался Толику добрым и обаятельным малым, а сам Алжир после первой же встречи схватил Бояна и уволок к себе, как он сказал, "в мастерскую".
Чуть позже, когда Алжир укатил в Москву, оставив Толика в этой самой "мастерской", где он и прожил следующие два с половиной года, Боян понял, что Алжир, несмотря на собственную, стремительно нарастающую известность, несмотря на обширный круг именитых друзей и знакомых, был все еще "пацаном", провинциальным мальчишкой, таким же, как и Толик.
В лице Бояна Алжир получил того самого "ученика", каким должен обладать любой известный художник. Художник с большой буквы, не обязательно живописец, график или скульптор. Алжир именовал себя Художником, не обладая никаким талантом, не имея ни малейшего отношения к искусству. Он был Художником, как сам говорил, "по жизни". Хотя именно в те дни, когда он познакомился с Бояном, Алжир хвастался, что "разрабатывает тему" авангардной живописи.
Мастерская - комнатка в расселенной коммуналке на последнем этаже предназначенного к сносу дома, без горячей воды, но с не отключенным еще электричеством - была завалена холстами с образцами этой самой "живописи".
Толик удивленно разглядывал полотна, где были изображены человеческие фигуры, здания и животные, словно нарисованные пятилетним ребенком. Разница между детсадовской живописью и тем, что Алжир называл "авангардом", была лишь в размере полотен. Те "картины", что лежали в мастерской Алжира, имели поистине гигантские габариты.
- Впечатляет? - спрашивал Алжир нового ученика.
- Да, в общем...
- Нравится?
- Ну, вроде ничего... Нормально.
- "Нормально"! Сказал тоже... Это круто! Ты пока не въезжаешь еще. Потом врубишься. Самая крутая вещь сейчас - живопись.
- А что здесь такого крутого?
- Знаешь, как иностранцы покупают? Только подноси!
- Да ты чо?
- Сам ты - "чо". Я тебе говорю - врубиться нужно. Поживи, посмотри работы... А я уезжаю. Следи тут за порядком. Посторонних не пускай.
- А кто у тебя посторонний, кто нет?
- Разберешься.
Алжир запихивал вещи в спортивную сумку - мыло, зубную щетку, носки, рубашки.
- А ты куда едешь-то?
- На съемки.
- Куда?!
- Ну, елы-палы, на съемки, говорю тебе... Ты остаешься за хозяина. Я с тобой свяжусь. Буду прилетать сюда...
- Прилетать?
- Ну да. Все оплачивает фирма. Мы будем в Москве, потом в Ялте. Так что живи пока. Набирайся ума. Да, тут может Петрович придти.
- Кто?
- Петрович. Он сам тебе все объяснит. Пока!
Алжир хлопнул Толика по плечу, выскочил на лестницу и, громко стуча по ступенькам каблуками "скороходовских" ботинок, побежал вниз.
- Эй! - услышал Боян его голос снизу. - Вот что еще. Придет Леков, не пускай его. Он беспредельщик.
Дверь парадного хлопнула. Толик вернулся в комнату Алжира в полном недоумении. У него не было ни копейки денег, едой в мастерской даже не пахло. Боян уже успел заглянуть в холодильник - тот был абсолютно пуст.
Поразмышляв о том, что теперь вся надежда только на собственную расторопность и что в любом случае это пристанище лучше, чем квартира дальних родственников, которые со дня на день собирались попросить Бояна поискать другие варианты, Толик снова вернулся к картинам Алжира.
"Херня какая-то, - думал он, переходя от одного полотна к другому. - Это и я так смогу. Неужели находятся мудаки, которые за подобную мазню деньги платят? Что-то парит меня Алжир, не может быть, чтобы эту муть кто-то покупал".
Мысли его прервал громкий стук в дверь.
- Кто там? - спросил Боян, выйдя в прихожую.
- Свои, - ответил из-за двери мужской голос.
- Кто это - свои?
- Ну, открой, типа... Ты чего, чувак, елы-палы... Алжир-то дома?
- Нет его.
- А ты кто?
- Боян.
- О, ништяк... Кликуха подходящая. Давай, Баян, открывай, не боись. Я с Алжиром договаривался.
Боян снял толстую цепочку, повернул ключ, торчавший в замке, и открыл дверь. Чего ему, в самом деле, бояться? Денег нет, а пропитание, так сказать, хлеб насущный, в его положении можно получить только через общение с себе подобными. Сидя на диване в одиночестве, ничего не дождешься.
- Здорово, Баян!
На пороге квартиры стоял Василий Леков собственной персоной. Тот самый Леков, про которого Алжир несколько минут назад сказал, что он "беспредельщик" и что пускать его в мастерскую ни в коем случае нельзя.
"Что он мне, командир, что ли? - подумал Толик про Алжира, пропуская Лекова в комнату. - Мне нужно связи заводить. А этот Леков тут, в Ленинграде, не последний человек. Гений, все говорят. Только очень уж веселый... Ну, да и я, между прочим, не лох какой-нибудь..."
Василий, о котором Боян наслушался уже изрядно и которого видел несколько раз на концертах, тащил с собой гитару в тряпичном чехле.
- Слушай, выпить есть? - спросил Леков, падая на диван. Он был в мешковатых черных брюках, стареньких кедах и грязной белой футболке.
- Не-а...
- "Не-а"! - передразнил Бояна Леков. - Ладно, сейчас чего-нибудь сообразим.
Он полез в карман брюк, вытащил пачку "Беломора" и крохотный целлофановый пакетик. Боян опасливо посмотрел на запертую входную дверь.
- Не боись, хвоста нет, - сказал Леков. Он высыпал табак из "беломорины" в ладонь и смешал его с коноплей из пакетика. - Ты вообще-то кто?
- Я друг Алжира. Он, кстати...
- Я его, кстати, встретил на улице, - в тон Бояну сказал Леков. - Так что он в курсе, можешь не волноваться. Я тут поживу малость. Поссорился с предками, понимаешь ли. Нужно где-нибудь перекантоваться.
- Да пожалуйста, - Толик развел руками. - Я-то что? Я тут не хозяин...
- Во-во. Это верно. На, курни.
Музыкант протянул Толику папиросу, аккуратно и профессионально забитую смесью табака с "травой".
- Давай, давай, трава классная. Должно пропереть. А то сидишь, напрягаешься... Ты расслабься. Будь как дома.
Боян не первый раз курил марихуану и, в общем, знал в ней толк. Через час ему уже казалось, что они с Лековым знакомы много лет и секретов между ними быть не может. Толик рассказывал ленинградскому музыканту свою историю, просил советов, как бы ему выйти в люди, как бы попрочнее утвердиться в столичной тусовке (иначе как "столичным" он питерское общество не называл), а Василий, блаженно жмурясь и забивая новый косяк, отвечал, что все это ерунда и жизнь должна идти так, как идет.
- Ты возьми вот, как Алжир, намазюкай чего-нибудь. Авось станешь знаменитым, - смеясь, сказал он после глубокой затяжки.
- Да ты что, Леков, серьезно, что ли? Алжир ведь парит, не может быть, чтобы...
- Все может быть. Ты просто еще не въехал в наши дела. Алжир сейчас крутой мэн. У него фирма пасется - ты не видел еще?
- Нет.
- Увидишь. Я тебе серьезно говорю - мазюкай. Они, Алжир с дружками, сейчас нарасхват. То ли еще будет. Увидишь - ребята так поднимутся, что нам всем мало не покажется...
Леков говорил что-то еще, но Толик отключился - сначала он видел только шевелящиеся губы своего нового друга, а потом и они исчезли, смытые нежной, теплой волной целиком захватившего Бояна кайфа.
Когда Толя пришел в себя, обнаружилось, что в мастерской, кроме него и Лекова, находятся еще человек пятнадцать. Откуда они взялись, Боян понять не мог - телефона в Алжировой комнате не имелось. Видимо, направляясь сюда, Леков оставил им информацию о своем новом местопребывании.
Люди сидели на полу, на табуретках, принесенных из кухни, на диване, притиснув к спинке лежащего Толика, а Леков играл на гитаре и пел. Этих песен Боян еще не слышал - видимо, происходила премьера новой программы гениального музыканта, который писал свои произведения в огромном количестве и с фантастической скоростью.
- Круто, да? - спросил восхищенный Боян, обращаясь к сидевшей рядом девушке.
- Круто, - согласилась она. - Тише... На, дерни.
Девушка протянула Толику "пяточку" - докуренную почти до конца папиросу, остаток табака и конопли в которой был закручен умелой рукой в аккуратный серый шарик.
- Ништяк, - протянул Боян затянувшись.
- Тише ты, новые же песни, - сказала девушка. - Не мешай.
- Слушай, - произнес Толик, не обращая внимания на предостережение. - У нас ведь магнитофон есть. Надо записать!..
- Конечно, - шепнула девушка. - Тащи...
После этого странного концерта Леков прожил в мастерской Алжира недели две. Хозяин так и не появился. Через некоторое время Викентий, зашедший попить чайку и выкурить папиросу с травкой, сказал Толику, что Алжир круто пошел в рост и снимается не где-нибудь, а в новой картине известнейшего режиссера Воробьева под странным названием "Вах!"

Предыдущая страница 11 Следующая страница


Фирма 12

- Модная будет фильма, - сказал Викентий. - Этот Воробьев старается бежать в ногу со временем. Пошел в андеграунд. Ему показалось, что Алжир - главный представитель всей нашей тусовки. Ну, конечно, Костик - мастер людям мозги пудрить. Вот и замутил Воробьеву голову. Теперь он у него, у Воробьева, первый герой андеграунда, чуть ли не знамя - надо лишь поднять и нести вперед. Вот увидите, чуваки, эти двое, Воробьев и Алжир, еще станут культовыми фигурами. А мы все так в говнище и останемся.
- Да знаю я... - поморщился Леков. - Я им свою музыку предлагал. Воробьев даже послушал.
- И что? - спросил Толик.
- Не понравилось. Да он вообще в тему не въезжает. Не рубит. Сказал, слишком сложно. Цоя взял - он там петь будет. Воробьеву кич нужен, кич. Таким только с Алжиром и общаться... Тот ведь тоже шарлатан... Модник. А Воробьеву сейчас главное - в моду попасть, в струю. Ему искусство по фигу. Конъюнктурщик...
С приходом Лекова в "мастерскую" Алжира вопросы питания, "травки" и алкоголя вообще перестали существовать. Теперь по вечерам Толик не успевал отпирать дверь - гости шли нескончаемой чередой, и каждый что-то приносил - либо бутылку, либо батон, либо пакетик с травой. Боян стал совершенно своим в питерской богемной тусовке, и к его словам даже начали прислушиваться - теперь он был равным среди равных.
Леков постоянно играл на своей раздолбанной, плохо строящей гитаре, а Толик пристрастился записывать его ежевечерние концерты на маленький кассетный магнитофон Алжира.
- Фиксируй, фиксируй, - говорил Леков. - Когда-нибудь разбогатеешь. Архив издашь...
- Пошел ты, - отвечал Толик, в силу их совместного проживания уже получивший молчаливое согласие Лекова на такого рода панибратство. Судя по всему, это даже нравилось разудалому музыканту. Боян иногда думал, что Леков получал удовольствие от такой жизни - словно бы рядом с ним младший брат, который утром кашку варит, пол подметает, в магазин бегает...
"Наверное, у него в семье нелады, - размышлял Толик в минуты просветления, когда его организм ненадолго очищался от алкоголя и "дури". - Отличный парень... Если бы не был беспредельщиком, королем мог бы стать. Такие классные песни пишет..."
Мысль о "короле" понравилась Бояну, и в один из тех редких вечеров, когда они остались с Лековым вдвоем - гостей почему-то в тот день не было, - Толик, традиционно покурив и посмотрев на уснувшего на диване Лекова, взял большой кусок картона, прислонил его к стене, нашел в тумбочке тюбики с масляной краской и, обуреваемый наркотическим вдохновением, замер перед чистым листом.
Неожиданно он понял, чт? ему хочется изобразить.
Быстро, без помощи кисти, выдавливая краски из тюбиков прямо на рубчатую поверхность картона, он блестящими колбасками наметил очертания мастерской, обозначил диван, тумбочку, табуретки - все разными цветами, не обращая внимания на гамму. Потом, отбросив тюбики, слегка укрупнил линии, размазав их пальцем.
Лист картона, еще полчаса назад девственно чистый, представлял собой нечто невообразимое.
Отойдя подальше и внимательно посмотрев на свое произведение, Толик понял, что осталась одна, самая важная деталь.
На подоконнике валялась старая, истрепанная колода карт, служившая Алжиру неизвестно для каких целей - к игре он пристрастия не имел, даже наоборот, тех, кто любил играть в карты, считал жлобами и почему-то "совками".
Найдя в колоде пикового короля, Толик вдавил его в толстый слой масла в правом нижнем углу "картины". Король оказался наполовину скрыт под натекшей на карту краской. По верху, там, где преобладал красный цвет, Толик небрежно разбросал тузов, дам и валетов, а в центре, где на картине обозначались табуретки и диван, "рассадил" шестерок, семерок и остальную мелочь.
Боян отошел в сторонку, посмотрел на свое детище и, сравнив с произведениями Алжира, понял, что его работа ничуть не хуже. Толик забил еще папироску, выкурил ее и уснул...
Леков ушел через трое суток. Не сказал ни слова, хлопнул Толика по спине, взял свою гитару и, шаркая ногами, удалился, аккуратно прикрыв за собой дверь.
"Депресняк напал, - подумал Боян, уже искушенный в причудах творческих личностей. - Ничего. Оклемается".
Он посидел на диване, убрал со стола остатки конопли и, как выяснилось минутой позже, сделал это очень вовремя.
Дверь открылась - кто-то отпер замок своим ключом, - и в прихожей послышались мужские голоса.
- Алжир! Это ты? - крикнул Толик. Он поднялся с дивана, но тут же сел снова. По его спине пробежал неприятный холодок.
В комнату деловым шагом вошел молодой мужчина. Едва завидев его, Толик сразу определил: "Мент. Или гэбэшник".
Что-то неуловимое было в облике молодого широкоплечего парня. Неуловимое, но весьма узнаваемое и весьма прозрачно намекающее на его принадлежность к органам правопорядка. То ли спортивная осанка, то ли быстрый острый взгляд внимательных глаз, то ли слишком уж аккуратная короткая стрижка, а скорее всего, совокупность этих деталей.
Вслед за таинственным и излучающим почти видимую опасность гостем вошли еще двое - эти были постарше и имели не столь угрожающий облик. Обыкновенные мужики. Судя по их костюмам - не из бедных.
На первом, "менте", были джинсовая куртка, фирменные "левайсы", хорошие кроссовки и рубашка с джинсовым узеньким галстуком.
- Ты Боян? - резко спросил "мент".
- Э-э-э, - ответил Толик.
- Не бойся. Я с Алжиром знаком. Я за картинами.
Дальше события развивались совершенно невероятным для Толика образом. Вошедшие мужчины перестали замечать его присутствие. "Мент" деловито расставил вдоль стен полотна Алжира, среди которых затесалась и работа Толика, подписанная корявыми буквами - "Король в говнище", а затем широким жестом указал на импровизированную выставку своим спутникам. Те походили по комнате, покачали головами, почмокали языками, потом остановились возле окна, поманили "мента" пальцами и принялись о чем-то шептаться.
Толик смотрел на них, не понимая, как себя вести, и благословляя Бога за то, что тот надоумил его убрать со стола марихуану.
- Слушай, - вдруг сказал "мент", резко повернувшись на каблуках. - Я тебе говорю, как тебя там...
- Толя.
- Да. Толя. Алжир сказал, чтобы я вел все дела с тобой. Он приедет завтра, но мне некогда, я сейчас уезжаю. Короче, я оставляю Алжиру пакет и забираю картины.
- Да пожалуйста, - Толик развел руками. - Мне-то что? Если вы договорились...
- Вот и славно.
"Мент" потерял к Бояну всякий интерес. Упомянутый пакет оказался обычным полиэтиленовым мешком, который один из гостей вытащил из сумки, висевшей у него на плече, и передал "менту". Тот небрежно бросил его на диван.
- Забираем все, - сказал "мент". - Должно быть шесть штук.
Они сложили шесть картин в довольно толстую стопку. Все работы Алжира были одного размера - видимо, он использовал стандартные холсты. Произведение Бояна оказалось несколько больше прочих, и его отставили в сторонку. Один из мужчин посмотрел на Толиков шедевр и сказал:
- Слушай, Петрович, эту я себе возьму.
- Бери, - равнодушно бросил "мент".
- Эй, ты... - Мужчина посмотрел на Бояна.
- Да?
- Сколько эта стоит?
- Эта?
Боян почувствовал, что вокруг него образовался густой туман, не только мешающий видеть, но, кажется, даже поглощавший слова, с которыми к нему обращались.
- Сколько стоит, спрашиваю. Ты оглох?
- А? Ну... Кажется, столько же, сколько и эти. - Толик кивнул на стопку Алжировых работ, уже перевязанную бечевкой.
- Столько же? Ладно. Это тоже Алжир?
- Нет, - ответил Толик. - Это я нарисовал.
- Ты? - "Мент" повернулся и посмотрел на Толика уже внимательнее.
- Да, я.
- Боян Анатолий Игоревич, - вдруг сказал "мент". - Родился в Вологде в одна тысяча... Ну, впрочем, дальше не буду.
Толик почувствовал, что его начинает колотить крупная дрожь.
- А меня зовут Андрей Петрович, - наконец представился "мент". - Вот и познакомились. Значит, твоя работа?
- Да.
- Хорошо... Ты долго собираешься здесь торчать? - Андрей Петрович широким жестом обвел мастерскую.
- Не знаю...
- Ладно, не ссы. Что-нибудь придумаем. Мы таланты в обиду не даем. Сиди пока. Жди Алжира.
- Так сколько? - снова спросил мужчина в костюме.
- Пять сотен, - ответил Андрей Петрович. - Выдай молодому человеку.
Мужчина, еще раз посмотрев на картину, полез во внутренний карман пиджака и вытащил пачку купюр в банковской упаковке.
- Держи, художник, - сказал он, протягивая Толику.
Боян взял деньги, посмотрел на надпись, шедшую по бумажной ленте, и замер.
Пачка пятирублевок. Сто штук. Пятьсот рублей.
Боян никогда в жизни не держал в руках такие деньги. И мало того, эта сумма была его собственная. Честно заработанная.
Толик был настолько потрясен случившимся, что даже не заметил, как ушли странные посетители, как посмеивался Андрей Петрович, поглядывая на ошеломленного Бояна.
В таком состоянии его и застал Алжир, появившийся в мастерской через двадцать минут после того, как покупатели унесли свежеприобретенные произведения авангардной живописи.
- Ты чего? - спросил Алжир, увидев замершего на диване Толика с пачкой денег в руке. - А это у тебя откуда?
- Это? - переспросил Толик. - Да вот, приходил тут один...
- Знаю, знаю. Буров. Мент.
- Мент?!
Толик и так был на сто процентов уверен, что таинственный и почему-то страшный Андрей Петрович - мент, но когда об этом сказал Алжир, ему стало еще больше не по себе.
- Конечно, мент, кто же еще... Он меня прикрывает. Клиентов дает. Только ты об этом особо не болтай. А то, знаешь... Я тебя пугать не собираюсь, но если лишнее ляпнешь, мигом уедешь в места, как говорится, не столь отдаленные. Это у них просто. А будешь молчать - общий бизнес делать будем. Понял?
- Ну...
- Ладно. Давай сюда деньги!
Алжир потянулся к пачке, которую Толик сжимал обеими руками.
- Э-э... Погоди! - Толик быстро сунул пачку в карман. - Это мои. Твои - вот. - Он показал на полиэтиленовый мешок.
- Ах, вот оно что! А твои - это за что же?
- Он и у меня картину купил. Я, пока тебя не было, тоже тут порисовал...
- Серьезно?
Алжир широко улыбнулся, взял мешок, высыпал на стол кучку банковских упаковок, быстро сосчитал общую сумму.
- Три штуки. Не густо. Ладно, это в последний раз. Цены растут, мой юный друг! Растут! Теперь по пять сотен мы ему хер что отдадим. Понял?
- Ну...
- Не "ну", а точно так! Ты, значит, тоже художник?
- Ну...
- Харэ нукать! Отлично! У меня сейчас с фирмой прямые связи пошли. Безо всякого Бурова будем работать. А если захочет в долю войти - пожалуйста, только цены пойдут уже другие. Создадим группу. Сейчас фирму только группы интересуют. Творческое объединение... "Звери", например. Как, нравится название? Группа городских художников "Звери"! Звучит?
Толик промолчал.
- "Звери"! Кроме картин, будем делать перформансы...
- Чего?
- Перформансы... С музыкой, балетом... Скульптуры...
Алжир ходил по комнате и сыпал идеями, не слушая замечаний и вопросов Толика. Он полностью ушел в себя, словно находился под действием сильного наркотика.
- За границу поедем, в Штаты... Все схвачено, все круто! Воробьев поможет! На премьере фильма устроим шоу!.. Курехина привлечем, московских людей... Круто будет, я отвечаю!..
Так Толик вошел в группу Алжира "Звери". Целый год они работали не покладая рук - писали картины, изготовляли (другого слова Боян подобрать не мог) скульптуры из подручных материалов, в основном найденных на городских помойках, - и в конце концов на них стали обращать внимание на родине.
Между прочим, за рубежом они получили признание довольно быстро. Пока Боян малевал очередные "шедевры", Алжир вовсю мотался по Европе, "окучивая", по его собственному выражению, лучших галерейщиков, заводя нужные связи и даже порой получая заказы, а под них, разумеется, - авансы.
По ходу дела оба - и Алжир, и Боян - полежали по месяцу в психиатрической лечебнице на набережной реки Пряжки, и в их военных билетах проставили специальный код, обозначающий, что для обладателей этих документов служба в вооруженных силах исключена. О "Пряжке" у Бояна остались неприятные воспоминания. В отличие от Алжира, он старался не вспоминать о деталях обследования своего психического состояния. Алжир же, напротив, веселился и даже создал целую серию картин, бытописующих жизнь и нравы сумасшедших. Впрочем, эти картины мало чем отличались от остальных его произведений.
Иностранцы, с которыми Алжир водил знакомства, были людьми богатыми, добродушными и, по мнению Толика, совершенно невежественными. Разве здравомыслящий человек станет платить тысячи долларов за ту мазню, которую поставляла на европейский рынок группа "Звери"? Нет, конечно. А они, эти респектабельные знакомые ушлого Алжира, платили и просили еще.
Алжир и Толик организовали что-то вроде фирмы по скупке произведений своих ленинградских друзей. Среди этих друзей было много действительно настоящих художников, и работы их отличались от картин Алжира так же, как, к примеру, Храм Спаса на Крови отличается от песочных куличей, наштампованных ведерком пятилетнего бутуза.
Прелесть работы Алжира и Толика заключалась в том, что они возымели монополию на переправку работ ленинградских художников за кордон. Эту возможность предоставил им тот самый мент, который и купил первую картину Толика. Андрей Петрович Буров трудился следователем в Василеостровском РУВД. Что он делал на своей работе, Толик не знал, но догадывался, что Буров - фрукт еще тот, человек даже не с двойным, а хорошо если с тройным дном.
Судя по тому, насколько безнаказанно действовал Буров, насколько он был уверен в себе, у него имелись крепкие связи в КГБ. Для Алжира и Толика он был единственным, а главное, стопроцентно надежным и гарантирующим полную безопасность посредником по отправке за границу различных произведений искусства. Однажды, проанализировав все короткие деловые беседы с Буровым, Толик заметил странную закономерность в работе могущественного следователя: Андрей Петрович занимался только авангардом. Когда в мастерской уже разбогатевшего Алжира друзья-художники заводили разговоры об антиквариате, Буров делал такое лицо, что разговоры эти прекращались сами собой.
"У каждого свои причуды, - решил тогда Толик и смирился. - Авангард, так авангард". Этого добра у них с Алжиром только прибывало.
В конце концов Алжир взял за границу и Бояна. Расслабленный неограниченной кредитоспособностью западных любителей авангарда, Алжир повез в этот вояж какую-то страшную ржавую железяку, найденную, как и многое из того, что находилось в его мастерской, на одной из городских помоек. Мало того, что повез жуткую железяку, но еще поспорил с Толиком, что "впарит" это безобразие капиталистам как "объект индустриального авангарда". И, к удивлению Толика, "впарил". За помоечную железку Алжир получил тысячу долларов и еще сотню с Толика, проигравшего пари.
Боян шел через Красную площадь в сторону гостиницы "Россия".
"Надо же, - думал он, - кто мог знать тогда, в этой нищей мастерской, что записи долбаного Лекова с его плохо настроенной гитарой так меня выручат! Вот уж поистине не знаешь, где найдешь, где потеряешь".
Он обогнул здание гостиницы, прошел мимо входа в ночной клуб "Манхэттен", поднялся на пригорок, миновал несколько кварталов и остановился возле крохотного крылечка. Узенькая лесенка о трех ступеньках вела в подвал, где находился один из клубов господина Кудрявцева - Романа Альфредовича, Ромки Кудри, как называл его в свое время Алжир, который и познакомил Бояна с Кудрявцевым лет десять назад.
Именно благодаря Роману Толик превратился из ленинградского провинциального приживалы в столичного жителя - с собственной квартирой, с машиной, которую ему, правда, пришлось совсем недавно продать, с женой, к сожалению, уже бывшей - развод тоже состоялся совсем недавно... Да и хорошие деньги появились у Бояна не с помощью Алжира, который ушел с головой в решение собственных материальных проблем, совершенно забыв о доле любимого ученика, а благодаря связям и, главное, хорошему отношению к Толику Романа Кудрявцева.
Деньги эти тоже, к несчастью, кончились, а вместо них образовалась чудовищная сумма долгов. Немного помогла удачная беседа с Вавиловым - полученный в результате этой встречи скромный, по понятиям Толика, аванс способен был покрыть часть долгов. Однако на записи альбома со старым лековским материалом, да еще с привлечением всех действующих эстрадных звезд, Боян рассчитывал получить много больше, а для этого Кудрявцев был просто необходим. Без Романа Альфредовича многие звезды могли послать Толика куда подальше и сделать это в довольно грубой форме. Между тем, грубости Боян не переносил. За годы своих галерейных похождений отвык от грубости Анатолий Боян, известный художник-авангардист, ныне с головой ушедший в поиски новых музыкальных стилей. Музыкальный авангард - тоже вполне прибыльное дело, если к нему правильно подойти и поставить на твердую ногу.

2

Боян потерял еще сутки. Кудрявцева не оказалось ни в одном из его клубов. Толик целый день бегал по Москве в поисках своего приятеля, но все его хождения, все деньги, потраченные на такси, не дали никакого результата. Кудрявцев как в воду канул.
"Черт бы его подрал, - думал Толик, в сотый раз набирая телефонный номер дачи на Николиной Горе. - Куда он провалился? Бухает, что ли, где-нибудь? Или, может, к какой телке завалился? Так ведь это тоже не в его характере. Он последнее время всех телок к себе в дом волочет, по гостям не ходит. Где же он, собака, прячется, куда зарылся?"
Время шло. Толик нервничал - на завершение работы у него было всего две недели. Вавилову, вернее, его исполнительному директору Ваганяну, он наобещал с три короба, на самом же деле половина тех звезд, которых он рассчитывал иметь в своем проекте, еще и понятия не имела ни о Толике, ни об его идее, ни о собственном участии в альбоме, посвященном знаменитому, трагически погибшему музыканту.
Боян толкнул дубовую дверь и вошел в холл бывшего дворца культуры. Ныне в этом здании, приватизированном фирмой "Гамма", размещалась студия "Ребус-саунд", принадлежащая на паях "Гамме", Кудрявцеву и ему, Анатолию Бояну. Пай Бояна был самым маленьким - в свое время, когда у Толика водились деньги, он вложился в звуковое оборудование: сам вывез из Америки хороший магнитофон, а из Австрии - пульт "Моцарт". Это стоило немалых денег, но выручили "голубые". Они Толику помогли, они же его и подвели. Хотя, конечно, трудно сказать, кто кого подвел...
Вообще все Толиковы неприятности последних лет были вызваны гомосексуалистами и Владимиром Ильичом Лениным. И финансовый крах, который он потерпел полтора года назад, и недавний уход жены - все это Ленин. Ленин и "голубые".
Как ни парадоксально, но история "голубого" падения Толика была прямо связана с историей его женитьбы.
Почувствовав, что у западных партнеров Алжира интерес к современному российскому авангарду начал потихоньку иссякать, Толик и Костик решили искать новые средства для поддержания собственного благосостояния.
Алжир уехал во Францию и пропал. Это была его манера - исчезнуть и не сообщать о себе старым друзьям. Впрочем, были ли у него друзья - тоже большой вопрос. Многим казалось, что они таковыми являются, но как только Алжир переставал испытывать в людях надобность, они превращались для него сначала просто в хороших знакомых, затем в знакомых не очень близких, а потом Костя просто переставал узнавать на улице человека, считавшего себя его близким другом.
Особенно быстро и бесповоротно Алжир рвал отношения с теми, кто застал его в период становления, когда он, нищий провинциальный парнишка, бегал - точно так же, как несколько лет спустя Толик - за водкой для представителей ленинградской богемы, искал у них пристанища и пользовался их гостеприимством.
Перед тем как уехать в длительный зарубежный вояж, Алжир смотался по каким-то своим делам в Москву и прихватил с собой Толика. Дела Алжира были связаны с куплей-продажей икон, и в один из вечеров ребята оказались в московской квартире Романа Кудрявцева - большого специалиста в этой области.
Посовещавшись, пошушукавшись с хозяином, Алжир отбыл в Ленинград, а Толик с разрешения Романа остался, причем, по своему обыкновению, надолго - он гостил у столичного плейбоя месяца два. Роману это было не в тягость: отличная квартира на Садовом кольце, дом в Пантыкино, дача на Николиной Горе - места для приема гостей хватало с избытком.
Кудрявцев любил энергичных людей. Сам Роман был ребенком богатых родителей и, начиная свое собственное дело, не испытывал нужды в стартовом капитале, привлеченном со стороны, но людей, которые вытащили себя за волосы из нищеты и поднялись выше среднего уровня благодаря собственной смекалке и деловым качествам, он уважал особо.
Толик как раз подходил под его определение "self-made man", и между Кудрявцевым и Бояном возникло даже некое подобие дружбы.
В ту пору деньги у Толика еще были. Тот самый вернисаж, на котором Алжир загнал ржавую железку за тысячу долларов, принес Бояну очень неплохую прибыль. На сей раз операция вывоза картин была проведена нетрадиционно - Толик и Алжир сами заплатили Бурову в Ленинграде из своих сбережений, он обеспечил им беспрепятственный выезд и документы на беспошлинный провоз багажа в Швецию, Норвегию и Голландию, где их уже ждали покупатели. Доля Бурова была лишь малой толикой того, что компаньоны получили в Европе, и Боян чувствовал себя вполне обеспеченным человеком.
Москва пришлась ему по душе - может быть, знакомство с Кудрявцевым сыграло в этом решающую роль.
Если в Ленинграде Толик вместе с Алжиром постоянно находились в кругу очень милых, умных, обаятельных, но совершенно нищих, неустроенных и вечно пьяных артистов, художников и философов, то в столице Боян быстро привык к хорошим машинам, роскошным апартаментам, ухоженным, богато одетым девушкам и дорогим ресторанам.
Имеющий деньги, побывавший за границей и демонстрирующий каталоги известных галерей молодой человек - при этом модный, симпатичный и коммуникабельный - быстро нашел себе в столице новых друзей и еще быстрее понял, что жить должен именно здесь.
- Правильно, - заметил Кудрявцев, когда они сидели с Бояном у него на даче и с удовольствием курили отличную коноплю, не иссякавшую в доме Романа. - Правильно. Ты же родом из Вологды, а в Москве провинциалы - ведущая сила. По крайней мере, в искусстве. Здесь для талантливого человека из русской провинции лучшее место на земле. В Ленинграде публика замечательная, у меня там масса друзей, Толик, но...
- Все не в себе, - подсказал Толик.
- Нет, так резко я не стал бы о них говорить... Лучшие мои друзья - ленинградцы. Но они, как бы это сказать... А в общем, ты прав. Действительно не в себе. Слишком уж одухотворенные. Это и хорошо. Иначе они не были бы настолько плодовитыми и талантливыми... Интересными... Своеобразными... Но жить, как они, извини, не могу... Да и ты, я вижу, не особенно жаждешь.
- Не жажду, - согласился Толик.
- Я знаю - тебе в столице нравится. Не думаешь переехать сюда?
- Ха! Рома!
"Рома" был старше Бояна на пятнадцать лет, но разница в возрасте не имела для Кудрявцева никакого значения. Он общался с Бояном, как со своим ровесником, и ценил в нем исключительно деловые качества. Всему остальному - молодости его друга, наличию или отсутствию официального образования, происхождению - Кудрявцев не придавал ни малейшего значения.
- Ха-ха, - еще раз коротко рассмеялся Толик. - Переехать!
Он встал и прошелся по веранде. К дому Романа вплотную подступал сосновый лес. Солнце уже село, но июльский день еще не остыл, да и, судя по жаре, стоявшей над Николиной Горой, остывать не собирался. Разве что под утро, с первой акварельной синевой на востоке, очень быстро разливающейся по черному небу и светлеющей на глазах, придет сюда утренняя прохлада.
- Да-а... - протяжно выдохнул Толик. - Переехать сюда, жить здесь... Кто же откажется?
- А ты женись, - просто сказал Роман. - Женись, и все дела. Деньги у тебя есть...
- Пока есть, - подчеркнул Толик, делая ударение на первом слове.
- Кончатся эти, еще заработаешь. Голова на плечах есть, она у тебя варит. Если что, я помогу.
- Спасибо. Жениться... А на ком? Кому я нужен?
- Да тут барышень сколько хочешь.
- Что им - москвичей мало?
- Э-э, - улыбнулся Роман. - Не все так просто. Вот про ленинградцев мы поговорили, а о москвичах забыли. Москвичи - народ прагматичный. Купцы, одно слово. Поэтому, кстати, и в искусство особенно не лезут. Не купеческое это дело - песенки орать. Так?
- Ну, наверное...
- Москвичи, они вами, провинциалами, торгуют. Строят галереи, концертные залы... Издревле так было на Руси. Третьяковка вот, например... Провинциалы пишут картины, а Москва их покупает и продает...
- Но ведь галереи - это вроде бесплатно...
- Толик, ты не понимаешь. Меценатство - та же торговля. Только не с людьми, а с Богом. Впрочем, об этом как-нибудь в другой раз. Я про москвичей заговорил к тому, что у нас тут невест выбирают с приданым. Купеческая натура, ничего не поделаешь. Но тебе-то ведь прописка нужна, а не приданое, правильно? Ну и, может быть, любовь... А?
- Да... Вообще-то не худо, чтобы любовь... Но можно и так...
Толик несколько секунд помолчал, потом внимательно посмотрел на своего старшего товарища.
- Кстати, о Боге. Я тебя, Рома, давно хотел спросить...
Боян снова прошелся по веранде, вернулся к сидящему в плетеном кресле Роману, взял из его руки "косяк", затянулся.

Предыдущая страница 12 Следующая страница


13 Алексей Рыбин

- Ты меня извини, я человек неверующий...
- Все вы, питерские, нехристи, - усмехнулся Роман. - Ну, ничего, ничего. Давай, говори.
- А ты, как я понимаю, верующий...
- Допустим.
- Чего уж тут - допустим? И в церковь ходишь, и иконы храмам даришь...
- Ну?
- Вот я и хочу спросить - как это у тебя, у верующего...
- Сочетаются жажда наживы и православие? Ты об этом? Так ведь у меня, Толя, никакой жажды наживы нет.
- Как это нет? - Боян усмехнулся. - А чем же ты занимаешься?
- Спортом, - серьезно ответил Роман.
- Что-что? - Толик поднял брови. - Не понял.
- Спортом, - повторил Роман. - Дай-ка мне...
Он взял у Толика папиросу и сделал несколько коротких затяжек.
- Для меня деньги как таковые не имеют значения. Мне интересен процесс. Соревнование, если хочешь.
- А-а... Понимаю. Самым крутым хочешь стать.
- Нет. Самым крутым не хочу. Самые крутые у нас по уши в крови плавают.
- Скажешь тоже.
Роман усмехнулся:
- Ты просто не знаком с крутыми-то. Те, кого мы богатыми называем, - это так... Средний класс. А крутые - они на "Запорожцах" ездят... В "скороходовских" ботиночках шаркают.
Толик улыбнулся, глубоко вдохнул насыщенный хвойным ароматом воздух.
- Какие страсти, ты, Рома, мне рассказываешь. Тебя послушать - просто мрак... На "запорах"... В "скороходах"... Тоска зеленая. Нет, в таком случае мне эта крутость не нужна. Мне бы так... чинно-благородно... дачку на Николиной... машинку хорошую...
- И девушку красивую, - добавил Роман.
- Ну, не без этого.
- А вон, на Ленке женись, - сказал Кудрявцев. - Она девушка правильная. И квартира в Москве.
- На Ленке? На какой-такой Ленке?
- А в бане, помнишь?
- О-о... Ничего себе барышня.
Неделю назад Роман повез Толика в баню - настоящую, деревенскую, в двадцати минутах езды от Николиной Горы. Это был крохотный деревянный сруб, стоявший в чистом поле и предназначавшийся только для "своих", в число которых входил и Кудрявцев.
Боян не мог определить, по каким критериям определялись эти "свои" - скорее всего, по принадлежности к старожилам Николиной Горы. В любом случае, стороннего человека, даже если он "крутой", приехал на роскошной машине и имеет в кармане кучу наличности, счет в банке и друзей-бандитов, в баньку не пустили бы. Только силой он мог бы пробиться в одноэтажный сруб, но времена были еще не те, шел девяносто первый год, и вооруженные стычки со стрельбой по любому поводу пока что не вошли в моду.
В ту памятную для Бояна ночь в баньке парились он, Роман и три девушки - соседки Кудрявцева по дачам.
Самое большое впечатление на Толика произвело то, насколько целомудренно и естественно было все происходившее в крохотной баньке и насколько это отличалось от питерских нервных, натужных групповых банных экспериментов, в которых он пару раз принимал участие и о которых вспоминал без всякого удовольствия. Теснота там была, суета и нелепость. Здесь же - все, как говорится, "по-взрослому"...
Парясь в баньке, Толик даже думал о том, с каким видом (слегка скучающим, полным достоинства) он будет при случае рассказывать об этом. "Да нет, что вы, - отмахнется он от досужих вопросов знакомых. - Конечно, не трахались. Мы же солидные люди... Париться пришли, вот и парились. А трахаться - что нам, трахаться негде? Что мы - отморозки, в бане вдудоливать? На скользких лавках? В пару? Нет, братцы, с девушками париться - это наслаждение не плотское, а чисто эстетическое. Да, эстетическое. И, скажу я вам, высокое наслаждение".
Наслаждение было действительно высокое, и Толик, сам себе удивляясь, вдруг осознал, что солидные люди, настоящие, подобные Роме Кудрявцеву, должны вести себя только так - не лезть под купальник красивой девушке, а спокойно сидеть рядом, вдыхать ароматный пар, вести легкую, непринужденную беседу... Веничком аккуратно охаживать... А секс... секс потом, после ужина, в спальне... Солидно, культурно и красиво. Так-то вот...
- В Москве, Толик, я тебе ответственно говорю, самые красивые девушки в мире, - продолжал Кудрявцев. - Нигде таких нет. Я даже не понимаю, почему. Видимо, сочетание климатических и генетических факторов, что-нибудь в этом роде. Ни в Питере, ни в Нью-Йорке, ни в Париже, ни в Риме - где я только не был - ничего похожего не видел. Так что не теряйся, Толик. Все в твоих руках. А потом - ты человек энергичный - и дачу на Николиной сможешь купить. Тем более тут начинают потихоньку продавать участки... Так что дерзай.
- Ленка... Хм... Это вариант. И что, она впишется?
- А ты с ней поговори. Тебе ведь нужен фиктивный брак. А ей нужны деньги. У тебя сколько сейчас есть?
- Баксов? Тысячи полторы осталось. Кончаются бабки-то.
- Нормально. По нынешним временам это деньги неплохие. Если что, я добавлю.
Телефонный звонок заставил Кудрявцева поморщиться.
- Да? - Роман прижал трубку к уху плечом - руки его были заняты скручиванием толстой самокрутки. - Да, Георгий Георгиевич. Карельская береза. Как вы и заказывали. Нет, не новодел, конечно, вещь старинная, настоящая. Горка, да. Стол? А что - кабинет? Есть и кабинет. О цене, конечно, договоримся. Да, спасибо. И вам всего доброго.
Роман положил трубку на рычаг старинного телефонного аппарата.
- М-да... О чем мы говорили?
- Интересный звоночек, - подмигнул Толик. - Уж не крутые ли твои звонили? Что-то ты в лице переменился.
- Ну да, крутые. Именно такой человек и звонил. Мебель мне заказал.
- И что?
- Да ничего, - отмахнулся Кудрявцев. - Мебель есть. Он берет. Все в порядке.
- Как-то ты безрадостно это говоришь.
- Да просто не хочу с ним иметь никаких дел. Неприятно, знаешь ли.
- Ладно тебе! Деньги-то платит, и хорошо.
- Все, закончили базар. Давай лучше о тебе подумаем. Так что, звонить Ленке? Она сейчас здесь, на Николиной. Прямо и решим вопрос. Покурим, выпьем... А?
- Звони.
Роман быстро набрал Ленкин номер, она прибыла через час - это время за двумя новыми самокрутками пролетело для Толика незаметно, - а еще через час все было решено.
- Вот видишь, - улыбнулся Роман после произнесенного Ленкой "да". - Видишь, как у нас в Москве-матушке? Все просто и по-деловому. Ну да ты здесь, Толик, приживешься, я в этом не сомневаюсь.
Свадьба была назначена на девятнадцатое августа.
Официальная процедура регистрации особо не интересовала ни Ленку, ни тем более Толика - главное, чтобы расписали, а где и как, не важно. Но все остальное - торжественное застолье, гости, праздник, распланированный Кудрявцевым, который страшно любил устраивать подобные акции, - было подготовлено с величайшим профессионализмом и тщательностью.
Местом проведения свадьбы выбрали дачу Кудрявцева: его участок был гораздо более обширен и живописен, нежели владения семьи невесты - Ленки Росс.
В день, когда была назначена регистрация и все остальное, жених и невеста проснулись на этой самой даче в одной постели. Хоть брак предполагался фиктивным, но еще до свадьбы Толик и Ленка стали как-то "притираться" друг к другу. Нельзя сказать, что между ними вспыхнула сильная любовь, однако ночевать, по крайней мере, последнюю неделю, предпочитали вместе. "А еще говорят, что браки заключаются на небесах, - усмехался по этому поводу Роман. - Я-то знаю теперь, где они заключаются", - и он хлопал себя ладонью по высокому лбу.
Толик вскочил с кровати, погладил спящую Ленку по спине и направился было в ванную комнату, но появившийся в коридоре Роман преградил ему дорогу.
- С добрым утром, - сказал он мрачно, слишком мрачно для торжественного дня.
- Что-то случилось? - спросил Толик.
- Да, черт бы их подрал... Я не уверен, что регистрация сегодня состоится.
- А в чем дело?
- Путч у них, понимаешь ли, у уродов, случился!
- Что-что? Какой еще путч?
- А ты телевизор посмотри.
После нескольких телефонных звонков и просмотра выпуска новостей, в котором дикторы с советскими лицами сообщали народу об очередном счастливом будущем без бандитов, взяточников, капиталистов и прочей нечисти, а также обещали принудительный выезд части населения на сельскохозяйственные работы, Толик заметно приуныл.
- Слушай, Рома. Что теперь будет-то? Пиздец нам пришел, кажется...
- Да перестань паниковать. Дня в три все образуется. Ты что, не понимаешь, что это игры? Меня больше волнует вопрос - открыт ЗАГС или нет? И вообще, можно ли в Москву на машине въехать? Кажется, дороги перекрыты. Танки там, всякая такая херня...
- Рома, у меня же валюта... - Несмотря на прогноз своего опытного друга, Толик медленно, но верно погружался в пучину паники. - Теперь точно посадят...
- Да не ссы ты, никто тебя не посадит. Говорю же - в три дня все кончится.
- А ты откуда знаешь?
- От верблюда. Ты лучше думай, как тебе жениться сегодня.
- Черт, и в Питере у меня дела запущены...
- Перестань, Толик. У тебя кто-то есть в Ленинграде? Чтобы тебя прикрыл?
- Ну есть.
- Кто это? Я его знаю?
- Буров такой. Мент.
- Буров... Нет, не слышал. Ну тем более, ментов сейчас все одно никто не тронет. Менты при любой власти менты. Ладно, не падай духом, мой юный друг. Прорвемся.
Толик пошел в ванную, а Роман принялся названивать по телефону.
Когда Боян, посвежевший физически, но еще более опустошенный морально, вышел из ванной, Кудрявцев посмотрел на него без улыбки.
- Похоже, у нас сложности.
- Что такое? - похолодев спросил Боян.
- Да так... Ничего серьезного. Но ехать мне сегодня в столицу не хочется... Могут не впустить в город. Говорят, посты на всех дорогах. Машины тормозят... Ладно, - после короткой паузы сказал Кудрявцев. - Попробую уж... Ради такого дня.
Он снова покрутил диск телефона.
- Алло! Георгий Георгиевич? Кудрявцев беспокоит... Да, знаю, конечно, а как же! Вы так думаете? Я и не волнуюсь особенно, но все-таки... Да?
Роман покосился на Толика и взглядом попросил его выйти из комнаты.
- Пожалуйста, - развел руками Боян. - Секреты, я понимаю...
Выходя в коридор, Толик, однако, успел услышать слова Кудрявцева, что у его друга свадьба и он очень просит... В долгу, разумеется, не останется...
Через три минуты Роман вышел на веранду, где сидел Боян.
- Кажется, распишут вас. Давай буди Ленку, пора стол готовить.
- Что? - вскинулся Толик. - Будем праздновать?
- А ты как думал? Что я, из-за их мозгоебства, буду праздник отменять? Это же ни в какие ворота! Буди невесту!
Через полчаса на даче появился не известный Толику, да, кажется, и Роману, молодой человек в дешевом сереньком костюмчике. Он пошептался с Кудрявцевым на кухне, после чего Роман вызвал Толика и, не представив его гостю, попросил принести паспорта жениха и невесты. Толик отдал документы Кудрявцеву. Роман вручил их серенькому гражданину, тот сунул паспорта во внутренний карман пиджака и, не прощаясь, вышел.
- Что это значит? - спросил Толик.
- Все нормально. Нам помогут. Вернее, вам.
Два часа Боян, Кудрявцев, Ленка и Света - домработница, которую Роман специально вызвал из Москвы, - хлопотали вокруг праздничного стола. Когда хозяин, окинув взглядом веранду, где предполагалось устроить пиршество, заявил, что в общих чертах все готово, серенький гражданин снова возник на даче.
Ни на кого не глядя, он подошел к Роману, сунул ему паспорта Толика и Ленки и, неловко потоптавшись, вытащил из кармана маленькую коробочку.
- Это Георгий Георгиевич просил передать новобрачным.
Отдав коробочку, серенький мужичок исчез так же, как и в первый раз, - тихо, ни с кем не попрощавшись, только шаркнули подошвы его дешевых ботинок. Через минуту фыркнул двигатель невидимой машины, и все - таинственного гостя как и не было.
- Что это? - спросил Боян.
- Держи, - Кудрявцев протянул ему паспорта со штампами о регистрации и свидетельство о браке.
- Ни фига себе... Они что, на танке, что ли, в Москву прорвались?
Кудрявцев посмотрел в окно и тихо ответил:
- Все может быть...
Толик взглянул на коробочку.
- Бери, бери, - сказал Роман, продолжая смотреть в окно. Кажется, его совершенно не интересовал подарок Георгия Георгиевича, переданный сереньким посыльным.
Боян открыл сафьяновую тяжелую крышечку и увидел в углублениях бархатного нутра два тонких золотых кольца с блестящими белыми камешками.
- Ух ты!.. Смотри, Рома...
- А?
Кудрявцев взял одно из колец, повертел перед глазами, потом, печально вздохнув, протянул Толику:
- Примерь.
- Думаешь, подойдет?
- Подойдет, - уверенно сказал Кудрявцев. - Точно говорю, подойдет. И Ленке подойдет.
- С чего бы это такие подарки? - восторженно спросил Толик, надев на палец кольцо. Оно, как и говорил Роман, пришлось впору.
- Не знаю... Не знаю, Толя.
- Да? И Ленке, говоришь, подойдет? Он, что, этот Георгий Георгиевич, ясновидящий?
- Почти, - кивнул Роман.
- А почему он расщедрился-то? Он же меня совсем не знает.
- Зато меня знает, - сказал Роман. - А ты мой друг. Вот, таким образом выказывает мне свое уважение. Он человек восточный. Как там у них? "Друг моего друга - мой друг"...
- Нет, там вроде "друг моего врага - мой враг"... Или "враг моего врага - мой друг"... Не помню.
- Не важно. Ладно, давайте глянем, что тут еще нужно сделать.
Роман снова принялся осматривать стол, явно желая перевести беседу в другое русло.
Свадьба удалась на славу и продолжалась вместо запланированных двух все четыре дня. Толик выплатил Ленке причитавшийся ей гонорар, но воспринимал эти деньги уже не как плату за прописку, а как свой личный свадебный подарок.
Действительно, Ленка пришлась ему по сердцу, да и он ей, кажется, тоже. Во всяком случае, они стали жить одним домом, и все бы хорошо, да только деньги Бояна, оставшиеся от последних художественных акций, устроенных Алжиром вскоре после свадебных торжеств, закончились подчистую.
Когда Толик понял, что через неделю у него не останется денег не то что на посещение ночных клубов и поездки на такси, но даже на колбасу и сахар для утреннего кофе, не говоря уже о самом кофе, его, как уже часто бывало в последние годы, озарила новая мысль.
Идея была до смешного проста, лежала на поверхности и вместе с тем сулила хорошие дивиденды. А главное, в том, что он задумал, Толик обходил Алжира, который еще не приступал к разработке этого направления.
После провала путча, когда друзья-авангардисты нежились в лучах победившей демократии и тешили себя надеждой о скором пришествии капитализма в России, Толик решил в очередной раз разыграть карту диссидента и в результате добиться того, чего многие из диссидентов успешно добивались. То есть, изобразить сокрушенного несчастьями и гонимого художника и попросить у богатых западных партнеров денег. Да побольше. Времена уже не те, чтобы пара сотен долларов могла спасти несчастного талантливого художника. Какая там пара сотен, какая там даже пара тысяч - у него ведь глобальные проекты, у него нешуточная известность, его парой тысяч не спасешь. Тут разговор должен идти о гораздо более серьезных вещах. О перспективном сотрудничестве.
Под перспективным сотрудничеством Толик понимал долговременное и постоянное обеспечение западной стороной себя и своей жены. Что-то вроде стипендии, нечто типа меценатской помощи, чтобы он мог нормально работать и жить в России. А произведения его - пожалуйста, забирайте, уважаемые господа спонсоры, пользуйтесь, выставляйте у себя в галереях, продавайте, дарите любовницам или любовникам...
Новизна заключалась в качественно ином подходе к поиску спонсоров. Алжир искал просто богатых людей, не обращая внимания ни на их социальную принадлежность, ни на круг интересов, ни на положение в обществе. Толик решил проблему по-другому. Сделав множество телефонных звонков в Штаты, поболтавшись по московским ночным клубам так называемой нетрадиционной ориентации, он жестко определил для себя направление следующего удара по валютным резервам иностранных богатеев.
Будучи свободным от разного рода предрассудков, он решил выдать себя за гея, страдающего, несмотря на все достижения победившей демократии, от гонений государства и суда общественного мнения, за преследуемого гомосексуалиста, которому не дают полноценно работать в России и которого стараются всеми силами уничтожить не просто как художника, а, чего уж там мелочиться, в самом что ни на есть физическом смысле.
Толик диву давался тому, как это никто из его дружков-художников не вышел на эту идею раньше - стеснялись они, что ли? Боялись косых взглядов на родине?
Стоило ему забросить в Нью-Йорк информацию о себе как о страдающем гее, как в дом Ленки Росс посыпались письма, затрещали телефонные звонки с приглашениями в нью-йоркскую "коммьюнити", рекой полились обещания, что вся Кристофер-стрит ждет не дождется гонимого и талантливого русского педераста и что лучшие галереи Гринвич-виллидж будут рады принять его работы.
Толик быстро оформил выездные документы, получил визы, съездил на день в Петербург для консультаций с Буровым, вернулся в Москву и тут же вылетел вместе с молодой женой в Нью-Йорк, взяв с собой несколько картин, которые состряпал на даче Романа за две недели "медового месяца".
Однако события в Нью-Йорке начали развиваться совершенно непредвиденным образом. "Голубые" с Кристофер-стрит встретили Бояна и его супругу настороженно - обвести их вокруг пальца оказалось совсем не так просто, как молодому авантюристу виделось из Москвы. По правде говоря, обвести их вокруг пальца оказалось просто невозможно. Нужно было доказать свою принадлежность к этому веселому, пестрому и очень изолированному "сексуальному меньшинству" на деле, а не на словах. Громких заявлений в американских газетах было явно недостаточно.
Особенную неприязнь делегации нью-йоркских геев, встречавших Бояна в аэропорту, вызвало появление его жены. Как Толик ни пытался на ломаном английском объяснить господам в кольцах, серьгах и браслетах, что Ленка - тоже представитель московского сексуального меньшинства, известнейшая в Москве лесбиянка, и что брак их - чистая фикция, лица американских геев не расцветали обязательными улыбками.
В первый же вечер Толику был устроен импровизированный экзамен на прочность - вечеринка, организованная в одном из ночных клубов Гринвич-виллидж, плавно перетекла в двухэтажную квартиру на Бликер-стрит, принадлежавшую хозяину клуба, и там общее веселье грозило закончиться непринужденной групповухой совершенно конкретной направленности - кроме Ленки, ни одной женщины в распоясавшейся в прямом и переносном смысле слова компании не было.
После короткого выяснения отношений Ленка со скандалом покинула помещение, а Толик всю ночь пытался свести активные действия своих новых друзей к светской беседе, чем вызвал их глубочайшее разочарование.
Кончилось все тем, что, закусив губу, он таки оказался в одной постели с директором ночного клуба, но разочаровал и его - в какой-то степени американскому профессионалу однополой любви удалось реализовать свои желания в отношении московского гостя, но, к его удивлению и разочарованию, гонимый художник оказался девственником, пугливым, неумелым и, кажется, более ориентированным на платонические отношения.
После неудачной вечеринки "голубые" мгновенно охладели к Толику. Они перестали отвечать на его телефонные звонки и демонстрировали полное отсутствие желания не то что финансировать его творчество, но даже просто встретиться и выпить кофе.
Реакция Ленки была еще более неожиданной и тяжелой. Когда Толик, измученный ночными атаками директора гей-клуба, явился в гостиницу, где для Бояна и его "фиктивной супруги" был снят номер, Ленки там не оказалось. Ее вещи исчезли тоже.
В ванной - видимо, Ленка спешила или просто очень нервничала и не потрудилась найти для своего послания более подходящего места - Толик обнаружил записку, в которой Ленка сообщала, что с таким уродом, а в особенности с его дружками-пидорами, она не хочет иметь никакого дела и улетает в Сан-Франциско к своему старому другу эмигранту Коле Бортко, который уже десять лет живет там и прекрасно себя чувствует, занимаясь компьютерным бизнесом.
Толик проболтался в Нью-Йорке месяц, ночевал у знакомого звукооператора Генки, сбежавшего из Москвы три года назад, вечерами торчал в клубе, где Генка сидел за диск-жокейским пультом, и настроение его, упавшее еще в первый нью-йоркский день, так и не становилось лучше.
Бояну удалось продать две свои работы - за мизерные деньги. Кажется, их купили просто из жалости к молодому и совершенно потерявшему вид русскому художнику.
Спустя месяц Генка мягко намекнул, что дружба - дружбой, но на халяву жить в Америке не принято. Толик правильно понял товарища, не обиделся, пожал ему руку, поблагодарил за приют и через три дня улетел в Москву...
Толик вошел в офис студии и первым, кого он увидел на кожаном диване, предназначенном для отдыха музыкантов, оказался не кто иной, как Кудрявцев собственной персоной.
Роман был сильно пьян. Давно не мытые волосы слипшимися прядями падали на лоб. Небритые щеки и подбородок, мятый костюм и красные глаза делали респектабельного, светского Кудрявцева похожим на обыкновенного московского бомжа.
- Здорово, Рома, - удивленно сказал Толик. - Ты что это такой...
- Какой? - икнув, спросил Роман.
- Помятый.
- А-а... надоело все, - ответил Кудрявцев, махнув рукой.

Предыдущая страница 13 Следующая страница


Фирма 14

- Ты что здесь делаешь-то?
- Что делаю? Новый проект, мать его так, запускаю.
- Какой проект?
- Да заказал мне Вавилов, понимаешь...
- Вавилов? Я вчера у него был...
- Знаю, сообщили уже... Ты там контракт с ним заключил?
- Заключил.
- Отлично. Может, долг мне отдашь?
Толик удивился. Он был должен Роману уже несколько лет, но тот никогда не напоминал Бояну о деньгах, зная, что Толик очень дорожит хорошими отношениями между ними и отдаст деньги при первой возможности. Знал он и про все несчастья, случившиеся с Бояном с тех пор, как он переехал в столицу.
- А ты чего прискакал-то? - спросил Кудрявцев, прищурившись и почесывая давно не мытую шею.
- Да ведь я тебя и ищу! Ты мне нужен, Рома, дело на сто тыщ...
- Сейчас вот поедем в одно место, все мне по дороге и расскажешь.
- Хорошо. А в какое место?
- В хорошее.
Кудрявцев поднялся с дивана, его качнуло в сторону. Толик подумал, что никогда еще не видел своего товарища в таком разобранном состоянии.
- Рома, что это с тобой?
- В каком смысле?
- Ты в запое, что ли? Тебя весь город разыскивает. Несколько дней уже.
- Да? Весь город, говоришь? И что же? Не нашли?
Толик только пожал плечами.
- Кому надо, как видишь, находят. И ты нашел. И менты запросто вычисляют, суки. Так что нет проблем, Толик. Все твои заморочки - это так, наносное...
Боян понимал, что сейчас Кудрявцева понесет, пойдет обычный похмельно-пьяный бред и "местечко", куда он собирается ехать, наверняка не более чем очередная точка для продолжения затянувшейся пьянки.
- Рома, у меня правда серьезное дело...
Кудрявцев вдруг посмотрел на Бояна совершенно ясным, трезвым взглядом.
- Ты что, Толенька, думаешь, я совсем голову потерял? У меня тоже, дружище, серьезное дело. Вот поедем со мной, обо всех наших делах и потолкуем. И о твоих, и о моих. Эти мои дела тебя тоже могут коснуться, кстати. Понял?
- Не понял, - честно ответил Толик.
- Сейчас поймешь. Поехали. Ты на машине?
- Нет.
- Ладно. Такси возьмем. Я сейчас за рулем вряд ли выдюжу... Даже по Москве... Поехали, дружище. Дела на самом деле серьезные. Есть нам с тобой о чем поговорить.
Роман еще раз внимательно посмотрел в лицо Толика, заметил в его глазах испуг, усмехнулся и потеплевшим голосом произнес:
- Успокойся, Толик! Ничего страшного не случилось. Если не считать, конечно, пожара с Лековым... Но дело не в этом. Просто я отваливаю.
- В каком смысле?
- В прямом. Уезжаю за кордон. Хватит, нагулялся. Так что сейчас, можно сказать, прощальный полет. Ты не волнуйся, дела тут у меня еще остались, их надо будет доделать... Может, подключишься? Тогда и с долгами разберемся. Впрочем, все это мура. Главное - свобода. На свободу хочу... От этого... От всего этого дерьма... Да. Так что поехали, Толик. И разговоры поразговариваем, и отдых поотдыхаем.
- Ты что, серьезно за границу сваливаешь? Навсегда?
Кудрявцев поднес палец к мокрым губам.
- Тс-с-с! Я тебе первому сказал. Понял? Никто еще не знает. Думают, что меня смерть Лекова так с нарезки сбила. А ни фига! Не в этом дело!
- Тогда в чем?
- Узнаешь. Узнаешь, Толя. Всему свое время. Все узнаешь...

3

- Пить что будете? - спросил Шурик, усаживаясь напротив Бурова за маленький столик, расположенный в самом конце полутемного узкого зала ресторанчика "Гора".
Это была уже не первая встреча Шурика с Буровым. Собственно, после первого знакомства на пожарище возле трупа погибшего Лекова они виделись почти каждую неделю. Встречи эти носили приятельский характер, о делах говорили поверхностно, беседы вели необязательные, словно отдыхая от напряженной работы, когда нужно контролировать каждое слово, каждое действие и внимательно следить за собеседником, ища в его ответах подтекст, скрытый смысл или пытаясь поймать на откровенной лжи.
Они пока не были ничем обязаны друг другу, и для каждого из них подобные отношения представлялись большой редкостью. Буров, кажется, получал от этих встреч такое же удовольствие, как и Рябой.
Заведению, в котором состоялась их первая встреча и которое стало местом еженедельных совместных ужинов, более подошло бы название "Пещера" - полуподвальное помещение с узенькими бойницами окон под самым потолком, круглые сутки затянутыми плотными шторками, ни одной деталью интерьера не подтверждало и не объясняло собственное название.
Кстати, в "Горе" частенько собирались московские диггеры, сделавшие заведение чем-то вроде своего клуба. О диггерах ходило много слухов, но толком о них не знал никто, в том числе и дирекция "Горы". Однако благодаря зримому и незримому присутствию диггеров ресторан уже много лет обходился без бандитской "крыши".
"Наезды" на первых порах, конечно, случались, но это было на самой заре перестройки, и права на новую "точку" предъявляли обыкновенные отморозки в широких клетчатых штанах.
Через три дня после первой попытки, когда старшему менеджеру заведения были нанесены легкие побои, двое из клетчатоштанных были найдены в центре Москвы... точнее, под центром, в одном из канализационных стоков.
Оба любителя легкой наживы уже не представляли собой никакой угрозы ни для администрации "Горы", ни для кого бы то ни было на земле русской. Даже худым словом не могли они больше нарушить общественный порядок или смутить души сограждан, ибо глотки их были плотно забиты фекалиями до самых легких.
С остальными представителями "ракетчиков", как по тогдашней раннеперестроечной терминологии именовали молодых и глупых бандитов, скорее всего, были проведены профилактические беседы, либо же они сами решили не лезть на рожон. Так или иначе, но "Гору" оставили в покое. Даже несколько лет спустя, когда на смену грубым "ракетчикам" пришли вежливые бандиты с пистолетами и гранатометами, на заведение никто не предъявил никаких прав. Видимо, диггеры, хозяева подземной Москвы, являли собой достаточно мощную силу, и на тихое местечко, которое они застолбили за собой, никто не решился покушаться.
Буров осмотрелся. Кроме них с Шуриком, в ресторане было всего несколько посетителей, с виду вполне обычных и ничем не примечательных. Двое мужиков в костюмах, заскочивших явно на чашечку кофе, семейная пара - скорее всего, праздношатающиеся туристы, молодой парень с девчонкой, явно выбравшие "Гору" местом свидания и, судя по количеству блюд на их столе, не собиравшиеся засиживаться в полутемном зале ресторана.
- Пить? - переспросил Буров. - Если бы вина хорошего...
- Я тоже, знаете, вина выпью, - кивнул Шурик, закрывая папку с картой вин.
- А за рулем - ничего? - Буров улыбнулся.
- А вам - ничего? - задал встречный вопрос Шурик. - Знаете, как у американцев?
- Как? - Буров продолжал улыбаться.
- Это - моя проблема. А это - твоя проблема. Так что будем каждый решать свою проблему с ГАИ. Если она, конечно, возникнет. Бокал хорошего вина еще никого до беды не доводил.
- Верно, верно... Это вы, Александр Михайлович, совсем по-питерски говорите.
- Ну, конечно. А как же я еще могу говорить?
- Странно, - покачал головой Буров. - Странно все-таки, что мы с вами там не встречались, Александр Михайлович.
- Что тут странного? Я ведь в киношной тусовке крутился. А вы, Андрей Петрович, с ней, кажется, не пересекались.
- Почему же? Кое-кого знал. Но, конечно, знакомых там у меня очень мало. И всех помню.
Буров имел отличную память. Он помнил лица и имена всех своих одноклассников, всех сокурсников по Ленинградскому университету, где учился на юридическом, всех товарищей по комсомольской дружине, по МКЦ - Молодежно-культурному центру досуга, который он возглавлял в свое время в городе на Неве. Впрочем, не только лица, не только имена. Буров мог и сейчас дать краткие биографические справки о каждом из этих людей, справки, которые имели бы странный крен в сторону того или иного компромата - кто-то занимался в юношеские годы фарцовкой, кто-то баловался наркотой, один имел слабость к женскому полу, другой - к выпивке, третий просто болтал слишком много и не с теми, с кем следовало.
За каждым что-то было. И чем взрослее становились знакомые Бурова, тем больше накапливалось о них информации в голове Андрюши, их товарища, друга и коллеги по разного рода работам.
Конечно, далеко не все товарищи дорогие были простачками, и Буров был уверен, знал наверняка, что многие из его собутыльников и сотрудников, друзей и знакомых имеют кое-что на него самого и могут этой информацией в нужном случае воспользоваться совершенно однозначно. То есть, в зависимости от ситуации и собственных интересов либо шантажировать своего дружка Бурова, либо просто сдать его начальству. Так было принято в том кругу, в котором рос и мужал нынешний старший следователь Московской городской прокуратуры Андрей Петрович Буров, переехавший в столицу в чине капитана милиции и взятый в прокуратуру по рекомендации своих давних знакомых. Эти знакомые имели очень мощные связи с ФСБ, где Буров имел репутацию исключительно полезного сотрудника.
Впрочем, не все, не все шло гладко в жизни Андрея Петровича. Например, сам переезд, к которому Буров, в общем-то, никогда не стремился, ибо в Питере у него было "все схвачено", выражаясь языком его подследственных, произошел по причине чрезвычайно неприятных событий.
В начале девяностых, когда для следователя Бурова наступил звездный час и деньги потекли к нему с такой скоростью, что он не успевал их пристраивать, когда ему казалось, что он защищен со всех сторон и никакая опасность ему просто не может грозить, случилась беда. Как это часто бывает, она грянула с той стороны, откуда Буров ее никак не ждал.
До этого жизнь Андрея летела стремительно, и работа его приносила такие плоды, о которых он и мечтать не мог, когда, окончив в 1977 году школу, решил пойти на юридический.
Против этого выбора сильно возражали его родители, считавшие, что для мужчины важно иметь хорошую, настоящую профессию, вроде строителя, плотника или фрезеровщика. Отец Андрея, потомственный рабочий Невского завода, откровенно презирал юрфак.
- Куда ты, Андрюха, лезешь? - говорил он сыну вечерами, сидя на кухне за бутылкой пива. - Там ведь одни жиды.
- Ты чего, па? - Буров-младший не хотел спорить с отцом, понимая бесперспективность любой дискуссии, какую бы тему она ни затрагивала. Буров-старший, которому в подсознание хорошо вбили азы марксистско-ленинской философии с ее специальными приемами бездоказательного убеждения, считал свое мнение по всем вопросам единственно верным и не подлежащим обсуждению. - Ты чего? - говорил сын отцу просто для проформы, зная, что его молчание может быть расценено родителем как затаенное сомнение или, что еще хуже, несогласие. - Не только жиды. Много разных людей. Ты вот "Знатоков" по телеку смотришь?
- Так там и следак - жид. В чистом виде. И тетка эта, Кибрит, - что, не жидовка, скажешь?
- Да ладно тебе, па, у нас всякий труд почетен. Кто-то ведь должен с жульем бороться. Да или нет?
- Бороться... Бороться с жульем не так надо. Они, адвокаты эти чертовы, они сами - первое жулье и есть. И судьи тоже.
Буров-старший в пятидесятые годы отсидел три года за хулиганство и разговаривал о судопроизводстве со знанием дела.
- Адвокаты - первое жулье, сын, ты меня слушай, я знаю, о чем говорю. Они простого человека так и норовят засадить. План у них, сук.
- Тише, тише, - хлопотливо вступала мать. - Не ругайся ты...
- Да ладно... А то он не слышал, - отвечал Буров-старший, отмахиваясь от жены широченной ладонью, черной от металлической пыли. - Что я сказал-то?
- Не-е, - снова начинал он, после того как жена, покачав головой, выходила из кухни. - Не-е, Андрюха, у мужика должна быть профессия. Про-фес-си-я! В руках должно быть дело, в руках. Иначе это не мужик, а так...
Буров-старший наклонял свою голову к уху сына.
- Иначе это не мужик, а так - насрано! - говорил он шепотом и улыбался. - Понял, нет?
- Да все я понял, па, чего ты...
- И в армии должен мужик отслужить. Обязательно! А то - ишь, моду взяли. Студентов не берут! Плодят каких-то недоношенных...
- Ну хватит, отец, я все понял! У меня завтра экзамен...
- Ладно, иди, учи, - отпускал сына Буров-старший. - Иди, учи уж... Не позорь нас с матерью...
В принципе, Андрей понимал, что его отношения с родителями можно было назвать идеальными. Да и "предки", как принято было называть родителей среди одноклассников, ему достались совсем неплохие.
Андрей не ссорился с отцом, а тот, хотя и был до мозга костей работягой, тем не менее, противореча традиционному образу заводского мужика, не пил, если не считать ежевечерней бутылки "Жигулевского", не курил и почти не ругался матом. Только иногда, вспоминая свою давнюю отсидку, позволял себе крепкое словцо, да и то, ругнувшись, бросал на сына быстрый взгляд и нравоучительно втолковывал, что даже в тюрьме ругаться матом не принято и настоящий, серьезный преступник никогда не позволит себе лишних слов.
- Знаешь, как там говорят? "За базар ответишь..." - Отец качал тяжелой, начинающей лысеть головой. - Там на самом деле многому можно научиться. Но упаси тебя бог туда попасть. Лучше уж меня слушай. Это тебе не там...
"Здесь вам не тут", - ехидно думал Андрей, но послушно кивал, не желая сердить отца.
Учился Андрюша хорошо, в отличники не лез, но и в отстающих не ходил, не курил, не болтался по подъездам, вступил в комсомол и тут же стал комсоргом класса, а затем и всей школы.
Готовясь в университет и окончательно сделав свой выбор, он решил не посвящать отца в перипетии вступительных экзаменов, и это оказалось для него чрезвычайно простым делом. Обладая отличной памятью, Андрей быстро понял, что все сложности школьной программы сильно преувеличены, а экзамены, даже университетские, - лишь формальность для того, кто усвоил материал, которым оперировали учителя средней школы.
Кроме знаний, которыми Андрей действительно обладал, сыграла свою роль и его комсомольская работа. Он предусмотрительно завел знакомства в верхушке университетской комсомольской организации, и при поступлении это помогло ему гораздо больше, чем умение оперировать великим множеством дат, цифр и фактов из области истории и литературы, чем доскональное знание длинных и подробных биографий советских и партийных руководителей.
С момента поступления в университет и началась настоящая карьера Андрея Бурова.
Уже на первом курсе Андрей самым активнейшим образом занялся общественной работой, зная, что именно эта деятельность для него главная. Лекции, семинары, коллоквиумы - все это преходящее, а вот общественная работа в условиях советской власти - штука вечная. Только она может открыть дорогу к вершинам, обеспечить возможность роста и дать хорошие шансы на безбедную, спокойную жизнь.
Впрочем, как раз к покою Андрей и не стремился. Не забывая об учебе, он с удовольствием включился в работу добровольной комсомольской дружины и, постоянно выдвигая на собраниях различные и довольно неожиданные предложения, значительно реформировал ее деятельность, а потом, заведя хорошие связи в милиции, сделал так, что отряды университетских бойцов принялись контролировать не только Васильевский остров, но и самые важные, самые ответственные участки города - Невский проспект, Исаакиевскую площадь, гостиницу "Европа".
В конце концов отряд Бурова, благодаря знанию территории и еще школьным связям Андрея в среде молодых фарцовщиков мелкого калибра, получил возможность опекать самые "хлебные" места Ленинграда.
Конечно, Буров точил зуб и на Московский проспект. Там имелись три отличных местечка - кафе "Роза Ветров", гостиница "Мир" и, конечно же, знаменитая "Пуля", то есть самая, пожалуй, стильная по тем временам гостиница "Пулковская".
О Московском проспекте Андрей думал постоянно - удаленность от центра и обилие мелких "мажоров", не сплоченных в организованные группы, делали "Мир" и "Розу" очень заманчивыми. Но в то же время Буров знал, что "Пулю" контролировала мощная, известная всему городу, легендарная группировка Феоктистова, а связываться с Фекой девятнадцатилетнему оперотрядовцу было не по зубам. Андрей прекрасно представлял себе, что это за фигура, и, в отличие от своих довольно наивных товарищей по дружине, знал: стоит перейти ребятам Феки дорогу - убьют и не поморщатся. Причем убьют, скорее всего, не сами - просто наймут каких-нибудь гопников. В том, что эта команда мало чем уступает западной мафии, о которой в Советском Союзе знали пока только понаслышке, Буров не сомневался ни минуты.
В центре, конечно, имелись свои сложности: тот же Фека сотоварищи сиживал и в "Севере", и в "Европе", - но здесь было проще. Милиция хорошо знала университетских ребят, и в случае чего Андрею было куда бежать за подмогой, да и в среде "бомбил-мажоров" имелись определенные связи.
Уже тогда Буров взял на вооружение простой прием, который впоследствии стал общеупотребительным как среди бандитов, так и среди простых граждан. Андрей хорошо знал, что с любым человеком можно договориться. А наручники, отделение милиции, сапогами по почкам - это только в самом крайнем случае либо же демонстрации ради, для острастки, чтобы поучить особенно тупых и нерадивых. Тех, кто еще не научился договариваться.
За полгода активной работы Андрей Буров крепчайшими узами коррупции повязал всех своих подчиненных - бойцов оперотряда. В паутине, которую Андрей раскинул по городу, помимо студентов-энтузиастов оказалось немало профессионалов - несколько оперуполномоченных, десяток постовых милиционеров, два-три участковых и даже начальник одного из отделений милиции Куйбышевского района.
Суть операций Бурова была примитивна, но действенна. Он просто обкладывал данью наиболее "надежных" знакомых ему фарцовщиков. Мелких и безопасных обирал сам или отдавал на расправу своим же оперотрядовцам, а крупных дельцов сдавал милиции, пользуясь информацией, которую поставляли ему знакомые "бомбилы". Он наводил оперативников на квартиры, в которых хранилось большое количество импортной радиоаппаратуры, тюки с джинсами и прочими дефицитными тряпками, часы, жевательная резинка, пластинки, да и все остальное, на чем делали свой маленький бизнес первые советские ласточки свободной торговли.
Благодаря действиям удалого вожака комсомольской дружины среди ленинградских фарцовщиков на некоторое время заметно убавилось количество "кидков", обманов и задержек с выплатами долгов.
Нельзя сказать, что Буров старался угодить и вашим и нашим. Просто он не хотел портить отношения с основной массой фарцовщиков и, как правило, закладывал тех, кто нарушал неписаные, но очень жесткие правила подпольной торговли и незаконных валютных операций.
Получив координаты и краткое описание проступка того или иного барыги, фарцовщика или чистого валютчика, Андрей по своему усмотрению назначал ему наказание. Например, провинившегося Андрей мог просто схватить на улице - с пятью-шестью друзьями-комсомольцами и двумя милиционерами в форме сделать это было совсем несложно, - а мог сообщить милиции адрес подпольного склада дефицита; или же мог оставить склад в целости и сохранности, но подловить на товарообмене с иностранцами, - шкала карательных действий была довольно большой.
Таким образом, Буров отлично выполнял свою работу, получал неизменные благодарности от начальства как милицейского, так и университетского, и в тоже время укреплял свой авторитет среди фарцовщиков, большинство которых считали Андрея чуть ли не своим и легко платили привычную дань, не подозревая, что через два десятка лет неупотребляемое еще на "Галере" словечко "рэкет" войдет в повседневный обиход жителей бывшего СССР.
Шли годы. Андрей блестяще сдавал сессии, ездил в стройотряды. Учеба подходила к концу. Перейдя на пятый курс, Буров понял, что возможности его "оперативной" работы все-таки весьма ограничены. Он дошел до предела, за которым начинались уже большие дела и находились большие люди. Такие, которые не потели при виде комсомольцев с красными повязками и на просьбу участкового предъявить документы отвечали легкой улыбкой. Впрочем, такие просьбы возникали крайне редко. Люди эти занимали совсем другое положение, и угрожать им было не просто опасно, а смертельно опасно.
Однажды поздним вечером, когда Буров, погруженный в мысли о развитии своего бизнеса, возвращался домой, рядом с ним тихо притормозила серая "Волга".
Андрей даже не заметил, как из остановившейся машины вышли двое мужчин и мгновенно оказались рядом.
- Буров? Андрей Петрович?
- Да, - растерянно ответил он.
- Прошу в машину, - сказал тот, что стоял слева, слегка придерживая Андрея под локоть.
У Бурова даже мысли не возникло попросить их представиться, предъявить документы, как-то объяснить происходящее. Он послушно сделал несколько шагов и следом за одним из конвоиров влез на заднее сиденье машины. Второго мужчину Андрей смог разглядеть получше - лет сорока, с густыми усами, короткой стрижкой и пристальным взглядом странно блестящих, черных глаз.
Машина тронулась одновременно с хлопком дверцы.
- Ну что? - раздался голос с переднего сиденья. Андрей поднял глаза и увидел, что рядом с шофером сидит еще один незнакомец - широкоплечий, осанистый, постарше тех, что стискивали его справа и слева. - Как прикажете с вами поступать, гражданин Буров?
- А что? - нелепо спросил Андрей. - Я...
- Ты понимаешь, с кем разговариваешь?
- Да...
"Гэбэшники, - подумал он. - Что им надо? Что они знают?.."
- Мы все про тебя знаем, - сказал тот, что сидел впереди, судя по всему, телепат. Он не поворачивался, говорил тихо, но Буров слышал каждое его слово. - Все. Так что советую не тратить наше и свое время.
- А что я...
- Вот сейчас и расскажешь, что да как.
Мужчина на переднем сиденье замолчал, а Буров начал коситься по сторонам, пытаясь понять, куда его везут.
"На Литейный, как пить дать... В Большой Дом..."
Однако "Волга" пронеслась по Загородному до Пяти Углов, свернула на Рубинштейна, чуть не доехав до Невского, свернула налево, попетляла во дворах и встала.
Сидящий по правую руку от Андрея молча открыл дверцу и вышел. Тот, что находился слева, подтолкнул Бурова локтем и Андрей, все правильно поняв, вылез на свет божий, точнее, во мрак питерской осенней ночи.
- Сюда, - сказал старший, тот, что сидел впереди. Гэбэшников, включая водителя, было четверо. Это почему-то особенно не понравилось Андрею. Слишком много для него одного. Или его считают такой уж важной птицей, что явились арестовывать целой бригадой?
Андрея ввели в подъезд старого дома. Группа поднялась на второй этаж и, миновав дверь обыкновенной квартиры, оказалась в начале длинного коридора, освещенного лампами дневного света. Судя по всему, дом был перепланирован, и вместо предполагаемой квартиры за неказистой дверью находилось огромное учреждение - Буров увидел десятки дверей. Впрочем, возможно, их было не так уж и много - просто страх, овладевший Андреем, увеличил их количество.
- Вперед, - скомандовали сзади, и Буров пошел по коридору.
- Сюда. - На этот раз команду произнес старший.
Один из провожатых скользнул вперед, молниеносно сунул в замочную скважину ключ, повернул его, распахнул дверь и посторонился, пропуская начальника.
- Свободны, - хмуро бросил старший и, войдя в темноту кабинета, поманил Андрея пальцем. - Входи, входи. Не бойся.
- А я и не...
Один из провожатых толкнул его в спину, не дав закончить фразу.
- Садись, - произнес хозяин кабинета.
В ту же секунду вспыхнула настольная лампа, и Буров увидел картину, знакомую ему по художественным фильмам и запрещенным книгам Солженицына, Буковского и Аксенова, которые он самолично изымал у молодых и не очень молодых людей во время стихийных обысков-облав. Оперуполномоченные не очень интересовались книжками, это была прерогатива КГБ, милиция большей частью шерстила по шмоткам, аппаратуре, деньгам, а Буров не брезговал и литературой. Любопытнейшие вещи попадались ему порой в квартирах фарцовщиков, и он уже имел очень неплохую по тем временам библиотеку антисоветчины - хранить подобные книги и машинописи у себя дома, читать, а уж тем более давать для ознакомления друзьям было категорически запрещено, это могло привести к серьезным неприятностям, вплоть до тюремного заключения.
"Кажется, допрыгался, - подумал Андрей, вспомнив о своей библиотеке. - Неужели пронюхали? Откуда? Кто настучал? Я же никому..."
Полутемный кабинет со сводчатым высоким окном... Портрет Андропова на стене... Нищенского вида, казенный письменный стол, на котором не было ничего, кроме чистого листа бумаги и черной, на толстой гнутой ножке, настольной лампы... Запертый шкаф у стены, сиротливо торчащий посреди комнаты убогий табурет, венский стул для хозяина кабинета - вот и вся обстановка. Она поражала своей аскетичностью, и веяло от нее чем-то вневременным - точно такую же комнату могли видеть "попавшие на карандаш" диссиденты шестидесятых, "враги народа" сороковых и "вредители" тридцатых, достаточно лишь поменять портрет на стене сообразно времени.
- Садись, Буров, - повторил хозяин. - Разговор у нас будет...
Андрей ждал слова "долгий", но человек, от которого сейчас, судя по всему, зависела дальнейшая судьба Бурова, помедлил, а затем, словно передумав, начал новую фразу:
- Впрочем, многое зависит от тебя. Может, и не очень долгий будет наш разговор. А может...
Снова повисла пауза, на этот раз откровенно угрожающая.
- Меня зовут Анатолий Анатольевич, - вдруг сказал хозяин кабинета. - Фамилия - Климов. Но тебе, Буров, рекомендую называть меня по званию. Товарищ майор. Или гражданин майор. Это мы еще выясним, как тебе больше подобает...
Он опять замолчал, глядя в темное окно.
- Ну, рассказывай, Андрей, как ты дошел до жизни такой.
Буров вздрогнул. Голос майора прозвучал неожиданно. Климов продолжал смотреть в окно, ни один мускул на его лице не дрогнул. Андрею показалось, что рот майора даже не приоткрылся. Неужели он обладал способностями чревовещателя?
- Что рассказывать-то? - растерянно спросил Буров, и прозвучавшая в этом вопросе интонация ему очень не понравилась. Куда-то подевалась вся уверенность, вся здоровая наглость, столько раз выручавшая его и на экзаменах, и при очень скользких разговорах с милицейским начальством, с теми же фарцовщиками. Он считал себя мастером "брать на пушку", "пудрить мозги", а сейчас, как маленький, лепетал что-то невнятное.
- Что? - вдруг крикнул майор, впившись глазами в лицо Андрея. - Ты еще меня спрашиваешь - что? Хорошо, я тебе отвечу. Только лучше бы ты сам мне все рассказал. Ты понимаешь разницу между чистосердечным признанием и...
Майор опять не договорил, опять сделал короткую паузу, дав Андрею самому представить катастрофические последствия этого "и".
- Ты же юрист, без двух минут с дипломом... Был! - веско бросил Климов. - Так что все ты понимаешь. Ну? Я жду. Даю тебе последний шанс.
- Простите меня, - вдруг сказал Андрей, снова помимо своей воли. - Я... я искуплю...
- Не понимаю я тебя, - покачал головой майор. - То ли ты и в самом деле идиот, то ли прикидываешься... Ну-ка, глаз не отводи! На меня смотри! На меня, я сказал!

Предыдущая страница 14 Следующая страница


15 Алексей Рыбин

Андрей дернулся, словно получил хороший разряд электрического тока.
- Да я...
- Да, ты! Ты! На тебе знаешь сколько висит? Я за тобой давно наблюдаю! Думаешь, все сойдет с рук? Все твои штучки? Вся твоя валюта?
- У меня нет валюты, - прошептал Андрей.
- Нет? Ой ли? А если подумать?
- Нет, - покачал головой Андрей.
- А хочешь, поедем сейчас к тебе домой и найдем там и доллары, и марки, и кроны... Золото найдем. Наркотики. Множество людей подтвердят, что ты брал взятки, а твои вонючие фарцовщики расскажут на суде, как и в каком размере ты их обирал. Нет уж, парень, тебе не позавидуешь... Я даже не говорю про университет - с этим все ясно... Тебе нужно думать, как бы срок скостить, чтобы не загреметь по полной. Понял меня, комсомолец Буров? Понял ты меня, пацан?
- Да, - прошептал Буров. - Да...
Страх неожиданно покинул его. Андрей собрался. В душе не осталось ни следа от охватившей его поначалу паники. Буров решил идти ва-банк. И почти на сто процентов был уверен в успехе.
- Товарищ майор...
- Слушаю, - удивленно вскинул брови Климов. - Ты, значит, выбрал такое обращение?
- Да, - по возможности твердо ответил Андрей. - Товарищ майор.
- Давай-давай, без предисловий.
- Я все понимаю. Я работал... Понимаете, мне казалось, что я все делаю правильно...
- Ну-ну, - хмыкнул майор. - Интересно...
- Я работал, - с возрастающей уверенностью повторил Буров. - Я за порядок, товарищ майор. За порядок. Каждый должен делать свою работу.
- Что ты несешь, Буров?
- Выслушайте меня, пожалуйста. - Андрей посмотрел майору в глаза и вздрогнул. Он слышал много разговоров о том, что гэбэшники изучают приемы гипноза, что они прекрасно знают все новейшие достижения психологии и на допросах могут использовать самые нетрадиционные методы. А еще он вдруг понял, что перед ним сидит не функция, не бездушная карательная машина, а живой человек, такой же, как миллионы тех, что сейчас бродят по улицам, сидят у телевизоров, трахаются со своими или чужими женами, останавливают такси или сидят в них за рулем, пьют водку, считают деньги, грабят магазины или ловят хулиганов, сидят в кабинах самолетов и поездах метро, рассказывают анекдоты, пишут книги, жарят шашлыки, нянчат детей, признаются в любви.
Майор кивнул.
- Я допускал ошибки, это несомненно. И готов нести за них самое суровое наказание. Но ведь моя работа была успешной, понимаете... Это же факт... Если бы я не внедрялся туда, к этим фарцовщиком, если бы не стал среди них своим, ни черта я не смог бы сделать... А так - у меня все концы, все адреса... Я знаю всех их в лицо. Знаю каналы, места, где они встречаются... Проституток знаю, - Андрей понизил голос. - Наркоманов... Они все у меня вот тут. - Он легонько стукнул себя ладонью по лбу, показывая, где именно находятся эти самые наркоманы и проститутки, фарцовщики, мелкие ресторанные воришки, взяточники из отделений милиции и ловчилы из торговых точек. - Я хочу работать эффективно, понимаете? Чтобы видеть результат... Может быть...
- Хватит. - Майор хлопнул ладонью по столу. - Я тебя понял. Ты сейчас будешь проситься в органы. Штирлиц, понимаешь... Эту лапшу ты вешай где-нибудь в другом месте. Только в камере не советую. Неправильно поймут...
Андрей опустил голову.
- Что, выговорился, Джеймс Бонд? А теперь послушай меня.
Андрей кивнул, выражая готовность внимать каждому слову и жесту майора.
Спустя какие-нибудь три минуты Буров уже все понял. Неясны оставались только частности, техника, а суть была как на ладони. Его не посадят - это главное. И не арестуют. Даже не сообщат в университет. Напротив, ему, кажется, предлагают работу. Настоящую работу. На всю жизнь. Иначе и быть не может - обратной дороги из органов нет. Это билет в один конец. Ну, так что же с того?..
- Ты умный парень, Буров. И конечно, понимаешь, что любое твое телодвижение, направленное в сторону, сразу станет мне известно и я приму соответствующие меры. Это очень просто. Ты себя так скомпрометировал, дружок, - клейма негде ставить. И знаешь, в чем твое единственное спасение?
- В чем?
- Думай, думай, интриган! Думай! Не разочаровывай меня! Одна-единственная вещь. Именно из-за нее я предлагаю тебе такой шанс, который не каждому, ох не каждому выпадает в жизни. Всего одна вещь, которую ты сделал правильно. Ну?
Андрея осенило.
- Это то, что я не пришел к вам сам, да?
Майор помолчал ровно столько, чтобы Андрей понял: он угадал. И только после этого Климов, кивнув, ответил:
- Именно так. Именно потому, что не пришел. Мы не берем на работу добровольцев. Особенно из молодежи. Нам не нужны излишне эмоциональные люди. Такие, знаешь, которые вдруг принимают решения. Черт их знает, что им взбредет в голову завтра. Или через год. А еще опаснее - через пять лет, когда ты уже сделаешь на него ставку, будешь от него в какой-то степени зависеть... Понимаешь?
- Да.
Буров насторожился, он почувствовал, что этаким отеческим тоном, на который неожиданно переключился майор, тот пытается усыпить его, Андрея, бдительность, с тем чтобы огорошить очередной атакой, нанести новый коварный удар.
- Ты не напрягайся, - сказал Климов. - Не надо. Сидишь как на иголках, думаешь, я тебе сейчас какой-нибудь вопрос на засыпку подкину. Не подкину. Ты для меня, Андрюша, ясен, как белый день. Человек ты неглупый, понимаешь, что деваться тебе некуда и отныне будешь делать все, что тебе здесь скажут. И делать это ты будешь честно, изо всех своих сил. Ведь так?
- Так, - серьезно ответил Андрей.
- Ну вот, значит, нечего тратить время на всякие прелюдии. Слушай меня внимательно. Я перехожу к сути дела.
"Суть дела" распахнула перед ошеломленным Буровым такие сияющие перспективы, о которых он и помыслить не мог. Климов предлагал ему работу - настоящую работу - в только что организованном Ленинградском рок-клубе. То, что клуб открылся по инициативе Большого Дома, для Бурова и раньше не было секретом, он только не понимал, зачем "комитетчикам" палить из пушки по воробьям, строить целую бюрократическую структуру ради такой мелочи, как питерские рок-музыканты. Если их нужно контролировать, то, во-первых, эта публика достаточно малочисленна, а во-вторых, они все на виду, бери любого, их квартиры, места встреч, репетиционные "точки" - отнюдь не тайна за семью печатями. И только теперь, благодаря информации, которую ему выдавал майор - строго дозированно, как понимал Буров, - все начало становиться на свои места.
- Запоминай, Андрей.
Майор достал из ящика стола несколько фотографий.
- Вот это - некто Алжир. - Климов протянул Андрею первую карточку.
- Так я его знаю. Костик. Господи ты боже мой...
- Знаешь - хорошо. Дальше. Матвеев. Заканчивает...
- Кажется, военмех, - подхватил Андрей.
- Смотрю, ты и вправду в курсе дела, - сказал майор.
- Я же вам говорил...
- Хорошо.
Майор посвящал Андрея в тонкости предстоящей работы еще минут тридцать. Потом, закончив беседу, сказал:
- Домой, Андрюша, добирайся сам. Мы тебя, извини, подвозить не будем. И вообще, чем меньше со мной будет контактов, тем лучше. И помни, что ты...
- Я понимаю, - кивнул Андрей.
- И вот еще что... Подпиши-ка мне эту бумажку...
Майор придвинул к Андрею неизвестно как появившийся на столе листок.
"Подписка, - подумал Буров. - О неразглашении..."
Он бросил взгляд на бумагу.
"В случае разглашения..."
Дальше Андрей читать не стал. Он понимал, что стоит ему дать Климову хотя бы ничтожный повод усомниться в его, Бурова, благонадежности, майор его просто в порошок сотрет. В буквальном смысле. Тут, в этом кабинете, никакими метафорами даже не пахло. Чистый реализм, дистиллированный. Социалистический. В самой хрестоматийной его форме.
- Да, - повторил Буров. - Всех помню. А вот вас, Александр Михайлович, нет.
- Ну, это ничего, - ответил Шурик. - Значит, теперь я тоже внесен в анналы.
- Куда?
- В анналы.
- А-а, ну-ну.
Буров усмехнулся. Рябой оглядел зал, придвинул к себе тарелку с ломтями красной рыбы, зеленью и тоненькими кусочками сыра.
- Как идет ваше дело?
- Какое? - спросил Буров. - У меня их, Александр Михайлович, столько...
- Ну как же... Меня интересует, конечно же, Леков. Что там случилось, не выяснили еще?
- А меня-то как это дело интересует, вы, Александр Михайлович, даже и представить себе не можете!
- Что так? - спросил Шурик.
- Да ведь покойника-то до сих пор не идентифицировали.
- То есть? Что вы хотите этим сказать?
- Только то, что сказал.
- Вы думаете, Андрей Петрович, это не Леков там сгорел?
- Не знаю. Может быть, он, а может быть, и нет. Фактов не имеем-с.
- Но ведь похоронили уже...
- Ага. Именно так похоронили, заметьте, чтобы и эксгумацию невозможно было сделать. То есть не похоронили, а пепел развеяли. Ищи ветра в поле. В данном случае очень точное выражение...
- Вы что, серьезно? Это же...
- Я совершенно серьезен, - сказал Буров. - И в этой связи, Александр Михайлович, у меня к вам есть несколько вопросов.
- Да ради бога... Пожалуйста.
- Я хотел спросить, как у вас вообще дела идут.
- Какие дела?
- Я имею в виду вашу основную работу.
Буров выделил слово "основную", подчеркивая, что ему известно много больше, чем, возможно, хотел бы Рябой.
- Хм... А что такое? Нормально идут дела... Пашем...
- Хочу вас предостеречь, просто по-дружески... Мы ведь вроде как свои, можно сказать, люди?
- Надеюсь.
- Так вот. Могу сообщить, что на небезызвестной вам фирме "ВВВ" строятся гигантские планы. Вавилов... Вы с ним знакомы?
- Конечно.
- Так вот. Он укрупняется... Речь идет о настоящей монополии.
- Монополии, простите, на что?
- На все. На концертную деятельность, на производство носителей - компакт-дисков, кассет...
- Андрей! - Рябой назвал следователя по имени не случайно. Он как бы показывал, что Буров сейчас заехал на чужое поле, на территорию, которую почти не знает, и затронул вопросы, в которых очень слабо разбирается. - Я вот что хочу вам сказать, Андрей. То, о чем вы говорите, совершенно нереально. Совершенно. Об этом даже речи быть не может. Это утопия.
- Ну почему же? Если взять, к примеру, Запад...
- А что Запад?
- Там ведь давно уже произошел процесс слияния. Кто царит на рынке? "Полиграм", "Би-Эм-Джи", "Сони", "Уорнер". И, собственно говоря, все. Остальные по сравнению с ними ничто. Сотни фирм, которые в конечном итоге выпускают свою продукцию через этих монстров...
- А вы, Андрюша, в курсе дела...
- Естественно. Это же мой хлеб.
Рябой отметил замечание насчет хлеба, которое то ли специально, то ли случайно вырвалось у Бурова. Если разобраться, хлеб следователя Бурова мог лежать только в Московской городской прокуратуре. Ну, может быть, еще в двух-трех адвокатских конторах. Но уж никак не в "Полиграме" или "Сони".
- Вот Вавилов и хочет, так сказать, приватизировать наш рынок, - продолжил следователь. - Он в России не особенно большой. По сравнению с Западом, конечно. Господин из "ВВВ" думает, что сдюжит все это дело в одиночку. А мне интересно - в курсе ли ваш шеф, Гольцман? То есть в курсе ли он происходящего?
- Вы считаете, это можно рассматривать уже не как планирующееся, а как происходящее? - спросил Шурик.
- Для Вавилова это одно и тоже. Он всегда добивается того, что запланировал. По крайней мере, так было до сих пор.
- Спасибо за предупреждение. Я сегодня же свяжусь с Гольцманом. Только, честно говоря, я слабо представляю, как Вавилов планирует все это устроить.
- Да очень просто. Перекупит артистов. Наймет работников из конкурирующих фирм. А тех, кто к нему не пойдет, просто придушит. Вот и все. Понятно, что не он один будет заниматься всей страной. Просто все продюсерские фирмы перейдут под его крышу.
- Да... Интересно. А скажите, какая связь между тем, что мы сейчас обсуждаем, и Лековым? Мы ведь с него начали?
- Связь есть, как ни странно. Тут меня даже не сам Леков интересует, а хозяин его дачи, Кудрявцев. Вы с ним тоже знакомы?
- Отчасти. Шапочно, можно сказать.
- Вот Кудрявцев меня сейчас больше всего интересует. Темный он человек, Александр Михайлович, очень темный. И, насколько я понимаю, каким-то боком задействован в этой вавиловской истории. А каким - понять не могу. Но ощущение такое, что задействован он с нехорошей стороны. Чего греха таить, в делах такого масштаба без криминала не обходится. Черный нал, "крыши"... Да сами знаете, что я вам рассказываю...
Рябой на этот раз предпочел отмолчаться. Буров сделал вид, что не заметил реакции собеседника, и как ни в чем не бывало продолжил:
- Я ведь в Москву из Питера перешел не случайно. Если честно, были неприятности. И неприятности эти, как я сейчас понимаю, связаны именно с господином Кудрявцевым.
- Да? - спросил Шурик, не зная, что сказать.
- Да-да. Я в Ленинграде занимался отслеживанием контрабанды, вывоза за рубеж произведений современного искусства. А господин Кудрявцев уже тогда имел к этому делу легкое касательство. В Москве его шерстили, но он так, гад, замаскировался, так обставился со всех сторон, что было не подкопаться. Связей в верхах у него тоже хватало. А когда я подобрался с одной стороны к его деятельности, он и нажал где нужно... Меня сразу от дела отстранили и перевели в столицу, как бы на повышение. Знаете, как это бывает. Дело закрыли. Мне - работку славную... Все довольны. Кроме меня.
- Бывает, - вздохнул Шурик.
- Так вот, Александр Михайлович... По дружбе. Я в долгу не останусь...
Шурик помрачнел.
- Да не туманьтесь вы так, я же не прошу вас стучать. Просто информируйте меня, если у вас в Питере, я имею в виду, по вашим делам, по "Норду", каким-то боком всплывет фамилия Кудрявцева. В любой связи. Ладно? Просто мне сообщите, а дальше уж я сам. Договорились?
Шурик подумал несколько секунд и кивнул. Дружба со следователем Московской прокуратуры была ему очень нужна. Всякое бывает в шоу-бизнесе. Такими связями бросаться не стоит.

4

Кудрявцев пил уже четвертые сутки подряд.
Подобное приключалось с ним довольно редко, он не любил проводить время подобным образом, и потом, когда запой прекращался, ему было стыдно, жаль потраченного впустую времени. Тем не менее "провалы" иногда случались.
Последнее время Роман Альфредович совсем, что называется, "зашился". Нигде и ни с кем он не мог отдохнуть, расслабиться, забыть о работе. И в своих собственных клубах, и в чужих - все приставали с деловыми разговорами, и, как ни неприятно было Роману вести эти беседы, отказать во внимании Кудрявцев не мог - люди были не того калибра, чтобы просто отвернуться и уйти.
Достаточно влиятельными были эти люди, если не сказать - могущественными. И, что самое паршивое, люди эти были нужны Роману гораздо больше, чем он им. Приходилось слушать, отвечать на вопросы, думать, решать проблемы, строить планы, а порой и выкручиваться из муторных, двусмысленных ситуаций.
Двусмысленности возникали часто. Сложные финансовые операции, которые проводил Кудрявцев, порой начинали буксовать в ямах обычной российской необязательности, и вся стройная система его бизнеса принималась шататься, что вызывало законное беспокойство персонажей, участвовавших в передаче, получении и умножении денежных сумм, идущих от Кудрявцева либо к Кудрявцеву, а то и просто через него...
Роман продолжал заниматься торговлей антиквариатом, которая положила начало его состоянию. Он считал себя неплохим специалистом в этой области. На Арбате ему принадлежал один из салонов старинной мебели, но это было так, для туристов. Настоящих ценностей там никогда не бывало. Крупные покупки или продажи Роман осуществлял только со своей постоянной клиентурой и делал это вне стен официального магазина, без кассовых аппаратов и без всякой отчетности перед налоговой инспекцией или, упаси боже, полицией.
Среди клиентов Романа Альфредовича были видные политики, деятели искусства, просто очень богатые люди, и эту область бизнеса Кудрявцев рассматривал как своего рода хобби. Он отдыхал, выполняя заказ какого-нибудь "депутата из рабочих", которого миллионы телезрителей знали как оголтелого коммуниста, истово пропагандирующего отмену частной собственности, твердую зарплату и фиксированные цены, а на самом деле этот "рабочий депутат" был тонким ценителем изящных искусств и обладателем очень неплохой коллекции изделий Фаберже, икон и живописи "мирискусников".
Труднее было с ресторанами. Роман Альфредович владел несколькими действительно дорогими, фешенебельными клубами, которые славились своей кухней и обслуживанием. Они приносили не бог весть какой, но стабильный доход, однако возни с ними было значительно больше, чем предполагал Кудрявцев, когда только начинал ресторанный бизнес.
Поскольку репутация Кудрявцева как человека изысканного, обладающего тонким вкусом и при этом настоящего раблезианца была в Москве очень высока, да и на рекламу своих заведений он не скупился, клиентура, состоявшая на первых порах из тех, кто уже был связан с Романом по линии антиквариата, предъявляла вполне определенные требования.
Народ этот был искушенный, поездивший по свету, весьма состоятельный и привыкший ни в чем себе не отказывать. Для того чтобы их не разочаровать, нужно было дотягивать уровень ресторанов до европейских, и не просто европейских, а очень хороших европейских, что при качестве отечественных продуктов и отечественном же образе мышления официантов, поваров, посудомоек, уборщиц, гардеробщиков, охранников и всех остальных работников было чрезвычайно сложно.
Шеф-поваров Роман Альфредович выписывал из-за границы. Он брал их по контракту и платил очень щедро. Для официантов были устроены специальные курсы, особую подготовку проходил и весь остальной персонал клубов, при которых работали знаменитые в узких кругах богатых гурманов рестораны Кудрявцева.
Дело было само по себе хлопотное, однако еще более тяжелой ношей легла на плечи Романа "тема", без которой не обходился ни один из ночных клубов столицы, а именно - наркотики.
Кудрявцев был человеком широких взглядов и полагал, что не упадет в обморок при виде обторчавшегося подростка на лестничной площадке. Однако судьба устроила так, что именно такого паренька он обнаружил возле двери своей городской квартиры.
Дом, в котором жил Кудрявцев, был добротный, дорогой, на Кутузовском проспекте. Мало того, что подъезд оборудован сейфовой дверью, так еще и милиционер во дворе, в стеклянной будочке, и консьерж в холле возле лифта. Поэтому появление на лестнице, на пятом этаже сталинской девятиэтажки, грязного, словно из помойки вытащенного паренька было для Кудрявцева чуть ли не мистическим откровением.
Роман Альфредович вышел из лифта и увидел... Сначала он подумал, что увидел кучу грязного тряпья, неизвестно кем и зачем наваленного среди облицованных мраморными плитками стен. Но потом, уже идя к своей двери и беззлобно кляня неаккуратность жильцов, Кудрявцев понял, что это никакая не куча тряпок, а вполне живой человек, ребенок, и не просто ребенок, а подросток, которому впору находиться в реанимационном отделении больницы, но только не здесь, не на лестничной площадке, пусть даже очень чистой и со стенами, облицованными мрамором.
Паренек лежал на боку, подтянув к животу ноги. Рядом с ним валялись одноразовый шприц, спичечный коробок и бумажки - "чеки". Мальчишка тихо стонал, тело его подергивалось, он, казалось, хотел что-то сказать, но не мог или не понимал, к кому обратиться.
Кудрявцев наклонился над пареньком, взял его голову двумя руками и повернул к себе.
- Холодно, - лязгая зубами, сказал парень. - Холодно... Одеяло дайте, дяденька.
- Что? Какое одеяло?
- Одеяло. Мамочка... Где я? Холодно... Дайте, пожалуйста, чаю горячего...
- Вставай, друг, - сказал Кудрявцев. - Вставай, там разберемся, чаю тебе или еще чего.
- Не могу, - ответил парень, продолжая стучать зубами. - Не могу... Ноги...
- Что - ноги?
- Ноги отнялись... Где я?
Пареньку на вид было лет двенадцать.
Вавилов вздохнул, открыл дверь своей квартиры и вызвал "скорую".
Бригада приехала очень быстро - видимо, указанный адрес находился у диспетчера в каком-нибудь особом списке. Когда санитар вместе с врачом - молоденькой и очень симпатичной девчонкой - потащили паренька к лифту, тот начал орать так громко и страшно, что Кудрявцев вздрогнул.
- Что это с ним? - спросил он у девушки-врача.
- Героин, что же еще? - Девушка покачала головой.
- И часто такое у вас?
- Каждый день пачками.
- Серьезно?
- Какие уж тут шутки, - запихивая парня в лифт, пробурчал санитар.
- Да... В мое время народ все больше по алкоголю ударял. Тоже, кстати, страшная вещь, если меры не знать. Сколько у меня дружков померло от водки-то!..
- Да бросьте вы, - скривилась девушка, входя в лифт следом за санитаром. - Мы, если видим пьяную травму... или если там замерзает алкаш на улице... в общем, если нас вызывают по такому поводу, это в порядке вещей, знаете ли. По нынешним временам считается - "здоровый образ жизни". Так-то вот.

Предыдущая страница 15 Следующая страница


Фирма 16

Лифт уехал, а Кудрявцев стал думать, как же попал сюда этот мальчишка, как ему удалось миновать все кордоны.
Он спустился вниз, спросил у консьержа, не отлучался ли тот, но отставной полковник даже рассердился - "как можно!"
Роман много повидал за свои сорок семь лет жизни, из которых больше половины можно было считать прожитыми "активно" - то есть в центре столичной светской "тусовки". Смертей, самых разных, он тоже видел немало - от алкоголя, от тех же наркотиков, от травм, полученных в уличных драках, смертей под колесами автомобилей или прямо в салонах авто. Кудрявцева давно уже не коробили кровь или увечья, он не испытывал брезгливой боязни при виде мечущихся в приступах белой горячки или наркотической "ломки" людей. Роман всегда считал, что ни алкоголь, ни наркотики не могут сломить человека, если внутри у него крепкий стержень, если человек имеет твердую жизненную позицию или поставил перед собой цель и стремится к ней.
Один спился, а другой - нет, хотя пили вместе и одинаково много. Один сторчался, а другой ходит и поплевывает, при этом вечерком в приятном обществе нюхает кокаин, но утром едет на работу в собственной машине.
Таких примеров у Кудрявцева было очень много, и он равнодушно слушал проповеди о социальной опасности наркомании и алкоголизма, однако вид скрюченного двенадцатилетнего пацана несколько пошатнул его уверенность в правильности собственной позиции. Нет-нет да и вспоминал Роман это дрожащее тело, это "одеяло" и "горячего чайку". Вспоминал и досадливо морщился, вздрагивал, когда видел на улице мальчишку, внешне похожего на того, с лестницы.
Кудрявцев с удовольствием не торговал бы в своих клубах наркотиками. Точнее, он и так ими не торговал, торговали другие, но делали это с его ведома и отстегивая Роману Альфредовичу немалые деньги.
Будь на то его воля, Кудрявцев в один день, в один час выгнал бы торговцев из баров и танцевальных залов, но... Но без этого в современной Москве было не обойтись.
Наркотики обладали не мистической, а вполне коммерческой силой, и последнее время они начали диктовать свои собственные законы. Конечно, многие заведения открывались специально под наркобизнес, находились под "крышами" группировок, специализирующихся в этой области, но, с другой стороны, те клубы, которые хотели работать "чисто", почему-то очень быстро прогорали, на них постоянно "наезжали" городские службы, пожарники, санэпидемстанции, налоговая полиция, учащались бандитские разборки, непонятно отчего по ночам там начинала собираться местная гопота - отморозки, которых никакая "крыша" не испугает. Вокруг и внутри таких клубов учащались драки, битье стекол и посуды, посещать эти заведения становилось небезопасно, и если они не закрывались сами собой - из-за нерентабельности, вызванной поборами властей и расходами на ликвидацию последствий бандитских разборок, - то в конце концов просто медленно умирали из-за недостатка клиентуры.
Мода на наркотики в Москве конца девяностых годов только нарастала. Клиенты Кудрявцева в большинстве своем были стабильными потребителями дорогих препаратов, и они расстраивались, если, придя отдохнуть и провести ночь в приятной обстановке, рассчитывая потратить деньги со вкусом и в собственное удовольствие, не получали того, чего хотели. А большинство из них привыкло получать желаемое сразу и без проблем.
Начиная работать в ночной шоу-индустрии столицы, Роман попал в "вилку" между бандитами, с большинством которых был давно и хорошо знаком, и своими деловыми партнерами, друзьями и потенциальными клиентами. Первые хотели зарабатывать на его территории, которую воспринимали как свою, ибо ночные клубы, равно как отели, казино и оздоровительные центры, традиционно считались вотчиной бандитских группировок. Вторые мягко давили на Кудрявцева, желая получить за свои деньги полный набор как привычных, так и еще не испробованных удовольствий, и Роман быстро понял, что без наркотиков его работа станет бессмысленной. Более того, он растеряет как минимум половину партнеров по бизнесу.
Но стоило ему пустить через свои клубы поток наркотиков, который вливался в столицу удивительно свободно и впитывался мегаполисом без остатка, как у Кудрявцева появились новые и очень полезные связи, новые знакомства, новые дела, бизнес пошел в гору пуще прежнего, и вообще все остались довольны - и респектабельные клиенты, и бандиты, и даже менты, которые, конечно, крутились вокруг заведений Романа.
С последними Роман не имел серьезных прямых связей. Конечно, у него были так называемые "страховочные варианты" - несколько хорошо знакомых оперов, свой адвокат, дорогой и широко известный в столице, - но Кудрявцев понимал: начнись на него серьезное давление со стороны властей, всего этого будет недостаточно, чтобы прикрыть себя с гарантией.
Среди близких знакомых Кудрявцева появились и люди, работающие в корпорации "ВВВ" - гиганте шоу-бизнеса. Продюсерский центр Владимира Владимировича Вавилова проводил крупные гастроли знаменитостей с мировым именем - таких, как Лучано Паваротти, Хулио Иглесиас и других, не менее известных по обе стороны океана. Все крупные западные рок-группы, решив поехать в Россию, неизбежно сталкивались с вавиловским центром - единственной фирмой среди множества российских промоутерских контор, которая могла обеспечить западный уровень гонораров, приема артистов и проведения концертов.
Кудрявцев и раньше имел дела с ребятами из "ВВВ", но его отношения и знакомства с ними были, скорее, заочные. По просьбе общих знакомых Роман помогал им достать что-то из антиквариата, консультировал дизайнеров, когда фирма переезжала в новый офис. Напрямую же он не сталкивался ни с кем из руководства могущественной корпорации, и уж тем более с самим Вавиловым.
Несмотря на то, что они были ровесниками, выросли в одном городе и оба занимались бизнесом, пути их долгое время не пересекались. Роман с ранней юности принадлежал к кругу столичной "золотой молодежи" и немало времени провел в гусарских безумствах. Вавилов же не был плейбоем, все свое время он посвящал бизнесу, который требовал холодной, трезвой головы и абсолютной сосредоточенности.
Владимир Владимирович стал позволять себе некие послабления только тогда, когда его бизнес покатился по сверкающим рельсам очень больших денег, заработанных Вавиловым за много лет черной тяжелой работы, и процесс накопления и умножения капитала перестал требовать его личного участия. В число этих "послаблений" вошли и облетевшая всю деловую Москву история с носорогом, и ряд других событий, принесших Вавилову репутацию бесстрашного и рискового человека, с которым не просто выгодно иметь дела, но еще интересно и просто дружить.
Однако заводить новых друзей, когда тебе уже под пятьдесят, как-то не получалось, и Кудрявцев сошелся с Вавиловым на чисто деловой основе.
Собственно, виделись они редко, иногда созванивались, когда необходимо было принять решение по какой-то проблеме на самом высоком уровне, но большей частью контакты Кудрявцева с "ВВВ" осуществлялись через Артура Ваганяна, который, в отличие от могущественного шефа, занимавшегося общим руководством, напрямую имел дело с артистами.
Сотрудничество с Артуром, быстро переросшее в некое подобие дружбы, приносило плоды обеим сторонам.
Кудрявцеву нужны были хорошие программы для ночных шоу, то есть ему требовались классные артисты, а большинство звезд имело контракты именно с "ВВВ". Ваганян же хотел иметь постоянную "бронь" в ресторанах Кудрявцева и, кроме того, безопасный и солидный канал, из которого можно было черпать наркотики по приемлемым ценам.
Множество артистов, которых опекал Артур, либо периодически уходили в наркотрипы, либо постоянно сидели на дозе, и бороться с этим злом было совершенно бесполезно. Может быть, правоохранительные органы или специальные медицинские учреждения и могли добиться каких-то успехов в этой борьбе, но "отдавать" им звезд - значило поставить крест на карьере артиста, а следовательно, на прибыли фирмы.
Между прочим, основные деньги Артуру приносило сейчас именно это опекаемое множество, а вовсе не большие звезды, проверенные временем, любимые народом уже лет по пятнадцать-двадцать и до сих пор имеющие многодневные аншлаги.
Гастроли "монстров" были чрезвычайно дорогими, расходы на рекламу, оборудование, на обеспечение звезде приемлемых - по ее, звезды, мнению - условий отнимали у Артура массу подотчетных денег, не говоря уже о гонорарной части: здесь Ваганяну хотелось просто закрыть глаза и уши, ничего не видеть, не слышать и бежать без оглядки куда-нибудь подальше, прочь из кабинета, в котором происходил разговор с представителем звезды, отвечающим за ее финансы перед новым туром.
После того как подбивались итоги и расходы сопоставлялись с доходами, в результате порой получался круглый ноль. Иногда, конечно, случалась прибыль, но чаще, гораздо чаще - чистый минус, и не просто минус, а довольно ощутимый. Хотя, наверное, для такого гиганта, как "ВВВ", эти потери были сопоставимы с комариными укусами, не более того.
Как раз сегодня у Романа должна была состояться встреча с Артуром. Они договорились побеседовать в "Гамме", но Ваганян позвонил и попросил перенести свидание на вечер, а Кудрявцев, еще не вышедший из запоя, обрадовался - он чувствовал себя явно не в форме, чтобы вести очередные деловые переговоры. Впрочем, если честно, он и не хотел их вести.
Роман вообще не желал говорить о делах. Ни с кем. Работа в его ресторанах шла уже независимо от того, присутствовал он в своем рабочем кабинете или нет, - целые толпы администраторов и менеджеров выполняли свои функции точно и без сбоев. Система работала, как большой и сложный прецизионный механизм. Единственное, что нужно было делать Роману, - это вовремя смазывать трущиеся детали и узлы механизма, а подобное "обслуживание" не требовало ни сил, ни больших затрат времени. Несколько телефонных звонков, две-три коротких встречи, передача денег, предназначенных для смазки, - и все.
Однако Артур очень настаивал на встрече. Он заявил, что у него серьезные проблемы, решение которых без непосредственного вмешательства Кудрявцева просто невозможно.
- Достали, - говорил Роман Толику Бояну, сидя на заднем сиденье такси. - Ты не представляешь, Толя, как они меня замучили. Вот я и решил... Сваливаю на хрен отсюда. Гори все синим огнем. В деньгах потеряю, конечно, но и хер с ними. Не в деньгах счастье, это я тебе точно могу сказать.
Таксист покосился на пассажира в зеркальце.
- Смотри, смотри, - крикнул Кудрявцев, заметив этот взгляд. - Вот он я! И еще раз говорю - все вы охуели! Деньги вам мозги свернули!
- Роман, успокойся, - бормотал Толик, поглядывая то на водителя, то на Кудрявцева. Боян не любил, когда Роман начинал, по его собственному выражению, "беспредельничать". "Надо же, - думал Толик, - солидный человек, а ведет себя как заправский "совок". Напивается среди бела дня, орет на улице во все горло, материт окружающих..."
- Здесь, что ли? - недружелюбно спросил водитель, останавливая машину.
- Ага! Здесь! - крикнул Роман, протягивая деньги. Толик подумал, что пятьсот рублей совсем уж непотребная сумма за десять минут езды в такси, но не стал делать Кудрявцеву замечание, опасаясь новых громогласных тирад.
Роман, пошатываясь, вылез из машины и взял Толика за рукав.
- Сюда, - махнул он рукой в сторону лесенки, которая вела в подвал старого московского дома.
- А что там такое? - подозрительно спросил Толик.
- О! Классное место! В Москве, пожалуй, единственное осталось... С прежних времен.
Место, в которое Кудрявцев привел Толика, вовсе не показалось Бояну классным. Толя опасливо осмотрел темные стены, обшитые пластмассовыми плитами "под дерево", потрогал пальцем липкий стол - круглую мраморную плиту на высокой металлической ножке. Вокруг такого стола положено стоять, облокотившись на края столешницы, пить жидкое кислое пиво из кружки толстого мутного стекла и говорить о футболе, о бабах, о том, что на работе не дали отгул, и других реалиях жизни простого советского человека. Всего этого Боян на дух не переносил.
- Слушай, а чего мы здесь делаем? - спросил он своего старшего товарища, который в этом странном, чудом сохранившемся в центре Москвы пивном баре советского образца чувствовал себя как рыба в воде и рылся в кармане, собираясь, видимо, отбыть к стойке с двумя блестящими пивными кранами. У стойки толпилась небольшая очередь из мужчин в темной, бедной одежде. Лица у мужиков были красного цвета, в морщинах, некоторые - с синяками, иные - с глубокими шрамами.
- Тебе не нравится? - спросил Кудрявцев. - Ты чего? Это такое место! Памятное... Мы тут с Лековым знаешь как оттягивались? Еще в семидесятые. Как оно сохранилось до сих пор - просто не представляю... Память! Только здесь я чувствую себя молодым. Эх, Толька, сейчас пивка рванем... Ты не бойся, тут хорошо... Расслабься... Я быстро.
Кудрявцев пошел к стойке и встал в конец очереди, оставив Толика наедине с его страхами и тошнотой, которую Боян испытывал от одного только вида этой жуткой "пролетарской" пивной.
- Слышь, друг, дай три рубля.
Чья-то рука ударила Толика по плечу.
- А?
Боян повернулся и увидел перед собой парня в синем спортивном костюме явно турецкого производства. Длинные сальные волосы, маленькие глазки на потном лице... Эти глазки бегали по сторонам, то ли что-то выискивая, то ли просто не могли зафиксироваться хотя бы на миг.
- Три рубля?
- Чо, не русский, что ли? Братан, ты слышишь, або как?
- Сейчас...
Толик сунул руку в карман и понял, что ни копейки мелочи у него нет. Только пачка долларовых купюр.
- Нету у меня, - хмуро сказал Боян.
- Ладно парить-то, - буркнул парень и наклонился к Толику, обдав его густым пивным духом, смешанным с непереносимой вонью, изливающейся из широкого рта. С желудком у этого аборигена пивной было явно что-то не в порядке.
- Я не понял, брат, - произнес парень, дыша Толику прямо в лицо и пытаясь заглянуть в глаза. - Не понял тебя.
- Сейчас, - прошептал Боян, - сейчас подойдет...
- Кто?
- Ну сейчас, - снова сказал Толик, прикидывая, что если он ударит гопника коленом в пах и рванет отсюда, то на людной улице ему уже ничего не будет угрожать. Там народ, милиция. Там этот урод не посмеет на него наехать. Хотя...
Толик настолько редко попадал в подобные ситуации, настолько не был приспособлен к решению вопросов самозащиты, что даже не очень испугался. Он испытывал лишь отвратительное чувство полной беспомощности и стыда - ему казалось, что все посетители пивной отложили свои дела и смотрят в его сторону. При этом самым неприятным было то, что они были явно на стороне вонючего гопника.
- В чем проблема?
Толик с облегчением услышал голос Романа и обернулся, вынырнув из облака тяжелого смрада, исходившего от завсегдатая пивной.
- Что случилось, ребятки? - Роман стоял у стола, держа в руках четыре тяжелые кружки, наполненные бледно-желтым пивом с тоненькими полосками пены.
- Братан! Мы тут разговариваем, - сказал гопник, оттесняя Толика и надвигаясь на Кудрявцева.
- Слушай, ты, я тебе не братан, - вполне благодушно ответил Кудрявцев, ничуть не испугавшись. - А если хочешь называть меня братаном, будь другом, возьми банку водочки. Только хорошей, "Смирновской" там или какой еще... Сделаешь?
Кудрявцев уже протягивал парню две пятисотенных.
- Ну, чего мнешься? Вместе и хряпнем. Только гляди! Не обмани.
- Да ты чо, в натуре, мужик? Чтобы я кого кидал?
- Вот и славно, - пьяно улыбнулся Кудрявцев. - А мы с товарищем тебя здесь подождем.
Парень, взяв деньги, растворился в полумраке заведения, а Кудрявцев поднял кружку и тихонько стукнул ее о ту, что была ближе к Толику.
- Ну, давай! За наше прошлое! Оно ведь, прошлое-то, - самое лучшее, что у нас есть. Лучше уже ничего не будет! Давай, Толечка!
Боян послушно зацепил пальцами уродливую посудину и поднес ко рту. Запах тухлятины ударил в ноздри. На ободке кружки виднелся след красной губной помады. В горле Толика снова заклокотала тошнота.
- Не боись! Вперед!
Решив не спорить с пьяным Кудрявцевым, Толя зажмурился и, повернув кружку так, чтобы случайно не лизнуть помаду, сделал первый глоток.
Опьянел он довольно быстро. Пиво, которое казалось разбавленным и слабым и совершенно не походило на все сорта, перепробованные Толиком прежде, проявило себя довольно сильнодействующим алкогольным напитком.
Правда, Боян отдавал себе отчет и в том, что бутылка водки, из которой Роман подливал в кружки, тоже сыграла свою роль, но эта мысль растворилась в благодушии, которое вдруг охватило Толика. Настроение его неожиданно поднялось, и даже урод гопник, тоже очень быстро опьяневший и постоянно что-то бормотавший, не казался уже таким отвратительным.
Да и сама пивная перестала вызывать омерзение, которое Толя испытал при входе. Пивная как пивная. Ничего особенного...
Боян сделал еще глоток "ерша" и услышал слова Кудрявцева.
- Говно! Все говно! - говорил Роман. - Сваливаю я, Толька, надоело! Все лучшее, светлое - все это позади. Впереди - только мрак. Мрак и ужас. Мне это смерть Лекова открыла. Все. Эпоха наша кончилась.
- Наша - это чья?
Роман пристально посмотрел на Бояна, глотнул из своей кружки и сказал:
- Моя. Потому что ты, Толька, человек из другого времени. А жаль... Хороший ты парень...
- Почему же из другого?
- Потому. Все, что сейчас делается, ты воспринимаешь как должное. А я - нет.
- Да брось ты, Рома! Что ты такое несешь? При "совках", что ли, лучше было?
- Дурак ты, Толя. Извини, конечно. Ты просто еще молодой. Не понимаешь многого. И, прости меня, книг мало читал. Да не горюй, тебе все равно не понять. Лучше подумай, будешь мою квартиру покупать или нет?
- Квартиру?
- У меня мужик есть, - включился в беседу гопник. - Я могу через него хату продать. Надежный человек, реально.
- Отстань, - махнул рукой Роман. - Давай лучше вмажем.
Он выпил с гопником и даже чокнулся с ним.
- В общем, Толик, живи спокойно, занимайся своими делами, - продолжал Кудрявцев. - А то, что было у меня... Это все равно не повторится... Не могу я больше, Толя, такая тут тоска...
- Слушай, - решил перехватить инициативу Боян, - ты можешь мне встречу с Ренатой устроить?
- С кем? - переспросил Кудрявцев.
- С Ренатой.
- А... Суперзвезда... Ну, могу. А на кой черт тебе?..
- Я проект делаю для ВВ. Для Вавилова...
- Ой, не связывайся, Толя, я тебя умоляю... Вавиловские проекты... Меня от этого больше всего и тошнит... Я всю жизнь имел дело с произведениями искусства. Окружал себя прекрасной музыкой. Прекрасными людьми...
Пафос Романа Альфредовича вполне соответствовал его состоянию. Боян тоже сильно опьянел, поэтому воспринимал слова Кудрявцева вполне серьезно.
- А что изменилось-то, Рома?
- Изменилось? Все изменилось. Мы... Понимаешь, Толик, мы все жили по-разному... Но идея была одна... Переделать этот мир, сечешь? Каждый взялся за дело по-своему... Вот и переделали... Только не мы. А они...
- Кто - они?
- Мразь всякая. Которая и тогда была, и теперь... И не в демократии дело, Толька. Не в демократии и даже не в деньгах... Деньги, если хочешь знать, - зло!
- Точно, - снова влез совершенно уже пьяный гопник. - Точно! От них все беды. Вот у меня...
- Ты извини, Толик, что я так прямо говорю, - отмахнулся от гопника Роман. - Не считай меня идиотом...
- Да что ты! - Толик хлопнул друга по плечу. - Я никогда...
- Я знаю... - На глазах Кудрявцева выступили слезы. - Ты хороший парень... Но деньги и тебе мозги свернут... Если уже не свернули. Знаешь, в чем ваша главная ошибка?
- В чем?
- В том, что вы все взяли на вооружение эту мудацкую американскую поговорку. "Время - деньги". А между тем она не имеет ни малейшего отношения к действительности. Время и деньги - это абсолютно разные вещи. Разные философские категории. Их нельзя приравнивать друг к другу. Деньги могут существовать, условно говоря, ради времени, но никоим образом не наоборот. А вы все бросились гробить свое время ради денег. И оказались у разбитого корыта. Даже не в масштабе страны, в масштабе всего мира. Такой ужас, Толик, накатывает, такой мрак... Куда податься?.. Вот присмотрел я себе домик на берегу океана, буду один жить, как можно дальше от этой ебаной цивилизации... Не могу больше...
- Ты что, в деревню собрался?
- Почти. Почти в деревню. Невозможно здесь... Всю жизнь стремишься к чему-то светлому, настоящему... А оглядишься по сторонам - вокруг одни монстры. И чем дальше, тем их больше, монстров-то. Нормальные же люди - кто помер, кто исчез, кто мутировал и в такого же монстра превратился. Леков, пожалуй, последний был. Последний настоящий живой человек.
- Ну, не знаю... Ты сам говорил, что он совсем с катушек слетел, превратился в законченного алкаша. Без мозгов, без понимания, как жить и что делать...
- Он знал. Он лучше нас знал. Василек говорил, что надо жить по-человечески, а не гнаться за башлями. На бабки ему было наплевать... А я не понимал... Не верил тогда... Только сейчас начинаю понимать.
- Что, хочешь так же, как он? Бухать по-черному?
Толик взял кружку и сделал еще глоток.
- А что? Кто сказал, что это неправильно? Здесь нормальному человеку больше и делать нечего, - ответил Кудрявцев. - А чем еще заниматься в этой стране, когда вокруг одно говно? Или бухать, или бежать отсюда подальше и там уже жить спокойно, по-настоящему... Здесь все ненастоящее, Толя... Музыка ненастоящая, кино ненастоящее... Литература умерла... Искусство... Искусство просто перестало существовать. Деньги сожрали все, Толя. Поэтому мне здесь делать нечего. Неинтересно.
- Брось, Рома, у тебя просто депрессуха, это пройдет. Ты расстроился, я понимаю...
- Ничего ты не понимаешь. Если бы хоть что-то понимал, ты бы в жизни не занимался тем, что делаешь сейчас...
- А что я делаю?
Толя посмотрел на свою полупустую кружку.
- Да вот твоя музыка... Ты сам-то осознаешь, Толя, что ты шарлатан? Как в живописи, так и в музыке. Эти твои ремиксы... Они что, имеют какое-то отношение к музыке? А твои картины - к живописи? Да никакого, Толя. Фальшивка...
- Ну, не знаю, - насупился Боян. - Бабки платят... Люди покупают. Значит, им нравится...
- Вот-вот. "Бабки платят"... И все! И ни хрена вам больше не надо. Завалили страну дерьмом выше крыш и сидите в этом дерьме. А из дерьма ничего не вырастет, потому что кроме удобрений, желательно еще какие-то семена в поле бросить. Вы же все эти семена... все, какие только были... затаптываете, убиваете их...
- Рома. Я тебя не узнаю...
- Брось! Все ты узнаёшь и все понимаешь... Квартиру мою будешь брать?
- Наверное...
- Вот и думай об этом. А остальное не бери в голову. Ну, что вылупился? - неожиданно обратился Кудрявцев к парню в синем спортивном костюме, который внимал последним словам Романа с видимым интересом, даже придвинулся поближе.
- Чего? - переспросил парень.
- Что вылупился, говорю? А ну, пошел отсюда! Как вы мне все надоели, быдло вонючее!
- А-а...
Парень отставил свою кружку и расправил плечи.
- Ну-ка, пошли, козел, выйдем. Я тебе мозги сейчас вправлю, сука...
Толик увидел, как за спиной оскорбленного парня образовались еще трое таких же, как он, - грязноватых, пьяных и очень агрессивных на вид.
- Чего? - усмехнулся Кудрявцев. - Ты на кого лезешь, тварь?
После этого вопроса Роман получил быстрый и сильный удар кулаком в лоб и начал медленно падать назад. Двое из тех, что подошли к своему вонючему товарищу, очень прытко бросились к Кудрявцеву и, подхватив его под руки, повлекли к выходу. Толик почувствовал удар сбоку в живот. Его тоже схватили и потащили, почти понесли следом за Романом.
"Вот и допрыгались!" - Не успел Боян подумать это, как уже оказался на улице и понял, что все его мысли насчет того, что в центре Москвы им поможет милиция, придут на помощь люди, оказались тщетными и наивными.
Едва они вышли на тротуар, как тут же, повинуясь толчкам, пинкам и ударам своих провожатых, оказались в мрачной подворотне, сразу ведущей в следующую, за ней обнаружилась еще одна, и еще... Это был почти питерский лабиринт проходных дворов, каких в центре Москвы тоже немало. Но если в городе на Неве Толик прекрасно ориентировался в запутанных центральных кварталах и мог даже предугадать, оканчивается ли тоннель двора тупиком или имеет связь с улицей, то здесь он совершенно не понимал, как выбраться из сложившейся ситуации, в какую сторону бежать, даже если ему удастся выскользнуть из чужих грубых рук.
Их протащили еще несколько метров и толкнули за угол, к шеренге помойных баков. Кудрявцев едва не упал прямо в кучу мусора, но устоял на ногах, удержавшись за бурую металлическую крышку бака, на боковой стороне которого неровными буквами, яркой белой краской было написано таинственное слово "Пухто".
- Ну, Гена, чего будем с ними делать? - спросил один из тех, кто придерживал за рукав Толика. - Сразу упиздим, или?..
- Сразу, - сказал Гена, тот самый длинноволосый гопник, который бегал за водкой для Кудрявцева. - Эти пидоры мне с первой секунды не понравились. Суки.
Он шагнул к Роману, как-то игриво изогнулся всем телом, видимо, стараясь рассеять внимание противника, и ударил Кудрявцева ногой в пах.
Толик зажмурился и вдруг почувствовал, что хватка, сжимавшая его локоть, ослабла.
- Ах ты, тварь! - завопил кто-то совсем рядом. Толик понял, что кричит тот, который секунду назад держал его за руку, и открыл глаза.
Гена лежал на спине метрах в трех от Кудрявцева, а Роман стоял, потирая левой ладонью кулак правой руки, и ухмылялся.
- Что, гопота сраная, хотите биться? А ну, давай, кто следующий? Ты, козел?
Кудрявцев напружинился, приняв боевую стойку, но его качнуло, и он опять оперся о мусорный бак.
- Давай, давай, - повторил он, обращаясь к парням, которые стояли рядом с Толиком. - Не ссыте, пролетарские выблядки! Бей буржуев! Спасай Россию! Ну, иди сюда, гниль, иди...
- Сейчас, - спокойно ответил один из парней. - Сейчас, буржуй, не спеши.
Он сунул руку во внутренний карман кожаной куртки и вытащил нож.
- Сейчас, братан, все будет путем.
Стоящий слева от Романа маленький, тщедушный мужичок вдруг бросился Кудрявцеву в ноги - причем так быстро и грамотно, видимо, проделывая этот курбет не в первый раз, что Роман не успел правильно среагировать, потерял равновесие и полетел вперед, прямо на блестящее лезвие ножа.
"Хана, - механически отметил Толик. - Вот и все..."
Кудрявцев действительно упал вперед. Но почему-то мимо руки, сжимающей нож, мимо страшного бандита, который собирался его зарезать. Роман просто шлепнулся на асфальт, быстро встал, помогая себе руками, и развернулся, чтобы отразить атаку.
Однако никакой атаки не последовало.
Толику показалось, что он сходит, вернее, уже сошел с ума, настолько неожиданной и неправдоподобной была представшая его глазам картина.

Предыдущая страница 16 Следующая страница


17 Алексей Рыбин

Трое бандитов в разных позах корчились на асфальте. Тот, что бросился Роману под ноги, так и лежал на животе под мусорным баком. Он странно сучил ногами, словно собираясь встать, но руками себе почему-то не помогал. Мужик с ножом стоял на коленях и медленно валился на бок, опираясь одной рукой на асфальт, а другой теребя ворот рубашки под кожанкой. Третий - в толстом свитере - валялся на боку, прижимая обе руки к груди.
Роман стоял чуть поодаль над валявшимся на асфальте Геной, а из подворотни во двор выходили двое мужчин в одинаковых черных пальто.
"Жарко же, - не к месту подумал Толик. - В пальто ведь жарко. Чего это они..."
Тут он заметил, что оба мужчины держат в руках пистолеты с очень длинными стволами.
"Глушители", - отметил про себя Боян.
Не дойдя до Толика метров пять, мужчины разделились. Один из них шагнул к Роману и, не поднимая руки, направил ствол в сторону головы лежавшего Гены. Пистолет дважды глухо щелкнул, и Гена, лицо которого мгновенно стало темно-красным, замер навеки. Второй проделал ту же операцию с тремя бандитами, копошившимися возле металлического "Пухто".
- Быстро! - сказал один из стрелявших, страшный в своей уверенности. Пистолеты обоих уже исчезли в недрах черных одеяний.
"Вот зачем им пальто, - очень спокойно подумал Толик, увлекаемый руками новых, гораздо более ужасных и непредсказуемых конвоиров. - Понятно, понятно..."
Страха не было. Бояна охватило полное равнодушие, накатила апатия такой силы, какой, кажется, он не испытывал никогда в жизни. Следом второй мужчина вел шатающегося и чертыхающегося Романа. Толя вдруг подумал, что ему совершенно наплевать на Кудрявцева. И на мертвых хулиганов, судя по всему, совершенно случайно нарвавшихся на пули молчаливых и невесть откуда взявшихся киллеров, тоже наплевать. И ему нет никакого дела до того, куда направляется черный "Мерседес", в который его впихнули вместе с Романом...

5

Только когда машина выехала за Кольцевую, Толик начал приходить в себя. Он сидел на заднем сиденье слева, прижатый к дверце телом Кудрявцева, который сладко спал, посапывая и улыбаясь. Один из киллеров - а в том, что мужчины в черных пальто были представителями именно этой профессии, Толик не сомневался, - сидел на переднем сиденье, рядом с шофером, второй - сзади, у правой дверцы.
"Мерседес" свернул на проселочную дорогу, которая быстро ушла в лес. Боян, плохо знающий окрестности столицы, не понимал, где они сейчас находятся. Неожиданно машина выскочила на очень хорошую трассу, пронеслась по ней километров двадцать, снова свернула на проселок, петляющий между соснами, потом, сбросив скорость, проползла по какой-то совсем узенькой тропинке и остановилась перед глухим зеленым забором.
Створки деревянных ворот медленно разошлись, и "Мерседес" въехал на лужайку перед добротным двухэтажным домиком.
- На выход, - тихо скомандовал мужчина, сидевший впереди.
- Роман! Пошли, - прошептал Толик, осторожно хлопнув товарища по плечу. Кудрявцев засопел, но глаз не открыл.
- Выходим, тебе говорят, - грозно сказал Толику киллер с переднего сиденья.
- Да-да, - ответил Боян и, решив больше не теребить Романа, вылез из машины.
Последовав за провожатыми - шофер остался в машине со спящим Кудрявцевым, - Толик оказался сначала в респектабельно обставленной прихожей, больше похожей на холл хорошей городской квартиры, а затем - на веранде, где стояли несколько белых кожаных кресел, огромный диван и обеденный стол.
- Посиди здесь, - буркнул один из провожатых. Толик остался в одиночестве. Присев на диван, он осмотрелся и, не найдя ничего, что указывало бы на какую-либо угрозу для жизни или здоровья, решил не ломать голову, строя предположения. Судя по всему, ни его, ни Романа убивать здесь не собирались. А раз так - нужно просто ждать, как будут развиваться события, и попытаться извлечь выгоду из любой ситуации. Во всяком случае, мужчины в пальто спасли их от уличных бандитов. Правда, это было сделано не вполне традиционным и уж совсем не законным путем, но тем не менее, если судить по результату, Боян и Кудрявцев пока находились в выигрыше.
На улице быстро темнело. Толик подумал, что еще один день пошел псу под хвост. С этим Кудрявцевым, похоже, каши не сваришь. Сдает мужик, сдает. Раньше был такой деловой, а сейчас - болтает, пить начал, какие-то мысли дурацкие в голове. Несет полную околесицу про искусство... Дело надо делать, а не трепать языком почем зря. Этого Боян нахлебался еще в Ленинграде - бессмысленные разговоры о судьбах России, о гибели искусства, о цензуре, задавившей всех и вся. Непродуктивно. Работать нужно, производить продукцию. Тогда все будет нормально. И искусство будет, и деньги, и настоящая, наполненная событиями жизнь...
На веранде было уже почти совершенно темно, но Толик решил не включать свет - нечего проявлять лишнюю инициативу. Думать о случившемся тоже не хотелось. Боян старался направить свои мысли в более конструктивное русло, выстроить план действий на ближайшее время таким образом, чтобы по возможности не зависеть ни от причуд Кудрявцева, ни от чего бы то ни было еще. Все нужно держать в своих собственных руках, иначе толку не добьешься. Русские люди умудряются развалить любое, самое хорошее и реальное дело. Любой проект может погибнуть, столкнувшись с Загадочной Русской Душой, ЗРД, как сокращенно называл Толик этот синдром. Чем больше коэффициент ЗРД, тем меньше отдачи.
Дела Толика складывались далеко не лучшим образом, и сейчас ему следовало сконцентрироваться, бросить все силы на работу, которую он начинал с концерном "ВВВ". В этом было спасение, был шанс все исправить, и не только исправить, а крупно выиграть, начать наконец нормальную жизнь обеспеченного человека, который не думает о хлебе насущном и занимается исключительно творчеством.
Шанс предоставлялся большой, упустить его было бы нелепо и обидно. Это значило бы, что Толик, при всей его ненависти к проявлениям Загадочной Русской Души, полностью отвечает всем критериям этого дикого феномена и столь же далек от цивилизованного мира, как и все прочие носители синдрома ЗРД.
После того как пути Бояна и Алжира разошлись и Толик потерпел неудачу на "голубом" фронте, всевозможные финансовые и моральные беды начали сыпаться на него одна за другой. К настоящему моменту у Анатолия Бояна не оставалось ничего, кроме долгов. Последняя операция, сулившая огромный доход, тоже с треском провалилась, умножив долги и даже пошатнув Толину уверенность в себе.
А это было для Бояна самым страшным. Он знал, что главное - не опускать руки, не расслабляться. Деньги - дело наживное, а вот если пропадает уверенность, тогда пиши пропало, тогда устраивайся на работу, заводи трудовую книжку, погружайся в мир носителей ЗРД, живи их унылой, однообразной жизнью и жди смерти, после которой от тебя не останется ничего, кроме запущенной, стандартной, не отличимой от миллионов других дешевой могилы.
После провала последней художественно-финансовой акции Боян сделал верные выводы. Он не винил в неудаче никого, кроме себя. Как он мог купиться на такую заведомую глупость? Как не удосужился провести то, что сейчас называется маркетингом, и даже не навел справок о партнерах?
Особенно об этом идиоте Артеме.
Артем появился в поле зрения Толика уже в Москве. Встретились они дома у Кудрявцева, где Артем Меттер, художник из Ленинграда, жил к тому времени недели две.
Он был значительно старше Бояна, возраст его приближался к сорока. Внешность Артур имел достаточно живописную: стриг усы и бороду под Сальвадора Дали, одевался во все красное - бархатные штаны, просторная шелковая рубаха, вельветовый огромный берет, высокие сапоги того же революционного цвета.
Толик не видел ни одной работы художника и никогда не встречал его прежде - ни в столице, ни в Ленинграде, где, как считал Боян, он знал всех хоть сколько-нибудь стоящих деятелей изобразительного искусства.
В Москве Артем тоже ничего не писал, не рисовал и не ваял. Основным его делом было постоянное курение марихуаны, запасы которой у "красного художника", как представлялось Бояну, были практически неограниченные. Кудрявцев, тоже большой охотник до "травки", приветил Артема, и они, судя по всему, получали взаимное удовольствие от общения друг с другом. К удивлению Толика, сначала посчитавшего Артема обычным шарлатаном-приживальщиком, "красный художник" очень хорошо знал древнерусскую живопись и нашел в Кудрявцеве благодарного и любознательного слушателя. Роман, в свою очередь, обладал огромной библиотекой по русской живописи, неплохо разбирался в иконах, и беседы Артема с хозяином дома зачастую были для Толика китайской грамотой.
Однако беседы беседами, искусство искусством, а жить высокоинтеллектуальному Артему приходилось в материальном мире, и он был вынужден принимать его законы. А именно - каким-то образом если и не зарабатывать, то по крайней мере получать деньги.
Именно Артем предложил Толику идею, которую поддержал и Кудрявцев, находившийся под сильнейшим воздействием киргизской конопли, а слово Романа для Бояна значило очень много.
Более того, Кудрявцев не просто одобрил план своего нового знакомого, но сказал, что войдет в долю, обеспечив начальный капитал для предприятия. А капитал был нужен - предварительные затраты предстояли немалые.
- Это в Рыбинске, - говорил Артем. - Там у меня все схвачено. Проблем не будет. Я уже почти договорился. А как с вывозом?
- Посмотрим, - уклончиво отвечал Толик, до конца еще не поверивший в успех довольно авантюрной затеи.
- Ты же говорил, что у тебя на питерской таможне все концы схвачены!
- Ну да... Но надо пробить тему. Я давно не обращался.
На самом деле Толик знал, что следователь Буров уже не работает в Петербурге. У него случились какие-то неприятности с новой городской администрацией, и Бурова перевели в Московскую городскую прокуратуру. Связь с ним у Толика была совершенно потеряна. Неплохо зная кухню подпольного вывоза произведений искусства за кордон, Толик не без оснований полагал, что Буров "засветился" на своих темных операциях и, видимо, его прикрыли какие-то большие начальники из Москвы. В любом случае он должен был полностью сменить направление своей деятельности или, во всяком случае, круг клиентов. Обратись к нему сейчас Толик с просьбой посодействовать в вывозе за границу одной штуковины - и не картинки какой-нибудь, которую можно свернуть в трубочку и сунуть в чемодан, а чугунной скульптуры весом в несколько тонн, - Буров его откровенно не понял бы.
- Разберемся, - уклончиво говорил Толик. - Сначала нужно определиться с деньгами.
Дело оказалось не таким простым, как живописал его "красный художник". Кудрявцев действительно дал им денег - вернее, вручил непосредственно Толику. И крайне удивил Бояна тем, что взял с него расписку.
- Извини уж, дружище, - сказал Роман. - Мы друзья, конечно... Но сумма слишком большая. И времена, знаешь, такие стремные... Ты не обижайся. Это чистый бизнес. Я же даю тебе без процентов.
- Да я и не обижаюсь, - ответил Боян, однако нехорошие предчувствия поселились в его душе еще до выезда в Рыбинск. Именно там находилась та самая бесхозная статуя Ленина, которую по замыслу Артема нужно было вывезти в Нью-Йорк, где ее с руками оторвут владельцы местных художественных галерей. Артем уверял Толика, что в Америке у него куча знакомых, что он уже провел предварительные переговоры, что покупатели ждут и товар нужно представить, так сказать, лицом.
- Они думают, будто бы Ленина все еще нельзя вывозить из "совка", - говорил Артем. - Считают, что здесь по-прежнему свирепствует КГБ. А мы им привезем настоящий памятник соцреализма. Весь кайф в том, что это не наше с тобой творение, а настоящий памятник. Подлинный, фабричный, артефакт эпохи. Вот это их цепляет. Такого нет нигде в мире - никто еще "Лукичей" не вывозил. И кайф в том, что он огромный. Метров шесть. Представляешь, какая махина!
Толик представлял и тихо приходил в ужас от того, как они попрут эту махину через океан.
Сложности начались уже в Рыбинске. Городские власти не испытывали ни малейшего пиетета перед столичными художниками и поначалу отказались даже обозначить место, где, по словам Артема, лежал брошенный, никому не принадлежавший памятник Ильичу.
В конце концов, посредством необременительных для карманов художников взяток, розданных мелкому персоналу городской администрации, они определили это место и, взяв такси, приехали на захламленный пустырь за каким-то заводом, где должен был находиться сверженный с пьедестала, увековеченный в чугуне вождь мирового пролетариата.
Таксист, всю дорогу прислушивавшийся к оживленной беседе на заднем сиденье, понял, зачем прибыли столичные гости, и к концу путешествия из дружелюбного мужичка-работяги превратился в злобного молчуна. Уже получив деньги, провожая глазами молодых художников, прыгавших через кучи мусора, он что-то пробурчал. Толику показалось, что водитель вымолвил слово "бляди", но это не смогло испортить ему настроение так, как его испортил неожиданно выросший на пути сторож, охранявший пустырь.
Сторож оказался плечистым ладным парнем лет под тридцать, в камуфляже, с кобурой на бедре и с резиновой дубинкой в руках. Хранитель городского хлама не стал церемониться с непрошенными гостями и, угрожая немедленной и страшной расправой, отвел их в вагончик, где, по его словам, находилась какая-то "контора".
Там, поговорив с хмурым начальником - явно близнецом сторожа, таким же молодым, в камуфляже, только без кобуры и резиновой дубины, зато с фиксой, угрожающе поблескивавшей во рту, - Толик с Артемом выяснили, что пустырь вместе с валяющимся на нем металлическим хламом, включая искомый памятник, приватизирован некой фирмой "Молния".
- Частным лицам мы ничего не продаем, - зевая, молвил начальник. - Мы торгово-закупочная фирма. Нам нужны ваши банковские реквизиты, лицевой счет...
Все это было выше понимания Толика и Артема.
Вечером Артем позвонил из гостиницы в Москву, проговорил около получаса и, вернувшись в номер - единственный работавший телефон находился на стойке администратора, - сообщил Толику, что им необходимо вернуться в столицу, там он быстро все уладит.
- С кем ты говорил? - печально спросил Толик.
- Есть у меня в Москве люди... Помогут.
Толик давно уже понял, что операция под кодовым названием "Ленин" ему совсем не нравится. Теперь же его едва не тошнило от мысли о том, сколько возни еще предстоит с этим несчастным Ильичом и чем все это может закончиться.
В Москве, однако, Артем развил сумасшедшую деятельность, и настроение Бояна слегка улучшилось. Он с удивлением наблюдал, как безумный художник, которого Боян привык видеть вальяжно развалившимся на диване в кабинете Кудрявцева с папиросой или трубкой в зубах, звонит в приемную Лужкова, мечется по Москве в своих неизменных красных одеждах с портфелем, одолженным у Романа, заходит в престижные банки и в отделения милиции, шушукается с адвокатами и таинственными представителями еще более таинственных РЭУ и ПРЭУ - аббревиатуры, которые для Толика так и остались нерасшифрованными.
В результате месячной беготни Артема по столице образовалась торгово-закупочная фирма "Арт", удачно совмещающая в своем названии начальные буквы имени одного из учредителей и намек на то, что заниматься она будет, помимо основной, обозначенной в уставе, деятельности, еще и искусством. Вторым учредителем, как торжественно сообщил Артем, стал Анатолий Боян.
Расходы на операцию "Ленин", вызванные неожиданной и срочной регистрацией предприятия, неизмеримо возросли, но снова выручил Кудрявцев.
Второй раз друзья появились в Рыбинске уже в новом качестве. На Артеме теперь был отлично сидящий серый костюм, белоснежная рубашка, дорогой галстук и ботинки из змеиной кожи. Толик предпочел более демократичный наряд - джинсы и кожаную куртку. Он помнил, как предпочитала одеваться молодежь в этом городе, и решил на всякий случай не слишком выделяться из толпы.
Прием, оказанный новоявленным бизнесменам, поразил их радушием и деловитостью. Художников поселили теперь в другой гостинице. По московским понятиям, этот отель был весьма далек от роскоши, но по крайней мере в номере имелись телефон, телевизор и холодильник. Городские власти не чинили ни малейших препятствий в предоставлении транспорта до Санкт-Петербурга - груз должен был идти спецвагоном в товарном поезде, чуть ли не с охраной.
- Конечно с охраной! - воодушевился Артем. - Обязательно! А как же! Это ведь произведение искусства!..
- С охраной, думаем, вам поможет эта... как ее... "Молния".
Мусорная фирма "Молния" тоже не доставила проблем. Молчаливые парни в камуфляже подписали все документы, подогнали трейлер и мобильный подъемный кран, погрузили статую и отвезли на вокзал. Они же действительно обеспечили охрану до Санкт-Петербурга.
- Вы, вообще, обращайтесь, ежели что, - сказал на прощанье директор "Молнии" - тот самый молодой парень, который во время первой встречи ужасно не понравился Толику, а теперь производил самое благоприятное впечатление. Директор оказался человеком воспитанным, незлобливым и легко идущим на переговоры, особенно если противная сторона подкрепляет свои финансовые обязательства некой суммой в наличных долларах, которая нигде не проходит по документам и прекрасно умещается в нагрудном кармане камуфляжной куртки.
Боян и Меттер доехали до Петербурга в мягком вагоне скорого поезда и поселились в гостинице "Прибалтийская".
Артем целыми днями пропадал в порту, завязывая знакомства и оформляя перевозку груза, который тащился из Рыбинска со скоростью черепахи, принявшей изрядную дозу транквилизаторов. Боян посетил американское консульство и очень легко - благо не в первый раз - сделал себе визу. Артем получил свою еще в Москве.
- Как у нас с деньгами? - спросил Толик Меттера, когда они, уладив все дела по отправке статуи, сидели в ресторане "Прибалтийской".
Артем поманил пальцем одну из ухоженных, красиво упакованных проституток, посмотрел на Бояна и, поморщившись, ответил:
- Знаешь, я как раз завтра хотел с тобой об этом поговорить.
Высокая девушка в кожаной мини-юбке и красной шелковой блузке подошла и села за их столик.
- Э-э... Минуточку, - сказал ей Артем. - Сейчас мы закончим.
- Ничего, ничего, - улыбнулась девушка. - Я пока закажу что-нибудь.
- Конечно, - кивнул Артем. - Так вот. Деньги-то пока есть... Но мало. А у нас фирма. Понимаешь?
- Не очень, - сказал Толик. Он снова начинал испытывать беспокойство сродни тому, которое охватило его во время первого визита в Рыбинск.
- Понимаешь, мы же кругом должны. А в руках у нас действующая контора. Вот мне и предложили тут, пока я в порту тусовался...
Он начал было рассказывать о новом проекте, но тут к сидящей за столиком девушке присоединилась еще одна, и Артему пришлось сменить тему.
Следующим утром, когда девушки удалились из их номеров, Артем явился к Толику и продолжил начатый накануне разговор.
- В общем, так, Толя. Есть маза крупно заработать. Фирма наша зарегистрирована по всей форме, связи в порту у меня сейчас хорошие, можно двинуть большую партию металла.
- Куда? Какого еще металла?
- Это самая крутая сейчас тема. Люди поднимаются за два месяца. Миллионерами становятся. Только вот мне тут один умный дяденька сообщил, что эта лавочка скоро прикроется. В Думе готовится постановление - то ли по таможенным пошлинам, то ли еще какое... В общем, надо рвать кусок, пока есть возможность. Я тут поразмыслил и придумал вот что...
Толик ничего не понимал в бюрократических тонкостях. Из того, о чем битых два часа разглагольствовал Артем, он уяснил единственно важную для него вещь. Теперь всем, что касается отправки памятника Ленину в Нью-Йорк, занимается он один. Артем остается в России и гонит в Прибалтику огромную партию цветного металла. От "Арта" отпочковывается дочернее предприятие "Арт-плюс", которое возглавляет лично Боян. Сама же фирма "Арт", под руководством генерального директора Артема Меттера, перепродает цветной металл за границу и зарабатывает реальные деньги. А Толик со своим "Арт-плюсом" специализируется на всем, что касается искусства. От Ленина до авангарда.
- Вот так, - закончил Артем, вытирая пот со лба. - Банковские счета у нас раздельные, ты можешь пользоваться своим.
Он пододвинул Толику кейс с документами.
- Тут печати, вся документация... С доставкой нашего родного Ильича проблем нет - его погрузят и отправят... Ты можешь лететь самолетом, но, если хочешь, езжай как сопровождающий на корабле. Будет классное путешествие.
- А ты как посоветуешь? - растерянно спросил Толик. Артем совершенно подавил его своей энергией и оборотистостью.
- Я советую на корабле. Попутешествуешь, наберешься впечатлений. Деньги сэкономишь. И за грузом проследишь. Мало ли что... В Штатах тебя встретят, нет проблем. А я здесь закрою все наши дыры, долги оплачу. Та операция, которую мы сейчас провернем, она одна все окупит и даже прибыль принесет. А то, что будет с Ленина, - чистый навар. Понял? Я тут уже аванс небольшой взял. Держи, это тебе на дорожные расходы.
Артем протянул Толику пачку денег.
- Две тысячи баксов, - прокомментировал генеральный директор "Арта". - На дорогу хватит. Ну, по рукам?
- А я-то что? Мне все эти дела до феньки. Ты же знаешь. Один так один. Зря ты не едешь, конечно. В Нью-Йорке оттянулись бы по полной. У меня там куча знакомых, можно весело время провести. Тем более если мы при деньгах будем.
- При деньгах, Толик, везде можно весело время проводить.
- Надо надеяться. Как говорится, "все у нас получится".
- Ты не въезжаешь, - серьезно сказал Артем. - У нас уже все получилось.
...Получиться-то получилось, но, как очень скоро понял Толик, это касалось лично Артема и его отделения "Арт".
Генеральный директор, охваченный азартом нового для него дела, заключил какие-то контракты в Петербургском морском порту и отбыл в Москву аккурат за день до отправки чугунного Ленина в Америку.
Толик даже не успел с ним проститься - он был занят упаковкой вождя. Под его руководством мастерили специальный контейнер - ни в один из стандартных Ильич не влезал. Слишком уж размахнулся скульптор, реализовав свой замысел в виде шестиметровой массивной фигуры, которая, вопреки всем законам логики и просто здравому смыслу, не разбиралась на части и посему была совершенно не приспособлена к транспортировке на значительные расстояния.
Больше всего хлопот доставила Толику левая нога, которую Ильич выставил далеко вперед, шагая в светлые дали, но и с ногой дело сладилось - сколотили специальный ящик, имевший глубокую нишу, куда и входило колено чугунной фигуры. Кое-как договорились с капитаном судна, чтобы разместить нестандартный груз прямо на палубе, поскольку опустить его в трюм не представлялось никакой возможности.
Впрочем, одна деталь памятника все-таки стала сниться Толику по ночам. Правая рука с хрестоматийной бесформенной кепкой в черных металлических пальцах, рука, символизирующая непреклонность и неотвратимость исполнения всех планов вождя, рука, наделавшая уже столько всякого и известная всему миру, - эта рука дала жару всем, начиная с Толика и заканчивая самым распоследним такелажником.
Как ни прикидывали портовые плотники, как ни пытались "зашить" эту руку досками или спрятать под холстиной, - все было бесполезно: спрятать длань вождя не удалось. Так и осталась она торчать со своей вечной кепкой из деревянного короба, так и вышел корабль через Финский залив в Балтику - издали казалось, что на палубе стоит гигантский дачный сортир, из которого высовывается рука, показывающая остающейся за кормой родине огромный кукиш.
Сорок дней продолжалось плавание. После первой недели, прожитой в одноместной каюте, Толику казалось, что еще одни сутки тошноты и зелени в глазах - и он покончит с собой. Спустя еще три дня ему стало мерещиться, что, вероятно, он уже с собой покончил и все с ним происходящее - это просто прелести чистилища либо же собственно ад.
Последние двадцать дней Толик прожил, уже ничего не чувствуя, сознание его гасло, а в минуты просветления он воображал себя растением, которое везут из одной оранжереи в другую. Иногда это ощущение ему даже нравилось - все проблемы, и те, что остались в России, и те, что предстояло решать в Америке, были для него одинаково далеки и неинтересны. Проходя мимо деревянного короба с торчащей рукой, он смотрел на него как на совершенно посторонний предмет. Обшитый досками памятник стал заурядной деталью привычного пейзажа, такой же, как чайки за бортом или пена за кормой.
В конце концов Толя так привык к своей плавучей тюрьме, что сошел на берег с неудовольствием, словно бы его грубо разбудили в тот самый момент, когда он после долгих ночных кошмаров, под утро, наконец начал погружаться в сон.
Первые три дня Боян провел в Нью-Йорке в состоянии полнейшей апатии. Ночевал он все у того же старого приятеля - звукооператора Генки. На четвертый день, купив в Бруклине телефонную карту, Толик позвонил в Россию.
Артема не было ни по одному из известных Бояну номеров. Он пробился к Кудрявцеву, но Роман пробурчал, что Артем исчез неведомо куда и вообще мнение о партнере Бояна у него окончательно испортилось, посему он не хочет о нем больше слышать.
- Интересно, - сказал Толик, начиная просыпаться от своей морской спячки. - Это же наше общее дело. Куда мне тут с этим Лениным? Концы-то хоть какие-нибудь есть?
- Он что, не оставил тебе координаты покупателей? Они ведь, насколько я понимаю, должны были тебя встретить.
- Точно. Должны были. Только не встретили. А координаты...
У Толика было несколько телефонных номеров, которые генеральный директор "Арта" дал ему перед отъездом, но Боян хотел, чтобы с потенциальными покупателями все-таки связался сам Артем.
- Так звони! - воскликнул Роман. - Плюнь ты на этого своего напарника. Мутный он какой-то. Давай, Толик, не теряйся. Ты же ушлый парень.
Ушлый-то, может быть, и ушлый, но когда Толик стал звонить по имеющимся у него номерам, оказалось, что одного из абонентов нет в стране, другой уехал в отпуск в Майами и только третий - по словам Артема, партнер первых двух - оказался на месте.
После долгих и путаных объяснений Толика, кто и по какому делу беспокоит господина Стива Першона, этот самый Першон осторожно заметил, что он не в курсе дела и знать не знает про какого-то там Ленина. Артема он все-таки вспомнил, правда, с большим трудом - в памяти американца всплыли туманные фрагменты встреч в Петербурге с каким-то полусумасшедшим художником, - однако ни о чем конкретном они тогда не договаривались. И уж тем более шестиметровая статуя Ленина в их давнем разговоре не фигурировала.
Толик даже вспотел, убеждая господина Першона в том, что встреча с Анатолием Бояном будет для него интересна и, безусловно, выгодна. В конце концов, тот дал согласие лично познакомиться с Толиком и даже взглянуть на памятник, который приплыл из далекой России.
"Подставил, сука, - думал Толик об Артеме, вешая трубку. - Сволочь... Кинул. Только зачем ему это? Ему-то какая выгода? Фирму зарегистрировать? Но ведь он и без всякого Ленина мог это сделать. Зачем такие сложности?"
Боян не понимал, для чего Артем затеял возню с памятником, но был уверен на сто процентов, что его бывший товарищ, генеральный директор новой фирмы, теперь палец о палец не ударит, дабы реализовать несчастную статую.
Дела приняли для Толика совсем уж нехороший оборот, когда его и мистера Першона, прибывшего-таки к ангару, где хранился памятник, отказались впустить на склад.
Толику был выставлен счет за хранение груза, и, увидев на бланке трехзначные цифры, Боян понял, что затея с продажей Ленина потеряла всякий смысл. Сумма, в которую Толик оценил памятник, учтя все предварительные расходы, вызвала у Першона лишь язвительную улыбку, а теперь, когда им даже не разрешили войти в ангар, дабы осмотреть столь дорогое произведение искусства, он просто пожал Бояну руку, посмотрел в глаза и сказал:
- Have a nice day.*
- Thank you,** - ответил Толик и понял, что это была их последняя встреча.
Вечером, когда хозяин квартиры ушел на работу в свой ночной клуб, а Толик в полном одиночестве и отчаянии курил, набивая в маленькую трубочку все новые и новые порции марихуаны, раздался телефонный звонок.
- Але, - услышал Боян незнакомый голос из включившегося автоответчика. - Але, я вас беспокою по поводу статуи Ленина. Я таки хотел бы ее принять...
Толик схватил трубку.
- Да!
- Это вы хозяин статуи?
- Я! Я! Мы можем встретиться.
- Конечно, - ответил голос. - Меня зовут Израиль Израилевич. Вы можете приехать в Бруклин?
- Да. Когда вам удобно?
- Мне таки удобно всегда.
- Я сейчас буду. Продиктуйте ваш адрес, пожалуйста.
Израиль Израилевич жил на Второй авеню.
Заплатив двадцать долларов за такси - раньше Толик не придавал значения подобным пустякам, но теперь деньги приходилось считать, - он выскочил на грязный, усеянный кучами мусора тротуар и, быстро найдя нужный дом, нажал кнопку, против которой было написано "Ivanov".
- Одну минуточку, - раздался знакомый голос в динамике домофона. - Я сейчас к вам выйду.
Через минуту дверь открылась, и Толик увидел маленького полного господина в плаще и в шляпе.
- Израиль Израилевич Брик, - сказал господин, протягивая Бояну пухлую ладонь. - Это не моя фамилия, - кивнул он в сторону списка жильцов. - Я тут временно проживаю.
Судя по тому, как был одет Израиль Израилевич, он не собирался приглашать Толика в дом Иванова.
Через несколько минут они уже сидели в уютном скверике на старинной чугунной скамейке.
- Я могу вам помочь, - начал Израиль Израилевич. - Понимаете, мне этот Ленин, как таковой, не очень-то и нужен, но... Я купил один дом в Манхэттене. А друзья предложили мне для привлечения, так сказать, внимания, для услады жильцов поставить на крыше статую. Будет интересно, как вы думаете? Вот я и решил - почему бы нет?
"Как он узнал номер моего телефона? - подумал Толик. - Его же никто..."
- Вы, наверное, удивляетесь, как я вас нашел? - спросил Брик.
- Отчасти, - хмуро ответил Толик. Почему-то Брик ему активно не нравился.
- Знаете, Нью-Йорк - город маленький...
Толик хмыкнул:
- А какой же тогда - большой?
- Большой? - Брик задумался. - Это смотря для кого... Для некоторых людей любой город - маленький. А для некоторых любая дыра - большой город. Некоторые могут сидеть в своем доме всю жизнь, и их никто не увидит и не узнает. А другие, вот как вы, к примеру, всегда на виду. Вообще, это несущественно. Давайте лучше о деле. Сколько вы хотите?
Толик быстро назвал цифру, которая по сравнению с первоначальной была уменьшена вдвое.
- Так-так... Я хотел бы посмотреть на предмет. Сумма большая. Не хочется покупать кота в мешке.
- Конечно, - сказал Толик. - Только сначала...
- Что? - спросил Брик - Где она у вас лежит? Или стоит?
- Стоит она на шестом причале...
- А-а... Ясно. Так поехали, посмотрим.
- Сейчас уже поздно, наверное, - покачал головой Боян. - Думаю, что в ангар нас не пустят.

Предыдущая страница 17 Следующая страница


Фирма 18

- Молодой человек. - Брик медленно поднялся со скамейки. - Моя фамилия Брик. Я живу в Нью-Йорке тридцать лет. И я занимаюсь коммерцией. В том числе и в порту. В том числе мне известно, где находится шестой причал. И в том числе я знаю людей, которые там работают. Поехали, посмотрим, что там у вас за памятник.
Было уже темно, когда они вошли в ангар. Брик действительно обладал свойством проникать в запертые для других помещения. Он не пользовался волшебными заклинаниями или отмычками, однако элемент волшебства в его действиях все-таки присутствовал. Словно из-под земли, на пустынном ночном причале возникали люди, позвякивающие ключами, шуршащие документами, вынутыми из черных папок, Брик что-то подписывал, кому-то пожимал руки, коротко смеялся и быстро говорил по-английски.
- Очень хорошо, очень хорошо, - говорил Брик, расхаживая вокруг деревянного короба. - А открыть можно?
- Попробуйте, - махнул рукой Толик. Он полагался на возможности Израиля Израилевича и не ошибся. Через двадцать минут невесть откуда взявшиеся рабочие сняли доски, и чугунный Ильич предстал перед Бриком, Толей и ошеломленными работягами во всей своей красе.
- Ну что же, - спокойно подвел резюме Израиль Израилевич, - я могу купить у вас это за... за вот столько...
Он протянул Толику бумажку с цифрами.
- Да что вы? За кого вы меня принимаете?
- Пожалуйста, пожалуйста, возможны варианты. - Брик ничуть не смутился и протянул Бояну свою визитку. - Если надумаете, позвоните мне по этому телефону. Я же сказал, возможны варианты.
Толик, вдохновленный тем, что покупатели все-таки начали появляться, и слегка обиженный смехотворной ценой, за которую хотел купить скульптуру Брик, бегал по Нью-Йорку еще неделю. Он обошел все галереи, с владельцами которых был хотя бы шапочно знаком, посетил несколько редакций художественных журналов, обзвонил всех своих знакомых и знакомых знакомых, имеющих пусть даже малейшее отношение к художественному бизнесу, - все было напрасно. Тогда, прокляв все на свете и в первую очередь Нью-Йорк с его стремительно меняющимися приоритетами, он позвонил Брику.
- Я вас слушаю, Анатоль, - ласково приветствовал Бояна Израиль Израилевич.
- Вы сказали - возможны варианты...
- Да. Цену вы знаете. Я готов купить это за наличные.
- То есть? - не понял Толик. - Меня ваша цена...
Боян хотел сказать "не устраивает", но вовремя спохватился. Он только сейчас понял, что условия хитрого еврея нужно принимать. Брик уже продемонстрировал ему свои возможности. Вычислил его телефон, по-хозяйски распоряжается в порту, перед ним распахивают ворота складов, открывают неоплаченный груз... Конечно, Брик знает, что делает, и знает, что лучшую цену, как он выражается, "этому" Толику в Нью-Йорке никто не даст.
"Мафия", - печально подумал Боян.
- Я согласен, - сказал он.
- Вот и чудно. Деньги я вам привезу через полчаса.
- А забирать?.. Памятник?..
- Вы не волнуйтесь, Анатоль, я его сам заберу. Не беспокойтесь...
Деньги Брик действительно привез. Толик получил наличными две тысячи долларов. Остальное, как объяснил Брик, он заплатит в порту за аренду складских помещений.
- Ага... - Толик кивнул. - И на том спасибо.
- Не за что, дорогой вы мой. Если будет еще что-нибудь интересное, звоните, всегда рад помочь.
Толик вернулся в Москву через неделю. Роман, услышав историю с памятником, покачал головой.
- Я могу взять у тебя фирму, - сказал он. - За долги.
- Да забирай ты ее ради бога!
Толик брезгливо пододвинул ему папку с документами и печатями.
Роман полистал бумаги.
- Ладно... Это мы быстренько переоформим... Есть у меня люди. Как дальше жить-то думаешь?
- А хер его знает! - честно ответил Боян.
- Что, никаких мыслей?
- Да нет, мысли есть. Музыкой думаю заняться.
- Музыкой? Это дело... Покурить хочешь?
- Хочу...
Толик вздрогнул и понял, что задремал в наступившей на веранде темноте. Очнулся он от приближающихся голосов. Беззвучно отворилась дверь, сверкнул узкий лучик электрического света из коридора, щелкнул выключатель. Люстра, висевшая под потолком в центре комнаты, вспыхнула, заставив Бояна зажмуриться.
- Садись давай, - услышал он незнакомый голос. - И я тебе последний раз говорю - чтобы такого больше не было. Или мы работаем с тобой, или - все! Я этого безобразия больше не потерплю! Третий раз уже тебя откачиваю. Как это понимать? Ты мужчина или кто, в конце концов?! - Голос был тихий, но очень властный, с легким восточным акцентом.
Толик открыл глаза и увидел, что в одном из кресел напротив него развалился Роман Кудрявцев - целый и невредимый, кажется даже, не очень пьяный. Глаза его странно блестели, левый рукав рубашки был закатан, пиджак он бросил на диван рядом с Толиком.
По веранде, продолжая обращенный к Роману монолог, расхаживал невысокий подтянутый человек с густыми, струящимися до самых плеч черными волосами, в которых поблескивала благородная седина.
Человек был в черном костюме. Уютно поскрипывали лаковые ботинки. Жесты длинноволосого господина были плавными и законченными, как у хорошего драматического актера.
- Ты меня понял, Роман? Не слышу твоего ответа.
- Понял, - тяжело вздыхая, произнес Кудрявцев. - Что вы мне выволочки устраиваете, будто я маленький...
- Ты хуже, - спокойно сказал длинноволосый. - Ты большой. А дела у нас с тобой недетские. Сам должен понимать.
- Да я все понимаю.
Толик смотрел на Кудрявцева, и в памяти все яснее и яснее проявлялись недавние события. Лицо валяющегося на асфальте хулигана, внезапно покрывшееся красным, судорожные движения остальных, когда в них попадали пули, беззвучно вылетавшие из длинных черных стволов.
Боян согнулся, и его неожиданно вырвало прямо на толстый ковер.
- А, очнулся, - спокойно констатировал длинноволосый. - Ну-ка, пойдемте отсюда, а то сейчас вонять будет. Роман, бери своего пацана. Прошу в кабинет.
Толик не помнил, как Кудрявцев довел его до кабинета. Потянув за рукав, Роман провел Бояна в туалетную комнату, сунул головой в раковину, включил на полную мощность холодную воду и подержал несколько минут под струей. Только теперь Толик почувствовал, что окончательно протрезвел и пришел в себя. И главное, его больше не тошнило, не было этих отвратительных, всегда таких пугающих зеленых мушек в глазах.
Кабинет оказался со вкусом обставленной комнатой - мебель карельской березы, несколько старинных картин на обтянутых зеленым шелком стенах (Толик слабо разбирался в классической живописи и не смог с первого взгляда определить авторов), тяжелая небольшая люстра. Единственным диссонансом в убранстве кабинета был хороший компьютер, стоявший на письменном столе.
- Для тех, кто не знает, меня зовут Георгием Георгиевичем, - сказал хозяин, не глядя на Толика, но, очевидно, обращаясь к нему, поскольку, кроме Бояна, Кудрявцева и этого самого Георгия Георгиевича, никого больше в помещении не было.
Тут Толик понял, кто перед ним находится. Он вспомнил и золотые кольца к свадьбе, и чудом провезенные в Москву и оформленные во время путча паспорта, и мебель карельской березы, которую доставал кому-то Роман.
- Ну, господа, что мне с вами делать? - Георгий Георгиевич по-прежнему не смотрел на своих гостей. - Это уже переходит всякие границы. По вашей милости пришлось стрелять в людей. А ведь, между прочим, был выбор. Либо эти деятели вас замочили бы, либо мои люди - их... Что же меня заставило сделать этот выбор?
Кудрявцев помотал головой, словно отгоняя назойливых насекомых.
- Ну, к чему все это? И так понятно ведь...
- Понятно ему... Распустил я тебя, Рома, распустил.
- А я никогда вашим подчиненным не был, - холодно ответил Кудрявцев. - Так что попрошу без фамильярностей.
- Верно. Верно говоришь. Только уважение надо бы иметь. После того, что я для тебя сделал. И для него, кстати. Хотя нехорошо, не люблю я напоминать о добрых делах, но, видишь, приходится. Память у людей короткая. Что я могу с этим поделать? А ничего не могу. Вот и приходится словесами воздух сотрясать. Но, кажется, все равно впустую... Ты подумал над тем, что я просил? - резко спросил он у Кудрявцева. - Или, пока водку жрал, некогда было о делах размышлять?
Кудрявцев посмотрел на часы.
- Подумал... У меня встреча с Артуром. Через час. А?
Он вопросительно посмотрел на хозяина.
- Перебьется твой Артур. Тебе только сейчас на встречи и ездить. Приди в себя, Рома, я тебя последний раз предупреждаю. Последний. Ты мое слово знаешь.
- Да уж знаю... - Кудрявцев тяжело вздохнул. - Я подумал. Тут дело тонкое. Можно, конечно, как вы любите...
- Это как же, позволь спросить?
- Да вот как сегодня...
Георгий Георгиевич помолчал, покачиваясь всем корпусом с пяток на носки.
- Борзеешь ты, Рома. Нехорошо. Очень мне это не по душе.
- Я дело говорю, Георгий Георгиевич. Можно так. Можно иначе.
- Как же это - "иначе"?
- Тоньше. Правильнее. И действеннее. Запугать Вавилова - дело непростое. Даже, можно сказать, невозможное. Он сам кого хочешь запугает. Да и мне это, честно говоря...
- Что?
- Не по душе. Я не бандит, извините за выражение.
- Извиняю.
Толик навострил уши. "Запугать Вавилова"! Что они собираются делать? А Кудрявцев-то - хорош гусь, оказывается! Непростой мужик, надо же!..
- Так что ты предлагаешь? - спросил Георгий Георгиевич.
- Надо по нашей теме их подловить. Вывести на официальный уровень. Шантажировать, одним словом. Только через официальные каналы.
- Ну-ка поясни.
- У них есть артисты, которые торчат со страшной силой. Вот и нужно этому делу придать огласку, дискредитировать фирму. Что, мол, поощряет она торчков, ну вы понимаете...
- Думаешь, их это испугает? Про наркоту и так все знают.
- Смотря как обставить. Можно так заделать, под такую статью подвести, что у них выхода не будет. У нас вон генеральных прокуроров с должности снимают, не то что там... А тут - фирму какую-то прищучить... Думаю, можно.
- Хм... И что за артисты у тебя на примете?
- А вот это вы у него спросите. - Кудрявцев махнул рукой в сторону Бояна. - Толик лучше знает. Он с ними со всеми трется в клубах.
- Да? - Георгий Георгиевич впился глазами в лицо Бояна. - Знаешь?
- Чего?
- Чего-чего? Ты же с Вавиловым сейчас начал дела вести, или я ошибаюсь?
- Начал... А что вы хотите?
- Мы хотим порядок навести. Мы хотим, чтобы наши эстрадные звезды не превращались в бомжей, в алкашей и наркоманов. Хотим, чтобы они были похожи на людей. Чтобы они зарабатывали нормальные деньги. И жили как люди. Вот ты, к примеру... Сколько тебе Вавилов обещал за твой проект?
Толик почесал в затылке. Ему нравился этот Георгий Георгиевич. Серьезный человек. Его окружала какая-то аура стабильности и крепкого, настоящего богатства.
- Ну...
- Ладно, можешь не отвечать. Гроши он тебе обещал. А мы вот с Ромой думаем свою фирму открыть. Вернее, она уже открыта... Да, Рома?
- Да, - неохотно сказал Кудрявцев.
- Собственно, я уже давно в шоу-бизнесе, - продолжал Георгий Георгиевич. - Не новичок в этом деле... Ну так как, Анатолий? Что ты можешь сказать о своих знакомых артистах? Все они тебе нравятся? Мне очень важно это от тебя услышать. Почему - объясню чуть позже.
- Нет, не все.
- Так. Уже хорошо. А ты не удивлен, что сегодня вас отбили мои люди? - неожиданно сменил тему Георгий Георгиевич.
- Спасибо, что отбили... Значит, у вас с Романом, я понимаю, какие-то серьезные дела. И вы нас страховали... Зная, что... Ну, как бы это...
- Что Роман ушел в беспредел. Правильно я говорю?
- Правильно... В общих чертах, - кивнул Роман.
- Ну вот. Хоть в общих чертах, и то ладно - с деланным облегчением произнес Георгий Георгиевич. - Но не только поэтому. Не только. - Он внимательно посмотрел на Бояна. - А еще, и в первую очередь, потому, что главное наше богатство - это что? Люди. Люди - главное наше богатство. Если мы будем разбрасываться умными людьми, то вообще... не то что зарабатывать перестанем, а просто без штанов останемся... Я всю жизнь так строю дела, что у меня на первом месте - люди, а потом уже все остальное. Будут умные люди вокруг - все будет хорошо. Умные и богатые. Это еще один мой принцип. Чем больше вокруг тебя богатых и счастливых людей, тем тебе лучше и комфортней живется. Надо давать зарабатывать тем, кто находится рядом. Это очень важно. Я к чему такие слова говорю?
Он сделал шаг к Бояну. Тот пожал плечами.
- К тому, что и для тебя, Анатолий, у меня есть работа.
- Какая? - спросил Боян.
- Хорошая. По твоей специальности. Я же тебя давно знаю, правда, заочно...
- Да, извините. Спасибо вам за кольца... Ну те, на свадьбу...
- Брось, пустое... Хотя спасибо, что помнишь. Это приятно... Так вот, я говорю, что давно тебя знаю. И работы твои видел. Дерьмо твои работы, если честно. Но тем не менее ты молодец. Тему взял. Развел галерейщиков по полной программе. Не хуже, чем у О.Генри... Ладно, это все лирика. У вас был трудный день... - Последнюю фразу Георгий Георгиевич произнес подчеркнуто язвительно. - Сейчас вас отвезут в город... Домой. А завтра мы увидимся и поговорим предметно, Анатолий, если у вас, конечно, возникнет такое желание. Насиловать я вас не собираюсь. Мне нужны работники, которые сами хотели бы работать. А гнать на службу из-под палки - пустой номер. Ничего хорошего из этого не получится... Все, господа, не смею вас больше задерживать.
- Хочешь, ночуй у меня, - сказал Кудрявцев, когда "вэн", довезший их до Кутузовского, остановился возле дома Романа.
- Ага. Можно, - ответил Толик, которому ужасно хотелось расспросить друга о таинственном и крутом Георгии Георгиевиче.
- Тогда пошли, - бросил Кудрявцев. - Только в ночник зайдем. Надо что-нибудь выпить взять...
Толик покосился на шофера. Тот смотрел в сторону и делал вид, что не слышит, о чем беседуют его пассажиры.
Боян вылез из машины и зашагал вслед за Романом по Кутузовскому.
- Может, хватит? - спросил он осторожно на пороге ночного магазина.
- Ты что, туда же? - Кудрявцев со странной гримасой покосился на Толика. Такого выражения на лице Романа Боян еще не видел.
- Куда - туда же? Я говорю, может, не надо сегодня?
- Нового учителя себе нашел? Очередного гуру?
- Да брось ты, Рома, о чем ты?
- Все о том! Что, Грек понравился? Вижу, пришелся он тебе по душе. Давай, давай, поиграй с ним...
- А чего мне с ним играть? И почему - Грек? Это кличка, что ли?
- Кличка, кличка.
- Да, понравился. Во всяком случае...
Они уже стояли у прилавка, и Роман, слушая Толика, искал в шеренгах разнокалиберных бутылок то, что отвечало его настроению.
- Во всяком случае, он говорит правильные вещи. И потом, он ведь нас спас сегодня. Ты что, забыл?
- Спас? Ха-ха... Спас, конечно. Еще как! А насчет правильных вещей - смотри сам. Если они тебе кажутся правильными, тогда, конечно, полный вперед.
- Кажутся. Все лучше, чем водяру жрать и по вонючим пивным болтаться. Меня там чуть не вырвало, в этом твоем шалмане.
- Тебя в шалмане "чуть" не вырвало, а у Грека натурально сблевал.
- Так это другое...
- Другое... А мне вот там откровенно блевать хочется, у этого Георгия Георгиевича, суки драной... От одного его вида тошнит. Падла... Собака бешеная...
- Ладно, хватит тебе, - одернул Романа Толик.
- А пошел ты! - неожиданно крикнул Кудрявцев. Охранник у входа в магазин не пошевелился, но как-то весь подобрался.
- Да ради бога! Охота смотреть, как ты нажираешься.
Толик повернулся и шагнул к выходу.
- Попутный ветер тебе в...
Кудрявцев не договорил, махнул рукой и снова повернулся к прилавку.
- Мне "Смирнова", вон ту, литровую.

Часть III * "ВЕЧЕРНИЕ СОВЫ" * (Гонорар)

1

Хорошие новости не подняли Борису Дмитриевичу настроения.
Сегодня он с утра чувствовал свою печень. Она не болела, не тянула, не давила, он ее просто чувствовал, и это отравляло ему существование. Словно Гольцман был не здоровым, богатым мужиком в самом расцвете сил, жестким и деятельным, способным мгновенно принимать важные решения и держать любой удар, а нежной, болезненной и мнительной тургеневской барышней, падающей в обморок от одного только воспоминания о пощечине, данной на вчерашнем балу удалым поручиком карточному шулеру.
Борис Дмитриевич привык быть здоровым. Ему нужно было быть здоровым. Он не мог позволить себе болеть, ложиться на обследование в больницу, пусть даже самую лучшую, не мог болтаться по поликлиникам и тратить время на беседы с врачами и коллегами-больными в очереди перед кабинетом.
Последние годы он все чаще смотрел на себя в зеркало - в ванной, в спальне, перед тем как лечь спать, или проснувшись рано утром, - смотрел и тихо гордился, что вот, скоро пятьдесят уже, столько пережил, столько испытал, а еще очень даже в форме, еще может молодым дать, пусть не сто, но очень много очков вперед...
И никогда ничего не болело. Да что там - не болело! Он не чувствовал своего сердца, не чувствовал почек, легких... Ни с похмелья, ни во время скандалов с подчиненными и конкурентами - ни разу организм не дал сбоя, не оплошал, не вывел его из строя.
А сегодня вот обнаружилась печень.
"Не болит, - думал Гольцман. - Пока не болит. А ну как вступит? Что тогда?"
В памяти живо всплывали истории, случавшиеся с его знакомыми.
Игорь Мурашев. Рухнул без сознания в своем издательстве, и не где-нибудь, а стоя перед кассой в ожидании получить гонорар за новую книгу. Сначала, первые минуты, все думали - что-то с сердцем. А оказалось - цирроз печени. Вот так и прихватило - средь бела дня. Потом, в больнице уже, Игорь говорил, что никаких, дескать, "звоночков" не было... Ни болей, ничего... Так, чувствовал просто, что как будто растет она, печень-то... Вот и выросла. И уехал мужик в больницу... А мог, говорят, и не доехать.
Или Валька Гурвич. Прямо с улицы в больницу увезли... Инфаркт. Слава богу, люди помогли, посторонние совсем, а могли ведь и мимо пройти. Не вызвали бы "неотложку" - все, кранты...
Сколько таких историй было - уму непостижимо. И все его, Гольцмана, ровесники. Возраст...
Нет, нельзя сейчас сломаться. Никак нельзя. Всю жизнь горбатился, работал дни и ночи без сна и отдыха. Вот наконец засветило что-то впереди, капитал какой-никакой сколотил, так ведь нужно и пожить в свое удовольствие... Иначе - что? В могилу деньги забирать? Так там они вряд ли понадобятся.
Борис Дмитриевич посмотрел на влетевшего в кабинет Матвеева с плохо скрытой злостью.
"Молодой... Сволочь... Меня переживет, гаденыш, - подумал Гольцман, испытывая непонятную, внезапную и острую ненависть к подчиненному. - Мое ведь место займет. Как пить дать. Стоит мне чуть слабину дать - все, поминай как звали. Приеду из больницы, а в моем кресле уже этот красавец сидит. И еще объяснит потом - мол, нельзя дело останавливать, процесс должен быть непрерывным... Сам научил, сам ему первые уроки давал... Нет, нельзя расслабляться, нельзя... Никаких болезней!"
- Ну что, Митя, как все прошло?
Борис Дмитриевич усилием воли отодвинул черные мысли и постарался переключиться на приятные и привычные повседневные дела. Даже нацепил на лицо совсем не обязательную для Матвеева улыбочку - дурацкую, слащавую, чуть ли не отеческую.
- Класс, Борис Дмитриевич! Вот так бы каждый месяц, просто супер! Работа - не бей лежачего. Сказка, одно слово.
- Согласен. Только, видишь, к сожалению, эта вещь одноразовая. Может быть, года через два повторим. Каждый месяц - нереально. Даже два раза в год - нереально. Раз в год - с большим напрягом. Народ не пойдет. Проверено.
- Да, черт возьми. Все хорошее быстро кончается.

Предыдущая страница 18 Следующая страница


19 Алексей Рыбин

- Деньги сняли с касс?
- Сняли. Можно делить.
- А чего делить? Все наше. Десять процентов фирме, десятку - москвичам, и хорош. Сколько остается?
Митя положил на диван свой кейс, открыл его и начал выкладывать на черную кожу сиденья пачки денег, перетянутые тонкими зелеными резинками.
- Так сколько там должно получиться?
- Аншлаг был, Борис Дмитриевич.
- Ого! Поздравляю!
- Значит, если в бакинских - пятьдесят штук. Минус зал...
- Так ведь мы за зал вперед заплатили.
- Ну, я имею в виду мелочь всякую. Пожарники, билетерши, гардероб...
- А, ты в этом смысле...
- Ну да. Значит, чистыми у нас - с уплаченной арендой, со всеми вычетами по мелочи - сорок семь.
- Не балуешь ты билетерш.
- Да ладно. Три штуки как сквозь пальцы утекли. Столько там шакалов в этом зале образовалось! Все тетеньки-администраторши в очередь выстроились.
- Ну-ну. Давай цифры.
- Короче, пять штук кладем на фирму. Десятку - в сторону. Остается тридцать две. По тонне ребятам. Двадцать девять. Блядь, деньги просто на глазах исчезают. Ну вот, двадцать девять...
- Помнишь фильм "Место встречи"?
- Ну?
- Так с почином вас, Глеб Егорыч.
- Спасибо, Борис Дмитриевич. Значит, двадцать девять...
- Ну что ты телишься? Делим пополам, и все. Тебе что, деньги не нужны?
- Как же-с, как же-с... Еще как нужны.
- Вот и все. Давай считай деревянные и езжай менять на биржу. Сейчас я позвоню, тебя встретят наши парни. А, черт... Им-то ведь тоже надо... Короче, списывай с нас трешку в пополаме. Отдашь ее тем, кто встретит.
- Крыша, что ли?
- Нет, мать твою, подпол. Крыша, кто же еще? Игнат подойдет, ты его знаешь.
- На чем ехать?
- На своей и поезжай. Коля сядет с тобой в кабину, а там, у биржи, Игнат все будет держать под контролем. Посчитал?
- Да. Вроде все верно.
Митя сложил деньги обратно в кейс, кивнул Гольцману и вышел из офиса.
Оглянувшись, он посмотрел на свежеотремонтированный подъезд и железную, с кодовым замком, дверь парадного.
Как это Гольцман умудряется, когда ему нужно, делать ремонт такими темпами?
Да и не только ремонт.
Продажу-покупку квартиры Стадниковой они оформили в рекордно короткие сроки. Вся процедура заняла примерно неделю. Еще прах рок-звезды не был развеян по ветру, а в его бывшей квартире уже начался ремонт. Да и принадлежала она теперь не вдове героя андеграунда, а фирме "Норд".
Всего за месяц был снят документальный фильм о жизни и творчестве Василька, включающий многочисленные интервью, воспоминания современников, панорамы мест, где жил и бывал Леков, фрагменты из его концертов разных лет и торжественные кадры развеивания пепла над Петропавловской крепостью.
Гольцман настоял на концептуальном решении, хотя режиссеры, работавшие над картиной, предлагали сделать несколько дублей. Кто из зрителей разберется, что там летит с борта вертолета - прах музыканта или просто сигаретный пепел? Но Борис Дмитриевич заставил снимать все по-честному, с настоящим прахом. Правда, в самый ответственный момент что-то случилось с камерой, и ровно половина эпизода была записана с техническим браком. Только тогда Гольцман дал добро на дубль, и всю процедуру повторили. Впрочем, в результате, после монтажа, все равно получилось так, что большую часть эпизода в кадре находилась урна с настоящим прахом. И только панорама Петропавловки с купами деревьев и блестящим шпилем сбоку смотрелась уже сквозь сигаретный пепел. Но кто об этом знал? Да никто, кроме оператора, Мити и Гольцмана... И еще - Стадниковой, которая скорбно сжимала губы, держа в руках сначала урну с прахом покойного мужа, а потом - с содержимым трех автомобильных пепельниц...
Ремонт в квартире, совсем недавно принадлежавшей Васильку и Ольге Стадниковой, был сделан с фантастической скоростью. Даже не то что ремонт, квартиру перестроили по какому-то мгновенно сварганенному эксклюзивному проекту, и в ней разместился офис свежеобразованного фонда "Город", президентом коего стал генеральный директор продюсерской фирмы "Норд" Борис Гольцман.
О целях и задачах фонда Митя имел весьма смутное представление, поскольку весь процесс учреждения, регистрации и вселения в новый офис шел без него.
Собственно, Матвеев тоже не терял время даром. Он занимался проведением фестиваля видеоклипов, прибыль от которого сейчас и покоилась в его кейсе. Честно заработанная прибыль, милый сердцу "черный нал", который они с Гольцманом - автором идеи и гарантом безопасности мероприятия - спокойно поделили поровну.
Десятка ушла на взятки и на малую долю москвичей, которые помогали в устройстве мероприятия. Вообще, к радости и удивлению Мити, фестиваль прошел тихо, спокойно, совершенно без эксцессов и принес отличные деньги.
Причем не только Мите с Гольцманом. Совсем не им одним. Когда Митя начал прикидывать, сколько еще народу нагрело руки на этом деле, он сбился со счета, пытаясь оценить навар фирм, торговавших едой и напитками. Разумеется, это не считая буфета зала, заработавшего на фестивале больше, чем на любом из концертов самой популярной эстрадной звезды.
Вся акция заняла одну ночь, и, кажется, в городе ее вообще не заметили, хотя фестиваль проходил в одном из лучших залов, в самом центре города.
Рекламная кампания, по задумке Гольцмана, имела строго целевой характер, и вечером к месту фестиваля стали съезжаться дорогие иномарки. Посторонних не было - двадцатидолларовые билеты лучше любой милиции отсекли ненужный, безденежный контингент.
Фестиваль изначально был подан как светская вечеринка. В фойе зала разгуливал весь питерский бомонд, аккурат и заполнивший полуторатысячный зал, двери в который не закрывались во время всего показа, шедшего нон-стоп с десяти вечера до шести утра.
В фойе работали четыре стойки местного буфета и было бесчисленное множество лотков с закусками и напитками, большей частью алкогольными, продававшимися по ценам, значительно превышающим те, за которые эти же закуски и напитки можно было купить в другом месте и в другое время.
Митя до самого конца не мог понять, как это Гольцману удалось купить на подобную аферу всех респектабельных людей города на Неве.
Расходная часть, если сравнивать акцию с обычными концертами, которыми занималась фирма "Норд", была практически равна нулю. Концерты хоть и привычное дело, а все равно - такая возня! Здесь же не нужно было связываться с фирмами, дающими напрокат аппаратуру, отпала необходимость в сценическом свете, во всяких дымах-стробоскопах, не говоря уже о декорациях...
Последнее время артисты просто свихнулись на декорациях. Строили какие-то замки на сцене - не сами артисты, конечно, а их штатные художники. Режиссеры, с благословения продюсеров, наворачивали сумасшедшие конструкции, тяжеловесные и сложные в перевозке, и при этом накручивали такие сметы, что сама рентабельность концерта становилась весьма сомнительной.
Да еще пиротехника, экраны на сцене, где во время выступления стало принято крутить кино, лазеры, голография - что только не использовали отечественные попсушники, дабы хоть как-то удивить, завлечь зрителя на свой концерт, а скорее всего, истинная причина была совсем в другом. Просто каждый из них хотел казаться круче своих коллег.
Это было настоящее соревнование в затратах. Артисты хвастались в кулуарах друг перед другом - кто сколько заплатил за костюмы балета, во что обошлась пиротехника, сколько стоят декорации и сценический свет. Один выписал режиссера-постановщика своего шоу из Англии, другой - из Америки... Они даже жаловались друг другу - "ни хера, старик, не заработать стало, такие расходы, такие сумасшедшие расходы.." Но в этих словах всегда слышалась явная, нисколько не скрываемая гордость. Вот, мол, я какой, все у меня по-взрослому. Все у меня круто. Как на Бродвее. Как в Голливуде. Все как настоящее.
"Если бы они еще и пели по-настоящему, - думал Митя. - Если бы пели вживую, а то - позорище, одно слово..."
Звезды так называемого второго эшелона в расчет не брались. Всем было известно, что их концерты проходят под фонограмму, и все с этим смирились, так же как смирились с плохим звуком на рок-концертах, которые рокеры - и раскрученные, как "Машина Времени", и самые молодые - традиционно и принципиально играли с живым звуком.
Митя знал, как тяжело устраивать эти концерты, какая возня каждый раз начинается с аппаратурой. Казусы возникали постоянно, без этого в России, кажется, невозможно было обойтись. Даже на концерте великой, классической группы "Назарет" в "Октябрьском" во время исполнения последней песни, шедшей на бис, отказал усилитель, и его пришлось чинить прямо на сцене, под дружелюбный смех и замечания публики, купившей совсем недешевые билеты и ожидавшей качественного шоу. Группа сделала все, что могла, и вполне оправдала надежды фанатов, а вот аппаратура, как всегда, подвела. Техники бегали по сцене с отвертками и шнурами, а гитарист "Назарета" с виноватой улыбкой разводил руками.
Тяжело было с аппаратурой, все это знали, но в тех случаях, когда выступали рок-группы, Митя хотя бы понимал, ради чего горбатится, ругается с поставщиками, докупает что-то за деньги фирмы, а иногда и тратит часть собственной зарплаты, приобретая в последний момент исчезнувшие детали - те же шнуры или микрофонные стойки.
Больше всего его бесили претензии тех поп-артистов, которые выступали на страницах газет и журналов, честно смотрели в глаза зрителям с экранов телевизоров и говорили, что поют только вживую, без всяких фонограмм. Уж кто-кто, а Митя прекрасно знал цену всем их интервью и заявлениям.
Арадзе пел треть концерта "живьем", потом включалась фонограмма. Ну, с ним, положим, все ясно, Арадзе можно понять - что-то у него было с горлом, человек перенес несколько тяжелых операций на связках, уважительная, в общем-то, причина.
Предводитель отечественной поп-музыки, национальный секс-символ, золотой соловей российской эстрады Георгий Егоров со своей обаятельной, сверкающей улыбкой даже не спорил, поет он под "фанеру" или нет, а просто пожимал плечами - мол, что вы такое говорите, какая еще "фанера", знать не знаю никакой "фанеры", глупо даже подходить ко мне с такими словами. Этот черноволосый атлет с ангельским голосом, действительно, первые три песни пел "живьем" и под живое сопровождение своей группы. На четвертой песне включалась "минусовка", то есть фонограмма музыки, под которую Георгий честно пел в микрофон. А на седьмом произведении эта малина заканчивалась, и дальше, до конца, до биса шла уже чистая, милая сердцам промоутеров и исполнителей, родная совковая "фанера".
Зрители же, не ведая, что сценическое действо разделено на такие части, ни о чем не подозревали. Концерт начинался "живьем", это было слышно даже самому неискушенному и нетренированному уху. Фанаты Егорова толкали друг друга локтями и закатывали глаза - вот видите, вот слышите, наш кумир поет живьем, кто еще так сможет? К седьмой песне рассеивались последние сомнения, и внимание аудитории переключалось непосредственно на творческий акт, который Егоров учинял на сцене. Он, а точнее, режиссеры и продюсеры проекта довели концертные выступления своего артиста до гротеска, который, впрочем, вполне отвечал вкусам публики и принимался ею за высокохудожественное, со вкусом поставленное шоу.
Матвеев старался не ходить на эти представления, однако бывало, что по работе он не мог, не имел права отсутствовать в зале, и ему приходилось наблюдать все эти фонтаны огня, взрывы, клубы дыма, толпы балетных танцоров, носившиеся по сцене из одного портала в другой, чудовищные декорации, расцвеченные яркими лучами разноцветных прожекторов, лазерные пушки, водопады (настоящие водопады! Тонны воды вдруг обрушивались из-под колосников, создавая иллюзию какой-нибудь Ниагары)... Все это было тщательно отрепетировано, рассчитано, смонтировано, и вода текла ровно туда, куда нужно, чтобы не замочить артистов, языки пламени полыхали в предназначенных для них местах, а танцоры назубок знали сложную схему светящихся меток, прилепленных к линолеуму сцены, чтобы артисты видели, куда им наступать можно, а куда не следует, чтобы не угодил кто-нибудь ненароком в эпицентр пиротехнического взрыва или не сел в буквальном смысле слова в лужу.
Прежде Митя считал, что эталоном безвкусицы и сценической гигантомании на все времена останется ныне уже пожилой, но по-прежнему бодрящийся Андрей Панкратов, знаменитый еще с советских времен. Уже тогда он считался у пуританской отечественной публики "спорным" и "смелым".
Матвеев помнил этого артиста еще со школьных лет. Удивительно долгой была карьера Панкратова и отличалась удивительным постоянством. Он не менял стиль, как Раиса Неволина, не делал себе татуировку, заплатив за нее бешеные деньги, которые многим честным россиянам могли только присниться, и, рассказав эту историю всему миру (Егоров - о, вот это событие, сделал себе в Америке татуировку, как настоящий экстремал, тысячу американских долларов заплатил за удовольствие, все столичные и провинциальные газеты немедленно сообщили эту новость благодарным читателям), не устраивал громких скандалов и публичных бракоразводных процессов.
Как и десять, и пятнадцать лет назад, Панкратов скакал по сцене зайчиком, причем, по личному мнению Матвеева, довольно неуклюже скакал, непрофессионально. Пел свои песни, ни одна из которых, кроме самой первой, спетой еще в далекие семидесятые (что-то такое про мокрый город), не задерживалась в памяти. И тем не менее, взяв упорством и постоянством, Панкратов занял свое место в золотом фонде российской эстрады.
Митя, учась в своем институте, и вообразить не мог, что через десять лет он будет сам устраивать концерты Панкратову. Перестал существовать Советский Союз, прогрохотал путч, менялись президенты, менялась экономика, менялись деньги, меняли названия улицы и города, и только Панкратов оставался неизменным. Как он пел про слякотный мегаполис в семьдесят седьмом, так сейчас пел про Голливуд - с теми же интонациями, с теми же танцами, в костюмах такого же точно покроя, как и раньше. Волосы Панкратова были все той же длины и густоты, не говоря уже о том, что ни намека на седину не было в шевелюре этого бодрого, прыгучего и верткого пятидесятилетнего юноши.
Панкратов всегда стремился украсить свои выступления, превратить их в некое подобие театрального представления, и Мите казалось, что в этом направлении он, бесспорно, лидирует. Однако оказалось, что нет предела совершенству.
Если на концертах Панкратова патока и мед медленно текли со сцены в зрительный зал, обволакивали зрителей липкими, мягкими, тягучими волнами, то во время представлений Егорова эта патока и этот мед, смешанные уже с сахарной пудрой или даже сахарином, били в ошеломленных поклонников тугими струями из тысяч мощных водометов. Или - пескоструев, как посмотреть.
Митя ненавидел работу с этими представителями русской популярной музыки вовсе не из-за ничтожности их песен - наплевать ему было и на "заек", про которых кричал Егоров, и на "бэби", о которых тянул Панкратов. Митя давно перестал реагировать на качество той музыки, которую продавал. То, что ему нравилось, он слушал у себя дома, если на это хватало времени. По привычке Митя все еще говорил в дружеских беседах, что он меломан, что собирает коллекцию дисков, обожает хорошую музыку, и сыпал именами и названиями. Однако на самом деле музыку Матвеев слушал все реже и реже, а новых дисков для своей коллекции не покупал уже года четыре. Некогда было, да и, если честно, желание как-то иссякло. Музыки ему хватало на работе. Иногда это была даже весьма неплохая музыка.
Что до Панкратова с Егоровым - Митя вообще не воспринимал их как творческих единиц, на концертах этих певцов Матвеева интересовал только билетный "вал" и процент, который он получит за проделанную работу.
Ненавидел он их за другое - за претензии, которые предъявляли эти фанерные герои устроителям концертов. Не сами, конечно. Сами они и не подозревали о существовании какого-то Мити Матвеева, им было не до него. У них хватало своих забот. Вот перекрасить волосы, например. Или там татуировка.
Митя разговаривал с администраторами звезд, и пафоса у этих администраторов было не меньше, а может быть, и больше, чем у самих героев русской попсы.
После этих разговоров начиналась такая суета, такая головная боль, что Митя только и ждал, когда же от платформы Московского вокзала тронется поезд, унося с собой два вагона с труппой и техническим персоналом группы Егорова или вагон со свитой Панкратова. Сами полубоги передвигались иначе. Егоров летал на арендованном самолете, Панкратов - на обычном рейсовом, почти как простой смертный. А иногда Егорова доставлял из столицы специально оборудованный лимузин.
Митя гонял своих младших администраторов, и те, проклиная все на свете, искали какую-то специальную стойку для гитары, увиденную гитаристом Егорова в неком нью-йоркском зале. Гитарист говорил, что другая ему не подходит. Певцам нужны были определенные типы микрофонов. Танцоры морщились и орали, что линолеум - говно, они не могут танцевать на этой дряни, свет - говно, звук - говно, администраторы - уроды, зал - развалюха, в гримерках гуляют сквозняки, и так далее и тому подобное.
То, что было написано в райдере, то есть в списке необходимого оборудования и всего остального, что должна была предоставить фирма, принимающая труппу, зачастую оказывалось не тем, чего труппа жаждала.
- Вот же, черным по белому! - кричал Митя, тряся копией райдера, состоящего из двадцати страниц мелкого шрифта. - Вот же, все написано. Это ваши требования. Все сделано по райдеру.
- Я не знаю, кто писал эту бумажку, - отвечал Игнатий Израилевич, или Ашот Ашотович, или кто другой из бесчисленных администраторов. - Мне нужно, чтобы линолеум на сцене был итальянский, а у вас дерьмо какое-то. Ты у себя на даче клей такой линолеум, а мои девочки танцевать здесь не будут.
После окончания гастролей Митя, за бутылкой водки, говорил своим взмыленным товарищам:
- Ладно, линолеум. Ладно, хер с ним, гримерки плохие. Допустим. Но на хера им эти микрофоны? Они же гонят фанеру! Какого черта они так всех достают?
- Плюнь, Митя, - отвечал Гольцман. - Учись. Тебе еще долго нужно учиться. Ты не должен обращать внимания на такие вещи. Кивай головой и делай так, как считаешь нужным. Концерт все равно состоится.
- Состояться-то он, может, и состоится. Только потом они с нами дела иметь не будут.
- Куда они, на хрен, денутся? - говорил Гольцман.
Действительно, шло время, и отношения со столичными знаменитостями не то что не портились, они становились приятельскими, едва ли не дружескими.
Были уже телефонные звонки, когда из столицы звонил Сам и уточнял у Мити определенные детали, например, какой повар работает сейчас в ресторане "Крепость" - прежний или новый. Или еще что-нибудь в этом роде. Встречаясь с Митей на какой-нибудь светской тусовке, звезды здоровались, улыбались, перекидывались несколькими словами.
- Понимаешь, Митя... Ты говоришь, что они... ну, не все, но многие... несостоятельны как творческие единицы. Так это и хорошо. Чем больше таких будет, тем лучше для нас. Потому что без нас они - никто. А с нами - те, кто есть. Понимаешь ход мысли?
- Понимаю.
- Я вижу, он тебе не очень нравится?
- Почему же? Это как посмотреть. Я ведь все равно их за артистов не держу.
- И не надо. Ты только перед публикой этого не говори.
- Что я, лох, что ли? Работа есть работа.
Впрочем, многие звезды оказывались в жизни довольно милыми людьми, прекрасно понимающими, чем они занимаются. Примерно половина из них были музыкантами-профессионалами, разбирающимися в современной музыке, общаться с ними было достаточно интересно и даже в какой-то степени познавательно, однако весьма утомительно.
На определенном этапе Митя переложил все, что касалось общения с людьми, на плечи младших администраторов, а сам стал заниматься только отслеживанием финансовых потоков. Гольцман с головой ушел в организацию фонда и практически перестал интересоваться концертной деятельностью.
Он и предложил Мите провести этот фестиваль видеоклипов, на котором Матвеев с шефом слупили, практически ничего не делая, неплохой куш. Кому-то он покажется маленьким, подумаешь, по тринадцать штук баксов, но для Мити это были серьезные деньги.
Арендовал зал, завез взятую напрокат за двести бакинских установку для проекции видео на большой экран, подогнал охрану, договорился с ментами, напечатал билеты - и, как говорили еще у него в институте, гуляй, рванина!
До биржи доехали без приключений.
Игнат увидел их издали и, когда "Опель" Матвеева остановился возле длинного газона, тут же возник рядом с машиной. Открыл дверцу и сел на заднее сиденье.
- Ну что, Дмитрий Егорыч, привезли?
Мите льстило, что бандит называл его по имени-отчеству. На фирме, да и во время мероприятий все, включая москвичей, называли его просто Митей.
- Конечно, Игнат. Как здоровье?
Митя решил поддержать беседу. Он протянул бандиту кейс с деньгами, принял от него несколько тонких пачек стодолларовых купюр, пересчитал, отложил тридцать сотенных и вернул их Игнату:
- Ваш процент.
- Спасибо, Дмитрий Егорыч. Как ваши-то дела? Помощь не требуется?
- Да пока вроде нет, спасибо. Я звякну, если что.
- Конечно. Это всегда пожалуйста. У вас что-нибудь интересное намечается?
- Да так... Все время что-то делается.
- А чего интересного-то?
Митя почесал в затылке.
- В "Октябрьском" Альтов будет.
- Юморист? Ну, дальше.
- Киркоров. Месяц будет петь. Тоже в "Октябрьском".
- Во. Тема. Родителям моим надо сходить.
- Да нет проблем. Там, кстати, аншлаг.
- А "ДДТ" не будет? Пацаны хотят.
- Они уехали. На гастроли.
- Так приедут ведь?
- Приедут. Но там хрен знает что у них творится. Юра сложный человек - уедет в свою деревню, скажет, мол, у меня творческий отпуск... Болдинская осень.
- Юра клевый пацан. Настоящий.
- Еще "Чиж и Компания".
- Мимо кассы.
- В "Пулковской" будет конкурс тату.
- Татухи?
- Ну да. Тату, боди-арт.
- О, пойдем. Скажете когда. В "Пуле"?
- Да.
- Ништяк. Обязательно пойдем. Слушайте, еще есть тема. У нас тут день рождения будет. У Крохи. Знаете Кроху-то?
- Конечно.
- Так это, Дмитрий Егорыч... Он очень любит одну команду, я ее не слышал никогда. "Вечерние совы".
- А, девчонки, на гитарах играют.
- Наверно. Так слушай, нельзя нам этих "сов" выписать на вечеринку? А?
- Подумаем.
Митя встревожился. Такие мероприятия он не любил. Неизвестно, чем может обернуться "вечеринка" Игната и этого Крохи. Они, конечно, не беспредельщики, солидные люди, если такое слово применимо к бандитам, но все же не банковские служащие. И те, когда разгуляются, способны нормального человека до шока довести, а уж бандиты... Тут есть над чем подумать.
- Да не бойтесь, Дмитрий Егорыч. Я отвечаю. Если думаете, с девчонками что случится, выкиньте из головы. Что нам, трахаться не с кем? У нас баб - сами знаете, только свистни. Этот вопрос нас не волнует. Крохе их песни нравятся. А мы заплатим. Как? Идет?
- Я с ними поговорю.
- А чего говорить? Сколько они стоят?
- Думаю, реально...
- Чего там - реально, не реально... Крохе подарок на день рождения. Вот, отдайте им лаве, хватит, наверное?
Игнат протянул Мите те самые три тысячи долларов, которые только что от него получил.
- Могу я подарок сделать другану?
- Да... Конечно.
Митя уже понял, что выхода у него нет. Вернее, выход всегда есть. Например, можно послать Игната подальше. Вежливо, конечно, послать. Сказать, что с артистами заочно не договариваются, что он не директор группы и не может распоряжаться музыкантами по своему усмотрению, однако ссориться с Игнатом - себе дороже. Понятное дело, ничего плохого он впрямую не сделает, не наедет, как говорится, но, случись какая-нибудь проблема, а их всегда хватает при такой насыщенной работе, как у Мити, - просто не поможет. И не то что не поможет, а еще и посодействует противной стороне. Чтобы "Норду" жизнь медом не казалась. Чтобы знали, кого можно не уважать, а кого нельзя. Игната - нельзя.
- Договорюсь, - сказал Митя. - Позвоните вечером. Или я сам позвоню.
- Да, Дмитрий Егорыч, я на трубе... Короче, свяжемся. Спасибо вам.
Гольцман спрятал деньги в карман пиджака.
- Митя!
- Да?
- Ты в курсе, что мы делаем праздник города?
- Теперь уже в курсе.
- Молодец. Короче говоря, этот фонд...
Гольцман широким жестом обвел свой новый кабинет, который заметно отличался от прежнего. Теперь здесь были все аксессуары нормального "новорусского" делового помещения. Дорогой ноутбук на старинном письменном столе, стоимостью, как прикинул Митя, тысяч в пять баксов, не меньше. Антиквариат. Такой же древний, хорошо отреставрированный шкаф. Белые стены. Удобные диваны и кресла для посетителей. Стеклопакеты в оконных проемах. Новая мини-АТС. Черная стойка с аппаратурой, где было все, включая DAT-магнитофон и "бетакамовский" видео. Огромный телевизор с колонками, стоящими в противоположных углах кабинета. Да много еще чего было в новом офисе Гольцмана. На стене, прямо за креслом Бориса Дмитриевича, висел бронзовый прямоугольник с гравировкой. Что там было написано, Митя не разобрал, он еще не успел присмотреться к тексту на металлической поверхности. Но выглядела эта штука внушительно и солидно.
- Фонд теперь является основным устроителем культурных мероприятий в общегородском масштабе. Понял?
- Понял, - после короткой паузы кивнул Митя. - Будем теперь на городском бюджете пастись?
- Быстро схватываешь, - усмехнулся Гольцман. - Молодец.
- Тут не надо семи пядей во лбу, - сказал Митя. - И какие у нас планы?
- Планы... Планы есть. Но об этом после. Сегодня отдыхай. Я тоже расслаблюсь. Замотался с этими делами. Последний месяц в мэрию ходил, как на работу.

Предыдущая страница 19 Следующая страница


Фирма 20

- О'кей.
Митя встал и подхватил пустой кейс. Деньги, переведенные в доллары, занимали теперь значительно меньший объем и покоились в кармане его пиджака.

2

Эльвира шла в клуб "Зомби", не имея в кармане ни гроша.
Кроме того, что она не ела практически третий день, ее мучило сильнейшее похмелье.
"Гости тоже, понимаешь ли, - думала она, подходя к зданию кинотеатра "Спартак". - Гости, бляди долбаные. Нет чтобы пожрать принести чего-нибудь. А то водки - пожалуйста, хоть залейся. А пожрать - об этом даже не думают. Ладно, сейчас надо занять баксов сто, а то ведь так и скопытиться недолго. В "Зомби" наверняка у кого-нибудь перехвачу. На крайняк, Гоха даст. Ну, может, не сотку, так хоть полташку..."
Эльвира проговаривала про себя эти слова скорее для самоутешения, на самом деле она была почти уверена, что ни "сотки", ни "полташки" в "Зомби" не найдется. Для того чтобы перехватить денег, нужно идти в другое место - в какой-нибудь ночной клуб, в "Розенталь", в "Вену", в "Рио", наконец, - но идти туда смертельно не хотелось. Это значило бы опять болтать с бандитами, отвечать на их шутки, замечания, уходить от предложений поехать вместе и продолжить банкет у кого-нибудь из них дома... - нет уж, увольте.
Дела у Эльвиры, несмотря на временное и неожиданное безденежье, шли довольно неплохо, и к отсутствию денег она относилась философски. "Сегодня нет - завтра будут". Собственно, они уже есть, только находятся в Москве - тысяча баксов, аванс за новый альбом. Их должна привезти Вика - директор "Вечерних сов", подписавшая контракт не с кем-нибудь, а с могущественной компанией "ВВВ".
"Сов" теперь стало четверо. Собственно Эльвира, идейный вдохновитель, солистка и организатор всего проекта. Люда Борисова, ее подружка, учащаяся ныне на дирижерско-хоровом отделении в "кульке" - Институте культуры. Нинка Сурикова, не умеющая ни петь, ни играть, но классно танцующая. И директор - Вика Росс.
- Какого черта, - сказала как-то Эльвира Людке за бутылкой пива. - Мода идет на бабские группы. Надо ловить момент. Давай сделаем шоу.
- А как ты это видишь? - спросила Людка.
- Я вижу что-то типа "Колибри", только круче. "Колибри" - нафталин, это уже не катит. По инерции идет, просто потому, что ничего другого нет, ничего нового и свежего. Московские команды тоже все в одну дуду фигарят. Друг от друга не отличить. Разве только по названиям.
- А ты что предлагаешь? - Людка отхлебнула пива из бутылки и передала ее подруге. - Новую творческую концепцию? Чего ты хочешь?
- Чего я хочу? - спросила Эльвира, принимая бутылку. - Я хочу грести деньги лопатой, вот чего.
- Это похвально. Это мне нравится. Я согласна. Если лопатой. Только чегой-то, я смотрю, в Питере с этим тухло.
- Это потому, что у вас в городе все снулые такие сидят. Как рыбы в отравленной реке. Кстати, очень похоже. И река тут такая... мутная. И погода... Все серенькое. Вот и люди - просто спят на ходу. Сечешь, подруга?
- А в Магадане у тебя что, веселее?
- В Магадане еще хуже. Там вообще ловить нечего.
- Значит, будем завоевывать Питер?
- Да черт с ним, с этим твоим Питером! Нам Москва нужна. Все деньги там.
- Там-то, оно, конечно, там, только кто нам их даст? И за что?
Эльвира закурила и посмотрела на подругу.
- Ты чего? - Люда окинула себя быстрым взглядом. - Чего ты уставилась?
- Думаю. Вот смотри. Приехала я в Питер. Я с Магадана. Ничего не умею. Ничего не знаю. А между прочим, квартиру сняла, живу, денег нет, но ведь не нищая совсем, а? Машинка какая-никакая есть. Обута, одета...
Люда согласно кивнула.
Эльвира действительно была пробивной барышней. Окончив десятилетку в Магадане, она на свой страх и риск рванула в Петербург и с вокзала сразу же пошла в ночной клуб - все ее вещи умещались в небольшой спортивной сумке. Правда, и деньги с собой были небольшие - так, родные собрали единственной дочери в дорогу с миру по нитке.
В ту же ночь, в клубе "Зомби", Эльвира познакомилась с Людой. И так хорошо познакомилась, что ночь провела в ее доме, благо родители Люды уехали на дачу. А когда вернулись, были поставлены перед фактом проживания в их квартире самой близкой, самой лучшей, самой красивой, умной и доброй подруги дочери - Эльвиры, приехавшей из солнечного Магадана.
Эльвира Усова, надо было признать (и родители Люды спустя несколько дней это признали), была девушкой воспитанной, вежливой и ответственной. Она полностью взяла на себя все хлопоты по хозяйству, но при этом не лезла с советами, не готовила, оставляя эту прерогативу матери Людмилы, зато ходила в магазины, подметала, мыла полы, поддерживала идеальную чистоту во всей квартире - в общем, выполняла роль домработницы, как прежде говорили, "за все".
Эта коммунальная жизнь продолжалась две недели, в течение которых Эльвира умудрилась устроиться на работу в какую-то фирму - секретаршей с очень неплохим окладом и сняла комнату. В один прекрасный день во время обеда она торжественно заявила:
- Мария Владимировна, Олег Васильевич! Спасибо вам огромное за все, завтра я от вас съезжаю. Я устроилась на работу и сняла комнату...
- Эльвира! - воскликнула мама Людмилы. - Элечка! Что ты говоришь? Ты можешь пожить у нас еще, если тебе...
- Нет, нет, Мария Владимировна, это невозможно. Я вам так благодарна, так благодарна и признательна, что всегда, если вам понадобится моя помощь, можете на меня рассчитывать. Вы меня в буквальном смысле приютили...
- Да брось, Эля, - сказал Олег Васильевич. - Пустое. Нам это ничего не стоило. И на Людку ты хоть как-то повлияла... А то она у нас совсем была зачуханная...
- Нет, нет, дорогие мои... Я завтра съезжаю. Милости прошу всех ко мне в гости. Только обживусь немного, приведу комнату в порядок.
Обосновавшись в Петербурге, Эльвира проявила чудеса деловой активности. Через полгода она уже переехала в отдельную, вполне приличную однокомнатную квартиру возле метро "Пионерская". Она ее, конечно, не купила, а снимала, но денег хватало и сверх оплаты жилья, так что время от времени Эльвира приобретала для своего дома всякие миленькие мелочи - шторку для ванной, крючочки, вешалки, полочки.
Работала она по-прежнему в той же фирме, занимавшейся продажей недвижимости. Если когда-то, в раннеперестроечную пору, такие конторы открывались чуть ли не каждую неделю и росли, как грибы в сырых лесах Ленинградской области, то теперь их осталось совсем мало. Те, что были ориентированы на откровенное надувательство, исчезли, полубандитские ушли в подполье, осталось лишь несколько солидных, крепких, широко известных. В одной из них - фирме "Гарант" - Эльвира и зацепилась благодаря своей немыслимой коммуникабельности. А еще - благодаря раскрепощенности, свободе от всяческих условностей и очень гибкой морали, о чем она тем не менее не распространялась. Она вообще никогда не болтала лишнего. Если бы родители Люды узнали, что входит в круг Эльвириных обязанностей на работе, они, вероятно, призадумались бы о целесообразности дружбы их дочери с такой незакомплексованной, слишком уж незакомплексованной девушкой. Или, скорее, молодой женщиной.
Через год у Эльвиры уже была машина - не бог весть что, но сравнительно резво бегающая по ухабам Петербурга "трешка". Фирма "Гарант" исправно платила зарплату. Эльвира захаживала в гости к Людиным родителям - не столь часто, чтобы стать в тягость, но и не столь редко, чтобы ее перестали ждать и подзабыли.
Мария Владимировна уже начала ставить Эльвиру в пример родной дочери. Олег Васильевич, будучи человеком более реалистичным, имел свое мнение по поводу карьеры милой провинциалочки и воздерживался от возведения Эльвиры на пьедестал. Он ничего не имел против того, чем занималась, по его мнению, Эльвира, даже в глубине души считал, что это совершенно в порядке вещей. Эльвира в его глазах не падала, он уважал ее трудолюбие и напористость, но хотел верить, что Людочка все-таки выберет менее тернистую и спорную дорогу к благополучию.
А Людочка пока и не думала вовсе ни о каком благополучии и самостоятельной жизни. Ходила в свой институт, а вечером, когда Эльвира заканчивала работу, бежала к ней, и они коротали вечер и ночь в клубах, на концертах или просто дома у магаданской красавицы.
Однако в один прекрасный день спокойная жизнь Людочкиной подруги закончилась.
- Все, милая моя, - сказала Эльвира. - Я больше на работу не хожу. Надо что-то думать.
- Тебя уволили? - испуганно спросила Люда.
- Ага. Да еще как!..
Люда разделяла мнение своего отца о специфике работы подруги в процветающей фирме и несоответствии ее зарплаты возложенным на Эльвиру обязанностям. У Люды были различные предположения по поводу финансового успеха своей подруги, но она, в силу своей деликатности, пока что воздерживалась от вопросов.
То, что рассказала ей Эльвира - рассказала, ничуть не стесняясь, - было очень близко к этим предположениям, правда, с совершенно противоположным знаком.
Директор фирмы "Гарант" Вера Ильинична Крамская была женщиной средних лет, что называется, дамой бальзаковского возраста. И дама эта очень любила молоденьких девочек. Такая уж у нее была, как бы это сказать, миленькая сумасшедшинка.
- Лесбиянка, что ли? - расширив глаза спросила Люда.
- Ну да. А что такого?
- Да нет, ничего... Интересно просто. Я с лесбиянками еще никогда дел не имела, - с затаенным восторгом ответила студентка Института культуры.
- Между прочим, напрасно. Очень даже полезно. Потом начинаешь к мужикам по-другому относиться.
- Перестаешь хотеть, что ли?
- Нет, не перестаешь, просто лучше видишь их недостатки. Свинство, грязь, грубость. Зато если уж мужик тебе понравится, можно смело говорить, что он - лучший. Отбор производится дотошней. На подсознательном уровне. Понимаешь?
Вера Ильинична Крамская "запала" на магаданскую красавицу и продвигала ее если не по служебной лестнице, к чему сама Эльвира не стремилась, то, по крайней мере, в плане личного благополучия. Подкидывала деньжат к праздникам, давала в долг без отдачи, подарила машину - свою старую, но вполне рабочую лошадку, "трешку", которая давно уже не соответствовала социальному статусу директрисы процветающей фирмы и потихоньку подгнивала в гараже.
Все было хорошо до тех пор, пока Крамская не решила, что наворовала уже достаточно, пора отойти от дел и спокойно прожить оставшуюся часть жизни в какой-нибудь другой, более комфортной стране, где можно тратить деньги, не опасаясь каждую минуту, что на тебя "наедут", что тебя "разведут" или "кинут".
Для Эльвиры было полной неожиданностью, когда в один прекрасный день она пришла на работу и обнаружила в своем кабинете, который выделила ей любвеобильная начальница, следственную бригаду. Кабинет самой Крамской был уже опечатан, сотрудников по одному вызывали на предварительный допрос в бухгалтерию, где обосновался следователь и откуда все они выходили с подпиской о невыезде и повесткой в Большой дом - приглашением на следующие, более дотошные допросы.
Правда, для Эльвиры и большинства служащих "Гаранта" все кончилось сравнительно хорошо. Дело было ясное, следователь попался на редкость порядочный, и он не стал механически пристегивать к делу Крамской ее работников. Как ему стало ясно почти сразу, сотрудники фирмы были ни в чем виноваты и не понимали, каким образом их милая, умная и современная начальница вдруг превратилась в опасного преступника. Следователь для порядка слегка попугал их да отправил на все четыре стороны. Крамская и главный бухгалтер Меньшиков были объявлены во всероссийский розыск, а "Гарант" благополучно прекратил свое существование.
- А что она делала-то? - спросила наивная Людмила.
- Да ничего особенного. Крамская, знаешь, не отличалась большим умом. Ничего оригинального она не придумала. Продавала квартиры в строящихся домах. Иные квартиры - по несколько раз. Ну, конечно, и те, что были проданы всего один раз, тоже продавались фиктивно.
- Как это?
- Понимаешь, когда строится дом, несколько квартир всегда предназначаются либо для строительного начальства, либо для ментов, либо для всяких нужных чиновников. Это всегда было, есть и будет. Уже почти что официально так делается. Крамская давала взятки кому надо, получала необходимую документацию и потихоньку эти самые уже проданные, уже фактически оплаченные квартиры продавала гражданам. Дело нехитрое. А потом, когда стало тянуть жареным, взяла своего Меньшикова в охапку и дала деру. Сейчас, думаю, оттягиваются уже где-нибудь в Майами. Меньшиков-то эти деньги, которые Крамская получала от трудящихся, прокручивал на стороне - торговал продуктами, водкой, сигаретами, умножал капитал, одним словом. Так что лаве они срубили очень неплохое. Последнее время Меньшиков переключился на торговлю компьютерами, сам закупал их за границей. А знаешь, что это значит?
- Ну?
- Фирма, у которой он покупал технику, - американская. И основал ее он сам. Через подставных лиц, через дружков с Брайтон-Бич. Сам у себя покупал, сам себе платил. Деньги сливал за кордон, вот и вся тема.
- Да-а... Попала ты... Что же теперь будешь делать?
- Есть одна задумка.
- Какая?
- Давай-ка, подруга, рванем в шоу-бизнес. А? Как ты смотришь?
- Нормально смотрю. Я же учусь... Все-таки музыкант, как-никак. А как ты хочешь "рвануть"? В каком качестве?
- То есть, как это - "в каком качестве"? В качестве суперзвезд, конечно, на меньшее я не согласна.
Вот тогда, зимним вечером, заявив, что она хочет грести деньги лопатой и имеет свою творческую концепцию, Эльвира и спела Люде свою первую песню, аккомпанируя себе на старенькой дешевой гитаре.
- Ну? - сказала она, отставив инструмент в сторону. - Как тебе?
- Это твоя песня?
- Моя. А чья же еще?
- Здорово. И, знаешь, что мне нравится?
- Что?
- Нет никаких наворотов. Все просто и ясно. И с юмором. "Хорошая девочка Маша". "Ты меня не любишь, а я тебя люблю". Беда всех наших питерских рокеров, Эльвира, именно в этом - в наворотах. Правда, сейчас появляются неплохие парни. Без заморочек. Помнишь эту - "У нас каникулы..."
- Конечно. Я именно так и хотела. Чтобы все было просто, смешно и, самое главное, лохов цепляло. Чтобы песня на ухо садилась и от нее нельзя было избавиться.
- Ну, это у тебя получается в полный рост.
- Спасибо. Приятно слышать. Но, между прочим, в шоу-бизнесе материал - не главное.
- Да? А что главное?
- Личность. Нам надо с тобой, Людка, становиться культовыми личностями.
- Да? Ха... А как это?
- Как это, как это? Так это! Какие вы, столичные жители, нерасторопные! Медленные умом! Потому и сидите все в нищете.
- Ой, да ладно тебе! Тоже мне, героиня нашего времени!
- Между прочим, так оно и есть.
- Да повезло тебе просто. Приехала, случайно меня встретила, случайно устроилась. У нас люди годами работу ищут, а ты случайно попала. Думаешь, так дальше и пойдет?
- Тебе не кажется, что слишком много случайностей, Людочка? И вообще, случайного на свете ничего не бывает.
Эльвира снова взяла гитару и принялась перебирать струны, меняя аккорды, словно нащупывая новую гармонию.
- Просто надо быть деятельным человеком. А вы, столичные, не деятельные. Вы расслаблены изначально. С рождения. Ты не обижайся, Люда, это правда. Включи телевизор. Посмотри, сколько москвичей или питерцев среди эстрадных звезд, я имею в виду, среди раскрученных. Раз, два, и обчелся! Все приезжие! А почему?
- Почему? - спросила Люда.
- Потому что мы живем, в отличие от вас, в экстремальных условиях. Потому что мы каждую секунду готовы встать и, фигурально выражаясь, выйти вон. Потому что мы приезжаем в Москву или Питер, и у нас нет ничего. Ни прописки, ни денег, ни вещей, ни знакомых. Мы полностью беззащитны и одновременно приучены давать отпор сразу и жестко. Так уж мы воспитаны. Вон, посмотри, иногда звезды, из тех, кто сейчас уже в миллионерах ходят и упакованы по полной, проговариваются в интервью, как они жили первые годы в Москве. Пенкин дворником работал. "Академики" чуть ли не бутылки собирали по подъездам, чтобы прокормиться. Да все они, все наши, то есть, приезжие, были полными люмпенами. И все вылезли. Редактор "Фактов", Валерка, который сейчас звездами вертит как хочет и ему все звезды жопу лижут, он тоже чуть ли не бомжом в Москве был. Я с ним тут познакомилась, он к Крамской приезжал, покупал квартиру в Питере для своей любовницы. Кофейку с ним попили, поговорили за жизнь. Бомжевал парень, потом дворником пошел работать, пристроился как-то. Без прописки, без ничего. Поступил на журфак, чуть ли не по поддельным документам. Заочно окончил. Знакомства заводил. Потом стал в журналистике приличные деньги зашибать. А где деньги - там и все остальное. Он теперь уважаемый человек, за границу ездит, эти самые звезды, которые раньше его на порог не пускали, за ним бегают сломя шею, чтобы он интервью с ними сделал, помог новый альбом раскрутить. А он их на хуй посылает.
- Почему? Почему он их посылает?
- Ну, честно говоря, не всех посылает. Только тех, кто ему раньше не помогал. Когда он еще никем был. А остальных - наоборот, двигает.
- Провинциалов?
- Да. Понимаешь, Люда, вы ведь, столичные жители, очень изнеженные. Вам дергаться неохота. У вас тут квартиры, родители. В крайнем случае, всегда можно прийти домой. В холодильнике обед стоит. Кровать имеется, теплая постель. А у нас - ни хрена.
Эльвира взяла громкий аккорд, задребезжали струны.
- Вы тут кричите - "преступность, преступность!"
- Кто это кричит?
- Да все вы. По телевизору вон, в газетах. А знали бы вы, что такое настоящая преступность! У вас тут просто теплица.
- Что, в Магадане круче?
- В Магадане... Да что Магадан! Ты ведь, Людочка, России вообще не знаешь. Ты за Московскую кольцевую выйди - вот там уже Россия начинается. И чем дальше, тем круче. Господи, ты погуляла бы у нас вечерком, сразу мозги на место встали бы. Знаешь, когда лет в тринадцать начинаешь хоронить одноклассников, к этому как-то привыкаешь. Уличные драки - дело обычное. Сначала драки - подростки просто так машутся. Потом - с ножами. С кольями, цепями, бритвами. Затем дело до стволов доходит. И очень быстро. Пацан еще голосовать не может, а уже со стволом в кармане. Преступность... И во всем так. Мы приучены выживать, понимаешь? А вы - нет. Поэтому мы зубами рвем, цепляемся за каждую лощинку, за каждую трещинку, чтобы удержаться. Чтобы не сорваться и не загреметь вниз. А вы - так... живете себе, все идет, как идет, вы даже не задумываетесь о жизни. О том, что время уходит. Вот и результат: все настоящие звезды - наши. Все без исключения из провинции. Сечешь расклад, подруга?
- Не очень.
- А ты пойми, что я тоже из провинции. Значит, у нас с тобой преимущество по сравнению с вашими остальными, питерскими... Напыщенными, самовлюбленными, считающими себя гениальными. Ясно?
- Ясно-то ясно... А чего ты такая злая, Эля? Из-за работы?
- Да разве я злая? Не злая я... Я к людям вообще по-доброму отношусь. Гораздо, между прочим, добрее, чем вы, питерцы, друг к другу.
- Да я заметила.
- И если ты думаешь, что я играла, когда твоей маме помогала, так нет, не играла. Это у нас тоже в крови уже - к людям надо по-доброму. Я не говорю про твою маму, она золотой человек.
- Со всеми, что ли, по-доброму? Это, типа, если по одной щеке ударили, подставь другую?
- Нет. Если ударили, ударь в ответ. У нас так было заведено. С детства. Поэтому и остерегались бить - всегда в ответ можно было получить. Нет, с людьми, с бомжами последними, с алкашами уличными, со всеми, если они тебе впрямую вреда не сделали, - надо по-доброму. Неизвестно, что это за люди, может быть, у них временные трудности. Понимаешь?
- Ну-у... Не всегда мне приятно по-доброму... Если, например, кто-то ссыт у меня в парадной, я с ним что, по-доброму должна?
- Господи, подумаешь - ссыт. Всякое в жизни случается. Бывает, что и пописать человеку негде. Что же его, бить за это сразу?
- Ну, бить не бить, а поучить...
- Тебя саму надо еще учить. А то сидят, понимаешь, перед телевизорами. Задницу оторвать не могут, а других судят - этот, мол, пролез из провинции, тот пробивной, вылез из грязи в князи. А самим-то кто мешает? Все возможности есть, пожалуйста... Что до меня... - продолжала Эльвира, прикурив новую сигарету от окурка. - Вот ты говоришь - мне повезло. Ничего подобного.
- Ты хочешь сказать, что запланировала так? Мол, кого-то встретишь, у кого-то поживешь... И на работу знала, куда идти?
- В общем и целом, наверное, так. Я, конечно, не знала, что встречу именно тебя и что пойду именно в "Гарант". Я даже о названии таком не слышала. Но я пришла в этот город и в тот клуб по-доброму. Понимаешь? С открытой душой. И с хорошим отношением к людям. Поэтому тебе и понравилось со мной болтать, поэтому ты меня к себе и пригласила. А если бы я сидела там, в клубе, букой, если бы набычилась и всех отшивала - ты бы ко мне подошла?
- Да ни в жизнь!
- Вот и я о том же. Ладно, Людка, ты согласна?
- С чем?
- Да боже ты мой! Группу со мной сделать. Ты же музыкант, можешь аранжировки писать, музыку украшать. И потом, ты ведь на скрипке умеешь?
- Да, умею. Ты думаешь, скрипка подойдет? А кто еще играть будет? Ребят нужно пригласить, инструменты...
- Успокойся. Всему свое время. Сначала надо о себе заявить. И всех потрясти. Поняла? Это главное. Если нас запомнят на сцене, то, считай, полдела сделано. Дальше будем думать уже и об инструментах, и обо всем остальном. Главное - уверенность. Согласна?
- Согласна. А мне что? Музыка - моя специальность. Буду своим делом заниматься.
- Молодец. Значит, какая наша первейшая задача?
- Э-э... Сейчас...
- Ну, вспоминай, вспоминай. Я тебе это уже два раза говорила.
- А-а! Поняла! Грести деньги лопатой!
- Точно. И что главное?
- Уверенность! И наглость, - добавила Люда от себя.
- Правильно. Скромность - лучший путь к неизвестности...
Первый концерт группы "Вечерние совы", состоявшей из двух музыкантов - Эльвиры и Люды, прошел в клубе "Зомби" - том самом, где состоялось знакомство девушек. С некоторых пор они стали считать этот клуб чуть ли не родным домом и были хорошо знакомы с его арт-директором - Гошей Немчиком.
Гоша, молодой, но уже абсолютно лысый человек, был из тех энтузиастов, которые не боятся связываться с бандитскими группировками ради сохранения удовольствия, получаемого от жизни, а это удовольствие заключалось для Гоши в культурно-просветительской деятельности.
Конечно, он получал от клуба деньги, купил себе машину - битый "Форд", который сам довел до рабочего состояния и довольно сносного внешнего вида, - но эти деньги не шли ни в какое сравнение с теми, что имели владельцы клуба. Гоша имел куш и от торговли наркотиками, процветавшей в "Зомби", однако поставленной так, что покупать здесь могли только постоянные клиенты. Это был довольно узкий круг лиц, в который входило несколько крепких, средней руки дилеров (проверенные и надежные, в возрасте, осторожные, не отморозки), десяток питерских музыкантов, избранные коллеги по шоу-бизнесу из соседних клубов, а также служащие банка, который находился под "крышей" той же группировки, что содержала клуб.
Основной деятельностью Гоши было устройство концертов и шоу-программ. Артистов для работы в "Зомби" он выбирал сам.
Платили здесь мало, как и вообще в питерских клубах невысокого пошиба, и музыканты играли больше для души, нежели для заработка. Хотя деньги, какие бы небольшие они ни были, еще никогда никому не мешали, и никто из артистов ни разу не отказался от Гошиного гонорара.
Название "Вечерние совы" Люда придумала перед самым концертом. Группа вообще не была заявлена в афише.
- Ладно, выступите на разогреве перед "Бильярдом", - сказал Гоша. - Сколько вас?
- Двое.
- Двое? Ты и...
- Эльвира.
- Вот так новость. Вы что же, вдвоем, и больше никого?
- Ну да.
- А поешь ты?
- Эльвира.
- О! Супер. Надо будет посмотреть. В электричестве?
- Нет. Гитара, скрипка и два микрофона.
- Сделаем. Веселые хоть песни? Не уснет народ?
- Постараемся. Кстати, нам охрана нужна.
- Так ведь есть охрана.
- Нет, нам перед сценой нужно. Поставишь человечка?
- А что такое?
Гоша был заинтригован. Охрану перед сценой... Ладно, Кинчев бы выступал, это понятно, к нему вечно всякие фанаты-отморозки кидаются, норовят на сцену выскочить или хотя бы, в приступе восторга, запустить пивную бутылку в любимого артиста, а эти новенькие - им-то чего?

Предыдущая страница 20 Следующая страница


21 Алексей Рыбин

- Ладно. Поставлю человека.
- Сколько играть?
- Минут двадцать. Разогрев, сама понимаешь... Смотри, если дело пойдет, сделаем вам отделение с какой-нибудь хорошей группой.
- Если дело пойдет, нам сольный концерт будет нужен.
- Сольный... А придет народ?
- Вот поглядим сейчас, как отреагируют. Думаю, придет.
Концерт превзошел все Гошины ожидания. Точнее, никаких ожиданий у него вообще не было, он давно знал Людмилу и Эльвиру. Нормальные девчонки, тяги к сцене ранее не замечалось. Видно, просто решили подурить. Ну что же, ему не жалко. Для хороших людей чего не сделаешь? Тем более девчонки работают бесплатно, речь о гонораре даже не заходила, а в разогревающем коллективе Гоша нуждался: "Бильярд" отказывался выходить на сцену первым номером, такой у ребят был принцип.
По просьбе Люды Гоша выключил в зале весь свет и в темноте объявил в микрофон:
- А сейчас, перед выступлением вашей любимой команды "Бильярд", мы представляем новый проект Эльвиры и Люды - "Вечерние совы".
В зале засмеялись. Гоша включил свет и замер.
На сцене перед микрофоном стояла обнаженная Эльвира с электрической гитарой "Фендер", прикрывавшей самое интимное из интимных мест. Рядом с ней на высоком вертящемся "музыкантском" стуле сидела Люда в одеянии монахини со скрипкой в руках.
Зал тихонько ахнул, потом послышался плотоядный смех. Эльвира, не обращая ни на кого внимания, тронула струны, гитара издала немыслимо громкий, скрежещущий звук, тут же зазвучала скрипка Люды, и Гоша вместе со зрителями, словно загипнотизированный, стал покачиваться в такт музыке.
Эльвира выключила ногой педаль, звук гитары стал мягким, плавающим, ноты повторялись коротким эхом. Девушка быстро крутанулась на месте, продемонстрировав зрителям, что она все-таки не совсем голая, некоторые детали одежды на ней имелись. Этими деталями были узенькие, прозрачные трусики и перчатка на правой руке, которую Гоша, как и большинство зрителей, остолбеневших от неожиданного зрелища, поначалу не приметил.
Я тебя одену, как елочку,
Я тебя одену, как палочку,
Я тебя одену с иголочки,
Я с тобой пойду на прогулочку.
Гоша завороженно слушал хриплый голос Эльвиры, который, вместе со звуками гитары, отзывался уже троекратным эхом, гипнотизировал и придавал этим стихам - не стихам даже, а так, ритмическим распевкам - второй, глубокий и тонкий смысл. Голос Эльвиры отзывался в груди и ниже, заставлял дрожать диафрагму, холодил живот.
"Вот, падла, на нижние чакры как работает, - подумал Гоша. - В ней определенно что-то есть. Им бы грамотного режиссера... Можно было бы устроить шоу... Жаль, черт, Курехина уже нет, он этих девиц наверняка пристроил бы в какой-нибудь спектакль. По заграницам бы повозил, кучу денег заработали бы..."
Гоша не заметил, как пролетели двадцать минут выступления "Вечерних сов".
- Слушай, а у вас много песен? - спросил он Эльвиру в гримерке. Она не спешила одеваться и стояла перед арт-директором в своем сценическом костюме. Вернее, в сценической наготе.
- Хватит. А что?
- Давай вам сольник сделаем. Мне понравилось, публика тоже на ушах. Поздравляю, между прочим.
- Делай, конечно. Твои условия?
Эльвира всегда брала быка за рога, кто бы этим быком ни был.
Гоша, что называется, "повелся" на коллектив и сделал "Совам" три концерта, которые прошли при неизменном аншлаге. Потом организовал запись в приличной студии, и "Совы" за месяц сварганили альбом. Теперь группа расширилась, к дуэту присоединилась танцовщица Нинка Сурикова, соратница Люды по институту, и ее подружка Вика, взявшая на себя функции директора.
За студию Гоша должен был заплатить около тысячи долларов. Убедив директора, что отдаст деньги сразу, как только будет какая-то прибыль ("А будет, будет, я отвечаю. Девки - высший класс!"), он за свой счет снял еще и концертное видео.
С этим набором - видео, готовый альбом, несколько фотографий и газетных статей - Вика и отправилась в столицу, получив от Эльвиры наказ не возвращаться без внятного результата.
Уже через неделю она позвонила и, захлебываясь словами, прокричала Эльвире, что альбом покупают, что гигант шоу-индустрии "ВВВ" сейчас метет молодые группы, берет все, почти не слушая, и платит живые деньги.
- Они требуют, чтобы вы приехали подписать контракт. Но я выпросила аванс, должны на днях выдать.
- Правильно, - сказала Эльвира. - А то мне ехать не на что. И еще ведь надо как-то выглядеть... После плацкартного вагона я не могу идти на фирму. Давай, выбивай из них бабки.
- Выбью. Не сомневайся. У меня уже все на мази. Я тут познакомилась с ребятами, так классно...
- Ладно, потом расскажешь, - усмехнулась Эльвира, представляя, как выглядело это "познакомилась". - Тащи башли, а то мы тут загибаемся.
Однако прошла неделя, а Вики все не было. Она позвонила еще раз, сказала, что деньги получила, но возникли какие-то непредвиденные вопросы по альбому и ей нужно задержаться еще на несколько дней.
У Эльвиры между тем подошли к концу все заначки, оставшиеся после работы в "Гаранте", не было денег не то что на бензин, но даже на еду.
- Привет!
Эльвира почувствовала на своем плече чью-то руку, быстро обернулась и увидела запыхавшегося Моню. Моня - Игорь Монин - работал старшим администратором у Гольцмана, занимался молодыми группами, но пока что от фирмы "Норд" никаких предложений "Совам" не поступало, а при том, что группой заинтересовались могущественные люди из "ВВВ", Эльвира решила и не обращаться к питерским продюсерам.
- Элька! Ты с бодуна, что ли?
- Не без этого. Слушай, Моня, у тебя как с деньгами?
- А у тебя что, совсем голяк? - вопросом на вопрос ответил Моня.
- Типа того.
- Что же, на ловца и зверь бежит. У меня как раз к тебе разговорчик есть.
- Тогда пошли в клуб, купишь даме водки, заодно и поговорим.
- Пошли, пошли. И водки тебе куплю, и пива. Чего захочешь, все куплю.
- Что это ты разгулялся?
- Я разгулялся? Нет, я не разгулялся, Элька. У меня к тебе предложение... Предложение, от которого невозможно отказаться!

3

Борис Дмитриевич сидел в своем любимом кресле в новой квартире Ольги Стадниковой.
Он бывал здесь не слишком часто, но тем не менее уже мог называть это кресло "своим любимым", говорил, что к виду из окна "быстро привык", что щели в коробке железной двери пора бы заделать специальным наполнителем.
- Как врач? - спросил он у Ольги, которая стояла у окна с чашечкой кофе.
- Нормально.
- Что - нормально? Расскажи, мне ведь интересно. Никогда не кодировался.
- Да ничего особенного. Сначала сеанс гипноза. Ну, на меня эта беда не действует, я уже раньше пробовала. Так, покричал доктор, попугал... Мол, все умрем, мол, выпьешь рюмочку - смерть. Смерть!!! Страшным таким голосом.
- А потом?
- Потом - по очереди в кабинет. Народ там интересный, конечно. Полный оттяг. Один пришел - второй раз, говорит. Сначала кодировался на пять лет, ну, эти пять лет и не пил. Дни считал. А срок вышел - он за две недели все, извини за выражение, прохуячил. Все, что дома было. Бабки, телевизор, видик. Небогатый такой мужик, совок, денег мало. В общем, на неделю хватило. Потом его жена из дома поперла.
- Ничего себе! Так у него жена еще есть? И все это терпела? Неделю, я имею в виду. Пока он свои телевизоры пропивал?
- Терпела. Думала, очухается. Пять лет покоя у нее все-таки было. Потом перестала терпеть. Поперла из дома. Он еще неделю по друзьям. Все праздновали, что он развязал. Радости, говорит, было - в каждый дом заходи, везде нальют. "Колька развязал! Ура!"
- А потом?
- А потом прихватило сердчишко, помирать начал. "Скорую" вызвал. Ему и говорят: "Кранты тебе, парень. Пить ни-ни". Кодирование, он рассказал, хитрая штука. Вернее, алкоголизм. Понимаешь, когда человек останавливается, бросает бухать, он на той же дозе остается, на которой бросил. То есть, если ему, чтобы забалдеть, нужен был литр, он три года не пьет, а потом не по новой начинает, как молодой, не по чуть-чуть, а сразу с литра. Но организм-то отвыкает за эти годы. Может не выдержать.
- Да... Пугаешь ты меня.
- Ладно, чего там. Короче, этот мужик снова пришел кодироваться. Буду теперь, говорит, на новый телевизор зарабатывать. Еще на пять лет в завязку.
- Смотри, как интересно народ у нас живет. Разнообразно. Разносторонне, я бы сказал. То пьет, то не пьет. Не соскучишься.
- Это точно.
- Ну а сам процесс-то как?
- Процесс - минуты на две. Подавил на нервные, как он сказал, окончания, прыснул в рот спиртом - меня чуть не вырвало, - и все.
- Что - все?
- Не хочется бухать.
- Совсем?
- Ни капельки.
- Слушай, а как это - не хочется? Мне даже и не вообразить такого.
Гольцман встал, подошел к Ольге, взял у нее из рук чашку, поставил на подоконник. Потом обнял Стадникову сзади, сжал пальцами ее груди.
- Ну, так как это - не хочется?
- А ты представь, что тебе года четыре.
- Не могу, - сказал Гольцман, еще крепче прижимая к себе Ольгу. - В четыре года у меня не было таких рефлексов, как сейчас...
- Я не про рефлексы говорю. Вот когда тебе было года четыре... Скажем, Новый год, родители за столом сидят, выпивают, а ты лимонадом наливаешься. Тебе водки хотелось тогда? Боря!..
Гольцман расстегивал Олины джинсы.
- Боря! Ну что ты делаешь!
- Ты говори, говори...
- Ну... В общем, рефлексы делаются, как у маленького ребенка... Ой... Осторожней!.. И выпить совсем не хочется...
- Все рефлексы?
Гольцман уже расстегивал свои брюки, одновременно стряхивая с плеч пиджак.
- Нет... Не все...
- Слава богу, - сказал Борис Дмитриевич, наклоняя Ольгу вперед и кладя грудью на подоконник. - Слава богу, что не все... А то я и не знал бы, что сейчас делать...
- Из окон же увидят, - засмеялась Ольга.
- Пусть видят!
Гольцман медленно и мощно задвигал тазом.
- Пусть видят и завидуют. Что у нас еще не все рефлексы, как у маленьких детей!
- Как там твой Митя? - спросила Ольга, стоя под горячим душем.
Гольцман растирал свое совсем еще не старое, крепкое, розовое тело жестким накрахмаленным полотенцем.
- А что тебе Митя?
- Ревнуешь? - Стадникова выключила воду и посмотрела на Бориса Дмитриевича. - Старый хрыч...
Гольцман быстро взглянул на себя в зеркало. Втянул живот, расправил плечи, переступил с ноги на ногу.
- Ты чего? - усмехнулась Ольга.
- Я? Ничего... А что такое?
- Танцуешь так смешно...
Борис Дмитриевич не удержался от еще одного взгляда в зеркало. На этот раз ему и впрямь показалось, что живот мог быть и поменьше, а бицепсы - чуть более очерченными. Снова кольнуло в печени.
- Да перестань ты на себя любоваться, - сказала Ольга. - Все равно лучше, чем есть, уже не станешь...
Гольцман резко повернулся и схватил Ольгу за грудь. Это получилось у него неловко. Кажется, вместо того, чтобы изобразить небрежную, игривую ласку, он причинил женщине боль.
- Отстань! Ты что, Боря, совсем уже? Что за прихваты? Тебе мало, что ли? Я - все. Я больше уже не хочу... Завязывай, Боря.
Борис Дмитриевич убрал руку.
- Ладно, как скажешь. Никто тебя насиловать не собирается. Мы же интеллигентные люди, правда? Подождем до вечера. Хотя и трудно.
- До вечера? А ты домой разве не собираешься?
- Если будешь настаивать, я, конечно, поеду домой. А если разрешишь остаться, то...
- Разрешу, Боря, о чем ты? Только вот как жена твоя? Не будет скандалить?
- Не будет. С женой у нас паритет.
- В каком смысле?
- Да разводимся мы, Оленька. Как говорили в дни моей молодости, "любовь ушла, завяли помидоры".
- Серьезно?
Ольга поставила одну ногу на край ванны и замерла.
- Вполне, - скромно ответил Гольцман. - У нее свои пристрастия, у меня свои, - он положил руку на колено Стадниковой.
- Хм... Ну, это мы еще обсудим, - сказала Ольга. - Конечно, оставайся... Мне одной, сам знаешь... Все не могу привыкнуть.
- Ладно. Пошли по кофейку, что ли.
Ольга накинула халат, Гольцман натянул спортивный костюм, и они направились в кухню.
Когда выпили по первой чашке, Стадникова вопросительно посмотрела на Бориса Дмитриевича.
- Ты чего? - спросил Гольцман.
- Мы о делах вроде собирались поговорить. Как там наши финансы? Каков расклад?
- Нормальный расклад, Оля. Я же тебе говорил про фонд.
- Ну, говорил. Только я ничего не поняла.
Гольцман встал и налил себе и Ольге по новой порции кофе.
- Понимаешь, не понимаешь - не важно. Я предлагаю тебе стать его президентом.
- Президентом чего?
- Не валяй дурака. Президентом фонда "Город".
- Зачем?
- Затем, что мне нужен президент. Я не могу все на себя взваливать. А кроме того, ты, как вдова Лекова...
- О господи! Сколько можно!
- Сколько нужно, столько и можно. Тебе деньги нужны?
- Нужны.
- Вот. А деньги, милая моя, надо зарабатывать. Они с неба ни на кого не падают.
- Это ясно.
- А раз тебе ясно, говори - будешь в фонде работать?
- Ха! Так я же ничего в этом не понимаю!
- Тебе ничего и не надо понимать. Там вообще делать нечего. К тебе будут приходить люди, приносить разные проекты и просить под них денег. А ты будешь рассматривать эти проекты. Вместе со мной, конечно. И мы вместе будем решать, как и что делать.
- А откуда у нас на все это деньги?
- От инвесторов. Например, от западных фирм - тех, что желают принять участие в судьбе нашего города, в подъеме культурной жизни северной столицы, если выражаться пафосно. Местные инвесторы, кстати, тоже есть...
- Бандиты, что ли?
- Ну, бандиты. А что?
- Да нет, мне по фигу. Только скажи, а не стремно с ними работать?
- Оленька! Сейчас так все смешалось... Как сказал поэт, "смешались в кучу кони, люди..." С ними работать не более стремно, как ты выражаешься, чем с любым другим партнером. Потому что если партнеру что-то не нравится, он идет к тем же бандитам за помощью. А мы с ними напрямую работаем. Понимаешь? Это намного безопасней. Потому что теперь уже они от нас будут зависеть.
- То есть ты, Боря, крестный отец?
- Оля! Не путай кино с жизнью. В жизни все буднично и скучновато. За исключением способов тратить деньги. А этой романтики, этих оленьих глаз Аль Пачино и в помине нет.
- Конечно. Стоит только муженька моего вспомнить.
- Вот именно. Рок-герой. Кстати, давай и на эту тему поговорим.
- А что, есть новости?
- Есть темы. Надо обсудить.
- Ну что же, обсуждай.
- Смотри. Месяца через два можно провести Лековский фестиваль.
- О боже...
- Перестань, Оля. Дело хорошее. Народ-то его любил и любит. Особенно сейчас. У нас вообще любят покойников. Чтобы тебя по-настоящему признали, надо умереть.
- Это точно, страна некрофилов. Еще Гоголь заметил.
- Вот! А фестиваль можно провести шикарный. Выпустим видео-аудиопродукцию. Сделаем книгу - собрание песен, нот. Плакаты, футболки... Представляешь, что все это для нас значит?

Предыдущая страница 21 Следующая страница


Фирма 22

- Неплохие бабки, как я понимаю.
- Правильно понимаешь. Кстати, о бабках...
Гольцман вышел в прихожую, вернулся со своей сумкой и вынул из нее пачку бумаг.
- Подпиши-ка мне вот тут...
- Что это?
- Расписка. В получении денег. Я тебе плачу наличными, чтобы ты не парилась с налогами.
- А за что?
- Ну, скажем, в рамках нашего с тобой первого договора. Мы выпустили компакт с ранними песнями твоего мужа. Продается уже. Компакт и кассета.
Ольга посмотрела на лист бумаги, протянутый ей Гольцманом.
- Ого! Две штуки?
- Да.
- А я слышала, компакты сейчас плохо продаются...
- У кого как. Голь на выдумку хитра, - таинственно заметил Борис Дмитриевич. - Но это отдельный разговор.
Оля поставила подпись. Борис Дмитриевич тут же достал из сумки тонкую пачку зеленых купюр, перехваченную резинкой.
- Держи. А насчет фонда подумай. Но я бы тебе советовал принять предложение. Во-первых, трудовая книжка ляжет... У тебя она, вообще говоря, есть?
- Где-то валяется.
- Пусть она лучше в нашем отделе кадров валяется. Знаешь, ситуация в стране меняется. Неизвестно еще, может быть, эти трудовые книжки нам всем понадобятся. В любом случае вещь нужная. Даже сейчас. У тебя загранпаспорт есть?
- Ну есть. Только уже просрочен, наверное.
- Вот видишь. Надо новый делать. А без трудовой книжки ты замучаешься всякие справки собирать. Конечно, мы поможем, оформим без проблем, но все же советую документами не разбрасываться. Пусть трудовая лежит в фонде, она же каши не просит.
- Ну, если ты считаешь, что так лучше...
- Лучше, лучше. Однозначно.
- Хорошо. Что еще?
- Еще? Зарплата. В фонде положим тебе штуку в месяц официально.
- Баксов?
- Нет, песо. Но повторяю: официально. Чтобы ты налоги с них исправно платила и чтобы не возникало никаких вопросов. Зарплата по нашим меркам приличная, налоги тоже не маленькие... А там - сколько заработаем, все поделим. Внакладе не останешься.
- Звучит заманчиво, - улыбнулась Оля.
- Не просто заманчиво. Это не пустые слова, а реальные дела. Настоящие.
- Хорошо. Если так, то... - Оля сдернула резинку с пачки купюр и пересчитала деньги. - Когда начинать?
- Что?
- Работать. Я имею в виду, в фонде.
- Да считай, что ты уже начала. Учредительные документы на тебя сделаны. Только подпиши вот тут. - Гольцман протянул еще несколько листов.
- Ого! Мои паспортные данные... Все у тебя есть.
- Конечно, есть, - усмехнулся Гольцман. - Мы же с тобой контракт подписывали. Забыла?
- Нет. Просто тогда такая суета была. А с этими похоронами, с развеиванием пепла у меня вообще крыша поехала.
- Ничего. Ты теперь человек непьющий, с трезвым умом и ясной памятью. Большие дела будем делать, Оля, попомни мои слова.
- Хотелось бы.
Оля взяла деньги и сунула их в карман халата.
"А что, может, взять да и жениться на этой Стадниковой? - подумал Гольцман. - Красавица. Теперь уже не пьет. И умная. Даже слишком умная. Ей палец в рот не клади... Нет, эту идею пока нужно оставить. Не бросать совсем, не списывать в архив, но отложить. Время покажет, как выстроятся наши отношения..."
- Так что с фестивалем? - спросила Ольга.
Гольцман закурил.
- Фестиваль мы приурочим к празднику города. А праздник города проводим, в основном, тоже мы. Бюджетные средства плюс частные инвестиции. Деньги, Оля, очень большие, и заработать на этом мы можем весьма неплохо. Весьма неплохо, - повторил он, - даже если считать по московским меркам. В общем, пора начинать серьезные дела. Вся эта питерская мелочь, знаешь, утомляет. Сил отнимает много, а выхлоп - мизерный.
- Ну, не такой уж и мизерный, - улыбнулась Оля, нащупав в кармане деньги. - Машинку-то себе ты все-таки поменял.
- Ха! Машинку! Машинку я и раньше мог купить, давным-давно. Я специально не покупал. Чтобы не бросаться в глаза. Теперь-то - по рангу положено. Моя бы воля, ездил бы всю жизнь на "Жигулях". Оно спокойнее.
- Что, Боря, трусишь? Тебе ли бояться?
- Я не трушу. Я реально смотрю на вещи.
- Ладно, проехали. А какие планы на сегодня?
- На сегодня? Одевайся. Поедем в фонд. Введу тебя в курс дела. Познакомлю с подчиненными.
- Поехали. Все равно делать нечего. А потом я по магазинам прошвырнусь. - Стадникова снова достала из кармана халата деньги. - Надо прибарахлиться. Если уж я теперь президент...
- На одежду денег не жалей. Одежда - это очень важно. Для представительства. Возьми там чеки, мы проведем это как накладные расходы.
- Ого! Просто коммунизм какой-то.
- Почти. Коммунизм в отдельно взятой коммерческой структуре.
Матвеев сидел в баре клуба "Астор" и ждал Моню. Бутылка коньяка, которую он заказал - ему, как своему человеку, позволялось ставить на стол бутылку, остальные посетители удовольствовались порциями в рюмках, - была уже наполовину пуста.
Последнее время Митя стал пить значительно чаще и больше, чем прежде. Ситуация, которая складывалась на работе, переставала ему нравиться.
С одной стороны, дела шли более чем успешно, деньги сами сыпались в карманы со всех сторон, а с другой - жить стало очень напряженно. Митя не мог расслабиться ни на минуту, он все время прокручивал в голове сложные схемы движения денег, все время размышлял, не допустил ли где-нибудь ошибки и не явятся ли к нему завтра обиженные по недосмотру получатели, чтобы предъявить неоплаченный счет.
Матвеев не боялся наездов и разборок, он знал, что в случае чего Гольцман его прикроет, "крыша" у Бориса Дмитриевича сейчас не чета прежней, просто железобетонная "крыша". А вот чего Митя опасался по-настоящему, так это возни, бесконечных телефонных переговоров, выяснения отношений. Получалось, что теперь уже невозможно просто и безмятежно коротать досуг за бутылочкой хорошего коньяка в одиночестве или с какой-нибудь из множества легко доступных барышень. Спокойствие ушло из жизни. Потому и приходилось Мите увеличивать дозы - теперь желанное умиротворение приходило к нему только после литра спиртного в водочном эквиваленте.
Как-то Митя разоткровенничался с одной из любимых им проституток, предпочитавшей, чтобы ее называли Гретой, и та сказала, что он страдает распространенным среди "новых русских" психическим заболеванием.
- Понимаешь, милый, это у нас, совков, в порядке вещей. Мы же привыкли к нищете. Все привыкли. В том числе и те, что нынче стали богатыми. Вот как ты, например.
- Ну, какой я богатый! Так, погулять просто вышел, - ухмыльнулся пьяненький Матвеев.
- Все равно. Вспомни, как ты раньше жил. Ты кем был прежде? До перестройки?
- В институте учился, - ответил Матвеев. - Комсоргом был...
- Вот видишь.
- Что - видишь? Да, комсоргом факультета... Потом работал в молодежном центре... По культуре... Концерты устраивал всяким-разным... Дискотеки делали... На юг катались с дискотеками... Вот время было! Дикое совершенно! Это же представить себе надо - с дискотекой на юг, как на гастроли! Уму непостижимо!
- Короче, все ясно. Был ты, Митенька, нормальным совком. И денег тебе всегда не хватало. А теперь они на тебя рухнули.
- Ну, прямо - "рухнули"! Можно подумать, с неба упали. Я знаешь как горбатился? Чтобы хоть что-то себе сделать. Чтобы хоть какой-то капитал нажить. Минимальный. Да и то, весь мой капитал, по сравнению с деньгами хорошего, но среднего бандюка, - пыль...
- Можешь не объяснять, - сказала Грета. - Уж я-то знаю, как деньги зарабатываются. На своей, извини, жопе знаю.
- Это ты меня извини, Греточка, что я об этом... Конечно, ты тоже пашешь, как лось... Или как конь? Не важно. Так ты думаешь, это у меня просто с непривычки? Такой, типа, плебейский синдром? Подсознательный страх перед ограблением?
- Конечно, - ответила Грета. - У тебя еще в легкой форме. Я знаешь каких видела бизнесменов? Трясутся, как студень. Вроде здоровые мужики, ладные, возраст ломовой, самая жизнь - лет по тридцать пять, бугаи натуральные. А дрожат хуже баб. И бандиты есть - тоже с проблемами. Они, правда, не трясутся, но на неврозе диком. Чуть что - за пушку хватаются, наркотой себя глушат до полного опупения. Так что ты, милый, не одинок. И, повторяю, у тебя, Митенька, очень легкая стадия. Начальная. Ты на этом не зарубайся, пусть все будет так, как будет. От судьбы не уйдешь.
- Оптимистично, - усмехнулся Митя.
После этого разговора он стал чувствовать себя немного спокойнее. Однако алкогольную дозу не снизил.
В баре появился Моня. Он шел между столиками, пристально вглядываясь близорукими глазами в лица посетителей.
- Моня! - крикнул Матвеев. - Иди сюда.
- А, здорово!
Моня опустился на стул напротив Матвеева и, взяв пустую рюмку, плеснул себе коньяка.
- Ну? - спросил Митя, глядя на красное, потное лицо своего подчиненного.
- Можно еще? - спросил Моня.
- Давай. Чего это ты такой нервный?
- Погоди.
Моня одним глотком осушил еще одну рюмку и поморщился, словно пил не приличный напиток, а неведомо где и как изготовленную "ларечную" водку.
"Однако пацан в бухле ни фига не понимает. - подумал Митя. Коньяк - сорок баксов за бутылку. А он жрет, как сивуху. Плебей".
- Ну что, оклемался?
- Фу, - выдохнул Моня. - Теперь отпустило.
- Что с тобой стряслось? Ты с Эльвирой-то встретился?
- Встретился. Знаешь, Митя, затрахала она меня по полной программе.
- В каком смысле?
- В фигуральном. Не волнуйся, только в фигуральном. До реального траха дело не дошло.
- А чего так? Она телка ничего себе. Я бы ей вдул. С большим даже удовольствием.
- Так вдуй, - ответил Моня. - Пожалуйста. Только сначала она тебя морально так затрахает, что, боюсь, у тебя ничего не получится. Не встанет уже, после общения.
- Так что же? Подписала она?
- Подписала. Всю душу из меня вымотала.
- Сколько ты ей дал?
- Все три тонны.
- Зря.
- Ага. Ты бы с ней поговорил. Она тебя на всю десятку раскрутила бы. Я ей уже говорю - все, три штуки. Хочешь - бери и подписывай договор, не хочешь - до свидания. Взяла. И подписала.
- Значит, все? Теперь ты их директор?
- Да, директор. Только смотри, Митя, на твою ответственность.
- Что? - Митя поднял глаза на новоиспеченного директора группы "Вечерние совы". - Что ты имеешь в виду?
- Если москвичи наедут, сам будешь разбираться.
- Какие еще москвичи?
- Как это - какие? У них же с Вавиловым контракт заключен.
- С Вавиловым? У Эльвиры?
- Ну да. Я думал, ты знаешь.
- А что за контракт?
- На самом деле, туфта. Купили у них альбом. О концертной деятельности там ничего нет.
- Альбом, значит...
- Ну да. "ВВВ" сейчас все метет. У них денег много, вот они и скупают группы на перспективу. Пусть лежат, типа. Для них тонна баксов - не деньги.
- Не понял. Они что, купили альбом за тонну?
- Да. Причем Эльвира еще даже не получила денег. Там, в Москве, сидит такая Вика - их первый директор. Первый директор "Сов", я имею в виду. Сидит и ждет, когда ей "ВВВ" тысячу долларов отсыплет.
- Ясно... А что Эльвира?
- Я ей говорю - посылай на хуй это "ВВВ", работай с нами. Мы тебе и денег дадим вперед, и концерты устроим.
- А она?
- А она полночи меня пытала, сколько я ей денег дам и за что. В общем, договор подписала. Я ей объяснил так: сегодня играют концерт - гонорар пятьсот баксов. За то, что она пошлет к черту "ВВВ", - тонну. И тонна пятьсот - аванс за предстоящие концерты, которые мы им устроим. Все права на группу, на название они передают "Норду" в лице продюсера Дмитрия Матвеева и старшего администратора Игоря Монина. То есть тебя и меня.
- Еще что?
- Остальное я ей на словах наобещал. Клип, раскрутка, радио, видео, шмидео. В общем, все как обычно. Полный набор.
- Ладно. С "ВВВ" я сам разберусь. Мастер-тейп альбома где?
- В Москве. Но копия есть у Эльвиры.
- Не забрал?
- Нет.
- Забери. Сами выпустим. Пусть срочно звонит в Москву и говорит, чтобы эта Вика никаких денег там не брала и немедленно ехала в Питер. Контракт контрактом, но пока они денег не получили, еще можно задний ход дать.
- А если уже получили?
- Пусть отдаст назад. Чем быстрее, тем лучше.
- Ладно, сделаю.
- И последнее. Не дай сегодня слабину на концерте.
- В каком смысле?
- Увидишь. Говорю тебе - не дай слабину. Стой на том, что ты директор, и точка. Все дела пусть ведут с тобой.
- Я не понял, Митя, какие дела? Что там, на этом концерте, наезды будут, что ли?
- Моня, у тебя есть возможность показать себя как профессионала. Я в тебя верю. Поезжай на концерт и ничего не бойся. Понял? Вообще ничего. Если что, мы тебя прикроем.
- Хорошие дела...
- Не ссы, Моня. Прорвемся. Ты меня понял?
- Надеюсь, что понял. Ладно, пока. Завтра позвоню.
Про две с половиной тысячи долларов Эльвира решила пока не говорить подругам. Она взяла с собой пятьсот, решив честно поделить их на три части. Участие в "Совах" Вики, которая все еще сидела в Москве и, по предположениям Эльвиры, трахалась там с работниками "ВВВ", было теперь под большим вопросом. Моня наобещал золотые горы и, главное, брал на себя абсолютно все административные функции, так что Вика и вправду, кажется, была уже не нужна. Ну, подруга, положим, она хорошая, однако хороший человек - это не профессия. А как администратор Моня на порядок круче, да и деньги живые дает сразу.
- Девчонки, сегодня у нас ответственный день, - сказала Эльвира Люде и Нинке, когда они паковали костюмы и инструменты. - Есть у меня думка, что аудитория будет очень специальная. Не обращайте внимания. Играем спокойно. Артист должен работать одинаково ответственно для любой публики.
- Ты меня учишь, как артист должен работать? - спросила Людка. - Я знаешь сколько концертов отпахала на всяких полевых станах? С институтскими халтурами - где только не играли. Один раз даже в горячем цеху, в обеденный перерыв.
- Денежку-то платят? - спросила более прагматичная Нинка.
- Ха! - Эльвира открыла ящик письменного стола, достала приготовленные деньги и вручила подругам по две бумажки - по сто и по пятьдесят долларов.
- Круто! - Людка сунула деньги в кошелек. - Каждый день бы так, а, девчонки? Мне как раз сейчас бабки нужны - просто смерть!
- А что за публика? - спросила Нинка. - Бандюганы, что ли?
- Ага, - ответила Эльвира как можно более равнодушным тоном. Нинка-то тертый калач, а вот Людмила, мамина дочка, может замандражировать.
- Серьезно? - Людка отставила в сторону сумку, в которую складывала вещи. - Девочки, я как-то это...
- Что, боишься?
- Ну, в общем, девичья честь меня не очень беспокоит, а вот общее состояние здоровья как-то не хотелось бы подвергать...
- Думаешь, побьют? - усмехнувшись, перебила ее Эльвира.
- Ну, побить-то не побьют, я надеюсь, а...
- "А" будет только по желанию. С нами едет наш новый директор.
- То есть? - в один голос воскликнули Люда и Нинка. - А Вика?
- Девчонки! Давайте сегодня попробуем с новым человеком. Видите, как покатило сразу... Ладно, скажу вам все. Хотела после концерта, но если вы сомневаетесь...
Эльвира достала деньги - все две с половиной тысячи - и положила на стол.
- Вот.
- Что это? - Нинка взяла пачку стодолларовых купюр, быстро пересчитала, положила на место. - Две с половиной штуки. Это откуда, Эля, а?
- Просто не хотела вас волновать перед концертом. Я подписала новый контракт. А это - аванс.
- Контракт? А Вика?

Предыдущая страница 22 Следующая страница


23 Алексей Рыбин

- Девчонки, ну вот, начинается. Я же говорила - давайте потом...
- Да ладно, тут все взрослые. Мы профессионалы, Эля. Работа есть работа. За нас не волнуйся. Лучше поясни, что за контракт.
Людка села на корточки перед Элей и заглянула ей в глаза.
- Думаешь, я кручу? - спросила Эльвира. - Недоговариваю?
- Нет, что ты...
- Вот и славно. Понимаете, девчонки, как писал О.Генри, "Боливар не выдержит двоих". Думаю, если все пойдет нормально, мы с Викой останемся подругами. Но бизнес есть бизнес. Такие уж правила. Или работать серьезно, или в дочки-матери играть.
- Ладно, с Викой разберемся, когда она приедет, - рассудительно сказала Нинка. - Ты скажи вот про это. - Она кивнула на деньги.
- Повторяю, я получила аванс. Контракт со мной подписал Моня.
- Моня?! - Люда вскочила. - Круто! Он классный парень!
- Классный. Да, - медленно произнесла Нинка.
Эльвира посмотрела на нее.
- Слушайте. Давайте договоримся. Раз и навсегда. Вы думаете примерно так: раз я подписываю договор без вашего ведома, то в один прекрасный день могу и вас кинуть, как мы сейчас Вику. Правильно?
Нина кивнула.
- Нет, девчонки. Мы вместе начали, вместе и останемся. Я отвечаю за базар. И больше мы эту тему не обсуждаем. В контракте написано, что основной состав группы - трое музыкантов, то есть мы. В зависимости от обстоятельств состав может расширяться, однако трое остаются неизменными. Все. Вопрос снят.
Нинка хотела что-то сказать, но тут раздался звонок в дверь - требовательный и длинный, как звонят люди, знающие, что их визит чрезвычайно важен.
- Ох ты, е-мое! - воскликнула Эльвира. - Это Моня. Девчонки, едем. Моня сказал, что транспорт обеспечит в оба конца.
- Круто! - улыбнулась Людка. - А далеко ехать-то?
- В Московский район.
- Там клуб, что ли?
- Ну, типа того. Можно сказать, что клуб.

4

Митя долго не понимал, что с ним происходит. Он постоянно думал о Стадниковой и вдруг осознал, что ревнует ее к Гольцману. По-настоящему. До какого-то сумасшествия.
В свое время - давным-давно, как казалось Мите, - он решил, что периоды влюбленности, этого неопределенного, но чрезвычайно сильного и вредного для работы состояния, у него закончились. По мнению Мити, влюбляться можно было лет до тридцати. После этой черты мужчина должен забыть о всяких глупостях и заниматься делом. Не влюбленность ведь делает мужчину мужчиной, а дело, которому он служит, которое делает хорошо и за которое получает хорошее вознаграждение. Как моральное, так и материальное.
Митя Матвеев, как любой человек, переживал целую серию влюбленностей - в школе, потом в институте, в стройотряде, на юге... Когда ему стукнуло тридцать и он начал делать первые шаги по лестнице благосостояния и достатка, когда начал планомерно заниматься бизнесом, Матвеев решил, что с романтическими увлечениями покончено - и по причине возраста, и по причине рода деятельности. На влюбленности просто не было ни сил, ни времени.
Да и какие могли быть влюбленности, если все свои естественные, биологические желания Митя мог легко удовлетворить с такими красотками, о которых большинство российских мужиков могут только мечтать. И не просто с красотками, а с высокими профессионалками своего дела, умеющими и знающими все и способными растормошить самого хилого в сексуальном смысле мужичка. Между тем Митя хиляком не был, через знакомых хозяев агентств, специализирующихся на обеспечении ночного досуга клиентов, он заказывал, как правило, двух девушек на ночь, а иногда и трех. И был очень доволен этой стороной своей жизни.
А совсем недавно все изменилось. Незаметно, без каких-либо предварительных симптомов и звоночков, подползла и завладела всем его существом болезнь, против которой, как ему казалось, у него много лет назад выработался устойчивый иммунитет.
...Митя ехал на своем "Опеле" за "Мерседесом" Гольцмана и с ужасом понимал, что его слежка даст именно тот результат, которого он опасался больше всего.
Как и предполагал Митя, машина Гольцана остановилась возле дома, где теперь жила Стадникова.
Борис Дмитриевич шагнул на тротуар, что-то сказал шоферу и скрылся в подъезде.
Митя вошел во двор и, сев на лавочку в небольшом скверике, принялся наблюдать за окнами квартиры, в которой сейчас находились Ольга и Гольцман.
"Что ему надо, старому козлу? - думал Митя, куря одну сигарету за другой. - А ей-то, ей на что сдался этот урод? Что она в нем нашла?"
Свет в квартире Стадниковой не выключался, но для Мити это было еще болезненнее, чем если бы он дождался кинематографического момента, когда окна любимой вдруг погружаются в темноту и герой вместе со зрителями понимает, что теперь любимая падает в постель с удачливым соперником. Недвусмысленный и незамысловатый режиссерский ход.
"Она любит, гадина, при свете трахаться... - Митя сплюнул. - Ну, как же так? Как же так? Ведь тогда, на кухне... и потом, всю ночь... что она мне говорила? Любимый мой, говорила. Единственный мой, родной мой, говорила. Это же не галлюцинации..."
Митя хотел спать, ему нужно было ехать домой, срочно связываться с Москвой, Рябой ждал его звонков, но Митя продолжал сидеть на лавочке, не в силах отвести глаза от окон Стадниковой.
Гольцман, кажется, не собирался уходить.
Матвеев встал, пересек двор, вошел в подъезд, помедлив, поднялся по лестнице и остановился возле двери в квартиру Ольги.
Закурил новую сигарету.
Зачем он здесь? Если сейчас откроется дверь и Борис Дмитриевич выйдет на лестницу - что он ему скажет? Или если выйдет Ольга? Что говорить? Как себя вести?
Митя щелчком отправил окурок вниз по лестнице и прижался ухом к двери.
В квартире звучала тихая музыка, потом он услышал женский голос. Ольга. Тяжелый, монотонный бубнеж. Гольцман. Снова Ольга. Смеется.
"Сука! Блядь... Недавно мужа похоронила... С ним, с Матвеевым, трахалась так, что едва весь дом не разнесла. А теперь с этим старым пердуном якшается. Что Гольцману от нее надо? Ну, разводиться он собрался, это все знают. Так что, новую жену решил завести? Закодировал Стадникову. Не сам, конечно, но инициатива-то его. Теперь она не пьет. Выглядеть стала - просто куколка. Сволочи... Какие сволочи!"
Митя глубоко вздохнул. Единственное, чего ему сейчас хотелось, - это ворваться в квартиру и как следует дать по роже Борису Дмитриевичу. Потом - ногой по яйцам. Размазать по полу, бить, пинать, втоптать в паркет. Гад, все ему мало! Гребет деньги лопатой. Сосет из всех, артистам не платит, всех динамит, теперь вот на городской уровень вышел, в мэрии сидит, переливает из бюджета в свои бездонные закрома. Солит он их, что ли, эти деньги гребаные? К губернатору в гости ездит, не просто на прием, а домой, запросто... На охоту вместе мотались, он еще Мите хвастался. Сволочь!
Матвеев заставил себя отойти от двери и начал спускаться по лестнице.
А Ольга-то, Ольга! Тоже хороша! Что она в нем, в Гольцмане, нашла? Выходит, кроме денег, ей ничего не нужно?
"Надо с ней поговорить, - думал Митя, садясь в свою машину. - Надо поговорить. Все выяснить, наконец. А то - чушь какая-то, я, взрослый человек, как пацан, под окнами торчу... Пусть скажет - будет она со мной или нет... Я ей так прямо и предложу. Я холостой. Есть квартира, машина. Бабки, слава богу, пошли. Совершенно независимый человек. Что ей со старым евреем топтаться? Стыдно же. Выйдут в люди - журналисты сразу обсасывать начнут. А со мной другое дело... И ведь сама, сама говорила - Митя, Митя, дорогой..."
Матвеев ехал по ночному городу и все время возвращался к мысли, что все дело, конечно же, в деньгах.
"Когда человек резко бросает пить, он сразу западает на деньги, это все знают, - накручивая уверенность в правильности своих догадок, думал Митя. - Либо начинает вкалывать, как сумасшедший, зарабатывает, зарабатывает, все ему кажется мало, из кожи лезет, чтобы еще урвать, чтобы забить свой кошелек, свой сейф, свою квартиру под завязку. Синдром пропитых, прогулянных денег, времени и здоровья. Словно пытается нагнать, возместить утерянное, прожитое впустую. Либо - как Ольга. Сама не зарабатывает, не умеет, не может и не хочет, значит, надо присосаться к денежному мешку. Сначала я подвернулся. Посмотрела она - молодой человек упакован... Запала на меня. Появился Борис Дмитриевич - ах, он круче! Прыг на него. Ну, ничего, ничего. Этот вопрос решить можно. Тем более, я давно хотел свое дело открывать. Пришла пора, что ли? А главное, есть варианты".
Митя ехал и думал, что "варианты", которые у него были уже давно и мысли о которых он старался отгонять, вполне реальны, но означают эти "варианты" шаг в совершенно новую жизнь, с другими, непривычными законами и реалиями.
В сорок лет резко все поменять, отказаться от одной жизни и начать другую - не так-то просто.
"Зато Ольга будет со мной. Ольга, деньги, власть. Чем плохо? Ну, нервы, конечно... А где без нервов? Хочешь зарабатывать - порти нервную систему. Иначе никак. По крайней мере, в наше время и в этой стране".
Митя вытащил телефонную трубку.
"Ладно, будь что будет. Как говорит народная мудрость - не фиг думать, трясти надо".
Удерживая руль одной рукой, Митя набрал нужный номер.
- Алло, Игнат? Это я, Митя. Встретиться бы надо. Если можно, то прямо сейчас. Где? В "Манчестере"? О'кей, через десять минут буду. Да, я из машины звоню...
- А не пролетишь? - спросил Игнат Митю, сидевшего напротив него за столиком в клубе "Манчестер". - Ничего, что я на "ты"?
- Нормально, - ответил Матвеев. - Мне так удобнее. Меня, честно говоря, все время ломало, когда мы с тобой на "вы" были.
- Мне тоже так удобнее. Короче, я задал вопрос.
- Знаешь, Игнат, если честно, то в нашей стране никто ни от чего не застрахован. Всякое может случиться. Форс-мажор. Дефолт какой-нибудь новый. Хотя как раз от дефолта мы застрахованы. На это дело дефолт не действует.
- А что действует?
- Что?
Митя посмотрел бандиту прямо в глаза. Глаза эти, по обыкновению, ничего не выражали.
"Как это они такую маску вырабатывают? - с откровенной завистью подумал Митя. - Ни за что не поймешь, о чем парень думает. Просто мертвяк какой-то. Артист, одно слово".
- Что действует? Откровенно сказать?
- Конечно. У нас, я так понимаю, серьезный базар идет. За деньги.
- Да. Если откровенно, помешать могут только бандиты.
Игнат усмехнулся.
- Зря смеешься. - Митя налил себе шампанского. - Тут разбор уже по-взрослому идет.
- А я что, пацан, что ли?
Глаза Игната нехорошо сузились, но Митя уже знал, что это - тоже игра. Игнат его испытывает. Если от такой мелочи Митя даст слабину, покажет хоть намек на испуг, с ним никто не будет иметь серьезных дел. Посчитают просто за трусливого фраера.
Митя спокойно выдержал взгляд Игната и, глотнув шампанского, ответил:
- Нет. Ты не пацан. Иначе я бы к тебе не обратился. Но надо трезво оценивать ситуацию. Понимать, с кем, возможно, придется иметь дело.
- И с кем же? Если ты такой умный, скажи.
- Скажу. Этот бизнес, ты же понимаешь, очень сытный. Валятся бешеные бабки, причем быстро. И не надо париться ни с нефтью, ни с железом. Все чисто, культурно, а заработки - будь здоров.
- Да? Что-то вот Кроха только платит и платит. Кстати, ты узнай там, эти ваши "Совы" - как у них дела идут? Кроха вписался, денег дал на раскрутку. А отдачи пока ноль. Ну, он максает, запал на эту телку, на Эльвиру. Но это беспредельно не может длится. Кроха деньги считает. Телка телкой, а суммы там уже пошли ломовые.
- Сколько он вложил, если не секрет?
- До хуя и больше. Ты лучше у Эльвиры спроси. Или у этого фраера, у директора ихнего. Кроха с ними двоими добазаривался. Фраер обещал...
- Моня, что ли?
- Может, и Моня. Не знаю. Пацан как пацан. Вроде правильный. Не мазурик. Но хотелось бы просечь, куда наше лаве течет. Кроха напрягаться начинает.
- Пусть не напрягается...
- Отвечаешь?
- Отвечаю.
Игнат еще раз пристально посмотрел Мите в глаза.
- Ну, хорошо. Так что ты предлагаешь?
- Я предлагаю вписаться в пиратство.
- Слышал я про эту тему. Только она уже схвачена.
- Схвачена. Но схвачена очень мало. На этом пироге еще много ненадкусанных краешков.
- Красиво говоришь, - усмехнулся Игнат. - Художественно. Прямо писатель. - Он налил шампанского в свой бокал и чокнулся с Митей. - Давай, мастер. Выпьем.
Поставив пустой бокал, Игнат постучал пальцами по столу. Тут же за его спиной вырос официант, и Митя подумал, что этот служитель ночного заведения либо обладает изощренным, уникальным слухом, позволяющим в грохоте музыки и шуме посетителей расслышать эту тихую дробь пальцев по столу, либо настолько вышколен Игнатом, что ловит малейшие изменения настроения своего важного клиента или даже предугадывает его желания.
- Еще парочку, - бросил Игнат официанту, и Митя чуть не хрюкнул, развеселившись от того, что бандит вдруг заговорил текстом булгаковского Шарикова.
Официант исчез и через минуту вернулся с двумя бутылками шампанского.
- Слушай, Игнат, - глядя на бутылки, сказал Митя. - А у тебя от шампанского голова утром не болит? Я, например, в таких дозах не могу. Мне бы лучше водочки. От шампанского, если его перепьешь, по утру вообще - туши свет. Голову не поднять.
- Да? А я ничего. Привык. Эй, слышь, - крикнул он в спину официанту. - Водки еще принеси. Бутылку.
- Ну так что же? - Он снова посмотрел на Митю. - Давай конкретно.
- Конкретно - бабки нужны. Для начала бизнеса.
- А у тебя нету, что ли?
- Есть. Но этого не хватит.
- Какие вы все-таки... - Игнат покрутил в воздухе пальцами. - Ничего сами не можете сделать. Чуть что - "бабки нужны". Я их рисую, что ли? Сам зарабатываешь не слабо.
- Да. Не слабо. На одного - не слабо. А для дела - маловато будет.
- И сколько же надо для дела?
- Много, Игнат. Надо структуру вписывать.
- Какую еще структуру?
- Вашу, например.
Матвеев слегка блефовал. Он понятия не имел, что за "структура" стоит за Игнатом и есть ли она вообще, но подозревал, что "крыша", которую представлял этот молодой и строящий из себя крутого мафиози бандит, не может состоять из него одного и еще таинственного Крохи, которого Митя никогда в жизни не видел. Если уж такая акула, как Гольцман, пользовался услугами Игната, значит, за ним точно должны стоять люди чрезвычайно серьезные и в криминальном мире уважаемые.
- Нашу... Хм... Интересные вещи говоришь, Матвеев.
Игнат впервые назвал Митю по фамилии, и тон его как-то странно изменился. Исчезло из голоса уркаганское ерничанье. Игнат вдруг перестал выглядеть бандитом, и облик его приобрел неуловимое сходство с государственным деятелем среднего звена, словно перед Митей сидел еще не примелькавшийся на телеэкранах, но вполне крепкий думский депутат.
- Ты, Митя, либо не понимаешь, что говоришь, либо действительно принял серьезное решение. Ты хорошо подумал?
- Да. Иначе не позвонил бы тебе. И не завел бы этот разговор.
- Структура... Тоже, словечко придумал. У тебя сегодня какой-то прямо творческий подъем, Матвеев.
- Очень может быть.
- Так что ты там про Москву начал? - поинтересовался Игнат. - Давай договаривай.
- Нужно с московскими партнерами все делать. Чем самим открывать производство, вбивать деньги в завод, лучше использовать готовый.
- Это понятно. А ты сам-то какие функции хочешь исполнять?
- Я хочу сделать новую фирму.
- Угу. А как же господин Гольцман?
Теперь Игнат смотрел на Митю наивными круглыми глазами. Митя еще раз удивился, как быстро меняет маски бандит и как обширен арсенал этих масок.
- Гольцман? При чем тут Гольцман? - Митя стукнул донышком бокала по столу. - Я от него ухожу.
- Что так?
- Сказал же тебе, свое дело хочу делать.
- И все? Это все твои причины?
- Понимаешь... Мне что-то не нравится, как он повел дела. Вернее, в какую сторону.
- А в какую?
- Все эти его игры с мэрией, с отделом культуры...
- И что?
- Знаешь, чем это закончится?
- Ну, чем же?
- Тем, что в один прекрасный день он тебе скажет: "Извини, Игнат, я в твоих услугах больше не нуждаюсь". И мне скажет то же самое. Сделает себе новый "Ленконцерт". Я ведь слышал частично всякие его переговоры. Он хочет войти во власть, частный бизнес его уже не устраивает. Ему нужен бизнес в государственном масштабе. Номенклатурой хочет стать. И тогда и ты, и я станем ему абсолютно не нужны. Я не знаю, как ты с ним договоришься, но если он фирму ликвидирует, то я от него уйду только с тем, что он мне даст. Понимаешь? Не с тем, что я хочу взять, а с тем, что он мне захочет дать. Меня это не устраивает.
- А что устраивает? Сколько ты хочешь взять?
- Я хочу взять все.
Игнат взял бутылку водки, неслышно поданную призраком-официантом, и сам наполнил Митину рюмку.
- Махни, братан. - Теперь он снова говорил, как обыкновенный урка, громко и вальяжно, растягивая окончания слов. - Махни. Вижу, нам есть о чем побазарить.
Моня сидел в машине Эльвиры и ждал, когда хозяйка разберется с инспектором ГАИ.
- Сука, - громко сказала Эльвира, сев в машину и хлопнув дверцей. - Взяточник паскудный.
- Сколько взял? - спросил Моня. Настроение у него было хорошее, и происшествие на Марсовом поле даже развеселило директора группы. Машина Эльвиры, поворачивая с Садовой на площадь к мосту, проскочила на красный и едва не размазала по асфальту небольшой табунчик студенток Института культуры, перебегавших через дорогу.
- Сколько, сколько... Пятьдесят баксов ему сунула.
- Много, - покачал головой Моня.
- А если бы он начал выебываться, в отделение бы погнал? Там вообще без штанов останешься.
- Или без прав, - добавил Моня.
- Да ладно, без пра-а-ав, - протянула Эльвира, выруливая на Кировский мост. - Что там, не люди, что ли? Всем деньги нужны.
- Ошибаешься. Сейчас мент принципиальный пошел. На одного взяточника три честных приходятся. Интересно, на чем они бабки делают, если у народа перестали брать?
- Ты мудак, Моня, - ответила Эльвира, опасно обгоняя дряхлые "Жигули". - Не берут только у тех, кто мало дает. А если сразу сунуть нормально, возьмут за милую душу.
- Это тебя в Магадане так научили? - улыбнулся Моня.
- Да. А что? Чем тебе Магадан не нравится?
- Он мне безумно нравится. Правда, я там ни разу не был. Но зато много читал.
- Читал он... Умный... Ладно, замнем про Магадан. Говно город, чего там, я согласна. Но и Питер тоже не ахти.
- Чем же тебе Питер не угодил?
- В Нью-Йорк хочу, - не ответив на вопрос, сказала Эльвира.
- В Нью-Йорк? Чем же ты там заниматься будешь?
- О-о... Нашла бы чем. Это вы все думаете, лежа на диванах, - чем бы заняться? Как бы денег заработать? А я, например, пошла и заработала. Нечего думать! Работать надо!
- Ну да, конечно.
Машина свернула к служебному входу дворца культуры Ленсовета.

Предыдущая страница 23 Следующая страница


Фирма 24

Эльвира несколько раз погудела, чтобы расступилась толпа подростков возле железных ворот.
- Видишь, народу сколько? - спросил Моня.
- Да ладно, подумаешь... Не особо и много.
- Для первого концерта вполне достаточно.
- Посмотрим, что в зале будет.
Оставив машину во дворе, они прошли через вахту. Эльвира, не останавливаясь и не глядя по сторонам, сразу свернула в актерское кафе, через которое можно было попасть в гримерки, а Моня вынужден был отстать, удерживаемый руками знакомых, журналистов, товарищей-администраторов, музыкантов, друзей музыкантов, звукорежиссеров, друзей звукорежиссеров, друзей этих друзей и всей той обычной публики, которая посещает все концерты "на халяву", считая, что входит в круг особо приближенных...
Цепкие руки держали Моню минут пять. Кому-то он выдал пропуск на сцену, кому-то - пропуск в гримерку, кого-то одарил билетами в зал для подружек, ожидающих на улице, с кем-то просто поздоровался и ответил на вопросы о предстоящем концерте.
Эльвира вошла в гримерку под приветственные крики Люды и Нины.
- Ну где ты, ей-богу? - Нинка вскочила с кожаного дивана и подлетела к припозднившейся солистке. - Мы тут чуть не обделались. Думали, опять машина встала или еще чего...
- Она и встала, - ответила Эльвира. - Гаишник тормознул на Марсовом. Полташку баксов отдала, чтобы успеть. И на концерт пригласила. Сказал - приедет.
- Еще не хватало! - Знакомый рокочущий голос за спиной заставил девушку обернуться. - Значит, теперь с ментами дружбу водим?
В дверях гримерки стоял Кроха.
- Кроха, милый!
Эльвира бросилась на шею двухметровому гиганту, которой тут же растопырил рельсоподобные руки, обхватил певицу и, прогнувшись в спине, "взял на себя", словно хотел провести один из приемов греко-римской борьбы, входящей сейчас в моду в высших политических кругах. Впрочем, Сергей Кропалев в детстве действительно занимался классической борьбой.
- Задушишь, дурак!
Эльвира повисла на груди Крохи, болтая ногами и стуча кулачками по широким, покатым плечам гиганта.
- Ладно, живи пока, - то ли в шутку, то ли всерьез сказал Кроха и разжал руки. - Ну как, девчонки, дадите сегодня по полной? - обратился он к Нинке с Людой.
- Ой, Сереженька, так страшно, - запела Людмила. - Мы волнуемся...
- Отставить! Выше нос, девушки, - пробасил гигант. - Мы вас в обиду не дадим. Слушайте, а Моня ваш, он где?
- Там, - махнула рукой Эльвира. - В кафе, наверное. Зачем он тебе?
- Надо обсудить всякие мелочи. Мероприятие, типа, - пояснил Кроха. - В кафе?
- Ну да.
- Понято. Пойду перебазарю. А вы - не бздеть!
- Есть, товарищ генерал, - ответила Эльвира. - Бздеть не будем.
- Вот и правильно.
Когда спина Крохи, элегантно миновав дверной косяк, скрылась в коридоре, Эльвира снова повернулась к подругам.
- Ну, готовы?
- Да нам-то что? Ребята играют супер. Концерт пройдет классно, Эля. Дадим всем по яйцам.
- Дадим, дадим, - кивнула Эльвира.
- А Моня бабки-то привез?
- Привез. Сейчас придет, всем выдаст. Его там по пути тормознули, языком зацепился с дружками.
Моня, однако, не просто "зацепился языком", как выразилась Эльвира. В данный момент он сидел за столиком в кафе, а напротив него расположился не кто иной, как Кроха - человек, давший деньги на раскрутку группы "Вечерние совы", вложившийся в сегодняшний концерт и имеющий теперь на коллектив очень большие планы. Особенно после беседы с Игнатом, который позвонил Крохе домой заполночь, когда тот, вернувшись из спортзала, принял душ и собирался, посмотрев по видео очередной новый боевик, лечь спать.
Сергей Кропалев вел более или менее здоровый образ жизни и старался не нарушать хотя бы, как он говорил, биохимический режим, если уж временной отсутствовал напрочь.
Время Кропалеву не удавалось планировать уже давно.
Сергей не был бандитом в обычном смысле этого слова. Конечно, ему множество раз приходилось участвовать в так называемых "силовых операциях", или "разборках", но при этом он никогда не был задействован в "наездах". Кроха очень гордился таким своим положением, хотя для не посвященного в тонкости бандитской жизни человека Кропалев был типичным представителем славного отряда "быков" или, как их еще называли в Питере, "пробойников". На самом же деле все выглядело не совсем так.
Несмотря на свой гигантский рост, фигуру атланта и низкий лоб, теряющийся в вечно насупленных густых бровях, Сергей слыл среди братвы интеллектуалом и больше занимался аналитической, нежели физической стороной преступной деятельности всех сообществ, в которых перебывал с начала своей карьеры вольного стрелка и уличного солдата удачи.
Уже вовсю занимаясь рэкетом, Сергей умудрился окончить Ленинградский институт киноинженеров. На последнем курсе он подкатывал к зданию института в новенькой "девятке" или "зубиле", как на заре перестройки именовали эту машину, быстро ставшую одним из необходимых атрибутов начинающих бандитов.
Сергей смог легко решить проблему службы в армии. Деньги и связи позволили здоровяку Кропалеву получить официальную справку о прискорбном состоянии его здоровья - настолько прискорбном, что ни о какой службе даже речи быть не могло.
В те же годы он приобрел себе хорошую квартиру в центре, на улице Правды, где находился его институт, и однокурсники любили бывать у Кропалева. Они гордились знакомством с бандитом и чувствовали себя вполне защищенными от всех бед и напастей перестроечного Питера.
Сергей занимался охраной ларечников на Владимирской площади. Потом его бригада охватила и Стремянную, открылся "филиал" в Купчино, возле станции метро и дальше - в районе автобусных остановок. Часть разросшейся группировки осела в Рыбацком, возле остановки электричек, где контролировала цветочников, книжников, торговцев фруктами, а главное - пивом. Ларьки, торгующие бутылочным пивом, были настоящим маленьким отечественным Клондайком.
Кроха же, несмотря на очень приличный по тем временам и по роду занятий доход, не получал удовлетворения от контроля за розничной пивной торговлей. Если раньше, в самом начале своей деятельности, он самолично работал "на местах", то теперь, благодаря небольшой, хорошо управляемой и мобильной команде, мог позволить себе вообще не появляться на "точках" - Кропалев лишь получал деньги, организовывал работу, договаривался с поставщиками и разбирался "на авторитете" с конкурентами. Несколько раз, правда, авторитет не спасал, и его приходилось подтверждать физическими действиями. Однако Сергей мечтал о чем-то большем. Наблюдая за хаотично разраставшимся во все стороны диким русским бизнесом, он видел, что его путь в конце концов закончится тупиком, из которого не будет выхода.
Костяк его небольшой группировки составляли старые товарищи по спортзалу - боксеры, борцы разных стилей и школ. Не было только любителей так называемых восточных единоборств, к которым Кропалев относился с презрительной усмешкой.
Сергей был начитанным человеком и, кроме того, что отлично знал основы своей специальности - "инженер по звуко-кино- и видеотехнике", - много времени посвящал изучению истории спорта, теории и философии различных видов борьбы. Он искренне считал, что все достижения отечественных кунфуистов, спецов по карате, у-шу и прочим экзотическим видам борьбы так и остаются на уровне экзотики.
Кропалев работал с боксерами, борцами, дзюдоистами, самбистами, "вольниками" и "классиками". Были в его группе и тяжелоатлеты. Иногда, когда в группу приходил новенький и начинал крутить в спортзале свои "йокогири" и "маваши", Сергей устраивал небольшой спарринг с проверенными бойцами, владевшими менее экзотическими приемами, но имевшими хорошую профессиональную подготовку еще советской спортивной школы. Как правило, результат оказывался не в пользу "восточника". Конечно, были самородки, но все они склонялись в сторону боевого самбо и не делали акцент на чисто восточных делах, используя из богатейшего азиатского наследия лишь несколько приемов, в основном, болевых.
- Мы северные люди, - говорил Кропалев. - Нам это чуждо. Это другая культура. Другое питание. Другой климат, одежда, даже земля другая. А ну, попробуй на льду или в какой-нибудь купчинской грязи помахать ногами. Много не намашешь. Не успеешь. А хороший боксер - это дело. Или борец. Наших машин никто еще не поборол.
Кропалев говорил правду. В рукопашных схватках с местной шпаной, тоже первое время претендовавшей на контроль торговых точек в окрестностях своих домов, бригада Крохи всегда выходила победительницей. За Кропалевым закрепился авторитет очень сильного (во всех смыслах) лидера, способного в считанные минуты мобилизовать бойцов, которым в Питере не было равных.
Стали поступать заказы от группировок, работавших параллельно и не затрагивавших интересы Крохи. Он, как правило, отвечал отказом.
Заказчики пока еще мирились с тем, что Кроха не идет на контакт, но Сергей чувствовал, что вокруг него и его ребят начинает нарастать какое-то напряжение. До поры до времени все шло своим чередом и многим рядовым членам банды казалось, что грешно желать иной доли - работа шла ровно, были возможности и размяться, и помахать кулаками, и покидать на асфальт разгулявшихся хулиганов. "Барыги" платили исправно. Ребята Кропалева обзаводились "тачками", привыкали к дорогим ресторанам и считали себя полноправными хозяевами города.
Такая жизнь продолжалась около года, а потом начались неприятности, которые Кроха смутно предвидел, но не представлял себе их масштабов.
Половина бригады Крохи была расстреляна в Рыбацком на "стрелке" какими-то кавказцами, предъявившими свои права на торговые точки возле метро. Якобы эти кавказцы имели отношение к производителю, и через них текла вся пивная речка прямо из заводских цехов до конечного пункта - холодных неуклюжих ларьков с сидящими внутри краснощекими горластыми девахами.
Во время первой встречи ребята изрядно помяли кавказцев в ресторане "Берег", расположенном действительно на берегу Невы неподалеку от станции Рыбацкое.
Прошли сутки, ребята Крохи уже не вспоминали о случившемся - им казалось, что это рядовая разборка, какие время от времени случались на их опасном, но прибыльном поприще. Однако следующим вечером на трубку бригадира по кличке Тренажер позвонили и назначили встречу в леске неподалеку от железнодорожной станции.
Тренажер со своими ребятами поехал на "стрелку" на трех машинах - несмотря на уверенность в собственном превосходстве, бригадир решил подстраховаться и взять побольше народу. Он всегда берег своих людей и не гнал их, как ни пытались некоторые наиболее задиристые ребята вылезти вперед и броситься грудью на противника, невзирая на его количество и вооружение.
Кавказцы - народ горячий, думал Тренажер, собирая бригаду для разборки, но он не предполагал, что слово "горячий" в этот раз обретет свой буквальный смысл.
Машины прибыли в назначенное место и не успели остановиться, как по ним из кустов был открыт ураганный огонь.
Задняя "семерка" сразу взорвалась от попавшего в нее выстрела "Мухи" - засевшие в кустах бандиты, судя по всему, были вооружены весьма основательно и подготовились к встрече гораздо более вдумчиво, чем ребята Тренажера.
На две оставшихся "девятки" обрушился ливень автоматных очередей, однако несколько человек, в том числе Тренажер, успели выскочить наружу. Второй выстрел "Мухи" ударил рядом с головной машиной, и бригадир рухнул на землю лицом вниз, показывая своим товарищам спину, изрешеченную осколками и превращенную в кровавое месиво.
Автоматы продолжали длинными очередями поливать полянку, на которой была назначена встреча. Боевики Крохи - пистолеты были всего у двоих - беспомощно отстреливались, посылая пули в белый свет, как в копеечку.
Внезапно стрельба прекратилась. Все стихло. Кавказцы, если это были они, исчезли, словно их вообще не существовало в природе, а четыре боевика Тренажера, еще способные передвигаться и мыслить, благоразумно решили не пускаться в погоню.
Вечером состоялся "разбор полетов". Совещание происходило дома у Кропалева, который тогда еще не признавал законов конспирации. Присутствовали те четверо, что вышли из боя - а это был настоящий бой, и в таких схватках команде Сергея еще ни разу не приходилось участвовать. Четверо оставшихся в живых, скомканно и нервно поведав о случившемся, пили водку, которую Кроха щедро подливал в их стаканы, и ждали решения главаря.
- Разберемся, - сказал Кроха, поразмыслив какое-то время. - Пока работайте как обычно. Я выясню, кто за ними стоит и что это вообще за люди.
- Ага, разберемся, - покачал головой Виталя, давно знавший Кроху и даже пытавшийся вместе с ним поступить в тот же институт киноинженеров. Виталя завалил экзамен по физике и больше нигде не учился, не работал, не числился, в общем, был бандит вольный и ни к чему не привязанный. - Интересно ты говоришь - "работайте как обычно". А если эти завтра снова с пушками наедут?
- С пушками не наедут. Но придут обязательно. Отправляйте ко мне. Буду беседовать лично.
Беседа с Греком состоялась уже на следующий день. К ребятам на "точках" никто не подходил. Грек позвонил ночью, сразу же после того, как от Крохи ушли бойцы павшего в сражении Тренажера, слегка подбодренные водкой и денежным вознаграждением за боевые заслуги.
Грек назначил встречу в "Аустерии".
Кропалев приехал раньше срока. Собираясь с мыслями, погулял по Петропавловской крепости, поглазел на свинцовые воды Невы. Когда подошел час свидания, он отправился в ресторан.
Сергей вошел в зал, и тут же рядом с ним оказался молодой человек спортивного вида в отличном костюме и белоснежной сорочке с дорогим галстуком. Широкое, пышущее здоровьем лицо. Ясный приветливый взгляд.
- Сергей Андреевич?
- Да, - хмуро откликнулся Кропалев.
- Вас ждут, - учтиво сообщил молодой человек и, предупредительно взяв Кропалева под локоть, провел к дальнему столику, за которым сидел ничем не примечательный мужчина средних лет, в костюме гораздо менее роскошном, чем одежда его помощника, проводившего гостя к столику. Узкое восточное лицо, черные, с проседью, волосы, тонкие усики под крепким, прямым носом.
- Присаживайтесь, Сергей Андреевич, - сказал мужчина тихим хрипловатым голосом, сделав изящный жест рукой. По плавности и точности этого движения, Кропалев понял, что сидевший за столом худощавый кавказец - человек тренированный и крепкий. Профессионалу такие вещи сразу бросаются в глаза. Достаточно увидеть несколько движений совершенно неизвестного человека, чтобы оценить его координацию и, хотя бы приблизительно, физическую силу.
Грек - если это был, конечно, он - сразу производил впечатление сильного человека.
- Присаживайтесь, присаживайтесь, - повторил кавказец.
- Добрый вечер, - сказал Сергей. Опускаясь на стул, он невзначай обернулся и оценил ситуацию. За несколькими столиками восседали молодые люди, удивительно похожие на того, что встретил Кропалева в дверях.
"Дело поставлено неплохо, - подумал Кроха. - Дисциплина как в армии. А может, это гэбэшники? Слишком у них военный вид".
- Не волнуйтесь, Сергей Андреевич, - сказал незнакомец. - Здесь никаких сюрпризов не будет.
- А я и не волнуюсь.
- Меня зовут Георгий Георгиевич, - произнес кавказец после короткой паузы. - Или, для друзей, просто Грек.
- Кропалев, - сказал Сергей. - Еще меня называют...
- Кроха, - слегка улыбнулся Грек. - Хорошая кличка. Добрая. Я слышал, у вас неприятности, Сергей Андреевич?
- Думаю, что предисловия излишни, - сказал Кропалев. - У меня нет неприятностей. У меня погибли люди. И виновные за это ответят.
- Безусловно, - кивнул Грек. - Это я могу вам гарантировать.
- Да? - Кроха впился глазами в лицо Грека.
- Конечно. - Кавказец оставался спокойным, словно речь шла о выборе блюд из обширного ресторанного меню.
- Но у меня есть два вопроса.
- Слушаю вас.
Грек положил локти на стол и слегка наклонился в сторону Сергея, выражая искреннее внимание.
- Кто вы такой? И зачем вы меня сюда вызвали? Я так понял, вы представляете тех, кто вчера...
- Мне кажется, я в вас не ошибся, - перебил Кропалева Грек. - Вы умный человек. Не опытный еще, но вполне подходите для...
- Для чего? Вы, конечно, извините, но...
- Сергей, послушайте меня. Я вас пригласил, чтобы сделать предложение.
- Типа?
- Фу, вы же интеллигентный молодой человек, зачем этот нарочитый жаргон? Говорите так, как вам хочется, а не так, как вам кажется правильным в данный конкретный момент. Тем более что насчет этого момента вы сильно ошибаетесь. Так вот, я предлагаю вам сотрудничество.
- Вы не ответили на мой первый вопрос. А без этого я не могу ничего сказать. И еще мне все-таки хотелось бы знать, какая связь между вами и вчерашними...
- А если самая прямая? Что тогда?
- Тогда? Тогда я просто буду иметь это в виду, - спокойно ответил Сергей.
- И правильно. Нужно все иметь в виду.
- Слушай, ты, - понизив голос, проговорил Сергей угрожающим тоном. - Если есть, что сказать, говори. А нравоучений мне не нужно. Сами не лохи.
- Это мне тоже нравится, - одобрил Грек. - Здоровая агрессия... Впрочем, к делу так к делу.
Георгий Георгиевич кивнул официанту, и тот исчез в коридорчике, ведущем на кухню.
- Сейчас подадут закуску, - пояснил Грек. - Ну так слушайте, Сергей Андреевич. Я за вами наблюдаю недавно, но вы меня заинтересовали. Как вы, наверное, понимаете, я не пешка в этом городе, возможности у меня довольно большие, а через некоторое время будут еще больше. Но для этого мне нужна хорошая команда. А людей, при кажущемся их обилии вокруг, на самом деле крайне мало. Я имею в виду достойных людей, Сергей Андреевич, таких, чтоб были с руками, с головой, с характером, с хваткой, наконец. Крайне мало. Вы меня послушайте, послушайте, Сергей, я по делу говорю, у меня тоже, между прочим, со временем туго, и, раз уж я с вами тут сижу и базарю, как вам кажется, за жизнь, значит, этот базар не простой.
Сбившись на блатную скороговорку, Грек перевел дыхание и продолжил:
- Дело в том, что время таких команд, как у вас сейчас, очень скоро закончится. Вам вчера преподали урок. Жестокий, не спорю. Но зато ты, Сергей, раньше других увидел, к чему идет дело. Время боксеров уходит. Начинается время стрелков. А это уже совсем другая история.
- И что же?
- А то, что ты - профессионал. И в спорте, и в основной твоей специальности. Мне нужны такие люди, как ты. Причем работающие по специальности.
- По какой?
- Ты же специалист по аудио-видеотехнике, как я понимаю?
- А ты, Грек, информирован, - в тон кавказцу перейдя на "ты", сказал Сергей.
Георгий Георгиевич усмехнулся:
- Вот видишь, как хорошо. Я же предупредил, что Греком меня называют только близкие люди. Значит, мы уже... что-то вроде этого. То есть находим общий язык, правильно я тебя понял?
Сергей промолчал.
- Надеюсь, что правильно. В общем, давай, Сережа. Сворачивай свои пивные игры, на этом долго не протянешь. Дикий капитализм, весь этот ваш рэкет - он через год-два закончится. В данной конкретной форме, я имею в виду. И все ларьки снесут к чертям. Это я точно знаю.
- Как это - снесут? Опять коммуняки, что ли, придут к власти?
- Нет. Не волнуйся. Не придут. Но этих вонючих ларьков в городе скоро не будет. А пивом будут торговать совсем другие люди. И уже не из гранатометов будут палить по кустам, а...
- На танках, что ли, начнут ездить?
- Надо будет, и на танках поедут, - серьезно сказал Грек, и Кропалев отчего-то ему поверил.
- Я тебе предлагаю большой бизнес. С перспективой. Вечный, можно сказать. Зарабатывать будешь раз в сто больше, чем нынче. И работа почище.
- Что за бизнес?
- Шоу-бизнес, Сергей. Советский, вернее, русский... великий и могучий... загадочный для всего мира шоу-бизнес.
- Ха... А он что у нас, есть, что ли?
- Будет, Сережа. Очень скоро будет. И в таких масштабах, которые ты себе сейчас даже представить не можешь.
- А ты?
- А я могу. И поверь, эта дорога широкая, места на ней многим хватит. Не скажу - всем. Всем не хватит. А нам с тобой - вполне.
- Ну, допустим, я тебе поверил. Допустим, попробуем... А что делать-то?
- Работы непочатый край, Кроха. Сейчас как раз самый важный период. Места надо занимать, пока толпы туда не кинулись. Пока не прорюхали гопники, вроде твоих, что там валятся бешеные башли. Нужно уже сегодня столбить участки.
- Я не договорил.
- Да, пожалуйста.
- С пацанами, погибшими вчера... Как быть с ними?
- Я тебе обещал, что те, кто это сделал, за все ответят? Обещал, скажи?
- Ну...
- Никаких "ну".
- Обещал.
- А я свои обещания всегда выполняю. Веришь? - Грек пристально посмотрел в лицо Кропалеву.
- Мне это видеть нужно.
- Скоро увидишь, - пообещал Грек. - И услышишь. А теперь - закусим, что ли? Да и перейдем к частностям. Предварительная беседа, можно считать, состоялась. Что скажешь?
- Можно считать, - кивнул Кроха. - Можно считать, состоялась...
- Ну, и как идут дела? - Кропалев пристально посмотрел на Моню.
- Да в общем...
- Мне не надо в общем, мне надо в частности, - сказал Кроха.
- В частности? В частности, сегодня заработаем штуки четыре.
- И?
- Полторы девчонкам. Остальное наше.
- Наше, - кивнул Кроха. - Именно, что наше.
- Ну, ваше. Я и говорю - ваше...
- Это правильно. Но тут не в сумме дело. Ты же понимаешь, что я от этих двух с половиной тонн не обеднею. Равно как и не разбогатею. Дело в принципе. Пора тебе уже что-то отдавать. Бабки-то ведь не просто мои. Бабки из дела вынуты...
- Да, конечно, - сказал Моня. - Я все понимаю.
- Вот и молодец. Я рад, что ты меня правильно понял. А то с вашим братом знаешь как тяжело бывает! С вас ведь и взять нечего... Так и норовите честного бандита кинуть.
- Кто?
- Ну, артисты. Деньги возьмут, и с концами...
- Кроха, мы же одно дело делаем, кажется?

Предыдущая страница 24 Следующая страница


25 Алексей Рыбин

- Одно, одно. Не парься. Слушай сюда. После концерта все поедем ко мне.
- Зачем?
- Ну и вопросы ты задаешь, однако. Я сказал - поедем. Понял, нет?
- И девчонки?
- Да. Пора начинать бизнес. Игрушки кончились.
- В каком смысле - бизнес?
- В буквальном, Моня, в буквальном. Деньги зарабатывать. А то я только трачу пока. Отбивать надо. Вот я и обрисую вам дальнейший образ действий. Да не дрожи ты, ничего страшного не случится. Наоборот, в шоколаде будете. С ног до головы.
- Неплохо бы.
- Все будет, не ссы. Давай, продюсер, секи за концертом. Чтобы не облажались твои барышни.
- Это исключено.
Моня встал из-за стола.
- Ну, я пошел в гримерку, что ли?
- Давай...
На том памятном концерте, посвященном дню рождения Крохи, Людка от страха чуть не потеряла сознание.
Растерянность и нехорошие предчувствия охватили девушек после того, как они увидели гонца, присланного за ними устроителями концерта. Гонец прибыл в черном, огромных размеров джипе и вид имел такой, словно только что разобрал снайперскую винтовку, сложил ее в чемодане, спрятал в вокзальной камере хранения и сейчас едет получать у заказчика гонорар за "заваленного" клиента. Звали гонца Дикий.
Всю дорогу Дикий молчал, как-то очень злобно крутил руль, посматривал на девчонок в верхнее зеркальце и гнал по городу, игнорируя все существующие правила дорожного движения.
Маленький клуб, прежде неизвестный "Совам", был забит народом, но народом очень специфическим. Сверкали золотые цепи, фиксы и перстни на толстых пальцах. Джентльмены с бритыми головами держали в татуированных пальцах толстые сигары и бокалы с дорогим вином. По залу бродили девушки с блестящими, словно лакированными лицами, выдававшими их принадлежность к питерским проститутками самого крупного калибра и самой высшей пробы.
- Слушай, Моня. - Людка посмотрела на директора группы, имевшего довольно бледный вид. - Нас тут не замочат между делом?
- Не бойтесь, девчонки, - стараясь не показывать свою растерянность, заверил их Моня. - Они сами пригласили. Башли такие платят, нигде больше столько не заработаете.
- Ага. А если не понравится - тут же зарэжут, - сказала Нинка.
- Нэ зарэжут, - в тон ей, стараясь придать разговору шутливый оборот, ответил Моня.
- Хватит болтать, - неожиданно резко оборвала беседу Эльвира. - Зарежут - не зарежут... Это непрофессионально, девушки мои. Наше дело - песни петь и за это деньги получать. А Моня у нас получает зарплату в том числе и за то, что обеспечивает нашу безопасность. Правильно? Ты директор или кто?
- Правильно, правильно, - сказал Моня, оглядываясь по сторонам и пытаясь найти в толпе знакомые лица - Игната, Крохи или еще кого-нибудь, с кем можно было бы перекинуться словом-другим. Дикий посадил их за столик в баре и исчез, и теперь группа вместе с директором Моней явно выпадала из общей тусовки, привлекая к себе внимание фланирующих вокруг бандитов и их шлюх.
Игнат возник за спиной Мони беззвучно, словно его фигура соткалась из плотного от дыма и алкогольных паров воздуха.
- Привет, девушки! Чего сидим?
- А что? - хмуро спросила Эльвира. - Танцевать, что ли?
Игнат взглянул не нее, улыбнулся и ответил:
- Нет, танцевать мы будем после. А сейчас прошу в гримерку.
Моня поднялся первым, девушки последовали за ним и вскоре очутились в маленькой комнатке за сценой.
- Ну, с богом, Элька!
Сказав это, Игнат исчез так же неожиданно, как прежде появился за спиной Мони.
Люда пришла в себя только тогда, когда Эльвира запела последнюю песню из программы концерта. Выходя из гримерки, она впала в какое-то подобие ступора, пребывая в котором могла извлекать из своей скрипки нужные ноты и звуки, но не понимала, не видела и не слышала ничего, кроме звона бокалов в зале, хрупанья тяжелых бандитских челюстей, вгрызающихся в сочные куски жареного мяса, и бабаханья пробок, вылетавших из бутылок с шампанским, которое сопровождало все выступление группы, словно еще один ударный инструмент.
Пробыв под гипнозом весь концерт и отыграв его, что называется, на автопилоте, Людка только во время последней песни смогла внимательно рассмотреть публику и оценить ее реакцию.
К ее удивлению, эти страшенные бандиты, собравшиеся в клубе, дабы отпраздновать день рождения своего "братана", слушали "Сов" внимательно и с видимым удовольствием, что, впрочем, не мешало им жевать, пить и весело переругиваться между собой.
В гримерке их встретил виновник торжества.
- Ну, девчонки! Ну, дали!..
Кроха шагнул к Эльвире, которая уже успела накинуть на себя белый махровый халат. Основной, ударный трюк "Сов" - пение голышом - Эльвира проделала и сейчас, и только после концерта Людка оценила мужество своего художественного руководителя.
"Могли ведь и на части разорвать нашу Элечку, - подумала она, глядя на раскрасневшееся лицо Крохи. - Чуть-чуть побольше выпили бы в зале, может быть, и не сдержались бы. Слава богу, что все обошлось".
Обойтись-то, оно, конечно, обошлось, да только сразу после выступления все участники концерта поехали домой к имениннику.
Гости остались догуливать в клубе, артистов же Кроха пригласил к себе. А Игнат дал понять Моне, что от таких приглашений не отказываются.
После того как Кроха, уже будучи у себя дома, утащил сопротивляющуюся (больше, конечно, для виду) Эльвиру в спальню, Игнат стал подбивать Людку последовать примеру художественного руководителя, но что-то у него не сложилось. То ли он перепил, то ли перекурил, но во всяком случае авансы, которые Игнат делал Людке, оказались чрезвычайно слабыми и невразумительными - так, похватал за бока, погладил по головке, а потом неожиданно встал и, ни слова не говоря, не прощаясь, куда-то уехал.
Вслед за ним уехали и все участники группы - Моня, Нинка и Люда, оставив Эльвиру с Крохой наедине.
Эльвира позвонила Людке только следующим вечером.
- Ты где? - спросила Люда.
- Где-где, - отозвалась художественная руководительница. - Там. На верхней полке.
- Где? - переспросила Люда.
- Да дома я, дома. Ходить не могу. Он, понимаешь, такой здоровый оказался, Кроха этот... - Люда услышала в голосе подруги явное и нескрываемое удовлетворение. - Такой он, Людочка, неуемный... Я, признаться, ничего подобного еще не встречала.
- Что же, завидую, - сказала Люда.
- Подожди, не завидуй. На тебя ведь Игнат глаз положил. Может быть, они все такие. Значит, будет и на твоей улице праздник.
- Ты это называешь праздником? Трахаться с бандитами?
- Не важно с кем. Главное - по-человечески. Знаешь, у меня по этой части какой-никакой опыт имеется, но подобного я раньше даже представить себе не могла. И в кино не видела.
- Ну вот, а говорят еще, что все бандиты импотенты.
- Это какие-нибудь другие бандиты. Наши не такие.
- Наши? Они теперь что - "наши бандиты"?
- Да. Кроха сказал, что будет спонсировать "Сов". По полной программе.
- Хм, - сказала Людка. - А это не опасно?
- В каком смысле?
- Ну, мы им вроде будем обязаны?
- Ничего не бойся. Наша задача - двигаться вперед. А здесь мы вообще сочетаем приятное с полезным... И потом, я его за язык не тянула...
- Ты его за другое тянула.
- Не важно. В общем, он сам предложил. Я ничего не просила. А сам сказал - пожалуйста, ради бога, мы от помощи не отказываемся.
Концерт в "Ленсовета" прошел на ура. "Совы" теперь работали с сопровождающей группой - молодые ребята, которых Эльвира разыскала в каком-то музыкальном училище, играли на довольно высоком уровне, и это было как раз то, чего не хватало "Совам". При всем эпатаже шоу, при всех авангардных текстах Эльвиры группе недоставало, собственно, качественной музыки. Теперь она появилась, и Моня, наблюдавший концерт из зала, окончательно убедился, что если Эльвира не свернет со своего пути, то группу действительно ожидает большое будущее. И, соответственно, большие деньги.
После концерта вся компания, как и планировал Игнат, собралась у него.
Разумеется, он мог устроить совещание в любом другом месте, в любом ресторане города, в любой гостинице, в офисе одной из многих - на выбор - контролируемых им питерских фирм, имеющих отношение к шоу-бизнесу. Но все же на этот раз Игнат остановился на собственном доме. С одной стороны, разговор был строго конфиденциальный, а с другой - он очень хотел затащить в постель Людку, скрипачку "Сов", которая запала ему в душу уже давно, но у Игната все не было времени реализовать свои желания в отношении этой барышни.
Игнат давно и успешно работал с Крохой и лучшей доли для себя не желал. Их познакомил сам Грек, сейчас поднявшийся уже просто на какой-то космический уровень и почти вышедший из круга общения Игната.
Ко времени знакомства с Крохой Игнат сотрудничал с Греком уже несколько лет и занимался работой самого разного толка. Последнее время его патрон постепенно отходил от прямого бандитизма. Он передал своим молодым ставленникам все торговые точки, которые некогда контролировал самолично, и с головой погрузился в банковские операции, в торговлю радиоаппаратурой, бытовой техникой и автомобилями, а Игната использовал в качестве "гаранта" во время переговоров, совещаний и споров с партнерами, которые отчего-то не спешили доверять невесть откуда взявшемуся бизнесмену с темным кавказским лицом. Тем более что об этом бизнесмене ходило множество слухов, и слухов очень нехороших.
Партнеры начинали упираться, крутить, вилять, и тут на сцене появлялся Игнат. Он действовал старыми как мир и проверенными на многочисленных страдальцах-бизнесменах способами. Кого пугал словесно, кому взрывал машину, кому калечил охрану, кого шантажировал, подсовывая, например, солидному пожилому женатому банкиру проституток и записывая веселые игрища на видео. Все способы отлично срабатывали, а репутация Грека, как ни странно, при этом крепла от одной сделки к другой. Сам он в силовых наездах не участвовал, работать с ним оказывалось выгодно, и вскоре напуганные Игнатом партнеры Грека начинали понимать, что пострадали они лишь от собственной недоверчивости и только.
В конце концов, репутация Георгия Георгиевича вознеслась на такую высоту, что ему не оставалось ничего другого, как перебираться в Москву.
- Ухожу поближе к Кремлю, - уклончиво и полушутливо ответил он на вопрос Игната о дальнейших делах своего патрона. - А ты тут оставайся за главного. Я тебя, Игнат, ставлю на свое место. Поработаешь пока в Питере? Потом, если хочешь, возьму тебя в первопрестольную.
- А на хрена она мне? - спросил Игнат. - Мы и тут с Крохой неплохо живем. Устанем - слетает на недельку в Калифорнию, погреемся и обратно. Нам тут все знакомо, связи отлажены. Если мы уйдем, другим придется годы тратить на наработку, так сказать, коммуникативного обеспечения.
- Ну смотрите, оставайтесь, - согласился Грек. - Тем более что Питер - очень важный для нас регион...
- Вы, Георгий Георгиевич, уже, я смотрю, по-депутатски заговорили. "Регион"...
- Привыкать-то надо, - вздохнул Грек. - С волками жить - по волчьи выть.
- Да какие там волки? - Игнат махнул рукой. - Вы, да с вашим-то размахом...
- Не скажи. Там покруче нас есть ребята. Мы тут все больше по мелочи. А вот они как раз с размахом и работают. Раз - войну начинают с Чечней. Два - останавливают войну. Три - снова начинают. И на всем этом зарабатывают, сучары. Ну, ничего, бог даст, как-нибудь сработаемся.
- Конечно, - согласился Игнат. - Мы их всех умоем.
- Короче, так. - Игнат обвел взглядом собравшихся в его комнате гостей. - Мы начинаем серьезное дело. И я хочу вам сказать, что теперь никаких задних ходов давать уже будет нельзя. Уяснили, голубы мои?
- Я не очень... Не очень поняла про задние ходы. - Эльвира закинула ногу на ногу и сунула в рот сигарету.
Игнат взглянул на нее, прищурился и сказал:
- То, о чем вы договаривались с Крохой... все разговоры по контракту... ты их хорошо помнишь?
- Да, конечно.
- Так вот я хочу сказать, что контракт вступает в силу. И теперь вам, девушки, предстоит большая работа.
- Так это здорово, - улыбнулась Людка. - Мы только этого и ждем.
- И славненько. Я надеюсь, вы правильно меня поняли, - сказал Игнат. - Еще раз поясняю: никаких шагов в сторону или назад уже делать нельзя. Шаг влево, шаг вправо приравниваются к попытке к бегству... Одним словом, расстрел на месте.
Последнюю фразу Игнат произнес как-то слишком уж серьезно.
- Теперь конкретно. В альбоме, который вы записали, надо кое-что переделать. Я вам приведу других музыкантов. На сцене пускай ваши пацаны стоят, а в студии сыграют другие. Профессионалы.
- Наши тоже профессионалы, - вскинулась Людка, но быстро смешалась под свинцово-тяжелым взглядом Игната.
- Я думаю, этот вопрос мы закрыли, - очень тихо сказал он, не отводя глаз от лица Людки.
- Да, - ответила Эльвира. - Допустим. Что еще?
- Запись должна быть готова через неделю. Студию мы с Крохой забили. Можете сидеть там хоть сутками. И чтобы никакой самодеятельности. Никаких левых копий. Весь материал - мне лично. Ясно?
- Ясно, - снова ответила Эльвира. - Дальше.
- Дальше... Вот вам аванс за альбом.
Игнат полез в карман и выложил на стол пачку стодолларовых купюр.
- Сами поделите, - сказал он, придвинув деньги поближе к Моне. - И сидите отдыхайте. Выпивка в баре, видео, музыка... А с тобой, - он снова поднял глаза на Людку, - я хотел бы немного поговорить. Вон там, - Игнат кивнул головой в направлении спальни, не дожидаясь реакции девушки, встал, повернулся и вышел из комнаты.
Люда растерянно посмотрела на Моню, на Эльвиру, на Нинку.
- Иди, дура, - сказала Эльвира. - Мы тут сидим, если что. Да не бойся ты... Просит же человек. Может, дело у него к тебе есть. Мы работаем или что?
- Хозяин просит, - поправила ее Нинка.
- Хозяин... Ладно. Если хозяин так просит... - Люда встала и вышла в спальню.

Часть IV * КТО ЕЕ УЖИНАЕТ, ТОТ ЕЕ И ТАНЦУЕТ (Роялти) *

1

- Мы исполняем ту музыку, которая нам нравится. И поем песни, которые нам нравятся. Я пишу... нет, не могу сказать, что это как бы я сама пишу... Что-то такое идет... Свыше или изнутри, как хотите... Короче, ЭТО, что идет, я просто передаю, вот и все. И поэтому я ничего не могу делать на заказ. Никогда не делала и делать не буду. Мы - группа независимая.
- У вас есть спонсоры?
- А ты кто такой будешь, а? Хотелось бы, чтобы журналисты вообще-то представлялись. Меня вот вы все знаете, а я вас - нет. Так что для начала скажи свое имя и какой орган ты представляешь?
Пресс-конференция группы "Король" проходила в главном зале ночного клуба "Парабеллум". После общения с журналистами планировался легкий фуршет, затем отдых, вечером, переходящим в ночь, - большой прощальный концерт "Короля", а завтра днем - самолет в Сибирь, где начинался большой гастрольный тур, распланированный на два месяца вперед.
Общение с цветом московской журналистики было посвящено как самим гастролям, так и выпуску нового альбома, ради рекламы которого, собственно, и проводился тур.
- "Столичная коммерция", - сказал высокий юноша в очках. - Меня зовут Андрей Демин.
- Вот что, Андрей Демин, - без улыбки начала атаку на журналиста звезда, солистка и вообще главная фигура "Короля" Рената Хасимова, или просто РЕНАТА. - Вот что, мил человек. Это у тебя там, сам сказал, "Столичная коммерция", а у нас никакой коммерции. Мы играем музыку. Никаких спонсоров у нас нет.
- А откуда такая злость при упоминании о спонсорах?
- Нет никакой у меня злости. Просто достали вы уже. Спонсоры, спонсоры... Как будто без спонсоров ничего сделать нельзя. Если я хорошо пою, если людям это нравится, они и идут на концерт. Что, вы не понимаете простых вещей, что ли? При чем тут спонсоры?
- То есть вы хотите сказать, что вся раскрутка сделана за ваши собственные деньги?
- Послушайте, молодой человек! Вас мои песни интересуют или мои деньги? Если деньги - вот сидит мой директор, Алексей Павлович Портнов, с ним и разговаривайте. После пресс-конференции. А мне это не интересно. Я же не спрашиваю, сколько у вас денег в кармане и как вы их зарабатываете. Если честно, мне глубоко наплевать на ваши деньги. И от меня отстаньте с такими разговорами! Я знать ничего не знаю про какие-то там деньги. На жизнь мне много не надо. Я живу очень скромно. Вот как Джим Моррисон - он вообще не знал, сколько у него денег в банке. И ни разу не снимал их со счета. Его это не интересовало, он занимался творчеством. И я точно так же. Я певица, а не банкир. Понятно?
- Тем не менее ваш последний клип стоил, если я не ошибаюсь, тридцать тысяч долларов. Можете сказать, кто вам помогал?
- Я не буду отвечать на эти вопросы! - крикнула Рената. - Что вам от меня надо? Если вас мой бюджет интересует, вообще валите отсюда! Какого черта я должна отчитываться? Иди в налоговую инспекцию и там разбирайся - честные у меня деньги или нет! Я творческий человек и меня не е... не...
Среди журналистов прошелестели тихие смешки.
- Не волнует, - нашлась Рената. - Не волнует, чего ты там хочешь узнать! Любишь копаться в дерьме - копайся где-нибудь в другом месте. У вас творческие вопросы есть? - обратилась она к коллегам журналиста из "Столичной коммерции". - Если есть, задавайте. Следующий вопрос, пожалуйста!
Два года назад певец, пианист и композитор Алексей Портнов, уволенный из группы "Каданс" за бесконечное нытье, за склоки и ругань, за легкие, но очень утомительные для коллег проявления мании величия, решил заняться продюсерской деятельностью.
- Вы - козлы, - сказал он на прощанье бывшим товарищам по группе. - Ни хера у вас не выйдет. Потому что вы ни в музыке ни черта не понимаете, ни в коммерции. Гении, блядь, непризнанные. Не песни у вас, а говно. Никому вы не нужны. А я сделаю такую группу, что всех вынесут! Все строиться будут, поняли?
- Иди, иди. Делай. А мы уж как-нибудь потихоньку... Без гениев обойдемся. Нам без гениев как-то проще работается.
- Ага. Счастливо оставаться, мудачье. Я-то не пропаду, а вы еще приползете, еще умолять будете, чтобы я с вами поработал. Да только хрен вам моржовый, не дождетесь.
Портнова тогда не побили только потому, что он работал в "Кадансе" очень давно, с начала восьмидесятых, являлся одним из основателей группы и автором большинства песен.
Характер Алексея Павловича портился незаметно, долго и плавно, так что коллеги, встречавшиеся с ним каждый день, не замечали изменений в поведении своего художественного руководителя. Но в определенный момент времени количество перешло в качество, и коллеги ужаснулись.
За без малого двадцать лет работы в группе Алексей Портнов из брызжущего идеями, парадоксами, юмором и виртуозной техникой игры юного дарования превратился в неопрятного брюзгу, поучающего всех и вся и считающего себя специалистом в любой области шоу-бизнеса и музыки. В студиях он орал на звукорежиссеров и инженеров, отталкивал их от пульта, заявляя, что они ни черта не смыслят в звукозаписи. В офисе кричал на собственных директоров, обвиняя их в том, что они не умеют организовывать концерты, продавать билеты и делать рекламу. Что же до музыкантов, то его положение художественного руководителя группы делало их существование все более и более невыносимым.
Околомузыкальные круги столицы всегда изобиловали разного рода шарлатанами, и каждый из этих шарлатанов, за неимением таланта или даже элементарных способностей, за отсутствием слуха, композиторского и исполнительского дара, мог похвастаться и увлечь аудиторию лишь одним - учением.
У каждого из бесчисленного множества музыкальных гуру имелось свое учение, и каждое было, как уверял его автор, единственно правильным.
Портнов, совершенно сбитый с толку многолетними коммерческими неуспехами "Каданса", "запал" на одного из таких учителей, и это сыграло решающую роль в его уходе из группы.
Гуру занимался постановкой ритма, но, поскольку ни на одном музыкальном инструменте он играть не умел, то ему не оставалось ничего другого, как выстукивать ладошками ритмические рисунки на кухонном табурете. При этом он имел хороший компьютер и все свои ритмические достижения рисовал на нотном стане, который являлся для него китайской грамотой.
Портнов же, человек музыкально образованный, и не просто образованный, а на самом деле одаренный и талантливый композитор и аранжировщик, приносил к себе домой абстрактные картины, нарисованные просветленным гуру на нотных линейках, и создавал из них настоящие, звучащие многоголосьем музыкальные полотна.
Коллектив "Каданса" находил это занятие ужасным, но вполне безобидным. "Чем бы дитя ни тешилось, - говорили участники группы, - лишь бы не воняло". Они печально заблуждались. Дитя начало вонять, да с такой силой, что в группе за последний год сменилось пять барабанщиков. Последний, уходя, сказал Портнову:
- Твой бред, дружище, я слушать больше не могу. Тебе бы в "Белых столбах" музыку преподавать, а не здесь. Я профессионал, я много чего повидал. И в "Москонцерте" работал, и по кабакам лабал. Но такого урода, как ты, в жизни не встречал.
- Ну и иди в жопу, - спокойно ответил Портнов.
Он уже не обижался на подобные эскапады тех, кого пытался наставить на путь истинный. Раз человек не хочет учиться, считал Алексей Павлович, ему же хуже.
- Сиди дальше в своем дерьме, - так и сказал Портнов последнему из уходивших барабанщиков. - А мы будем музыку играть.
- Музыку? - переспросил барабанщик, проработавший в составе "Каданса" столь недолго, что Портнов даже не успел запомнить его фамилию. - С этой твоей музыкой от тебя скоро все разбегутся. У тебя, братец, от безденежья просто крыша поехала.
Леша Портнов не был сумасшедшим. Как человек творческий, он просто увлекался. Он хотел добра - и группе, и себе, и своей жене Валентине. Валя много лет терпеливо сносила нищету, грошовые гастроли, отнимавшие у ее мужа очень много сил и приносившие в дом очень мало денег, крики по телефону, разборки с друзьями, алкоголизм, который ее Лешу, слава богу, напрямую не затронул, но зато утянул львиную долю его друзей в пучину безвыходного и безнадежного пьянства, и ей приходилось вместе с мужем решать проблемы умирающих дружков - кого "кодировать", кого просто из запоя выводить.
На самом деле Леша хотел лишь одного - успеха. И, конечно, денег. Впрочем, одного без другого, как он считал, не бывает. А успех все не приходил. Песни, которые он писал, друзья слушали с удовольствием, их с удовольствием слушали жены друзей, любовники этих жен, дети любовников, и, самое обидное, та треть зала, которая собиралась на концертах "Каданса", тоже слушала с удовольствием, подпевала, танцевала в проходах, приходила в гримерку с водкой или портвейном.
Но это была только лишь треть зала. Всегда и везде. В разных городах сначала Советского Союза, а потом России, Белоруссии, Украины...
Песни Портнова нравились даже устроителям концертов. Но несмотря на это устроители звонили Леше все реже, приглашали хорошо если раза два в год. Жить так дальше было нельзя, но бросать музыку Портнов не собирался и, дабы решить эту неразрешимую задачу, начал искать ошибки в собственном творчестве.
- Смещение, - повторял Портнов, образованный, прекрасно знающий теорию музыки человек, купившийся на шарлатанскую теорию учителя-недоучки. - Смещение.
Это было ключевое слово гуру - Миши-Франкенштейна, как звали его приятели. В перерывах между "кислотой" и героином Миша в больших количествах слушал старый тяжелый рок семидесятых, покачивал в такт указательным пальцем, прихлопывал ладошкой по табурету и произносил многозначительно:
- Смещение...
Это таинственное смещение в барабанных рисунках, в нотах бас-гитары, в общем ритме и искал Портнов, мучая своих друзей, пытаясь добиться от них желанного "драйва", который сразу же соберет в залы публику, привлечет менеджеров, откроет для "Каданса" радиоэфир, распахнет двери телевизионных студий, и дальше пойдет не жизнь, а просто малина с клубникой, обильно заправленные густыми сливками.
Окончательно рассорившись с остатками "Каданса", Леша принял героическое решение и покинул группу, которой отдал ни много ни мало - двадцать лет своей жизни. Лучших лет, как он теперь понимал.
- Леха, - сказали ему музыканты во время последней, самой последней встречи. - Леха! Тут ситуация такая. Или ты, или мы. Мы больше не можем. У нас есть предложения...
- Идите на хуй со своими предложениями, - сказал Леша. - Я все понял. Всего доброго.
И ушел, хлопнув дверью.
Потом, правда, все они созвонились, долго друг перед другом извинялись и остались вроде бы в приятельских отношениях.
Через неделю Портнов узнал, в чем заключалось "предложение", так и не озвученное музыкантами при расставании с руководителем. "Каданс" стал аккомпанирующей группой певицы Раисы Неволиной, когда-то очень неплохо, даже более чем неплохо певшей джаз, занимавшейся как классикой, так и самыми смелыми музыкальными экспериментами, дружившей с записными авангардистами и почти уже ставшей культовой фигурой столичного андеграунда, а потом как-то быстренько переквалифицировавшейся в заурядную поп-певицу.
"Жить-то надо", - покачивая головами, говорили умудренные возрастом авангардисты и печально улыбались, когда видели на экранах телевизоров свою подружку Раису, которая в окружении спортивного вида прыгающих мальчиков и девочек, похожих на мальчиков, открывала рот под фонограмму, солнечно улыбалась и всем своим видом показывала, что ей очень хорошо и лучшей жизни она никогда не могла себе представить.
"Жить-то надо".
Авангардисты с сожалением переключали каналы телевизоров, но Раиса была всюду - "Песня года", концерт, посвященный Дню милиции, День города, выступление перед солдатами в одной из "горячих точек".

Предыдущая страница 25 Следующая страница


Фирма 26

"Жить-то надо"...
Примерно через месяц после того, как Портнов узнал о решении "Каданса", он включил телевизор и увидел улыбающуюся в микрофон Раису. За ее спиной весело выплясывали разнополые "движущиеся обои", а за их точеными фигурками Леша разглядел лица своих друзей. Лица эти всего за месяц успели невероятным образом пополнеть, они были равнодушны и блестели, словно покрытые лаком.
Вот тогда и пришло решение.
- Все, Валя, - сказал он, отодвинув от себя тарелку с безвкусной котлетой-полуфабрикатом. - Все. Иду в большой бизнес. Раз пошла такая пьянка...
- Давно пора, - ответила Валя. - Только в какой? Что ты делать-то будешь?
- Займусь продюсерской деятельностью.
- Господи ты боже мой! - Валя с грохотом бросила тарелку в раковину. - Я-то думала, тебе что-нибудь дельное на ум пришло... А ты снова... Когда же этому настанет конец?..
Несмотря на все свои творческие неудачи, Леша Портнов пользовался в музыкальном мире столицы уважением и имел определенный авторитет, не говоря уже о том, что он знал всех и все знали его. А многие по-настоящему любили.
Спустя неделю, которая прошла в размышлениях о стратегии и тактике будущего продюсерского центра, Леша пришел к своему старому товарищу Марку Беленькому. Пока "Каданс" вел многолетнюю бесплодную борьбу за достойное место под софитами, Беленький вырос из внештатного газетного журналиста в главного редактора радиостанции, носившей скромное название "Главное радио".
- Что, ищешь молодые дарования? - спросил Беленький, глядя на измученного бессонницей приятеля.
- А ты откуда знаешь?
- Да работа у меня такая - все знать. На самом деле народ уже в курсе, что ты открываешь контору.
- Я еще ничего не открываю, - удивленно сказал Портнов. - Откуда такие сведения? Да у меня и денег нет на контору. Я так... если вдруг какая-нибудь команда интересная... Может, вместе поработаем... А контора - это же ломовые бабки.
- Ну, бабки-то найти можно. Ты парень шустрый.
- Ага. Шустрый. Только что-то моя шустрота меня не кормит.
- Ничего. Значит, время не пришло, - философски заметил Беленький. - Придет время - все окупится. Значит, ищешь талантливую молодежь?
- А ты можешь что-нибудь предложить?
- Могу, - сказал Беленький и зевнул. - Этого добра навалом. Каждый день приносят свои шедевры.
- Давай поглядим, - деланно-равнодушно произнес Портнов.
Портнов не был наивным человеком, как не был и дилетантом. За долгую жизнь в музыке Леша держал в руках тысячи демо-кассет и некоторые из них даже слушал. В девяносто девяти случаях из ста это был абсолютно непригодный материал. Абсолютно! Ни слуха, ни голоса у певца, полное отсутствие умения играть на инструментах, не говоря уже о композиторском и поэтическом даре. Последние две вещи, как правило, даже рядом не лежали с этими демо-кассетами. Все кассеты, которые вручали ему после концертов поклонники, Портнов обычно выбрасывал, не слушая. И знал точно, что ничего не потерял.
Сейчас ситуация была иной. То, что могло оказаться у Беленького, уже прошло, фигурально выражаясь, первый тур прослушивания.
По незыблемым правилам, демо-материалы, идущие "из народа", сначала попадали на суд младших редакторов, и те отсеивали явную "некондицию". Чаще всего для того, чтобы понять, что место кассеты в мусорной корзине, хватало первых десяти секунд. Но вообще редакторы ленились слушать кассеты, расценивая их как неуважение к своим персонам. "Нормальная группа, - говорили они, - сразу делает сидюк. Это только маромои всякие еще на кассеты пишут". Беленький был другого мнения, но не спорил с девчонками-редакторами. Действительно, если ежедневно вбивать себе в уши такую лавину самодеятельной музыки, можно и впрямь с ума сойти.
- А чего глядеть? - сказал Беленький. - На. Домой возьми. Только здесь, ради бога, не слушай. Это все полный отстой.
Портнов взял несколько кассет, десяток дисков и два "дата", как именовались кассеты "DAT" для профессионального пользования.
Беленький покосился на приятеля:
- Чего, "дат" купил, что ли?
- Так у меня давно, - пожал плечами Портнов. - Студия-то за мной осталась. На мои бабки сделана.
- Ну да. Твоим ребятам она теперь на хер не нужна. Им "ВВВ" все запишет в лучшем виде.
- Они что, с Вавиловым контракт подписали?
- Не они. Вавилов с Неволиной. А ребята при ней.
- Да... При ней. Ну, поглядим, где им лучше.
- А чего глядеть? - опять сказал Беленький, но уже по другому поводу. - Там и сытно, и тепло. Бабки идут неплохие. Правда, пашут, как кони. Каждую ночь по клубам чешут. И гастроли еще, туда-сюда... Чес, в общем, жуткий. Вавилов своих артистов гоняет по полной. Пока не выработаются.
- Ну, у Неволиной еще фора по времени есть. Лет на десять можно забивать в работу.
- Да. Возраст позволяет.
Леша приехал в свою студию, которую долгие годы, экономя на всем, собирал и монтировал в подвале, смежном с музыкальным магазином. Хозяин магазина просто так, из хорошего отношения, уступил Портнову две комнатки. Леша отсек их деревянной перегородкой от торгового зала, кое-как звукоизолировал, установил сигнализацию, купил телефонный номер, поставил железные двери.
В общем, деньги в этот подвал Портнов вложил немалые, не говоря уже об аппаратуре, компьютерах, пультах и прочем. Хорошо хоть Валя ничего не понимала в стоимости оборудования, а Леша не сообщал жене, сколько тысяч долларов здесь похоронено.
Будущий продюсер включил "дат", усилитель, отрегулировал громкость на пульте, устроился между колонок и, сунув кассету в аппарат, нажал на кнопку.
Через полчаса он уже звонил Беленькому:
- Слушай, кто это? На "дате"?
- На каком?
- Ну, там написано "Рената"
- А, эта... Ты что, Леша? Тебе в самом деле понравилось?
- Это круто, старик. Это по-настоящему круто.
- Слушай, Портнов, у тебя, после того как твои пацаны к Раисе отвалили, совсем крыша протекла. Это отстой первостатейный. Совок. Кабак. Такие писни только в симферопольском ресторане спивать. Под водочку и баклажаны. Чума!
- Кто она такая?
- Да я же говорю - в кабаке пела, в Симферополе. Решила, что может работать по-взрослому. Ты же в провинции чесал, старик?
- Ну.
- Тогда должен знать, что в каждом городе, в любом ресторане таких ренат - хоть жопой ешь.
- А песни чьи?
- Если ты называешь это песнями, то ее.
- Координаты есть?
- Ну, ты вообще... А я хотел еще тебе посоветовать, у кого башлей занять под контору. А в такое дело, извини, я не впишусь...
- Координаты, говорю, есть?
- Да есть... Я тебе вот что, Леша, посоветую. Если ты на нее так запал - я понимаю, бывает, - то слетай к ней в Симферополь, трахни там ее пару раз, покури анаши и возвращайся. У меня есть на самом деле интересные ребята. И без этого провинциального пафоса, от которого меня просто тошнит. Понял?
- Понял. Давай адрес.
- Под рукой нет, я тебе по мэйлу пришлю. Только учти, Леша. Я понимаю, ты запал там на что-то, ты музыкант, тебе видней. В смысле музыки. А в смысле раскрутки - на меня не рассчитывай. Мы приличное радио, всякую гопоту подзаборную я крутить не буду. Только если за очень большие бабки. И то еще подумаю. Репутация главнее бабок.
- Санкт-Петербург, зурнал "Рок-Фузз". Рената, сто ты думаесь о попсе?
В зале засмеялись, улыбнулась и Рената.
- Девонька, - сказала она. - Сто зе ты, маленька така, одна ходись? Не боисся?
"Девонька" - крохотного роста девчонка в черной "косухе" и огромных квадратных ботинках на коротких полных ногах, затянутых в черные джинсы, - не смутилась, смело прошепелявила свое:
- Я все-таки хосю узнать, как ты относисся к...
- Я к ней не отношусь, - ответила Рената. - Я не знаю, что такое попса. Есть музыка и не музыка. Я - профессиональная певица...
- А где вы учились? - спросил высокий импозантный мужчина в строгом костюме. Он вовсе не походил на прочих представителей "музыкальной журналистики", сидевших на пресс-конференции. Такому бы впору на фоне Белого дома передавать репортажи из Вашингтона о здоровье президента и проблемах "Бэнк оф Нью-Йорк".
- В музыкальном училище, если это имеет значение. У себя на родине.
- Вы хотите вернуться домой?
- Почему вас это волнует? Вы намекаете на то, что я, типа, провинциалка такая тут сижу, да?
"Не без этого", - шепотом, анонимно, из середины зала.
Рената привстала со стула, нависла над столом своим длинным телом.
- Это кто там шепчет? - Голос ее стал резким. Популярная певица вдруг обрела сходство с учительницей младших классов, застигшей ученика во время контрольной за каким-то непотребным делом - например, за разговорами с соседом. - Это вы там шепчете? Да что вы понимаете вообще? Сидите тут, судите нас, артистов! А кто вам дал право нас судить? Да мои песни в сердцах миллионов слушателей, а вы только ерничаете и фыркаете! Вы кто вообще? Можно подумать, тут в Москве все такие умные. Крутые! Только на мои концерты почему-то все ваши москвичи сбегаются.
Рената презрительно, с шумом выдохнула и, усевшись на место, уже успокоившись, сказала:
- Следующий вопрос.
Тонкая девушка, олицетворяющая собой слово "унисекс", встала и, глядя Ренате в глаза, спросила:
- Как вы относитесь к сексуальным меньшинствам?
- А? Что? А... Ха-ха-ха... Нормально отношусь. Есть у меня знакомые... Классные парни. Голубые. А что?
- Да понимаете, у меня возникли ассоциации с Фредди Меркьюри...
- С Фредди? Я что, похожа на Фредди? Окстись, родная!
- Я не в этом смысле. Просто группа Меркьюри называлась, как вам, наверное, известно, "Королева".
- Да уж известно.
- Ну вот. "Королева". Слово женского рода, обозначающее, скажем так, первую леди, да? Меркьюри, как известно, был гомосексуалистом. А вы - такая... раскрепощенная женщина... и одеваетесь вполне...
- Унисекс? - подсказала Рената.
- Да. И группа называется "Король". Нет ли тут какой-то аналогии?
- Нет. Я нормальный человек. Без всяких ваших "меньшинств". А "Король" - потому что мы сейчас лучшие. Все ясно?
- Скажите, вы будете принимать участие в проекте памяти Лекова? И вообще, как вы относитесь к его творчеству?
Рената сделала небольшую паузу, закурила, выпустила дым колечками.
- Леков, - сказала она. - Леков был одним из моих кумиров. Это настоящий музыкант. Настоящая звезда. Тут двух мнений быть не может. И, как всякий настоящий рокер, он, конечно, сгорел... Раньше времени. Да. А что касается проекта, который сейчас делается... мне еще не предлагали в нем участвовать. Предложат - посмотрим. Дело в том, что все это завязано на большие деньги. Мне противно, что на памяти моего любимого артиста люди гребут бабки. Тупо так. Им все равно, кто там что поет. Может быть, Василька стошнило бы от таких памятных альбомов, а им, продюсерам, - лишь бы покупали. Впрочем, мы опять свернули на деньги. Я не хочу об этом говорить. Короче, не знаю. Если предложат - мы рассмотрим. Если все будет по-честному, то почему нет? Я очень уважала музыку Василька, она мне страшно нравилась. Это как Майк, как Цой. Для меня это классика нашей музыки. Вот так. Я ответила?
- Вас не пугает тот факт, что популярность свалилась на вас слишком быстро? В том смысле. что она может так же внезапно закончиться? Что вы тогда будете делать? Или, на ваш взгляд, этого не произойдет?
Портнов летел в Симферополь, имея в кармане пять тысяч долларов - последнюю его студийную заначку, тщательно скрываемую от жены.
Он давно хотел купить еще один компьютер в студию, но сейчас думал, что если дело выгорит, то компьютер ему уже не понадобится. Пан или пропал. Почему-то он был уверен, что выйдет "пан". Хотя все зависит от того, кто эта Рената на самом деле, что она собой представляет и чего вообще хочет.
"Дат"-кассета, которую он прослушал у себя в студии, произвела на него двойственное впечатление. Портнов допускал, что вполне может обмануться, совершить еще одну ошибку в длинной цепи уже сделанных, понимал, что Беленький, при всех его понтах, тоже не лох и кое-что понимает в современной музыке. А еще больше он понимает в том, что может стать в России популярным, а что - безнадежный, по модному молодежному выражению, "полный отстой".
Но, с другой стороны, Портнов вдруг почувствовал, что музыка, услышанная им, вполне может, что называется, "выстрелить".
В ней, по мнению Леши, было все, что нужно для популярности - не локальной, клубной, а народной, - все для того, чтобы ее полюбили в глубинке, где у людей нет никакого даже понятия о современной музыке, где вкусы радикально отличаются от вкусов столичных ценителей современного искусства, но тем не менее носители этих вкусов и являются основной массой потребителей отечественной попсы, и именно на их деньгах выросли такие монстры шоу-бизнеса, как "ВВВ" в Москве, "Норд" в Питере и еще несколько компаний, рангом пониже.
Леша Портнов как будто проснулся после долгого и сладкого сна.
"Цинизм - вот чего мне не хватало. Бодрого, здорового цинизма. Не компромисс с самим собой, а просто цинизм как образ жизни, - думал Портнов. - Никому музыка здесь на хер не нужна. Нужны символы. Нужны фигуры, в которых публика увидит воплощение своих ночных грез, своих неудовлетворенных желаний. Объекты нужны, как говорили московские концептуалисты-подпольщики в семидесятые годы. Культовые фигуры. А что и как они там поют - дело десятое".
Конечно, Леша понимал, что это было не совсем так. Все-таки что-то петь было необходимо. Хотя практика отечественного шоу-бизнеса показывала, что зарабатывать деньги можно и на человеке, который вообще ничего не умеет делать.
Он вспоминал десяток-другой фигур, совершенно непонятным, казалось бы, образом вылезших на вершину популярности и делающих очень даже неплохие деньги. Деньги эти платили им только за то, чтобы они присутствовали на различных крупных акциях. Это были журналисты, исполняющие роль конферансье, телеведущие, радиодиджеи, превращенные в секс-символы если и не всей нации, то, во всяком случае, нескольких крупных российских городов. Самых крупных. И самых денежных.
Если бы не новая задача, которую поставил перед собой Леша Портнов, он в жизни не стал бы слушать песни Ренаты не то что несколько дней подряд, а даже по второму разу.
Задача эта легко формулировалась в трех словах: "Грести деньги лопатой".
Слишком долго Портнов сидел в нищете, слишком долго считал копейки, слишком долго мечтал. Пора было начинать делать что-то реальное.
Валя косилась на него, поджимала губы, когда он названивал из дому по телефону, поднимая старые связи, сообщая, что открывает собственный продюсерский центр, молчала, когда он показывал ей логотип своей новой фирмы, учредительные документы, не обращала внимания, как горят глаза мужа. Или просто не хотела обращать на это внимания? Слишком часто загорался Леша. И слишком уж часто обжигался.
- Не бойся, Валя. Все будет круто. На этот раз я не ошибусь. Хватит заниматься альтруизмом, хватит метать бисер перед свиньями, - говорил Портнов. - Хотят жрать "умца-умца", я им дам эту "умцу" в лучшем виде. Я все-таки музыкант, кое-что в музыке понимаю. Смотри - продюсерами становятся люди вообще левые, вообще далекие от музыки. И зарабатывают миллионы. Без дураков, лимоны зеленых валятся. Ты бы видела, как они живут! Голливуду и не снилось. Они весь Голливуд могут купить при желании. Только на хер он им нужен? Они же в этом деле ни черта не смыслят, для них Голливуд - пустая трата денег. Так же, как все остальные американские штучки. А мне сам бог велел. Я им устрою звездопад! Я им покажу, как с музыкантами работать. Я же сам музыкант, знаю, так сказать, все чаяния и помыслы музыкантские. Я сделаю так, что и артистам моим будет хорошо, и мне кое-что перепадет. Вот увидишь.
- Ты за телефон заплатил? - спрашивала Валя.
- Нет еще. Послезавтра бабки получу, долг мне вернут, тогда заплачу.
- Вот-вот. Не забудь, пожалуйста. А то отключат к чертовой матери, пока ты будешь свои планы взятия Парижа обдумывать.
Леша наконец созвонился с таинственной Ренатой. Во время разговора ему показалось, что симферопольская певица сильно пьяна, но Портнов смог объяснить ей, кто он и чего хочет.
- Я буду в Симферополе послезавтра, - говорил он. - У меня там дела, но, думаю, время для встречи с вами у меня найдется.
Никаких дел у Портнова в Симферополе не было, однако он здраво рассудил, что возвеличивать Ренату в ее собственных глазах и говорить, что летит только ради встречи с ней, не стоит. Куда как лучше сыграть роль этакого занятого матерого продюсера, который легко разъезжает по стране, для которого перелет в тысячу верст - не проблема и который между делом может уделить пять минут своего драгоценного времени молодой артистке. Ничего не обещая, разумеется.
Он нашел Ренату по адресу, который по электронной почте прислал ему Беленький, позвонил в звонок. Дом был старый, подъезд грязный, в нем, словно в московских или питерских трущобах, воняло мочой и какой-то гнилью. И дверь, перед которой стоял Портнов, была далеко не первой молодости.
"Только без секса, - повторил для себя Портнов, словно заклинание, одно из правил, которые сам для себя выработал. - С артистами никаких личных отношений".
Дверь открыла высокая, очень худая угловатая девушка в яркой красной рубашке, белых джинсах и почему-то тупоносых тяжелых ботинках. Глаза хозяйки - Портнов тут же решил, что это и есть та самая Рената - прятались за зеркальными стеклами темных очков.
- Здравствуйте. Вы...
- Портнов, - представился Алексей Павлович. - Можно войти?
- Пожалуйста, - с легким южным акцентом сказала Рената.
"От этого тоже надо будет избавляться, - подумал начинающий продюсер. - Не надо нам хохляцкой мовы. Голос должен быть нейтральным".
Пока они шли по темному коридору на кухню, Портнов начал серьезно сомневаться в справедливости своего первого правила, запрещающего секс с артистами.
"Может быть, наоборот, взять ее, приблизить к себе... Веревки вить?.. Хотя кто из кого еще будет вить - это большой вопрос".
Рената вполне умело и целенаправленно пользовалась всем арсеналом средств, который имеется у женщин для того, чтобы, случись такая надобность, соблазнить нужного мужчину. Может быть, и не довести сразу до постели, но, во всяком случае, "посадить клиента на крючок".
Она все делала правильно. И поворачивалась к Портнову, вставая в нужном ракурсе, и задевала его острой, торчащей вперед грудью, и касалась невзначай бедром, и заглядывала многозначительно в глаза, чему вовсе не мешали темные очки, и приоткрывала рот, показывая кончик языка, - все это как бы невзначай, но с совершенно ясной целью.
Однако Рената не учитывала, что имеет дело с Портновым - искушенным, прожженным гастролером, повидавшим и поимевшим на своем веку бесчисленное количество женщин, с "тертым калачом" московской светской тусовки, знающим наизусть все эти женские штучки и откровенно от них скучающим.
Он "расколол" Ренату сразу, и ничего, кроме улыбки, все ее старания у Леши не вызывали. Она же, по своей провинциальной наивности и, кажется, благодаря алкоголю, употребленному для храбрости незадолго до прихода Портнова, не замечала, что гость только ухмыляется, глядя на ее старания.
Напротив, ей казалось, что она уже близка к цели, что этот столичный господин сейчас растает, растечется по линолеуму кухни и его можно будет начать доить до тех пор, пока в нем останется хоть капля чего-нибудь полезного для Ренаты.
- Ну что, - сказал Леша, присаживаясь на колченогий табурет. - Расскажи, что ты думаешь, как живешь и чего, вообще, хочешь от жизни. Кстати, как вы сделали эту запись? У тебя студия есть?
- Ни фига тут нет, никаких студий. Это мы мотались в Сибирь с ребятами, там нас друзья записали. Клево получилось, правда?
- Ничего. Слушать можно.
- А что вы хотите мне предложить? - спросила Рената.
"Ишь ты, напористая какая!"
- Предложить? Я? Сначала я хочу узнать, что ты можешь предложить. На кассете три песни. Это твои?
- Мои. Там же написано.
- Ну да. Конечно.
Портнов хотел было ввернуть старую поговорку о том, что, дескать, на сарае "хуй" написано, а внутри дрова лежат, но решил с фамильярностями не торопиться. Эта барышня, кажется, только того и ждала.
- А еще у тебя есть песни?
- Да у меня на два альбома. Если не на три. А вы что хотите предложить?
- Что предложить? Кофе есть у тебя?
- Кофе нет. Только чай.
- Давай.
Пока Рената заваривала чай и продолжала вилять задом прямо под носом у гостя, Портнов думал о том, что вилять-то она, конечно, виляет, а вот если дойдет до дела, если он проявит инициативу, эта провинциальная барышня пойдет в отказ. Видел он таких, видел много и в разных ситуациях, и подобный разворот событий был бы для этой девушки вполне, по его мнению, закономерным.
"Нет, отставить, - решил он окончательно. - Если дело пойдет, никуда она от меня не убежит. А сейчас лучше не заострять отношения. Собственно, и отношений-то никаких еще нет".
- Значит, ты хочешь знать, с чем я приехал?
- Конечно.
- Хочешь в Москву перебраться?
- Совсем?
- Да, совсем.
- Ну-у...
- Что, тебе тут нравится больше? Ресторан твой, да?
- Нет. Мне тут не нравится. Только что я в Москве буду делать?
"Какая осмотрительность, - язвительно подумал Портнов. - Сама спит и видит, как бы ей в столицу слинять, а передо мной выдрючивается".
- Что делать? Для начала записать альбом. Потом его продать. Получить деньги. И начать работать. Для чего-то ты прислала эту свою кассету на радио?
- Да. Прислала. Так, на всякий случай... Вдруг передадут. Приятно...
- Слушай, хватит валять дурака! - Портнов почувствовал, что взял верный тон. Стоило ему заговорить резко, как с Ренаты, словно пыль, слетела вся ее наглость, не проявляющаяся внешне, но отчетливо видная опытному глазу. Девушка как-то сникла, даже, кажется, стала ниже ростом. - Хватит комедию тут мне разыгрывать. У меня времени нет. Я тебе предлагаю следующее. Ты едешь в Москву. Живешь пока что у меня. - Рената блеснула глазами, но Портнов спокойно продолжил: - Мы с женой потеснимся. У меня есть одна свободная комната. Пишем альбом у меня в студии. Это будет демо. Студия у меня домашняя, непрофессиональная, но запись сделаем получше, чем твои сибиряки. Дальше я раскручиваю песню...
- Какую?
- "Самолет". Одной достаточно. Если песня покатит, мы с тобой подписываем контракт и начинаем плотную работу. Если не покатит, я тебе оплачиваю все расходы, и ты свободна. Хочешь - оставайся в Москве. Хочешь - езжай домой. Устраивает такой расклад?

Предыдущая страница 26 Следующая страница


27 Алексей Рыбин

- У меня же работа тут...
Рената сняла очки и взглянула на Портнова. Хитринку, мерцающую в зеленых, узких, восточного разреза глазах, не заметил бы только слепой.
- И что? - спросил Портнов.
- Мне договариваться надо... И потом, я бы тут за это время хорошие бабки заработала. А так - неизвестно что будет. Запишем, а вы скажете - "не катит". И чего? Расходы-то вы оплатите, а работу я потеряю...
Портнов сунул руку в карман и вытащил заранее отложенную тысячу долларов.
- Это тебе задаток. Компенсация твоего, так сказать, простоя на работе... Устраивает? Или ты в своем кабаке больше зашибаешь?
Рената взяла десять сотенных купюр, рассмотрела каждую отдельно, хотела было сунуть деньги в карман, но Портнов остановил ее руку, прижав ее своей ладонью к столу.
- Стоп, стоп, стоп. Так дела не делают.
- А?.. Что?..
Леша потом долго думал, чего же вдруг испугалась эта святая простота. Скорее всего, того, что московский продюсер за эту тысячу долларов немедленно потащит провинциальную певицу в постель. "Вот дура-то, господи, прости!"
- Подожди. Да не бойся ты, ей-богу!
- Я и не боюсь.
- Подпиши расписку. Я не благотворительностью тут занимаюсь, это деньги фирмы. И мы их считаем. На ветер не выбрасываем.
Он вытащил из папки заранее отпечатанную на лазерном принтере расписку.
- Паспортные данные. Все как полагается. Давай пиши. Так, так... Хорошо. Теперь бери деньги, пользуйся. Сразу их тратить не рекомендую. В Москве получишь уже суточные, и не такие. На жизнь, конечно, хватит, но шиковать пока что не придется.
- Да ладно, я чего, я ничего...
- Паспорт дай мне.
- Зачем?
Рената пугливо махнула ресницами. Ресницы были жидкие, почти невидимые. И вообще, лицо девушки при ближайшем рассмотрении оказалось каким-то сереньким, невыразительным. До определения "красавица" от него было так же далеко, как от Симферополя до Чикаго.
"Нужно будет что-нибудь придумывать. В таком виде ей нельзя выступать на сцене".
- Билет тебе куплю. До Москвы. Когда можешь вылететь?
- Вылететь? А вы когда?
- Я сегодня вечером.
- А можно с вами?
- Прямо так - сразу? А родители, работа?
- Если вы билет купите, я все успею... Всех предупрежу... Да, а музыканты-то?
Рената хлопнула себя по бедрам совершенно по-бабьи, словно хотела крикнуть: "Господи, а молоко-то у меня убежало!"
- Пока мне нужна только ты. С музыкантами разберемся. Ну, что?
- Сегодня... Да, я с вами... Можно? А?
Ее взгляд вдруг еще раз изменился. Теперь она смотрела на Портнова, как ребенок, выпрашивающий у родителей понравившуюся игрушку. Беззащитный, наивный, очень хороший такой взгляд.
- Можно. Все, я поехал в кассы. Где встретимся?
- Так где скажете...
- Я за тобой заеду. Через два часа. Управишься?
- Да! Да, конечно... Я буду ждать. Да, я все успею...
- Ну, что? Молчите? Спокойной ночи, господа журналисты! Приятных снов. Если вопросов больше нет, то я пошла!
Не дожидаясь ответа, Рената встала и, перешагнув через колени сидевшего рядом Портнова, вышла через боковую дверь в служебные помещения клуба.
Алексей Павлович кашлянул, сказал бесцветным голосом: "Спасибо всем, пресс-конференция окончена", - и последовал туда же, надеясь, что Рената не свалит немедленно из клуба черным ходом.
Она ждала его в одной из артистических гримерок.
- Ну, Леша, блин, что за херня? Опять ехать с этими уродами?
- Рената, другого выхода нет. Твои парни не потянут, это же ясно. Серьезный тур, неужели не понятно? Ты ведь сама музыкант, елки зеленые. Неужели не понимаешь, что они не тянут? Ты же круче их на голову. Тебе нужен нормальный профессиональный аккомпанемент.
Это был единственный способ хоть как-то повлиять на певицу - сказать ей, что она "круче всех". А еще лучше - это нравилось ей больше всего - что она "профессиональный музыкант".
- Ладно. Хрен с вами, бизнесмены долбаные. Достали все. Сколько концертов у нас там?
- Десять.
- Десять? И это тур? Что это за тур такой - десять концертов? Ты что, Леша, издеваешься?
- Рената, кончай скандалить. Работать надо.
- Работать... Когда вылетаем-то?
- В двадцать два ноль-ноль, - терпеливо ответил Портнов. Этот вопрос певица задавала ему в десятый раз. Последнее время Алексей Павлович начал считать подобные казусы и потихонечку пришел к выводу, что это не просто забывчивость творческой натуры, а один из способов вывести его из равновесия. - В двадцать два ноль-ноль, - еще раз повторил он, стараясь сохранять спокойствие. - Летим в Киев.
- Да знаю я, куда летим. - Рената закурила. - Слушай, Леша, а на попозже там есть самолет?
- А что? - внутренне похолодев, спросил Портнов. Похолодел он не от страха, что Рената решит изменить время вылета или выкинет еще что-то в этом роде, а от бешенства, вызванного бесконечными капризами девчонки, которую он своими руками вытащил из полного дерьма и вознес на вершину популярности.
- Ты мне купи билет на попозже, ладно?
- Так. Что еще? Ты что говоришь, Рената? Ты понимаешь? Ты себя слышишь?
- Я себя слышу. У меня со слухом все в порядке.
- Объясни, пожалуйста, что происходит.
- У меня запись вечером. Собственно, я сейчас уже туда еду.
- Какая запись? Куда ты едешь?
Рената тяжело вздохнула.
- Ну, если тебе так уж хочется все знать, то запись у меня с Бояном. Слушай, Леша, я когда-нибудь срывала гастроли? Что ты бздишь, как маленький? Я тебя когда-нибудь подводила? Дай мне Гришу в сопровождающие, купи билеты на раннее утро. Мы прилетим, ничего со мной не случится. Мне нужно сегодня песню закончить.
- Что еще за песню?
- Ну, Боян попросил. Он клевый такой чувак, прикольный. Мы уже начали. Надо доделать. А то неудобно - подведу человека. Хороший человек. И песня классная.
- Да что за песня?
- Лековская. Он, Боян, альбом делает. Памяти Лекова. Я на прессухе ничего не сказала, потому что еще ни договоров нет, ничего. А когда конкретика будет, тогда объявим.
- Что за дела, Рената? Почему ты без меня решаешь такие вещи?
- А ты кто такой? Ты мне папа? Или мама? Я артистка, ясно тебе? Пою, что хочу и с кем хочу. И не надо мне тут гнать про контракты, понял? Тебе что-то не нравится? Или ты меня с бандюками сейчас будешь держать? К Бояну не пускать? А?
- Такие вещи надо решать хотя бы вместе, Рената.
- Слушай, Леша, кончай тут гнать мне свою бодягу. Я поехала. А то вообще ничего не успею. Так я Гришу забираю, да?
- Забирай. Машина у центрального входа.
- О'кей. А ты мне на трубу отзвони, когда вылет. Или Грише. Пусть он со мной будет, хорошо?
- Хорошо.
Когда Рената вышла из гримерки, Портнов скрипнул зубами, достал телефон и стал набирать номер авиакасс.

2

- Спасибо вам, Георгий Георгиевич.
Толик взял салфетку и вытер губы, испачканные соусом. С приправами он переборщил. Мексиканский соус оказался для него слишком острым. Толик тяжело дышал, поминутно хватался за бокал с ледяным чаем и делал большие глотки. Официант уже дважды подходил к столику и подливал в бокал из специального серебряного сосуда, напоминающего огромный термос.
- Да пожалуйста, пожалуйста, - исподлобья глянув на Бояна, ответил Грек. - А за что именно? За обед?
- За обед, конечно, тоже. Но большей частью за то, что с Ренатой меня познакомили.
- А-а... Пустяки. Это же вам обоим нужно. Работа у вас такая.
- Ну да, но без вас она вряд ли согласилась бы.
- Брось. Рената - девушка хорошая. Она дело понимает. С ней работать можно, не подведет. - Грек снова быстро и пронзительно посмотрел на Толика.
- Да кажется, что так, - сказал Толик, сделав вид, что не заметил подвоха. - С ней легко работать. Нет в ней этого...
- Чего? - быстро спросил Грек.
- Ну, как говорят... ЗРД.
- Чего-чего? - Грек положил вилку на скатерть. - Что ты сказал? Переведи.
- ЗРД. Синдром Загадочной Русской Души.
- Поясни. - Грек улыбнулся и откинулся на спинку кресла.
- Ну, это когда, понимаете... В общем, я хочу сказать, что Рената - чисто западный человек.
- Это хорошо?
- Конечно. В том смысле, что для нее дело превыше всего. Работа на первом месте. А потом уже - все остальное. Сопли, вопли - все эти наши российские штучки...
- Что значит - "сопли-вопли"?
- Это когда человек вдруг ни с того ни с сего впадает в... в беспредел. Пьянство, безделье... Ну, вот как Роман, к примеру.
- Роман? А что такое с твоим другом приключилось?
Грек сделал ударение на слове "друг". Толик никогда бы не поверил, будто Грек не в курсе того, что творится в последнее время с Кудрявцевым. В тот памятный день, когда люди Грека уложили хулиганов, Толик воочию убедился, что их - ну, по крайней мере, Романа - просто "пасут". Что Грек приставил к Кудрявцеву своих людей, нечто вроде охраны, и Кудрявцев Греку очень нужен. Ради его безопасности он готов идти даже на такое страшное преступление, которое Толик наблюдал в закоулке рядом с пивной.
- Как это - что? Обидно... Такой был деловой человек, все время в бизнесе. А теперь - смотреть страшно, Как бомж ходит, ей-богу! Я же тогда к нему даже в гости не пошел ... После вас-то.
- Что так?
- Да он опять водяры закупил, а мне смотреть, как он квасит, просто неинтересно. У меня дел куча...
- Ты ведь ему, кажется, должен до сих пор?
- Должен. Но я долги отдаю, это все знают. Мне поэтому все и дают в долг, что за мной не пропадает. Вот сделаю с Ренатой работу, и все - в расчете будем.
- Думаю, да. - сказал Грек. - Значит, ты по-западному хочешь работать?
- Конечно. А я всегда так и работал.
Толик понял, что сейчас наконец начнется разговор, ради которого Грек и пригласил его на обед в клуб "Перспектива" - дорогой, даже очень дорогой клуб. Толике бывал здесь раньше, но только в качестве гостя, приглашенного знакомыми артистами. Шоу-программа в "Перспективе" была одной из самых разнообразных в городе, здесь выступали и рок-группы, и барды, и стриптизерки, и поп-певцы - все, кто имел достаточную популярность и входил в так называемый "первый эшелон", хоть раз да выходили на сцену этого клуба.
Боян бывал здесь еще и потому, что директором "Перспективы" был не кто иной, как Кудрявцев, - правда, отлаженная работа вышколенного административного корпуса позволяла Роману не слишком часто появляться здесь на рабочем месте, тем более что место это было не единственным. Однако Толик никогда не обедал в "Перспективе" вот так - в отдельном кабинете. Это удовольствие могли позволить себе только очень богатые люди, а к этой категории Боян пока не относился. Кудрявцев, конечно, мог здесь отобедать и даже угостить Толика, но он почему-то не любил этот свой клуб. Что-то его здесь явно тяготило, и Роман старался не устраивать в "Перспективе" ни деловых, ни дружеских обедов.
- Работал ты, может быть, и по-западному, но, кажется, не очень успешно. Может быть, попробовать по-русски?
- По-русски?
- Ну, конечно. Да ты и работал, в общем-то, по-русски. Это тебе только кажется, что ты такой космополит. А на самом деле...
Заметив, что Толик даже покраснел от обиды, Грек усмехнулся и продолжил:
- Вот ты с Алжиром суетился в Ленинграде... Тебя же прикрывал комитет. Разве я не прав? Чисто по-русски. Коррупция, мелкие взятки... И прибыль - гроши. Прав я?
Толик отвел взгляд от сверлящих глаз Грека и уставился в тарелку.
- Прав, прав, можешь не отвечать. Так вот, слушай, что я хочу тебе предложить...
После первой личной встречи с Греком Толик, конечно, через своих многочисленных знакомых навел о Георгии Георгиевиче кое-какие справки.
Информации о нем, фактической, достоверной и проверяемой, было крайне мало. Настолько же мало, как, скажем, о Березовском. Слухов - как из короба. Сплетен, анекдотов - на тома. Но ни одного факта почти никто не знал.
Говорили, что Грек очень богатый и очень влиятельный человек и, как любой очень богатый и очень влиятельный, связан с очень крутыми бандитами, с Кремлем, с ФСБ, с тем же Березовским, с чеченцами, с сионистами, с чертом, с дьяволом...
После лавины совершенно неправдоподобных историй Толик уже не мог принимать на веру даже ту информацию, которая вполне могла быть истинной - например, о том, что Греку принадлежат пятьдесят один процент акций "Главного радио" в Москве и несколько радиостанций в Петербурге, что недавно он купил два телевизионных региональных канала.
В том, что его возможности огромны, Толик убедился еще тогда, в дни путча. История с кольцами и печатями в паспортах осталась в его памяти, и он при случае даже рассказывал знакомым, насколько сильна коррупция в России и какие у него, Толика, есть связи. Сейчас эти "связи" из заочных перерастали в личные, и Боян чувствовал легкое беспокойство, понимал, что на него ложится огромная ответственность в буквальном смысле этого слова. То есть, теперь за каждое действие, за каждую фразу придется держать ответ перед этим крайне серьезным и могущественным человеком.
По мере того как Толик слушал Грека, беспокойство охватывало его все сильнее. Слишком уж большие дела закручивались, и слишком уж значительную роль должен был играть в этих делах Боян.
Он не боялся наказания. Он боялся не справиться, не потянуть тот груз, который предлагал ему взять на себя Георгий Георгиевич.
- Что приуныл? - спросил Грек, закончив излагать свои планы относительно Бояна.
- Да, честно сказать, страшновато.
- Ничего. Не боги горшки обжигают.
- Да... Но я в этих бумагах... в налогах всяких... можно сказать, мало что понимаю.
- Можно по-другому сказать, - улыбнулся Грек. - Что ты ничего в них не понимаешь. А это тебе и не нужно. Будут специальные люди. Бухгалтеры, администраторы. Не один же ты будешь все это тянуть. Такое просто невозможно.
- Да?.. Ну, тогда... А еще вы говорили, с Европой контакты... С Америкой... По дистрибуции... По продажам, то есть...
- Ну конечно. Так ты там всех знаешь. Со старыми знакомыми будешь работать.
- С кем, например?
- В Германии наш партнер - Артем Меттер. Помнишь такого?
- Артем?
- Ну да. Фирма "Арт" никуда не делась. Просто она переместилась в Германию. И, в общем, процветает. Не без нашей помощи, конечно. И мы с ней работаем.
- Артем... Так он же меня...
- Хочешь сказать - кинул? Ничего подобного. Ты просто подошел к работе неперспективно. Не смотрел, иначе говоря, в будущее.
- Да? И что же показало будущее?
- А то, что фирма пережила все дефолты, все кризисы и стоит крепче многих других, чьи имена по-прежнему на слуху, однако на самом деле они уже несколько лет полные банкроты. Существуют чисто номинально. Или работают в долг, а как будут отдавать - неизвестно. Вернее, мне-то известно. Я им в этом, вероятно, помогу. С твоей, Толя, помощью.
- А что же Артем? - нетерпеливо спросил Боян.
- Артем? Да ничего Артем. Живет, работает. И ты с ним будешь состоять в партнерских отношениях. Артем теперь солидный человек. Хоть одеваться стал прилично, а то раньше смотреть было стыдно...
- Георгий Георгиевич...
- Да?
- А вот вы про Америку говорили. Там у нас партнер не Брик, случаем?
- Я понимаю твою иронию, Толя, но она напрасна. Брик умер, царствие ему небесное... Брик был мелкой сошкой. В порту терся. Так, по мелочам... Нет, Толя, там есть другие люди, гораздо более серьезные и ответственные. Ты на этот счет не волнуйся.
- Постараюсь.
- Ну, значит, можешь вступать в должность. Да, собственно, тебя с нее никто и не увольнял.
- Простите, не понял...
- Твоя-то фирма, "Арт-плюс", она же цела и невредима. И ты по-прежнему ее учредитель. А одновременно генеральный директор. Вот эта самая "Арт-плюс" и будет основным предприятием в нашей новой структуре.
- Как? - Толик вытаращил глаза.
- Ты недоволен? - сухо спросил Грек.
- Да нет... Я, скорее, удивлен.
- Чем же?
- Ну, фирму же я продал. А Кудрявцев взял... За долги.
- И что?
- Я думал...
- Фирма цела и невредима. Кудрявцев ею больше заниматься не будет. Он не может... В общем, не его это дело. А ты как был учредителем, так и остался. Все это время мы тебя просто не беспокоили. Знаешь, всякие кризисы, дефолты... такая, поверь мне, возня... В общем, этим твоим "Артом" мы потихоньку занимались сами. Тебе там даже кое-какая зарплата за эти годы накапала... Вот, возьми. - Грек достал из кармана и протянул Толику пачку денег.
- Спасибо...
- Не за что. Потом распишешься в ведомости. И налоги не забудь заплатить в конце года. Офис у тебя будет на Арбате. Вот адрес.
Грек бросил на стол кусочек картона с напечатанным на нем адресом и фамилией Толика. "Генеральный директор", - прочитал Боян.
- Кстати... - Грек снова пристально посмотрел на Толика. - Скажи мне такую вещь... А этот Буров, следователь... Ну, который с тобой работал в Ленинграде... Он как вообще?

Предыдущая страница 27 Следующая страница


Фирма 28

- Да я его сто лет не видел. Как перестал с Алжиром картинки рисовать, так и все.
- Его же в Москву перевели. Ты в курсе?
- Что-то такое слышал. По тусовке слухи ходят... А, нет, вот откуда. Когда мы с Артемом Лениным занимались, я его искал, Бурова этого. Вот мне кто-то и сказал, что его в Москву взяли, вроде на повышение. Короче, не нашел я его тогда. А потом он мне уже без надобности был.
- Да-да. Конечно. Скажи, а не знаешь, почему его в Москву перевели? Я слышал, у него неприятности были.
- Нет, я не в курсе, - спокойно ответил Толик. - Только он не похож на человека, у которого бывают неприятности. Он сам кому хочешь может неприятности устроить. Такой скользкий...
- Может быть, может быть... Слушай, а с Кудрявцевым он дела не вел случайно?
- По-моему, нет. Не помню...
- Ну и ладно. Спасибо тебе.
- А все-таки, Георгий Георгиевич, то, что он придумал с "ВВВ"... Я Романа имею в виду...
- Что?
- Помните, на даче у вас обсуждали? Подставить Вавилова на связях с наркоманами. На его артистах. Мне кажется, это хиловато будет.
- Нет, Толя, ты не прав. Это он очень даже неплохо придумал. Он вообще мастер придумывать. Смотря как подставить. Можно так подставить, что Вавилов вовек не очухается. А он молодец, конечно, Кудрявцев-то. Молодец. Голова у него есть, это точно...
Георгий Георгиевич Максудов давно уже все решил и спрашивал у Толика о Бурове просто, что называется, для очистки совести.
Совести он вообще придавал чрезвычайно важное значение и старался следовать своему собственному кодексу чести неукоснительно. Когда, волею судеб, приходилось от него отступать, Максудов всегда пытался загладить свой промах, или слабость, или недосмотр, по которому произошло досадное исключение из правил, и делал то, что он называл "добрыми делами", а проще - давал деньги окружающим его артистам, помогал им по мере возможности, решая их мелкие, смешные и нелепые проблемы. Последние несколько лет досадные случаи участились, благодаря чему большинство известных артистов начали просто боготворить Георгия Георгиевича - подарки и денежные ссуды сыпались на них так часто и обильно, что Максудов в их глазах приобрел совершенно уже неземной образ.
Максудов никогда не считал себя бандитом, не сидел в тюрьме и не водил знакомств среди воров в законе. Из-за этого в его работе часто возникали определенные сложности, но в конце концов сила, которую он набрал, и деньги, которые заработал, придали ему определенный вес в уголовном мире, и Грек занял в нем свое место, на которое, в общем, никто другой особенно и не претендовал.
Именно так - "в общем". То есть, насколько ему было известно, никто не точил зуб на глобальный контроль над отечественным шоу-бизнесом, к чему последние годы стремился Максудов.
А для этого и нужно-то было всего ничего - установить контроль над пятью-шестью крупными продюсерскими центрами. Всех остальных, коих в стране бесчисленное множество, можно даже не брать в расчет. Сами прибегут, когда им понадобится что-то интересное - например, кто-то из артистов, входящих в "первый эшелон".
Максудов, в прошлом инженер-турбиностроитель, имел холодный математический ум и с самого начала перестройки понял, что если создать команду хороших, крепких профессионалов, то можно в буквальном смысле слова свернуть горы.
Как большинство начинающих российских бизнесменов, он пробовал заниматься торговлей и, в целом, небезуспешно, но результат его не удовлетворил. Вспомнив прочитанного в самиздатовском переводе Хаксли, Максудов решил следовать его совету для людей, занимающихся бизнесом: денег зарабатывается тем больше, чем дальше человек находится от непосредственного объекта сделки или от какого-либо предприятия. У Хаксли речь шла о работорговле.
Глядя на то, что творилось в конце восьмидесятых в родном Ленинграде, Максудов находил словам великого диссидента абсолютное подтверждение.
Капитан судна, перевозящего рабов, получает десять гиней. Его наниматель, так сказать, старший администратор предприятия, не выходящий в море и ждущий судно на берегу, - сто. А субсидирующий всю акцию и нанимающий администратора хозяин, который и берега-то этого в жизни не видел, и из Лондона никогда не выезжал, - десятки тысяч.
Размышления о размере заработка и его зависимости от "фактора удаленности" быстро положили конец челночному бизнесу Максудова.
Потом было много всего - банковские аферы, оптовая торговля пивом (как раз в этот период и пришел в его команду Игнат), - но самые большие деньги дала торговля металлом. Когда "металлистов" стали целенаправленно и регулярно отстреливать, Максудов понял, что он еще недостаточно силен, чтобы противостоять армии киллеров, которые, судя по всему, выполняют волю очень больших людей с очень большими возможностями, и решил уйти в самую безопасную и самую темную нишу криминала - ту, что контролировала отечественную эстраду.
Конечно, безопасность здесь была довольно относительной, но все же и налоговая инспекция (налоговая полиция в те счастливые для бизнеса годы еще не была учреждена), и органы охраны правопорядка, и просто бандиты-конкуренты не относились к продюсерским аферам слишком всерьез и на финансовые операции, происходящие во время гастролей, смотрели сквозь пальцы.
Максудова всегда тянуло к людям искусства, и когда он начал зарабатывать большие деньги, то не жалел их на удовлетворение скромных потребностей своих новых знакомых, среди которых было множество молодых и не очень молодых эстрадных артистов, иные уже тогда имели статус звезд, пусть и не очень крупных, но тем не менее пользующихся неизменным успехом и способных собрать зал на полторы-две тысячи человек.
Среди молодых эстрадных артистов начали ходить слухи, что в Ленинграде появился таинственный меценат, судя по всему, мафиози, который готов выложить огромные деньги, дабы помочь понравившемуся ему певцу или певице, группе, театральному актеру, режиссеру, художнику...
Впрочем, от художников Максудов быстро отошел. Больше всего его интересовала эстрада. Он видел, что это поле еще совершенно не вспахано, что все гордые своей пронырливостью и хитростью администраторы, прежде работавшие в Ленконцерте, Мос- или Росконцерте, на самом деле зарабатывают смехотворные суммы, просто гроши по сравнению с тем, что можно иметь, если поставить шоу-бизнес в России на твердую ногу.
Максудов начал с того, что организовал охранную фирму, которую назвал просто, неброско и по существу - "Охрана". Занималась "Охрана" тем, что и было заявлено в названии, то есть охраной порядка во время крупных концертных акций и, что наиболее важно, охраной самих звезд первой величины, которые, чем дальше катился по стране, перепахивая ее, но ничего не сея, трактор перестройки, все больше нуждались в личной безопасности.
После нескольких лет плодотворной работы на избранном поприще Грек, благодаря строгой кадровой политике, немногочисленной, но чрезвычайно скорой на расправу с конкурентами (или, как любил выражаться Максудов, неприятелем) гвардии и железной жестокости самого лидера группировки, действительно завладел контрольными пакетами акций нескольких радиостанций, региональными телеканалами, фактически управлял работой нескольких московских ночных клубов.
Теперь он должен был сделать следующий шаг - установить контроль над всей концертной деятельностью в стране, а также над производством аудиопродукции. Он бы подгреб под себя и видео, но так случилось, что эта ниша была уже монополизирована, и не кем-нибудь, а дружками Вавилова - "Промо-ТВ" назывался концерн, заправлявший производством практически всей видеопродукции.
В аудиобизнесе же пока царила неразбериха, не было единого, централизованного управления, и здесь можно было, приложив определенное количество усилий, денег и интеллектуальных сил, попытаться взять лакомый кусок и перетащить его на собственный стол.
Сейчас пришло время нанести первый удар. Для этого Грек вызвал из Питера Игната - одного из своих наиболее ответственных работников, которому он если и не полностью, но все-таки доверял и на которого мог рассчитывать при выполнении самой щекотливой, опасной и требующей большого риска работы.
Распростившись с Толиком, Грек отправился на дачу, где должна была состояться встреча с питерским представителем его организации - представителем, давным-давно внедренным в фирму "Норд" и готовым - это уж выбирать генеральному директору, господину Гольцману, - либо столкнуть ее в пропасть, либо предоставить дальнейшее процветание, но уже под патронажем Максудова.
Сейчас перед Греком стояли два главных бастиона, которые нужно было взять во что бы то ни стало - "Норд" в Петербурге и "ВВВ" в Москве. И в той, и в другой операции был задействован Игнат.

3

Артур Ваганян две недели пытался встретиться с Кудрявцевым, но Роман никак не мог выкроить время даже для того, чтобы просто пообщаться со старым знакомым.
Ваганян знал, что Кудрявцев, по его собственному выражению, "в штопоре", а когда Роман запивал, то становился совершенно неуправляемым и непредсказуемым. Однако, судя по всему, такой активный отдых наконец утомил Романа, и встреча его с Ваганяном все же состоялась - в клубе "Перспектива".
Ваганян пришел в полночь, как и договаривались. Кроме приятного общения, у него была еще одна цель: Артур собирался предложить Кудрявцеву, чтобы тот возглавил одно из новых подразделений "ВВВ", занимающихся концертной работой. Клубы Романа были достаточно широким полем для такого рода деятельности. Собственно, на его площадках все время выступали артисты, работающие на Вавилова, но их концерты были неупорядоченными, а заработки - неконтролируемыми. Артур хотел изменить существующее положение и сделать "клубный чес" централизованным и подконтрольным фирме.
Увидев помятое лицо Кудрявцева, его потухшие глаза и дрожащие руки, Ваганян решил перенести деловую часть разговора на неопределенное время. Роману нужно было прийти в себя, очухаться, трезво оценить ситуацию, на что сейчас он, кажется, не был способен.
Они сидели почти до утра, курили хорошую траву, Артур делился с Кудрявцевым сложностями своей работы... Разговор не касался впрямую дел, и Роман отдыхал за беседой, сдобренной марихуаной и отличным вином.
Домой ему ехать не хотелось. После того злосчастного пожара в Пантыкино, после двухнедельного тяжелейшего запоя, после того, что произошло в пивной, после ссоры с Бояном и - что много хуже - размолвки с Греком, который, кажется, не на шутку на него рассердился, Кудрявцев просто боялся оставаться дома один.
Внешних причин для такого беспокойства не было, но Роман боялся внезапного приступа белой горячки, опасался, что, случись с ним нервное расстройство, он может в приступе болезненной депрессии запросто покончить с собой. В жизни он сталкивался с подобными вещами, несколько хороших знакомых именно таким образом и пострадали. Двое из них - необратимо.
"Нервы, видимо, сдают, - думал Роман. - Годы, мать их так. Изнашиваться начинаю. Чтобы раньше запой на меня так подействовал? Да никогда! Уж не говоря о пожаре. Даже с жертвами. Даже если погиб старый друг, такой, как Леков. Нажрался бы на поминках, погрустил бы месяцок и все. А теперь - просто фильм ужасов какой-то... Нервы, нервы... Отдохнуть бы нужно, в Азию съездить... На Тибет, что ли, податься?.. Помедитировать, в тишине посидеть, о душе подумать..."
Роман слушал Ваганяна и думал, что хорошо бы сейчас собрать всех старых приятелей, вот если бы, скажем, Леков был жив - его притащить бы, Вовку Нефедова, уехавшего в Канаду и пропавшего из виду, Серегу Штейна, всю веселую компанию семидесятых, нажраться здесь как следует, благо халява в чистом виде, а потом - в университетскую общагу, к филологиням, как когда-то. Взять с собой портвешка обычного, должно быть, не стошнит, опыт-то по этой части большой... посидеть... потом потрахаться от души... А утром - пивко в павильоне, толстые липкие кружки, мелкие креветки...
- Вот так, Рома. Деньги сейчас делаются быстро, в долгосрочные проекты вкладываться невыгодно. Вернее, вложиться можно, все отобьется, только зачем, когда можно за год заработать столько же, сколько получил бы за пять, если бы раскручивал какой-нибудь реальный талант.
- Значит, с талантом дело иметь невыгодно? Таланты, короче, вымываются с рынка?
- Да, к сожалению. К сожалению, - повторил Артур, - это так. Мода, Рома. Мода диктует артистов. Как говорят, короля играет свита. А у нас - мода делает артиста.
- А моду кто делает?
- Мы же и делаем, - печально усмехнулся Артур. - Кто же еще?
- А зачем? - спросил Кудрявцев. - Вот, я помню, раньше, в семидесятые, вся мода как-то естественно возникала. Были там, скажем, "Дип Пепл", "Цеппелин". Мода от них и шла. По всему миру.
- А сейчас? - спросил Артур.
- Это я тебя хочу спросить, что сейчас происходит. Объясни, откуда все эти девчонки безголосые?
- Откуда-откуда? От нас, конечно. Мы их и делаем.
- А на кой?
- Рома, ну ты что? Деньги же зарабатываем! Ты думаешь, я дома эту чуму слушаю? Да ни в жизнь! Есть у нас пара ребят в производственном отделе, так им нравятся все эти телки - и "Красота", и "Дембель", и все остальные. Я же тебе объясняю: группу сделать - месяц. Записать альбом, выпустить его - ну, еще если делать такую музычку, знаешь, современную, - Артур покрутил в воздухе пальцами, - еще месяц. А потом за первые полтора месяца нужно все это продать, окупить расходы и получить прибыль. Инфляция же. Иначе пролетишь. Нужно спешить. И отбивать бабки сразу.
- Это все ясно... Только как же искусство? Вы ведь все-таки культуру в массы несете.
- Ты в зал выйди, - сказал Артур, затянувшись толстым "косяком", - посмотри, какая там культура. Мать ее так...
- Да я все это наизусть знаю. Я же в свои заведения не хожу почти, только по работе если...
- Ну вот, а говоришь - культура.
- Так вы и воспитали народ на своих "Дембелях" и "Красотах".
- Ни фига подобного. Сейчас любая музыка продается. Какая хочешь - и старая, и новая, и хорошая, и плохая. И наши "Дембеля". А что покупают? "Дембелей" покупают. Нравится им. Тащатся. Ну и пусть покупают. Мы им еще пяток таких "Дембелей" слепим за год. И заработаем. А потом пригласим, вот для таких, как ты, ценителей изящных искусств, тот же "Дип Пепл". Или Паваротти. И пролетим на них. А покроем убытки из прибыли за "Дембелей". Понял?
- Ну, Артурчик, это же азбука... Я о другом.
- Не пойму. О чем?
- Есть же ведь настоящие ребята! Хочу своими глазами на них посмотреть... Я как раз сегодня к ним собираюсь. По телеку видел, а вот рядом, вживую - нет.
- Это ты про каких ребят говоришь?
- Да про твой проект. Который должен быть круче Ренаты. Сам говорил...
- Ну да. "Летящие". Обосрался проект этот. Практически накрылся.
- Ну и ладно, большое дело... Что это ты так разнервничался? Покури еще. Чего ты, Артур?
- Да обидно. Двести штук баксов псу под хвост.
- Двести штук? Это серьезные деньги...
- Серьезные.
- Свои, что ли, бабки вложил?
- Ну да... За идиота меня держишь? Деньги фирмы... Фирма-то, конечно, не обеднеет от такого, но Вавилов мне хороших дал пиздюлей... Отрабатывай теперь, говорит. А эти уроды у меня на шее висят, что с ними делать, ума не приложу. Но ребята классные, - неожиданно закончил свою тираду Артур.
- "Летящие"? - уточнил Кудрявцев.
- Ага. Хочешь, они у тебя сыграют?
- Можно. Пусть выступят.
- Вот и здорово. Хоть головной боли меньше... Знаешь, а если их на постоянную работу к тебе отправить? Что думаешь? Например, раз в неделю?
- Да нормальная группа, - сказал Кудрявцев. - Это еще до твоего проекта ясно было. А что у тебя с ними случилось-то? Почему ты говоришь, что деньги - псу под хвост?
- А хер его знает, Рома. Не покатил проект.
- Не покатил? По телеку ведь крутили чуть ли не каждый день? По ОРТ! Клипы дорогие. Концерты вовсю шли... Я тебе сказал, что сегодня к ним собираюсь? Вроде сказал. Мне эта девчонка звонила, приглашала в гости... Ихняя солистка. И вообще, говорила, хочет познакомиться. А она ничего.
Артур покачал головой.
- Ну-ну... Съезди. Посмотрим, как она тебя раскрутит.
- Раскрутит?
- Да они торчат там все со страшной силой. Деньги им нужны. Они же не зарабатывают почти ничего. Вот, думаю, и решила тебя, как богатого папика, крутануть.
- Пусть попробует. Я таких, как она, знаешь сколько видел? Просто трахнуть ее хочу. Симпатичная телка. Люблю таких - худеньких, маленьких... Ну, дам денег немного. Подумаешь, большое дело. Не в деньгах счастье. А клипы, кстати, у них ничего...
- Да, - согласился Артур. - Клипы ничего. Мы их и проплачивали. Только выхлоп нулевой. Мне Вавилов говорит - смотри, как Рената взлетела. С ни хуя, с нуля. Ее один дух из ресторана вытащил, где-то в Симферополе. Обычная баба, ни кожи, ни рожи, и поет хреново... Я, знаешь, учился в консерватории, между прочим. Кое-что в этом понимаю.
- Почему плохо поет? По-моему, нормально поет. Мне не нравится, правда, но лучше, чем всякие твои "Дембеля".
- То же самое. Школы нет. Горлом, горлом берет. Это называется - не петь, а глотку драть. У нее дыхалка вообще не работает. Ни живот, ни диафрагма. Одно горло. Так долго не протянешь, точно говорю.
- Так ведь, по твоим словам, долго и не надо?
- Не надо. Если изначально на это рассчитывать. А она, Рената-Хрената, намеряла себе, по-моему, мировую популярность. У нее просто манька-величка. Обосрется на первом же выезде. Хотя, по моим предположениям, года полтора-два она еще очень круто будет по Раше пахать. Просторы у нас необъятные. Но тут тоже - в крупных городах она хорошо идет, а на местах, в провинции, - полупустые залы. С ней работать нужно грамотно, а у нее продюсер - лох...
- А кто ею занимается?
- Ты не знаешь? Портнов.
- Леха?
- Знаком с ним? - спросил Артур, забивая новую папиросу.
- Конечно. Сколько выпито вместе! Такого не забудешь. Лучшие мои годы, можно сказать, вместе провели.
- Ну, тогда ты все поймешь. Не поперло у него по музыке, он и кинулся в продюсеры. Но, конечно, с Ренатой ему повезло. Или нюх у него хороший.
- Он же профи...
- Это не важно, профи, не профи. Главное, чтобы нюх был. Но работать грамотно Портнов не может. Вот он сразу Ренату распустил, она ему на шею и села. Начал ей петь про то, какая она гениальная да золотая, она и поехала крышей. У них, у провинциальных ресторанных певиц, с этим просто. Комплекс такой перед столицей, знаешь? Всю жизнь смотрят по телеку, как в Москве красиво живут, и хочется им всех нас убрать, что называется, доказать, что они круче. Мол, они - настоящие, а мы, столичные жители, просто случайно оказались в таких тепличных условиях, и гордиться нам нечем.
- Но она же в самом деле...
- По сравнению с остальными нашими бездарями, согласен, еще туда-сюда. Но о мировом уровне даже говорить нечего. Это все на уровне первого класса музыкальной школы. Хорошая дворовая группа, короче говоря.
- А народ тащится.
- Тащится. И еще года два будет тащиться. Вот, я думаю, может, мне реабилитироваться перед Вавиловым?
- В смысле?
- Да перекупить эту Ренату. За два года она мне все затраты по "Летящим" отобьет и еще прибыль принесет.
- А как же ты ее перекупишь?
- Так и перекуплю. Очень просто. Денег дам, и все дела.
- Слушай, это был бы класс.
- А тебе-то что?
- Так ты дашь мне ее в клуб! Чтобы она у меня поработала. А по деньгам мы с тобой разберемся, правильно? У меня народ все спрашивает - хочут, видите ли, бандюганы мои Ренату. А она, сука драная, по клубам не поет. Она, блядь, большой артист, мать ее...
- Да договоримся, Рома, о чем речь. На-ка, дерни еще.
- Слушай, растащило не по-детски, ей-богу!
Кудрявцев откинулся на спинку кресла и выпустил дым тонкой струйкой.
- Круто прет. Как в молодости. Так что же эти твои... улетчики?
- "Летящие"?
- Ну.
- Да ничего. Достали меня с такой силой - не знаю, что с ними и делать-то. Ты серьезно к ним собираешься?
- Серьезно, - кивнул Кудрявцев. - А потом к ней.
- Это один хер. Они все в одной квартире живут. В Марьиной Роще.
- Правильное местечко.
- Да уж... А эту их мадам - кто ее только не трахал. Если она вмазанная, а она последнее время всегда на сто процентов вмазанная, то запросто.
- Я же не по этому делу, Артурчик. Я бы травы еще с удовольствием. А этого говна по вене...
- Ты чего? В твоем же клубе берется. Ты говоришь - говно?
- Для меня, Артур, вся химия - говно. Вот трава - вещь натуральная. А химия дрянь. Ну, нравится, пусть их. Пусть ширяются. А я не люблю. Ладно. Все, время.
Кудрявцев поднес к глазам часы.
- Поеду посмотрю, как они там, в этой своей Марьиной...
- Давай подвезу тебя, - сказал Ваганян. - А то ты уже никакой.
- Какой, какой. Я еще с молодыми потягаться могу. Ты меня, Артурчик, плохо знаешь.
- Нормально я тебя знаю. Поехали.
Роман вызвал начальника охраны клуба.
- Костя, - сказал он, когда в дверях бесшумно возник невысокого роста человек в скромном костюме, меньше всего похожий на предводителя мордоворотов, охраняющих вход в заведение. - Мы сейчас отъедем... Что там с машинами?
- Джип ваш на стоянке... Подогнать ко входу?
- Да, пожалуйста...
- Водитель?..
- Нет. Я сам за руль сяду.
- Да?
В голосе начальника охраны послышалась растерянность.
- Костя, я сказал!
- Может быть, сопровождение?..
- Ничего не надо. Тут рядом.
Роман посмотрел на Ваганяна:
- Недалеко ведь?
- Совсем близко, - сказал Артур.
- Вот видишь! И потом - время-то какое. Улицы пустые.
- Когда это было, чтобы в Москве улицы пустые были? Только при советской власти разве что.
- Ладно, Костян, не ной, пожалуйста. Не строй из себя няньку. Тебе не идет.
Костя пожал плечами:
- Как скажете.
- Вот так-то лучше, - улыбнулся Роман. - Курнуть хочешь?
- Я на работе, - со вздохом ответил Костя.
- Ну ладно. Тогда давай машину ко входу... А твоя тачка где? - спросил он у Артура.

Предыдущая страница 28 Следующая страница


29 Алексей Рыбин

- На стоянке. Где ж еще?
- Поедем на моей. Свою оставь. Костя, посмотришь, чтобы там все было в порядке.
- Что за машина?
- "БМВ", серая, - сказал Артур.
- А-а, видел. Хорошо, проследим.
- Ну, двинули?
Роман пружинисто, как ему показалось, поднялся с кресла и чуть не упал на стол. Его повело в сторону, он несколько раз мелко переступил, таща за собой кресло, наконец обрел равновесие и рассмеялся.
- Хо-ро-шо-о-о! Чувствую, что отдыхаю. В кои-то веки!
- Ну-ну. - Стоявшй в дверях Костя покачал головой.
- Может быть, все-таки шофера дать? У меня там Игореха сидит, груши околачивает...
- Не надо, я сказал. На крайняк вот Артур порулит. Порулишь?
- Да доедем, не ссы, - ответил Ваганян, взгляд которого рассеянно блуждал по комнате.
Александр Михайлович Рябой сидел в приемной Вавилова уже сорок минут.
"Как все меняется. Заматерел Владимир Владимирович, заматерел. Раньше-то вместе бухали. Пиво с утра пили, тряслись вместе в бодуне... А теперь смотри-ка, маринует в приемной, гад... Ну ничего. Отольются кошке мышкины слезки".
Впрочем, эти слова Шурик произносил про себя благодушно, без злости. Кто, как не он, мог понять, что и впрямь занят Вавилов, что не из понта дурацкого держит его в приемной, что старый знакомый взвалил на себя хоть и посильную, как показывала жизнь, но все же очень тяжелую ношу.
Дверь кабинета открылась. Секретарша, сидящая за длинным барьером, встрепенулась, как-то мгновенно подобралась и нацепила на лицо деловое выражение. В приемной появился сам Владимир Владимирович в сопровождении Якунина и каких-то молодых, не известных Шурику людей.
"Сколько тут все время этих молодых, - подумал Шурик. - Кто из них хотя бы через год будет еще работать? Идут сплошным потоком, из сотни остается один. Остальные - урвут свою тысячу баксов, и в кусты. Как только Вовка их терпит, не понимаю. Я бы всех погнал поганой метлой. Они же не нужны ему, реальной работы никто из них не делает. Только языками чешут и деньги клянчат".
- Все, все, все, - донесся до него голос Вавилова. - Разговор окончен. Валерий Сергеевич, займись с ними.
- Но, Владимир Владимирович, мы же вам не до конца рассказали...
- Все дальнейшие переговоры с господином Якуниным. Все, все, до свидания.
Вавилов повернул голову, осматривая приемную, и заметил Шурика.
- О! - воскликнул Владимир Владимирович. Рябому показалось, что радость в этом возгласе была вполне искренняя. - Кого я вижу! Ты чего тут сидишь?
- Да вот, - Шурик кивнул на секретаршу, - приказано ждать, пока ты освободишься. Пока время найдешь для старого кореша...
Вавилов погрозил секретарше пальцем:
- Эх, Юля, Юля... Перестраховщица ты.
- Извините, Владимир Владимирович. - быстро ответила секретарша. - Я не знала, что...
- Ничего, ничего, все в порядке, - вмешался Шурик. - У меня время есть.
- Юлечка, чаю нам сделай. И закусить, - сказал Вавилов, беря Рябого под локоток и увлекая в кабинет.
- Ну, здорово, старый! - Когда дверь, отделяющая резиденцию Вавилова от всего остального мира, мягко захлопнулась, он обнял питерского дружка, прижал к своей широкой груди, похлопал по спине. - Как сам-то?
- Нормально, - ответил Шурик. - А ты, я смотрю, совсем зашиваешься?
- Да ладно, работа идет, все нормально... Дел, Шурик, до черта, если честно. Сами ничего не могут, приходится мне в каждую дыру лезть. С каждой ерундой ко мне бегут - Владимир Владимирович, рассуди, царь, рассуди, блядь, государь... Устаю, Шурик.
- Что же команду себе не соберешь толковую?
- Команду? Не соберу. Не хочу.
- Сам работаешь? Один? Без ансамбля?
- Точно так. А твои-то как дела? Чем занимаешься?
- Ты чего, Вова? Не знаешь, чем я занимаюсь?
- Ну, я имею в виду, все с "Нордом"? С Гольцманом то есть?
- С ним.
- И как успехи?
- Успешно.
Шурик смотрел на старого знакомого и думал - придуривается тот или на самом деле так замотан своими проектами, что не ведает о происходящем за пределами Москвы. Да нет, не может быть. Только интересно, знает ли он о Шурике столько же, сколько Шурик о нем?
Вавилов уселся на диван и пригласил Рябого присоединиться к нему. Юля, бесшумно появившаяся в кабинете, уже поставила на круглый деревянный столик, покрытый затейливой резьбой, поднос с чайными чашками, бутербродами, шоколадными конфетами, дольками лимона, сахарницей.
- Хорошо ты тут обосновался. Крепко, - сказал Рябой. - Я, вообще-то, по делу к тебе.
- Да уж догадываюсь. В наши годы, Рябой, без дела уже редко кто заходит. А жаль, скажи? Раньше-то просто - общались в свое удовольствие. А теперь даже ты - только по делу. Раз в пять лет. Ну, говори, что там у тебя случилось. Помощь нужна?
- Да нет, нас от бед бог миловал.
- Тогда давай по делу.
- По делу... Дело-то выеденного яйца не стоит.
- Ну не тяни, не тяни. Времени мало. - Вавилов взглянул на часы. - Если хочешь, кстати, сегодня вечерком можно встретиться. Посидим, покушаем. Поговорим обо всем, что там у тебя. Я, знаешь, к Кудрявцеву собираюсь, в "Перспективу". Не был там еще?
- Был, отчего же.
- Ну да ты везде был. Странный вопрос. Конечно. Я и забыл, что это твоя специфика - все самому просекать.
- На том стоим.
- Так что, поедешь? Мне надо с Романом встретиться. Так получается, что мы с ним большей частью заочно дела ведем. А у него все-таки мои артисты работают. Надо побеседовать. Ты-то его знаешь?
- Отлично знаю. Сто лет уже как.
- Так давай! Вина попьем, отдохнем... А?
- Нет, занят я, Володя. Слушай, я ведь насчет артистов как раз. Дело на пять минут.
- Ну, говори. Не тяни за яйца...
- Мы тут через месяц-другой один фест делаем в Питере...
- Фестиваль? Почему не знаю?
- Вот и узнал. Короче, дашь артистов своих? Мне нужны несколько имен, которые с тобой на контракте. С гонорарами, сам знаешь, я не кидаю, все в предоплате.
- Господи, да о чем ты говоришь! Гонорары... Что за фестиваль-то?
- Памяти Лекова. Тоже мой дружок был, между прочим. Для меня это как бы дело чести такой концерт сделать.
- Ладно, ладно. Ты мне про честь и совесть тут не заливай. Знаю я все про честь и совесть. Нет, Шурик, не могу. И тебе не советую этим заниматься. Попадешь в глупое положение.
- Почему? - Рябой наивно поднял брови.
- Мой тебе совет, - не ответив на вопрос, продолжал Вавилов. - Если ты еще не начал кампанию, ну, рекламу там и все такое, снимай свой фестиваль на хрен. Мы этой темой занимаемся, у нас ровно через два месяца будет презентация. Масштаб - сам можешь себе представить. "Лужники" заряжаем. Со всеми прибамбасами. Все звезды будут. Такой, знаешь, молодежный праздник. Игры, шутки, шарады. Как летом "Московский комсомолец" делает. Вот и мы на свой лад расстараемся. У нас диск выходит, даже два. Один - ремиксы на песни этого Лекова, какие-то его домашние записи... Московские концерты, что ли, нашли... Один деятель объявился, принес кассету, сейчас в студии сидит, заканчивает работу. И второй - все наши звезды поют его песни. Ну, старые. Все это уже на выходе. Мы уже кучу бабок вбухали в проект, так что, Шура, не советую. Артистов я тебе, конечно, не дам. Если на что другое - пожалуйста, можно разговаривать. А на это - что же, я себе концерт ломать буду? Не могу, Шура, извини. Лучше ты к нам своих подтягивай. Хотя у меня половина твоих уже тоже куплена... Молодежь ваша питерская к нам бежит.
- Это я знаю, - печально покачал головой Рябой. - Это нам известно.
- Ну, тем более. Все, сняли тему? - спросил Вавилов и улыбнулся. - Да не расстраивайся ты так, Александр Михайлович! Что ты? На тебе лица прямо нет.
- На мне уже давно лица нет, - ответил Рябой. - Ни прямо, ни криво. Извини...
У Шурика в кармане запиликал мобильник. Рябой вытащил его, поднес к уху, и Вавилова поразило, с какой скоростью изменилось выражение лица питерского гостя. Шурик мгновенно побледнел, уголки губ опустились вниз, глаза прищурились.
За долгие годы жизни в отечественном бизнесе Вавилов развил в себе интуицию и полагался на нее больше, чем на советы квалифицированных консультантов. Проснулась она и сейчас. Глядя на Шурика, Вавилов понял, что неприятное известие - а другого с таким лицом выслушивать нельзя - касается и его, сейчас Рябой отключит трубку и ошарашит какой-нибудь гадостью.
Шурик кашлянул, сказал: "Спасибо, я все понял", - отключил связь и медленно, слишком медленно стал засовывать телефон во внутренний карман своего серенького мятого пиджака.
- Что случилось? - спросил Вавилов.
Шурик посмотрел на него, пожевал губами.
- А, ну да, ты же еще не знаешь... - Он словно забыл о деловой беседе, которую они только что вели. - Тебе сейчас позвонят...
- Кто? Кто позвонит? Шура, не валяй...
Телефон, стоявший на столе перед Вавиловым, разразился громкой трелью. Одновременно с этим запел и мобильник Владимира Владимировича. Мало того, мягко отворилась дверь, и в образовавшуюся щель просунула голову секретарша Юля - видимо, она боялась войти в кабинет без звонка, но сообщение, которое ей необходимо было передать шефу, требовало немедленного озвучивания.
Мрачно глядя на секретаршу, уже открывавшую рот, чтобы сказать первое слово, Вавилов взял трубку. Владимиру Владимировичу было совершенно ясно, что ничего хорошего он не услышит.
Приехав домой, Артур решил, что ложиться спать уже нет никакого смысла. Только во вред пойдет, если сейчас уснуть и встать через три часа по звонку будильника - с опухшим лицом, раскалывающейся от боли головой и слипающимися глазами.
Работы сегодня предстояло много, и в таком состоянии проделывать ее было бы весьма затруднительно.
Ваганян постоял под контрастным душем, выпил несколько чашек крепчайшего, густого кофе и почувствовал, что критическое время, когда сон валит с ног, проходит.
Ему не впервой было не спать сутками - двадцать четыре часа он выдерживал легко. Главное, перетерпеть под утро эти самые критические сорок-пятьдесят минут, когда кажется, что никакая работа и никакие дела не могут быть важнее хотя бы короткого сна. Это проходит быстро, главное, не поддаваться на жалобные сигналы уставшего организма.
Сутки, а то и двое Артур мог не спать без особенных проблем. Вот на третьи уже начинались неприятности. Не поддавался контролю мозг, выключающийся словно сам собой, мысли не связывались в логическую цепочку, внимание временами полностью отсутствовало. Нет, трех суток без сна Артуру было слишком много. А одни - без проблем. Главное, перетерпеть...
Он понял, что начал засыпать, встряхнулся и посмотрел на часы. До того момента, когда он был обязан появиться у себя в офисе, было еще достаточно времени, и Ваганян решил съездить к "Летящим", чтобы забрать Кудрявцева. Перед тем как войти в подъезд нужного дома, тот сообщил Артуру, что заночует здесь, а потом, прямо от "Летящих", поедет по делам.
И все же на сердце у Ваганяна было неспокойно.
Он всерьез опасался, что, загостившись у молодых музыкантов, Кудрявцев может по настоящему "улететь" вместе с ними в очень долгосрочный "трип", а если по какой-то причине не улетит, то его очень просто раскрутят на всю наличность, а возможно, даже так заморочат голову, что и с кредитной карточки снимут немалую сумму. "Летящие" были в этом деле большими специалистами.
"Летящие"... Это был крест Ваганяна, который он покорно тащил уже полтора года.
Мода на молодые "гитарные" группы вспыхнула несколько лет назад, когда, как пафосно и пошло писали молодежные издания, "на небосклон российской эстрады ворвалась звезда "Гоблина"".
Записи ребят из Владивостока, сделанные ими в Англии, были отвергнуты практически всеми радиостанциями, и при прослушивании песен "Гоблина" морщились даже самые отчаянные московские продюсеры. В том числе и Ваганян. Слова как таковые в песнях присутствовали, но назвать этот поток сознания связным текстом не брался никто. Да и поток этого самого сознания был довольно жидким. То, что вокалист пел абсолютно мимо нот, уже стало в русской эстраде доброй традицией и, в общем, никого не смущало, но здесь парень слишком уж откровенно игнорировал все возможные мелодические линии, понятие тональности для него, похоже, вообще не существовало. Аранжировки же, хоть и сделанные на Западе, были довольно бедные, ни одной интересной свежей находки не услышал Ваганян в музыке дальневосточных ребят.
Однако нашелся человек, который вбухал в "Гоблина" какое-то, не очень большое, по понятиям "ВВВ", количество денег - то ли двести штук, то ли вообще сто пятьдесят, - и случилось то, что потрясло всех: безнадежная, по отзывам профессионалов, группа "выстрелила" и "убрала" всех конкурентов. Теперь "Гоблин" был, как говорилось в одной рекламе, "вне политики, вне конкуренции", а также вне критики.
Пластинки "Гоблина", несмотря на то, что они стали появляться аккурат после печально известного 17 августа, покупались нарасхват. "Гоблин" записывал новые, и они тоже продавались, в отличие от всей музыкальной продукции столицы. Про Питер и говорить нечего - после "черного августа" все, что касалось музыкально-издательских фирм, там просто умерло и, в отличие от столичных фирм, переживших клиническую смерть и постепенно приходящих в себя, реанимации не поддавалось.
"Гоблин" устраивал себе концерты, в залах были аншлаги, "Гоблин" организовал собственную звукозаписывающую фирму, и так далее и тому подобное.
Дела у "ВВВ" шли неплохо. Прибыли, хоть и уменьшились под гнетом дефолта, но шли стабильно и даже росли, обещая в скором времени достигнуть докризисной планки и перепрыгнуть через нее.
В общем, острой необходимости изобретать в срочном порядке альтернативу "Гоблину" не было, но Вавилов, вызвав Артура на ковер, приказал сделать так, чтобы ниша "молодых гитарных групп" была освоена фирмой и, по мере сил, ею занята. Сдвигать "Гоблина" с завоеванных позиций никто не собирался (не такого высокого полета птица, решил Вавилов), но поставить рядом с ним своих артистов Владимир Владимирович посчитал необходимым.
- Не думаю, что эта мода надолго, - сказал он Артуру. - Но, по моим прикидкам, года два-три они протянут. Сам понимаешь, поклонники, клубы, свои журналы, свой стиль... Короче говоря, давай, делай нам несколько проектов. Таких... гитарно-унисексовых... Типа Ренаты. Тоже ведь в этом стиле работает.
Вавилов закурил толстую сигару и взглянул на Артура.
- Прощелкал ты что-то, Артур. Недоглядел. Ты ведь любитель рок-музыки. Чего же не упредил пацанов? Из Владивостока... Ближе не нашлось.
- Кто же знал, Владимир Владимирович? Я думал, тут гитарная музыка уже тысячу лет никому не нужна...
- Вот видишь, оказалось, нужна. Да еще как. Давай, займись этим делом. Наши артисты должны быть на волне... Ты не обижайся, Артур, - сказал Вавилов, заметив, что Ваганян загрустил. - Я в тебя верю. У тебя голова - чистое золото. За один "Дембель" тебе надо памятник поставить.
Группа "Дембель" действительно была детищем Ваганяна, сделанная им с нуля.
Это было какое-то наитие. Чистое вдохновение накатило на Артура. Потом он вспоминал время работы над "Дембелем" как период божественного озарения.
Вложений было всего ничего, можно сказать, вообще никаких. Три штуки заплатил Артур за запись первого альбома, еще тысяча ушла на костюмы. Инструменты у ребят были свои, за сто долларов Артур снял концертное видео группы в каком-то зачуханном клубе, пять сотен сунул редактору на телевидении, и "Дембеля" крутанули в утренней музыкальной программе на первом канале.
С тех пор минуло уж больше десяти лет, а дородные мужи в гимнастерках, косоворотках и папахах - по выбору и по сезону - не сходили с экранов телевизоров. Группа, стоившая Артуру трех хороших обедов с друзьями, качала из бездонного озера народной любви приличные деньги для "ВВВ", да и сама не бедствовала. Очень даже не бедствовала, судя хотя бы по тому, что солист "Дембеля" любой разговор начинал с того, как он ненавидит японские машины, не говоря уже об американских, и насколько его новый (пятый или шестой по счету) "мерс" - идеальный для Москвы автомобиль...
"Гитарно-унисексовая" задача была ясна, и Ваганян приступил к ее исполнению. Обзвонив всех своих агентов, которые сидели едва ли не в каждом городе стран Содружества, если в этом городе было хоть что-то похожее на концертный зал, Ваганян стал ждать ответных сообщений.
Первое поступило из Нижнего Новгорода.
Илья Серебров, агент Ваганяна в Нижнем, то ли оказался порасторопней, чем его товарищи в иных местах, то ли просто нужные по параметрам ребята были у него на заметке.
Именно так - по параметрам. Задача была найти четырех худощавых юных молодцов, являющихся прямой противоположностью накачанным акробатам из суперпроекта "На-На". Парни должны быть тощими, с фотогеничными лицами, длинноногими и...
И все. О пластике разговора не было. Ваганян даже подозревал, что при той отправной точке, какая ему виделась, чем несуразнее и угловатее будут движения новых рок-героев, тем больше это будет соответствовать свежему унисекс-имиджу и даже придавать ему некую законченность.
И конечно, ребята должны были хоть немного уметь играть на инструментах. Не важно, что, и не важно, как. В структуре Ваганяна были специалисты, которые отлично решали вопросы "микширования" музыкальной профпригодности (или профнепригодности, как кому нравится) будущей звезды сцены.
Через неделю Серебров привез парней, получил зарплату и сказал, что надеется еще на комиссионные.
- Что еще за комиссионные? - удивился Ваганян.
- Ты что, Артур? Я тебе привез реальных суперзвезд. Если не сделаешь из них для себя кормушку, значит, ты лоханулся. Самая мода. Ты только посмотри.
Ваганян послушно посмотрел на четверку нижегородских юношей, расположившихся на кожаном диване у дальней стены холла. Двое из них лениво курили коричневые длинные сигареты, а двое спали, свесив на тощие груди коротко стриженные головы на длинных худых шеях.
- Отлично. Бухенвальд на выезде, - подвел резюме Ваганян. - Ну что же, мода диктует свои суровые законы. Будем работать.
- Слушай, а серьезно девчонки на таких заморышей тащатся? - спросил Серебров. - У нас как-то все же...
- У вас провинция, - усмехнувшись, сказал Артур. - А у нас тут, понимаешь, тонкие вкусы.
Ваганян позвонил Игорю Большому - администратору, которому предстояло осуществлять связь между Ваганяном и группой. Большой - невысокого роста худенький мальчик в круглых "ленноновских" очках - явился по зову шефа, выслушал объяснения, кивнул головой и, разбудив группу молодых людей, которая уже в полном составе прикорнула на диване, увез их на арендованном Ваганяном автобусе в Марьину Рощу.
Для проживания молодых провинциалов Ваганян снял там трехкомнатную удобную квартиру без обстановки, резонно решив, что дешевле будет самому купить подержанную мебель, чем потом рассчитываться с хозяевами за "потраву".
Артур знал, как никто, насколько может пострадать мебель, да и сама квартира, во время отдыха и "снятия стресса" молодых музыкантов. Прецеденты уже были.
На следующий день Большой привез ребят в офис, и Артур показал их своему штатному художнику, который немедленно начал разработку костюмов для сцены, костюмов для повседневной жизни, костюмов для пресс-конференций, костюмов для съемок видеоклипа. Сценарий клипа был уже написан, и съемочная группа, жаждущая приступить к работе, ждала отмашки Главного.
Более того, уже была готова песня, на которую собрались снимать клип. Музыку написал Быстров - старый друг Ваганяна еще по консерватории, слова - Полина Мельникова, известнейшая в Москве поэтесса из бывших хиппи, в студии сыграли лучшие музыканты, каких только Ваганян мог найти в Москве, осталось записать голос, но и с этим проблем не было.
Не желая рисковать, Ваганян выработал свою стратегию студийной работы.
Для начала он выучил имена нижегородцев, чтобы, случись необходимость, свободно общаться с молодцами напрямую, без посредничества Большого. Хотя, конечно, лучше этого избегать. Пусть чувствуют авторитет. Нечего панибратство разводить.
Однако разговор о записи и клипе пришлось вести лично, ибо Большой боялся брать на себя такую ответственность. Здесь уже начинали идти в ход крупные денежные суммы, и отчитываться за них Ваганяну было куда сподручней, чем администратору на зарплате. Да и не дело администратора - принимать стратегические решения.
Артур объяснил ребятам, что для начала, пока они определяются с репертуаром, пока делают приличные аранжировки своего материала, который у них, оказывается, был, им следует записать готовую песню. Спеть ее, снять клип - вот и первые шаги по лестнице успеха.
- Вы же взрослые люди, - говорил Ваганян. - Мы заключим с вами большой контракт. Сделаем из вас популярных артистов. Но для начала нужно выпустить сингл.
- Выпустим, - сказал Джефф, певец нижегородского коллектива, музыку которого Ваганян никогда в жизни не слышал. - Что за песня-то?
- Песня хорошая. Я вам поставлю демо-запись.
Ребята уселись на диван и приготовились слушать. Артур вставил в магнитофон компакт-диск, нарезанный только вчера прямо в студии, и запустил произведение, которое они с Быстровым пророчили в главные хиты года.
- Ничего, - сказал Джефф. - Неплохо... А почему демо? Все так грамотно сыграно... Только голос левый. Рабский.
- Какой? - не понял Ваганян.
- Ну, рабочий. Это когда пишутся инструментальные партии, солист просто напевает, чтобы ребята не сбивались, где куплет, где припев, - пояснил Дуче, барабанщик новой группы.
- Демо - потому что вам самим нужно все это сыграть.
- Нам сыграть... Мы-то сыграем, только не так, - сказал Джефф.
- А как? - спросил Ваганян.
Продюсер лукавил. Ему было все равно, как сыграют ребята, он решил дать им записать свои партии просто для отвода глаз, чтобы провинциальные мальчики поначалу не очень комплексовали. Потом привыкнут. Пусть запишут, что хотят и как хотят, все равно останется тот вариант, который сделан уже сейчас. Ваганян доверял профессионалам, набранных на запись. "Сессионные музыканты" используются для записи альбомов во всем мире, ничего тут такого позорного нет. Бизнес есть бизнес.
- Ладно, когда начинаем-то? - спросил Джефф.
- Сегодня. Времени у нас мало.
Ваганян хотел сбросить с себя эту суету с ребятами в студии - пусть поиграют дети, а потом он запишет вокал. Андрей Гуляев, отличный вокалист, бывший солист московской подпольной группы семидесятых годов "Планета", может спеть что угодно, как угодно и в каком угодно стиле. Лучший вокалист, каких Ваганян только слышал в России. Жаль только, совсем спился. Артур частенько использовал голос Гуляева для записи альбомов своих групп. Платил он Андрею хорошо, тот был доволен и знал, что большие гонорары Ваганян платит ему не только за голос, но и за молчание. Гуляев никогда, ни трезвый, ни пьяный, ни словом не обмолвился о том, что в большинстве групп, курируемых "ВВВ", хоть раз да прозвучал его голос.
Вечером Вагяняну позвонил Большой и попросил о встрече.
- Давай подтягивайся ко мне, - сказал продюсер. - Что-то срочное?
- В общем, да.
Большой приехал к Артуру, молча протянул ему кассету и сказал:
- Послушай.
На кассете была записана песня - та самая, что предназначалась для раскрутки. Имелись два варианта. Первый - с голосом Гуляева, который записал песню после того, как ребята наконец ушли из студии. А второй - в исполнении Джеффа и с инструментальными партиями нижегородцев.
Ваганян прослушал оба варианта несколько раз, испытывая смешанные чувства.
Оказалось, что тощие пареньки из Нижнего умеют играть, и очень даже неплохо. Не хуже, чем московские профи. Да и Джефф обладал очень своеобразным, но сильным, хорошо поставленным голосом. С одной стороны, это было здорово, это была находка и удача, с другой - Ваганян прекрасно знал, что, чем выше исполнительский уровень артиста, тем труднее им управлять и командовать.
Итак, если случится выступать "живьем" - а Ваганян очень надеялся, что этого не случится, - то парни спокойно могут отыграть программу, доказав тем самым любым критикам, что все делается "без обмана". Но если они настолько самодостаточны, то не избежать скандалов по поводу изменений репертуара и манеры исполнения.
Ваганян тяжело вздохнул. Опять попал на творческих личностей, мать их так! То ли дело - группа "Гвардия-Ж". Женская, то есть, гвардия. Ваганян сам придумал название и очень им гордился. С одной стороны, такое фривольно-попсовое, а с другой - музыкант Ваганян выражал свое личное мнение по поводу продукции коллектива. Жопы, собственно говоря. Больше ничего, кроме отличных женских жоп, в "Гвардии" не было.
Собственно, группа и являлась плодом шутки, возникшей как-то в застольной беседе Вавилова с Ваганяном. Они, под водочку и закусочку, говорили о женских задницах, и Ваганян сказал, что модные девичьи группы, возникшие на волне бешеного успеха "Спайс Герлз", на самом деле никто не слушает, все смотрят только на фигуры артисток и мечтают, мечтают, мечтают...
- Да брось, - не согласился Вавилов. - Пластинки-то выходят.
- Выходят. Правильно. Люди их покупают, ставят на проигрыватель и медитируют, представляя перед собой любимые, желанные жопы.

Предыдущая страница 29 Следующая страница


Фирма 30

- Да? Может быть, может быть, - покачал головой Вавилов. - А слабо сделать группу - "Женские Жопы"? А, Ваганян?
- Не слабо. Денег дашь - сделаю.
- На такое дело грех не дать, - сказал шеф. - Делай, Артур. Потом вместе посмеемся.
"Гвардия" была сделана за месяц и, хоть не шибко, но начала приносить доход.
- Ну, ты просто ас, - заметил Вавилов, когда Артур принес ему финансовый расклад по продаже кассет и дисков "Гвардии". - Как ты из такого говна умудряешься деньги отфильтровывать?
- Не из говна, Володя, - ответил Ваганян. - А непосредственно из жоп.
"Да, - думал Артур, слушая кассету нижегородцев четвертый раз. - Это тебе не "Гвардия". Тут придется повозиться. Чувствую, будет еще с этими ребятами головная боль..."
- Кстати, как с названием? - спросил Большой. - Уже пора запускать.
- Пусть будут "Летящие", - сказал Ваганян. Он никогда долго не раздумывал над такими вещами, предпочитая экспромты. - Как тебе?
- Мне по барабану, - ответил Большой. - Хоть "Ползущие", лишь бы покупали.
Ваганян подумал и решил замешать партии и голос, записанные нижегородцами, с тем, что наваяли москвичи.
Он отдал указания студийному продюсеру, и через два дня, когда тот "отмастерил" запись, они послушали ее дома у Артура. Бровко, ас в студийных делах и прекрасный звукоинженер, с которым фирма "ВВВ" сотрудничала уже много лет, сказал:
- Артур, на сегодняшний день, это лучшее из того, что мы с тобой рожали. Круто. Западный уровень. И я молодец, скажи? Как свели классно!
- Да... Сильно.
Песня действительно, по мнению Артура, была сделана не хуже западных аналогов. Такое не стыдно показывать где угодно и кому угодно.
В тот же день были нарезаны промо-копии, и Большой развез тридцать компакт-дисков с новой песней новой группы по редакциям газет и журналов, по радиостанциям и просто разным нужным людям.
На радио все было проплачено, и "Летящие" встали в сетке вещания, что называется, в "жесткую ротацию" - два месяца по восемь раз в сутки звучала песня, сварганенная по проекту Ваганяна.
И тут случилось то, что называют исключением из правил. Песня не "выстрелила". Ее гоняли по эфиру и в хвост и в гриву, через месяц по телевидению пошел клип, тоже "жестко" проплаченный и, соответственно, "жестко" показываемый - по многу раз в неделю разными каналами, - однако группа "Летящие" в народные любимцы не попала.
Через год Ваганян говорил Вавилову:
- Ничего не сделаешь, Володя. Это печальное исключение. Все было по высшему классу. Все как по учебнику коммерции. А вот не схавал пипл группу. Очень редко, но бывает. Нам везло много лет, и вот - прокололись. Чего делать?
- Ничего не делать, - сказал Вавилов. - Не расстреливать ведь их за это. Ребята не виноваты. Проект этот наш, идея наша, так чего же теперь? Скажи, они сильно сейчас у нас по смете жрут?
- Сейчас нет. Если списать убытки на раскрутку, на клип и всю эту байду, то сейчас они даже в плюс идут. Рубят по клубам, народ на них ходит, деньги платят. А расходы - оплачиваем для них квартиру, ну, еду покупаем...
- Вот пусть и сидят в Москве. Им-то самим, поди, не хочется на родину?
- Нет. Им нравится. Они себя считают успешной группой. По четыре раза в неделю концерты в клубах.
- Тогда оставляем все как есть. Будет в загашнике недорогой коллектив.
Ваганян кивнул и пошел "оставлять все как есть".
Он не все сказал своему начальнику. Была еще одна проблема. Ребятам действительно нравилось жить в Москве, и не только потому, что у них появилась "своя" публика, что они играли по четыре раза в неделю и что клип их, хоть и не принесший "Летящим" массовой популярности, такой, какая была у "Гоблина" или у "Короля", тем не менее еще время от времени показывали в разных музыкальных передачах.
Нижегородские музыканты, как очень скоро после знакомства с ними понял Ваганян, были такими худыми и странно сонными не из-за своей конституции и плохого питания.
Пообщавшись с "Летящими", навестив их на квартире в Марьиной Роще, понаблюдав за поведением группы в клубах, Артур понял, что таких "торчков", как эти парни, еще свет не видел. Они сидели "на дозе" с утра до ночи, а в нескольких клубах с ними расплачивались даже не деньгами - героином. Это было выгодно всем. Еще бы. Оплата по бартеру всегда обходится дешевле.
Печальное открытие Ваганян совершил как раз в тот момент, когда предпринял последнюю отчаянную попытку выдвинуть "Летящих" в "первый эшелон" эстрадных звезд и навязал им солистку - такую же, как и ребята, тощую девчонку с громким, пронзительным голосом, модную и развязную.
Ваганян не знал, употребляла ли наркотики Катя - новая солистка "Летящих" - до знакомства с модниками-нижегородцами, но, поработав в группе месяца два, стала "вмазываться" за милую душу.
Квартира в Марьиной Роще выглядела настоящим притоном. Всюду валялись шприцы, при внимательном и даже не очень внимательном осмотре на столах и подлокотниках кресел легко обнаружились бы следы кокаина, да, в общем, для понимающего человека и фантастических запасов кондитерского изделия под названием "сливочное полено", сделанных на кухне, было бы достаточно, чтобы сделать определенные выводы.
Кроме этого "полена", музыканты, кажется, вообще ничего больше не ели, и Ваганян, грустя про себя, подозревал, что если ребята выдержат такой образ жизни еще несколько лет, то половина из них получит нормальный, полноценный диабет, а вторая половина пойдет по пути Элвиса Пресли - к ожирению и скудоумию.
Конечно, если выдюжат. Если судьба не остановит их какими-нибудь другими способами.
Ваганян ехал в Марьину Рощу, и непонятное его волнение усиливалось с каждой минутой.
Интуиция у Артура была развита не меньше, чем у его патрона, и сейчас она говорила Ваганяну, что его ждут какие-то крупные неприятности.
Артур прокручивал в голове сегодняшние дела и не понимал, откуда можно ждать беды. Все было вроде бы как всегда, никаких подвохов он не ждал. Главное - забрать "оторвавшегося" Кудрявцева. Прошлой ночью тот ударился в воспоминания, разоткровенничался и очень удивил Ваганяна своим настроением. А настроение это, по мнению Артура, было хуже некуда.
Когда они ехали в машине, Кудрявцев начал бормотать, что не в деньгах счастье, что он устал хлебать дерьмо и хочет бросить все к чертовой матери, что ненавидит Москву, ненавидит всех, с кем ему приходится общаться, ненавидит свой дом, свою работу, ненавидит эту страну и все, что в ней происходит.
- Ничего хорошего, Артур, поверишь? Ничего я здесь не вижу. Спроси меня - что хорошего у меня есть? А я отвечу - ничего. Разве можно так жить? Нет, нельзя! Вот я и ищу другой уровень... Надо просто жить по-человечески, понимаешь? Это гораздо важнее, чем вся наша суета. Вот ты опытный человек, взрослый, много повидавший, ты-то понимаешь, что вся эта наша пахота никому не нужна? И нам - в первую очередь. Понимаешь ты старую истину, что не в деньгах счастье?
- Ну, допустим, - отвечал Артур. - А что, есть предложения?
- Нет. В том-то и дело, что нет. Скажи, зачем мы все это тащим на себе? Ведь не нужны нам деньги! Уже есть, все есть. На три жизни хватит, если нормально жить.
- Работа такая, - сказал Артур, не зная, как остановить эти глупые стенания с исповедальным оттенком.
- Работа... Нас что, под дулом автомата на эту работу гнали? Нет! Сами выбрали себе... Шоу-бизнес! Тьфу! Это единственное, что есть в этой стране. У нас вся страна - сплошной шоу-бизнес! И при Брежневе, и при Сталине - один шоу-бизнес. Одна показуха. Одно-единственное шоу на весь мир. Фабрика по производству дерьма!
Ваганян понимал, что забирать Романа нужно, что сам Кудрявцев, будучи в весьма неадекватном состоянии, может просидеть на наркоманской квартире целую неделю.
"Смена обстановки. Положительный стресс. Бывает, что и в куче говна понравится. После десяти лет жизни во дворце. Это мы понимаем, - думал Артур, выезжая на Сущевку. - Но все равно, хорошего - понемножку. Поторчал, Рома, и будет. Нас ждут великие дела".
Когда Артур подъехал к дому, в котором проживала группа, он понял, что интуиция его не обманула.
Возле нужного ему подъезда стояли "скорая", милицейский "газик" и черная "Волга". Сразу за "Волгой" приткнулась казавшаяся здесь совершенно лишней красная "Тойота", рядом с которой стоял высокий мужчина в отличном костюме, двое милицейских чинов и санитары.
Артур вышел из своего автомобиля и пошел прямо к машине, имевшей совершенно недвусмысленный "табельный" вид. Подойдя к "Волге", он посмотрел на компанию у японской красавицы.
- А-а... Господин Ваганян, если не ошибаюсь, - громко сказал владелец дорогого костюма. - Прошу к нам. Вам уже сообщили?
- Что сообщили? - спросил Ваганян, оглядываясь.
- Его уже погрузили, - ответил Буров. - Так что вы ничего тут не увидите. Вы как здесь, собственно, оказались?
- А вы кто? - спросил в свою очередь Ваганян, предполагая, что сам может дать ответ.
- Старший следователь городской прокуратуры Буров. Так что привело вас сюда в столь ранний час?
- Я приехал за Кудрявцевым. Мы договорились, что я его заберу. На работу... Он всю ночь пил... За руль садиться не хотел.
- Это понятно.
- Где он?
- Там. Я же вам сказал. - Следователь махнул рукой в сторону "скорой".
- Что с ним?
- Убит ваш товарищ, - спокойно ответил следователь.
Ваганян ждал чего угодно, только не этого. Могла произойти драка, могло сердце сдать, приступ, но - "убит"?
- Как - убит?
- Из пистолета.
- Кто?
- Пойдемте-ка со мной, - сказал Буров и, взяв Ваганяна под локоть, направился к его машине.
- История, господин Ваганян, очень неприятная. И конечно, у меня к вам будет очень много вопросов. Относительно того, например, знали ли вы, чем ваши подопечные занимаются у себя на квартире?
- Что значит - чем занимаются? Спят они там, кушают. Чем еще занимаются? Они же работают чуть ли не каждый день...
- Это уже как достоинство воспринимается? "Чуть ли не каждый день..." Люди раньше ежедневно работали, и никто этим особенно не гордился.
- Послушайте, а можно по существу дела? Вы уж меня извините, но мне хотелось бы знать, что здесь произошло.
- Убийство произошло, господин Ваганян. Убийство. Убили вашего знакомого Романа Кудрявцева.
- Как убили? Кто убил?
- Убили из пистолета "Вальтер", старый такой пистолет, во время Великой Отечественной прославился. А убил... Судя по тому, чем мы сейчас располагаем, убил его певец вашей группы "Летящие" Евгений Мельников по кличке Джефф.
- Джефф? Не может быть! Этого не может быть! Джефф... Женька...
- На такой дозе, уважаемый господин Ваганян, на какой сидела вся эта компания, еще и не то может быть.
- Да как же?
- Все, что мы могли увидеть, это труп Кудрявцева...
- И?..
- И ваших спящих музыкантов, господин Ваганян.
- Спящих?
- Именно так. В руке у Евгения Мельникова был пистолет. Из которого, собственно, Кудрявцева и убили. На руках - следы пороховой гари. Еще какие-то доказательства нужны?
- Я не знаю...
- Если не возражаете, мы с вами побеседуем меня в кабинете. Прямо сейчас. У вас есть время?
- Вообще-то...
- Работа?
- Да.
- Ну, это ведь тоже... - Буров кивнул в сторону "скорой". - Это ведь тоже ваша работа, насколько я понимаю? Форс-мажор у вас, господин Ваганян. Я пока что не вызываю вас официально, просто приглашаю на беседу. Мне кажется, нам есть о чем поговорить.
- Безусловно.
- Тогда поехали.
- А где...
- Ребята? Их уже увезли.

4

Рената взяла запикавшую телефонную трубку, лежавшую на пульте.
- Але? Кто? А-а, ну ясно... Что вы хотели? Встретиться?
Она посмотрела на Бояна и сделала большие глаза.
- Можно. Отчего же? Где? Ну, приезжайте сюда. Куда сюда? В студию. К Бояну. Вы знаете? Ну, мы тут работаем. Сейчас будете? Нормально.
Рената положила трубку на пульт и посмотрела на Бояна.
- Кто это? - спросил Толя.
- Твои.
- Кто такие - мои?
- С "ВВВ".
- А-а... А кто именно?
- Какой-то Толстиков. Я сделала вид, что его знаю, типа, меня не проведешь...
- Правильно. Толстиков - нормальный продюсер. Да, в общем, они все одинаковые. Чего хочет?
- Поговорить, сказал.
- А-а... Ну, дело круто. Смотри, сейчас тебя будет перекупать. Сюда приедет, да?
- Ага. Минут через пятнадцать.
- Соглашайся. У них будешь в полном ништяке.
- Я и так не бедствую.
- Да брось, Рената. Этот твой Портнов - самодеятельность. "ВВВ" - нормальные люди, солидол.
- Солидол? И что твой солидол? Тебе-то сколько за эту работу заплатили?
- Нормально заплатили. Дело не в том, сколько я получил сейчас. Дело в перспективе. Я от них теперь не отлипну, присосался и буду сосать до конца дней своих. Им по фигу, врубись. Я там терся с ихними продюсерами. Слушал, что говорят. У них там бабла - немерено. Все в шоколаде. Не знают, куда девать. Политики все - ихние кореша. Но на самом деле, Рената, тут такое закручивается, что мало не покажется. Ты еще узнаешь. Я пока не могу говорить, но скоро все в шоколаде будем. Есть тема.
- Политики, говоришь? - пропустив мимо ушей последние слова Бояна, спросила Рената. - А какие?
- Все. И правые, и левые. Они все на одних теннисных кортах друг с другом рубятся. Дружат. Только в телевизоре собачатся, а в жизни - дружат семьями. "ВВВ" - оно при любой власти будет стоять. Придут коммуняки - просто переименуют как-нибудь, и все. В совке знаешь, как артисты круто жили? Утесов там, другие... Круче стояли, чем сейчас Киркоров. Так что мой тебе совет: предложат с ними работать - соглашайся.
- Что-то до сих пор не предлагали.
- А хули тогда Толстиков сюда едет? Смотри - они тебя на мой альбом пригласили, типа так, по-дружески. Заплатили...
- Что они заплатили - тонну дали...
- За песню.
- Ну. Это что - много?
- Так, милая, диск-то не твой и песня не твоя. А была бы твоя - другой бы расклад был. Ты слушай меня. Если Толстый тебе предложит диск купить, ну, твой, меньше стошки не заряжай. У них бабки есть, я отвечаю. Если ты им нужна, они заплатят. И главное, на перспективу забивайся.
Толстиков приехал, как обещал, через пятнадцать минут после звонка. Видимо, он связывался с Ренатой уже из машины.
- Привет, - прогудел он, внося свое длинное худое тело в маленькую комнатку аппаратной. - Как дела, Толя?
- Классно, Илья Ильич. Закончили работу. Сейчас вот с Ренатой слушаем, прикалываемся.
- Ренаточка, здравствуй, извини, не заметил тебя...
- Это ничего, - усмехнулась Рената. Она сидела сразу за дверью на полу, нацепив на голову наушники, и Толстиков, войдя в помещение, прошел мимо нее, оставив девушку за спиной. - Ничего. Здравствуйте... Илья Ильич, да?
- Можно просто Илья.
- Отличненько!
- Так что, с альбомом все в порядке? Можно показывать?
- Можно. Все классно, Илья Ильич. На "Эм-Ти-Ви" пойдет в полный рост.
- В смысле?
- Ну, клип-то будем снимать? Со всеми участниками?
- А, ты об этом. То-то я понять не могу - как это, альбом, телевидение... Совсем у меня голова не работает. Я на самом деле о другом думал... Мне бы, Рената, с тобой поговорить...
- А говорите тут, Илья. У меня от Бояна секретов нет. Он у меня вообще вроде консультанта.
- Ну что же, это к лучшему. Тогда, Толя, расскажи, что ты думаешь о нашей компании.
- Солидная компания, - спокойно сказал Толя. - Слово держите. Все по чесноку делаете.
- По чему? - не понял Толстиков.
- В смысле, по-честному. Не кидаете.
- А, ну да. Конечно. Как же это - артистов кидать? Это ведь наш хлеб. Наш, так сказать, золотой фонд.
- Приятно слышать. - Рената улыбнулась.
- Рената, - обратился к ней Толстиков, улыбнувшись в ответ. Странно было видеть улыбку на его изборожденном ранними морщинами, сухом, как щепка, лице. - Рената, скажи откровенно.
- Да. Я всегда говорю откровенно.
- Какие у тебя отношения с Портновым?
- Ха... Ну и вопрос. Некорректный, можно сказать. Но вам отвечу. Чисто деловые.
- Понятно, Рената, я это и имел в виду. Скажи, нравится тебе с ним работать?
- А вы хотите предложить что-то более интересное?
- Ты сначала ответь на вопрос.
- Ну, сначала, если честно, было неплохо. А сейчас...
- Что?
- Сейчас мне кажется, что я его переросла.
- В каком смысле?
Рената прищурилась и посмотрела Толстикову в глаза.
- Я могла бы зарабатывать больше.

Предыдущая страница 30 Следующая страница


31 Алексей Рыбин

- Ты так думаешь? А что же мешает?
- Размаху у него нет. Он же один пашет.
- Один?
- Ну да. Ему все не охватить. Вот с вами сделали одну песню, классно же получилось!
- Это мы послушаем, - заметил Толстиков.
- Да супер, чего там думать! Я как профессионал говорю, это лучшая песня на диске, - сказал Боян. - Хит будет номер раз. Можно сразу клипешник делать. Еще один. Чисто на эту песню.
- Да? - Толстиков перевел взгляд с Бояна на Ренату.
- Ну, сделаем клип, а твой продюсер нам его тормознет.
- А фиг ли он полезет?
- У тебя же с ним контракт, так или нет? На эксклюзив?
- Ну и что?
- Как это - что? Он вложил деньги, потребует неустойку.
- Ну, я не знаю тогда. Он меня не устраивает.
- Тут, Рената, дело серьезное. Устраивает, не устраивает, деваться некуда.
- Слушайте. А насчет клипа вы серьезно?
- Да, - кивнул Толстиков. - Для нас это по деньгам вполне доступно. И если песня нам понравится, то имеет смысл ее раскручивать отдельно. Только вот проблема с твоим продюсером...
- Так надо ее решать! - выкрикнула Рената. - Он у меня на шее сидит, сука, кровь из меня пьет. Я сейчас на гастроли ездила больная... Простудилась. Давай, говорю, перенесем. Он отвечает - никак нельзя. Шоу маст гоу он, типа. Тоже мне, большой босс... А заработали - с гулькин этот самый. Вообще, я давно хочу его послать. Если я упрусь - что он мне сделает? Он же меня петь не заставит? Я скажу - не буду петь, и все. Пусть сам поет. Или - принимай мои условия. Тогда выйду на сцену.
- Слушай, Рената. Не будем ходить вокруг да около. То, что ты сейчас сказала, - детский лепет. Ты уж извини меня за прямоту. У нас к тебе есть предложение. Мы, то есть "ВВВ", хотели бы с тобой работать. На долгосрочном контракте. Лет на пять, можно больше. Только пусть у тебя будет фора. Надоест с нами - уйдешь. А то впишемся на десять лет, а потом переругаемся через год. И каторгу тянуть до конца контракта. Надо нам это? Нет, не надо. Так как ты?
- А что у вас за условия? Хотите работать, а что вы мне даете?
- Что даем? Во-первых, расклад концертов на полгода вперед. Ты сможешь планировать свои дела. Даем зарубежные гастроли: Европа, Америка, Израиль. Даем делать по альбому в год. Ты же с Портновым на роялти сидишь? По звукозаписи?
- Ну, допустим.
- Вот. А мы тебе сразу платим аванс... Потом вычитаем его из твоих роялти, и остаток ты получаешь уже по продаже.
- А каков размер аванса, если не секрет? И еще меня интересуют гонорары за концерты. Это как бы те вещи, с которых я хотела бы начать переговоры. Но фиксированное расписание - это класс. А то Портнов мне за неделю сообщает - мол, едем на месяц по Сибири...
- Сейчас многие группы так живут. Времена нынче тяжелые.
- Эту песню мы слыхали. Так что с деньгами?
- С деньгами все просто. Ты работаешь со своей группой, за концерт получаешь пятерку. Делишь с музыкантами сама.
- Нет. Это не пойдет. Пусть будет администратор...
- Администратор, естественно, будет. А как же?
- Вот он пусть и платит музыкантам. Я скажу, сколько и кому. Из этой пятерки, разумеется.
- Хорошо. Дальше что?
- Дальше меня интересует размер аванса, я же сказала.
Толстиков прошелся по комнатке. Размер ее позволял сделать пять шагов от одной стены до другой.
- Понимаешь, Рената...
- Ага, вот, началось. "Понимаешь, Рената..." "Видишь ли, Юрий..." Ну-ну.
- Ты не дослушала, - терпеливо сказал Толстиков. - Дослушай, пожалуйста.
- Я вся внимание.
- В наших условиях я не могу тебе дать фиксированную сумму аванса. Это зависит от ситуации на рынке и - извини, мы деловые люди, так что будем говорить прямо - от твоей популярности в данный конкретный момент. Короче говоря, дело обстоит так. Если ты даешь альбом в течение ближайших месяца-полутора, аванс семьдесят штук. В две выплаты. Одна - по подписании контракта. Вторая - по сдаче мастер-тейпа. Дальше на каждый конкретный альбом будем обсуждать отдельно.
- Так-так-так...
- Ну и, соответственно, мы обеспечиваем рекламную кампанию, - добивал Толстиков, увидев, что при словах "семьдесят штук" оборона Ренаты, и так, в общем, иллюзорная, дала вполне видимую трещину. - Настоящую кампанию, широкомасштабную. С клипами, с радио, с телевизионными ток-шоу, с прессой, с плакатами, календарями, футболками, в общем, по-взрослому, как сейчас говорят.
- Ага. Ну что же... Значит, когда мы подписываем бумагу и получаем денежки?
- Когда ты решишь свои проблемы с Портновым. Если, конечно, тебя устраивают наши условия.
- Проблемы с Портновым? - спросила Рената и улыбнулась - Проблемы, говорите, с Портновым?
Рената взяла свой мобильник, потыкала пальцем в кнопки.
Боян и Толстиков, храня молчание, наблюдали за действиями суперзвезды.
- Але, - сказала Рената. - Портнов? Это я. Слушай, Портнов, обстоятельства изменились. Как? Так, что я с тобой больше не работаю. Извини, старый, все было классно, я тебя люблю. Но работать больше не буду. Это последнее слово. Заходи на чаек. Пока, родной.
Девушка отключила телефон.
- Вот, говорят, провинция, - сказала она, задумчиво покачав головой. - А у вас в Москве может кто-нибудь так проблемы решать? То-то. Учитесь. Все, Илья Ильич, то есть, извини, просто Илья. Поехали за денежкой?
- Хоть одна хорошая новость за сегодняшний день, - сказал Вавилов.
- Да... Хотя возня с этим Портновым еще предстоит, я чувствую, - покачал головой Илья Ильич Толстиков. - Дура она, конечно, непроходимая. Разве можно вот так - "Я с тобой не работаю... Пока..." Она ведь серьезно думает, что на этом дело закончено.
- А разве нет? - спросил Вавилов.
- Ну кто же от такого куска откажется? Конечно, Портнов будет пальцы веером строить.
- Это его проблемы, - усмехнулся Вавилов. - С кем он там будет пальцы делать?
- Он работал с вятскими.
- О! Напугал. Я прямо таю, как мороженое. Ясное дело, куда нам до него! Вятка - центр Вселенной... - Вавилов почесал затылок. - Вятские... И как там у него с ними?
Беседа проходила в офисе Вавилова. Кроме Толстикова и хозяина кабинета, за длинным столом, предназначенным именно для таких вот не очень масштабных, но важных совещаний, сидели Шурик и Ваганян.
- Я в курсе. Отчасти. - сказал Шурик.
- Так, может быть, Александр Михайлович нас просветит? - Вавилов сделал в сторону Шурика широкий жест. Пальцы руки, которой он указал на питерского гостя, сжимали стакан с виски, смешанным с минеральной негазированной водой в пропорции 1:1.
- Да, я могу оказать вам, так сказать, информационную поддержку, - кивнул Шурик. - Хотя Владимир Владимирович меня сегодня и отгрузил...
- Ладно, Михалыч, разберемся. Видишь, какие у нас тут дела закрутились?
- Вижу, вижу. Но могу сказать то, что вас, возможно, порадует. Вы с этим Буровым раньше сталкивались?
- Нет. Я его вообще не знал, - сказал Вавилов.
- Я тоже только сегодня познакомился. Не могу сказать, что знакомство было очень приятным, - в свою очередь заметил Артур Ваганян.
- Ага... Ясно... В общем, я могу вам помочь замять это дело. - Шурик откинулся на спинку кресла.
- Замять? Это как же? А с ребятами что будет?
- Что будет? Сидеть будут. Не в санаторий же их.
- Серьезный скандал получается...
- А скандал - это что? Это разве не реклама?
Шурик взял рюмку водки и мастерски опрокинул ее в рот, влив жидкость прямо в желудок, не делая глотательного движения.
- Ты, Михалыч, прямо, что называется, с особым цинизмом...
- Да брось, Владимир Владимирович! При чем тут цинизм? Дело есть дело. Или мы их, или они нас. Сам знаешь.
- Ты о чем? - спросил Вавилов.
- Ладно, это все лирика, - махнул рукой Шурик.
- Правильно, Михалыч, - согласился Владимир Владимирович. - Про лирику мы можем после побеседовать. Давайте-ка, друзья мои, возьмем девушек, а? Поедем ко мне на дачу. Отдохнем, что ли? Я имею в виду, после того как решим наши проблемы.
Шурик усмехнулся. Как у него все просто! Как у него всегда все было просто, у этого Вовы Вавилова!
Рябой помнил, каким был Вавилов двенадцать лет назад, когда он торговал турецким ширпотребом и, кажется, не желал себе судьбы иной. Увлеченно работал, как в народе говорят, с огоньком. Тогда Шурик и предположить не мог, что Вова вырастет в фигуру такого масштаба.
"А может быть, в этой простоте есть свой смысл? - размышлял Шурик, наливая в рюмку водку и оттягивая свою реплику. - Вот Гольцман - так серьезен, так для него все важно, просто, можно подумать, вершит судьбы мира. А на самом деле - суета, мелочь. Все, чем мы занимаемся, - это же, так сказать, шелуха... Семечки... Ну, миллион баксов туда, миллион сюда... Игры наши. Не более того. Может быть, и правильно, что Вавилов к этому относится как к игре? Серьезен он был во время выборов. Вот тогда действительно столбил себе участок, бился за место под солнцем. Кажется, застолбил. А теперь все, что творится в "ВВВ" и вокруг, - всего лишь приятная, азартная, увлекательная игра, но ставки в ней не таковы, чтобы в случае проигрыша Вавилов сломался. Он удержится на поверхности, даже случись, не дай бог, какой-нибудь коммунистический реванш, как они это называют. Все ему легко... Девочек, говорит, позовем... Что же? Девочки - это дело... Прав он, собака, прав. Не надо все через собственные нервы пропускать. А то стану, как Гольцман, - лицо уже пять лет без улыбки".
Шурик поднял рюмку.
- Давайте, господа, выпьем за сотрудничество. Одно дело делаем, в конце концов. И проблемы наши решать лучше вместе. Потому что все мы повязаны. Сегодня вы, завтра мы. Так что за сотрудничество!
- Ну, давай, - сказал Вавилов. - Я чувствую, ты мне фигу в кармане приготовил. С такими-то предисловиями.
- Да что ты, Володя? Какие фиги?
- Ладно, ладно, знаю я тебя. Не первый год, слава богу.
Пути Шурика и Вавилова действительно пересеклись еще тогда, когда Владимир Владимирович "держал масть" в торговле товарами народного потребления из дружественной Турции и развил на этом поприще невероятную активность. Он действовал настолько масштабно, что очень скоро перед ним встала дилемма - или растворять свой бизнес в бандитских структурах, или завязывать. Причем, завязать оказалось не так-то просто, корни торговля Вавилова пустила очень глубоко, от нее зависело множество людей, в том числе и довольно крупных чиновников, которые кормились на торговых путях одного из первопроходцев челночного бизнеса Владимира Владимировича Вавилова, или, как его тогда называли хорошие знакомые, Вольдемара.
Свернуть дело, выйти из него, унеся свою прибыль, - означало перекрыть каналы, по которым текли денежки не только к бандитам, но и к этим самым чиновникам. А чиновники, как Вавилов понял очень быстро, были гораздо более опасны и могущественны, чем вся бритоголовая братва, кружившая стаями возле магазинов Вольдемара.
Вавилов решил идти путем не слишком оригинальным, зато проверенным веками интриг и дипломатических хитростей. Он решил приблизить противника к себе. Не вставая на его сторону, не предавая и не продавая своих интересов, слиться с врагом так, чтобы он не мог нанести удар, не задев себя.
Вавилов перевел свои отношения с чиновниками разного рода, сидящими в самых разных ведомствах, в плоскость какого-то подобия дружбы, что потребовало дополнительных затрат, но Вольдемар знал: в случае удачи эти затраты окупятся стократно. Кроме того, он стал заводить связи среди модных журналистов, его можно было увидеть теперь в редакции "Огонька", на пресс-конференциях видных политиков, на презентациях новых изданий.
После неудавшегося путча, когда Вавилов проявил себя настоящим стражем демократии, занявшись снабжением защитников Белого дома горячей пищей, одеялами, сигаретами и прочим, он стремительно пошел в гору.
Способствовало этому количество друзей, появившихся у Вольдемара в дни путча, да и сам он не был таким уж прожженным циником, искренне переживал за судьбу страны, а искренность понимающим людям видна сразу, и в определенные, критические моменты, она вызывает столь же искреннюю симпатию.
Не закрывая дела, Вавилов направил свои денежные потоки в русло фирмы, занимавшейся экспортом аудио-видеоаппаратуры из-за рубежа, и перепрофилировал свой бизнес, не только сохранив все прежние связи, но и обретя новые.
Шурик был одним из его клиентов. Отношения Вавилова и Рябого из партнерских быстро переросли в приятельские, однако оба бизнесмена всегда держали дистанцию, хорошо помня старое правило: дружба дружбой, а табачок - врозь.
- Дело у вас тухлое, господа, - сказал Шурик, поставив рюмку на стол.
- Без тебя знаю, - ответил Вавилов. - Что ты конструктивно можешь предложить?
- Могу спустить его на тормозах.
- И сколько это будет стоить? - спросил Толстиков. - Ты же, надо понимать, не альтруист, Александр Михайлович?
- Нет. Не альтруист.
- Постой. - Вавилов посерьезнел. - Что это за разговор - спустить на тормозах? Это несерьезно, Шурик. Говори, что ты конкретно можешь сделать. История - говно, я согласен. И закрывать ее надо. Как считаешь, Артур?
- Да нет слов, Володя, - сказал Ваганян. - Дело круто завернулось. Этот Буров...
- Крутой мужик?
- Скользкий, гад.
- Насколько я понял, речь идет о притоносодержательстве? - спросил Шурик.
- Ну да.
Ваганян плеснул себе виски и, в отличие от шефа, не разбавляя его водой, быстро выпил.
- Именно так вопрос и стоит. И кобениться тут сложно. Можно вышустрить только на личных контактах с Буровым.
- Так надо ему денег дать, - сказал Вавилов. - Делов-то.
- Нет, Володя. Так просто с ним не получится. Ты давно, видно, с ментами не общался.
- В таком аспекте давно, - согласился Вавилов. - А что у них, ментов, менталитет, прости за каламбур, изменился?
- Изменился. В последнее время изменился очень сильно, - сказал Ваганян. - Теперь с ними так просто не договоришься.
Вавилов поморщился. Артур явно намекал на его турецкую торговую эпопею, когда Вавилов действительно просто покупал всех милиционеров в округе, раздавая им по двадцать-тридцать-пятьдесят долларов еженедельно, и они обеспечивали идеальную "крышу". Конечно, "крыша" эта защищала от банд беспредельщиков, а от серьезных бандитов не спасала, ибо перестроечные менты при появлении крупных авторитетов просто исчезали. Как и не было их.
- Нынче другой расклад, Володя, - продолжал Артур, не заметив, что лицо шефа слегка затуманилось. Ваганян налил себе еще виски. - Сейчас они умудряются совмещать принципиальность и честность со взяточничеством. Избирательно как-то действуют. Смотришь - он принципиальный. Сморгнул только - бац! - а он уже на лапу просит. На самом деле, мне кажется, так все поворачивается, что им стало выгодно дела до конца доводить. Дикий период в России заканчивается. Законы начинают худо-бедно работать...
- Слушай, перестань ты чушь пороть! Нажрался, что ли, уже? - Вавилов грохнул кулаком по столу. - О чем он с тобой говорил, этот Буров?
- Об этом самом и говорил. Вот что Шурик сказал, то и маячит. Притоносодержательство. Причем, с очень неприятными результатами. Убийство... Ребята эти, "Летящие"...
- Черт бы их подрал, уродов, - вставил Вавилов.
- Сам понимаешь, - продолжал Артур - они идут как неработающие. Оперы сняли показания с соседей - те говорят, что парни уже полтора года ширяются каждый день, все время обдолбанные... Не вызывали милицию, потому что ребята вежливые. Тихие. Но весь подъезд их боялся. Там ведь мужиков толковых нет на лестнице, одни бабки да тетки. Когда парней забирали, только и слышно было вокруг - "слава богу" да "наконец-то". А по наркоте сейчас, сами знаете, дела крутят на полную катушку. Модная тема. На ней многие себе уже звездочки заработали, а еще больше тех, кто зарабатывает.
- Блядь! - рявкнул Вавилов. - Говорил я вам всем, мудачье вы этакое, говорил, чтобы и близко к фирме наркоты не было! Вот, дождались. Артур, ты-то что? Ты же профессионал. Что ты там устроил? Тут, понимаешь, даже оспаривать нечего. В чистом виде все... Притон? Да, притон! А как еще это назвать? Четверо пацанов полтора года живут, не работают, долбятся каждый день. Что это? Не притон, что ли? Как отмазываться будешь, Артур? И не ты один, а мы все. Что за херня! Журналисты там были?
- А как же? - Шурик выпил рюмку, крякнул, звонко стукнул донышком по столу. - Были. Полный комплект. Все были. И "НТВ", и "АИФ", и "МТВ". И еще какие-то, я не знаю откуда.
- Пиздец. С этими...
- Ну, с этими-то проще договориться, чем с ментами. - Артур поморщился. - Журналисты, Володя, пусть тебя вообще не беспокоят. Это я на себя возьму. Ну, заплачу им там, сколько надо. Будут молчать, шавки подзаборные...
- Молчи уж! Шавки! Эти шавки уже не одного волка разорвали, между прочим. Так что тоже не залупайся особо-то.
- Ладно вам собачиться, - примирительно заговорил Шурик. - Нет таких проблем, которых умные люди не могли бы решить.
- Ну так давай, давай, давай! Чего ты там начал про тормоза? - закричал Вавилов. От выпитого виски - почти половины "Джонни Уокера" - он сильно разгорячился.
- Я знаком с этим Буровым, - просто сказал Шурик. - Я с ним поговорю. Все будет путем.
- Бред, - констатировал Вавилов. - Он что, дело, что ли, закроет? С таким букетом? С наркотой, с притоном? Ты ведь умный человек, Шурик. Ты же знаешь, что так дела не делают.
- Только так и делают. Может быть, у тебя он не возьмет деньги. И у тебя. - Шурик посмотрел на Ваганяна. - У тебя, - Рябой перевел взгляд на Толстикова, - точно не возьмет.
- Это почему же? - возмутился продюсер, осуществивший сегодня одну из самых успешных своих операций по перекупке артистов. - Почему же это у меня не возьмет, а у тебя возьмет? Я что, мордой не вышел? Или он "Тойоту" себе купил на зарплату следователя? Или это только ты ему игрушки покупаешь, папочка?
- Ты-то когда нажраться успел? - оборвал Вавилов речь Толстикова. Зыркнув на притихшего Илью Ильича, он посмотрел на Шурика.
- Во команда, скажи? Серьезное дело, а они уже оба в жопу.
- Это кто в жопу? Я нормальный. Совершенно нормальный, - промычал Артур и потянулся к водочной бутылке. - Я вообще, можно сказать, как стекло.
- Вот именно. - Шурик отобрал у него водку. - Именно что как стекло. Ты думаешь, я не знаю, как ты ночь провел? Вместе с покойником Кудрявцевым?
- А что такое?
Артур попытался встать из-за стола, но бессонная и безумная ночь, нервотрепка сегодняшнего дня и выпитая только что водка почти лишили его сил.
- Сиди, бандит, - спокойно сказал Шурик. - Ты бы, действительно, помолчал. Все, что мог, ты уже сделал.
- Шурик, так какие предложения? - вновь задал свой вопрос Вавилов.
- Я же сказал. Я все улажу. Правда, в этом варианте, ребята остаются без вашего прикрытия. Хотя... Можете, конечно, за них биться. Но в этом случае, если следствие упрется, они пойдут дальше копать. Под ваши связи. Под договоры с парнями. Под то, откуда у них деньги. Кто им их давал? Вы давали. За что? Как? Всплывет весь этот ваш "черный нал", все налоговые недоимки. Не говорю, что точно всплывет, но может. Надо вам это? Пацанов посадят ненадолго. Разумеется, за исключением Джеффа. Тот по полной поедет. Убийство в состоянии наркотического опьянения. Это дело серьезное и, ты же понимаешь, совершенно ясное. А дружки, думаю, вообще отделаются принудительным лечением. Так что это им только на пользу. Ну, потеряете группу, а много ли она вам приносила? Кроме нервотрепки, думаю, ничего.
- Она у нас, скорее, отнимала, - заметил Вавилов. - Но все равно - нехорошо как-то. Это ведь свои ребята, артисты фирмы. Общественное мнение будет не на нашей стороне.
- А если я сделаю так, что будет на вашей? - спросил Шурик.
- Слушай, а ты кто такой, вообще? - Вавилов откинулся на спинку кресла и нехорошо прищурился. - Ты что, думаешь, у меня своих каналов нет? Я, значит, не могу, а ты можешь?
- В данном случае, Володя, - рассудительно проговорил Шурик, - я бы советовал тебе вообще в это дело не лезть. Я знаю про твои каналы и знаю, насколько они мощные. Да, в этом смысле вы круче. Намного круче, чем я. Только если сейчас вы сами начнете этим делом заниматься - увязнете в нем на годы. И потеряете гораздо больше того, во что вам обойдется моя помощь.
- Ага. Вот, до главного добрались. И сколько же ты хочешь? Только учти, оплата по результату. Это именно тот случай, когда вперед я денег не дам. Даже тебе. Хотя я тебе и доверяю, Александр Михалыч, но дело, как ты сам сказал, уж больно гнилое. Не провалиться бы нам всем вместе с тобой.
- Не провалитесь, не волнуйся. А гонорар мой я прошу не деньгами.
- А чем?
- Бартер предлагаю. Я вам сохраняю честное и чистое имя. А вы мне... Помнишь, я утром говорил про фестиваль? Вы мне даете артистов.
- Ну, допустим. Что еще? Это ведь не все, Шурик? Или я тебя плохо знаю?
- Ты меня неплохо знаешь, Володя. Еще ты даешь мне контракт с Ренатой.
- Что? Какой контракт?
- Про который вот он недавно тут рассказывал. - Шурик кивнул в сторону Толстикова. - Который вы сегодня подписали.
- Да ты совсем охуел, что ли? - спросил Вавилов. - Ты чего, Рябой? Что с тобой? Перепил?
- Вы подумайте, - спокойно ответил Шурик, - а я вам завтра утром позвоню. Пока, чтобы времени не терять, поговорю с Буровым. Думаю, мое предложение вам выгодно по-любому. А деньги, ну, аванс, который Толстиков сегодня заплатил, я компенсирую. Это само собой разумеется. Мы же честные бизнесмены, не бандиты какие.
Александр Михайлович Рябой встал из-за стола, поклонился Вавилову, кивнул остальным и вышел из кабинета.
Портнов целую неделю не выходил из состояния бешенства.
Он вытащил эту суку из дерьма, сделал ее звездой, дал ей все, о чем она и мечтать не могла, сидя в своем Симферополе и работая в вонючем привокзальном ресторане. И так кинуть!
Квартира в центре. Машина, да не какая-нибудь, а хороший джип-лендкрузер. Всероссийская слава, в которой Рената-Хрената купалась с огромным удовольствием, - он-то видел, знал, что все эти вздохи-охи по поводу того, как ей надоели поклонники, - незатейливая ложь. Нравились ей истерики во время концертов, она с удовольствием прерывала представление, начиная уговаривать чересчур зафанатевших в зале мальчиков-девочек вести себя поспокойнее, а сама, стоило ей снова затянуть свой несчастный, навязший уже в зубах у нее самой и в ушах у Портнова "Самолет", постоянно провоцировала публику.

Предыдущая страница 31 Следующая страница


Фирма 32

Любила в зал прыгнуть, когда видела, что охрана готова ее принять и мгновенно вынести на руках обратно на сцену. Но впечатление создавалось такое, что Рената летит в зал очертя голову, не ведая, кто ее подхватит, кто прикоснется, сожмет, погладит, примет на себя вес ее тела, желанного и желаемого десятками тысяч мальчиков и - спасибо унисексу - девочек.
Любила пособачиться с журналистами, вызывая их на грубость, доводя до белого каления, - это она умела. Ох, как умела!
Склочная провинциальная баба с характером базарной торговки, взлетевшая на вершину популярности и ставшая кумиром целой армии подростков, она за несколько месяцев обогатила своими провинциальными словечками и вульгаризмами сленг столичных фанатов, представляющих собой самые разные социальные группы. Умудрилась заочно перессориться с большинством своих товарищей по цеху, публично называя их бездарями и пустышками. Могла с утра напиться коньяка, а вечером, проспавшись и немного протрезвев, честно оторать концерт, после чего закатиться в гостиничный номер или ночной клуб и там нарваться на очередной скандал с какими-нибудь бандитами, или с администрацией, или с чужой охраной, или со своими же поклонниками.
После трех-четырехдневного загула она успокаивалась недели на две, и с ней снова можно было хоть как-то общаться, но потом опять наступали, как называл это Портнов, "критические дни" запоев, загулов и скандалов.
Однако несмотря на все эти ужасы, на истерики, которые закатывала Рената ему лично, обвиняя во всех смертных грехах, включая, почему-то, гомосексуализм, Портнов иногда испытывал к ней что-то похожее на симпатию и даже на робкую, слегка отдающую мазохизмом нежность.
Все-таки она была его детищем. Если бы не Портнов, не было бы и армии фанатов, и портретов на стенах чуть ли не в каждой квартире, где имелись дети, не было бы телепередач, пластинок в обложках с ее лицом, не было бы красочных журналов, с первых страниц которых солнечно улыбалось это чудовище с полудетским, наивным и простодушным лицом.
Жена ушла от Портнова через полгода его работы с Ренатой. Они не разводились. Валя просто переехала в свою старую квартиру, к маме. Портнову она не звонила, а ему было некогда позвонить самому и узнать, как живет законная супруга, поставившая душевный покой выше денег, которые стал приносить в дом муж, наконец-то напавший на "золотую жилу".
Последнее, что сказала Валя перед уходом, были слова о том, что она не хочет жить с "золотой жилой", а желает иметь нормального мужа, такого, который хоть иногда общался бы с ней, не говоря уже о том, чтобы ходить в гости, в ресторан, или просто погулять.
Тогда, на очередных гастролях по Сибири, Портнов и оказался однажды ночью в номере Ренаты, и не просто в номере, а в ее постели.
И он, и она были изрядно пьяны, и, как думал Портнов, взбалмошная и раскрепощенная артистка сейчас покажет ему все, на что она способна и на что постоянно намекала при любом общении с журналистами. Но, к удивлению Алексея, Рената оказалась совершенной неумехой, стеснительной и неловкой в постели, как девочка из какого-нибудь советского кинофильма шестидесятых годов.
Утром Портнов понял, какую чудовищную, роковую ошибку он совершил. Протрезвевшая Рената ворвалась к нему в номер - Алексей ночью все-таки покинул недвижную в постели девушку, которая предавалась радостям секса, крепко зажмурив глаза, стиснув зубы и сжав пальцы в кулачки, - и закатила очередной скандал, совершенно на пустом месте, кричала что-то по поводу "паленой" водки и отсутствия буфета на этаже.
Но то были цветочки, то был просто нервный срыв, следствие похмельного синдрома. Главное заключалось в том, что после роковой ночи - Портнов именно так определил для себя несколько часов, проведенных с Ренатой в постели - певица вообще перестала воспринимать своего менеджера, продюсера и директора как начальника. Он словно перестал для нее существовать.
Теперь Рената не здоровалась с ним, не обращала на него ни малейшего внимания, исполняла указания Алексея с таким видом, будто действует исключительно по собственной воле, и несколько раз едва не довела продюсера до сердечного приступа.
Она могла исчезнуть из гостиницы перед самым выездом на концерт и появиться в гримерке за десять минут до выхода на сцену, когда Портнов уже прикидывал, какие репрессии последуют в его адрес от местных устроителей и их "крыши" в случае отмены концерта. Она могла не являться на репетиции и переносить студийные записи, не оповещая Портнова. Ее выходкам не было числа.
И вот - этот телефонный звонок.
"Я с тобой больше не работаю".
Портнов не успел ничего сказать - Рената повесила трубку.
Он бросился разыскивать ее по всей Москве, но не нашел ни в тот день, ни на следующий, ни через два дня, ни через три.
Слава богу, на ближайшие две недели не было запланировано никаких выездов и концертов. Но потом... - потом был довольно плотный график.
Нужно было что-то решать. Например, снимать гастроли, что уже сейчас грозило неустойкой - рекламная кампания в провинции была запущена, клеились отпечатанные афиши, крутили по радио песни и объявления о предстоящих концертах. Хорошо, если билеты еще не поступили в продажу.
На четвертый день изматывающего ожидания и поисков Портнову позвонил Грек.
- Привет, Алеша, - сказал он своим хриплым ласковым голосом.
- Здравствуй, - похолодев, ответил Портнов.
- Я слышал, у тебя проблемы? - спросил Грек. - Может быть, нам стоит встретиться, обсудить? А? Помочь тебе, может быть?
"Нет!!! Все в порядке!!! Все нормально!" - кричал Портнов про себя, прижимая трубку к уху мгновенно вспотевшей ладонью. Но вслух он сказал Максудову, стараясь, чтобы его голос звучал ровно:
- Да, Грек. У меня проблемы. Ты можешь приехать?
Все-таки не зря старые друзья говорили про Лешу Портнова - "Мужчина!"
- В офисе "Гаммы", в двадцать два ровно, - ответил Грек и отключил связь.
Сто пятьдесят тысяч долларов, которые Портнов занимал у Грека частями на раскрутку Ренаты, были уже отданы. Оставались проценты. Пятьдесят штук. И проценты с будущих гастролей. И проценты с будущих дисков. Договор с Греком был крепче и подробней любого профессионально составленного контракта.
Алексей положил трубку на стол и неожиданно почувствовал себя прекрасно выспавшимся, легким и свежим, словно каким-то мистическим образом скинул сразу лет двадцать. Тело налилось упругой силой, настроение стремительно взлетело к какой-то светлой, простой радости. Радости от того, что за окном светит солнце, что в холодильнике есть отличная еда и водка, что в квартире уютно и тепло и есть любимые книги и пластинки.
Портнов пошел в ванную, принял горячий душ, побрился, почистил зубы, еще больше посвежел и повеселел и вернулся в комнату.
Надел чистое белье и рубашку, свой любимый костюм - серый в тонкую черную полоску, новые носки, ботинки, взял кейс с документами и, выйдя на лестницу, захлопнул за собой дверь квартиры.
Он решил съездить в ресторан, пообедать как следует, а потом, до времени, назначенного Греком, просто погулять по Москве. Может быть, заехать на ВВЦ, куда его тянули ностальгические чувства - в молодости он с друзьями много дней провел в окрестностях выставки. Потом можно махнуть на Воробьевы горы, или на Патриаршие пруды - посидеть на лавочке, глядя на воду и вспоминая любимые фразы Булгакова...
Портнов уже забыл, когда он отдыхал последний раз, когда мог позволить себе просто так, бесцельно болтаться по городу. Он чувствовал себя совершенно счастливым.

5

Портнов вошел в кабинет ровно в назначенное Греком время. Алексей знал, что на встречу с этим человеком опаздывать не принято и опоздание может быть расценено как неуважение. А это, учитывая репутацию и статус Грека, не то что чревато осложнениями, это и есть самые что ни на есть сильные осложнения.
Несколько лет назад, оказавшись неведомо по какой надобности на одном из концертов "Каданса", Грек после выступления группы пришел в гримерку и сам предложил Портнову помощь.
Что это было - приступ сентиментальности, которые с возрастом случаются у бандитов все чаще и чаще и принимают иной раз самые неожиданные формы, или тонкий расчет на перспективу, - Портнов так никогда и не узнал.
- Добрый вечер, - сказал тогда Грек. - Меня зовут Георгий Георгиевич.
- Очень приятно, - ответил Леша. - Портнов... Алексей.
Грек кивнул.
- Я занимаюсь в некоторой степени музыкальным бизнесом...
Портнову можно было не объяснять, кто такой Грек и чем он занимается.
Леша не первый год вращался в столичной музыкальной тусовке и не мог не быть в курсе того, как обеспечивается охрана больших концертов, каким способом и кто контролирует поставки аппаратуры в большинство крупных московских магазинов, на какие деньги строятся и открываются новые музыкальные клубы, где менеджеры популярных артистов берут кредиты для раскрутки новых своих клиентов или подпитки старых. Конечно, Портнов не представлял себе всех тонкостей механизма кредитования артистов и продюсеров, но знал, кто за всем этим стоит.
Конечно, один человек не может тащить на себе такую махину - огромный и работающий как часы механизм по выкачиванию денег из всех сфер шоу-бизнеса, от цирковых представлений и заграничных гастролей каких-нибудь молодежных театров до выпуска альбомов поп- и рок-звезд. Механизм этот обслуживало множество самых разных людей, среди которых были и ставленники известных криминальных группировок, и ушлые бухгалтеры, не имеющие к этим группировками никакого отношения, и деятели из частных музыкальных агентств, которые сами называли себя "слегка прибандиченными".
Вся эта сложная система, включающая в себя конвейер по изготовлению звезд и производственные мощности, выпускающие сопутствующую звездам продукцию - от дисков до маек и сумок с названиями групп, портретами и именами кумиров, - вся эта машинерия могла работать, только будучи хорошенько смазана "черным налом". Прервись хоть на день поток грязных денег, и механизм тут же даст сбой, более длительная задержка приведет к катастрофам и необратимым последствиям.
Портнов не знал истинного положения Грека в этой сложной системе, но в том, что место это далеко не последнее, был уверен.
Тогда, при первой встрече, они проговорили всего минут десять. Грек просто сказал, что Портнов может рассчитывать на его, Грека, помощь. В течение нескольких лет Алексей то и дело возвращался в мыслях к этому разговору, но даже в трудных ситуациях, когда действительно припирало, не осмеливался набрать номер могущественного Георгия Георгиевича и попросить о поддержке. А вот когда дошло дело до контракта с Ренатой и Портнов заработал первые деньги, которые уже можно было назвать начальным капиталом, он отбросил сомнения и страхи и обратился к Греку с просьбой о ссуде на развитие предприятия под названием "Рената".
Сейчас Алексей миновал секретаршу, которая, несмотря на поздний час, выглядела свежей и бодрой, улыбнулся ей и, получив ответную профессиональную улыбку, вошел в кабинет.
- Садись, Леша, - сказал Грек, не вставая с кресла за рабочим столом и не протягивая руки. - Садись. Поговорим.
Портов сел напротив хозяина кабинета и уставился поверх его головы на какие-то дипломы, висевшие в рамочках на стене.
"Дипломированный бандит", - вертелась в его голове совершенно ненужная сейчас мысль. Ненужная и даже вредная, поскольку она неожиданно развеселила Портнова и он не смог сдержать улыбку, совершенно неуместную в данном случае.
- Весело, - констатировал Грек без улыбки. - Тебе весело. Что ж, неплохо. Молодец. Ну, Леша, тебя можно поздравить, как я слышал?
- Если слышали, Георгий Георгиевич, то что нам долго рассусоливать? Вы же все знаете. Говорите, что вы хотите?
- Ну-ну. Ты не груби. Сам обосрался, теперь хамишь.
Грек не испытывал ни малейшей жалости к Портнову. Он не любил людей, которые не только не могут заработать себе на жизнь столько, сколько им нужно или кажется необходимым, но и не способны удержать в руках то, что есть, что попало к ним либо по воле случая, либо по причине внезапной вспышки деловой активности.
В этом смысле Георгию Георгиевичу были очень близки размышления Бояна о русских людях, в большинстве своем не способных обеспечить самостоятельно ни себя, ни свою семью, ни потомков.
"Русские делают все возможное, чтобы не оставить после себя никакого наследства", - сказал Толик во время их последней встречи, и Грек запомнил эту фразу. Сейчас ему казалось, что она удивительно подходит для сидящего напротив него слабака, не сумевшего удержать в руках золотую рыбку и вот теперь глупо улыбающегося. Ожидающего решения своей участи, для облегчения которой он не может и не хочет даже пальцем пошевелить.
- Не груби, Леша, - еще раз повторил Грек. - А лучше слушай, что я тебе скажу. Времени у меня мало, так что разговор наш будет недолгим. Попал ты крепко. И взять с тебя нечего. Что же остается в таком случае?
- Не знаю, - честно ответил Портнов.
- Ну конечно. "Не знаю"! Другого ответа я не ожидал.
- А что вы можете предложить?
- Отрабатывать будешь, - спокойно сказал Грек.
- Да пожалуйста. Только что это за работа, на которой я такие деньги смогу отбить?
- Есть работа. Встанешь в клубе вместо Кудрявцева.
- Где? - Портнов поднялся со стула.
- В "Перспективе". Будешь выполнять его функции. Все. Понял меня?
- Его функции... Так, насколько я понимаю, это...
- И это тоже.
- Но я ведь... Георгий Георгиевич...
Портнов прекрасно понял, о чем идет речь. Знал он и о таинственном убийстве Кудрявцева - об этом шумела вся Москва. Самая распространенная версия сводилась к тому, что Роман Кудрявцев торговал наркотиками в своем клубе, за что и был, скорее всего, убит.
- Вместо него... Это значит...
- Это значит, будешь там делать то, что тебе скажут. Работа - не бей лежачего. Как раз для тебя. Товар взял, товар сдал. Все. Эта работа стоит денег. Вот на ней и отработаешь. Думаю, за год - вполне. А потом все тебе уже в плюс пойдет. Понял?
Портнов молчал. Это было, пожалуй, худшее из всего, что могло с ним произойти. Лучше бы сразу убили... Так ведь все равно этим кончится. Алексей понимал, что Грек просто подставляет его, использует как жертвенную пешку в какой-то своей сложной игре.
- Что ты думаешь? У тебя есть другие предложения?
- Нет...
- Тогда все. Время позднее. А у меня еще дела. Завтра будь вечером в клубе. Тебя введут в курс дела.
- А ты сам-то веришь в то, что Кудрявцева убили эти ребята? - Шурик поставил на стол бутылку водки, которую крутил в руках, разглядывая этикетку.
- Ребята? Какие ребята?
Следователь городской прокуратуры Буров взял бутылку и наполнил свою рюмку.
- Как это - какие? Те самые. Наркоты. Музыканты, - уточнил Шурик.
- Да ты чего? С ума сошел? За фраера меня держишь? Тут и к бабке не ходи, любому ясно, что подстава в чистом виде. Даже не очень замазанная. Так, на скорую руку все слеплено. Уторчались ребятки, потом явился киллер, которого они все, скорее всего, знали. Пустили его в дом, он ребяток еще больше удолбал - в лаборатории до сих пор колдуют над анализами крови, не могут разобраться, что за гадостью их там накачали. Включая, кстати, и самого Кудрявцева. Потом, когда все вырубились, киллер спокойно шлепнул кого надо, ствол пристроил к пареньку и не спеша ушел прочь. Вот и вся история.
- А парни, значит, все равно сидеть будут?
- Будут. Или ты считаешь, что они должны на свободе гулять? Наркоты в законе. Все дилеры ими охвачены, все бляди московские, все тусовки наркотские. Последнее время они даже с кокаина слезли, жестко на гере сидели.
- А ты сам разве не сидишь?
Следователь прищурился.
- Тебе-то какое дело, Шурик? Ты что у нас, ангел без крыльев?
- Нет, я не ангел. Просто убийство вешать на мальчишек...
- Вешать, не вешать... Я считаю, что им на свободе гулять нечего. Заслужили вполне. Не сегодня-завтра сами бы влезли в какую-нибудь гадость. Они социально опасны, Шурик, неужели не понимаешь? Им нельзя давать по Москве гулять. Они уже все на финишной прямой. А зона им только на пользу пойдет. Мы уж постараемся...
- Ну конечно. Вы постараетесь.
- Мудак ты, Александр Михайлович. Не перебивай меня, бога ради. Ты же не дослушал того, что я хотел сказать.
- Пожалуйста, продолжай. Очень интересно.
- Ты нас за зверей-то не держи, ладно? Не в наших интересах, чтобы они просто на зоне парились, десять лет впустую там торчали. Они у нас поедут в больничку. Тюремную, разумеется. В себя придут, с дозы слезут.
- Конечно, там слезешь...
Глаза Бурова сузились.
- Не пори чепухи, Михалыч. Надо будет - специальные люди проследят, чтобы и с дозы слезли, и сил набрались.
- Ах, ты в этом смысле? Длинные руки...
- Точно. Ты даже не представляешь, насколько они у нас длинные.
- Да где уж..
- Вот именно. Короче, выйдут годика через два...
- Это за убийство-то?
- Успокойся. Я говорю - выйдут, значит - выйдут. На суде все решат. Убийство убийству, как ты знаешь, рознь. На тебе ведь тоже убийство по неосторожности висело. А ты так легко отделался...
Шурик осторожно кашлянул.
- Зря ты это, Буров. Не люблю я вспоминать такие вещи...
- Ну уж, брат, извини. Ты спросил, я тебе дал развернутый ответ. Конечно, я ни секунды не верю, что они Кудрявцева завалили. А завалил его...
- Кто?
- Тебе интересно?
- Конечно. Еще бы.
- Сказать?
Буров был уже изрядно пьян.
- Тебе, Шурик, я могу, конечно, сказать. Ты ведь как бы свой человек. Да? Я не ошибаюсь?
- Слушай, брось ты чушь молоть. Свой, не свой... Что мы, первый день знакомы?
- Не первый. Но и не так чтобы очень уж долго. А ведь я про тебя много чего знаю, Шурик...
- Да я в курсе.
- Серьезно? Ну вот и отлично. А завалил Кудрявцева, конечно же, Грек.
Буров так неожиданно закончил фразу, что Шурик не сразу осознал смысл сказанного. У следователя была такая особенность - важную информацию он выдавал вскользь, как бы между делом, вставляя ее в поток необязательных слов.
- Как ты сказал? Грек?
- Ну да. А кто же еще? Конечно, Грек. У него и интерес был. Я его давно пасу. Он, гад, через клубы Кудрявцева наркоту гнал. А Ромочка наш стал упираться. Мол, и без Грека, говорил, обойдусь, и вообще вещал - дескать, не хочу с наркотой возиться, опасно это, да и быдло всякое вечно вокруг трется. Он ведь, блядь, светский господин был. Ну, конечно, из золотой молодежи... Сволочь номенклатурная. Не поверишь, Шурик, ни капельки мне его не жалко. Падла кремлевская...
- Почему же кремлевская?
- Так ведь предки его - чисто у Кремля кормились. Я же сказал - золотая молодежь. Им, сукам, при любой власти вольготно. Без мыла в жопу влезут. И Рома, сучара, фарца московская, все ему с рук сходило. Вот и допрыгался. Все они там будут, все!
Александр Михайлович покачал головой. То, что вещал Буров, более естественно звучало бы из уст какого-нибудь комитетского отставника. Но этот - вальяжный, хорошо одетый, с кокаином в кармане и со своим сумасшедшим автомобилем, как магнитом притягивающим всех уличных проституток, - этот-то что мелет? Сыщик, понимаешь, новой формации.
- Ты чего морщишься, Шурик? А? Думаешь, небось, что я не по делу базар веду? Что сам на крутой тачке езжу, бабок у меня немерено, что у меня самого рыло в пуху, а я гоню телегу на тех, кто меня кормит? Так ведь? Скажи, Шурик, я не обижусь.
- Отчасти, - ответил Александр Михайлович. - Отчасти, конечно, так. То есть не совсем уж чтобы так. Но странно от тебя такие речи слышать.
- Ничего странного. Я их любить не обязан. Я свою работу делаю, этого достаточно.
Буров начал клевать носом.
Александр Михайлович пригласил сыщика в ресторан, с тем чтобы отметить покупку прав на творчество Ренаты - большое дело, безусловно, повод для легкого праздника. Отметить и заодно провентилировать вопрос насчет связей Ренаты с какими-то левыми бандитами, которые у нее, судя по всему, имелись. Не страшно, конечно, все эти мелкие бандитские хвосты можно обрубить очень быстро и просто, но главное - знать, есть ли они, а если есть, то с какой стороны. Важно знать все заранее, чтобы потом в работе не возникало путаницы. Да и проблему Вавилова нужно было как-то решать.
Сегодня следователь как будто немного перепил или же еще до встречи с Шуриком злоупотребил кокаином. Очевидно, количество тонизирующих веществ в его организме превысило какой-то порог, и сыщик, кажется, начал ломаться.
Его потянуло на какую-то странную откровенность, и для Шурика Буров вдруг открылся с совершенно неожиданной стороны.
Александр Михайлович, полагавший, что он достаточно хорошо разбирается в людях, совершенно искренне считал, что Буров - обычный современный, в меру коррумпированный мент, ровно настолько коррумпированный, чтобы не утратить представления о том, что такое простая человеческая порядочность, и ровно настолько современный, чтобы понимать простой факт, гласящий, что законы, ну хотя бы некоторые из них, писаны не про всех.
А оказалось, что Буров этот вовсе не так прост и не так мил, как виделось Шурику после первых дней знакомства.
- Удивился? - спросил Буров и снова наполнил свою рюмку.
- Как тебе сказать...
- А как есть, так и скажи. Или боишься вслух имя Грека произносить?
- Если честно, то да. Эта информация, знаешь ли, слишком взрывоопасная, чтобы ее в себе носить. И потом, это ведь больше по твоему ведомству.
- Ты так считаешь?
- А ты нет?
- Нет.
- Отчего же?
- А оттого, милый ты мой Шурик, продюсер недоделанный...
- Ну, ты бы все же как-то...
Александр Михайлович начал чувствовать себя довольно неуютно. Слишком уж распрягся Буров, принялся наезжать, хамить принялся. Не любил этого Александр Михайлович. Нехорошо это, особенно если тот, кто тебе хамит, - мент, облеченный если и не безграничной, то достаточно большой властью.
- Не залупайся, Шурик. Не залупайся. И слушай меня. Дела у нас серьезные пошли, с Греком разбираться надо. Ты знаешь, чем он занимается?
- В общих чертах.
- Слушай, не пизди ты мне про общие черты. Пиратством он занимается.
- Ну...
- Не "ну", а так, как я сказал. И с этим надо кончать. У нас такая тема сейчас, что даже наркота, которая по нему проходит, - это второй очереди дело. А первая очередь - пиратство. Там очень большие люди замешаны, ты даже себе представить не можешь. Вся эта тема - она же очень давно катит, авторские права и прочее... И занимались этим до Грека совсем другие люди. А он у них хлеб отбивает. Так что, похоже, ломится ему конец нехороший, Греку-то...
- А я тут при чем? Для чего ты мне все это выкладываешь?
- А для того, что не сегодня-завтра он на тебя наедет. Ты теперь единственный владелец Ренаты этой долбаной, так?
- Ну...
- Вот тебе и "ну". Что ты думаешь, Грек мимо такого куска пройдет? Он ее диски уже в производство запустил, ты понял? И потом - он хочет копнуть под Гольцмана. А как это легче всего сделать? Через кого? Думаю, через тебя. Ты под боком у него, а в Питере ты в авторитете... Так что жди гостей.

Предыдущая страница 32 Следующая страница


33 Алексей Рыбин

- Я не знал...
- Не знал он... Так я и поверил тебе, Шурик. Короче. Пойдешь сам к Греку и предложишь сотрудничество.
- Это как же понимать?
- А так и понимать. Он, Грек, сейчас к Вавилову клинья подбивает. Хочет монополизировать все производство в стране. Представляешь себе масштаб? Все фирмы хочет убрать. Вернее, не убрать, а взять под себя. И начал с Вавилова. Слияние происходит пиратского бизнеса с официальным. И, естественно, друг мой Шурик, что официальный в пиратском растворится. Командовать же парадом будет господин Грек. А нам это - ну совсем не нужно. Неудобно это нам, понимаешь?
- Кому - нам?
- Нам, - веско сказал Буров. - Понял, нет?
- Кажется, понял.
- Вот. Ничего от тебя не требуется. Кроме одного - завести с Греком общее дело. А остальное это уже наша работа. Усек?
- Ну, знаешь! Я вижу, к чему все это ведется.
- К чему же?
- Стукачом меня хочешь заделать при Греке. Я же не мальчик, что ты мне голову морочишь? Сказал бы прямо - стучать надо. А то - "общее дело"...
- Повторяю - мне от тебя ничего больше не требуется. Пока. А потребуется - будет отдельный разговор. И не советую тебе вилять хвостом, Шурик. На тебе уже столько висит, что, знаешь, живешь - и скажи спасибо. При деньгах и на свободе. И все это у тебя останется. Даже еще лучше будет, если станешь меня слушаться. Понял меня?
Шурик смотрел на следователя и думал, что, кажется, ничего страшного ему не предлагают. Из подобных ситуаций он выкручивался уже не раз, выйдет без потерь и из этой.
Рябой даже не удивлялся, что Буров смотрел на него совершенно трезвыми глазами - видимо, и опьянение, и наркотическая эйфория были простой и незатейливой игрой. Ну, пусть так.
Буров резко встал - не покачнувшись, не сделав ни одного неточного движения.
- Все, Шурик, я поехал. Дела, знаешь ли...
- Может, тебя подвезти? - спросил Рябой.
- А я что, похож на пьяного?
- Да вроде бы нет...
- "Вроде бы"! Эх ты, Шурик, Шурик... Ладно, до скорого. И советую не откладывать дело в долгий ящик. Чем быстрее, тем лучше. В идеале - прямо завтра выходи на Грека. Лучше всего без посредников, прямо на него самого.
- А как я его найду?
- Шурик, не лепи горбатого. Не рассказывай мне, что тебе Грека не найти. Найди уж, будь любезен.
Александр Михайлович поднялся с кресла:
- Я тоже поеду.
Рябой положил на стол две стодолларовые бумажки - в ресторане "Кармен" по ночам можно было расплачиваться валютой - и вышел на улицу вслед за Буровым.
Небольшая площадь перед рестораном была пуста. На стоянке, охраняемой плечистым парнем в пятнистой униформе, который вальяжно прохаживался в стороне, находилось всего пять машин - джип Шурика, "Тойота" следователя, серая "Ауди", неизвестно кому принадлежавшая, "Мерседес" Аграновского, видного предпринимателя, гуляющего в ресторане допоздна, и невесть как оказавшиеся в столь респектабельном месте белые "Жигули" шестой модели.
- Ну, пока, Шурик, - сказал Буров, протягивая Александру Михайловичу руку. - Желаю здравствовать.
- Счастливо, - ответил Рябой, пожимая холодную сухую ладонь следователя.
- О, сколько нам открытий чудных готовит просвещенья дух, - задумчиво проговорил Буров, не выпуская руки Александра Михайловича. - Правильно классик сказал.
- Это ты к чему? - спросил Рябой, снова чувствуя в словах Бурова подвох.
- Да так... К тому, что ни в чем нельзя быть уверенным.
- То есть?
- Ни в чем. Даже, если хочешь знать, в смерти твоего дружка. Лекова.
- Как это? Там труп же! Труп!
Шурик выдернул свою руку из ладони Бурова.
- Вот и я думаю - чей бы это мог быть труп? А, может, впрочем, и его. Всякое бывает.
Александр Михайлович почувствовал, что у него вдруг закружилась голова.
- Все, - произнес следователь. - Я пошел.
Шурик провожал глазами его ладную спортивную фигуру не двигаясь с места.
Буров подошел к своей машине, пикнувшей и мигнувшей фарами. Следователь взялся за ручку дверцы, и тут белые "Жигули", неожиданно тронувшись с места, выдвинулись вперед, перегораживая выезд для "Тойоты" Бурова.
Александр Михайлович успел удивиться, как мгновенно отреагировал следователь.
Даже не глядя на "Жигули", он быстро опустился на одно колено, развернувшись при этом на сто восемьдесят градусов. В правой руке Бурова блеснул пистолет. Шурик даже не успел заметить, когда, как и откуда его успел вытащить этот мент новой формации с ковбойско-бандитскими замашками.
Выстрелить, однако, Буров не успел.
Шурик все понял сразу. Маневр "Жигулей" был лишь отвлекающим, не представляющим реальной опасности для жизни Бурова. Пока тот поднимал свой пистолет, беря на прицел белую развалюху, из-за угла ресторана вылетел черный джип - Буров оказался спиной к нему и не мог видеть опущенные стекла и направленные в него два автоматных ствола.
Пистолет в руке следователя дрогнул. Буров потратил всего лишь мгновение на то, чтобы сообразить, откуда исходит б?льшая опасность - со стороны белого "жигуленка" или же от шума мотора, раздавшегося за спиной. Этого мгновения оказалось достаточно, чтобы оба автоматных ствола выплюнули по нескольку коротких огненных струек - Шурик вдруг понял, что не слышит грохота выстрелов, - и тело Бурова бросило вперед.
Следователь упал грудью на асфальт, его пистолет выпал из руки и, крутясь вокруг невидимой оси, подлетел по асфальту к ногам Шурика.
Пули еще толкали Бурова в спину, рвали дорогой пиджак, разбивали затылок, а "жигуленка" уже и след простыл.
Шурик дернулся в сторону, пытаясь найти взглядом пятнистую фигуру охранника, но того нигде не было. Тогда Александр Михайлович опустился на колени, прикрыл голову обеими руками и замер, перестав ощущать течение времени.
Очнулся он от толчка в спину. Охранник, появившийся невесть откуда и бежавший к неподвижному телу Бурова, задел Шурика коленом, но не обратил на это никакого внимания.
Вдали запела милицейская сирена, из дверей ресторана выскочили люди, они махали руками, что-то кричали Шурику, но он не понимал смысла обращенных к нему слов. В голове сидела только одна мысль.
"Это Грек. Это Грек. Это Грек, - думал Александр Михайлович. - Это Грек, а с Греком играть нельзя".
Георгий Георгиевич сам позвонил ему уже на следующее утро. После того, что пережил Александр Михайлович прошлой ночью, ни малейших сомнений у него уже не осталось. Он знал, что на все предложения Грека ответит согласием. Жизнь как-никак одна.
- Ну вот и славно, - сказал Грек после недолгого разговора. - Через полчасика к вам подъедет один ваш старый знакомый, и вы оформите с ним все документы.
- Кто? - спросил было Рябой, но Грек уже повесил трубку.
Через двадцать минут в квартиру Шурика вошел Кроха.
- Ты? - изумился Александр Михайлович. - Ты теперь, значит...
- Да, Шурик, давай сразу к делу.
- Давай... Кофе? Чай? Может, водочки?
- На работе не пью, - сказал Кроха. - А вообще, Михалыч, скажу по старой дружбе, повезло тебе. Хотели ведь тебя, как бы это сказать... Ну типа...
- Типа Бурова?
- Ага.
- За что же?
- За то, что ты с ним слишком уж сильно дружил. Говорят, постукивал ты ему?
- Да ты что, Кроха, в своем уме?
- В своем. Впрочем, ладно, дело прошлое.
- А ты, значит, в Москве теперь?
- Как сказать, - протянул Кроха. - То там, то здесь. Везде, одним словом. Фирма-то разворачивается не на шутку. Скоро американцев под себя возьмем.
- Каких американцев?
- Русских, конечно. На хрена нам остальные? Я имею в виду тех, кто концерты нашим устраивает.
- Брайтонская тусовка?
- Не-е... Не только. Брайтонская вся Куцинером схвачена, а он и так с нами в связке работает. Нет, там другие есть, на Манхэттене, в Бостоне, в Калифорнии.
- Отберете бизнес?
- Зачем? У тебя вот, к примеру, никто ничего не отбирает. Мы сейчас подпишем только пару договорчиков, и все. Будешь работать со своей Ренатой, будешь ее единственным и главным продюсером. Только долю сливай в общий котел...
- В общий? То есть в котел Грека?
- Это имя я тебе лишний раз не советую произносить, Михалыч. Хоть мы и друзья вроде как, но если что, я тебе уже помочь ничем не смогу.
- Понял. Не буду. Имя бога свято.
- Примерно так. В общем, мы ничего ни у кого не отбираем. Профессионалы пусть работают каждый на своем месте. Просто централизуем всю систему, чтобы было единое руководство. И координация. Чтобы непоняток и пересечений не возникало, понимаешь? Чтобы не устраивать в одном городе десять концертов одновременно.
- И что же, один... То есть, одна контора будет всю страну пасти? Сил-то хватит?
- Хватит, - ответил Кроха.
- А Гольцман? Он, между прочим, в Питере сейчас большую силу набрал...
- Вот через месяц фестиваль у него будет, - сказал Кропалев, - и на этом фестивале он нам сам все отдаст. Без стрельбы и лишнего шуму. И ты туда, кстати, поедешь. Вместе с Ренатой своей. Сечешь поляну, дед?
- Пока нет. Но в общих чертах вроде...
- И хорошо. Постепенно въедешь в тему. Ты же профи. Иначе бы ты у нас не работал.
- И на том спасибо. Слушай...
- Да?
- Неужели Вавилов тоже под вас встал?
- Еще раз тебе объясняю. - Кроха вытащил из сумки папку с документами. - Под нас никто не встает. Мы никого не душим. А Вавилову мы нужны так же, как и он нам. Мы ему гарантируем безопасность не только концертов и артистов, не говоря уже о личной. Мы обеспечиваем ему безопасность всех его финансовых дел. Он же не одними концертами занимается, ты, наверное, в курсе. Автомобили, водка, пятое-десятое. А у Грека везде свои люди. Это Вавилову только на руку. Головной боли меньше. Понял?
- Понял, понял.
- Тогда давай подписывай. Можешь не читать, никто тебя динамить тут не будет. Мы с теми, кого приглашаем на работу, играем в открытую.
- А с теми, кого не приглашаете, как вчера с Буровым?
- О чем ты, Михалыч? - Кроха вытаращил глаза. - Не понимаю... Забудь ты это. Как страшный сон. Выкинь из головы.
- Ну да, постараюсь.
"Если бы это было так просто", - думал Александр Михайлович Рябой, подписывая документы, аккуратно подкладываемые ему Кропалевым.

6

Печень сегодня не болела, не тянула, не отзывалась неприятной тяжестью при каждом шаге, напоминая о себе.
Гольцман был бы полностью счастлив, если бы Матвеев, уехавший вчера домой и обещавший сегодня привезти Стадникову в офис, не опаздывал.
Он словно сквозь землю провалился. Да и Ольги не было дома. Борис Дмитриевич звонил несколько раз, набирая разные номера - мобильные Матвеева и Ольги, домашние, офисные, - все было безрезультатно.
"Никуда не денутся. Приедут", - подумал он наконец и решил больше не тревожиться по этому поводу. В конце концов, опоздают - и бог с ними. Вполне можно обойтись и без них. А к Ольге он поедет после концерта.
Сегодня был первый день фестиваля памяти Лекова, который Гольцман готовил несколько месяцев. Все было сделано по высшему разряду: два концерта на стадионах, три - в тысячных залах лучших дворцов культуры и то, что называется клубным туром, - молодые и малоизвестные группы покажут свои программы на сценах небольших питерских клубов.
Были выпущены футболки, пластиковые мешки, кепочки, рюкзаки (все с фестивальной символикой), аудиокассеты с записями старых альбомов Лекова и с их же версиями в исполнении молодых рокеров - все это было уже развезено по торговым точкам концертных площадок и ждало своих покупателей.
А покупатели, кажется, не заставляли себя ждать. Билеты на фестивальные концерты продавались отлично, и Гольцман был уверен в успехе мероприятия.
Успех заключался не только в продаже билетов. Это была хоть и немаловажная в финансовом смысле, но только внешняя сторона.
Спонсором фестиваля, если обратить внимание на уличную и телевизионную рекламу, был Союз прогрессивных либералов - новая партия, претендующая на ведущую роль в политической жизни страны. Кроме того, через неделю должны были состояться выборы в законодательное собрание Санкт-Петербурга, и московское отделение Союза выделило Гольцману немалую сумму на проведение фестиваля таким образом, чтобы он рекламировал тех кандидатов, которые представляли этот самый Союз в городе на Неве. Руководство новой прогрессивной партии должно было присутствовать на первом концерте, вкратце и в доступной форме изложить молодой аудитории свою программу и объяснить, что выбор прогрессивных либералов - единственно подходящий для всей прогрессивной молодежи.
Сумма, полученная Гольцманом от Союза, значительно превышала ту, что он должен был собрать от продажи билетов, и сегодня он весь день, с раннего утра, делил эту сумму, распределяя доли между нужными ему людьми в городском управлении, людьми, без которых его фонд и его продюсерский центр просто не могли бы существовать в том сверкающем виде, в котором пребывали ныне.
Зазвонил внутренний телефон, Гольцман поднял трубку и услышал голос секретарши.
- К вам Игнат, Борис Дмитриевич.
Борис Дмитриевич чертыхнулся и, сбившись со счета, бросил на стол пухлую пачку двадцатидолларовых купюр.
- Чего ему надо? Нет меня. Скажи - занят... Уехал... Не знаю, сама думай. Все, не беспокой меня ближайшие полчаса!
Как только он положил трубку, дверь кабинета распахнулась, и на пороге возник Игнат собственной персоной. Не останавливаясь и не здороваясь, он, захлопнув ногой дверь, подошел к столу Гольцмана, придвинул кресло и уселся напротив Бориса Дмитриевича с совершенно хозяйским видом.
- Ты что? - изумленно спросил Гольцман. - Ты что, Игнат, себе позволяешь?
- Не будем месить воду в ступе, - заявил Игнат. - Снимай концерт, Боря.
- Что?!
То, что сказал Игнат, было вне понятия реальности. Снимать сегодняшний концерт было невозможно. Ни при каких обстоятельствах. Мало того что все билеты были проданы, но в данный момент к стадиону приближалась на четырех "мерседесах" делегация Союза прогрессивных либералов, заплатившая за свою рекламу большие деньги... И даже не в деньгах, собственно, было дело, хотя и в них тоже. Дело было гораздо более серьезное... Дело было в политической ситуации и в зависимости от нее бизнеса Гольцмана, да и самого физического существования Бориса Дмитриевича.
- Что ты сказал?
- Что слышал. Снимай, говорю, концерт. Его все равно не будет.
Гольцман сглотнул комок, подступивший к горлу, и потянулся к телефонной трубке.
- Спокойно! - тихо вскрикнул Игнат. Он одним прыжком вылетел из кресла, оказался рядом с Гольцманом, вырвал из его руки трубку, положил на аппарат, вытащил из собственного кармана мобильник, набрал несколько цифр и протянул Борису Дмитриевичу - все это в какие-то секунды.
- Кто там? - невпопад спросил Гольцман, машинально беря трубку из рук бандита.
- Там Моня. Твой администратор. Он сейчас на стадионе. Поговори с ним. Он тебе доходчивей объяснит....
- Что? При чем тут...
Гольцман услышал в трубке голос Мони и махнул рукой на Игната - мол, иди ты куда подальше...
- Игорь? Что там у тебя?
- Борис Дмитриевич? Это вы?
- Я, я... Говори, что там происходит? Тут у меня какие-то... Короче, что?
- Труба, Борис Дмитриевич! Полный аллес! Все билеты арестованы!
- Что это значит?
Лицо Гольцмана стало наливаться революционным багрянцем. Он был профессионалом и уже понял, что сейчас услышит. Понял, но только до самой последней секунды не хотел в это верить.
- Никого не пускают на стадион, Борис Дмитриевич. Тут ревизия из налоговой инспекции... Полиция, все дела... Короче, все билеты, которые куплены через кассы, - фальшивые...
- Я сейчас приеду! - рявкнул Гольцман. - Сейчас все решим. Потом будем разбираться.
- Тут еще, - начал Моня, и Гольцман понял, что самое страшное впереди.
- Что? - спросил он тихо.
- Артисты бастуют.
- Как?!
- Говорят, что это подстава. Для того чтобы мы... то есть вы... ну, то есть "Норд"... заработали денег... Что никакой это не памятный концерт, а кидалово... И что они на сцену не выйдут. Они уже уезжать собираются. Все. И Рената, и даже "Совы" наши... Вообще все. Как сговорились.
- Никого не выпускать! - заорал Гольцман, заметив, как усмехнулся Игнат, следивший за разговором. - Никого! Запереть! Я сейчас буду!
Борис Дмитриевич швырнул трубку на пол. Игнат, ловко изогнувшись, поймал ее на лету и сунул в карман.
- Вы бы осторожней с чужими-то вещами, Борис Дмитриевич... Ну как, проясняется что-нибудь?
- Да, - ответил Гольцман. - Мне кажется, проясняется. Мне кажется, милый друг, что это наезд. Я правильно понимаю?
- Что за выражения, Борис Дмитриевич! Что за жаргон! Вы же уважаемый человек, солидный бизнесмен...
- Хватит мне лапшу вешать! Хватит! Что за номера? Ты знаешь, что я с тобой сделаю? Ты представляешь, мальчик, с кем связался?
- А вот хамить не надо, Борис Дмитриевич. Не надо. Я, может, по сравнению с тобой и мальчик, да только охрана твоя чего-то мне поперек дороги не встала, и на стадионе тоже... Все тихо-набожно.
- Славно, славно... А что от меня-то вам нужно? Зачем ты срываешь концерт?
- А кто сказал, что я тебе концерт сорву? Ничего похожего. Дам отмашку - будет концерт. Не дам - не будет. И заплатишь неустойку как миленький. Я-то знаю, кому тебе платить надо. Не знаю, правда, сколько, но, думаю, немало.
- Все вы знаете, все умеете... Так какого хрена тебе от меня надо?
- Как это - какого? Большого.
- Ты не тяни, надо решать с концертом. Что я тут, шутки с тобой шутить буду?
Игнат снова улыбнулся.
- Ты все пытаешься поменяться со мной местами, Боря. Это я тебе сейчас условия ставлю, а не ты мне.
- Так что тебе надо, Игнат? Что за байду вы тут замутили?
Гольцман встал с кресла и начал быстрыми шагами ходить по кабинету. Оказавшись у двери, Борис Дмитриевич резко поворачивался на сто восемьдесят градусов, а приблизившись к столу, на мгновение замирал, касался пальцами бумаг и только потом поворачивался и устремлялся обратно.

Предыдущая страница 33 Следующая страница


Фирма 34

- Так, может, кто-нибудь скажет, что там у вас происходит?
- Это у вас происходит, Боря, - лениво ответил Игнат. - У нас уже все произошло.
- Поехали! - тихо сказал Гольцман. - Поехали на стадион.
- Конечно. Машина внизу, - улыбнулся Игнат.
Гольцман, Игнат и Моня сидели на диване в гримерке, предназначенной для Ренаты.
- Значит, ты, Боря, понял наши условия? - в очередной раз спросил Игнат.
- Условия... - Гольцман с мрачным видом взирал на носок своего ботинка. - Понял. Тебе что-то надо подписать?
- Ничего не надо. Твое слово, Боря, сказанное лично мне, - этого вполне достаточно. Ты же знаешь наши правила.
- Знаю, знаю. Я за базар всегда отвечал.
- Вот и чудно. Значит, вводишь Кропалева в правление своего фонда. Все права на публикации - диски, кассеты, видео - всех твоих артистов передаешь нам. И ты в доле. Всего-то делов!
- Да... Всего делов.
"Разберемся, - думал Гольцман. - Эти бандиты еще не представляют, с кем связались. Мы еще повоюем. Посмотрим, чья возьмет".
- Ну, где Рената-то? Будем концерт начинать, или как? Я твои условия принимаю, теперь давай выполняй мои.
- Будет тебе Рената, все тебе будет.
Игнат вытащил из кармана телефон и набрал номер.
- Шурик? Зайди в гримерочку к Ренате, будь другом.
Гольцман усмехнулся.
- Ты чего? - спросил Игнат, отключив телефон.
- Так, ничего. Интересно на его рожу блядскую посмотреть.
- Зачем же так? Он, Боря, такой же, как ты. Человек дела, я имею в виду. Ты же понимаешь, что без нас вы бы все равно на настоящий уровень не вышли.
- Это почему же?
- А потому что все производство в наших руках. Вы ни хера не сделаете сами. Мэрия, не мэрия, это все на бумаге хорошо. И на митингах. А заводы, на которых диски штампуются, - заводы-то под нами стоят. Так что давайте все решим миром. Иначе просто в трубу вылетите.
В гримерку вошел Шурик.
- Добрый день, - сказал он Гольцману и, протягивая руку, шагнул к дивану, на котором сидел его прежний начальник.
Гольцман хотел было послать предателя, обматерить, выпустить пар, но вместо этого привстал и пожал протянутую ему ладонь.
- Здорово, Шурик. Давно не виделись.
- Да, Борис Дмитриевич, давно.
- Вот как все славно, - заметил Игнат, растянув рот в широкой и искренней улыбке. - Все просто замечательно. Друзья встречаются вновь.
- Да, - сказал Гольцман, пристально глядя в глаза Шурика. - И, думаю, мы сработаемся.
- Сработаемся, Борис Дмитриевич, - ответил Шурик очень серьезно. - Конечно, сработаемся. Где наша не пропадала?
Тон Александра Михайловича сказал Гольцману очень много. И то, что он прочитал в глазах Рябого, ему очень понравилось. Не собирался сдаваться Александр Михайлович. Не собирался под бандитов ложиться. А значит, и вправду поборются они еще, повоюют. Хорошо, что они с Рябым снова оказались в одной связке. Михалыч - мужик ушлый... Да и он, Гольцман, тоже не лопух.
"Разберемся, - подумал Борис Дмитриевич. - Время все расставит на свои места".
- Ну, зови Ренату свою, - заметил Игнат, обращаясь к Шурику. - Пора начинать.
- Ты с билетами разобрался? - спросил Рябой.
- Все схвачено. Я команду дал, ревизия уехала. Заплатили уже кому надо. Можно музыку играть. Давай, Шурик, не тяни, зрители ждут, волнуются.
- А чего мне давать? - Шурик вытащил свой телефон. - Она уже на сцене.
Он потыкал пальцем в кнопки, поднес трубку к уху.
- Рената, деточка, можно начинать, Все улажено. С богом!
Дверь гримерки снова открылась, и в комнату вошел Митя Матвеев.
- О! Еще один старый знакомый, - промычал Гольцман. - Что скажешь, господин Матвеев? Ты теперь самостоятельный продюсер у нас, да? Хотя, кажется, твое присутствие здесь говорит об обратном...
- Правильно говорит, - кивнул Игнат. - Правильно. Иди сюда Митя. Что там у тебя стряслось?
Митя подошел к Игнату и сказал ему несколько слов на ухо.
- Так... - Бандит покачал головой. - Давай после концерта своих девчонок ко мне. Они и отвезут.
- Они? - Митя развел руки в стороны. - А это не...
- Нормально. Все будет путем. Дуй на сцену. Начинаем.
Зазвонил телефон Мони.
- Да? - Администратор приник ухом к трубке. - Что? Как? Гоните ее на хуй! Этого еще не хватало! Берите за шкирку и домой, в больницу, куда угодно! Только чтобы здесь ее не было!
Моня еще что-то злобно прошипел и отключил телефон.
- Что такое? - спросил Гольцман, почуяв недоброе.
- Да Стадникова заявилась. В хламину пьяная. Скандалить начала, денег требовать. Орала, что концерт сорвет.
- Пьяная? - Гольцман пристально посмотрел на Митю. - Она же закодирована. Она... Ты, что ли, щенок, ее подбил? А? Говори, пацан! Ты ее спровоцировал?
- Почему вы на меня-то? - смущенно отводя глаза в сторону, попытался отбиться Митя, но Гольцман вскочил, бросился к Матвееву, схватил его за отвороты пиджака.
- Говори, падла! Твоя работа?
- Подумаешь, выпили вчера... Большое дело!... От этого еще никто не умирал...
- Ну, ты и гондон, - сказал Гольцман, убирая руки с пиджака Матвеева. - Ну и гондон...
- Боря, - тихо сказал Шурик, - ты успокойся. Может, оно и к лучшему?
- Я вот тоже так подумал, - быстро, словно оправдываясь, сказал Митя. - А то она лезет не в свое дело... Орет, скандалит... Дела все запутывает... Пусть уж себе дома квасит по-тихому...
Гольцман хотел сказать, какой Митя на самом деле подонок, какая он мразь, что он его больше видеть не хочет и требует, чтобы тот убрался с глаз долой, что все, кто его окружают, - мерзавцы и что он еще постоит за себя, но вдруг в бок словно воткнулся невидимый раскаленный металлический штырь, пронзил Бориса Дмитриевича насквозь и стал медленно поворачиваться, разрывая внутренности, перемалывая кости и вытягивая из его тела последние силы.
Лицо Гольцмана побелело, колени подогнулись, и Борис Дмитриевич, схватившись за бок, неловко повалился на ковер.
Яша Куманский, президент акционерного общества "Объектив", вышел на сцену. В возглавляемое им общество входили десяток самых "желтых" и, соответственно, самых покупаемых и высокотиражных петербургских газет, несколько журналов, видеостудия, а также несколько рекламных агентств.
- Сегодняшний фестиваль, - сказал Яша, - это в какой-то степени знаковое событие. Все вы знаете, что он посвящен памяти нашего замечательного земляка, Василия Лекова. И нам очень приятно, что в зале столько юных лиц, столько молодых людей, воспитанных на прекрасной музыке этого удивительного артиста. Но это не все, друзья мои. Сегодняшний концерт, как вы знаете, благотворительный, и все ваши любимые артисты, в первую очередь, Рената...
Рев толпы заглушил Куманского. Он выждал две минуты, чтобы стихли свист, крики и аплодисменты, и продолжил:
- ...Рената, московская группа "Муравьед", наши прекрасные землячки "Вечерние Совы", всеми вами любимая группа "Город N" и ряд молодых коллективов работают совершенно бесплатно. Весь доход от сегодняшнего концерта пойдет в фонд Василия Лекова, который учрежден для того, чтобы помогать развитию современной музыки и вообще современного искусства в нашем городе...
Переждав новый взрыв криков и аплодисментов, Куманский опять приблизился к микрофону.
- Сегодняшняя акция - первая, которую проводят новый продюсерский центр "Гармония" и новая фирма-производитель аудиопродукции "Арт-плюс". Сегодня каждый их тех, кто присутствует на стадионе, получит бесплатно кассету с записью песен Василия Лекова в исполнении самых любимых ваших артистов. Это, в первую очередь, Рената...
Рев толпы в очередной раз заставил Куманского замолчать.
- ...Рената и множество других, не менее известных и любимых вами групп и солистов, - закончил Яша, решив, что перекрикивать разбушевавшуюся толпу ниже его достоинства. - А начинает наш концерт группа "Король", Рената и ди-джей из Москвы, генеральный директор фирмы "Арт-плюс" Анатолий Боян, который и спродюсировал памятный альбом песен Лекова.
Сказав это, Куманский словно растворился в воздухе.
На сцене повалил густой дым, забухала драм-машина, включенная Бояном, и в лучах прожекторов возникла хрупкая фигурка Ренаты.
- Привет! - крикнула она. - Я снова с вами! Начнем, ребята, веселиться! Давайте ближе сюда, ближе! Руки вверх! Поем вместе!
Вавилов сидел в ресторане "Перспектива" за маленьким столиком "на двоих".
Напротив него расположился Якунин, курящий толстую сигару и, судя по всему, пребывающий в отличном расположении духа, чего нельзя было сказать о президенте "ВВВ". Продюсерская фирма Вавилова теперь входила в концерн "Гармония", и уже непонятно было, где кончались границы владений Владимира Владимировича и начинались пастбища Грека.
- Чего ты радуешься? - спросил Вавилов, заметив улыбку на лице финансового директора.
- Как чего? Видишь, вон там деваха сидит? За дальним столиком?
- Ну?
- Это питерская певица. Из группы "Вечерние Совы".
- И что теперь?
- Знаешь, что она только что сделала?
- Откуда мне знать?
- Передала посылку с "кислотой" для нового хозяина этого чудного заведения.
- Для Лехи, что ли, Портнова?
- Ну да.
- А ты откуда такие вещи знаешь? Этак можно запросто головы лишиться.
- Ничего со мной не сделается. Равно как и с вами. Грек, он тоже пургу гонит. Что он без нас? А радуюсь я от того, что если он начинает вот так внаглую работать по наркоте, то недолго продержится. А мы все его дела возьмем под себя. Пусть набирает обороты. Пусть все производство гребет под себя. Проколется на мелочи, попомните мое слово. А мы, Владимир Владимирович, мы-то останемся. Мы ведь по мелочам не работаем. Верно?
- Будем надеться, что так, - согласился Вавилов.
- Надеяться нечего, - сказал Якунин. - Надо работать, вы же сами меня всегда этому учили.
- Да. Верно. А помнишь, кстати, того чучельника?
- В Африке?
- Ну да.
- И что же? Помню, конечно. Мудрый старик был.
- Мудрый. Только почему - был? Звонил мне вчера.
- Ага. И что сказал?
- Сказал, что есть у него ко мне разговор. Пригласил в Питер. Что-то он там с Куцинером затевает. Кажется, хочет свою фирму открыть. Ну и меня как бы отдохнуть зовет. Поохотиться, туда-сюда... Я давно не отдыхал, съезжу, проветрюсь...
- А про наши дела с Греком они знают?
- Конечно. И, знаешь, что он еще сказал?
- Ну?
- Дескать, то, что сейчас происходит, гораздо проще той истории с носорогом. И что мы из нашего нового партнера по бизнесу скоро чучело набьем.
- Так и сказал?
- Так и сказал. Прямым текстом.
- Ну что же. Я - "за".
Вавилов еще раз посмотрел на дальний столик. Он не все сказал Якунину. Есть такие вещи, в которые лучше не посвящать даже самых близких партнеров, даже тех, в ком уверен на все сто процентов. Так безопасней. В первую очередь, для них самих...
Девушка, которая, по словам Якунина, только что передала Портнову посылочку из Питера, тянущую, как минимум, на семь лет тюрьмы, сидела со скучающим видом, поднимала глаза к потолку, потом опускала голову, обводила посетителей ресторана сонным взглядом, лениво прихлебывала из бокала шампанское.
- Сниму-ка я эту телку, - сказал Вавилов. - Тряхну стариной.
- Правильно, - согласился Якунин. - Артисточка... Что еще с ними делать? Только на это и годны... Для тех, кто понимает, конечно.
Машина Игната мягко катила по Пулковскому шоссе.
- Отдохнули, Георгий Георгиевич? - спросил Игнат шефа.
- Да что ты... Какой тут отдых? Все с этим телевидением местным разбирался. Такие они здесь тупые, знаешь... А Гольцмана жаль, - по своему обыкновению перескочил на другую тему Грек.
- Что с ним такое? Он ведь жив, насколько я понимаю?
- Жив-то он жив, конечно... Только ему две операции сейчас будут делать. Митька Матвеев был у него в больнице, говорит, совсем сломался мужик. Лет на пятнадцать постарел... Энергии ноль.
- Понятно. Откуда же энергия в таком состоянии? Выйдет из больницы, оклемается.
- Думаю, уже не оклемается. Подкосило его серьезно. Сломался. А жаль. Деловой был человек. Многое мог.
- Незаменимых нет, Георгий Георгиевич...
Грек покосился на своего подчиненного:
- Ты так считаешь?
Игнат, сообразив, что сказал двусмысленность, пожал плечами.
- Когда у нас самолет-то?
- Через час. Все нормально, с запасом едем.
- Слушай, а как ты думаешь, не переборщил ты с этим Буровым?
- Нет. Все тихо. Я справки наводил через своих людей в прокуратуре. На тормозах спускают.
- Славно... И по Кудрявцеву тоже? Кстати, ты мне так и не рассказал, как ты их свел. Ну, Ромку с этими наркоманами.
- Как свел, как свел... Сказал этой Катьке, что у Романа дури всегда полны карманы. Что он щедрый человек, бесплатно раздает.
- Конечно, - ехидно заметил Грек. - Чужое-то - чего же не раздавать?
- Ну вот, она и стала ему названивать. Я только телефон их домашний слушал, элементарно.
- Просто все решается, - покачал головой Грек. - Так просто. А люди головы себе ломают - как бы раскрутиться, как бы то да как бы се... А на самом деле - нужно просто действовать... Дак ведь никто в этой стране действовать не умеет. Решения принимать...
Двое молодых парней в камуфляже расположились по обе стороны шоссе в километре от поворота к аэропорту "Пулково". Здесь тянулись бесконечные теплицы фирмы "Лето", на обочинах торчали редкие кустики, серые, как и трава на плоских, скучных полях севера Ленинградской области.
Первый выстрел из гранатомета "Муха", достигший цели, заставил "Мерседес" Игната развернуться на девяносто градусов и встать поперек дороги. Тяжелая машина не перевернулась, но в нее тут же врезался несущийся следом автомобиль сопровождения - черный джип, в котором, кроме охраны, ехал Митя Матвеев, вытребованный Бояном в Москву для заключения контрактов по "Арт-плюс".
Вторым выстрелом был взорван бензобак "Мерседеса". Две длинные автоматные очереди, выпущенные с противоположных обочин, нашпиговали свинцом ту часть огненного шара, где должен был находиться салон игнатовской машины. И, словно завершая трескотню автоматов жирной убедительной точкой, раздался еще один взрыв - на этот раз чуть позади, взрыв, который разнес джип на куски. Густые клубы черного дыма окутали участок шоссе с горящими машинами и кусты на обочинах - словно занавес, опустившийся на время перемены декораций, спрятал актеров от зрителя, с тем чтобы на их место в следующей сцене встали другие.

7

Вавилов сидел на веранде своей дачи на Николиной Горе с газетой в руках.
- Читал, Анатолий Анатольевич? - спросил он, покосившись на гостя, который вертел в руках толстую сигару, разглядывая ее, нюхая и пробуя языком туго скрученные табачные листья.
- Американская... Я не курил американских сигар. Кубинские люблю, самые лучшие... А эта... Вирджиния... Не знаю. Кажется, не очень-то она, а, Владимир Владимирович?
- Ты попробуй, Анатолий Анатольевич, потом скажешь - понравилось или нет.
- Попробую, конечно, куда она денется?..
- Я говорю - читал газету-то?
- Читал, - равнодушно ответил Анатолий Анатольевич, шестидесятилетний грузный седой человек в широких джинсах и тонкой кожаной куртке. Он достал из нагрудного кармана маленькие ножнички, отстриг кончик сигары и сунул ее в рот. - Как написано-то! Просто поэма.
- Да, - кивнул Вавилов. - Смотри, тут и Рената, и даже Куцинер... Все Грека поминают... "Настоящий товарищ..." "Один из немногих, кого можно было в нашей стране назвать меценатом, искренне любящим искусство и готовым пожертвовать ради него всем, что он только способен был отдать..." "Чудовищное убийство, всколыхнувшее всю творческую общественность..." "Лучшие люди страны становятся жертвами наемных убийц..."
- Да, - проворчал Анатолий Анатольевич. - Лучшие люди... Мрут, понимаешь, как мухи, ну что ты сделаешь?.. Что такое, а, Вавилов? Мор, что ли, на них нашел какой?
- Смотри, что пишут. Следовательская бригада, ведущая это дело, уже вышла на след заказчиков убийства...
Анатолий Анатольевич закашлялся.
- Через несколько дней они смогут назвать имена тех, кто уничтожает... Дальше чушь какая-то. ...Уничтожает вместе с лучшими людьми России ее культуру и искусство... Бред.
- Выйдут, говоришь, на след? Ну-ну.
Вавилов отложил газету и прищурился на солнце, стоявшее в высшей точке.
- Денек-то какой...
Анатолий Анатольевич выпустил толстую струю голубого дыма.
- Ничего... Неплохой табак. Слушай, сделай-ка мне пару десятков. У нас ведь они не продаются?
- Нет.
- Тогда сотенку.
- Нет проблем.
За углом дачи, там, где находились ворота, за которыми начиналась земляная плотная дорожка, ведущая к шоссе, включился автомобильный двигатель. В дверь веранды постучали.
- Войдите, - крикнул Анатолий Анатольевич.

Предыдущая страница 34 Следующая страница


35 Алексей Рыбин

- Товарищ генерал...
Вавилов обернулся.
На веранде стоял молодой ладный парень в форме капитана внутренних войск.
- Товарищ генерал, машина ждет.
Генерал Климов кивнул:
- Иду.
Когда капитан бесшумно исчез за дверью, генерал подошел к Вавилову и, положив ему руку на плечо, сказал:
- Работай спокойно, Володя. Все под контролем. Про Грека забудь. Как и не было его. Ты там, думаю, разберешься, кого куда переставить.
- Работа большая, Анатолий Анатольевич. Но, может быть...
- Поможем, если что, - успокоил его Климов. - Не впервой. Давай через недельку соберемся. Банька, то-се... Шашлычки... Так, знаешь, по-семейному... И все решим заодно. Кого куда поставить, кого откуда убрать... Дело общее, дело большое... Торопиться не надо.
- Торопиться не будем, - согласился Вавилов. - Все устроим в лучшем виде.
- Как всегда, - сказал генерал.
Вавилов быстро прошел сквозь стеклянные двери. Кивнул охраннику в форме, сидевшему в прозрачной пластиковой пуленепробиваемой будочке, и поднялся на второй этаж, миновав три лестничных пролета и два металлоискателя, предупредительно отключенные охранниками снизу и снова заработавшие, как только Вавилов прошел последний из них. На втором этаже Владимир Владимирович сделал несколько шагов по коридору и оказался в просторном холле.
Секретарша Юля вскочила из-за длинного прилавка, уставленного телефонами, календарями, объявлениями в стеклянных "стоячих" рамочках, извещавшими о том, что через неделю - общее собрание, а через две - тоже общее собрание, но только одного из отделов, что через месяц шеф уходит в отпуск и его обязанности будет выполнять первый заместитель Якунин. Кроме этого, на прилавке лежали гелевые авторучки, зажигалки, стояли пепельницы, ближе к окну - чашки для кофе, электрический чайник, сахарницы, поднос с ложечками.
- Здравствуйте, Владимир Владимирович! К вам уже...
- Привет, - бросил Вавилов. - Я вижу. Да. По одному.
Ни на кого не глядя, он прошел прямо в свой кабинет, оставив за спиной с десяток посетителей, которые, завидев Самого, как по команде поднялись с мягких кожаных диванов и кресел, которыми изобиловал холл.
Глаза Владимира Владимировича были опущены долу, но видел он всех и каждого. Видел и мгновенно отделял зерна от плевел.
- К вам Артур, - услышал он голос секретарши по громкой связи.
- Впусти.
Ваганян вошел в кабинет, кивнул Вавилову и сел на диван у стены.
- Привет, Артур, - поприветствовал его Владимир Владимирович, отметив, что сегодня Ваганян избрал довольно странную манеру здороваться. - Что скажешь?
- Что скажу? Скажу, что я увольняюсь.
- Что-что?
Вавилов не играл. Он действительно не понял, что имел в виду его продюсер. Из фирмы "ВВВ" давно уже никто не увольнялся. Людей переманивали, их приглашали другие конторы, они, бывало, принимали эти предложения, о чем потом очень жалели. Но все это происходило несколько иным образом. Вавилов гордился тем, что его предприятие совершенно не походило на любую другую российскую коммерческую структуру. В "ВВВ" практически отсутствовала так называемая "текучка кадров", и ни один нормальный человек, будучи в трезвом уме и ясной памяти, никогда не сказал бы вот так, как сейчас Ваганян - самому шефу, прямо в лицо: "Я увольняюсь..."
- Что ты говоришь? Что с тобой, Артур? Тебе нехорошо?
- Мне очень хорошо, Владимир Владимирович. Очень. Я сказал вам, что я увольняюсь. Я больше не буду с вами работать.
- Это как? И куда же ты намылился, если не секрет? Куда уходишь? Уж не на место ли болезного нашего Гольцмана? Или - на радио? Или еще куда? Нашел себе группу? Вольным продюсером станешь?
- Идите вы все в задницу с вашими группами, - спокойно ответил Артур. - Как вы меня достали... С этим вашим дерьмом.
Он помолчал, потом вытащил сигареты и закурил.
- Мне сорок лет, Володя. Сорок. Пора о душе подумать. Пора наконец уже что-то сделать... Что-то, как бы это смешно ни звучало, настоящее...
- Я так и не понял, что у тебя за проект. Что значит - настоящее? Не расскажешь?
- Ты не поймешь, Володя. Если тебя очень волнует, куда я ухожу, то отвечу - никуда. Домой я ухожу. У меня, слава богу, есть свой дом. И много еще чего.
- Это точно. Много.
- Я не это имею в виду, - поморщился Ваганян. - Впрочем, ты, думаю, не поймешь...
- Так объясни, - начиная внутренне закипать, тихо сказал Вавилов. - Объясни мне, дураку, может, и пойму...
- Ничего я тебе объяснять не буду. Просто не хочу больше увеличивать количество говна... В своей стране.
- Артур, ты, по-моему, заболел. Переволновался в связи с последними событиями. Возьми-ка ты, друг мой, отпуск. Отдохни. А потом мы вернемся к этому разговору. Хорошо?
Вавилов с трудом себя сдерживал. Ему хотелось просто ударить по холеному, отлично выбритому лицу этого неженки, этого рефлексирующего интеллигента, чистоплюя этого, который при малейших сложностях начинает думать, куда бы ему сбежать. Чтобы не нести ответственность. Чтобы не портить себе настроение черной работой. Чтобы остаться в белом... Когда все остальные действительно разгребают дерьмо. А иначе ведь ничего не сделаешь.. Если пытаться всю жизнь проходить в белых перчатках, можно и с голоду помереть. Не говоря уже о том, чтобы что-то сделать - хорошее, плохое ли, но хоть что-то. Хоть какой-то след оставить после себя на этой земле.
- Отдохни, Артур, - еще раз сказал Вавилов. - И я буду считать, что этого разговора у нас с тобой не было. Все, иди. Иди, Артур, не серди меня. Все забыли, я позвоню тебе на мобильник через неделю, поговорим спокойно. Давай.
Артур медленно поднялся с дивана и, не глядя на Вавилова, вышел из кабинета.
Владимир Владимирович посмотрел в окно.
Окна кабинета выходили на запад, и Владимир Владимирович видел, как сверкают на крышах соседних домов яркие полосы солнечного света.
В одном из желтых квадратов, помахивая толстым пушистым хвостом, расположился жирный серый кот. Заметив движение в окне, он несколько раз лениво ударил хвостом по крыше, медленно повернул тяжелую голову и, щурясь от удовольствия, посмотрел на Владимира Владимировича. Потом кот широко зевнул и отвернулся, потеряв к непрошеному наблюдателю всякий интерес.

Предыдущая страница 35


Алексей Рыбин - Биография

Алексей Рыбин

На основную страницу

Биография

Алексей Викторович Рыбин ("Рыба") родился 21 декабря 1960 года в Ленинграде. В школе увлекся рок-музыкой. В 1976 году создает свою первую группу. После окончания школы Алексей Рыбин поступает в Ленинградский ВТУЗ, откуда впоследствии уходит с третьего курса. В 1978 году, еще учась в институте, знакомится с Андреем Пановым ("Свином") и входит в состав первой в СССР панк-рок группы "Автоматические удовлетворители". В 1980 году возникает группа "Гарин и гиперболоиды" - трио Рыбин - Цой - Валинский. С 1981года группа получила название "Кино". В 1983 году Рыбин покидает группу по причине творческих разногласий и работает в Москве с Сергеем Рыженко (группа "Футбол"). Через год возвращается в Ленинград, занимается самообразованием, работает монтировщиком декораций, такелажником, экспедитором и пр. Поступает в институт культуры, увлекается пантомимой, выступает в театре "РазДваТри" в качестве "артиста оригинального жанра". Отучившись четыре курса, бросает институт и уезжает в Америку. По возвращении в 1991 году Рыбин организует группу "Оазис Ю". В 1991 году выходит его первая книга - "Кино" с самого начала" - художественное изложение истории группы "Кино" и лениградского андерграунда 1980-х. В 1996 году создает электронный дуэт "No More Fucking Jass", записывает и выпускает альбом "Асфальт". Работает продюсером и выпускает альбом песен Майка Нуменко "Парк Майкского периода". Занимается литературной, продюсерской, издательской деятельностью, журналистикой и музыкой. Алексей Рыбин - автор многочисленныхпубликаций о рок-музыкантах, двух киносценариев и нескольких криминальных романов. Вышли книги "Кино" с самого начала", "Право на рок", "Трофейщик", "Трофейщик-2", "Виктор Цой", сериалы "Генералы подвалов", "Мужик".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть I * БЕЗ ДОГОВОРА НЕТ РАЗГОВОРА (Аванс. первая выплата) * (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • 4 (Страница 5)
    • 5 (Страница 8)
  • Часть II * "ОПЕРАЦИЯ АВАНГАРД" (Аванс. Вторая выплата) * (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 17)
  • Часть III * "ВЕЧЕРНИЕ СОВЫ" * (Гонорар) (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 20)
    • 3 (Страница 21)
    • 4 (Страница 23)
  • Часть IV * КТО ЕЕ УЖИНАЕТ, ТОТ ЕЕ И ТАНЦУЕТ (Роялти) * (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 27)
    • 3 (Страница 28)
    • 4 (Страница 30)
    • 5 (Страница 32)
    • 6 (Страница 33)
    • 7 (Страница 34)


Алексей Рыбин

Фирма

 Читать книгу

Аннотация

Музыкальный бизнес - один из самых криминализированных в России, здесь делаются огромные деньги, и с теми, кто стал неугоден или неуправляем, расправа бывает короткой и безжалостной.

Роман известного рок-музыканта предельно откровенно рассказывает о том, что лежит в основе гигантских состояний музыкальных продюсеров, как они раскручивают "звезд" эстрады и как легко исчезают люди в мире "легкой музыки"...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel