Алексей Оутерицкий - Палата № 6

1 Алексей Оутерицкий

ПАЛАТА № 6. ЧАСТЬ 1

Трудный экзамен

Из сборника «Моя милиция меня...»

Безжалостно-пронзительный голос дежурного выхватил курсантов Высшей милицейской школы города «N» из теплых коек. Голосу визгливо подвывала сирена.
– Строиться!.. Равняйсь!.. Сми-ир-рна!.. Товарищ капитан, рота курсантов...
– Не знаешь, на хрена нас подняли? – шепотом поинтересовался курсант Сидоров у соседа по строю. – Неужто опять погонят в оцепление? Черт, ведь только-только уснул...
– Откуда мне знать, – раздраженно буркнул тот, застегивая штаны. – Сейчас капитан все объяснит.
Так и произошло.
– Вольно, товарищи курсанты! – рявкнул капитан Полищук. Он тоже выглядел не выспавшимся и злым. Возможно, тревога явилась для него не меньшей неожиданностью, чем для его подчиненных. – Значит, объясняю боевую задачу: вам выделяется десять минут на перессать и заправить койки, затем все в темпе экипируются. Резиновые дубинки, каски, бронежилеты и прочее – полный комплект... Затем в оружейной комнате получаете личное оружие и топаете из казармы на улицу. Там рассаживаетесь по автобусам и ждете дальнейших указаний. Все. Р-разойдись!
– Разрешите вопрос! – подал голос курсант с другого конца шеренги в тот момент, когда Сидоров, зевнув, наконец справился с последней пуговицей обмундирования. Последняя, как водится по закону подлости, оказалась самой упрямой.
– Валяйте.
– А куда мы едем и зачем?
– А хрен его знает, куда, – неожиданно честно признался капитан, но тут же, овладев собой, недовольно заметил: – И с чего вы вообще взяли, что куда-то поедете? Приказ, кажется, был просто рассаживаться по автобусам... Р-разойдись!
– Вечно этот выскочка Петров со своими вопросами, – проворчал Иванов, сосед Сидорова по шеренге. – Тоже, умник выискался! Пошли, что ли, выполнять приказ?
Толпа сонных курсантов потянулась к туалету...
Через некоторое время чутко дремавший Сидоров вполуха слушал, как трясущиеся в автобусе сослуживцы гадают о цели поездки.
– Ща прикажут разогнать демонстрацию демократов, – пугал чей-то голос из полутьмы, и Сидоров, как ни старался, не мог разобрать, кто говорит. – А у них бутылки с зажигательной смесью, и еще много разных неприятных для милицейского здоровья сюрпризов.
– Демократы у власти, дурень, – возразил ему другой голос. – Что ж они, сами себя гонять будут?
– Значит, коммунистов, – не успокаивался провокатор. – А у них самодельные бомбы. Тоже хорошего для нас мало.
– А че самодельные-то! На другие у них денег, что ли, не хватило?
Дружный смех прервал эту интересную дискуссию, а через некоторое время разговоры смолкли окончательно. Несмотря на дорожную качку, курсанты погрузились в дрему...
– Подъезжаем!
Все зашевелились, в то время как автобус, притормаживая, медленно въезжал на огромную асфальтированную площадь, в центре которой одиноко торчал высоченный фонарный столб. Его яркий свет озарял довольно обширное пространство, куда сейчас и выгружались из двух автобусов мгновенно проснувшиеся курсанты.
– Строиться в две шеренги! Равняйсь! Смирно!..
Капитан поглядывал на часы, озирался, но некоторое время ровным счетом ничего не происходило.
Внезапно в кармане его кителя тоненько запищал телефон.
– Алло! Так точно, капитан Полищук слушает! Так точно, мы на объекте! Понял! Есть, товарищ генерал! – четко бросал капитан, приняв строевую стойку, что подтверждало высокий ранг звонившего. – Отбой, разойдись... – Это относилось уже к подчиненным. – Старик задерживается.
– Какой старик, а, товарищ капитан? – спросил кто-то из наиболее любопытных, но офицер лишь раздраженно отмахнулся.
– Перекур пятнадцать минут. Разойдись, сказал...
Потом, согласно очередному распоряжению капитана, курсанты в течение очередных пятнадцати минут зарядили легкие никотином еще разок; затем еще пятнадцать минут просто стояли и ругались вполголоса, злясь, что некуда даже присесть. Заикнуться же о том, что лучше бы не стоять, а с комфортом сидеть в автобусе, учитывая настроение отца-командира, не решился никто, даже из самых бойких. А спустя еще двадцать курсанты были вновь выстроены и в нетерпении вытягивали шеи, пытаясь разглядеть, кто это въезжает на площадь в новехоньком, серого цвета «Мерседесе».
– Сми-и-ир-р-рна!
Капитан поправил каску, подтянул ремень и четким строевым шагом направился к остановившейся легковушке, из которой с кряхтеньем выбирался одетый в генеральскую форму седой сухонький старичок.
– Товарищ генерал! Рота курсантов по вашему приказанию...
– Вольно.
Старичок прошелся перед строем, внимательно оглядывая вытянувшихся в струнку воспитанников милицейской школы. Кажется, внешний вид курсантов его удовлетворил, потому что в итоге генерал кивнул и дружески улыбнулся. Затем неспешно прокашлялся и тихим, приятным, совсем не старческим голосом приступил к объяснению происходящего.
– Вижу, товарищи будущие милиционеры, вы слегка замерзли. Поэтому, дабы уберечь нашу молодую смену от простуды, постараюсь быть предельно кратким, вас же попрошу отнестись к моим словам с предельным вниманием...
Сидоров, как и остальные, напрягал слух, пытаясь уловить, что вещает им негромкий генеральский голос.
«...нехватка бюджетных средств... реорганизация милицейских школ... принципиально новые, ускоренные методы обучения... обязаны к следующему учебному году перейти на разработанную нашим министерством экспериментальную программу обучения младшего офицерского состава...»
Курсанты нетерпеливо переминались. Про нехватку бюджетных средств они слыхали и без этого генерала. Зачем было поднимать их ночью – чтобы доводить до них давно всем известное? Или же... неужели их школа расформировывается... Да нет, не может быть!
– А еще обещал быть кратким... – вроде бы тихо проворчал курсант Гнедых, но под взглядом чутко уловившего его слова капитана мгновенно проглотил окончание фразы и как-то вдруг уменьшился ростом до такой степени, что, если строго следовать ранжиру, ему бы следовало немедленно занять в строю место рядом с недомерком Цыплаковым.
– Поэтому, в связи с вышесказанным, – тем временем заканчивал генерал, – объявляю следующее...
Поняв, что наступила кульминация, расслабившиеся курсанты опять обратились в слух.
– Итак, сейчас ваш курс в порядке эксперимента будет сдавать экзамен по методике, разработанной лучшими специалистами нашего ведомства. Всем, кто его успешно выдержит, будет досрочно присвоено звание «лейтенант милиции», остальные же... – Пауза затянулась и напряжение в строю достигло апогея. – Остальные же останутся на второй год.
Вырвавшийся всеобщий вздох облегчения заставил генерала улыбнуться.
– Ну да, совсем как в обычной школе. Каково, а, ребята! Здорово придумано, правда? Теперь можете задавать вопросы.
– Здорово! – выкриком подтвердил его мнение курсант Петров. – Значит, отчислять не будут, а просто оставят на второй год? Сдал экзамен – получай лейтенанта досрочно, а не сдал, так учись себе дальше... Мне это нравится! Правда, здорово придумали там, наверху! Прямо со второго курса – одним махом в офицеры!
– Но-но! – с трудом сдерживая улыбку, строго произнес генерал. – Уверяю вас, экзамен не так прост, как может показаться на первый взгляд. Но уж если выдержал, значит, в офицеры годишься. Тем, кто сдаст этот экзамен, дальше учиться незачем. И нечему. Они, считай, милицейскую науку прошли и теперь сами кого хочешь научить способны. Так-то…
– А на какие темы нужно отвечать? – задал вопрос обстоятельный курсант Сергеев. – И почему нам заранее не выдали экзаменационные билеты?
– Билеты вам не понадобятся, – теперь не скрыл улыбки старичок. – Экзамен сугубо практический, на хватку и умение действовать в непривычной обстановке, в чем его сложность и заключается. Для того-то вас сюда и привезли. Да и ночное время выбрано неспроста – это чтобы приблизить обстановку к реальной, боевой.
– Но что делать-то? – не сдался Сергеев. – Как будет проходить экзаменовка?
– Проходить она будет прямо здесь, а задание для всех одинаковое. И, хоть оно вроде и простое, простота эта обманчива. Думаю, процент не сдавших будет изрядным. Поэтому сейчас я попрошу капитана порекомендовать самых хватких, самых способных курсантов, которые и пойдут первыми – зададут, так сказать, тон. Остальные могут пока присмотреться, взять на заметку допущенные первопроходцами ошибки, чтобы самим потом не попасть впросак... Товарищ капитан, попрошу представить мне список воспитанников с вашими личными комментариями! Личный же состав тем временем может перекурить. Построение через пять минут… Вольно, разойдись!
Задымили сигареты. Курсанты рассеялись группками, оживленно обсуждая услышанное. В голосах большинства слышалась некоторая нервозность:
– Шутка ли, отучились год с небольшим, а уже получай звание!
– Ага, размечтался! Слышал, что сказал генерал? Многие не сдадут.
– Не хотел бы я оказаться первым. Сначала бы присмотреться, как это делают другие.
– Точно посмотреть бы.
– Да что, черт возьми, «это»?
– А я знаю?..
– Заканчивай дымить! В две шеренги становись!
Услышав призыв капитана, курсанты побросали сигареты и быстро выстроились согласно его приказанию.
– Не посрамите меня и родное училище! – кратко напутствовал тот. – Товарищ генерал, разрешите приступать?
Генерал не без некоторой торжественности махнул рукой:
– Приступайте.
– Курсант Иванов!
– Я!
– Выйти из строя!
– Есть!
– Слушать задачу, которую вам сейчас поставит руководство.
– Есть.
– Итак, – начал генерал, – сейчас, товарищ курсант, вы...
– Я еще не готов! – сорвавшимся голосом вдруг пискнул Иванов. – Может, начать с кого-нибудь другого?
Генерал посуровел.
– Вы считаете, что гражданское население и прочие бандиты станут ждать, пока наши сотрудники изволят быть готовыми? А ведь вы, товарищ курсант, отучились более года! На фронте за такое время любой новобранец...
– Простите, я просто... – Иванов сконфуженно опустил голову. – Я... ну, в общем, я это... извините.
– Ничего, сынок, – убедившись, что его раскаяние искреннее, подбодрил курсанта генерал. – Со всяким может случиться. Народ вы еще необстрелянный... В общем, будем считать, я этого не слышал. А сейчас, – голос генерала стал жестким, – к сдаче экзамена приступить! Приказываю произвести задержание преступника в полном соответствии со служебными инструкциями, всеми уголовно-процессуальными и прочими конституционными нормами! Выполнять!
Некоторое время Иванов, думая, что ослышался, с недоумением озирался. Один раз проявив малодушие, он не решался теперь спрашивать что-либо еще, опасаясь нарваться на справедливый генеральский гнев. Однако, так и не услышав никаких уточнений, все же сдался.
– А... это... А я... Ну, в общем... кого арестовывать-то? – насилу выдавил он из себя.
– Так вот же! – Генерал вытянул руку в направлении осветительного столба. – Чем вас не устраивает данный гражданин? Клиент совершил серьезное правонарушение и откровенно напрашивается на арест. Считайте, что своим вызывающим, наглым, или, можно даже сказать, попросту циничным поведением, он бросает вызов общественной нравственности. Стоит, сволочь, и светит... Посему голубчика необходимо срочно приструнить. По всей строгости, но с соблюдением. Чтоб потом никакой адвокат свой горбатый нос не подточил.
Строй курсантов загудел, послышались робкие смешки. Для капитана Полищука экзаменационное задание тоже оказалось явной неожиданностью, хотя опытный офицер довольно умело постарался это скрыть. Выдавало его лишь предательски задергавшееся левое веко, пострадавшее когда-то при задержании кого-то.
– Между тем, ничего смешного, товарищи курсанты, я не нахожу! – повысил голос генерал. – Надеюсь, все знакомы с присказкой, придуманной народом? Ну, насчет того, что милиционер и до фонарного столба докопается... Так почему бы не доказать это на деле. Или слабо? А может, вам по каким-то причинам не подходит именно этот столб? Но, поверьте мне, боевому генералу... с граненым, который из бетона, вам пока не справиться. Опыта маловато. А с телеграфным, старого образца, деревянным, и возиться нечего, с таким и ребенок совладает. Этот же, железный, должен оказаться вам как раз по силам. И не то чтоб слишком опасен – без отягчающих; но и не из слабаков – не мальчик. Этакий железный наглец! Стоит, и даже без всяких действий, одним только своим самодовольным видом словно бы над нами, представителями закона, издевается – а ну, мол, попробуй, возьми меня такого... А мы этого красавца возьмем! – почти выкрикнул генерал. – И не посмотрим, что... – Он не договорил. Пошарив в кармане кителя, вытащил пузырек с таблетками, одну кинул под язык и с полминуты сосал. – В общем, довольно рассусоливать... Если вы настоящие милиционеры, то не должны перед мерзавцем спасовать! Вспомните все, чему вас столько времени учили. Вспомните, наконец, своих геройски погибших при исполнении старших товарищей… Все, вперед. Выполнять!
Ошарашенный услышанным, Иванов неуверенными шагами добрел до столба. Ноги словно отказывались ему повиноваться. Некоторое время он стоял, запрокинув голову, вглядываясь в помаргивающий ярким светом плафон, затем обошел металлический ствол, тоскливо оглянулся на во все глаза следивших за его действиями сокурсников, и, наконец, решился.
– Ты это... – пытаясь преодолеть робость, начал он, и его негромкие слова четко прозвучали в звенящей тишине. – Ты чего... ну, это... Чего, спрашиваю, тут стоишь! – наконец отбросив последние сомнения, усилил он голос. В этот момент Иванов заметил, что генерал что-то черкнул у себя в блокнотике и догадался, что допустил какую-то ошибку. – Я с вами разговариваю, или с кем? – поправился он, перейдя на «вы» и, скосив взгляд, отметил одобрительный генеральский кивок. Значит, он все понял верно. И то правда, разве милицейские работники имеют право хамить? – Гражданин, я требую от вас пояснений: почему вы стоите здесь в такое позднее время? Немедленно предъявите документы!
Странно, но он уже не чувствовал никакого смущения, и вообще не находил ничего необычного в том, что разговаривает с фонарным столбом, при этом величая того гражданином. Во-первых, так приказал генерал. Махнуть со второго курса прямиком в офицеры – тоже весьма заманчивая перспектива. В-третьих, никто из сослуживцев и не думает смеяться, потому что всем придется пройти через то же. И вообще, его дело маленькое – ему приказали, он обязан выполнять. Если он хочет стать настоящим милиционером – чего размышлять?
В этот момент невесть откуда налетел легкий порыв ветра и столб негромко скрипнул.
– Ага, разжалобить решил! – обрадовался неожиданной и столь своевременной поддержке природных сил Иванов. – Не выйдет, голубчик, не на того напал! А ну, кому сказано! Предъявить, говорю, документы!
Под новым, более сильным порывом ветра столб качнулся, издал более резкий звук, и получилось, словно он огрызается.
– Ах ты... да ты ж такая сука! – уже по-настоящему, не на шутку разъярился курсант. – Ты еще недоволен! Это что ж ты себе позволяешь! Неповиновение властям? Да нет, это самая настоящая попытка нападения на представителя закона при исполнении!
В ход пошла увесистая резиновая дубинка, а старенький генерал, наблюдая за действиями будущего офицера, щурился, добродушно хмуря кустистые брови...
– Петров!
Без излишних предисловий очередной экзаменуемый, курсант внушительной комплекции, обрушил на несчастный столб целый шквал мощных ударов дубинкой...
– Сергеев!
Курсант неспешно обошел вокруг столба, примеряясь; подчеркнуто вежливо что-то ему сказал, а затем неожиданно отвесил лопатообразной ладонью звонкую оплеуху. Пока задерживаемый недовольно гудел, он победно посмотрел в сторону строя и, явно рисуясь, продолжил со столбом обходительный разговор...
– Сидоров!
Нелегкий экзамен продолжался...
– Итак, подведем краткие итоги, – через некоторое время приступил к анализу действий испытуемых генерал.
Он расхаживал перед строем, взмокшие курсанты тяжело дышали, с молодых горячих лбов крупными каплями скатывался пот, а несчастный фонарный столб, подвергшийся многочисленным задержаниям, выглядел совсем жалко – краска у основания, докуда доставали милицейские дубинки, облупилась, на боках появились вмятины, он даже заметно накренился, словно страдая от незаслуженной обиды и произвола, и всем своим видом будто молчаливо вопрошал: за что!
– Знаете, в общем и целом мне понравилось... Продемонстрированные вами мастерство и служебные навыки при прямом физическом контакте с опасным преступником говорят о хорошем уровне преподавания в вашей школе. И, также, о том, что выбранная служба для большинства не случайность, а истинное осознание своего предназначения в жизни – то есть, готовность к самопожертвованию, беззаветной службе обществу, отечеству, и... – Генерал замялся, наморщил лоб и некоторое время беззвучно шевелил губами. Затем махнул рукой. – Впрочем, достаточно общих слов. Перейдем к конкретике... Сейчас мы кратенько пробежимся по каждому, я укажу на самые распространенные, допущенные вами ошибки, и на этом экзамен можно считать законченным. С более подробными результатами мероприятия вас потом ознакомит капитан Полищук... Кстати, капитан, от лица службы и от себя лично объявляю вам благодарность. За два неполных года вам удалось воспитать достойную смену.
– Служу Отечеству! – гаркнул довольный похвалой капитан. – Обязуюсь и впредь...
– Вольно, – доброжелательно кивнул генерал. – Итак... – Курсанты напряглись. – Начнем с первого. Иванов. Все бы хорошо, но мутузить гражданина дубинкой вы явно поторопились. Сначала следовало бы напоить его чаем. Ленина проходили? Ах да, нынче его не преподают... А жаль. – Генерал полистал исчерканный записями блокнот. – Далее. Петров... Совсем, можно сказать, отлично, но вы забыли об одной важной детали. Прежде чем давать оплеуху, следовало бы представиться. Сообщить свою фамилию, назвать должность и воинское звание, а уж потом... Сергеев...
Сидоров дожидался своей очереди и ощущал, как его все сильнее бьет внутренняя дрожь. Прошел или не прошел?
– Сидоров... – Он замер с неприятным ощущением, что вот-вот упадет. – Неплохо, молодой человек. Совсем даже неплохо. Должен сказать, что данный курсант проявил себя с лучшей стороны, задержание провел грамотно, умело, быстро, являя собой образец... – Едва только Сидоров почувствовал, что его отпускает неимоверное напряжение духовных и физических сил, как очередная фраза генерала заставила его вновь напрячься: – Только вот... Надо бы немножко пожестче, без излишних сантиментов. Они в нашей нелегкой работе порой очень даже вредны. Представился гражданину, выслушал внимательно про все его беды да невзгоды – и проверь, как у него обстоит дело с почками. Не только имеешь право, но просто-напросто обязан! Ведь мы, милиционеры, в какой-то степени еще и врачи...
Генерал продолжал что-то говорить, а Сидоров, у которого теперь зашумело в ушах, с наслаждением все повторял про себя последнее сказанное тем слово «годен». Он годен! Он без пяти минут офицер! Он таки сдал этот экзамен на профессиональную зрелость! Да что там – он, оказывается, вообще один из лучших!
– И еще некоторые наблюдения... – закончив поименно, перешел к завершающей части генерал. – Должен признать, что никто из курсантов не забыл об одной из важнейших составляющих такого непростого действия, как арест или задержание подозреваемого гражданина – то есть, о проверке содержимого его карманов. Многие, так с этого даже начинали.
Как догадался Сидоров, под карманами задерживаемого генерал подразумевал небольшой лючок в основании столба, куда выходили разноцветные провода, где находились различные клеммы и прочее электрическое хозяйство. Он и сам, подобно другим, внимательно там все осмотрел, даже не зная толком, зачем. Лишь интуитивно осознавал, что так надо – так делали все его предшественники. И потом, он ясно видел – это нравится генералу.
– ...никто также не польстился на предлагаемую взятку, и это тоже делает вам, и в вашем лице нашему ведомству в целом, особую честь...
Теперь же, как опять догадался Сидоров, речь шла о щедро осыпающейся со столба краске и одном выпавшем откуда-то сверху болте, на которые действительно никто не польстился – кому это надо.
– ...и, тут я вынужден повториться, неспроста вас сразу бросили на такой сложный объект, как осветительный столб! – повысил голос генерал, и Сидоров, очнувшись, напряг слух. – В министерстве решили не ограничиваться столбом деревянным, хотя поначалу задумывалось именно так. Кое-кто из наших ведущих специалистов-психологов сомневался, не станет ли это для вас чересчур сложным заданием. Практика показала, что это далеко не так. Мы ведь не боимся трудностей, верно?
– Так точно! – слаженно, как учили, выкрикнули курсанты.
– Однако и без ложки дегтя не обошлось, – внезапно посуровев, припомнил генерал. – Имеется один очень и очень немаловажный промах, допущенный всеми без исключения. Никто... я подчеркиваю – никто, ни один из вас почему-то не зачитал нарушителю его гражданские права. Неужели вас этому не учили? – Генерал искоса взглянул на капитана и тот виновато опустил голову. – А как же быть с неотъемлемым правом гражданина на телефонный звонок? На адвоката и прочее, прочее? Впредь, ребятки, будьте внимательнее...
На этом, кажется, разбор полетов закончился.
– К машине!
Это крикнул капитан Полищук, а уже садившийся в легковушку генерал, вдруг что-то вспомнив, задержался перед дверцей, которую ему предупредительно открыл шофер.
– Да, вот еще... Капитан!
Нахмурившийся Полищук сделал несколько чеканных шагов к окликнувшему его начальству:
– Слушаю, товарищ генерал!
– Всем сдавшим экзамен налить перед сном по стакану водки. Я разрешаю. Или нет... Попросту приказываю!
– Есть, товарищ генерал!
– Остальным, впрочем, тоже, – подумав, добавил тот. – Все же ребята изрядно переволновались. Заслужили...
– Есть!..
В автобусах курсанты разделились на две части. Веселые, с улыбками на лицах, состоявшиеся сегодня офицеры оттеснили в заднюю часть салона угрюмо-насупленных, кислолицых неудачников – тех оказалось меньшинство. Всю тряскую дорогу в училище над ними то беззлобно подшучивали, то старались как-то ободрить, а через какое-то время, окончательно освоившись с ролью старших по званию, уже без церемоний озадачивали мелкими поручениями.
Наконец курсанты угомонились, и к училищу подъезжали уже в состоянии сладкой полудремы – сказывались усталость и пережитое напряжение. Капитан Полищук сдержал данное генералу слово и каждый из них получил по вожделенному стакану водки, а по второму и третьему добавили уже сами – благо, гонцов теперь хватало. Конечно же, это были сегодняшние неудачники – курсанты-второгодники.
Вскоре Сидоров, усталый, но счастливый, равно как и другие, прошедшие экзамен на пресловутую профессиональную зрелость, без сил завалился на свою койку, представляя, как сразу после подъема, до которого оставалась всего пара часов, первым же делом нашьет долгожданные, так нелегко доставшиеся ему лейтенантские погоны. Кто-то из самых нетерпеливых делал это уже сейчас, держа иголку в неверной от водки руке. Сидорову было хорошо – от выпитого его здорово мутило, в голове царил веселый кавардак, – и только одна-единственная мысль не давала ему покоя, не позволяя погрузиться в тревожный милицейский сон: он все вспоминал и вспоминал сделанное ему генералом замечание.
Где же, черт побери, у этого треклятого фонарного столба почки?

1 Следующая страница


Алексей Оутерицкий - Палата № 6

Палата № 6 2

P.S.
На следующий день по отделам Министерства Внутренних Дел Российской Федерации разошлись три телефонограммы. Все три имели грифы «Срочно» и «Совершенно Секретно»:
Приказ по МВД Российской Федерации от 20 сентября 19... года, № 1361/01: «В связи с ухудшением состояния здоровья, генерал Мигицко Федор Юрьевич, старший инспектор службы надзора за специальными учебными заведениями МВД Российской Федерации, отправлен на бесплатное лечение в специальную ведомственную клинику с последующей отправкой на заслуженный отдых с получением соответствующих льгот и пенсии за выслугу лет. Все его приказы и распоряжения от 20 сентября 19... года считать недействительными».
Приказ по МВД Российской Федерации от 20 сентября 19... года, № 1361/02. Руководству милицейской школы города «N»: «Результаты экзамена, проведенного в высшей милицейской школе города «N», оставить в силе. Курсантам, сдавшим экзамен, присвоить очередное воинское звание «лейтенант милиции» и отправить к местам несения службы соответственно учетным листкам предварительного распределения».
Приказ по МВД Российской Федерации от 20 сентября 19... года, № 1361/03. «Аналитическому отделу: рассмотреть, внести необходимые коррективы и взять на вооружение передовой опыт, внедренный генералом Мигицко Ф. Ю., при проведении экзамена в милицейской школе города «N»»...

Этот опасный путь домой

Главврач психиатрической лечебницы Савелий Петрович Савельев включил электрический чайник, снял пенсне, и, достав из кармана специальную замшевую тряпочку, принялся тщательно протирать и без того чистые стекла. Это был ритуал, равно как и само ношение пенсне. Савелию Петровичу нравилось, когда его сравнивали с Чеховым. Он и вправду был очень похож на знаменитого писателя и тщеславия ради даже повесил в кабинете писательский портрет, что производило должное впечатление на посетителей… Савелий Петрович успел протереть первое из стекол, когда в коридоре раздался грохот, послышались чьи-то истерические хриплые крики и громкая брань персонала. Савелий Петрович нахмурился. Будучи по внутренней сути и образу жизни интеллигентом, он очень не любил грубости, хотя и работал в учреждении, в котором таковая была делом повседневным – обычная производственная необходимость, без которой никак не обойтись. И все же...
Остро переживая, что вынужден пользоваться пенсне, в котором только половина стекол является по-настоящему чистой, он приоткрыл дверь и выглянул в коридор.
– Люба, простите великодушно... Могу я поинтересоваться, что тут происходит? – хмурясь, спросил Савелий Петрович.
– Да вот, буйного привезли, – сообщила дородная запыхавшаяся медсестра. – Вообразил, что его задержала милиция. Наверняка белая горячка, но это, конечно, решать вам.
– И давно его, позвольте осведомиться...
– Только что доставили. Ой, но до чего ж вы, Савелий Петрович, похожи на Чехова...
По полу, не даваясь дюжим санитарам, катался не менее дюжий мужик в рваном бушлате, кисти которого были сплошь синими от неровных, слегка поблекших татуировок. Он отчаянно отбивался всеми своими членами, и время от времени выкрикивал загадочные для Савелия Петровича фразы. Фразы звучали угрожающе, были примерно одинаковыми по смыслу и периодически повторялись, менялась только их последовательность:
– Двести сороковую, шьете, суки? А хрена вам, ментяры поганые! Уйду в несознанку и не видать вам новых звездочек на погоны, как собственный хер из-под толстого брюха! Зато потом, когда я, ля нах, выйду, я порву вам грелки! Да я, ля нах, всех вас...
– О чем он говорит? – несколько нервозно поинтересовался Савелий Петрович. – Соблаговолите перевести. Какие грелки? Какая двести сороковая?.. Я кого, простите, спрашиваю! – Он слегка повысил голос, что означало крайнюю степень раздражения.
– Он говорит, что ему шьют двести сороковую! – тяжело отдуваясь, отрапортовал один из его подчиненных. – И что он уйдет в глухую несознанку, и тогда не видать ментам новых звездочек на погоны, как своих херов из-под толстых брюх. А потом он выйдет и порвет всем грелки. Примерно так. А еще он...
– Это я слышал, – сухо оборвал санитара Савелий Петрович. – Потрудитесь перевести все это на русский.
– Дак ведь он по-русски и говорит, – подивился санитар.
– Здоровенный, сука! – встрял второй. Он тоже был потным и запыхавшимся. – Савелий Петрович, позвольте нам с Федором по-свойски с ним поговорить! Мы его сейчас... Словами он не понимает, а по-другому с ним не сладить.
– Я всегда запрещал медперсоналу применять недозволенные методы при работе с... Впрочем, здесь даже не требуется моих запретов! Для того, чтобы узнать о недопустимости физического воздействия на пациентов, достаточно внимательно прочитать служебную инструкцию! – Савелий Петрович гневно захлопнул дверь и еще некоторое время неподвижно стоял, пытаясь сообразить, какое стеклышко любимого пенсне он уже протер. Почему-то это казалось ему очень важным – не протереть его случайно во второй раз. Настроение было безнадежно испорчено...
– А все-таки, зря вы, Савелий Петрович, так с ними деликатничаете. А как еще таких прикажете успокаивать, если не физическим воздействием? Весь наш медперсонал считает, что вы излишне интеллигентны. Прямо как Чехов, на которого вы так удивительно похожи. Нет, интеллигентность – оно, конечно, хорошо, но при нашей работе... – Фраза его заместителя, Елены Федоровны Шанцевой, забежавшей на чашечку кофе, только подлила масла в огонь.
– Елена Федоровна, одумайтесь, что вы говорите! Вы же врач! – Даже Антон Павлович на портрете, казалось, гневно хмурится в унисон справедливым словам главврача...
Домой Савелий Петрович возвращался в преотвратнейшем настроении. Вся его интеллигентская сущность восставала против методов работы с больными, которые зачастую были вынуждены применять его подчиненные, и это порождало неразрешимый конфликт между его жизненными установками и жизнью реальной.
– Смотри, как тот мужик на Чехова смахивает... Вон тот, что в такси не попал...
Маршрутное такси укатило прямо из-под носа. А может, это и к лучшему? Савелий Петрович вдруг осознал, что давненько не ходил пешком. Чтобы вот так идти и ни о чем не думать, чтобы просто побыть одному... А пройдусь-ка через рынок, – решил Савелий Петрович. Он вдруг припомнил, что не был на рынке сто лет; покупками обычно занималась жена.
Рынок встретил его многоголосым гамом, окунул в роль праздного наблюдателя, что позволило отвлечься от мыслей о работе. Все было так, как он помнил по старым временам, и одновременно по-другому. Появилось много нового, чего он не видел, только читал в газетах или слышал от той же жены.
«Лохотрон». Кидалы. Разномастные торговцы и торговки. Мрачные, уголовного вида личности – кажется, пресловутые бандиты. Покупатели. Какой-то, вроде его самого, праздный люд, зеваки. Внезапно раздался чей-то пронзительный вопль, и Савелий Петрович нервно оглянулся. Увиденное оказалось настолько поразительным, что он застыл подобно сторожевому суслику в поле.
Две огромные краснолицые бабищи, необъятность телес которых увеличивали теплые фуфайки и ватные штаны с валенками, сначала с визгом трясли друг дружку за грудки, затем одна нанесла оппонентке профессионально поставленный удар, и понеслось... Дородные тетки ловко вспрыгивали на прилавки овощного ряда, сметая с них товар, совершали подсечки, каратистские вертушки, всевозможные мудрено-крученые зуботычины, сальто вперед и назад, немыслимых градусов развороты и растяжки, сопровождая все это резкими воинственными криками, наносили рубленые, ребром ладони, удары, и вообще проявляли недюжинные силу, ловкость и отработанность движений. При этом окружающие, как заметил Савелий Петрович, относились к происходящему не то чтобы без особого интереса, но как к чему-то обычному, словно схватки дородных теток, перед которыми меркло мастерство любого Джеки Чана, были явлением повседневным, не заслуживающим особого внимания. Словно на их глазах поскользнулся и грохнулся в лужу какой-нибудь нерасторопный прохожий – интересно, конечно, но ничего из ряда вон.
Каскадерки! – пронеслось в мозгу пораженного Савелия Петровича. Наверное, снимают кино. Он даже оглянулся, надеясь увидеть оператора с кинокамерой, но наткнулся на немигающий взгляд мужика в поношенном пальто.
– Торговки, – равнодушно пояснил тот, хотя его никто ни о чем не спрашивал. – Кузьминична и Семеновна. Овощи продают. Не поделили покупателя. У них лучшая картошка на базаре. Очень рекомендую. Да сейчас они закончат, силы-то у них уже не те. Вот в молодости... Зашел бы ты лет этак с десяток назад... Так что, обожди чуток, сейчас они успокоятся и отвесят тебе рассыпчатой. А ты, слышь, здорово на Чехова смахиваешь... Уж не родственник ли ты уважаемому Антону нашему Павловичу?
– Н-нет, спасибо, мне картошки не надо... я... как-нибудь в другой раз... И вообще... – Савелий Петрович принялся поспешно продираться сквозь неорганизованную многолюдность. Еще неизвестно, что бы сочли нужным отвесить ему эти две торговки, да и картошка действительно была ему не нужна. Пусть даже и рассыпчатая.
Выбравшись на тихую улочку, Савелий Петрович почувствовал себя значительно увереннее и даже принялся убеждать себя, что только что виденное – обычная зрительная галлюцинация, не более того...
Сначала он услышал громкий топот, и только через несколько секунд из-за угла обшарпанного дома прямо на него выбежал запыхавшийся человек. В руке незнакомца болталась авоська, содержимым которой являлся светлый газетный сверток.
– Слышь, браток... – приостановившись, хрипло прошептал незнакомец, нервно оглядываясь назад, – там за мной ментяры увязались... Так ты уж подмогни мне, скажи этим уродам, что я рванул налево, лады? Сегодня ты меня выручишь, завтра я тебя... Будешь от ментов убегать, я их вообще на себя оттяну. Договорились? – И глядя на беззвучно открывающего рот Савелия Петровича, добавил: – А ты здорово на Чехова похож, тебе говорили?
Не дожидаясь ответа, человек рванулся направо. Тут же из-за того же обшарпанного угла выбежало с десяток милиционеров. Бежали они почему-то гуськом, и, подобно близнецам, были мордастые, толстозадые, а свои отвисшие животы поддерживали руками. Старший бежал сбоку. Увидев Савелия Петровича, он сделал отмашку рукой, и процессия остановилась.
– Слышь, гражданин, ты тут мужика с авоськой не видал? – с трудом справляясь с одышкой, спросил милиционер. – Он худой такой, а еще на Чехова здорово похож. Мы даже фоторобот делать не стали, просто нашли фотографию Антона Павловича, размножили и разослали по отделам.
– Простите, сударь... – собираясь с мыслями, пробормотал Савелий Петрович. Он решал сложную задачу: ему не хотелось выдавать незнакомца, фамильярно назвавшего его «братком», но и врать представителям закона не хотелось тоже. К тому же, его слегка уязвило, что преследуемого мужчину милицейский, кажется, капитан, обозначил как похожего на Чехова, в то время как на знаменитого писателя был похож он сам.
– О, да ты и сам здорово на него смахиваешь! – внезапно оживился милиционер. Его взгляд приобрел профессиональную подозрительность. Словно в чем-то сомневаясь, он пригляделся к Савелию Петровичу повнимательнее, и его рука, уже легшая было на кобуру, вернулась на прежнее место, поддерживать увесистый живот. – Нет, тот с подбитыми глазами, надорванным ухом и разбитой башкой, – проговорил капитан, обращаясь к своим. – У него на темечке еще белый пластырь такой. И пенсне он не носит... А вообще – точь-в-точь, верно, ребята? И рост, и черные плащи, и на Чехова оба смахивают... – Его сослуживцы дружно закивали. – И плащ у того перемазан мелом, а у этого совсем чистый... Так куда, спрашиваю, тот мужик побежал?
– Туда, – приняв мужественное гражданское решение, махнул Савелий Петрович в правильном направлении. Ему не хотелось, чтобы по улицам его родного города бегали люди с преступными наклонностями, да еще похожие на уважаемого Антона Павловича Чехова. Он припомнил, что беглец действительно был облачен в черный, как у него самого, плащ, только измазанный чем-то белым. – У него в руках еще авоська была... А что в ней? – вдруг, неожиданно для себя, спросил он, не надеясь на ответ.
– Кокаин, – равнодушно пояснил капитан. – Побежали, мужики! – Милиционеры, не нарушая гусиного строя, начали неуклюже набирать скорость. – Да, слышь... – вдруг прокричал, обернувшись, капитан, – ты бы, мужик, туда не ходил! Там за углом наша ОМОН-овская засада сидит! Не ровен час, тоже тебя спутают...
– Где! За каким углом? – прокричал Савелий Петрович, но капитан, наверное, не расслышал, а спустя секунду он остался на улице один. Некоторое время он постоял, не решаясь идти дальше, но повернуть назад ему не позволила принципиальность. Какого черта, я все-таки не преступник, – раздражаясь на свою нерешительность, подумал Савелий Петрович. Я законопослушный гражданин, главврач психиатрической лечебницы, уважаемый коллегами человек, только что совершил мужественный гражданский поступок, оказав помощь правоохранительным органам... в конце концов, я похож на Чехова и не намерен...
Додумать эту интересную мысль ему не позволила короткая подсечка, от которой он рухнул в грязь, подобно кулю с инертным по жизни песком. Когда и куда при этом отлетело его пенсне, он даже не заметил...
– А ну-ка, определите эту суку в браслеты! – Услышав чей-то радостный голос, он хотел было поднять голову, но не смог этого сделать, потому что его грубо ткнули лицом в асфальт и завернули за спину руки, на которых мгновенно защелкнулся холодный металл. – Попался, голубчик! – Савелий Петрович получил болезненный удар по ребрам, но не успел вскрикнуть, потому что его еще раз ткнули носом в асфальт, отчего у него поплыло в глазах. Затем сильные руки рванули его вверх, поставили на ноги, и в лицо ударил яркий свет мощного ручного фонаря, хотя на улице было светло. – Тьфу... лять! – прокомментировал тот же голос. – Не тот, сука... Хотя тоже здорово на Чехова похож. К тому же, у того плащ белым попачкан, фонари под глазами, да ухо надорвано, не считая разбитой башки... И еще авоська с кокаином в руке.
Фонарь потух, и с трудом проморгавшийся оплывающими от болезненного удара об асфальт глазами, Савелий Петрович увидел перед собой черные маски ОМОН-овцев. Он попытался что-то сказать, но не смог выдавить ни слова.
– Да отпустите вы этого недотепу! – скомандовал тот же голос и кто-то тут же снял с Савелия Петровича наручники. – Эх, всю засаду нам запоганил! – с укоризной произнесла маска. И чутко уловив, что Савелий Петрович пришел в себя и приобрел способность говорить, упредил: – Слышь, мужик, ты только не вздумай на нас жаловаться! Сам виноват, что шляешься, где попало. Ну да ничего, мы тебя сейчас отвезем, куда надо. Домой, или куда ты там шел... В порядке, так сказать, компенсации. И не надо благодарности! – опять упредили его. – Ребята, давайте-ка этого интеллигента в машину! Живо! – Сильные руки рывком втащили Савелия Петровича в салон микроавтобуса. – Так куда, говоришь, тебя? А давай мы тебя высадим возле рынка, лады? А то нам еще одну засаду успеть организовать надо… Все, ребята, отпускай клиента!..
Еще не до конца пришедшего в себя Савелия Петровича легонько подтолкнули в спину, и он очутился на тротуаре. Через секунду его обдало выхлопом стремительно отъезжающего милицейского транспорта, и он остался один. Ошалело повертев головой, главврач с трудом определил свое местонахождение, и нехотя двинулся опять через рынок. Именно через него пролегал самый короткий путь домой.
Неуверенно переставляя ноги, периодически машинально поднимая руку, чтобы поправить на переносице потерянное пенсне, он добрел до овощных рядов. Две дородные бабищи в ватных одеяниях уже перестали прыгать по прилавку. Теперь они стояли на нем в позах борцов сумо, периодически пытаясь столкнуть друг дружку за пределы дощатой поверхности. Причем, как отметил слегка пришедший в себя Савелий Петрович, делали они это опять же весьма профессионально, один к одному с неоднократно виденным им в спортивных передачах по телевизору.
– Рэкетирши. Клиента не поделили, – охотно объяснил ему оказавшийся рядом какой-то мужичок в кепке, хотя Савелий Петрович и у него ничего не спрашивал. – А ты сам-то, господи!.. Кто ж тебя так разукрасил, браток? Знаешь, тебе бы приложить к глазам что-нибудь холодненькое, или луком еще можно репчатым...
Савелий Петрович двинулся прочь, только сейчас, после сочувственных слов мужика, поняв, почему у него вдруг возникли проблемы со зрением. Вообще-то, честно говоря, он и без пенсне видел довольно сносно, просто после ОМОН-овских проделок у него стремительно заплывали глаза… Выбравшись на тихую улочку, Савелий Петрович остановился в нерешительности. Хотя в приметы он никогда не верил, идти прежним маршрутом ему не хотелось. Кто знает, на какие еще засады можно нарваться на старом пути. Он нарочно свернул в противоположную сторону. Уж лучше он сделает крюк...
– Слышь, браток! – Выбежавший из-за угла мужик с авоськой в руке, с подбитыми глазами, порванным ухом и разбитой головой, говорил знакомо-хриплым тихим голосом. – За мной тут менты увязались, так ты им скажи, что я рванул во-о-он туда! За мной должок будет, лады? – И не дожидаясь ответа, побежал дальше.
Через несколько секунд из-за того же угла выбежала знакомая милицейская процессия. Конечно, они бежали гуськом.
– Стоп! – сделал отмашку рукой капитан и откормленные на убой представители закона остановились. Узкую улочку заполнило их шумное, нездоровое, отдающее водкой и чесноком дыхание. – Слышь, гражданский, ты тут мужика с кокаином в авоське не видал? Такого, на Чехова здорово похожего? Ну, на Антона Павловича... – И подозрительно приглядевшись, положил руку на кобуру. – А ну, стоять!
– Да не тот это! – крикнул кто-то из строя. – Хотя тоже здорово на Антона Павловича смахивает. И тоже под глазами фонари. Но у того еще башка разбита, ухо порвано, и плащ мелом измазан.
– Сам вижу, что не тот, – недовольно оборвал его старший. – Шляются тут... Побежали, ребята! – Слегка отдышавшаяся процессия натужно рванулась вперед. – Да!.. Ты б, мужик, туда не ходил... – уже заворачивая за угол, прокричал капитан, оглянувшись. – Там, за углом, наша ОМОН-овская засада сидит! Не ровен час они тебя...
– Где! Где засада? За каким углом! – слегка истерично закричал Савелий Петрович, но милиционеры уже скрылись из виду. Он постоял какое-то время в раздумье, затем сплюнул и решительно повернул в обратную сторону. Лучше опять пройти через рынок. Конечно, стыдно законопослушному гражданину, уважаемому коллегами главврачу бояться какой-то дурацкой, не имеющей к нему никакого отношения засады, но...
Савелий Петрович свернул за угол, за которым только что скрылись милиционеры, и был тут же сбит профессионально исполненной подсечкой. Падая, он больно ударился головой, был мгновенно перевернут лицом вниз, и не менее больно воткнут лицом в грязный асфальт.
– Попался! – раздался торжествующий, уже знакомый ему голос. – А ну, ребята, вяжи сучаре руки! – На кистях Савелия Петровича защелкнулись наручники. – Да твою же мать! Это опять тот самый! – Человек в камуфляже и маске выругался. – Ты чего здесь шляешься? Тебя же высадили на рынке! Ты нам уже вторую засаду испоганил! – Савелий Петрович, которого рывком подняли на ноги, какое-то время только молча хлопал заплывшими глазами.
– Я бы попросил вас, сударь... – начал было он, но старший только зло отмахнулся.
– Всем в микроавтобус! Заклейте этому недотепе башку, продезинфицируйте ухо и быстро верните его на рынок. Некогда нам тут с ним. Придется менять место засады. Мы опять засвечены...
– Вот так! – Парень в камуфляже ловко пришлепнул пластырь на минутой раньше выбритый участок темечка, полюбовался на свою работу и одобрительно произнес: – А ты молодец! Не скулишь, не ноешь... Ну что... Думаю, у тебя не должно быть к нам претензий. Башку мы тебе починили, рваное ухо зеленкой смазали, ну, а плащ от мела сам ототрешь, лады? Ага, вот и твой рынок! Ну, до скорого!
– Сплюнь! – посоветовал ему старший. – Хватит нам встреч с этим интеллигентом. Пусть быстрее чешет домой и больше не попадается... Да, вот еще! Ты только не вздумай жаловаться! – прокричал он Савелию Петровичу, которого традиционным легким ОМОН-овским толчком в спину высадили из микроавтобуса ровнехонько на четыре точки. – Сам виноват! Шляешься, где не положено! Уже вторую засаду нам загубил, засранец!..
Рынок. Людская масса. Бабищи на сей раз демонстрировали публике приемы дзюдо. Не выказывая устали, они ловко бросали друг дружку через плечо, бедро, другие женские места, вскакивали, снова бросались в свой бескомпромиссный рыночный бой...
– Девчонки греются просто... – Савелий Петрович нашел в себе силы кивнуть. – А ты, мужик, здорово на Чехова похож. На Антона Палыча. Только чуток побитого... Э, брат, да что с тобой? У тебя такой видок, словно тебя ОМОН-овцы обработали...
Подворотня...
– Слышь, браток, за мной тут менты увязались...
Человек, якобы тоже похожий на Чехова, недоверчиво всмотрелся в лицо Савелия Петровича, что-то про себя прикинул, неожиданно всучил ему авоську и, не оглядываясь побежал за угол. Тут же из-за другого угла выбежала знакомая милицейская процессия.
– Вот он! – истошно завопил старший. – Не уйдешь, гад! А ну, ребята, окружай, вяжи ему руки!
Милиционеры впервые нарушили свой гусиный строй. Раскинув руки, словно для игры в салки, они окружили Савелия Петровича, по команде капитана резко бросились к нему одновременно, повалили на землю... Жадные руки быстро обшарили карманы, вырвали авоську, толстые, но неожиданно проворные ноги отвесили ему несколько пинков...
– Все, сваливаем! Кокаин наш!
Топот казенных сапог...
Обессилевший Савелий Петрович, пошатываясь от недомогания, долго стоял, соображая, в какую сторону податься. В голове смутно мерцала очень важная мысль, но ухватить ее не удавалось, просто не было для этого физической возможности. Ах да, где-то еще сидит ОМОН-овская засада... Он пошел наудачу, надеясь, что кривая вывезет его куда надо. Есть же, наверное, у него ангел-хранитель. Каждому, вроде, положен...
Короткая подсечка... Громкие команды... Лицо об асфальт... Ставшие привычными наручники... ОМОН-овские сапоги, маски...
– А-а-а-а... суки! – Крик вырвался у Савелия Петровича как-то неожиданно. И так же неожиданно откуда-то появились недюжинные силы. Каким-то чудом ему удалось вырваться из крепких рук, вскочить на ноги, свалить ударом плеча зазевавшуюся маску, пробежать несколько шагов... Новая подсечка, новый тычок лицом в асфальт, ОМОН-овский мат... Чувствительные пинки... – Двести сороковую, суки, шьете? А хрена вам, ментяры поганые! – Савелий Петрович сам не мог понять, откуда взялись эти дурацкие фразы, смысла которых он не осознавал... Зато он знал точно одно: так надо сейчас говорить. Так почему-то положено. – Сучары красноперые! Уйду в несознанку и не видать вам новых звездочек на погоны, как своего собственного хера из-под раскормленного брюха! Зато потом, когда я, ля нах, выйду, я вам всем грелки порву! Обещаю! Да я, ля нах, вообще на лоскуты всех вас нарежу...
– А вы говорили, опять не того взяли! – Голос был усталым, но довольным. Чувствовалось, что говоривший улыбается. – Вона, гляньте, и фингалы, и пластырь на темечке, и порванное ухо – все сходится. Жаль, только, кокаин, гад, где-то скинуть успел, не то прямо щас нюхнули б... А ну, давайте этого Чехова в микроавтобус. Посмотрим, что он у нас в управе запоет! Матерый, суч-чара...
Обмякшего Савелия Петровича впихнули в знакомый, пропахший кирзовыми сапогами салон. Как ни странно, он был почти спокоен, чувствовал только, что ему предстоит пережить что-то новое, неизведанное, через что, вроде как через чистилище, положено проходить каждому. Даже настоящему Чехову. И это новое ничуть его не пугало, только вызывало острое любопытство и еще какую-то непонятную гордость. Чем можно было гордиться человеку, попавшемуся ОМОН-овцам – хрен его разберет. Было только смутное ощущение – есть чем.
– Думаете, повязали, суки позорные? – с вызовом, зная, что нарывается на пинки, и ничуть этого не боясь, зло прохрипел Савелий Петрович. – Делайте со мной что хотите, только на признанку не рассчитывайте! У нас на всех ножичков хватит! И вообще, пока не дадите мне Беломорину и ширнуться, разговора у нас не получится, начальники!..
Он никогда не курил, но сейчас это было неважно.
Кто-то врезал ему локтем по почкам, кто-то добавил по носу, он захлебнулся хлынувшей кровью, в голове помутилось, и это отчего-то вызвало у него неожиданный приступ острейшего удовлетворения и давно не испытываемого, прямо-таки детского восторга. Здорово! – пронеслось в стремительно меркнущем сознании. И, опять – все нормально.
Так должно быть.
Ну, просто так надо.
Так положено.
Все равно прорвемся...

Неизвестное дело Шерлока Холмса

– Холмс, вы же обещали... – с легкой укоризной произнес доктор Ватсон. Крылья его носа затрепетали, чутко выхватывая из эфира знакомый аромат каннабиса. Впрочем, чуткое трепетание это было излишним – комната просто провоняла им насквозь, поэтому нос, скорее, впору было зажимать... – Вы бы хоть проветрили, что ли... Позвольте, я открою окно.
– Откройте, мой друг, – ответил Холмс. Судя по несвойственной ему покладистости, великий сыщик пребывал в прекрасном расположении духа. Возможно, это было как-то связано со свежим запахом, но доктор Ватсон еще не освоил дедуктивный метод в степени, достаточной, чтобы делать подобные выводы. – Какие новости вы принесли, Ватсон?
– Черт возьми! Холмс! Но как вы догадались, что я принес новости? Я всегда говорил, что вы самый великий сыщик в Европе, а может, даже, и...
– Не надо, Ватсон, не надо славословий! Шерлок Холмс достаточно велик своими делами, чтобы еще выслушивать пустые похвалы... К тому же, на сей раз никакой дедукции, я просто слышал ваш разговор внизу. Он велся на повышенных тонах, потому что вас опять не хотели впускать. Миссис Хадсон почему-то решила скрыть от вас факт курения мною конопли, и уверяла, что никого нет дома. Глупая старуха, очевидно, не читала моей монографии о чрезвычайно благотворном влиянии на человеческий организм этой чудесной травы, и поэтому... Впрочем, к черту коноплю и миссис Хадсон! – вдруг вскричал Холмс, вскакивая. По его возбужденному виду доктор Ватсон догадался, что друг засиделся без дела. Еще это, в свою очередь, подтверждало выводы Холмса о влиянии на организм некоторых травок. В отличие от миссис Хадсон, доктор Ватсон читал только что упомянутую монографию очень внимательно.
Еще одним подтверждением этого благотворного влияния послужили произведенные Холмсом жесты. Порывистым движением он выхватил у доктора Ватсона газету, резко развернул ее, слегка надорвав при этом страницу, впился в текст проницательным взглядом, через мгновение решительно отбросил газету в сторону и, всклокочивая руками волосы, возбужденно заходил по комнате.
– Читайте сами, Ватсон, прошу вас! – чуть громче обычного произнес он, и доктор Ватсон, послушно подняв с пола газету, быстро отыскал нужное место. – На слух мне будет легче анализировать.
– ...таким образом, необходимо с грустью признать, что новые технологии облегчают жизнь не только честным налогоплательщикам, но и иным категориям граждан... – через несколько минут закончил чтение короткой заметки в «Санди-Таймс» доктор Ватсон. – Это первое ограбление с помощью компьютера, и остается лишь надеяться, что сыщики из Скотленд-Ярда...
– Достаточно, – махнул рукой Холмс. – Я все понял. Что ж, идея ограбить банк с помощью компьютера принадлежит, несомненно, весьма и весьма талантливому человеку. К тому же... – Он оборвал свою мысль и задумался.
– Мориарти? – осторожно подал голос Ватсон.
– Тут и к гадалке ходить не надо, – отмахнулся Холмс. – Только этот злой гений, профессор преступного мира, мог додуматься снять со счета «Трейд-Юнион-Бэнк» десять тысяч фунтов стерлингов с помощью компьютера, этого новомодного изобретения ученых умов, и таким образом в очередной раз оставить в дураках сыщиков из «Скотленд-Ярда». Ведь им не с чего снять отпечатки пальцев, а ничего другого они делать не умеют. Да, мы знаем, чьих рук это дело, но что с этого знания толку? Что с того, что мы знаем организатора, если он вне досягаемости и вне подозрений? Это все равно, что... – Холмс задумался вновь.
– Но неужели мы ничего не в силах предпринять, – через некоторое время решился нарушить тишину доктор Ватсон. – Знаете, после дела о жареных фисташках... Неплохо было бы показать полиции, что...
– Не напоминайте мне о жареных фисташках, – скривился Холмс. – После того дела я терпеть не могу даже упоминания об этом отвратительном продукте. Кстати, об этом я тоже написал монографию. Скоро вы сможете ее прочитать.
– Но мы имеем хоть какой-то шанс разгадать это сложнейшее преступление? Преступление, можно сказать, века, – уныло поинтересовался Ватсон.
– Дело? Какое дело? – Холмс вышел из задумчивого состояния. Кажется, он размышлял об одной из своих недавно упомянутых монографий – возможно, обдумывал какие-либо полезные дополнения к чему-то. – А, вы об этом... Так дело давно разгадано. Можете немедленно звонить этому идиоту.
– Лестрейду? – давно под руководством Холмса научившийся основам метода дедукции, с полуслова понял Ватсон. Через секунду он уже лихорадочно накручивал ручку телефона, а еще через две передал трубку Холмсу. – Инспектор Лестрейд на проводе, – шепнул он. – Только я прошу вас, Холмс... Нет, просто умоляю. Говорите с ним помягче. После того дела о жареных фисташках...
– Алло! Инспектор? – слегка поморщившись, зачем-то выкрикнул в трубку Холмс. Возможно, ухудшилось качество связи. – Да, это я... Да, спасибо... И вам того же... Поздравляю, поздравляю, да... Я хочу вам сказать... Да, именно по этому поводу я и звоню, – кажется, наконец добрался до сути Холмс. – Записывайте. – Он подмигнул напряженно вслушивающемуся в разговор Ватсону. – Провайдер. Можете немедленно этого негодяя арестовать. Под мою ответственность, да. Что? По буквам? Извольте. П-Р-О... – Вот и все, Ватсон, – небрежно бросив трубку, столь же небрежно бросил Холмс. – Это элементарно. Если полиция в очередной раз не сваляет дурака, если исполнитель дьявольского плана Мориарти не успеет сбежать...

Бросая в сторону Холмса испепеляющие взгляды, инспектор Лестрейд ходил по комнате, тот невозмутимо смотрел в ответ, а съежившийся в кресле, хорошо одетый, упитанный человек в наручниках испуганно смотрел на них обоих.
– Черт бы побрал, Холмс, вас и ваш дедуктивный метод в придачу! – почти прокричал инспектор. – Час назад вы позвонили мне, убеждая немедленно арестовать негодяя провайдера, а сейчас утверждаете, что этот человек невиновен! Как прикажете вас понимать?
– Понимайте это следующим образом... – Холмс неспешно раскуривал трубку. – Вы в очередной раз невнимательно меня выслушали и в очередной раз арестовали не того человека. Я имел в виду совсем другого провайдера... Ватсон, друг мой, – он повернулся к доктору, – будьте любезны, выдвиньте в шкафчике ящик с литерой «П»... Спасибо. Теперь найдите там Семена Провайдера, город Одесса... Спасибо. Читайте, Лестрейд, – Холмс повернулся к инспектору, – там все указано. В отличие от вашей, моя картотека содержит самые полные сведения о представителях преступного мира. И не только Лондона, заметьте!
– Оставьте, Холмс! – Лестрейд вцепился в листочек с ценной информацией. – Так-так... – быстро бегая глазами, бормотал он. – Значит, Провайдер Семен, прибыл из России, город Одесса, пять лет назад... Так... Так... Ага! Все понятно! Телефон! Где тут у вас телефон? Негодяй должен быть немедленно задержан! – Доктор Ватсон не мешкая подал ему аппарат, инспектор схватил трубку, отдал кому-то четкие быстрые команды и опять повернулся к присутствующим: – Но как вам удалось, Холмс, так быстро разгадать...
– Да, Холмс, – поддержал инспектора доктор Ватсон. – Это непостижимо! Уж насколько часто мне доводилось наблюдать за вашими методами работы, но сейчас вы меня поставили в тупик! Расскажите же нам, наконец...
– Тут совершенно нечего рассказывать, господа, – с присущей ему скромностью ответствовал Холмс. Он пыхнул трубкой, выпустив в инспектора клуб ядовитого дыма, и тот поморщился. – Дело в том, что неделю назад некая известная фирма, название которой я не стану упоминать, чтобы не получить упреков за скрытую рекламу, выбросила на лондонский рынок некий технический продукт с многообещающим названием «компьютер». Эти компьютеры можно подключать к некой сети, называемой «интернет», что значительно экономит время при расчетах с банками, магазинами и прочая, прочая, прочая. Как вы знаете, я являюсь приверженцем всевозможных технических новинок и поэтому просто никак не мог пропустить это гениальное изобретение, чтобы не подвергнуть изучению его технические и прочие преимущества перед...
– Умоляю, Холмс! – взмолился инспектор. – Нельзя ли опустить лишние подробности?
– Если опустить подробности, – несколько суховато продолжил Холмс, – то техническую новинку, именуемую компьютером, приобрели пока только четыре человека либо организации. Первым купил это чудесное изобретение, разумеется, я. Вторым его приобрел представитель «Трейд-Юнион-Бэнк» для расчетов с клиентами. Третий компьютер был закуплен неким Семеном Провайдером, прибывшим в Лондон из Одессы пять лет назад. Четвертый покупатель – еще один провайдер... – тут Холмс покосился на человека в наручниках, и его лицо скривилось в гримасе отвращения, – и это, господа, уже не фамилия, увы… Это человек, который обеспечивает соединение между этими четырьмя агрегатами. По крайней мере, должен обеспечивать... – Холмс опять покосился на человека в наручниках и пробормотал сквозь зубы что-то, весьма напоминающее ругательство... – А теперь, господа, ответьте мне на один простой вопрос... – Холмс выдержал короткую, но весьма эффектную паузу. – Кто с помощью новомодного электронного изобретения мог незаконно снять с чужого банковского счета сумму в десять тысяч фунтов стерлингов, если допустить, что этого не сделал я? Ну, и сам банк, разумеется, – зная, с кем имеет дело, счел необходимым добавить Холмс. – Ну и... – Он в очередной раз покосился на человека, которого только что назвал провайдером, и в очередной раз что-то пробормотал.
– Это превосходно, Холмс! – в очередной раз осознав величие в очередной раз доказавшего свою гениальность человека, вскричал инспектор Лестрейд. – Нет, это просто гениально!
Доктор Ватсон ограничился сдержанными кивками и приглушенными хлопками в ладони.
– Да, но таким образом получается, что другого господина провайдера я задержал незаконно? – неожиданно осознал Лестрейд. Он принялся хлопать себя по карманам, и вскоре на его лице появилось растерянное выражение. – Черт, куда же запропастились ключи от наручников...
– Не спешите, инспектор, – неожиданно сказал Холмс, и упитанный человек в кресле, только что предпринявший попытку встать, опять бессильно откинулся на спинку кресла. В его взгляде появился испуг. – Господина, смеющего называть себя провайдером и собирающего с потребителей деньги за свои сомнительные услуги, следует продержать в этих металлических штуковинах как можно дольше. Ему это только пойдет на пользу.
– Вы хотите сказать, Холмс, что и он каким-то образом причастен к...
– Я хочу сказать, что интернет-соединение в Лондоне – хуже некуда! – Голос Холмса громыхнул с такой силой, что на столе жалобно звякнула фарфоровая посуда. – А ведь к интернету подключено куда меньше абонентов, чем к той же телефонной линии! Нас всего трое, однако, даже на теперешний момент... Страшно подумать, что произойдет, когда сеть расширится хотя бы до трех десятков клиентов!
– Вас осталось уже двое, – разряжая обстановку, с улыбкой вмешался Ватсон. – Надеюсь, теперь связь улучшится. Верно, господин провайдер?
Тот виновато кивнул.
– Право же, я тут ни при чем, – пробурчал он. – Наша провайдерская фирма столкнулась с неожиданными проблемами. Дело это пока новое, малоизученное, и...
– Ага, нашел! – Инспектор Лестрейд извлек из кармана ключи и склонился над наручниками несчастного. – Все, вы свободны. От лица Скотленд-Ярда приношу свои извинения.
– И все же не следовало бы так скоро его отпускать, – проворчал Холмс, глядя, как неудачник-провайдер разминает затекшие руки. – Слишком легко он отделался...

– Холмс... – Доктор Ватсон старался выглядеть невозмутимым и сам прекрасно осознавал, насколько плохо у него это получается. – Теперь, когда все ушли... Не покажете ли вы мне, наконец, ту чертову электронную машинку, из-за которой, собственно...
– Это не чертова машинка, Ватсон, вы ошибаетесь! Это компьютер! – горделиво отозвался Холмс, сдергивая покрывало с какой-то огромной, занимающей значительную часть комнаты штуковины, и через мгновение доктор Ватсон изумленно присвистнул.
– Так вот он какой, компьютер... – пробормотал он, с изумлением разглядывая целую паутину проводов и нагромождение мудреных электрических деталей. Все это, запущенное Холмсом с помощью штуковины наподобие огромной телефонной ручки, которую он яростно крутил около полуминуты, сначала громко загудело, а потом начало вибрировать так, что пол под ногами заходил ходуном. Снизу послышался грохот падающей и бьющейся посуды, затем истошно закричала миссис Хадсон, потом крик ее оборвался...
– Не обращайте внимания на сумасшедшую старуху! – прокричал Холмс, заметив, что доктор Ватсон рванулся было к ней на помощь, но от сильной качки потерял равновесие и уцепился за выступающую часть электронного агрегата. – Она всегда была против различных новшеств, не понимая, что прогресс не стоит на месте и... – Тут он заметил, что Ватсон обнял огромную катушку с намотанными на нее толстыми проводами и сделал отчаянное лицо: – Полегче, Ватсон... Умоляю вас, мой друг, полегче! Вы можете случайно испортить флэшку! А без нее... – Последние слова Холмса растворились уже в настоящей канонаде, в которую перерос недавний гул.

Предыдущая страница 2 Следующая страница


Алексей Оутерицкий - Палата № 6

3 Алексей Оутерицкий

Вибрация усилилась.
– Долго ли это будет продолжаться, Холмс? – воспользовавшись редкой секундой затишья, выкрикнул доктор Ватсон. Ему показалось, что он слышит доносящиеся снизу стоны старой противницы прогресса. Ответить Холмс не успел. Оказывается, грохот затих, чтобы тут же возобновиться с новой силой... Треснуло оконное стекло, совсем рядом с Ватсоном с оглушительным треском пробежала зигзагами, перескакивая с детали на деталь, ослепительная голубая молния. Запахло паленым... Доктор дернулся в инстинктивной попытке присесть, и обнаружил, что его руки намертво примагнитились к проклятой штуковине, которую великий сыщик назвал флэшкой.
– Не более четверти часа, мой друг, не более четверти часа... Потерпите, это всего лишь грузится Виндовс...
– А что такое...
– Это операционная...
– Что вы сказали, Холмс?
– Ничего, пустое!.. А сейчас, Ватсон, возьмитесь за эту штуку с другой стороны… – Показывая пример, Холмс схватился за двойной рычаг, наподобие тех, которые устанавливают на ручных дрезинах. – Не медлите, Ватсон, беритесь с другой стороны! Готовы? Начинаем! И-и-раз!.. И-и-раз!.. Активнее, Ватсон, активнее!
– Но что мы делаем, Холмс? – с трудом сохраняя дыхание, прокричал Ватсон. – Это не опасно?
– Ничего особенного, мы всего лишь скачиваем информацию! Качайте, Ватсон, качайте, заклинаю вас!
Далее перекрикиваться стало невозможно...
Через полчаса двое друзей сидели за столом в относительной тишине, если не считать периодически возникающего пронзительного визга, которым разражался компьютер; и покое, если не считать вибрации, ставшей весьма умеренной – посуда внизу от нее уже не падала, а всего лишь издавала мерное дребезжание. Миссис Хадсон, благодаря вовремя приложенному к голове холодному компрессу со льдом, чувствовала себя уже настолько хорошо, что оказалась способной подать друзьям холодный чай, который они сейчас и пили. Делегация жителей с улицы Бейкер-Стрит, которая оказалась обесточенной из-за компьютера, ушла ни с чем – Холмс доброжелательно посоветовал им подать в суд на провайдерскую контору «Лифшиц и компания», и моментально потерял к визитерам интерес; его занимали только сложные, запутанные дела.
– Скажите, Холмс, – чуть более громким, чем обычно, голосом начал было Ватсон, но тут чем-то недовольный компьютер оглушительно завизжал, что напомнило доктору о состоявшемся когда-то в рамках одного расследования посещении пилорамы, – и он остановился, терпеливо выжидая, когда станет возможным говорить. – А что с ним, с этим компьютером, можно еще делать? Ну, разумеется, помимо снятия чужих счетов в банках.
– О-о-о-о... – Холмс сделал значительное лицо. – Считается, что он должен заниматься какими-то там вычислениями, иметь записную книжку, обрабатывать массивы данных и делать прочие глупости, но... Вычисления и массивы, Ватсон, далеко не главное, поверьте. Это, даже, можно сказать, избыточное – функция, которая, по моим прогнозам, постепенно отомрет... Зато, вот, извольте взглянуть на это... – Таинственно подмигнувший сыщик поднялся, прошел к агрегату и с усилием нажал на впечатляющих размеров рубильник. Едва он это проделал, как из узкой прорези лицевой панели компьютера, сделанной из клепанной миллиметровой стали, медленно поползла длинная бумажная лента. – Правда, тут еще не все хорошо пропечатывается, но учтите, Ватсон, это первая модель, «Пентиум 1», поэтому встроенный принтер оставляет желать лучшего; в дальнейшем же производитель обещает резкое повышение качества... К тому же, нужно самому раскрашивать, прорисовывать детали... Ну, есть еще некоторые трудности – к примеру, не так просто доставать адреса бесплатных сайтов... Но контуры, Ватсон! Обратите внимание, каковы контуры! Вы не находите?
Доктор не отвечал, с недоумением рассматривая бумажную ленту, которая, выползая из компьютера, опускалась в специальную, сколоченную из досок коробку.
– Но это же...
– Это компьютер, Ватсон! Все элементарно! И учтите, предполагается, что уже следующая модель будет выдавать все в цвете! Нет, каково!
– Холмс! Но ведь это... это голые женщины! – не веря своим глазам, – вскричал доктор Ватсон. – К тому же, они какие-то... деформированные, что ли, – неуверенно добавил он и опять склонился над лентой.
– Машина дает искажение, когда нагревается, – сконфуженно признался Холмс. – А нагревается она еще в процессе загрузки операционной системы. Первая модель, что ж вы хотите...
Внезапно аппарат перестал выбрасывать ленту и надрывно запищал.
– Что это? – с недоумением спросил Ватсон.
– А вы не догадываетесь? Просто этот сукин сын добрался, наконец, до работы! – в ярости вскричал Холмс. – Говорил же Лестрейду, нужно было подольше продержать чертового провайдера в наручниках! Разве это можно назвать связью?.. Но что вы, черт побери, ищете, Ватсон?
– Я насчет деталей... – пробормотал доктор. – Которые требуют прорисовки. Не мне вам объяснять, какую роль в методе дедукции играют именно детали... Где, говорите, Холмс, ваши цветные карандаши? – слегка напряженным голосом добавил он.

Эти каверзные маршруты экспериментального трамвая

Страдая от жары, густо сдобренной похмельем, Федор Степаныч стоял на трамвайной остановке, пребывая в несколько странном настроении. Его переполняло предвкушение чего-то необычного, предчувствие чего-то необратимого, что непременно должно произойти и чего никоим образом нельзя избежать. А чего необычного могло произойти, если он всего-то-навсего встречает жену из роддома? Не впервой. Ну, деньги, отложенные на хозяйство, пропиты, ну, квартира без женского присутствия засрана – чего необычного-то?
Грубого голоса окрик вывел Федора Степаныча из состояния никчемной задумчивости.
– Ну, садимся, что ли? Мужчина, я к кому обращаюсь!
Чуть дергано оглянувшись, он увидел перед собой трамвай. Когда тот подошел, и каким образом это получилось бесшумно, оставалось загадкой. Федор Степаныч поднял голову и заметил, что у трамвая отсутствует номер. Затем он повертел той же головой по сторонам, убедился, что на остановке больше никого нет, а значит, здоровенная тетка-кондуктор кричала именно ему, и как-то замедленно приподнял ногу, не решаясь поставить ее на ступеньку.
– А... это... какой, говорю, трамвай-то? – чуть хрипловато от похмельного сушняка спросил он.
– Это экспериментальный трамвай, мужчина! – бойко ответствовала тетушка. – Садиться, спрашиваю, будем, или как?
– Я в смысле номера... – Нога Федора Степаныча так и висела в воздухе, не прикасаясь к ступеньке. Возможность прокатиться на экспериментальном трамвае почему-то вдруг показалась ему чрезвычайно опасным мероприятием.
– Да какая вам разница, мужчина! Номер им всем подавай! – Тетушка даже всплеснула руками от возмущения. – Трамвай как трамвай, я ж вам уже объясняла! Обычный это трамвай, только экспериментальный.
– Но мимо роддома он идет? – Федор Степаныч преодолел первую ступеньку. – Какой у него маршрут?
– Идет, идет! Он везде идет! И мимо роддома тоже! Экспериментальный у него маршрут, во какой!.. – Оказавшиеся удивительно мощными, руки тетушки вцепились Федору Степанычу в плечо и рывком втащили его внутрь, через все ступеньки разом. Двери трамвая захлопнулись с неприятным звуком, что вызвало у похмельно расшатанного нервами мужчины ассоциацию со звуком захлопывающейся ловушки. Беспричинно, конечно. Просто экспериментальный трамвай, всего-то и делов. Тетушка же ясно сказала...
Федор Степаныч огляделся. Действительно, трамвай как трамвай – и чего в нем экспериментального...
– Остановка «Школьнодевичья»! Остановка «Школьнодевичья»! – прямо над ухом пронзительно заорала тетка. Вздрогнувший Федор Степаныч непроизвольно поморщился. – И неча мне тута кривиться, так положено! – пояснила тетка, хотя ее никто ни о чем не спрашивал. – Чтоб громко и всем понятно! Лучше, гражданин, проясните вопросец, платить будем, или как?
– Нету у меня денег, я все пропил, – неожиданно для самого себя зачем-то признался Федор Степаныч. – К тому же, я не хотел садиться, вы сами меня втащили.
– Втащили его! – возмутилась тетка, но тут же махнула рукой. – Ладно, катайся бесплатно, первый пассажир, как-никак.
– Мне не кататься, мне до роддома, – попробовал объяснить Федор Степаныч, но его уже не слушали, а через секунду ему стало не до объяснений. Тетка жестом гостеприимной хозяйки распахнула руки, пропуская стайку первых пассажиров, и Федор Степаныч неожиданно осознал, что таковыми являются именно девчонки-школьницы, в полном соответствии с названием остановки. Кстати, такого названия он ни разу не слыхивал, хотя маршрут был вроде знакомым. Он попытался припомнить, как по-настоящему должна называться эта остановка, но, к своему удивлению, так и не смог этого сделать. Тем временем девчонки с модными ранцами-рюкзачками за спинами расселись на свободные сиденья, а одна подсела к нему, на двойное.
– Хочешь минетика? – без обиняков спросила она, и ошалевший Федор Степаныч едва не поперхнулся собственной слюной. Решив, что ослышался, он всмотрелся в лицо школьницы и заметил возле ее глаз сеть характерных возрастных морщинок, которые не мог скрыть даже густой слой небрежно намазанной косметики. – Ну да, мне тридцатник, как и подружкам, – как ни в чем не бывало прощебетала девица. – Чего уставился-то? Второгодниц, что ли, не видал? Ну, просидела я в седьмом классе пятнадцать лет, и что? Некоторые и поболее меня отторчали... – Она кокетливо повела плечиком. – Так как насчет минетика, гражданин? Будем пользоваться, или как? Я недорого возьму. И сделаю качественно. Нынче такое качество никто, кроме учениц, обеспечить не сможет, нынче ведь...
– Остановка «Рыбацкая»! – внезапно заорала тетка-кондуктор, напрочь заглушив голос пятнадцати раз второгодницы.
Травмай резко остановился, и через среднюю дверь ввалилась группа рыбаков в тяжеленном зимнем снаряжении с пешнями и коловоротами наперевес. Каждый держал по положенному для зимней рыбалки ящику.
Значит, и в июле где-то остался лед, – как-то отстраненно пронеслось в голове Федора Степаныча, но додумать интересную мысль ему не дали.
– Не хочешь минетика, давай так. – Тридцатилетняя, как минимум, школьница покопалась под юбкой и после каких-то быстрых манипуляций в ее руке сверкнули трусики. Отчетливо запахло селедкой. – Тоже недорого возьму. И качество гарантируется. Не зря ж пятнадцать лет в седьмом классе зад просиживала... Так как? – Она неожиданно подсела к Федору Степанычу на колени.
– У меня денег нет, я все пропил, – неожиданно для себя зачем-то признался он, хотя поначалу просто хотел послать девицу куда подальше, и та удивленно взметнула брови.
– Так какого хрена ты ко мне пристаешь! – неожиданно визгливо заорала она, отчего у Федора Степаныча мерно зазвенело в ушах. Ему стало нехорошо, тем более, он заметил, что мгновенно стал объектом пристального внимания рыбаков, успевших за неполную остановку выпить по полновесному стакану водки – это он, как человек похмельный, засек автоматически.
– Это кто там к кому пристает? – грозно спросил один из необъятных в своих ватных одеяниях мужиков. Удивительно, но рыбачки, кажется, совершенно не потели и не испытывали дискомфорта, только их лица приобрели приятный оттенок прокаленной кирпичной массы. – А ну! Я вот ща кому-то ка-а-ак... – Рыбак схватил пешню и приблизился к Федору Степанычу. – Эт-т ты, что ль, к малолеткам пристаешь? – Он грохнулся на сиденье рядом.
– Не я пристаю, – растерянно пробормотал тот. – Скорее, наоборот.
– Пристает, пристает! – громко повторила школьница. – Минет мне предлагал.
Рыбаки зашевелились, оглядываясь. Послышались крики возмущения.
– Минетчик! Педофил!
– К малолеткам пристает! У меня дочь таких же вот лет!
– Житья не стало от этих голубых проходимцев!
– И не говори, у меня у самого дочка!
– Остановка «Правоохранительная»! – словно в стремлении выручить Федора Степаныча, проорала кондукторша.
Травмай резко остановился, двери открылись, и в салон теперь ввалилась толпа милиционеров с дубинками.
– А ну, где тут минетчик-педофил? – Остановившийся посередине вагона милицейский по-служебному грозно хмурил брови. – Этот, что ли? – Внезапно он подскочил к рыбаку, недавно угрожавшему Федору Степанычу пешней, и что было сил огрел того по хребтине.
– Да не тот, не тот, – защебетала девица, в то время как на пытающегося вскочить рыбака со всех сторон сыпались удары дубинками. Заодно перепало и другим любителям летнего подледного лова. Наверное, милиционеры не хотели никого обижать или, по их мнению, именно люди в ватниках более других походили на злостных минетчиков и педофилов. – Вот, этот! – Она ткнула пальцем и милиционер стал протискиваться к Федору Степанычу. Тот испуганно сжался, но милицейский безнадежно застрял возле рыбака. Какое-то время он героически боролся, пытаясь протиснуться мимо бесформенной мягкой туши, затем смирился и по-простецки устроился у рыбака на коленях.
– Отставить! – Старший милиционер поерзал, устраиваясь поудобнее, махнул рукой, и дубинки подчиненных замерли в воздухе. – Кажись, ребята хорошие, не надо их зазря обижать. – Он потянул носом, повернулся к рыбаку. – О! Рыбкой попахивает! Селедочка! Угостишь? Нет еще, говоришь, рыбки? Не наловил? Ну хоть водки-то нальешь?
Тем временем милиционеры, не найдя свободных мест, тоже примостились на коленях рыбаков, и через некоторое время пьянка возобновилась. Федор Степаныч ошалело смотрел на сюрреалистическую картину, втайне надеясь, что все это лишь чудится ему с похмелья. Он осторожно перевел глаза на кондукторшу, и та заговорщически ему подмигнула.
– Трамвай-то экспериментальный, – тихо сказала она и внезапно визгливо заорала: – Остановка «Роддом»! Остановка «Роддом»!
Федор Степаныч попытался выбраться, но мешала школьница, обнимавшая его за шею, и рыбак со стаканом в руке и ментом на коленях.
– А ну, сидеть! – допив стакан водки, внезапно рявкнул милицейский. И достав наручники, ловко пристегнул руку Федора Степаныча к железной скобе под окошком. Только сейчас и выяснилось предназначение этой странной железяки. – Трамвай-то экспериментальный! – со смехом пояснил мент, наслаждаясь его удивлением. – Сконструирован специально для транспортировки педофилов в участок. Министерство наше внутреннее такую технику заказало. У нас не забалуешь.
– Но у меня тут жена! Мне здесь надо! – закричал Федор Степаныч скорее по инерции, даже не пытаясь высвободиться. – Выпустите меня!
– Во, видали! – ехидно усмехнулась тетушка. – У его жена рожает, а он к молодым девкам пристает! Да все равно, трамвай здесь не останавливается. Местов у нас на всех нету.
Трамвай действительно, не сбавляя скорости, промчался мимо остановки, на которой, как успел заметить Федор Степаныч, стояла огромная толпа женщин, баюкая в руках характерные белые свертки. Еще он отметил, что кроме него факт проезда остановки никого не взволновал.
– Остановка «Конечная»! Остановка «Конечная»! – проорала тетка после еще парочки пропущенных остановок, что, опять же, кроме Федора Степаныча, оставило других пассажиров равнодушными. Менты, пристроившиеся на коленях рыбаков, так и пили с ними дармовую водку, школьница все пыталась уговорить его на минет, а сам он, вяло отбиваясь от ее услуг, тоскливо смотрел в окно. Уловив в голосе кондукторши злорадство, Федор Степаныч насторожился. У него опять появились дурные предчувствия. Уж слишком соответствовали названия остановок подсаживающимся на них пассажирам, а «Конечная» – она и могла означать только одно. Ему же вдруг почему-то захотелось еще пожить, увидеть, кого родила жена. Расчувствовавшись, он даже дал себе слово, что завяжет пить, вот только сейчас заглотнет стакашок, если предложат сидящие рядом рыбак с ментом...
– Дождались! – уже с нескрываемым злорадством повторила кондукторша, в то время как трамвай с невыносимым для похмельного уха скрежетом принялся тормозить. – Вот вам и «Конечная»!
Федор Степаныч открыл зажмуренные в страхе глаза и с облегчением обнаружил, что ничего страшного не произошло; в салон ввалилась всего-навсего группа негров. И пусть эти негры оказались просто огромными, помирать было явно рановато. Непонятным только оставалось, зачем каждый из этих папуасов с белозубыми улыбками до ушей придерживает у себя что-то в районе паха.
– Что? – рассеянно переспросил он, вдруг осознав, что самый крупный из негров, остановившийся рядом, обращается именно к нему, хотя он и постарался на всякий случай спрятаться за своими попутчиками.
– Мембвана мбвене? – повторил негритос. Он доброжелательно и слегка заискивающе улыбался.
– Мбвене мембвана, – осторожно промолвил Федор Степаныч, предположив, что к нему обратились с приветствием и на него положено отвечать примерно как на «салям алейкум».
Негр оглянулся на своих и восторженно заорал:
– Белая господина согласилась стать моей женой!
– Ты... ты чего! – Ошарашенный услышанным, Федор Степаныч пытался выдавить из себя что-то протестующее, но у него не находилось слов, а негр, все равно не слушая, ловко протиснулся к нему мимо распивающих водку рыбака с милиционером, и уже стаскивал с его коленей упирающуюся школьницу. Вот он расстегнул ширинку, его мясистые губы расплылись в уже совсем запредельно широкой улыбке... В следующее мгновение Федор Степаныч отчетливо понял, почему остановка называлась «Конечной», почему негры прикрывали руками пах, словно поддерживали какую-то непомерную тяжесть, и почему с таким неприкрытым злорадством выкрикивала это название тетка-кондуктор. Это был не конец, но именно Конец... Во всех его смыслах.
Федор Степаныч попытался оказать бурное сопротивление, но мешала скованная рука, да и подлый ментяра, явно решив сыграть на стороне негра, улучил момент и вцепился в него как клещ.
– Сиди, старый педофил, не рыпайся! Будешь знать, как приставать к школьницам! К тому же, все по закону, а законы надо исполнять. Ты сам согласился стать его женой...
При поддержке представителей правоохранительных органов, рыбака и подло примкнувшей к ним школьницы, негритос ловко стянул с него штаны, развернул на сиденье и поставил в позу, частенько используемую Федором Степанычем с женой, только в их скромных семейных играх он обычно был стороной, проявляющей активность. Сейчас же на такую роль явно претендовал огромный негр с остановки «Конечной»...
– Скоро ли будет остановка «Медицинская»? – вяло поинтересовался Федор Степаныч у проходящей мимо тетки-кондукторши. Он смотрел на происходящее в вагоне без малейшего интереса. Не радовал даже тот факт, что негритянские пособники в милицейской форме, не исключая своего старшего, давно получили по заслугам, поскольку, закончив знакомство со своей новой женой, разошедшийся негр оприходовал и самого мента, и рыбака, а в данный момент обрабатывал школьницу. И, как заметил Федор Степаныч, морщась от усилившегося аромата селедки, который ничуть не мешал его мужу делать свое черное дело, тот уже откровенно присматривался к кондукторше. В принципе, он мог расценивать действия негритоса как супружескую измену, но мысль не показалась ему столь ценной, чтобы додумать ее до конца.
Остальные негры тоже не теряли времени даром. В считанные минуты они оприходовали рыбаков, которым не удалось отбиться даже пешнями, школьниц, милиционеров, и сейчас с вожделением посматривали в сторону Федора Степановича. Как он понял, спасало его только то, что он являлся почти официальной женой негритянского главаря.
– Что, болит? – ехидно поинтересовалась зловредная тетка. – То-то же. Будешь знать, каково приходится нам, бабам. Ведь сколько мы от вас, извергов, кажинный божий день таковское терпим. В общем, не видать тебе медицинской остановки, как своей пострадавшей задницы без зеркала, ясно? Трамвай экспериментальный. У нас местов нету.
Федор Степаныч тоскливо смотрел, как фигурки в белых халатах с медицинскими чемоданчиками в руках постепенно исчезают из виду...
– Остановка «Дворец Бракосочетаний», – слегка устало объявила тетка. – Кольцевая. Дальше трамвай не пойдет...
Народ зашевелился, готовясь к высадке. Едва двери распахнулись, все нетерпеливо устремились к зданию ЗАГС-а. Причем, как отстраненно отметил Федор Степаныч, ехавшие в трамвае уже образовали устойчивые семейные ячейки. На каждую из таковых приходилось в среднем по одному негру, одному рыбаку, одной тридцатилетней школьнице, и двум представителям закона. Было очевидным, что главой в каждой семье являлся негр. Наверное, такой вариант был наиболее жизнеспособным.
– Пойдем и мы, Федя... – Негр, который до сих пор не удосужился сообщить ему свое имя, нетерпеливо потащил его за руку. – Нам надо официально оформить наши отношения. Мы ведь не дикари какие – цивилизованные все же люди…
– Надо, конечно. А то действительно, как-то нехорошо получается... Я только сбегаю, отолью, лады? Рейс слишком длинным оказался, я с самого кольца ехал...
Федор Степаныч высвободил руку, нарочито медленно, чтобы усыпить бдительность будущего мужа, зашел за угол Дворца Бракосочетаний, и, скрывшись из поля его зрения, стремглав рванул прочь, к спасительной подворотне. О случайный камень он споткнулся, когда уже считал себя в полной безопасности, когда ему оставалось только отдышаться, чтобы предпринять вторую попытку добраться до роддома. Он так здорово приложился головой к асфальту, что у него, кажется, даже прошло похмелье...
– Мужчина, садиться будем?
Услышав грубый окрик, Федор Степаныч пришел в себя и обнаружил, что стоит на автобусной остановке. Он покрутил головой, пытаясь сообразить, где находится, и как тут оказался. Отчего-то здорово ломило в висках. Жена! Роддом! – вдруг вспомнил он, глядя на дородную тетку-кондукторшу.
– У меня денег нет. Я все пропил, – неожиданно для себя признался он, пока не решаясь подняться в гостеприимно распахнутые двери автобуса.
– Автобус экспериментальный, – пояснила тетка. – Презентация. Первого пассажира везем задарма. А вы первым и будете.
– А мимо роддома он идет? – поинтересовался Федор Степаныч. Он испытывал какое-то смутное, явно беспричинное беспокойство, и никак не мог понять, с чем это связано. Ко всему прочему, у него отчего-то зверски болела задница, чего раньше никогда не бывало, невзирая на количество выпитого накануне.
– Идет, – заверила тетка. – Он везде идет. И мимо роддома, и мимо Дворца Бракосочетаний... И «Школьнодевичья» будет, и «Медицинская». Говорят же, экспериментальный автобус, а значит, везде и идет, – аргументированно пояснила она.
– А «Конечная»? – опасливо спросил Федор Степаныч. Что-то мешало ему сесть в этот автобус, пусть даже и бесплатно. К тому же, при этом слове у него вдруг резко стрельнуло в заднем проходе и это почему-то показалось ему недобрым знаком. – «Конечная» будет? – Стрельнуло еще раз.
– Нет, ну до чего тугой нынче пассажир пошел! – разозлилась тетка. – Говоришь им, говоришь... Автобус экспериментальный, значит, все остановки и будут!
Оказавшиеся необычайно сильными, руки кондукторши внезапно вцепились Федору Степанычу в плечо и запросто втащили его похмельно-податливое тело в салон. Двери автобуса захлопнулись как-то непривычно резко, с неприятным звуком, что напомнило ему звук захлопывающейся ловушки и ассоциацию еще с чем-то очень и очень нехорошим. Беспричинно, конечно. Просто похмелье. Просто стреляет в заднем проходе. Просто автобус. Самый что ни на есть обычный. Только экспериментальный...

Некоторые издержки жизни в виртуальной реальности или лечение сковородой

Иван Иванович Иванов, недоверчиво хмурясь, скользил взглядом по тексту в рубрике «Криминальная хроника» газеты «Вести». Его недоумение вызвала заметка о нападении двух преступников на автозаправочную станцию. Впервые Иван Иванович обратил внимание на журналистскую манеру изложения версии произошедшего.
«И стали угрожать кассиру предметами, похожими на пистолеты», – уже в который раз перечитал он и задумался: что же это за такие загадочные предметы? Получается, они вроде бы похожи на пистолеты, но совсем не пистолеты? Это уже походило на какую-то загадку, ребус, место для которых, кстати, было отведено как раз на соседней странице, тоже в «подвале», а загадки он любил.
Так, начнем сначала, – решил Иванов. И опять внимательно вчитался в скупые строчки о произошедшем. Дойдя до конца статейки, он с огорчением понял, что задача становится еще труднее – ребус неожиданно перешел на новую ступень сложности. Перед уходом с добычей один из нападавших, приказав работникам станции не двигаться, произвел для острастки выстрел в потолок, после чего двое благополучно скрылись. Разгадка отодвигалась. Значит, теперь уже следует так понимать, что в руках у них были не просто предметы, похожие на пистолеты, а предметы, из которых еще и можно произвести выстрелы, но при этом предметы эти пистолетами вроде бы не являются! А? Каково!
Ивана Ивановича даже бросило в пот. Он ослабил галстук, расстегнул две верхние пуговицы рубашки и, не обращая внимания на сослуживцев, сосредоточенно склонился над развернутой газетой, подперев руками лоб. На экране дисплея его компьютера мерцала забытая картинка бухгалтерской программы, которую в этот момент он теоретически должен был доводить до ума. Да черт с ней, с программой, ведь здесь такое!
Так, начнем сначала, – обреченно повторил про себя Иванов, привыкший любое дело доводить до логического конца и уважавший логику, как таковую, вообще… Значит, мы имеем предмет, похожий на пистолет до такой степени, что из него даже можно выстрелить, но при этом предмет этот вовсе не пистолет... Черт!.. Он расстегнул уже третью пуговицу белоснежной сорочки – вдруг поможет?
Ага, а это что такое... – Он впился взглядом в описание другого происшествия. – Девушку, восемнадцати лет, после совместного распития спиртосодержащих напитков, продолжительных песен и танцев, в номере гостиницы «Баку» изнасиловали двое мужчин кавказской национальности. Ага, и извращенным способом тоже? Что ж, ребята не без творческой жилки... Но, однако, почему о них написано так предельно конкретно? Почему, придерживаясь стилистики соседней заметки, нельзя было написать примерно таким образом: предположительно двое мужчин, предположительно кавказской национальности, вроде бы произвели в отношении предположительно восемнадцатилетней девицы действия, весьма похожие на изнасилование? И произвели эти действия предметами, очень и очень похожими на эрегированные мужские члены, но при этом вроде бы совсем и не членами. И, предположительно, извращенным способом... Нет, здесь все предельно ясно: изнасиловали, и все тут! – Иван Иваныч опять вздохнул и опять вернулся к первой, так озадачившей его заметке, которую знал уже почти наизусть. – Итак, что мы имеем... А имеем мы загадочные предметы, похожие на пистолеты, но не пистолеты. И два мужских органа, которые на самом деле мужские органы... Нет, органы нужно выбросить из головы, с органами никакой загадки, они только сбивают, особенно кавказские...
А может, называть открыто пистолет пистолетом по каким-то причинам просто нельзя? Может, это табу? – неожиданно осенило его. – Ну, наподобие того, как нельзя называть преступника преступником до приговора суда. Ведь именно так придумали демократы... То есть, зарезал, расчленил, положил в холодильник, зажарил, сожрал, накормил ничего не подозревающего соседа – но пока не преступник. Преступником он станет тогда, когда таковым его признает толстая тетушка из народных заседателей...
Да, наверное... Окончательно сдаваясь, Иванов решил трактовать прочитанное именно таким образом, поскольку придумать другие логичные пояснения ему все равно никак не удавалось. Наверное, все обстоит именно так. Вот поймают тех злодеев, отнимут у них те предметы, проведут экспертизу, тогда и заявят прямо: да, ребята, это были именно пистолеты и ничто другое! А пока нельзя – вдруг они вылеплены из хлебного мякиша, даром что из них стреляли. Нельзя же читателя вводить в заблуждение, подсовывая ему досужие вымыслы вместо правды, с этим сейчас строго...
Или даже... – вдруг пронзила его очередная догадка, и от подступившего опять жара он расстегнул уже четвертую пуговицу – до того логичной и правдоподобной эта догадка ему показалась. Может, мы все уже давно живем в виртуальной реальности, о которой в последнее время так много разговоров? Оттого-то и такие расплывчатые формулировки: Федот, да не тот. Просто человек, весьма и весьма смахивающий на этого самого Федота, но на самом деле не Федот. Ну да, и как только он раньше не догадался, логик хренов? Так тогда выходит, что и его работа, и давно неадекватно ведущий себя президент страны, и забастовки шахтеров – все это только кажется. Выходит, на самом деле президент совсем не пьет, а шахтеры сыты, пьяны и носы у них в табаке – на хрена таким ложиться на рельсы? Разве что с жиру... Значит, это просто виртуальная реальность. И значит, ему вовсе не обязательно так бояться своего начальника, ведь того просто-напросто не существует в действительности. А чего его бояться в кажущемся мире? Это попросту глупо...
Увлекшись своими мыслями, Иванов не сразу обратил внимание на подмигивания и непонятные знаки сидящего рядом товарища. Очнулся он, только услышав над самым ухом громкий рык, которого еще совсем недавно так глупо боялся. Вот и сейчас от неожиданности Иван Иваныч вскочил, но, опомнившись, не спеша опять опустился в кресло, даже нарочито вальяжно в нем развалился. Все эти крики ему только чудятся, не более того, так чего понапрасну трепать себе нервы? Опять же нарочито лениво скосив взгляд, он лишь отметил, что кричащий на него человек удивительнейшим образом похож на его начальника, руководителя компьютерной фирмы. Но это, конечно же, ему только казалось. Виртуальная реальность.
– Твою мать! – Ему на шею брызнула слюна, но Иванов даже не стал утруждать себя извлечением из кармана носового платка, чтобы утереться – это все не по-настоящему, и слюна тоже. – Вместо того, чтобы доводить до ума программу... Заказчик ждет, а ты...
А почему он, собственно, тыкает? – хотел было возмутиться Иванов, но вовремя себя одернул – ведь это ему чудится. Пустяки, пусть виртуальный начальник потешится.
– В общем, ты уволен! Собирай свои вещички, и марш в кассу, за расчетом! Сейчас программистов – пруд пруди! Все, свободен!
Иванов одолжил у сослуживцев кулек, не спеша собрал с рабочего стола свои немногочисленные личные вещи и спокойно направился к выходу из общего зала, где помимо него работало за компьютерами еще с десяток человек.
И чего они все так переживают? – снисходительно подумал он, уловив несколько явно сочувствующих взглядов. Ведь это все не по-настоящему, что тут непонятного... Это на манер того несуществующего пистолета. Только вот как бы им все это втолковать...
Внезапно сообразив, он вернулся к ближайшему к нему столику, за которым работал Петров, и, бросив ему развернутую газету, ткнул пальцем в нужное место, в заметку об ограблении бензоколонки.
– Вот, почитай и все поймешь, – с оттенком превосходства в голосе пояснил он, уловив недоуменный взгляд товарища по работе. – И другим тоже расскажи... Все. Всем привет, желаю удачи...
Оказавшись у кассы, он автоматически отметил удивительное сходство виртуальной кассирши с той, настоящей, весьма кокетливой дамой, которая выдавала ему зарплату на протяжении вот уже нескольких лет. Все это время он собирался познакомиться с ней поплотнее, но все как-то откладывал это на потом. Сейчас кассирша опять смотрела на него вызывающе, с намеком, но сейчас это тем более не было ему нужно. Зачем? Какой ему прок от виртуального полового акта, которого на самом деле не будет...
Заметив, что виртуальная кассирша всучила ему подозрительно маленькую сумму денег, Иванов хотел было возмутиться, спросить, в чем дело, но сдержался. Во-первых, он вовремя вспомнил, что уволен вроде как за нарушение, и тот самый человек, что, брызгая слюной, орал на него недавно, будучи при этом удивительно похожим на его начальника, очевидно, распорядился урезать законно ему причитающееся, а во-вторых, чего было переживать – ведь деньги-то все одно были ненастоящими. Не деньги это вовсе, а лишь цветные бумажки, фантики, очень на них похожие...
Сидя в троллейбусе и с интересом вертя в руках виртуальный талон на проезд, выданный человеком, похожим на кондуктора, Иван Иваныч поражался, до чего же тот смахивал на подлинный. И хотя проезд опять подорожал и билет стоил немало, успокаивал тот факт, что за этот билет он расплатился виртуальными, опять же, деньгами, так что получалось как бы баш на баш...
А потом Иванов словно с цепи сорвался... Почему-то оказался в баре, где пил какую-то жидкость, весьма похожую на водку, хотя никогда не баловался спиртным, приставал к каким-то женщинам, очень похожим на проституток, убеждая их не брать за свою работу деньги – все одно они ненастоящие, впрочем, как и их услуги; нарочито громко и с удовольствием кричал в пространство что-то непотребное, успокаивая себя, что все равно это понарошку и потому совсем не стыдно, а закончилось все тем, что через некоторое время он был позорно вышвырнут на улицу охранником-вышибалой этого эфемерного заведения. В момент соприкосновения своего бренного тела с жесткой брусчаткой Иванов получил лишнее подтверждение своей теории о виртуальности окружающего его мира и себя в нем как личности – он совершенно не почувствовал боли, хотя, минутой позже, разглядывая свою физиономию в карманном зеркальце, он явственно увидел вспухающий вокруг ушибленного глаза синяк. Вот так! Виртуальные синяки не болят! – сделал он смелый научный вывод и, вдохновленный своим очень и очень важным открытием, с неожиданной бодростью зашагал дальше, сам не зная, куда и зачем.
– Что? – переспросил он, не сразу поняв, что грязная небритая личность, неожиданно, подобно таракану выползшая из какой-то щели, обращается именно к нему.
– Я говорю, похмели, а, мужик, – с надеждой повторил «таракан». Его маленькие глазки возбужденно сверкали – видимо, виртуальный алкаш нутром почуял во встреченном мужчине какую-то слабинку, позволяющую ему надеяться на дармовую выпивку.
А почему бы и нет, – неожиданно даже обрадовался такой чудесной возможности Иванов. С алкашами ему до сих пор общаться не приходилось, и он решил этот досадный пробел в своих познаниях немедленно восполнить. Надо же, наконец, узнать интересы и чаяния этих замечательных ребят, о которых ему частенько доводилось читать в газетах! Не все же ему работать с осточертевшими языками программирования, надо пообщаться и с простым народом на его настоящем языке. Тем более, что денег ему было ничуть не жаль – один черт, ненастоящие...
Дальнейшие его действия мозг зафиксировал лишь приблизительно, какими-то урывками, словно его личный компьютер, в черепной коробочке, ежеминутно «зависал». Он только помнил смутно, что пил на улице с какими-то людьми, похожими на бомжей, какую-то спиртосодержащую жидкость, похожую на крутку... Потом все гульбище переместилось в какое-то место, похожее на обшарпанную до невозможности квартиру. Действующие лица оставались теми же. Но когда он изверг из себя в этой и без того загаженной квартире жидкость, похожую на блевотину, прямо на пол, вся их гоп-компания была с позором изгнана законным хозяином места, похожего на притон. При этом Иванов, кажется, получил несколько виртуальных пинков. Впрочем, утверждать это в точности он бы не решился. Да и кому нужна эта точность в их призрачном мире…
Следующее место их попойки удивительнейшим образом смахивало на обычный подвал жилого дома, и если бы Иван Иваныч не знал абсолютно определенно, что все это ему лишь кажется...
Затем он лежал на шероховатой поверхности, напоминающей сырой бетонный пол, свалившись с предмета, напоминавшего грязный деревянный ящик, а чьи-то жадно-нетерпеливые руки обшаривали его карманы. Иванов хотел было расхохотаться, но из его рта вырвалось только нечленораздельное мычание.
– Идиоты! – отказывающимся повиноваться языком, тщетно порывался крикнуть он своим шельмецам-собутыльникам, – ведь то, что вы выгребаете сейчас из моих карманов, это вовсе не деньги! Это всего лишь некие предметы, бумажки, очень на них похожие!..

Предыдущая страница 3 Следующая страница


Алексей Оутерицкий - Палата № 6

Палата № 6 4

Очнувшись, весь мятый, грязный, заблеванный, он выбрался на улицу и, кое-как передвигая ноги, побрел к своему виртуальному жилищу, с трудом сориентировавшись, в каком направлении надо идти. Механически он отметил, что над городом сгустилась кажущаяся ночь, а с его ног пройдохи сняли не только предметы, похожие на ботинки, но и виртуальные носки. Пиджак и рубашку, впрочем, тоже; оставили лишь брюки. То ли из чувства сострадания, то ли по той простой причине, что он успел их где-то нещадно ободрать – может, о виртуальные гвозди, торчавшие из виртуального же деревянного ящика...
– Сволочь! – заорала на Ивана Ивановича какая-то женщина, как две капли воды похожая на его жену Катю, едва он переступил порог. – Мне Петров уже позвонил, все про тебя рассказал! Тебя выгнали с работы! А деньги? Ведь вы как раз заканчивали работу над каким-то дурацким программным обеспечением, а теперь... Вместо премии... Ведь ты обещал мне шубу и поездку за границу! И где твоя одежда, идиот? Почему грязный? Ты что, валялся на улице? Тебя раздели?.. Чего смеешься? – совсем разъярилась незнакомая женщина, заметив кривую ухмылку на его лице – Иванов попытался улыбнуться.
– Ты дурочка... – снисходительно начал он, намереваясь объяснить этой почему-то изначально раздраженной женщине отличия между виртуальным и реальным мирами, ту самую истину, что он сам в точности осознал только сегодня, благодаря удачно подвернувшейся заметке в газете. – Ты хотя способна понять, что...
Договорить он не успел.
– Ах, я же еще и дурочка! – истерично взвизгнула женщина, похожая на его жену, и вихрем умчалась в направлении кухни. Не успел Иванов удивиться, зачем ей это понадобилось, как тут же уяснил конечную цель ее странного маневра. Выскочила она из кухни, держа в руках предмет, удивительно напоминающий тяжелую чугунную сковороду. Такую он видел в своей настоящей квартире, еще в настоящей, не виртуальной жизни. На ней его настоящая жена жарила удивительно вкусные котлеты.
– Ты... ты чего собралась... – пробормотал Иванов, с опаской следя, как эта разъяренная фурия, прикидывающаяся его женой, приближается к нему с весьма недвусмысленными намерениями. В этот момент он невольно усомнился в своей теории, хотя и выглядела та до такой степени гладко и убедительно – еще убедительней и реальней выглядела эта чертова сковорода. Да и разъяренная до предела виртуальная стерва эта была ну уж очень похожа на реальную жену из прошлой жизни, а та, Катя, как по опыту знал Иванов, была до предела вспыльчивой. – Я спрашиваю, что ты собралась делать! – уже по-настоящему испуганно выкрикнул Иванов, с ужасом увидев, как чугунное сооружение словно в замедленной съемке поднимается и зависает над его головой. – Все равно мне ничего не будет! – нашел в себе силы храбро крикнуть он в самый последний момент. – Эта сковорода не настоящая, это обычный виртуальный предмет, это только так кажется, что он похож на настоящую чугунную... О-о-ой...
Последняя фраза была им лишь задумана, произнести же из нее удалось только невнятное окончание.
– Вот так! – Жена с удовлетворением глядела на плоды своих трудов – грузно оседающее тело мужа. – Будешь знать, как ругаться! Не настоящая, так не настоящая; как тебе нравится, так и думай... – Она спокойно прошествовала к телефону и набрала номер: – Алло! Скорая? Будьте добры, здесь у меня муж случайно упал...
Очнулся Иванов через два дня и очень поразился, обнаружив себя в больничной палате с перебинтованной, гудящей от боли головой.
– Ну вот, голубчик, давно бы так! – бодро проговорил врач, энергично входя в палату. Очевидно, его позвала дежурная медсестра. – А вообще, должен заметить, голова у вас – ох, какая крепкая! Небось, программист?
– Программист, – неуверенно подтвердил Иван Иваныч, неожиданно вспомнив о своей профессии. Но вот что с ним произошло, и как он сюда попал, из головы вылетело напрочь. – А что со мной случилось?
Врач, будто не слыша вопроса, рассматривал его зрачки, оттягивая веки, зачем-то заставил высунуть язык, проделал еще какие-то манипуляции...
– Про это вам жена расскажет, – наконец ответил он. – Вообще, должен признать, вам здорово повезло. У программистов головы непрошибаемые, данные травмопунктов это подтверждают...
По его виду Иванов понял, что осмотром врач остался доволен. Тут же в палату вбежала жена и, сменив врача, засуетилась вокруг его тела, поправляя одеяло, подбивая подушку, затем принялась выкладывать из огромной сумки в тумбочку возле кровати какие-то банки, пакеты...
– Что со мной произошло? – повторил Иван Иваныч свой вопрос.
Жена, перестав суетиться, пытливо вгляделась ему в глаза, и, видимо, чем-то удовлетворившись, облегченно выдохнула.
– А сам не помнишь?
– Н-нет, – неуверенно промямлил Иванов. Вообще-то в его гудящей голове беспорядочно мелькали какие-то диковинные картинки: притон, сырой подвал, алкаши, бар, проститутки... Но ведь он никогда не пил, что за глупости? А самое страшное – он словно наяву видел огромную чугунную сковороду, зависшую над... Нет! Вздрогнув, он усилием воли отогнал чудовищное, вызывающее безотчетный ужас видение.
– Ну... – Жена слегка замялась, приводя в порядок мысли и вспоминая версию произошедшего, сочиненную для своего внезапно спятившего муженька. – В общем, ты немного переутомился за своим компьютером. Поругался с начальником, тебя рассчитали и уволили. Потом возвращался в плохом настроении, оступился, ударился головой о ступеньку... Ну да ничего, в твою контору я уже сходила, все уладила... В общем, все нормально, выздоравливай. Ешь вот побольше витаминов, все необходимое я тебе принесла. – Она кивнула на тумбочку и заспешила, уловив жест вошедшей медсестры. – Ну, все. Еще завтра приду... – И чмокнув его в щеку, удалилась, обернувшись напоследок в дверях.
Успокоенный Иванов погрузился в сон.
Когда через неделю он полностью пришел в себя и врач позволил ему читать, Иван Иваныч попросил жену принести газет. Взяв в руки толстую кипу скопившегося за время его болезни чтива, он, предвкушая удовольствие, первым делом раскрыл всегда интересовавшие его криминальные новости...
«А когда продавщица повернулась к вошедшему, тот выхватил из кармана предмет, похожий на пистолет», – прочитал Иванов и задумался. Что же это за предмет-то такой? Похожий на пистолет, но совсем вроде как и не пистолет? И вообще, эта фраза что-то смутно ему напомнила. А судя по вновь занывшей голове, явно что-то нехорошее, связанное с какими-то неприятностями. Какие-то нехорошие ассоциации возникли в его голове в связи с этой загадочной формулировкой. И почему-то опять в сознании забрезжило видение огромной чугунной сковороды, с некоторых пор снившейся ему в кошмарных снах. Серой, зловещей... Сковорода медленно поднималась, и...
Иван Иванович невольно вздрогнул и, решительно пропустив заметку о вооруженном нападении на магазин, пролистнул страницу. Ну вот, все четко и ясно! Изнасилование. Лица кавказской национальности, их реально твердые предметы, извлеченные из широких штанин, и никаких тебе загадок!
И черт с ними, всеми этими другими загадочными предметами, на что-то похожими, а в действительности ими не являющимися. Кажется, вообще единственно реальными в нашей жизни предметами являются те самые, которые из штанин. Их-то точно хватит на всех. И этого вполне достаточно...
Выход из виртуальной реальности свершился окончательно и бесповоротно. Лечение сковородой прошло успешно.

Смерть милиционеров

– Мама, опять ты за свое! Ну что ты такое говоришь! – Измученного вида рыжеволосая женщина приложила руку ко лбу, потом потерла виски. – Я с тобой скоро с ума сойду!
– Ты пропустила слово «тоже»! – Опрятного вида седенькая старушка торжествующе воздела руку с выставленным вверх крючковатым высохшим пальцем. – Дожила! Родная дочь утверждает, что ее мать выжила из ума!
– Мама! – Женщина вскочила с кресла, заметалась по комнате, усилила громкость телевизора до максимума... – Хватит же, хватит! Я больше не могу тебя слушать! Это, в конце концов, невыносимо!
– Нет, ты послушай, послушай, что тебе старшие говорят... – Старушка пожевала губами, наблюдая за готовой забиться в истерике дочерью, затем с кряхтением поднялась с дивана, подошла к телевизору, щелкнула кнопкой, выключая... – Это не квартира, а выход в параллельный мир. А живут в том параллельном мире огромные синелицые люди, которые...
Женщина упала на диван; жалобно, мотая головой, завыла, зажала уши ладонями...

Старушка в поношенном пальто вышла на крыльцо, зорко огляделась, увидела сидящих на лавочке ровесниц, неспешно поковыляла к ним.
– Уходи, Семеновна! – Старушки с лавочки истово закрестились, боязливо отворачивая лица. – Уходи, или уйдем мы! Сил больше нет слушать про твои параллельные миры и машинное масло. Страх, какие гадости говоришь. Иди, поищи кого другого, а нас оставь...
– Я правду говорю, а вы не верите! – Семеновна хмурилась, не решаясь присесть на лавочку в качестве непрошенного гостя. – Никто мне не верит...
– А ты во-он к тому подойди. – Одна из старушек махнула рукой в сторону другой лавочки, на которой сидел пузатый, уткнувшийся в газету мужчина. – Это новый жилец, он про твои миры еще не слышал.
Семеновна радостно рванулась к пузатому...
– Как-как? – Мужчина заходился громким смехом, не в силах остановиться. – А ну, мамаша, повторите! Вы так интересно рассказываете! Куда там прессе... – Он свернул газету в трубочку, сунул в карман. – Ну, ну, и что дальше? Какая, говорите, квартира?
– Соседняя. Рядом с нами. Там давно никто не живет и никто в нее не вселяется. Да и не квартира это, а выход в параллельный мир. Вся квартира – это гигантская сковорода, на которой жарится всяк туда входящий. Сковорода с машинным маслом, на котором...
– На машинном? – Животастый уже не мог смеяться, от переполнявших его эмоций он едва не падал со скамейки. – Да почему именно на машинном? И кто их всех жарит? Да ты давай, бабка, говори, говори!..

– Совершенно не знаю, что с ней делать... – Едва не плачущая женщина нервно переложила телефонную трубку к другому уху и освободившейся правой рукой поправила на лбу компресс. – Вы же врач, помогите! Вот и сейчас, мама вернулась с прогулки, заперлась в своей комнате и что-то пишет, пишет... Наверняка опять в газету или в милицию. Елена Сергеевна, умоляю... Скоро она всех нас сведет с ума! Всех! Меня, мужа... А ребенок все это слушает, и...
– Успокойтесь, голубушка, успокойтесь, – мягко произнес голос в трубке. – Я, вообще-то, давно не практикую, да и не имею права ставить диагноз по телефону... – Елена Сергеевна вздохнула. – Ну да ладно. Обрисуйте в общих чертах... Так-так... Соседи что-то жарят на машинном масле? Ах, даже не соседи, а какие-то синелицые люди из параллельных миров? Ага, та квартира на самом деле не жилая? Так-так... Кроме нее запаха машинного масла никто не чувствует, а ее эти запахи приводят в агрессивное состояние? Ну, что вам сказать... Кажется, у нее состояние инволюционного психоза, или имеет место другой острый психоз. Возможно, это связано с поражением мозговых тканей. Вам, голубушка, нужно немедленно сводить ее к психиатру на проверку. Немедленно... Нет-нет, благодарить не надо. Ну, всего вам доброго, и помните, что я вам сказала. К психиатру, да. До свидания, голубушка, до свидания...

– Та-а-ак... – Капитан милиции, медленно багровея, читал заявление гражданки Федоровой Клавдии Семеновны о нежилой квартире, на самом деле являющейся хитроумной сковородой-ловушкой крайне опасных гуманоидов из параллельного мира. – Иванов! – гаркнул он, с трудом дочитав листочек, исписанный мелким каллиграфическим почерком. – Берешь Сидорова и дуешь с ним на... – брезгливо поморщившись, он заглянул в листочек, – на Красногвардейскую 38, квартира 12. Проверите заявление гражданки Федоровой про параллельные миры и сковородки. Понятно?
– Опять та сумасшедшая старуха? – зевнув, недовольно спросил дородный сержант. – И чего без толку машину гонять, словно у нас бензина залейся... А, товарищ капитан?
– А-атставить! – сердито рявкнул тот. – Она все равно достанет. Или прокуратуру жалобами на нас забросает. Короче, берешь Сидорова, и... Ты еще здесь? Может, тебе нужно повторить?
– Никак нет... – Сержант зевнул еще раз. – Надо, так надо. Как прикажете...

– Эта, что ли, квартира? – Пьяно-небритый слесарь бухнул наземь потертую брезентовую сумку с инструментами. – Ломать, что ли?
– Ломай...
Два сержанта курили, равнодушно наблюдая, как технический работник ЖЭК-а вскрывает добротную железную дверь. Управившись, он спрятал инструмент, повернулся, дыхнул на милиционеров как минимум трехдневным перегаром...
– Ну, я свободен, что ли?
– Свободен.
Сержант Иванов вздохнул, отбросил окурок и потянул на себя дверь.
– Пошли?
Он первым переступил через порог и через секунду в квартире раздался сдавленный крик, грохот падения грузного тела, невнятная ругань, стоны... Побледневший сержант Сидоров рванул из кобуры пистолет, резко вдохнул, словно собираясь броситься в холодную воду, и героически нырнул в темноту квартиры. Через секунду в квартире раздался сдавленный крик, грохот падения не менее грузного тела, невнятная ругань, стоны...
– Твою мать! Какой мудак налил здесь машинного масла! – Сержант Иванов попытался встать на ноги, но ноги разъехались, и он опять плюхнулся в остро пахнущую жидкость, которая покрывала всю поверхность пола слоем в несколько сантиметров.
– Твою мать! Какой мудак налил здесь машинного масла! – Сержант Сидоров попытался встать на ноги, но ноги разъехались и он опять плюхнулся в остро пахнущую жидкость, покрывавшую поверхность пола слоем в несколько сантиметров.
– Да что за муйня такая! – заорал сержант Иванов, в третий раз героически пытаясь встать и в третий раз с фатальной неизбежностью падая обратно в машинное масло.
– Да что за муйня такая! – заорал сержант Сидоров...
– Твою мать, почему так жарко? – не на шутку перепугавшись, заорал сержант Иванов, когда пол накалился до такой степени, что ноги стало нестерпимо жечь даже сквозь толстые подошвы казенных сапог.
– Твою мать, почему так жарко? – перекрывая веселое шипение машинного масла, заорал сержант Сидоров...
– Включите кто-нибудь свет! – проорал перепачканный машинным маслом с головы до ног сержант Иванов.
– Включите кто-нибудь свет! – проорал, барахтаясь в липкой массе, сержант Сидоров...
– Зачем они все непременно требуют включить свет? – меланхолично спросил синелицый человек другого синелицего человека. – Что за глупый народ. Давай включим, что ли?
– Давай, – меланхолично согласился другой синелицый человек. – И потряси сковородку, не то опять пригорят...
– Твою мать, это же сковорода! – испуганно озираясь, проорал сержант Иванов. – Что за шутки! Кто посмел поднять руку на представителей закона! Я стрелять буду, мать вашу! Я той дурацкой старухе ноги повыдираю!
– Я ей ноги повыдираю! – эхом повторил сержант Сидоров...
– Прекратите трясти и выключите свет! – слабея голосом, прокричал свою последнюю просьбу сержант Иванов. – Выключите свет, мне страшно! Я не хочу это видеть!
– Выключите свет! – пискнул сержант Сидоров. – Мне страшно...
– Выключай свет, – сказал синелицый другому синелицему. – То включи, то выключи, – ворчливо добавил он, – что за народ... Сами не знают, чего хотят. И добавь огоньку, обжарить бы надо.
– Ты какого будешь? – спросил другой синелицый первого синелицего. – Я вот этого, пожалуй, этот пожирнее будет... – Он схватил затвердевше-скрюченного сержанта Иванова и принялся неспешно обдирать хрустящую форму-корочку.
– Ну, а я этого, – согласился синелицый. – Этот попостнее будет. – Он задумался на мгновенье, затем поднес сержанта Сидорова к треугольному рту. – И не буду-ка я, пожалуй, его обдирать. В мундире, пожалуй, эти подлецы повкуснее будут. Эх, и люблю же я, когда они в мундире...

ПАЛАТА № 6. ЧАСТЬ 2

Внимание! В некоторых рассказах использованы элементы ненормативной лексики

Магическое слово или по два укола в задницу всем летчикам люфтваффе

Когда сгущаются сумерки, когда они сгущаются так, что не видно звезд на небе, неслышной тенью приходит Черная Собака...
Больше всего на свете не любит Черная Собака, когда люди храпят. Она подкрадывается к спящему, задирает лапу и мочится прямо в его раскрытый рот. Никто не может уберечься от Черной Собаки, ничто не может уберечь от нее, на нее воздействует только Секретное Магическое Слово. Достаточно сказать это Секретное Магическое Слово и Черная Собака убежит. Это очень просто, но никто из живущих на земле не знает Секретного Магического Слова...

Из преданий древнего мексиканского племени, поклоняющегося богу Коцаоатлю.

Я Иван Иваныч, я сижу на своей кровати. Напротив меня Петр Петрович, он тоже сидит на своей кровати. Мы сидим на своих кроватях, смотрим друг на друга и разговариваем разговоры. Нам хорошо вести неспешную беседу, мы умные люди и беседа выходит тоже умной.
– А угадайте-ка, Иван Иваныч, загадку, – хитро щурясь, произносит Петр Петрович. Он медленно, с достоинством помешивает чай в стакане. У него нет ложки и он вынужден помешивать чай пальцем. Он не боится обжечься, потому что самого чая, равно как и стакана, тоже нет.
– Извольте-с, – солидно киваю я. За неимением ложки я тоже вынужден помешивать свой чай пальцем, и тоже, разумеется, с достоинством. По-другому мы с Петром Петровичем не умеем, поскольку мы оба достойные люди.
– Так слушайте же... – Петр Петрович с наслаждением отхлебывает сладкий чаек. – Похоже на шахматное поле, но не шахматное поле. На этом нешахматном поле много фигур, но это не шахматные фигуры. А управляет всеми этими нешахматными фигурами...
– Нехороший человек. Он еврей, но при этом не шахматист, – продолжаю за него я. – И этот нешахматист Яков Липман очень лихо с этими нешахматными фигурами управляется. Разыгрывая свои злодейские нешахматные этюды, он колет им в задницы галоперидол и пишет про них лженаучную докторскую диссертацию. Правильно?
От огорчения у Петра Петровича вываливается из руки стакан. Он падает на пол очень удачно. Стакан цел, чая не пролилось ни капли.
– Позвольте, Иван Иваныч, но как вы догадались! – Он сокрушенно всплескивает руками, наклоняется за стаканом.
Я пожимаю плечами.
– Просто вот догадался... А хотите, Петр Петрович, теперь я загадаю вам загадку?
– Извольте-с.
– Так слушайте же. Похоже на пионерский лагерь, но не пионерский лагерь. В этом непионерском лагере множество людей, но они не пионеры, хотя живут в палате и у них есть вожатый, которого зовут...
– Яков Липман, – кивает Петр Петрович. – Нехороший человек, который колет в задницы этих непионеров галоперидол, чтобы они лучше его слушались. А сам пишет про них лженаучную докторскую диссертацию.
От огорчения у меня выпадает из рук стакан. Он падает очень удачно, чая не проливается ни капельки.
– Позвольте, Петр Петрович, но как вы догадались! – Я сокрушенно всплескиваю руками, наклоняюсь за стаканом.
Петр Петрович пожимает плечами.
– Просто вот догадался...
Мы несколько, в пределах разумного, обозлены и какое-то время сверлим друг друга угрюмыми взглядами.
Я не выдерживаю первым и первым же запускаю в Петра Петровича свой стакан. Тот очень удачно попадает ему в лицо, а чая при этом не проливается ни капли. Петр Петрович бросает в меня свой стакан. Тоже очень удачно и без малейших потерь сладкого чая.
Умные люди даже дерутся умно, и всегда знают, когда необходимо остановиться. Если вовремя не прекратить это интеллектуальное занятие, прибежит нешахматист Яков Липман и примется нас шельмовать, приписывая нам всевозможные, несделанные нами нарушения, сам же при этом пополнит свою мудреную докторскую диссертацию очередными лженаучными наблюдениями. Мы не хотим помогать ему строить за наш счет карьеру; достаточно того, что этот лжедиссертант отобрал у нас все острые и твердые предметы...
Какое-то время мы сидим молча. Двое умных людей даже молчат умно. Точнее, мы не молчим, мы продолжаем переговариваться, но делаем это не вслух. Мы смотрим друг на друга и продолжаем неслышную посторонним беседу, время от времени утвердительно кивая головой, либо, если не соглашаемся с собеседником – отрицательно ею мотая... Через некоторое время, устав общаться телепатически, мы возвращаемся к обычному разговору:
– Иван Иваныч, а как вы относитесь к науке?
Меня передергивает.
– К медицинской?
Петра Петровича передергивает.
– Ну отчего же сразу к медицинской? Просто к науке.
Я надолго задумываюсь.
– Если не к медицинской, к науке я отношусь хорошо.
Петр Петрович восторженно хлопает в ладоши.
– Вы просвещенный человек, Иван Иваныч, право же, вы просвещенный человек!
– А как вы относитесь к моржам? – в свою очередь подковыристо спрашиваю я. – Не к моржам, но к Моржам?
– А как вы к плотникам? – парирует Петр Петрович. – Не к плотникам, но к Плотникам?
– Иной Морж покруче любого Плотника будет, – рассудительно отвечаю я.
– А иной Плотник враз любого Моржа построит, – подтверждает Петр Петрович.
Петр Петрович задумывается. Я задумываюсь. Умные люди и задумываются умно.
Внезапно Петр Петрович подносит к глазам запястье и озабоченно смотрит на часы, которых нет, но которые идут точнее любых других в нашем непионерском нелагере.
– Иван Иваныч! Мы же опаздываем на спевку!
Мы вскакиваем и стремительно несемся на противоположную сторону многоместной палаты. Там, на кроватях, нас с нетерпением ждут другие участники хора. Мы извиняемся за опоздание, чинно рассаживаемся, и Раймонд Раймондович, общепризнанный Маэстро и бессменный руководитель нашего музыкального коллектива, глядя на нас с легкой укоризной, объявляет:
– Оратория-кантата си-бемоль форс-мажор. За неимением музыкальных инструментов, которые отобрал нехороший человек Яков Липман, исполняется «а капелла». Музыка Николая Носкова. Слова Николая Носкова. Песня Николая Носкова «Весна как паранойя» из альбома Николая Носкова «Весна как паранойя». – Раймонд Раймондович делает небольшую паузу и начинает отсчитывать такт: – Раз-два-три-погнали!
– Вот она пришла весна-а, как паранойя! Как паранойя! – громко, слаженно взрывается четверка нашего хора, а несчастные, лишенные слуха и не попавшие в наш коллектив, выстраиваются рядом. Они завистливо переглядываются и притопывают ногами.

Предыдущая страница 4 Следующая страница


Алексей Оутерицкий - Палата № 6

5 Алексей Оутерицкий

– Как паранойя! Как паранойя!
– Вот она пришла весна-а, как паранойя! Как паранойя!
Мы знаем только первую строку этой отличной, неудержимо нагнетающей адреналин песни, чего нам вполне достаточно. Главное, мы очень хорошо спелись и здорово держим ритм.
– Как паранойя! Как паранойя!..
Утомленные, мы с Петром Петровичем опять сидим на своих кроватях, отдыхаем, готовимся к очередной умной и непременно неспешной беседе.
Вдруг перед нами пробегает человек с широко расставленными руками-крыльями.
– Р-р-р-р-р....
– Сидор Сидорович, позвольте, что вы делаете! – в один голос восклицаем мы с Петром Петровичем. Мы даже возбужденно приподнимаемся со своих кроватей – настолько привлекательным кажется нам это зрелище. Мы не знаем, зачем Сидор Сидорович так делает, но мы тоже хотим бегать с распахнутыми руками; мы умные люди и понимаем, насколько хорошо так вот бегать и издавать приятный слуху раскатистый звук. Только выдержка по-настоящему интеллигентных и умных людей не позволяет нам немедленно присоединиться к нашему товарищу.
– А вы угадайте! – хитро подмигивая, кричит Сидор Сидорович. Он пробегает перед нами теперь в другую сторону.
– Вы... вы Мессершмит! – запальчиво выкрикивает Петр Петрович.
Я хмурюсь, мне завидно, что не я первым произнес это слово.
– Вы Фоке-вульф! – внезапно озаряет меня, но Сидор Сидорович опять отрицательно качает головой.
– Я Хенкель-190! – не выдержав, радостно кричит он, и, сделав красивый плавный разворот, пробегает перед нами в третий раз.
Мы забываем о выдержке, вскакиваем и немедленно присоединяемся к Сидору Сидоровичу. Мы бегаем втроем, нас теперь целое самолетное звено, а остальные обитатели палаты смотрят на нас с нескрываемой завистью.
– А можно нам тоже полетать? – робко спрашивает кто-то.
– Нельзя! – в один голос выкрикиваем мы с Петром Петровичем и Сидором Сидоровичем. – У нас звено!
Внезапно я осознаю, что у меня не прикрыта спина.
– Я набираю экипаж! – громко выкрикиваю я. – Мне нужен радист, штурман и бортстрелок!
Со своих кроватей тут же вскакивает троица быстрее всех соображающих счастливцев, и вот я уже прикрыт со спины.
– Я набираю экипаж! – кричит Петр Петрович.
– Я набираю экипаж! – кричит Сидор Сидорович...
Наши экипажи укомплектованы и теперь наше звено вполне боеспособно. Теперь мы можем бросить вызов любому, хоть самому Якову Липману! Мы здорово обвыклись в воздухе, мы мастерски заходим на виражи, с отчаянной храбростью пикируем, и даже примериваемся рискнуть выполнить если не «мертвую петлю», то, на худой конец, обычный «штопор». К нам все же присоединяются самозванцы и теперь нас целая эскадрилья.
– Мы летчики люфтваффе!
– Но почему люфтваффе?
– У них форма красивая!
– Здорово! Ребята, мы летчики люфтваффе!
Появление в небе пары неказистых ЯК-ов вызывает у нас искренний смех. Русские, наверное, большие оригиналы, если рискуют выпускать в воздух такие допотопные машины... Мы смеемся, пока Сидора Сидоровича не сбивает русская зенитная батарея. Я вижу, как он сложился вдвое и морщится от боли – снаряд оказался слишком увесистым для его тщедушного тела. Это неудивительно, потому что с умело запущенными подушками шутки плохи. Мы мстим за нелепую смерть нашего товарища – забрасываем обнаглевшего русского зенитчика бомбами. Это надежные, проверенные бомбы, они традиционной подушкообразной формы...
– Крен на левое крыло!
– Даешь дифференциал!
– База, почему не отвечаете! База!..
Спустя несколько минут ожесточенного боя против нашего звена отборнейших воздушных асов остается последний ЯК. Что там один ЯК против ветеранов люфтваффе! Сейчас мы его сделаем! Мы пытаемся взять его в клещи, но ловкач-русский грамотно маневрирует высотой и скоростью. Мы злимся, но ничего не можем поделать – нам даже начинает казаться, что это перебежчик, это один из наших, из люфтваффе; ну не могут русские прохвосты так здорово летать!
– Радист! Бортстрелок! Отвечать, мать вашу так!..
Тишина в наушниках заставляет меня нервно оглянуться. Я оборачиваюсь и вздрагиваю от неожиданности – оказывается, моего экипажа нет, зато мне в хвост ловко пристроился человек в белом халате.
– Я Ла-5! – грозно предупреждает Яков Липман. – Берегись, «Мессер»!..
Значит, нехороший человек решил поднабрать очередных фактиков для своей псевдонаучной диссертации; этот незваный гость частенько принимает участие в наших серьезных занятиях. Без спросу, разумеется, принимает. Ничего, сейчас ты получишь факты для своей мудреной диссертации... В моей голове созревает план. Это хороший план, он придуман матерым воздушным асом, поэтому он не может быть плохим. Скоро ты получишь свои жареные факты, Яков Липман, скоро получишь. Сейчас, сейчас...
Ла-5 поджимает сзади, я понимаю, что счет идет на мгновения; в такие моменты я соображаю и действую особенно быстро. Или вскоре я получу заслуженную награду, или... Я зыркаю глазами по сторонам, успеваю увернуться от очередного снаряда зенитной батареи, замечаю прущего прямо на меня ЯК-а... Вот он, долгожданный момент!
– Иду на таран! – во всю глотку ору я. – Лоб в лоб! Давай, русский валенок, проверим нервишки! Слабо?
– Ни хрена не слабо! – орет пилот ЯК-а. – Даешь таран! Даешь лоб в лоб! Посмотрим, кто кого!
Наши моторы ревут подобно стае разъяренных тигров. Мы разбегаемся в стороны, разгоняемся, набираем скорость, опять летим навстречу друг другу... Вот он, момент истины! Вот он! Именно в подобной ситуации я когда-то отличился и получил свой первый «железный крест»...
Когда до столкновения остаются считанные десятки сантиметров, я делаю неожиданный вираж и выполняю фигуру высшего пилотажа – резко бросаюсь на землю и откатываюсь в сторону. Я зажмурился, но, кажется, все равно вижу эти искры, которые сыплются из глаз двух русских пилотов – Якова Яковлевича Липмана и Аяза Аязовича Балаева из дружественного Баку.
– Мать вашу...
Аяз Аязович лежит бездыханным, а Яков Яковлевич сидит на полу и стонет. Еще он трет свой высокий диссертантский лоб.
– Мать же вашу...
Я доволен. А что ж ты хотел, Яков, что ж ты хотел, Липман! Это воздушный бой, это тебе не диссертацию строчить, оговаривая хороших людей! К тому же я честно предупреждал – лоб в лоб...
В палату входит дородная тетка в химической завивке. В нашем непионерском лагере она самая главная вожатая, даже главнее самого Липмана.
– Яков Яковлевич, что тут у вас происходит?
Липман с трудом встает, смотрит невидящим взглядом.
– Все нормально, Раиса Раисовна. Я произвожу обход.
– Ну-ну... – Недовольная тетка удаляется, а слегка оклемавшийся Яков Липман начинает производить разбор полетов. Он выстраивает пилотов-ветеранов посреди палаты, сам же со свитой – упитанными здоровяками из зондеркоманды от медицины – прохаживается перед нами. Он уже в полном порядке, только на лбу здоровенная шишка. Аяз Аязович, дерзнувший бросить мне вызов, тоже в полном порядке – у него тоже здоровенная шишка, он весел и стоит в общем строю.
– Короче, так... – заканчивает свой медицинский спич нехороший человек. – Всем по уколу галоперидола, и по койкам.
– И летчикам люфтваффе? – простодушно уточняет Петр Петрович.
– А летчикам люфтваффе – по два.
– Но почему!
– У них форма красивая.
Нехороший человек останавливается напротив меня.
– А этого... м-м-м... голубчика дополнительно прикрутить к койке ремнями. На два... Нет, на три дня. Все. Разбор полетов окончен...
Разбор полетов окончен. Ночь. В палате тишина, слышится только чье-то тяжелое дыхание, постанывания. Неожиданный скрип пружин заставляет поднять головы всех, кто может это сделать. С угловой кровати с кряхтеньем поднимается здоровенный долговязый негр в застиранной милицейской форме без знаков отличий. Он позевывает, чешет мохнатую грудь, издает шумную отрыжку...
Это Человек-Собака, он всегда выходит сухим из воды. Он является ценным научным материалом для заумной диссертации Якова Липмана и ему единственному дозволено не носить больничный халат. Днем он, как все собаки, отсыпается, а ночью отправляется на промысел. Вот и сегодня он спал, в то время как все честно получали свою законную дозу галоперидола. Кажется, он даже знать не знает, что это такое. Когда он добровольно появился в нашей палате, он выглядел обыкновенным русскоговорящим негром, которыми кишмя кишит вся страна, но при этом утверждал, что является настоящей собакой. За время пребывания здесь у него заметно удлинились и обвисли уши, одно из них стало белым, на лбу тоже появилось белое пятно; он забыл русский язык, оброс густой шерстью, научился лаять... Говорят, раньше он служил милиционером, был опытнейшим оперативником, успешно продвигался по службе, а сломался, побывав в служебной командировке в Америке. Там он впервые увидел, как вольготно живут его собратья по крови в своих красивых картонных коробках, в то время как он волею судеб вынужден носить погоны, и его хрупкая психика не выдержала... Теперь это настоящий Человек-Собака и иначе его никто не называет.
Человек-Собака выходит на промысел... У него, как у большинства негров, отличная спортивная фигура. Он подтянут и строен, даже отвисший до колен живот ничуть не портит этой замечательной спортивной фигуры. Продолжая смачно позевывать, он принимается шарить по чужим тумбочкам, разыскивая экологически чистую пищу. Он проспал все дневные кормежки и теперь чутко принюхивается, безошибочно определяя, где спрятана самая вкусная жратва. Ему никто никогда не мешает, потому что к ночи все хорошие люди из нашего дружного коллектива во славу диссертации одного нехорошего – или традиционно прикручены ремнями, или получили по убойной дозе галоперидола.
Вот он со смаком допивает остатки сладкого чая из стакана Петра Петровича... Вот он учуял какие-то крошки чего-то и теперь, громко чавкая, жадно их поджирает; вот он рыскает дальше...
Наконец он насытился и приступает к своему любимому занятию. Выпятив живот, он важно расхаживает по палате и высматривает хороших людей, на свою беду уснувших с открытыми ртами. Увидев очередную жертву, он подходит, долго ищет под своим вислым брюхом член и мочится в рот ничего не подозревающему бедолаге. Его не останавливает такое пустячное обстоятельство, если несчастный не спит. Все равно никто никогда ничего не может поделать – попробуй, если ты прикручен к койке ремнями... От его пахучей собачьей струи не спасают ни мольбы, ни обещания расправы, ни заклинания именами самых грозных богов.
Я вижу, как в благодарность за вкусный чай он уже помочился в рот Петру Петровичу... Я вижу, как ловко брызнул он между губ израненного фронтовика Аяза Аязовича Балаева, который выдержал жестокий воздушный таран, а здесь не уберегся... Вот он неумолимо приближается ко мне...
Я спокоен. Я смотрю на него в упор. Он обшаривает мою тумбочку и ничего не находит, потому что я не дурак и давно выпил свой чай сам. Обнаружив это, он злобно ворчит... Я спокоен и, более того, провоцируя Человека-Собаку, открываю рот. Он уже совсем близко, он лихорадочно шарит у себя где-то под брюхом, наконец, достает вислый черный аппарат с ярко-красной головкой, примеривается, тужится...
Да, я действительно спокоен. Я люблю опасные игры, люблю пощекотать себе нервы. Вот еще мгновение, и...
– Фу! – негромко, но отрывисто и властно командую я.
Отрывисто и властно – потому что я умный человек и понимаю толк в кинологии. Негромко – потому что это секретное, одному мне известное слово не должны слышать другие. Я не жадный, но я не хочу делиться своим драгоценным знанием ни с кем.
– Фу! – с наслаждением повторяю я, и негр-милиционер, жалобно поскуливая, послушно пятится назад. – П-шел вон! Ф-фу, с-соб-бака!..

Горе тому, кто не знает секретного слова. Это горе болтается у негра под брюхом и имеет головку ярко-красного цвета...

Про уродов и уродов

Из сборника альтернативной прозы

Когда кругом видишь одних уродов, почему-то тянет посмотреть на людей. Откуда она, эта глупая надежда увидеть людей? Ведь их нет, их не существует в природе, ведь кругом одни уроды...
Я все еще надеюсь. Я с пьяной внимательностью пялюсь в красивую пыльную поверхность электронно-лучевой трубки, и вижу некрасивые вещи. Тем не менее я пялюсь, пытаясь узреть то, чего нет и чего заведомо быть не может – я надеюсь увидеть человеческие лица. Что-то подсказывает мне, что этого не будет, нельзя узреть то, чего не существует, но человек наивен, поэтому я продолжаю алкогольно-научные изыскания. Я упрям, я продолжаю свой важный поиск...
Ага! Мое терпение вознаграждено! Вот оно, человеческое лицо! Даже, черт возьми, лица! Их много, этих сытых рях, они смеются своим шуткам, они одеты в дерьмовую одежду, они вообще отличные парни!
Я сникаю. Это не то, что я думал, это всего лишь Веселые Джентльменеры. Только смеются он не над своими шутками, они смеются над подобными мне ребятами, которые зачем-то пялятся в электронно-лучевые трубки. Важный поиск продолжается...
Вот! Наконец-то! Оно! Я так долго ждал! Я почти испортил зрение, но мое долготерпение вознаграждено!.. Опять облом. Это всего лишь Добровечерние Цыкалкины. Они тоже смеются своим шуткам. Они раскормлены не меньше, но одеты получше Джентльменеров и одно только это уже вселяет надежду. Сейчас. Вот сейчас. Еще одно нажатие кнопки...
Приехали. Это клуб «Остроумные попугайцы». Тем не менее я еще глупо надеюсь. Я напряженно вслушиваюсь. Возможно, внешний вид обманчив, возможно, они говорят дельное. Это действительно дельно... Один остроумец истово нахваливает второго, тот в неуемном приступе алаверды истово смеется шутке первого. Приступ тошноты уже почти привычен, у меня уже почти иммунитет. Сейчас. Вот сейчас.
Очередное нажатие...
Я переключаю канал и вижу какую-то тетку в мешковатой одежде, совершающую нелепые телодвижения. Кажется, она даже чего-то поет. Я всматриваюсь и внезапно осознаю, что это сама Майла Ваймуле! Да-да, это не кто иной, как сама стильная Майла! А это значит, что меня обманывает зрение, и на ней не мешковатое тряпье, а продвинутая одежда для знающих в этом толк. Еще это значит, что она не совершает нелепых телодвижений – она красиво танцует, а я все-таки испортил зрение и поэтому делаю ошибочные выводы! И еще она вовсе не шепелявит, а поет с модным прибалтийским акцентом – и это означает, что нет у нее во рту никакой каши, как можно было бы предположить, будучи недалеким и, помимо никудышного зрения, обладая испорченным слухом... Я едва не кричу от восторга – после недавних телеужасов Майла Ваймуле уже кажется мне почти родной! Что бы я смотрел, что бы я слушал, если б не было стильной тетушки Ваймуле!..

Есть законы логики и они незыблемы. Еще есть глупые ребята, которые в эти законы верят. Один из таких законов утверждает, что если всех уродов собрали в телевизор, значит, людей можно найти вне телевизионной коробки... Я иду в бар. Если и там окажутся уроды, я немедленно уйду, мне не выдержать их присутствия.
В баре одни уроды, я сразу это понимаю. Я сразу это понимаю и не мешкая присаживаюсь за столик. Конечно, за этим столиком уже сидит урод. Пытаясь огородить себя от урода, я разворачиваю газету. Среди всевозможно, на любой вкус уродских новостей, я внезапно натыкаюсь на одну позитивную. Доктор Лоуренс из Мичиганского университета открыл некую важную мышцу. Она регулирует задвижку, не позволяющую крови покинуть эрегированный мужской орган, обеспечивая тем самым его работоспособность не в смысле помочиться. Мышца гладкая, накачать ее почти невозможно, ее размер всего миллиметр или около того. Я мгновенно проникаюсь важностью открытия доктора Лоуренса, я убежден, что он не урод, он отличный парень, он достоин проводить свои важные научные изыскания в Мичиганском университете более, чем кто бы то ни было другой. Я начинаю волноваться, достаточно ли финансируется программа этого славного доктора, осознают ли американские налогоплательщики, что важнейшие изыскания по поводу важнейшей для человека мышцы необходимо срочно поддержать достаточным количеством зеленых бумажек. Еще я точно знаю, что раз эта мышца почти не поддается накачке, то уж я-то обязательно ее накачаю! Она станет у меня здоровенной, как бицепс Шварценеггера! Возможно даже, сей достопочтенный доктор еще не все открыл и у некоторых людей эта мышца является парной. Я почему-то твердо уверен, что у меня их по меньшей мере две...
Я веселею и даже сидящий напротив урод уже не кажется мне таким уж уродом. Так, уродец, не более того. Может, он даже не виноват в этом, просто человеку не повезло. Перед тем, как вежливо к нему обратиться, я аккуратно сворачиваю газету трубочкой.
– Слышь, урод, ты слыхал о докторе Лоуренсе?
Урод, оказывается, еще и глупый, он слишком долго переваривает мой вопрос. Он смотрит на меня с раскрытым ртом, словно не понимает одного из официально принятых рабочих языков ЮНЕСКО.
– Что ты сказал?
В его голосе угроза, это меня слегка удивляет. Некоторые люди всегда готовы затеять скандал, даже если им не делают ничего плохого. Я задумываюсь и вдруг осеняюсь, что в обращении с ним мною допущена некоторая неточность. Я ведь определил уже, что он не совсем урод. В стремлении исправить ошибку, я перехожу на самый доброжелательный тон, которого он вряд ли достоин.
– Я говорю, ты слышал о гладкой эрекционной мышце, уродец?
– Нет, ну это просто полнейшая хуйня! – почему-то нездорово возбуждаясь, кричит уродец, апеллируя к уродам. Он обводит посетителей бара недоверчивым взглядом. – Нет, вы слышали, что он мне такое говорит?
Он бьет меня по голове. Точнее, он лишь пытается это сделать, потому что в этот момент я, имея желание погасить сигарету, тянусь к пепельнице, и поэтому его кулак проносится над моей головой. Сам же уродец, в полнейшем соответствии с законами физики, которых пока никто не отменял и с которыми он по своему врожденному уродству вряд ли знаком, влекомый инерцией, падает, перевалившись через мою спину.
На сей раз озарение посещает меня очень быстро, в доли секунды. Я специально так сделал! Я увернулся! Эта штука, когда сила нападающего урода используется против него же, называется айкидо! Значит, я гораздо круче Стивена Сигала, я мастер айкидо, просто я до сих пор не знал об этом!
Вдохновленный, я бью барахтающегося под столом уродца трубочкой из газеты.
– Я Машина Смерти, урод!
Он повержен, но не хочет этого признать, он умудряется вцепиться в мою штанину и упрямо тянет меня под стол. Уродцу это удается, и какое-то время мы барахтаемся под столом вдвоем.
– Прекратите, уроды! Сейчас я вызову милицию!
Не сразу удается понять, что это крик урода-бармена и относится он ко мне и к поверженному мною оппоненту...
Оторваться от вцепившегося уродца мне удается, когда визг милицейской сирены уже отчетливо слышен. Я выскакиваю из бара и лицом к лицу сталкиваюсь с какой-то нездорового вида девкой. И опять на оценку ситуации с принятием правильного решения у меня уходят лишь доли секунды.
– Девушка, не ходите туда! Там одни уроды, и они дерутся! – Я хватаю ее за руку и тащу прочь от бара. – А сейчас приедут другие уроды, те, что в погонах, и тогда всем будет нехорошо! У вас нездоровый вид, вы, несомненно, нуждаетесь в опохмелке, а я мастер айкидо и у меня дома медицинский спирт...
Я умею говорить комплименты, поэтому вскоре мы бредем к моему дому, нежно взявшись за руки. Мы любим друг друга, и оба знаем об этом, как и о том, что вскоре выпьем разведенного спирта и, как большинство по-настоящему влюбленных, не сможем удержать порыв наших сердец – мы непременно вступим в добрачную половую связь.
– У тебя бесшовные трусики, – сообщаю я невесте покровительственно, выказывая свои недюжинные познания модельера, – я как-то сразу это заметил. Носятся при обтягивающих штанах – вот, как у тебя. Здорово выглядит. Получается так, словно их и нет вовсе. А ты молодец, разбираешься в этом не меньше меня.
– На мне нет трусов, – удивленно ответствует подруга. – Зачем они?
– Скоро я покажу тебе мышцу Лоуренса, – сообщаю я ей теперь доверительно. – Она у меня здорово работает, скоро ты в этом убедишься. А вообще-то, их у меня целых две. Вот две я тебе и покажу. Знаешь, а ты совсем даже не уродка, хотя вид у тебя нездоровый и пятки нескобленые. Я сразу понял, что ты не уродка, правда. Только тебе надо бы опохмелиться...
Откровенный диалог двух любящих сердец продолжается. Мы хотим получше узнать друг друга. Между нами не должно быть секретов...
Когда ложишься спать с девицей, не носящей трусов, тяжко просыпаться одному. Тебя сразу тянет в бар, посмотреть на уродов, чтобы забыть ночную красавицу...
Оказывается, моя возлюбленная сидит в баре, поэтому ее и не было в моей постели. Она почему-то мрачна и зачем-то пьет минеральную воду. Она смотрит на меня исподлобья.
– Ну ты и урод! Налей, что ли, если деньги есть...
Я рад приветствию.
– Это я-то урод? Ты чего убежала?
– Ты, ты, кто ж еще. Обещал достать до самых гланд, а сам... Полночи жрал спиртягу, орал песни, а потом завалился спать, и...
– Может, мышцу Лоуренса свело судорогой? А вторая, дублирующая, не сработала? – высказываю я вслух невероятное. Мне страшно даже предположить, что доктор Лоуренс может оказаться вралем. Да будь он даже негром преклонных годов, не знающим того самого, официально принятого рабочего языка ЮНЕСКО, он все равно клевый парень! – Нет, ну как же завалился! – волнуюсь я. – Ну, хоть на полшишечки-то я тебе вдул?
– Ну... на полшишечки, пожалуй...
– Вот видишь! – Я радуюсь жизни. Я вдул этой девке на полшишки! Доктор Лоуренс отличный парень, а я скотина неблагодарная, если мог хоть на секунду усомниться в человеке, подарившем мне такую отличную мышцу. – Я же говорил! Но отчего ты сбежала в такую рань?
– Да уже давно вечер, балбес!
– Слышь, ты че пристаешь к моей жене? – За столик без спроса подсаживается вчерашний урод, а у меня сегодня нет газеты, из которой можно было бы свернуть трубочку. Тогда я просто надуваю щеки.
– Между прочим, она не только твоя жена, она еще и моя невеста! И я, между прочим, вчера вдул ей на полшишечки, а ты, урод, лучше бы подкачал свою мышцу Лоуренса. А если ты не уважаешь этого многопочтенного доктора...
Урод бьет меня в момент, когда я тянусь погасить сигарету. Согласно вчерашним законам физики, он переваливается через меня, падает под стол и цепляется за мою штанину. Он забыл, что я мастер айкидо, а у меня дома медицинский спирт.
– Прекратите, уроды! Сейчас я вызову милицию!..
На крыльце я нос к носу сталкиваюсь с нездорового вида девкой.
– Девушка, не ходите туда! Там одни уроды! Они дерутся! А скоро подъедут другие уроды! Вы знаете, какая замечательная мышца у негра преклонных годов? А у вас трусики... А у меня дома медицинский спирт, а сам я мастер... А у вас пятки и кривые ноги, и вы нуждаетесь в опохмелке...
Взявшись за руки, мы идем по улице. Мы любим друг друга и оба знаем об этом. Мы идем проверять мою парную мышцу. Нам хорошо. Нам не страшны уроды.
Что там какие-то уроды против мышцы Лоуренса! Мы смотрим на встречных уродов и смеемся.
Встречные уроды улыбаются.
Может, все не так плохо?
Может, все еще не так плохо, если уроды улыбаются...

О чем плачет моя гитара

Из сборника альтернативной прозы

Предыдущая страница 5 Следующая страница


Алексей Оутерицкий - Палата № 6

Палата № 6 6

Я выскакиваю на сцену, в моих руках знаменитый на весь мир инструмент. Я неспешно расстегиваю роскошный чехол. Он действительно роскошен, потому что в нем не менее роскошная гитара. Ее мне когда-то подарил сам король рок-н-ролла, великий Элвис Пресли, она стоит не менее пятидесяти или даже пятисот тысяч баксов – и это еще очень и очень дешево...
– Заждались, засранцы?
Поклонники восторженно ревут. Надменным взглядом я окидываю собравшуюся толпу и начинаю сольное выступление. Нарочно оттягивая этот самый важный в моем концерте момент, я долго держу руку неподвижно, затем начинаю осторожные движения пальцами – первые легкие щипки. Пауза... Первый аккорд! Настоящий, резкий, пробирающий слушателей до мозга костей аккорд!
Ликующие крики, аплодисменты, переходящие в овации.
– Я круче, чем Джордж Харрисон! – кричу я, и толпа вновь издает восторженный рев. Мои пальцы убыстряют темп, теперь они порхают над струнами, подобно мухам, кружащимся над дерьмом...
– Я круче Эрика Клэптона и Джимми Пейджа вместе взятых! – задорно, но с достоинством ору я. – А еще я знаю секретные аккорды, тайну которых у меня выпытывал сам Карлос Сантана...
Мои пальцы еще более убыстряются, хотя это кажется уже невозможным, это за гранью реального.
– Я Виктор Зинчук, мать вашу!..
Противные люди в белых халатах стягивают меня со стандартной метрополитеновской скамейки, мягко, но настойчиво укладывают на носилки, дают дружеский подзатыльник...
– Вчера его с Таганской забирали, – жалуется одна рожа в белом другой роже в белом, – и кто его только отпускает! Мы его забираем, а кто-то отпускает!
– Тяжеленный, чертяка, – подтверждает вторая рожа в белом слова первой рожи в белом. – А пусть бы он шел сам...
– А ну, вставай, сучий ты потрох!
Меня отвязывают от носилок, дают еще один поощрительный подзатыльник. – Иди сам, нечего тут разлеживаться...
Перед тем, как скрыться в тоннеле, где ходят скоростные поезда, я делаю людям в белом торжественно-прощальный жест, смачно ударяя ладонью одной руки по бицепсу второй, отчего та, вторая, с плотно сжатым кулаком, резко подпрыгивает. Сзади громко орут – значит, им нравится...
Никто не рискнет преследовать меня в темноте, это я знаю по опыту прежних выступлений. На такое не пойдет даже самый преданный поклонник, от которых я частенько спасаюсь, и хитроумные лабиринты мне в этом помогают. Этими спасительными, одному мне известными лабиринтами я быстро перебегаю на станцию Комсомольскую, вскакиваю на сцену-скамейку, спихиваю с нее ногой какую-то бабку с мешками.
– Кыш, старая блядь! Даешь место виртуозу Москвы!..
– Я знаю его гастрольный маршрут! – возбужденно кричит где-то санитар своему товарищу. – Айда на Пушкинскую, сейчас он рванет туда!..
– Что, ребята, заждались? – ору я. – Сейчас вы получите Музыку! Вы будете рассказывать обо мне своим детям и внукам! Я круче Эрика Клэптона! Я круче Джимми Хендрикса! Я Виктор Зинчук, мать вашу! А ну, голытьба, слушай подборку лучших вещей Зи-Зи-Топ!
Я начинаю играть, и люди едва не плачут от восторга. Они интуитивно понимают, что такое везение бывает раз в жизни, что они прикоснулись к Великому..
Я играю второй час, зная, что санитары ищут меня совсем в другом месте, потому что я специально изменил свой гастрольный маршрут. Ничего, фанаты, ждущие концерта на другой станции, меня простят, я надеюсь на это... Я играю с закрытыми глазами. Мои пальцы двигаются сами собой, мне не надо смотреть на струны, у меня большой опыт.
Я играю с закрытыми глазами и мечтаю.
– Он играет как Виктор Зинчук! – слышу я чей-то восторженный шепот и смеюсь людской глупости.
– Идиоты! Я играю как Виктор Зинчук, потому что я и есть Виктор Зинчук, мать вашу! А Виктор Зинчук на самом деле мой ученик, ясно?
Я играю и мечтаю. Ведь я играл бы значительно лучше, если б у меня была гитара. Пусть даже самая дешевая, за рупь за двадцать добрых советских времен...
Эх, если бы у меня была гитара...

Остановите музыку!

Мы танцуем рок-н-ролл. Мы трясемся в дерганом зажигательном ритме и никак не можем остановиться. Какая-то неведомая сила заставляет нас делать это. Будь проклят тот мужик, что принес магнитофон и зарядил эту дурацкую кассету с дурацкой записью Чака Берри...
Мужик сразу вызвал у нас смутные подозрения, хотя ничем примечательным не выделялся. Даже наш наметанный глаз привокзальный бомжей не нашел в нем ничего особенного, а ведь глаз этот куда острее, чем у любого участкового милиционера с трамвайным кондуктором в придачу. Как и у большинства из наших, у незнакомца была нормальная зеленая рожа – с перепою дело обычное.
Не здороваясь, он с ходу предложил опохмелиться, а мы с ходу согласились – какой дурак откажется от дармовщины. Затем он стал рассказывать про планету, с которой прилетел его звездолет и которая находится в далекой галактике в районе Большой розовой дыры, а мы внимательно слушали – только дурак не сделает вид, что внимательно слушает человека, который задарма наливает. Затем он предложил нам принять участие в важном эксперименте межгалактической научной программы, и мы обрадовались – какой дурак откажется испытать свой организм на прочность, если ту прочность обещают измерять количеством выпитого спиртного. Мы люди крепкие, мы всегда готовы отстоять честь землян, выполнив любое задание в любом месте и в любое время, подобно боевитым зеленым беретам, если это сопряжено с дармовой выпивкой и бабами...
Все шло хорошо, мы мужественно потребляли отменного качества водку, но в какой-то момент сделали роковую ошибку, согласившись на усложнение эксперимента – зеленомордый уговорил нас сплясать. Он достал кассетник, вежливо поинтересовался, под какую музыку мы бы желали подвигаться, включил Чака Берри, а потом...
А потом этот подлец куда-то смылся, а мы отплясываем чертов рок-н-ролл вот уже пятый час подряд! Будь они все неладны! И чертов зеленоволосый подонок, и чертов Чак Берри, и все чертовы американцы в совокупности, придумавшие это быстроаккордное издевательство!
Мы, солидные уважаемые люди, азартно дрыгаем ногами, выгибаемся, подобно молодым дискотечным недоумкам, которых вовсю колбасит после очередного овердоза, периодически, с хрустом костей, садимся в шпагат... Мы проклинаем устроившего нам веселые танцы мерзавца и только сейчас начинаем понимать, что то не был костыль, то была третья нога зеленорылого уродца, а сам он действительно проживает в районе своей галактической Дыры!
За водочным магазином, где мы героически отстаиваем честь планеты Земля, собралась толпа зрителей, нас подбадривают восторженными криками, хлопают в ладоши...
Даже ментам оказалось не под силу остановить ни нас, ни музыку – их не пускает какое-то долбаное силовое пси-поле, а кассетник не выключается ни на миг, и все гонит, гонит одну и ту же песню без остановки...
Одеревеневшими от усталости ногами мы выписываем замысловатые кренделя и при этом проклинаем и даже готовы убить Петровича, который заказал рок-н-ролл, ведь зеленорылый сначала, кажется, сомневаясь в наших возможностях, предлагал поставить вальс. Мы проклинаем и готовы убить и Чака Берри, если тот еще не помер сам или его не прибили другие благодарные танцоры. Мы готовы убить его, даже если он не негр, а обычный, только излишне голосистый, белый человек.
– Рок! Рок! Рок эврибади! – периодически заполошно выкрикиваем мы, высоко взбрыкивая ногами. Какая-то неведомая сила заставляет нас подпевать черному Чаку в одном из его развеселых куплетов. Это та же сила, что принуждает дрыгать ногами. Хорошо еще, что подпевать приходится лишь в одном куплете... Люди аплодируют и бросают деньги на газету, которую недавно читал Петрович и которая сейчас валяется на земле. Возможно, именно в этой чертовой газете этот чертов интеллигент так некстати вычитал про своего негритянского песняра. Если бы мы только могли остановиться и добраться до этой денежной газеты! Если бы мы только могли добраться до чертова Чака! Люди приводят детей и показывают на нас пальцами – они думают, что приехал передвижной цирк, веселый балаган, им невдомек, что это не развлекательное шоу, что мы, рискуя здоровьем, работаем для них совершенно бесплатно во имя Великого межгалактического содружества...
Стоят машины «Скорой помощи»...
Менты по рации вызвали подкрепление и теперь еще одна выездная бригада уже другой «Скорой помощи», в черных масках, оторопело таращится на наши разудалые танцы. Ни врачам доброй воли, ни героическим ОМОН-овцам пока не удалось преодолеть силовое поле, иначе наши кости захрустели бы в шпагатах еще громче...
Мы давно изошли потом, давно высохли и снова изошли. У нас окончательно изодралась и без того рваная одежда...
В какой-то счастливый для нас момент Чак Берри берет в своей бесконечной песне короткую эффектную паузу, и тогда у нас появляются свободные мгновения, за которые мы на глазах изумленных ментов успеваем хватануть по стакану из бутылки, в которой не кончается водка. Это волшебная бутылка из Дырчатой галактики, ее нам подарил зеленый прохиндей, за что ему наше отдельное спасибо. Менты злятся, но ничего не могут поделать – их не пускает то гравитационное, мать его, поле.
Мы выделываем замысловатые па и боимся смотреть друг другу в глаза. Мы боимся увидеть в них страх, потому как понимаем, что думаем об одном и том же, о том, что обещал нам этот зеленорогий стервец. Он обещал нам продолжить испытание на прочность. Он обещал вернуться и забрать нас в свою галактику, в район той Розовой, чтоб ей всегда было пусто, дыры...
К черту все эти Дыры! Нам не нужно ни Дыр, ни Щелей, пусть даже они будут в красивом кучерявом обрамлении! Нам ничего не нужно, мы боимся! Мы боимся всего... Мы боимся танцевать дальше, мы боимся остановиться, мы боимся, что зеленый вернется, мы боимся, что он больше не придет, мы боимся, что исчезнет спасительное силовое поле или закончится вечная бутылка. Мы боимся всего и танцуем, танцуем...
Если кто-то увидит того зеленого ублюдка, передайте ему, что если нам удастся остановиться, мы непременно найдем его и порвем ту загадочную грелку, что болтается у него между ног! Или нет, лучше ничего не надо ему передавать, вдруг он на нас осерчает и отберет бутылку! Лучше просто остановите музыку!
Остановите же кто-нибудь эту чертову музыку!..

Некоторые особенности национальных семяизвержений

«Занимаются любовью в год:
Американцы – 157 раз;
Французы – 145 раз;
Итальянцы – 138 раз;
Немцы – 124 раза;
Русские – 115 раз...»

Данные статистического агентства БНС.
Агентство ищет супружеские пары для проведения дальнейших исследований...*

* Данные взяты автором из головы и не имеют никакого отношения к реальности.

«Все подвергай сомнению» – Карл Маркс. Лозунг.

Американец в спортзале. Он жалко трепыхается в хитромудром тренажере, не без оснований опасаясь, что в нужный момент не сможет без посторонней помощи из него выбраться. Неплохо бы кликнуть спортивного инструктора с кожей цвета гуталина, который отлучился якобы в туалет, а на самом деле курит где-то травку, но политкорректность запрещает на него кричать. Американец не хочет из спортзала переместиться прямиком в суд...
Тренажер имитирует лыжную ходьбу, бег по пересеченной местности, греблю на байдарке, еще что-то, и все это одновременно... Какие-то резинки плотно удерживают американские члены, какие-то упругие пружины, грозя болезненными вывихами, дергают эти члены во всевозможных направлениях. Мужчина в спортивном костюме периодически тоскливо смотрит на датчик, показывающий, сколько холестерина ему еще нужно выгнать из потеющего организма, чтобы все было O'Key и он опять смог бы обжираться любимыми гамбургерами до следующей оздоровительной тренировки...
Звонок по мобильному телефону прерывает увлекательное прислушивание к собственным ощущениям: жена напоминает, что, согласно брачному контракту, он должен страстно овладеть ею сегодня, в понедельник, ровно в 18.00, а также в четверг, но уже в 18.30. Она также считает своим долгом напомнить, что на прошлой неделе они уже пропустили одно соитие и теперь она волнуется, не посадят ли их за это в тюрьму в соответствии с суровыми законами штата Мериленд. Она действительно очень переживает и, чтобы успокоиться, даже ходила сегодня к личному психоаналитику. Кстати, он должен вовремя оплатить счет за этот визит, не то их опять-таки могут посадить в тюрьму или наложить арест на их семейное имущество.
Американец успокаивает свою любимую – согласно контракту – женщину. Он напоминает жене, что она вышла замуж не за кого-нибудь, а за опытного юриста. Их не посадят, если они никому ничего не расскажут. А вообще, у него холестериновые бляшки на стенках жизненно важных сосудов, поэтому сегодняшнее соитие отменяется, зато вот в четверг он непременно сможет, но не в 18.30, как обозначено в заверенной печатями бумаге, а в 18.45. Единственное, насчет оргазма он не может дать ей твердых гарантий, а впрочем, в контракте насчет оргазма не указано. Итак, не возражает ли его любимая против пятницы, когда он обязуется все отработать вдвойне?
Американка не возражает. Она сейчас находится в другом спортзале и тоже дергается на тренажерах – у нее тоже скопилось немало угрожающих здоровью бляшек. Ее тоже обслуживает спортивный инструктор с кожей цвета гуталина. Только инструктор этот женского пола и не курит вредную для легких травку – она просто глотает заменяющие ее таблетки...
Клерки агентства БНС изучают кипы брачных контрактов среднестатистических американских граждан и завистливо покачивают головами. Надо же, соитие за соитием! Поистине, американцы самая здоровая нация в мире!.. В европейских головах не укладывается мысль, что можно не следовать условиям договоров – ведь они пропечатаны на красивой гербовой бумаге и скреплены подписями сторон при содействии нотариуса. Впрочем, работа с организованными американцами не является слишком трудной. Достаточно сделать выписку из соответствующего раздела брачного контракта «Об обязанностях половых», разделить количество указанных в нем фьючерсных половых актов на количество самих контрактов, помножить все это на количество половых партнеров, разделить на что-то, помножить на зачем-то, и получается весьма убедительная цифра... Клерки шелестят бумажками и ставят на них красивые жирные галочки...

Старый фермер Ганс любит свою жену Гретхен. Он готов это доказать. Германия не раз доказывала никчемность французов и итальянцев на тропе войны; естественно, не опростоволосится она и сейчас, в супружеской постели.
Ганс неспешно раздевается. Он высчитывает, сколько кормов ему потребуется теперь заказывать с учетом выросшего поголовья скота, где те корма будут храниться...
Послушная жена готова к соитию, она уже в кровати и ждет любимого, высчитывая в уме, сколько материала потребуется ей на новое платье с учетом ее увеличившихся габаритов.
Ганс старается, послушная Гретхен помогает ему, как может...
Педантичный Ганс перестает размышлять о кормах, его лицо начинает выражать озабоченность. В последнее время он выделяет слишком мало эякулята – согласится ли агентство БНС засчитать это, скудно выделяемое им ныне количество? Неплохо бы позвонить, узнать необходимый минимум – Ганс не привык обманывать. Он напрягает мозги и скрупулезно высчитывает – сколько будет, если разовую массу престижного, немецкой расы эякулята помножить на количество половых фермерских трудодней... Ему все кажется, что мало. Ганс размышляет, не купить ли ему точнейшие аптекарские весы – тогда, с сотыми и тысячными долями, жидкая цифра, должно быть, будет выглядеть куда внушительней...
Внезапно старый Ганс веселеет. Он вспомнил, что у него имеется достойная смена, которая постоит за честь великой нации, а иначе зачем он ее растил!
Он хватает телефонную трубку и звонит сыну, призывая того помочь отцу и всему немецкому народу в целом.
Молодой Ганс сидит в пивной. Он обжирается пивом и жареными сосисками. У него забит рот, он недоволен, что старый хрыч отрывает его от важного дела. Какие, к чертям, бабы, какое, к дьяволу, агентство БНС с его дерьмовым эякулятом, если он обсуждает новую программу своей партии! Молодой Ганс выбрил череп наголо, наколол на нем свастику и с увлечением играет в неонацистские игры. Он еще не знает, что вскоре на его блестящем черепе, аккурат поверх этой красивой свастики появится четкий отпечаток пятиконечной звезды от латунной пряжки армейского ремня старого советского образца. Да, ремень старый, но пряжка заранее начищена и находится в умелых руках. Спартаковские болельщики с нетерпением ждут молодых гансов в гости, на товарищеский футбольный матч. И при чем здесь, действительно, какое-то агентство БНС?..

Жан-Поль долго водит вялым членом по щекам своей жены Жоржетты, удивляясь его временной нетрудоспособности. Он же не просто мужик с большой буквы – он вообще француз! Некоторое время он раздумывает, что сообщить в отчете какому-то дурацкому агентству, с которым он зачем-то заключил какой-то дурацкий договор; Жоржетта в этот момент думает о чем-то своем. Внезапно Жан-Поля осеняет: какого вообще хрена он пытается возбудиться с женой, если последние годы у него получается исключительно с Жан-Пьером! Он светлеет лицом – в конце концов, в контракте, кажется, ничего не сказано о половой принадлежности партнера, значит, количество семенного материала, щедро впрыснутого Жан-Пьеру в его всегда гостеприимную прямую кишку, украсит отчетный лист поистине впечатляющими цифрами!.. Он сообщает жене о неотложных делах и немедленно мчится к своей истинной избраннице, отношения с которой невозможно оформить юридически из-за несовершенства французского законодательства. Жоржетта с облегчением закрывает за ним дверь и звонит своему истинному избраннику по имени Лизетта... БНС получит хороший отчет! Французы, как всегда, на высоте!
В кучерявых французских головах победно играет «Марсельеза»...

Итальянец разговаривает с женой, привычно размахивая руками. Объяснение в бурной любви требует бурной жестикуляции. Ему нравится уговаривать. Ему нравится уговаривать жену. Ему нравится, когда все словно в первый раз, это придает остроты. Уговорив, он долго с недоумением разглядывает раскинувшуюся рядом толстомясую усатую тетушку. Зачем он уговорил ее раздеться? Неужели это его жена? И что с ней теперь делать?
Какое-то время он мужественно пытается заняться с ней сексом. После нескольких неудачных попыток он вспоминает молоденькую красотку, которую недавно видел на улице, и немедленно возбуждается. Он закрывает глаза и представляет, что погружается не в студнеобразные телеса потной тетки, по недоразумению называющейся его супругой, а в упругую попку молодой фемины, которую он давеча видел разъезжающей на велосипеде. Ага, есть...
Агентство БНС получит свою долбаную статистику. Главное – обогнать заносчивых лягушатников, а если для необходимого состояния в следующий раз не хватит воображения, можно попытать счастья с той новой молочницей, обосновавшейся недавно в его квартале. В конце концов, не станут же эти, из агентства, держать свечи? Откуда они возьмут столько агентов и свечей...

Надменный англичанин недоволен, хотя и не показывает этого открыто: жена опять вошла в его спальню без стука. Он любезно предлагает ей выйти вон и постучать, прежде чем зайти. Тогда они, быть может, займутся любовью.
Надменная англичанка рассержена, хотя тоже не выказывает своего недовольства внешне. Она только вскидывает подбородок на пару миллиметров выше обычного и, не учащая шага, с королевским достоинством удаляется в свою спальню. Она не намерена стучать в знак протеста, и вообще придерживается феминистических взглядов. Она не стучит день, неделю, год. Муж совершенно не дуется на нее за допущенную некогда вольность, он вообще забыл о ее существовании. Наслаждаясь одиночеством, он с удовольствием шелестит спортивными газетами. Агентство БНС ждет свежих английских новостей...

Испанец приходит домой. Он только что посмотрел корриду, он разгорячен, он зовет жену и устраивает ей бой быков в спальне. Очень кстати нижнее белье жены оказывается красного цвета. Очень кстати... Он смотрит на перевернувшуюся на живот жену и обнаруживает, что его только что славно поработавший инструмент мгновенно приобрел твердость рога, которым парой часов ранее бык разделал матадора как бог черепаху. Испанец ревет, подражая недавнему кличу быка, и опять бросается на красное. Вообще-то, красного уже нет, оно давно снято, но разве это может иметь для настоящего боевого быка какое-то значение.
Испанцу не до каких бы то ни было отчетов...

Китайцы не слышали об агентстве БНС и не догадываются, что каким-то ушлым, сумевшим грамотно присосаться к еврофондам ребятам необходимо зачем-то подсчитывать количество чужих половых актов. Они просто размножаются...

Голландец Ван Дер Гульден бредет по Амстердаму. Он едва переставляет негнущиеся ноги. Он обнюхался коки, обожрался амфетаминов, обкурился какого-то дерьма...
Он долго таращится в залитый ярким светом стеклянный аквариум, в котором восседает жирная негритянская девка. Девка подает ему какие-то знаки. Ван Гульден пытается сообразить, чего от него хотят, зачем перед ним трясут обвисшими грудями, почему, в конце концов, девка голая и кто ее посадил в аквариум без воды. Кажется, с такими девками полагается что-то делать, но он не может припомнить, что именно. Ван Гульден не знает о существовании БНС, его больше интересует, на какой стадии сейчас находится обсуждение законопроекта о свободном курении травки в полицейских участках... Он перестает таращиться на непонятного назначения девку, расстроенно вздыхает и переставляет негнущиеся ноги дальше.
У других аквариумов стоят другие обкуренные голландцы. Они тоже ничего не знают о замечательном агентстве БНС, они тоже пучат на негритосок глаза и пытаются понять: если в их голландских аквариумах сидят одни только жирные негритянки, услугами которых пользуются жирные негритосы-туристы, то откуда вообще берутся сами голландцы?..

Украинские хлопчики недовольны. Какое-то недоношенное европейское агентство не включило их в свой статистический отчет, и это навевает мысли, что проклятущие москали пролезли в эту контору давно и без мыла. О них даже не соизволили вспомнить, словно не существует такого Государства! А кто еще, позвольте спросить, чаще всех на свете любит своих жен во всех позициях, как не гарные украинские парни!
Хлопцы пишут письмо вредному султану из БНС. Вообще-то, они готовы вызвать независимых от москалей экспертов и доказать свою мужскую силу прямо сейчас и безо всяких баб, пользуясь одними лишь мозолистыми ладонями, но сначала решают все же дописать письмо. К тому же, они не знают в точности, учитывает ли продавшееся москалям агентство, если половой акт совершается без участия женщины. И где еще найти тех независимых от вездесущей Москвы экспертов...

Иван Иваныч Иванов приходит домой не то чтобы веселый, но навеселе. Строительная фирма, в которой он работает, наконец получила крупный заказ, а его самого подключили к престижной международной программе БНС. Скоро фирма снесет один из микрорайонов города, и на его месте по проекту какого-то Зураба возведет гигантских каменных исполинов в противовес установленным на острове Пасхи. А согласно проекту БНС, который ничуть не расходится с его личными намерениями, он будет отныне драть свою женушку как сидорову козу, о чем он ей с удовольствием и сообщает. Впрочем, именно так он поступал с ней на протяжении всего супружества, не считая затянувшегося периода ухаживания, а посему никаких изменений в их интимной жизни не предвидится, просто с сего момента все будет проходить по-научному, с заполнением бланков строгой отчетности. Отныне надо четко фиксировать перемещения каждого из быстро расплывающихся в женской щелочной среде сперматозоидов. Он уже накупил водки и призывает супругу не ударить лицом в грязь перед американцами и прочими доходягами из ЕС. Жена не возражает. Она с удовольствием присоединяется к распитию и важному международно-половому проекту...
Каждые два-три часа Иван Иваныч звонит по заветному телефонному номеру, ликующим голосом докладывает об очередном взятии жены и других успехах в интимном процессе и распитии, без которого этот процесс не то чтобы невозможен, но становится слегка пресноватым. На третий день Иван Иваныч шепотом интересуется, можно ли включить в итоговый отчет случайно забежавшую соседку, которую, пока утомленная жена спала, он очень удачно успел дважды осеменить, а на четвертый день обнаруживает, что телефонный аппарат давно отключен за неуплату. Но, черт побери, он же ясно слышал, как чей-то голос радовался его успехам и подбадривал его по-английски!
Иван Иваныч слегка удручен, но длится это недолго. В конце концов, он любит свою жену и готов вставлять ей по полной программе без одобрения всяких там подозрительных международных соглядатаев. Соседке, кстати, тоже...

Чукча, как полагается, сидит в чуме. Он ждет рассвета. Он ждет долго, он готов ждать еще дольше, он терпелив и никуда не спешит. Он чукча. Он замотан в кучу мехового тряпья, которое еще не изрезано членами Общества Защиты Животных и на большой земле стоило бы больших денег.
– Холодно, однако.
– Однако...
Лежащая рядом груда другого, не менее дорогого мехового тряпья, намек понимает. Груда шевелится, освобождая мужу проход к чему-то, что должно быть, что непременно бывает у любой нормальной женщины, но чего никогда не видно под мехом.
Одна из груд с кряхтеньем наваливается на другую, совершает пару-тройку невнятных движений. Довольные друг другом груды обессиленно замирают, лежат какое-то время, затем устало разъединяются.
– Погрелись, однако.
– Однако...
– Приятно, однако.
– Однако...
Чукча раскуривает трубку, задумчиво смотрит на тлеющий огонек. Он не позвонил бы в агентство БНС, даже если б знал о его существовании. Он не привык обманывать: возможно, он выплеснул столь любимый европейскими клерками эякулят не в жену, а в то самое тряпье – поди разберись, где чей мех. Где, однако, найти такой длинный член, чтоб доставал до жены наверняка?..
К тому же, у него нет телефона. Чукча может продать своего единственного олешка и купить телефонный аппарат, но не хочет этого делать. Ему не нужен олешек, он в любой момент может изловить нового, но телефонный аппарат не нужен ему еще больше. Если поставить в чуме телефонный аппарат, ему не станет покоя. По нему может в любой момент позвонить Кирсан Илюмжинов и заставить его играть в шахматы.
– Привет, чукча! – бодро выкрикнет в трубку неуемный Кирсан. – Небось, замерз? А давай-ка, брат, сыграем, согреемся! Мои, короче, белые... Е-2 – е-4! Твое слово!
Чукча хорошо знает, как можно ответить на такой хитрый ход. Он знает множество не менее хитрых ходов.
Чукча просто не хочет играть в шахматы...

Мой мобильный телефон

Из сборника альтернативной прозы

Я еду в трамвае. Поездка в трамвае, в котором беспрестанно звонят мобилы, превращается в каторгу – ведь если бы они хоть играли что-то дельное...
Звонок... «Мурка». Мурку можно слушать, меня она не напрягает. Меня напрягает рожа, которая зарядила ее в свой аппарат. Это прыщавая рожа. Прыщавая даже не просто, прыщавая даже чрезмерно, на нее тошнотворно смотреть и поэтому «Мурка» сразу начинает звучать не менее тошнотворно. Я понимаю, что с этим необходимо бороться. Надо стать депутатом, навербовать депутатов-единомышленников и разработать законопроект, запрещающий заряжать в мобилы «Мурку» недостойным такой жизнеутверждающей музыки прыщавым рожам, если количество прыщей на них превышает определенную квоту. Разве могут такие осознать все величие этой певучей народной песни?

Предыдущая страница 6 Следующая страница


Алексей Оутерицкий - Палата № 6

7 Алексей Оутерицкий

– Я скоро буду, да, – громко оповещает кого-то рожа. – Я еду в трамвае, да. Я скоро буду. Я еду в трамвае. Я скоро буду, да. Я еду в трамвае, да.
Я тоже еду в трамвае, прыщавая твоя рожа! Я тоже скоро буду, но никому об этом не говорю! Ты можешь помолчать, мля?..
Звонок... Гимн Советского Союза. Это прекрасная музыка. Ее зарядила в свой аппарат еще одна прыщавая рожа, но музыка действительно прекрасна и поэтому рожа не напрягает. Напрягают лишь прыщи на ней, поэтому музыка сразу начинает звучать не очень хорошо...
Звонок... Эта рожа почти не прыщавая, прыщей на ней умеренное количество, поэтому рожа и музыка напрягают лишь отчасти...
Звонок... Эта рожа уже не почти, она уже совсем не прыщавая, но прыщи наверняка на ней были, точно. Просто рожа как-то ухитрилась их вывести. Это, наверное, очень продвинутая в борьбе с прыщами рожа, тут не придерешься. Придраться можно только к музыке. Рожа зачем-то слушает Россини. Хотя, она наверняка не знает, что это Россини, она наверняка уверена, что это написано специально для телевизионной рекламы. «Начинаем овощной чемпионат, – восторженно начинает мурлыкать, подпевая, рожа, – победит, кто витаминами богат». Бля-а-а...
Звонок... Эта рожа тоже совсем не прыщавая. Видно сразу, что прыщей и не было, но наверняка они скоро появятся, это неизбежно, поэтому музыка его мобильника тоже напрягает. На хрена эта рожа зарядила в свою мобилу музыку композитора Морнелюка, его песню из фильма «Петербургский прокурор»! Разве такое заряжают в мобилы?.. Вот поэтому на сей глупой роже вскоре появятся прыщи. Непременно появятся. А вообще, пусть лучше будет Морнелюк, чем «Кофе на два рыла, не считая третьего, за углом»...
Звонок... Когда они замолчат? Вообще, какое они имеют право играть музыку! Я вспоминаю, что группа композиторов предъявила телефонным компаниям претензии по поводу нарушения их авторских прав. Нет, компании, заряжающие в мобилы их гениальные мелодии, все вроде бы делают по закону, они отчисляют положенные авторские – но! Этого хитромудрым композиторам мало! Группа юридически продвинутых морнелюков придумала отличную фишку. Звучание музыки через мобилы отличается от оригинала, оно зависит от технических возможностей аппарата, а потому искаженное звучание их мелодий считается аранжировкой! А за незаконную аранжировку надо платить, бля!..
Я понимаю, что должен помочь безвинно страдающим морнелюкам, и это надо делать немедленно, время не терпит. Я совершаю Поступок! Я встаю во весь рост. Я грозно оглядываю вагон. Я хмурю брови. Я сую руку за пазуху... Я достаю самый крутой в городе мобильный телефон!
– Молчать, бляди! – сурово гаркаю я. – Всем отключить мобилы и слушать «Полет шмеля»!
Я включаю свою мобилу и закрываю глаза. Звучит отличная музыка отличного композитора. Я подергиваюсь в такт бессмертному полету бессмертного, живущего в веках животного. Это Римский-Корсаков обрек его на бессмертие. Оно летит, это симпатичное кусачее животное. Оно жужжит...
Кожей я чувствую нарушение и бдительно распахиваю веки.
– Молчать, бляди, кому сказано! Не шевелиться! В наказание всем встать и слушать «Полет шмеля» стоя!..
Я увеличиваю громкость своей мобилы. Это надежная, самая лучшая в городе мобила, купленная в «Детском мире». Она с вибратором и подогревом, работает от пяти огромных квадратных батареек советского производства и играет исключительно «Полет шмеля». А еще в нее даже можно говорить, представляя, что тебе кто-то отвечает...
Я еще увеличиваю громкость, но и этого мне кажется недостаточным. Я вспоминаю о пассажирах второго вагона. Они тоже должны это слышать... Я прохожу в кабину водителя и достаю из-за пазухи пистолет. Это отличный, самый крутой в городе пистолет. Он, как и мобила, куплен в «Детском мире» и тоже выглядит как настоящий. Он тоже работает на пяти огромных батарейках и даже имеет сигнальную лампочку выстрела, только сейчас батарейки сели и лампочка не загорается. Ничего, если напрячь фантазию, из него можно стрелять и так, без лампочки. Я приставляю его к мощному водительскому загривку.
– Слушать меня сюда! – строго говорю я ему в ухо. – Быстро включил ту мудацкую штуковину, в которую ты объявляешь свои мудацкие остановки... Включил, я сказал!
Водитель косится на пистолет и напрягает фантазию. Он выполняет мою убедительную просьбу.
– Внимание, второй вагон! – хорошо поставленным командным голосом кричу я. – Всем встать и слушать! Встать, я сказал! И не вздумайте отлынивать, я все вижу!
Я прикладываю к микрофону свой замечательный мобильный телефон. Я предельно увеличиваю громкость, закрываю глаза и подергиваюсь в такт.
– Всем слушать, бляди. Всем слушать...
Играет лучшая в мире музыка. Это музыка прекрасного композитора, прославляющая прекрасное трудолюбивое животное...
Римский-Корсаков – отличный мужик. Он правильный пацанский композитор и не требует авторских денег за свою музыку. Он не требует денег даже за ее аранжировку. Он вообще ни с кого ничего не требует. Ничего не требует и его верный шмель.
Шмелю некогда заниматься такими пустяками. Он летит...

Я лечу на дельтаплане

Из сборника альтернативной прозы

Я запираю дверь и уже начинаю спускаться по лестнице, когда вдруг припоминаю, что на чердаке меня ждет дельтаплан. Я не знаю в точности, откуда я это знаю, но я знаю: он там. А на хрена ходить пешком, когда имеется дельтаплан! Я разворачиваюсь и опять иду наверх.
Он там, этот дельтаплан, в чем я и не сомневался…
Я уже перенес его на крышу. Я любовно поглаживаю хрен-знает-какого, но очень приятного на ощупь материала крылья, влезаю между крепких лямок, смотрю вниз… Шаг вперед, мощный толчок ногами… Это здорово – парить на дельтаплане! Это здорово…
Я пролетаю над трамвайной остановкой, на которой топчутся достойные жалости личности. Они всего лишь ждут трамвая, им неведомо чувство свободного полета – откуда таким... Один из них достает мобильный телефон, прикладывает его к уху и становится деловым до противности – это просто невыносимо, это невозможно видеть... Я ловко маневрирую, умело подстраиваюсь к каким-то восходящим, что ли, потокам, расстегиваю ширинку…
О, блаженный миг осуществления сокровенных желаний! До чего здорово мочиться сверху на человека, разговаривающего по мобильному телефону!.. Я еще более ловко маневрирую, подстраиваюсь теперь под потоки нисходящие – струя не должна рассеиваться, она должна бить точно по голове с дурацким пробором...
Струя все-таки разлетелась мелким, но мне ничуть не жаль – пусть достанется и другим! Это отличный сеанс уринотерапии, люди должны быть счастливы – я лечу их от многих болезней, исключая запущенное разжижение мозгов.
Остолопы стоят, задрав кверху свои глупые лица.
– Идиоты! Вам неведомо чувство полета! Это я! Я парю на дельтаплане!..
Я поспешно набираю высоту. От милиции лучше держаться подальше – эти злобные люди опасны даже в воздухе. Вдруг они сочтут, что я нарушаю какой-нибудь их очередной глупый параграф. Вдруг окажется, что нельзя мочиться на людей, топчущихся на трамвайной остановке…
Пропустив наряд воздушной милиции, двух недотеп, неумело болтающихся на характерной расцветки дельтапланах, я вздыхаю с облегчением.
Рано, оказывается, расслабился, ох, рано…
– Я все видел, парень…
У него умное лицо, у человека, которому принадлежит этот усталый голос. Подобное кажется невероятным, потому что он тоже милиционер – по крайней мере, одет в милицейскую форму. Заметив мое удивление, он улыбается. У него седые усы и широкая дружелюбная улыбка – это тоже непривычно; милиционеры не имеют права так улыбаться.
Оседлав нужный поток, он ловко подруливает ко мне…
– Я все видел, но я тебя не оштрафую, – говорит этот несомненно хороший человек, летя рядом, крылом к крылу. – Я просек, как ловко ты управляешься с восходящими потоками. И с нисходящими тоже. Нам, милиции, нужны такие умелые парни. Поверь, я знаю, что говорю… А зовут меня Фрол Евсеич, я милицейский капитан, на моем счету двести боевых вылетов и сорок восемь опасных задержаний. Знаешь, я бы даже взял тебя в напарники, жаль только, одет ты не по форме. Нельзя нести воздушное дежурство в семейных трусах.
– Но я вовсе не в семейных трусах! – протестую. – Это настоящие боксерки, они просто здорово смахивают на семейные! У них даже ширинка есть! Вот она, посмотрите... А в боксерках воздушное дежурство нести можно?
– Боксерки – совсем другое дело, – опять улыбается этот мужественный человек, на счету которого сорок восемь опасных задержаний. – А пожалуй, что и возьму тебя в напарники. Будем мы с тобой воздушным патрулем, парень... На, держи. – Он сует мне милицейскую рацию. – Завтра на этом месте в это же время. Понял? И не опаздывай. А пока полетай просто так, пообвыкнись, а если увидишь где непорядок, немедля передавай в эфир. Сам не лезь, у тебя опыта пока маловато будет... Ну, бывай… Да, слышь, парень! – кричит он уже издалека. – А то что ты обоссал этого умника с мобилой – так правильно сделал! Я и сам их терпеть не могу! Да и других, что по трамвайным остановкам попусту топчутся – тоже! Лучше бы делом каким занялись… – Его голос затихает вдали.
– Бывай, Евсеич! – шепчу, с восторгом рассматривая рацию. Настоящая, милицейская!
Я отправляюсь в свой первый самостоятельный боевой вылет…
Мне нравится упругий ветер, я вдыхаю его полной грудью и не могу надышаться. Река! Как здорово она выглядит сверху!.. Я кружу над самой водой, опять поднимаюсь... Но что это, внизу? Что за черная точка? Я спускаюсь ниже и убеждаюсь, что по реке плывет дохлый негр. Он голый, лежит на спине, его безобразно вспучило и он беззаботно плывет по волнам, напоминая черный надувной матрац.
Я вновь набираю высоту, оглядываюсь, замечаю, что по реке плывет множество таких черных точек, и над каждой парит по милицейскому дельтапланеристу. Получается, что всех негров сопровождают мои коллеги и только этот почему-то оказался бесхозным.
Я серьезнею. Каким-то образом я понимаю, что дохлый негр без сопровождения плывет здесь неспроста, что это как-то связано с моей новой службой. Я непременно должен что-то сделать – но что именно? Возможно, это какая-то хитрая проверка, испытание нового работника, и сейчас мои действия контролируют десятки пар внимательных глаз.
Я принимаю твердое решение сопровождать негра по реке. Теперь это мой негр. И это здорово! Мне повезло! В первый же свой самостоятельный вылет я не сплоховал и нашел дохлого негра!
Я сопровождаю негра и жалею, что меня не видит мой наставник, Фрол Евсеич...
Внезапно оживает рация.
– Вашу мать! – ругается чей-то голос. – Кто на участке двадцать пять? Почему никого нет на двадцать пятом участке, я спрашиваю? Почему там негр плывет без прикрытия?
И опять я каким-то чудесным образом догадываюсь, что это мой участок и речь идет именно о моем негре. Я начинаю искать на рации нужную кнопку…
– Разрешите доложить! Я сопровождаю негра на двадцать пятом участке! Прием! Я сопровождаю негра на...
– Кто «я»? Немедленно представиться! – требует строгий голос.От волнения я забываю свое имя.
– Я первый день в воздухе, – жалко лепечу. – Я напарник Фрол Евсеича. Мы с ним завтра… В общем, это… Ну, дежурим мы с ним завтра, в общем…
– А, напарник Фрол Евсеича… – Голос заметно добреет. – Это хорошо. Фрол Евсеич абы кого в полет не возьмет. Но почему вы не по форме? Почему в семейных трусах?
– Мне Фрол Евсеич разрешил! – торопливо, боясь, что меня отстранят от полета, отвечаю. – И они не семейные, это настоящие боксерки, я их недавно, по случаю купил! У них и ширинка есть!.. А разрешите вопрос? Что это за негры такие? Откуда они тут взялись?
Я слышу, как голос с кем-то совещается – наверное, наверху решают, можно ли мне доверить какую-то важную информацию.
– А как выглядит твой негр? – после паузы спрашивает голос. – Он в плавках или без?
– Без! – без запинки докладываю и горжусь четкостью своего ответа. Я хороший служака, рассмотрел своего негра очень внимательно.
– Тогда твой из Оклахомы, – поясняет голос. – Они там шли за социальными пособиями, переходили реку вброд, их и зацепило течением. В Оклахоме это обычное дело. Вот, занесло к нам. А если с плавками, то это ихние спортсмены-олимпийцы. Тренировались, выходит, в открытом бассейне, и…
– Тоже зацепило течением и отнесло к нам! – гордясь своей смекалкой, продолжаю за него.
– А ты молодец, соображаешь! – хвалит меня голос. – Не зря тебя Фрол Евсеич в напарники выбрал... Впрочем, отсутствие плавок ничего не означает. Может, то олимпиец тренировался без них. На этот счет мы еще будем проводить экспертизу.
– Разрешите продолжить полет? Разрешите сопровождать негра дальше?
– Разрешаю! – после короткого совещания с кем-то отвечает старший. – Только об услышанном чтоб больше никому, ясно? Это секретная информация, особенно про плавки. На следующем участке сдашь своего негра лейтенантам Сидорову и Петрову. Выполнять!..
Я надуваюсь от важности не меньше, чем этот, внизу. В первый же день работы в милиции мне доверили секретное, такое важное задание! Я сопровождаю дохлого негра, плывущего по реке!..
Я спускаюсь, долго кружу над негром, рассматривая его в деталях. Мне жаль, что скоро его у меня отберут. Я уже успел к нему привыкнуть... У него спокойное, умиротворенное лицо, он кажется вполне счастливым. Теперь ему не надо переживать за пособие или изнурять себя тренировками, стремясь удержаться в олимпийской сборной... Мне тоже хорошо. Мне хорошо оттого, что хорошо дохлому негру. Я ведь не расист, вот я и рад, что он выглядит таким счастливым…
– Я лейтенант Сидоров! Я лейтенант Петров! – козыряют мне розовощекие крепыши. В воздухе они держатся довольно уверенно, но голоса слегка подрагивают – наверняка салаги, только что закончившие милицейскую школу. – Разрешите принять негра?
– Принимайте, салаги, – так и отвечаю снисходительно, хотя отдавать незнакомым людям дохлого негра мне очень и очень жаль – я переживаю, попадет ли он в хорошие, заботливые руки; уж больно я к нему привязался за время полета. – Смотрите, не потеряйте его, поняли? И обращайтесь с ним хорошо. А я полечу, пожалуй, у нас с Фрол Евсеичем дел еще выше крыши…
Лихо разворачиваясь, я краем глаза засекаю, с какой завистью и с каким почтением смотрят на меня эти розовощекие лейтенанты. Имя Фрол Евсеича на всех производит впечатление. Ничего, может, и из этих салаг еще выйдут настоящие, вроде меня, милицейские работники. И, между прочим, их послали вдвоем на задание, с которым я запросто справился один!..
Услышав знакомый всей стране голос, я не прихожу в волнение, я уже просто теряюсь и даже пропускаю нужный восходящий поток.
– Как там дела на двадцать пятом участке? Негра сдали? Шта?
– Так точно, господин Президент! – хриплю, справившись с первоначальным шоком.
– Доложить подробнее! – требует первое лицо страны. – Дело находится под моим Президентским, понимаешь, контролем, я должен быть в курсе.
– Полет проходит нормально, негра сдал сменщикам, ложусь на обратный курс! – обретя твердость голоса, чеканю.
– Ну, молодца-а… – одобрительно тянет Президент. – На первом же, понимаешь, задании, и так отличиться… Только вот с трусами у тебя прокол вышел.
– Это не трусы, это… – неожиданно для себя перебиваю.
– Знаю, знаю, боксерки это у тебя, понимаешь... С ширинкой, купил по случаю. К тому же тебе Фрол Евсеич разрешил. Я контролирую ситуацию, я в курсе.
– Разрешите вопрос? А куда они плывут? Ну, эти негры...
– Н-не знаю… – после короткой паузы слегка растерянно отвечает Президент. – Да и хрен бы с ними, пусть себе плывут – кому они мешают. Наше дело сопроводить их до границ Российской Федерации и сдать принимающей стороне, о-о-от… Слушай, а ты какой спирт покупаешь? Кукурузный?
Разве неожиданный вопрос может выбить опытного милиционера из колеи?
– Так точно, кукурузный! Меня и сейчас разведенный литр дожидается. Он рядом с кроватью, а на кровати баба. Тоже дожидается. С дежурства дожидается. Подруга моя боевая. Я ее третьего дня в кабаке снял. До сих пор кувыркаемся!
– Ну-ну, ты не слишком-то хвастай, – с легкой укоризной останавливает неуместное в боевой обстановке словоизвержение Президент и мне становится стыдно. Разве можно быть таким болтливым? Этак можно ненароком выдать какой-нибудь служебный секрет. – И осторожнее снимай в кабаках, с таких ведь и подцепить чего можно, особенно, если девка крашеная. Крашеные, они наиболее опасные…
Прозвучала ли в его голосе зависть или мне послышалось? А насчет крашеных девиц надо будет взять на заметку, Президент зря болтать не станет.
Я расправляю крылья, одновременно стараясь припомнить, крашеная ли моя новая подруга…
Я на своем балконе. Мне больше не хочется рисковать, оставляя дельтаплан на чердаке – мало ли кому он может приглянуться. Я бережно сворачиваю крылья, укладываю их поудобнее…
Мягкая постель – самое то после такого напряженного дежурства. Мой первый боевой вылет… Я оправдал доверие, выполнил поставленную задачу…
Я ерзаю в кровати, мечтая, как мы со старым служакой Фролом Евсеичем будем завтра контролировать воздушное пространство и улицы родного города, зорко следя, чтобы народ поменьше топтался по трамвайным остановкам, и уж, конечно, не трепался попусту по мобильным телефонам. Вот только не проспать бы. Переживаю, завел ли будильник…
Я просыпаюсь от толчка и испуганно пытаюсь сообразить сразу две вещи: кто меня толкнул и не проспал ли я дежурство. Ох и будет же мне тогда нахлобучка от Фрол Евсеича!
Кажется, меня никто не толкал, это просто нервы. После трудной смены такое бывает, теперь я начинаю хорошо понимать милиционеров, этих скромных трудяг в серых шинелях… Какое-то время я настороженно приглядываюсь к незнакомому существу, которое лежит рядом. Его длинные волосы разметались по подушке, а часть даже залезла мне в рот. Я включаю милицейскую смекалку и вскоре расслабленно опускаю голову на подушку. Спокойно, это всего лишь та девка, которую я привел домой третьего, кажется, дня. Спокойно, она не опасна. Я выплевываю изо рта волосы, дотрагиваюсь рукой до ее мягкой теплой задницы.
– Чего тебе? – Существо поворачивает голову. – Давай еще немного поспим...
– Поспим, обязательно поспим… Слышь… – Я опять забыл, как ее зовут. – Там, с твоей стороны, возле кровати... Короче, налей мне полстакана.
Девица протягивает руку в неверном направлении.
– Чего ты вдруг напялил трусы?
– Форма такая, – с явственной снисходительностью в голосе поясняю. – Понимаешь, в обычных семейках нельзя, а в боксерках – пожалуйста. В боксерках даже Президент разрешает. Да налей же, говорю, я чертовски устал, я после дежурства, а днем снова заступать.
– После какого еще дежурства? – Бедовая девица, конечно, наливает сначала себе, выпивает, потом наливает мне.
– Было дело... – Я глотаю вожделенную, обжигающую небо жидкость и вдруг озадачиваюсь: имею ли я право снимать девиц и водить их домой? Ведь я теперь милиционер, а это ко многому обязывает. Да и Президент предостерегал меня насчет крашеных… Тревожно приглядываюсь, но моя вроде натуральная, и я тут же успокаиваюсь – значит, с нее ничего не поймаешь. С ней можно.
– Слушай, раз ты все равно меня разбудил… – Голос девицы меняет тембр, рука опять тянется к моей форменной милицейской одежде. – Может…
– Не может, – твердо отвечаю и не менее твердо отвожу ее руку в сторону.
– Почему?
– Меня приняли в милиционеры... – Я устраиваюсь поудобнее, опять кладу руку на мягкое, но делаю это по-милицейски солидно, без намека на баловство, устало закрываю глаза.
– Когда? – В голосе бестолковой, хоть и симпатичной, девки недоумение.
– Да вот только что...
Пауза несколько затягивается.
– Ну и спи давай, милиционер хуев…
– Ну и сплю…

У Василия Петровича круглая дата. Василию Петровичу делают минет

Из сборника альтернативной прозы

Огромная, рыхлых телес тетушка делает минет. Ее не пухлые – скорее опухшие, синюшного оттенка губы истово терзают вялый, обреченно сморщившийся член мужа. Суховатого телосложения мужчина покорно распластался под мягкой, жадно обтекшей его тело тушей. На лицах супругов – удовольствие, оба покрыты гусиной кожей и с трудом сдерживают вызванные приятным занятием рвотные позывы. Они знают – так надо.
Клавдия Петровна знает – так надо. Василий Петрович знает – так надо. Ночные телевизионные каналы с завидной регулярностью потчуют зрителя остреньким. На экране девицы миловидной внешности и неопределенного рода занятий постоянно делают кому-то минет. Старшеклассницы на уроках домоводства делают минет прыщеватым лоботрясам. Шлюховатая соседская девушка делает минет своему парню. Негры в Африке делают друг другу минет. Продавщица гастронома, расположенного на тихой улочке рядом с их домом, делает минет своим кавалерам. У нее много кавалеров. Так надо...
Когда-то Клавдия Петровна была молодой и стройной. Тогда ее звали просто Клавой. Она вышла замуж за Василия Петровича. Тогда его звали просто Васей. В те далекие времена он частенько упрашивал молодую красавицу-жену приласкать его ртом; она неизменно отказывалась. Есть женщины, категорически отвергающие некоторые виды секса. К досаде Василия Петровича оказалось, что Клава принадлежит к этой непонятно ведущей себя категории. Вася смирился. Вася не хотел раздражать жену заранее обреченными на отказ просьбами.
На дни рождения и знаменательные даты принято баловать своих близких чем-нибудь необычным. В день шестидесятилетия мужа Клавдия Петровна решила побаловать его запретным. Она делает ему долгожданный минет...
Василий Петрович оказался неготовым к приятному. Он не помылся и не сменил вовремя нижнее белье. Его гениталии попахивают. Его светлые семейные трусы, насильно стянутые якобы нетерпеливой женской рукой, валяются возле дивана скомканными, вызывающе сверкая желтыми пятнами. У Василия Петровича проблемы с уретрой и недержание мочи в легкой форме. У Клавдии Петровны – насморк.
Черный кот, притаившийся возле дивана, на котором происходит необычное действие, словно охраняет бесценное, подсохших выделений сатиновое сокровище. Он внимательно следит за действиями своей хозяйки. Василий Петрович с не меньшими вниманием и настороженностью косится в его сторону. Была б его воля, он бы давно прибил наглого попрошайку, но он не может этого сделать. Напротив, завтра он понесет его лечиться. По мнению Клавдии Петровны, ее сокровище стало меньше есть. Оно, наверное, болеет. По мнению Василия Петровича, жирный прохиндей стал жрать в два раза больше обычного. Мнение Василия Петровича никого не интересует, поэтому завтра он посадит тяжеленного кота в сумку и потащит его к ветеринару. Он всерьез подумывает, не сменить ли ему маршрут и не отнести ли котяру знакомому таксидермисту. Это еще не настоящий таксидермист. Парень изучил много книжек, но не работал практически – не было исходного материала. Ничего, завтра у него будет практика, завтра он получит отличный материал. Василий Петрович поможет профессиональному становлению молодого перспективного специалиста. Возможно, у таксидермиста-теоретика тоже юбилей и он нуждается в приятном подарке. Он его получит.
Это – мечты. Василий Петрович знает, что никогда не решится сделать подобное. Он также знает, что каждый имеет право помечтать...
Клавдия Петровна усиливает натиск на ставший уже совсем тряпичным член, который, впрочем, с самого начала ее действий не был твердым. Она зачем-то облизывает мужу мошонку, напоминая тому кота. Кот большой любитель этого дела, только он лижет причиндалы самому себе, не стремясь доставить сомнительное удовольствие своим близким. Клавдия Петровна пытается поглотить все и сразу – она видела такое по телевизору. Так надо. Это здорово. Это стильно. Это круто. Это возбуждающе. Это – день рождения...
Клавдия Петровна входит в раж. Она будто бы азартно причмокивает. Она знает, что так положено. Телевизионные девушки причмокивают. Негры в Африке причмокивают. Молоденькие соседка и продавщица – тоже. Так надо... Какое-то время Василий Петрович боится, что его поранят зубами, но вовремя вспоминает, что вставная челюсть жены мокнет в стакане на тумбочке. Ей нечем кусать и это радует. Василий Петрович вспоминает... Он вспоминает черепаху, которая жила у них в квартире несколько лет назад. Он помнит, что при малейшей угрозе медлительная ленивица ловко втягивала голову в панцирь. Василий Петрович жалеет, что не может втянуть в себя член подобно той черепахе. Он жалеет, что у него нет панциря в районе паха. Панцирь спас бы его от ритмичных ударов бигуди в беззащитный живот. Панцирь спас бы его от минета...
Черепахи оказалось мало. В голову Василия Петровича продолжают лезть всяческие глупости. Ему вдруг припоминается, что самки некоторых видов членистоногих после спаривания пожирают сделавших свое дело самцов – они становятся отработанным материалом. Он готов закричать от страха. Героическим усилием воли он удерживает крик и рвотные позывы.
Ужасы камасутры продолжаются. Василий Петрович стискивает зубы. Василий Петрович мужественно наслаждается минетом...
Василий Петрович наслаждается. Василий Петрович вспоминает... Когда-то, на какой-то вечеринке, лучший друг Василия Петровича пригласил Клавдию Петровну потанцевать. Тогда они еще были Клавой и Васей. Когда-то его лучший друг попытался поцеловать Клаву во время танца. Вася набил лучшему другу морду; Вася не разговаривал с ним долгие годы. Сейчас Василий Петрович запросто уступил бы место на диване своему другу, а сам бы лучше почитал свежую газету. Пусть бы Клавдия Петровна делала минет Федору Ильичу. Он даже готов немедля вскочить и разыскать своего давнего знакомца, дабы расписать тому все прелести минета. Уж он бы расстарался! Он бы поведал старому дуралею то, что знает теперь сам. Это гораздо лучше танца. Это гораздо приятнее поцелуя. Это здорово. Это стильно. Это круто. Это возбуждающе. Это показывают по телевизору. Это – минет...
Василий Петрович с трудом сдерживает упрямо поднимающиеся по пищеводу рвотные массы. Он смотрит на кота и внезапно вспоминает, что у того шершавый язык. Несколько раз кот зачем-то лизал ему ногу. Василий Петрович замечает, что тот словно приготовился к прыжку на диван. Шерсть извечного шкодника вздыбилась. Василий Петрович незаметно нашаривает рукой тяжелый том какой-то книги. Он боится, как бы наглый котяра не присоединился к семейному празднику плоти. Уж если он не смог уберечь свое мужское достоинство от Клавдии Петровны, он попытается защитить его хотя бы от похотливого животного. К тому же, он никогда не являлся приверженцем группового секса, ему вполне хватает языка Клавдии Петровны; тот хотя бы не шершавый. Также внезапно Василий Петрович вспоминает, что его жена давно спит не с ним. Она спит с котом. Тот с удовольствием забирается к ней под одеяло и мурлычет от счастья. Почему-то это ассоциируется с шершавым кошачьим языком...
Внезапно Клавдия Петровна на мгновенье прерывает свое приятное семейное занятие и бросает на мужа быстрый испытующий взгляд. Спохватившись, Василий Петрович блаженно закатывает глаза. Спасибо, жена! Это гораздо лучше, чем негры делают друг другу! Клавдия Петровна удовлетворена. Она превзошла миловидных теледив и сопливую соседку, не говоря уже о какой-то там продавщице захудалого гастронома с неграми в придачу. Пусть муж знает, какая она умелая. Она продолжает...
Кот больше не готовится к прыжку. Он начинает делать автоминет. Физические особенности кошачьих позволяют им заниматься самообслуживанием. Он почти никому не мешает. Василий Петрович моментально раздумывает нести кота не по адресу. Хрена лысого тот противный таксидермист получит его любимого кота. Пусть изучает свои книжки дальше. Хотя сейчас выяснилось, что толстый обжора и попрошайка ко всему прочему еще и злостный вуайерист, Василий Петрович не имеет ничего против его дурных наклонностей. Это бы еще надо разобраться, кто из этих двоих больший извращенец. Тот, кто подсматривает, или тот, кто делает из них чучела. Котик – молодец. Котик лижет ему ногу. Котик – хороший. Котик – умный. Котик молотит еды вдвое больше обычного и страдает отсутствием аппетита. Котик никому не навязывает подозрительные сексуальные услуги и никому не мешает. Котик делает автоминет...

Предыдущая страница 7 Следующая страница


Алексей Оутерицкий - Палата № 6

Палата № 6 8

Ошалелый Василий Петрович пытается сообразить, какие еще опасности могут подстерегать его в связи с неожиданно обострившейся сексуальностью жены. Он припоминает, что еще приятненького показывают по телевизору. Внезапно его передергивает. Он вспомнил! Еще показывают сумасшедших американок, которые не позволяют американским мужикам себя иметь – они запросто имеют их сами. Они раскладывают американских остолопов на кроватях и прыгают на них сверху, подобно ковбоям во время родео, стремящимся удержаться на быках. Василий Петрович представляет, что случится с ним и диваном, если Клавдия Петровна при своих нынешних габаритах вдруг вздумает испробовать секса по-американски и станет на нем гарцевать. Скорее он бы согласился пережить второй минет, если, конечно, повезет, и он выживет после первого. Ему заранее становится дурно. Его бьет озноб. Ему хочется принять валидола. Ему хочется нарочно испортить телевизор, чтобы жена не могла смотреть американских фильмов. Еще он не знает в точности, занимаются ли негры в Африке анальным сексом, но ему опять заранее плохо. Он подозревает, что с анальным сексом у негров все в порядке. У соседки и продавщицы гастронома – тоже. Он готов взвыть от отчаяния...
Внезапно Василий Петрович чувствует острые позывы к мочеиспусканию. Он пытается удержать рвущуюся наружу струйку. Тщетно! Вслед за неожиданной струйкой он выдавливает из себя что-то извиняющееся. Он испуганно съеживается, услышав громкий крик Клавдии Петровны. Он помочился жене в рот и боится, что сейчас последует кара. Через несколько секунд он успокаивается. Кара отменяется. Это не крик возмущения. Это крик радости. Жена слышала его жалкий лепет. Она ощущает во рту что-то влажное и теплое. Муж что-то простонал! Она довела его до оргазма! Это хороший подарок к юбилею!..
На лицах пожилой четы умиротворение. Василий Петрович рад, что не успел поужинать. Тогда бы он вряд ли смог справиться с рвотными позывами. Кот закончил автоминет и тоже кажется умиротворенным.
Василий Петрович больше не боится минета. Юбилеи не бывают часто – на то они и юбилеи. Он уже знает, что делать. Если жене приспичит сделать это без торжественного повода, ему придется опять с криком помочиться ей в рот, только и всего. Главное – надо сделать это быстро, не затягивая удовольствия. Это не трудно. Это не страшно. Страшно другое. Василий Петрович вспоминает, что скоро юбилей у его жены. Ей тоже исполняется шестьдесят...
Василий Петрович больше не боится минета. Он боится, что скоро его заставят делать куннилинг. Куннилинг – это здорово. Куннилинг – это стильно. Это круто. Это возбуждающе. Это показывают по телевизору...
Василий Петрович подумывает, что неплохо бы вписать в общий домашний блокнотик телефон недорогой психиатрической лечебницы. Да, недорогой и уютной, и чтоб непременно с садиком во дворе. Ведь должны быть такие, с садиками... Вписать – ни для чего. Ни для кого. Просто так. Почему в этом блокнотике имеется номер телефона домоуправления, номера телефонов соседей и участкового врача с участковым милиционером в нагрузку, а номера психиатрической лечебницы нет? Это непорядок. Его бы надо узнать и тоже вписать. Непременно. Ни для чего. Просто так...
С сегодняшнего дня Василий Петрович боится юбилеев. С сегодняшнего дня Василий Петрович боится телевизоров. С завтрашнего дня Василий Петрович на всякий случай больше не ужинает. С завтрашнего дня Василий Петрович только читает газеты...

Рига, 2000 – 2005 гг

(с) Алексей Оутерицкий

ISBN 978-9934-8087-0-8

Предыдущая страница 8


Алексей Оутерицкий - Биография

Алексей Оутерицкий

На основную страницу

Биография

На данный момент автор закончил книги двух серий:

«КЛиП» - Криминал, Любовь, Приключения

«Палата № 6» - юмористическая проза, гротеск

Серия «КЛиП»:

Жаркое лето

Мерзкие забавы

Чертов город. Пролог

Чертов город

Серия «Палата № 6»:

Американский поплавок

Почему нарушаем?

Блондинка с загорелыми ногами

Палата № 6 (сборник рассказов)


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алексей Оутерицкий - Палата № 6

Оглавление

  • ПАЛАТА № 6. ЧАСТЬ 1 (Страница 1)
    • Трудный экзамен (Страница 1)
    • Этот опасный путь домой (Страница 2)
    • Неизвестное дело Шерлока Холмса (Страница 2)
    • Эти каверзные маршруты экспериментального трамвая (Страница 3)
    • Некоторые издержки жизни в виртуальной реальности или лечение сковородой (Страница 3)
    • Смерть милиционеров (Страница 4)
  • ПАЛАТА № 6. ЧАСТЬ 2 (Страница 4)
    • Магическое слово или по два укола в задницу всем летчикам люфтваффе (Страница 4)
    • Про уродов и уродов (Страница 5)
    • О чем плачет моя гитара (Страница 5)
    • Остановите музыку! (Страница 6)
    • Некоторые особенности национальных семяизвержений (Страница 6)
    • Мой мобильный телефон (Страница 6)
    • Я лечу на дельтаплане (Страница 7)
    • У Василия Петровича круглая дата. Василию Петровичу делают минет (Страница 7)


Алексей Оутерицкий - Палата № 6

Алексей Оутерицкий

Палата № 6

Цикл: "Палата № 6"

 Читать книгу

Аннотация

Сборник рассказов, давший название серии книг - «Палата № 6».(«Американский поплавок», «Почему нарушаем», «Блондинка с загорелыми ногами»). Все книги данной серии существуют в аудиоверсиях и находятся в свободном распространении

Создание книги: aleks186 (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel