Алексей Оутерицкий - Мерзкие забавы

1 Алексей Оутерицкий

Все происходящие в романе события – вымышлены.
Любое сходство персонажей с реально существующими людьми – случайно.
Любое созвучие фамилий с фамилиями реально существующих людей – случайно.

– Хотелось бы знать, долго нам тут еще мерзнуть? – недовольным тоном спросил своего напарника парень ростом повыше.
– Знаешь, Коля, за такие бабки можно и померзнуть, – заметил тот. – Не согласен?
Облаченные в старые рваные ватники и бесформенные шапки-ушанки, небритые парни со всклокоченными волосами изображали партизан времен Великой Отечественной войны, прячущихся от немцев в небольшом леске. Вместе с ними в заснеженном овраге находилась женщина-радистка. Точнее, это была девушка лет девятнадцати-двадцати, ровесница парней. Подобно своим соратникам, она была обряжена в поношенный ветхий бушлат, но даже в нем, в отличие от ребят, выглядела какой-то более аккуратной, ухоженной. Возможно, такое впечатление складывалось потому, что она была стройной и очень миловидной. Все трое участвовали в съемках фильма и, согласно замыслу режиссера, являлись небольшой боевой группой, случайно отбившейся от своей партизанской бригады и преследуемой сейчас превосходящими силами немцев. Точнее, они лишь считали, что принимают участие в обычных съемках, на деле же все обстояло несколько иначе...

– Валера, не мерзнешь? – обратился мужчина в пушистой меховой шапке к своему коллеге в спортивной вязаной шапочке, скрывающей изрядно облысевшую голову. Куртка на нем, как и шапочка, была спортивного стиля и опускалась чуть ниже пояса. Он с удовольствием надел бы дубленку, как его товарищ по работе, но из-за своего маленького роста носить подобного рода одежду не решался. Ему достаточно было представить, как выглядел бы подобный недомерок в дубленке: конечно, он казался бы еще более низкорослым и почти квадратным — зрелище на грани гротеска. Впрочем, куртка была довольно теплой, а еще он предусмотрительно надел комплект шерстяного нижнего белья, так что жаловаться на мороз у него причин не имелось. Поэтому он отрицательно мотнул головой:
– Нет, Вадим. Не так уж и холодно.
– Ну, смотри. – Тот хмыкнул. – Я ведь к тому спрашиваю, что во второй половине дня состоится еще один спектакль, уже в павильоне. Тоже, конечно, не Ташкент, павильон не отапливается, но там хотя бы нет ветра. Так что, подумай. Если хочешь зрелищ, не обязательно мерзнуть на улице, можешь просто дождаться следующих съемок.
– Да говорю же, не холодно мне, – повторил Валерий. – Да и время поджимает, вторых съемок я ждать не могу... А где, кстати, охраннички? – поинтересовался он. – Разве не пора ли им объявиться? И сколько помощников заказал себе клиент?
– Шестерых, – ответил Вадим. – Да вот и они, кстати. Легки на помине. – Он заметил грузовую автомашину с тентом в маскировочных разводах, показавшуюся вдали. Подобные, давно устаревшего образца, можно было частенько увидеть в фильмах про Великую Отечественную войну. – А давай, Валера, сходим, проверим, готов ли наш клиент. Заодно посмотришь на него, оценишь. Колоритнейшая, надо отметить, фигура. – Он взглянул на часы. – В самый раз его навестить.
– Пойдем, – согласился приятель и спустя минуту они уже входили в деревянную избу-новодел, отапливаемую обычной дровяной печкой и несколькими электрическими обогревателями.
– Господин Козинцев, вы готовы? – громко крикнул Вадим из то ли большого коридора, то ли средних размеров комнаты, находившейся сразу за дверью. Как называются подобные помещения в деревенских избах, он не знал. В другие помещения вели три различных двери, одна из которых немедленно приоткрылась, и оттуда выглянул седоволосый человек, облаченный в форму немецкого офицера.
– Почти. Заходите, заходите. Еще пара минут, и я буду готов окончательно.
Они вошли в комнату, и застали Козинцева примеряющим шинель.
– Вижу, вам все пришлось впору, – удовлетворенно заметил Вадим.
– О, да! – Седоволосый одобрительно кивнул. – Чувствую себя в этом, словно проносил всю жизнь. Должен признать, у вас превосходные портные. – Некоторое время он с удовольствием оглядывал свое отражение в стенном зеркале, а двое молчали, с любопытством за ним наблюдая. – Это мои помощники? – поинтересовался Козинцев, заслышав урчание двигателя.
– Да, – подтвердил Вадим, – шесть человек, как оговорено в контракте. Итак, господин Козинцев, напоминаю вам, что...
– Прошу прощения, господин режиссер, но я бы попросил называть меня «Герр Оберст», если, конечно, это вас не затруднит, – перебил его Козинцев. – Понимаете, – несколько смущенно принялся объяснять он, – хотелось бы получше вжиться в роль, поэтому...
– О, я прекрасно все понимаю, Герр Оберст, – в свою очередь тоже перебил его режиссер, ничуть подобной просьбе не удивившись. – На нашей киностудии уважительно относятся к любым пожеланиям клиентов – главных героев кинокартин, – поэтому я уже имел честь обращаться как подобает и к великому императору Франции, и к не менее великому римскому полководцу, даже со снежным человеком доводилось общаться на его языке, было такое дело. – Трое, находившиеся в комнате, рассмеялись. – Однако напоследок я хотел бы еще раз кое-что уточнить, – продолжил он, когда смех утих. – Не сомневайтесь, ваш сценарий был нашей стороной тщательно изучен и проработан, но дело в том, что многие заказчики порой склонны менять некоторые детали как раз в самый последний момент, вот как сейчас, например. Ну, если не менять, то дополнять общую картину какими-то мелкими деталями, вносить, так сказать, последние штрихи. Поэтому, уточним самое, пожалуй, главное... Вы насилуете пойманную девушку? Я имею в виду, сами, лично.
– Простите. Вы, наверное, хотели сказать «русскую радистку», – довольно сухо поправил его вживающийся в роль Козинцев.
– О, да, прошу меня великодушно извинить, Герр Оберст. Именно так, русскую радистку! Я бы даже сказал – пианистку. Соответственно военному жаргону или жаргону разведчиков так, пожалуй, будет еще точнее. Итак...
Козинцев задумался.
– Нет. Точнее – скорее всего, нет, – наконец ответил он. – Видите ли, определиться с этим вопросом абсолютно точно я сам смогу только в самый последний момент. Ну, здесь вы должны меня понять, господа. Конечно, я еще достаточно здоров и бодр, однако мне уже семьдесят пять. А это что, так важно?
– Есть некоторые нюансы, поэтому хотелось бы знать, – уклончиво ответил режиссер и кивнул. – Хорошо. На сей счет ваши помощники будут ждать вашего специального распоряжения.
– Кстати, ребята говорят по-немецки? – неожиданно поинтересовался «Герр Оберст».
– Увы, – Вадим развел руками, – они просто получили инструкции употреблять как можно больше таких слов, как «йа», «йаволь», ну и далее в том же духе. Этого ведь, как мы оговаривали ранее, достаточно?
– Вполне, – подтвердил Козинцев. – К сожалению, я и сам не знаю этого прекрасного языка, не то мои требования к вам в этом вопросе были бы гораздо жестче.
– Нет проблем. – Режиссер улыбнулся. – Всегда действуем в полном соответствии с пожеланиями заказчика. Потребуется – организуем людей, говорящих хоть на хинди, хоть на суахили; да на каком угодно, в конце концов! Вопрос лишь в цене... Да, вот еще одно уточнение – пожалуй, едва ли не самое важное. Скажите определенно, позволительно ли оператору брать вас крупным планом.
– Пожалуй, так... – после короткого раздумья принял решение Козинцев. – Пусть моих «крупняков» будет побольше – уж больно мне эта форма оказалась к лицу. – Режиссер понимающе кивнул. – Но!.. – «Герр Оберст» красивым жестом, словно уже для камеры, резко взметнул указательный палец кверху, видимо, все больше вживаясь в избранную роль, потому что и речь его внезапно стала какой-то более отрывистой, гортанной, в общем, более «немецкой». – Но чтобы при этом нельзя было увязать мою персону с кем-либо из моего окружения. Как с «партизанами», так и с вашими помощниками. То есть, если возникает крупный план – лицо или в рост, – на нем только я и больше никто. Но поскольку для качественного развития сюжета, и вообще, художественной ценности картины, групповые съемки необходимы – снимать меня в таковых исключительно со спины. Мысль мою понимаете?
– Более чем, – подтвердил Вадим. – «Без привязки к другим действующим лицам» это называется, и наши операторы давно набили на таких съемках руку. На крупных планах просто будет запечатлено, как вы курите, вглядываетесь вдаль, хмуритесь или улыбаетесь, командуете или стреляете... Увязать вас с какими-либо конкретными событиями или персонажами фильма юридически будет невозможно. Ведь вы это имели в виду?
– Именно так, – согласился «Герр Оберст». – Как обстоят дела с оружием? Все согласно нашей предварительной договоренности; то есть, за исключением меня, у всех холостые патроны?
– Да, – подтвердил Вадим и напоследок окинул клиента коротким оценивающим взглядом. – Итак, мы выходим на улицу и ждем вас. Пяти минут до полной готовности вам хватит?
– Йаволь! – рявкнул новоявленный немецкий полковник, опять повернувшись к зеркалу и теряя к собеседнику интерес. – Фюнф минутен!..
– Слышь, командир... – шестеро помощников в немецких шинелях, покуривая, нетерпеливо переминались с ноги на ногу, – скоро там эта немчура соберется?
– Скоро, скоро, – буркнул режиссер. – Чем болтать, давно бы разобрали лыжи. Через пару минут приступаем.
– Да чего там, – бойко сказал парень с лицом, густо усеянным оспинами. – Готовы мы, командир, давно готовы. – И неожиданно подмигнул режиссеру по-свойски. – Радисточка-то хоть хорошенькая?
– Слушай, ты! – вспылил Вадим. – Если ты или кто-то из ваших еще раз позволит себе подобную фамильярность... – Но через мгновение усилием воли взял себя в руки. Ему не хотелось заводиться перед началом работы самому и – еще больше – заводить исполнителей. – Напоминаю последний раз. На работе задавать вопросы только по существу, – примирительно, сглаживая вырвавшуюся резкость, закончил он. – Попрошу на будущее твердо запомнить. Всех касается.
– Да ладно, все понятно, начальник, – загалдели «немцы», бодро расхватывая лыжи...

– Слушайте, я уже совсем окоченела, – плаксивым голосом пожаловалась девушка. – Скоро они там?
– А что, Ленка, может, давай, мы с Колей сейчас погреем тебя на пару? – подмигнул ей низенький. Вопрос был задан вроде бы шутливо, но во взгляде парня угадывалась некоторая — скорее, формальная, – надежда на положительный ответ.
– Ага! – Девушка возмущенно вскинула на него глаза. – Делать мне больше нечего, как с вами тут на морозе...
– А чем еще тут заниматься? И вообще, ты сейчас что имела в виду? Давай, давай, договаривай, – не отставал от нее парень. – А то, может, мы совсем о разном говорим.
– Знаю я прекрасно, о чем ты! – Девушка, не выдержав, рассмеялась. – Ладно, Миш, отстань, в самом деле. Знаешь, мне ведь и так предстоит черт знает что, а тут еще ты со своими подначками. Вам-то попроще будет. – Она посмотрела на ребят с легкой с завистью. – Одного якобы вешают – и все, конец съемкам. Другого – еще чего-то там. Расстреливают, что ли... И на этом его актерская деятельность тоже заканчивается. И вот вы оба уже свободны, а мне еще сцена допроса предстоит. В общем, для меня, наоборот, все только начинается.
– И все равно не понимаю. Чем ты, красавица, недовольна? – весело спросил второй парень.
– Чем, чем... – буркнула девушка. Она сняла варежки и подула на озябшие руки. – В сценарии написано, что меня уводят в какой-то сарай, запирают на замок, я там сижу, наблюдая за вашей «казнью» в щелку, потом ко мне вваливаются немцы, начинается допрос, а потом... потом непонятно. – Она пожала плечами. – В сценарии об этом как-то туманно говорится – дальше, мол, импровизация... Это как, это каждый делает, что ему в голову взбредет? Я правильно понимаю?
– Ага, – подмигнув приятелю, подтвердил высокий. – Именно что в голову взбредет, ты все правильно ухватила. А вот что им конкретно взбредет... Хрен их, немцев, знает. – Он многозначительно посмотрел на нахмурившуюся, почуявшую подвох Лену. – А вдруг им вздумается пытать тебя своими... этими... ну, знаешь, есть у мужиков такие специальные инструменты для особо изощренных пыток. Они еще между ног обычно болтаются. – Он был чрезвычайно доволен, что опять вогнал девушку в краску. – Так что подумай над предложением Мишки. Может, он прав? Может, давай мы тебя сейчас сами «попытаем» слегка, поимпровизируем, чтобы ты подготовилась к настоящим пыткам. Мы-то вроде как свои, партизаны, мы тебя любя пытать будем, мы с тобой по-свойски. Пообвыкнешься маленько, тогда и немцы нестрашными покажутся!
– Да ну вас обоих! – Лена густо покраснела. – И ты туда же. Я-то думала, это только Мишка у нас баламут, а вы оба такие. Лучше расскажите, что с деньгами думаете делать, – спросила она просто так, чтобы отвлечь ребят от щекотливой, не нравящейся ей темы.
– А чего там думать. С деньгами всегда найдется что делать, их много не бывает. – Миша кивнул, словно подтверждая свои же слова. – Получу, тогда и придумаю. А тебя, Лена, где на съемки завербовали? – в свою очередь поинтересовался он. – Небось, на конкурсе красоты заприметили?
– Ну, так уж прямо на конкурсе. – Но, протестуя, девушка улыбнулась, польщенная таким мнением парня о своей внешности. – Прямо на улице, возле центрального вокзала меня остановили. Шла себе, шла... Вдруг подваливает один и предлагает сниматься. Нет, не так. Сначала он спросил, где я живу. А я в гости приехала, только с поезда сошла. Ну, сказала ему. А он кричит: «Да бросьте вы, девушка, поехали лучше к нам, на студию, у нас вы такие деньжищи заколотить сможете! Времени, девушка, нет ни минуты, решайтесь прямо сейчас!» Ну, с виду вроде приличный, не маньяк какой, глазами откровенно не раздевает... Вот я и решилась. – Лена пожала плечами. – До своих знакомых так и не добралась в итоге. Ну, к которым погостить приехала. Даже позвонить им не успела, сказать, что уже в городе нахожусь.
– У меня примерно так же вышло, – озадаченно сказал Коля.
– И у меня. – Миша нахмурился. – Слушайте, ребята, а ведь ерунда какая-то получается. Подозрительно все это.
– Да бросьте, ребята! – Лена, подумав о будущем заработке, наоборот, заметно приободрилась. – Не повесят же нас по-настоящему, в самом-то деле. Скоро мы будем свободны как птицы в полете, да еще с деньгами в карманах.
– Нам-то, может, и ничего не будет, а вот тебе несладко придется, – так и не унялся Миша. – Это ж немцы, чего с них взять.
– Слушайте, ну сколько можно! – уже не на шутку разозлилась Лена. – Знаешь, что я тебе скажу, дорогой... – Но договорить она не успела, потому что Коля, внезапно насторожившись, сказал:
– Тихо! Кажись, что-то слышно... Ага, точно. Едут. Ну все, начинается...

– Подъезжаем, Герр Оберст, – предупредил режиссер Козинцева, разместившегося на переднем сиденье легковой немецкой автомашины времен Великой Отечественной войны. Сам он, его коллега Валерий и оператор сидели сзади. Последний уже успел запечатлеть пару моментов из жизни «мужественного немецкого офицера»: как тот, надменно вскинув голову, вглядывается куда-то вдаль, как усаживается в автомашину, что-то объясняет солдатам... Те сейчас ехали сзади, на грузовике с тентом, сопровождаемые еще одним оператором. – Стоп! – скомандовал режиссер. И когда водитель остановил машину, сказал Козинцеву: – Приехали. Если вы желаете лично руководить поимкой партизан, вам выдадут комплект лыж.
Козинцев с сомнением покосился на глубокие сугробы, помялся и отрицательно покачал головой:
– Нет уж. В мои-то годы шариться в мороз по заснеженному лесу... Пусть они тащат этих орлов сюда. Я встречу их здесь, возле дороги.
– Вперед, ребята! – не тратя времени, крикнул режиссер. Он выбрался из автомашины и дал отмашку готовым к боевым действиям лыжникам. – Во-о-он туда. – Он указал направление. – Метров через двести найдете их в овраге. И смотрите у меня, чтоб без малейшей отсебятины, чтоб все четко по плану.
– Не впервой, – бодро откликнулся кто-то и шестеро в немецкой форме устремились в лес, сопровождаемые седьмым, оператором. Легкая заминка у них возникла лишь в самом начале – бойцы заспорили, кому идти первым. Прокладывать лыжню остальным дураков не находилось, но когда режиссер, которому изрядно надоели всяческого рода проблемы, периодически возникающие с подчиненными, злобно рявкнул на них что-то нечленораздельное, ватага мгновенно восстановила взятый темп. Первым в итоге просто пошел тот, который оказался в этот момент ближе к лесу.
– Ничего, потом поменяемся... В гробу я видал ишачить за других, – буркнул он напоследок, оглянувшись на товарищей. Причем сказано это было с таким недовольством, словно предстоял нелегкий марш-бросок не в один десяток километров...
– Давай, что ли, пальнем? – Миша снял с плеча ППШ и слегка нервозно усмехнулся. – Не сдаваться же без боя.
– Давай, – согласился Николай. Помимо того, что стрелять им требовалось в соответствии со сценарием, парню просто не терпелось развлечься. – А ты, Ленка, валяй, передавай что-нибудь в центр! – Он засмеялся, а девушка, вздохнув, неохотно надела наушники.
– Холодные... Что передавать-то?
– А передай, что тебя преследуют злые немецкие мужики. И что тебя это ничуть не огорчает, даже радует, потому как ты замерзла и мечтаешь, чтобы они побыстрей тебя догнали и... – Конец фразы Миши и его слегка натянутый смех заглушила автоматная очередь – это Николай начал боевые действия.
– Партизанен!.. – заорали «немцы». Они бросились врассыпную и немедля открыли ответный огонь из своих «шмайсеров». Оператор шустро, насколько позволяли рельеф местности и снег, носился вокруг и снимал разгоревшийся бой с разных точек, безошибочно выбирая наиболее выгодные ракурсы — чувствовалось, что он был неплохим профессионалом. Лес опять наполнился грохотом автоматных очередей, как это уже было когда-то, более пятидесяти лет назад, только на сей раз стреляли холостыми патронами. Пока холостыми...
– Герр Оберст! – доложил, вытянувшись в струнку, один из шестерки. – Партизаны пойманы, среди наших потерь нет!
– Сколько их? – важно спросил Козинцев, хотя прекрасно видел троицу в ватниках, бредшую к дороге под дулами автоматов сопровождающих. ППШ у ребят уже отобрали и они шли налегке, а вот девушке повезло значительно меньше – немецкие солдаты неизвестно для чего заставили ее тащить свою рацию, не позволяя это сделать порывавшимся помочь парням. Может, так было сделано просто ради хохмы. Пришлось Лене, чертыхаясь, нести на плечах тяжеленный ящик, при этом чуть не по пояс проваливаясь в сугробы. Зато холодно не было уже никому – напротив, захваченным в плен даже пришлось расстегнуться, и сейчас от их разгоряченных тел валил густой белый пар.
– Трое, Герр Оберст! В точности, как доносила наша разведка, – отчеканил тот же солдат. – Двое, и с ними девка-радистка.
– Хорошо... – Козинцев приблизился к партизанам вплотную. – Что, бандиты, добегались? – грозно спросил он. – Вздумали со мной в прятки играть? Воевать против регулярных частей доблестной германской армии, которая под руководством великого фюрера... – Он не договорил, заметив, что один из партизан едва сдерживает смех. Коле, действительно, лишь с огромным усилием удавалось справляться с неудержимо рвущимся наружу весельем. Хотя режиссер и предупреждал их строго-настрого насчет подобных штучек, этот немец так смешно пучил глаза... Да и потом; все же он не настоящий актер, которых учат разным там премудростям. – Тебе смешно, мерзавец? – вкрадчиво поинтересовался офицер и, не дожидаясь ответа, бросил мгновенно подскочившим по его сигналу солдатам: – А ну-ка, всыпьте этим бандитам! Так, чтобы им стало не до смеха.
– Кому именно? – деловито поинтересовался живчик с лицом, усеянным оспинами. Видимо, он числился в этой группе за старшего, хотя погоны у всех были одинаковыми – все шестеро играли роли простых рядовых. – Кто посмел?
– Всем... – сквозь зубы процедил полковник, постукивая стеком по краешку своей длиннополой шинели. – Чтоб впредь вели себя соответственно.
– Девке тоже? – уточнил старший.
– Ее... Ей чуток поменьше, пожалуй, – решил офицер и, разозлившись из-за возникшей задержки, внезапно заорал в голос: – Ну! Чего стоите! Выполнять!
На ребят тут же посыпались азартные удары кулаками, прикладами автоматов, пинки кованых сапог... Они настигали со всех сторон, как ни старались жертвы прикрыться руками.
– Вы что, рехнулись? Что вы делаете! – отчаянно взвизгнул кто-то из парней, когда ему, уже растянувшемуся на снегу, достался сильный удар сапогом прямо по раскрасневшемуся от мороза носу. – Да я вас и вашего режиссера... – Он не договорил, потому что второй удар, не замедливший последовать за предыдущим, заставил парня потерять сознание. Крепко досталось и второму, только девушку пока еще немного щадили, хотя и ее лицо украсили два синяка, мгновенно вспухшие под глазами, да из разбитого носа закапала кровь. Но, по крайней мере, ее хотя бы не сшибали на землю и не били сапогами по лицу.
– Это что ж творится... – Ребята очнулись от сильной тряски. Оказывается, они подобно кеглям перекатывались по днищу кузова грузовика, а девушка, забившись в угол, тихо плакала, размазывая по щекам все еще сочившуюся из носа кровь. – Они что, совсем одурели, – прошептал Коля, опасливо поглядывая на солдат, которые, усевшись у заднего борта, курили, не разговаривая друг с другом. – Режиссер, конечно, предупреждал, что все будет максимально приближено к реальности, но... но не до такой же, черт побери, степени! Разве все это называется «слегка помять»? Да мне вообще, кажется, сломали челюсть... – Он попробовал сделать несколько жевательных движений и тут же болезненно скривился.
Миша, получивший не меньше товарища, мрачно подтвердил:
– Мне, по-моему, зуб выбили. – Он поводил во рту языком. – Нет, кажись, только раскрошили. Но зато сразу два или три. Ну, козлы! – ругнулся он вполголоса, также опасаясь, что его услышат солдаты.
– Ничего, он нам еще заплатит, этот чертов режиссер, – злым шепотом пообещал Коля. – За все заплатит, гаденыш, чтоб ему. Не отвертится. Нет, но это надо же...
– Правильно. Пусть компенсирует, – поддержал его Миша, но чувствовалось, что ребята просто пытаются подбодрить сами себя. Они были напуганы до крайности – все случившееся не лезло ни в какие ворота. – Ленка... – тихо позвал он и подполз к девушке поближе. – Ты как? Больно?
– А пошли вы все... – всхлипнула та. – Ничего мне больше не надо... Никакого кино! И денег тоже... Меня впервые в жизни так избили... – Она заревела громче.
– Да не плачь ты, ведь должна же эта дурь когда-нибудь кончиться, – попытался подбодрить ее Миша, но его слова прозвучали неубедительно и он сам прекрасно это ощущал. – Ты уж потерпи, Лен, не плачь.
– А ну тихо там! Добавки захотели? – рявкнул, лениво к ним повернувшись, кто-то из солдат. – Это мы вмиг организуем. Только попробуйте вякнуть еще хоть полслова, я вас тогда... – Он сделал вид, что уже начинает подниматься, и ребята испуганно затихли...
– Что, бандиты, страшно? – Напрягая слух, Лена жадно ловила каждое слово из речи немецкого офицера. Ее бросили в какой-то сарай сразу по приезде, и здесь, в новой обстановке, девушку сразу же снял оператор. Он запечатлел, как ее швырнули на пол, как она подобралась к щели, чтобы рассмотреть, что происходит на улице... Девушка добросовестно выполнила все то, что заучила, читая сценарий. Ей было очень страшно и совсем не хотелось получить очередную трепку – ее действительно впервые в жизни так сильно избили. Да и то сказать, кто и за что мог ее когда-нибудь бить? Зачем кому бы то ни было могло вообще понадобиться ни с того ни с сего избивать ни в чем неповинную девушку? А вот на тебе, дождалась. Лена, не сдержавшись, заплакала опять.
– Итак, кто вас подговорил воевать против законной, установленной великим фюрером власти? – надменно выговаривал офицер. – Власти, несущей вам освобождение от большевистского ига. Молчите, скоты? Вам нечего сказать?
Парни действительно молчали. Они просто боялись что-либо отвечать, потому что сразу по приезде, после того как их буквально вышвырнули из кузова в снег, ребят тут же избили вновь, снимая все на пленку. Затем последовал длительный допрос, опять сопровождаемый избиением, и теперь все подходило к завершающей фазе – вскоре их должны были «повесить». Режиссер, скотина, старался держаться подальше, им так и не удалось высказать этой гниде то, что они о нем думают, ибо все их попытки заговорить не по существу немедленно пресекались самым решительным образом – у Миши, как он подозревал, было сломано несколько ребер, а Николай никак не мог опереться на поврежденную ступню – ее сильно отбили ударом деревянного приклада.
Стоя на холодном пронизывающем ветру под насмешливыми взглядами «немецких солдат», они желали только одного – чтобы весь этот кошмар закончился как можно скорее. У них отобрали телогрейки, валенки, объяснив, что они нужны немецкой армии, и ребята чувствовали, что их ноги давно превратились в лед.
– Значит, вам нечего сказать представителю законной власти? – последний раз поинтересовался офицер и, не дождавшись ответа, резко взмахнул рукой: – Начинайте! Пойманные бандиты всегда на одно лицо, – пожаловался он неизвестно кому, потому что солдаты быстро забегали, подготавливая заключительное действие этой нелепой трагикомедии. – Упорствуют, ничего не желают говорить. Чувствуется, мерзавцы здорово обработаны большевистской пропагандой.
Его подчиненные уже сноровисто забрасывали веревки на перекладину, поддерживаемую высокими деревянными столбами, тащили две табуретки, делали что-то еще...
– Которого из них первого? – спросил подбежавший к офицеру солдат с рябым лицом и ребята напряженно замерли, со страхом ожидая решения старшего. Они почувствовали, как бешено заколотились их сердца – что-то ненормальное было в происходящем. Нечто гнетущее... Вообще, все пошло наперекосяк с самого начала. Ведь и в помине не было уговора так сильно их калечить! Неужели все это надо для того, чтобы их игра в каком-то дурацком фильме про войну выглядела как можно более естественной? Ну и сука же этот режиссер, чтоб ему!
– Этого, – наконец ткнул пальцем режиссер и Коля неожиданно для себя истошно заорал:
– Нет, не хочу! Оставьте меня, сволочи!.. – Оператор лихорадочно засуетился – еще бы, такой ценный кадр! Какая естественность!.. Миша стоял парализованный, его мозги словно были окутаны какой-то вязкой пеленой, мешающей ему нормально соображать. «Да что же все это значит?», – стучала в голове одна-единственная, оставшаяся там мысль.
– Именем великой немецкой... рейх... фюрер... законная власть... бандиты... радистка... пойманы в лесу... в назидание местному населению... – как сквозь звукоизолирующую вату долетали до него отдельные слова, а он никак не мог уловить их смысла, как ни старался это сделать. – Приговаривается к смертной казни через повешение! – наконец закончил офицер и решительно подошел к табуретке, на которой стоял парень со связанными за спиной руками.
Внезапно Коля как-то очень и очень четко осознал, что сейчас для него все закончится. Все, абсолютно все... Их каким-то образом одурачили, но как, он не мог сообразить ни в какую. Ну разве могут прийти какие-нибудь дельные мысли в дырявую голову? Именно дырявую, потому что ему, кажется, чем-то ее пробили. Во всяком случае, у него было именно такое ощущение... Он хотел что-то крикнуть, спросить режиссера, который все-таки подошел, наконец, поближе – где же обещанная им хитроумная система веревок, незаметная для будущих зрителей, на которой он должен был, зацепленный на самом деле за плечи, болтаться после мнимого повешения. Но выкрикнуть что-либо ему мешала совсем другая веревка, расчетливо отпущенная как раз на такую длину, что ему приходилось стоять, приподнявшись на цыпочки, чтобы не затянуть ее до удушения. Ну где тут крикнуть? Быть бы живу. А ведь веревка накинута на шею... И никаких тебе хитроумных приспособлений.
– Я сам! – Офицер несколько суетливо растолкал подчиненных, подошел к Николаю и пристально вгляделся в его лицо. – Прощай, придурок, – уже совсем просто сказал он, вдруг отклонившись от играемого образа, и тут же с силой ударил по табуретке ногой.
– А как же... – крикнул из последних сил Николай. Нет, он не крикнул, это ему лишь показалось. Он только хотел это сделать.
– Да вы... вы же его повесили, сволочи! – в страхе закричал Михаил. Он не верил своим глазам – не хотел верить. – Вы что наделали, ублюдки! Вы же его просто повесили! – прокричал он еще раз. И опять застыл, впав в ступор от увиденного и не замечая, как офицер с хитрой ухмылкой на лице берет в руки автомат, заботливо подсовываемый ему режиссером. – Га-ады-ы! – проорал Миша, внезапно опомнившись. Он бросился прочь, отчаянно жалея, что у него связаны за спиной руки. Разве так ему удастся развить приличную скорость? Да еще по этим проклятым сугробам... Прозвучала автоматная очередь и он резко рванулся вправо – не хитря, а чисто машинально, потому что чуть левее от него высоко взметнулись фонтанчики девственно белого снега.
– Черт, – пробормотал Козинцев. – Или сбит прицел, или же я просто... – Он прицелился вторично. – Фоер! – подбодрил он сам себя и нажал на спусковой крючок.
«Разве можно убежать от пули, дурачина?» – еще успела промелькнуть мысль, когда Мишу вдруг сильно ударило в спину и земля с бешеной скоростью устремилась навстречу, приближаясь с фатальной неумолимостью. «От настоящей. Настоящей пули, не холостой! И настоящей веревки... Эх, успеть бы убрать голову, ведь она сейчас крепко приложится к кочке. Хотя, какая теперь разница»...
Когда немцы вошли в сарай, Лена уже не смотрела в щель между досками, она больше не хотела ничего видеть. Девушка забилась в угол и глядела на появившихся мужчин обреченно, напоминая испуганного зверька, со всех сторон обложенного безжалостными охотниками. Теперь она уже нисколько не сомневалась, что ее партнеры по съемкам попросту убиты и та же участь ожидает ее саму. Неужели эти скоты после всего увиденного позволят ей жить? Не сомневалась она и в другом – ей предстоит пройти через, может быть, гораздо худшие муки и унижения, чем ее жестоко избитые перед смертью знакомые. Зачем, к примеру, нужно было устраивать в этом сарае неплохой обогрев электрическими калориферами и зачем здесь же установлен широкий деревянный лежак? Она, кажется, догадывалась о его предназначении, и эти догадки... нет, скорее, уверенность – навевали на нее ужас. Уж лучше бы они ее тоже просто избили; избиение она бы еще как-нибудь перенесла. Ведь жива же она после того, первого...
– Ну что, бандитка, будем разговаривать, или... – Поигрывая стеком, «Герр Оберст» смотрел на нее пристально, растянув тонкие губы в холодной усмешке. Девушку уже выволокли на середину комнаты и усадили на массивную деревянную табуретку, подобную той, которую некоторое время назад этот старик самолично выбил из-под ног бедняги Коли.
– О чем... р-разговаривать? – стуча от страха зубами, спросила Лена.
– Боишься? Правильно! – неожиданно весело рассмеялся «немец». – Немудрено, что маленькая ничтожная сучка испытывает страх, если мощи нашей доблестной армии боится вся Европа! И не только Европа – весь мир! – Он сделал шаг вперед, с силой ударил стеком по ножке табуретки и девушка испуганно вздрогнула. – Что говорить, спрашиваешь? Говори шифры, частоты, на которых ты работала, контрольное время твоих передач в Москву, как часто ты выходила в эфир... Ну! – рявкнул Козинцев.
– Я... я ничего не знаю... – растерянно пролепетала девушка. Она бы и в самом деле рассказала этому страшному старику с дьявольски горящими глазами все, что ему надо, но... ведь режиссер ни о чем подобном ее не предупреждал. И в сценарии об этом не было ни слова... Импровизация! – вдруг вспыхнуло в ее мозгу спасительное слово, и она, подобно утопающему, хватающемуся за любую соломинку, мгновенно за него уцепилась. Может, именно импровизация сейчас от нее и требуется? Может, тогда ее отпустят...
– Шифр 28438956, частота 879, время выхода в эфир от 20-00 до 20-30 по нечетным дням... – наугад забросала Лена наводящего на нее ужас человека первыми пришедшими на ум цифрами, еще испытывая какую-то слабую надежду, что они, может быть, успокоят этого сумасшедшего.
– Врешь, мерзавка! – зарычал тот. – Врешь, пособница бандитов! Я жду еще ровно десять секунд, – заявил он, сунув девушке под нос иностранные, явно очень дорогие часы – когда-то она видела подобные в одном фирменном магазине. – И если ты не надумаешь отвечать мне правду... – Сумасшедший старик не договорил, но, судя по его тону, можно было не сомневаться – в случае ответа, который по каким-либо причинам его не удовлетворит, Лену ожидает ужасное. – Время пошло!
Девушка растерянно молчала – что она могла еще придумать. Просто опять назвать очередные пришедшие на ум цифры? Но ведь и они вряд ли устроят старого безумца, это же ясно... Девушка попробовала поискать глаза режиссера, может тот даст ей какую-нибудь подсказку, но эта сволочь, втянувшая ее в такую ужасную историю, просто отворачивала свою, такую ненавистную ей сейчас, рожу. А может, просто грохнуться перед ними на колени? Может, тогда они разжалобятся и отпустят ее домой? Не надо ей никаких денег или славы, ей надо просто попасть домой!
– Я не знаю! – в отчаянии закричала Лена, падая перед офицером на колени. – Я ничего-ничего не знаю! Отпустите меня домой! Я больше... – Она хотела произнести, как когда-то в детстве: «Я больше не буду», но остановилась. О чем это она? Чего она больше «не будет»? Да это им впору перед ней извиняться! Что вообще здесь происходит? Какое они имеют право!.. – И никакая я не радистка, я... я просто Лена! – выкрикивала она сквозь рыдания, глядя то на страшного старика, явно забавляющегося картиной ее унижения, то на его пособников, смотревших на нее вполне определенного рода взглядами, в значении которых девушка никак не могла ошибиться — навидалась уже.
– Так, говоришь, ты просто девушка Лена... – Офицер-перестарок прищурился. – И никакая ты вовсе не радистка. И ничего-ничегошеньки не знаешь... – При каждом его вопросе-утверждении девушка согласно кивала головой, с надеждой глядя на него снизу вверх, ведь она так и не поднималась с колен, испытывая невероятное унижение, но и не в силах заставить себя подняться – так поступать диктовал ей страх; может, хоть таким образом удастся разжалобить главного мучителя.
– Курт! – внезапно выкрикнул офицер и девушка вздрогнула, – принеси наш трофей! – Один из солдат быстро сбегал на улицу и ввалился назад с тяжелой рацией, с которой Лена была в лесу.
– Вот, Герр Оберст! – Солдат грохнул ею о стол, а рядом аккуратно положил наушники. – С ней эту девку и взяли.
– Чем же, в таком случае, является этот предмет? – ласково спросил Козинцев. – Не с этим ли тебя поймали в лесу? В наушниках, отправляющей радиограмму врагам законной власти! – Девушка потерянно молчала, не зная, что сказать – происходящее смахивало на кошмар, пришедший с ночным сном. – Тебе просто нечего ответить, вражеская подстилка! – внезапно заорал офицер и Лена опять вздрогнула от неожиданности: слишком резким оказался переход к бешеному крику от недавних ласковых — пусть они были наигранными – интонаций. – Тварь! – продолжал разоряться тот. – И ведь какая опытная мерзавка! Поймана с поличным, но тем не менее продолжает запираться... Приступайте! – бросил он солдатам после короткой паузы, и Лена как-то сразу поняла, что произойдет после этой команды, к чему именно сейчас приступят мужчины – слишком уж характерным огнем загорелись их глаза, предвкушая предстоящее удовольствие.
Девушка с ужасом обреченной смотрела на рябое лицо, расплывшееся в циничной ухмылке, в то время как руки этого скота на ощупь шарили где-то в районе ширинки. На ощупь, потому что его взгляд был намертво прикован к ней, к ее голому телу, удерживаемому сразу четырьмя негодяями, каждый из которых вцепился в ее руку или ногу, прочно фиксируя ее на том самом деревянном лежаке. А этот ублюдочный старик смотрит на происходящее с нескрываемым вожделением и его руки тоже лихорадочно нашаривают что-то в своем паху...
– Опускайте, – прохрипел рябой, совершив несколько дерганых движений. – Куда она теперь денется... – Солдаты, загоготав, перестали удерживать ее тело и, сгрудившись в кучку, о чем-то оживленно заспорили. «Решают, кто за кем вскоре пойдет», – с омерзением успела понять Лена, прежде чем ее сознание затуманилось окончательно...
– Твою мать! – выругался Герр Оберст, когда все шестеро закончили свое дело, а ему так и не удалось возбудиться. Собственно, он на это не очень-то и рассчитывал, но все же... «А ведь все из-за таких вот сучек, как эта!», – с внезапной яростью подумал он. Сколько раз такие вот наивные с виду симпатяшки награждали его всевозможными гонореями или трихомонозами, черт их побери! Воспаления, простатиты-уретриты, и все из-за таких, как она! Ведь ему всего лишь семьдесят пять, некоторые в этом возрасте запросто делают детей! Так почему же именно он давно почти ничего не может?
– Что прикажете дальше? – Перед ним подобострастно вытянулся рябой. Он был вполне доволен сегодняшним развлечением – еще бы. Приговорить двух глупых баранов, добровольно пришедших на бойню, да еще позабавиться с очень даже неплохой девчонкой! Жаль, конечно, что не он лично вышиб табуретку из-под ног одного и послал очередь вдогонку другому, но разве они плохо повеселились? Вон как разгорелись глаза у остальных – многие, небось, не отказались бы поговорить с этой девкой по второму разу. – Может быть, вы прикажете и мы ее еще разок...
– Повесить! – неожиданно сорвавшись на визг, прокричал «офицер». – Повесить эту чертову дрянь! Форвертс!.. Да вперед же, мудаки! – рявкнул он, видя, что его помощнички-«немцы» не поняли команды.
Те шустро рванули к девушке, которая, захлебываясь слезами, сидела на краю деревянного лежака и даже не пыталась прикрыться руками, и вдруг, на мгновение заколебавшись, посмотрели на своего командира. Тот понял их нерешительность верно:

1 Следующая страница


Мерзкие забавы 2

– Тащите ее прямо так, в чем она есть!
В безвольное девичье тело опять вцепились руки насильников...
– Что, сучка, отгулялась? – ухмыльнулся Козинцев.
Он опять расхаживал перед табуреткой, установленной на деревянном помосте. На табуретке со связанными за спиной руками неподвижно застыла девушка. Она совсем не дрожала от холода и, казалось, вообще не понимала, что сейчас с ней будет делать этот ужасный старик, перед которым она и ее недавние приятели в чем-то, наверное, очень провинились, если тот решил расправиться с ними таким ужасным способом.
Скорее всего, – подумалось режиссеру, привычно, без эмоций наблюдавшему за происходящим со стороны, – девушка либо просто сошла с ума, либо находится в состоянии, близком к этому. Он давно не удивлялся подобному, в его работе это было вполне обычным делом — осознав, что гибели неминуема, актеры частенько не выдерживали психически.
Сейчас Лена не чувствовала ни холода, ни похотливых взглядов солдат, продолжавших таращиться на ее не защищенное одеждой тело – совсем ничего. Лишь когда человек, изображавший немецкого офицера, приблизился к ней вплотную, девушка внезапно встрепенулась, собралась с силами и плюнула ему в лицо. Этого негодяя она возненавидела больше остальных – ведь ясно, что молодые недоумки, совершившие над ней надругательство, всего лишь плясали под дудку этого старого, выжившего из ума мерзавца. Ну, и еще гада-режиссера, конечно... Слюна, вперемешку с кровью из разбитых перед изнасилованием губ, попала ненавистному старику точно в выбритую щеку.
– Ах ты сука! – Не утираясь, Козинцев опять сам, лично, выбил табуретку из-под ног очередной жертвы, и девичье тело, нелепо выгнувшись, закачалось на холодном пронизывающем ветру... – Все, конец фильма! Убрать эту падаль! – отдал он последнюю команду и направился к избе, в которой совсем недавно, всего несколько часов назад, заканчивал последние приготовления к съемкам. За ним поспешили режиссер со своим приятелем Валерой, о чем-то тихо переговариваясь на ходу.
– И как тебе? – поинтересовался первый.
– Да так... – неопределенно ответил Валерий, думая о своем. Хотя, насмотревшись всякого, он давно к подобным зрелищам привык, и, более того, именно он завербовал для сегодняшних съемок этих молодых бедолаг-«актеров», ему вдруг стало немножко жаль эту наивную, совсем молоденькую девчонку. Не парней, а именно ее. Он припомнил, как только что она, лишенная одежды, стояла с петлей вокруг тонкой шеи на пронизывающем до костей морозе, и зябко поежился. Хотя он и готов был поклясться, что девушка пребывала в таком состоянии, что наверняка ничего не чувствовала, но... – Собственно, именно так я сегодняшние «военные действия» себе и представлял. Чувствуется, что у этого, сегодняшнего, с фантазией напряженка. И вообще, если откровенно, все они изрядные козлы. Да еще и с комплексами.
– Но еще и с деньгами, – вяло заступился за клиентов режиссер. – А это вроде как оправдывает. Ну, в какой-то мере.
– Ну да, ну да... – механически согласился Валерий. Он опять пребывал мыслями не здесь. – Ладно, пойдем, что ли, греться. Что-то и впрямь холодно стало.
Двое неспешно двинулись прочь со съемочной площадки...
– Стой, мудак! – вдруг заорал рябой, бросаясь к виселице. Он увидел, что один из его подельников-«солдат» собирается перерезать ножом вторую веревку. Полностью заледеневшее тело Николая чуть раньше, какую-нибудь минуту назад, с глухим стуком упало на деревянный помост. – Уж хотя бы с ней-то так не надо, она такого обращения не заслужила. – Он с неожиданной бережностью подхватил еще теплое девичье тело, осторожно опустил его на расстеленный рядом брезент. – Девчонка, между прочим, была неплохая... – задумчиво пробормотал он уже себе под нос.
– Влюбился, что ли? – насмешливо крикнули сверху. – Так засади ей еще разок, пока теплая.
– Придержи язык, недоумок, – брезгливо бросил в ответ рябой. – Среди нас святых нет, но чувство меры все же знать надо. Над мертвыми-то чего изгаляться.
Кругом суетились остальные, стремясь побыстрее покончить с неприятной работой. В отличие от первых, увлекательных актов подобного рода развлечений, заключительные не нравились никому. Убирать трупы – ну их к черту...

Глава 2

– Как нравится служба, салага? – подмигнул стажеру сержант Белобородько – молодой жизнерадостный мужчина лет двадцати пяти с объемистым животом и мощным задом, из которого произрастали столь же мощные ноги. Если бы не слегка узковатые для такой комплекции плечи, его фигуру вполне можно было назвать атлетической. – Хорошо у нас работать?
Рядовой Бакланов невольно поморщился. Его нос уловил резкий запах лука, водки, еще каких-то компонентов ядреного коктейля, намешанного не менее чем в пятилитровом животе собеседника, и его охватило отвращение. Неужели и от меня так разит? – брезгливо подумал он, а вслух не очень уверенно произнес:
– Ну, нормально.
– Ишь ты! «Нормально». – Сержант нахмурился. – Чтой-то ты, парень, не того... Не радует меня твое настроение, в общем. Ну да ничего, притрешься, – тут же решил он. – Какое у тебя дежурство? Третье? Значит, все еще впереди. Распробуешь. Хотя вот я, к примеру, с самого первого раза четко во все вклинился. – Он снисходительно усмехнулся. – Уже к окончанию первого дежурства я для себя решил, что меня отсюда хрена лысого кто выгонит, зубами за это место цепляться буду, а не уйду! А ты нос воротишь. – Теперь он опять нахмурился. – На-ка вот лучше, хлебни еще чутка. – Он плеснул себе и собеседнику по полстакана водки. – А ну... – с нажимом произнес Белобородько, заметив, что собутыльник не спешит протягивать за налитым руку. – Я как старший по званию и должности, приказываю! – шутливо гаркнул он. Удостоверившись, что Бакланов, хоть и без особого желания, стакан все же взял, он, показывая пример, первым лихо опрокинул водку в широко распахнутый рот. – Ничего, скоро наши возвратятся, сразу веселее станет, – закусив долькой лука и бросив вдогонку кусок соленого огурца, принялся размышлять сержант; он был в весьма благодушном настроении и ему хотелось с кем-нибудь поговорить, а еще лучше – поучить жизни, пофилософствовать, для чего его собеседник подходил как нельзя лучше. Действительно, для чего еще годится этот сидящий перед ним салажонок?
– А куда они поехали? – спросил Бакланов, запивая водку каким-то соком из налитого доверху стакана. Закуска почему-то не лезла ему в глотку.
– Как это куда, – искренне удивился Белобородько. – Мы где, по-твоему, работаем? Отвечай, когда старший спрашивает.
– В вытрезвителе, – промямлил Бакланов.
– А раз так, то куда они могли поехать?
– Ну, за алкашами, наверное.
– Вот. Сам знаешь, а спрашиваешь. Третий раз дежуришь, а словно до сих пор не понял, куда попал. Так, что ли, получается? Слушай, да что ты все время ерзаешь-то, – с раздражением заметил он. – Хорош, ей-богу, а то тебе словно шило в задницу вогнали.
– Да мебель тут какая-то... черт ее дери. – Бакланов и действительно все никак не мог пристроиться поудобнее. Канцелярский стол, за которым они восседали сейчас с сержантом и который был застелен газетами, на которых, в свою очередь, возвышалась гора незатейливой закуски с несколькими бутылками водки, был слишком жестким в качестве упора для его худых локтей, а стул все время норовил впиться ему в ногу каким-нибудь из своих углов.
– Нормальная мебель, – буркнул Белобородько. Подчиненный, наконец, сумел выбрать удачную позу, перестал вертеться, и взгляд сержанта заметно смягчился.
– А зачем нам эти самые алкаши? Камера ведь и без того набита битком, – вдруг брякнул Бакланов и сержант разозлился уже всерьез. Кончиком указательного пальца он постучал себя по лбу.
– Нет, ну ты чего, в натуре! Прикидываешься или и вправду такой, не от мира сего? Этих ведь сейчас выпускать будем, на кой ляд они нам сдались, голытьба хренова. Сейчас прибудут новые, и все равно, может, еще одну партию искать придется. Тут ведь раз на раз не приходится, тут угадать нельзя, а план делать надо. Эй, ты что, уснул? Ну-ка, повтори, что я только что говорил.
– Надо делать план, – послушно повторил стажер.
– То-то же. А какой у нас план?
– Н-не знаю.
– Ладно, зайдем с другого конца. Возьмем для примера тебя. Сколько ты за прошлое дежурство получил? – Сержант уставился на собеседника в упор и терпеливо дожидался ответа, словно не сам выдавал ему деньги своими багровыми мясистыми лапами не далее, чем позавчера.
– Ну, если на баксы перевести, то около сотни вышло, – нехотя сказал Бакланов. Происходящее здесь, на новой работе, было ему как-то не по душе, ведь он пришел в милицию с совершенно другим настроем, начитавшись в свое время еще тех, доперестроечных, книг, которые расписывали службу в органах в совершенно ином, мужественно-героическом свете и в которых ни разу не прозвучало, что служащие вытрезвителя в наглую чистят карманы своих клиентов и это является их основной, настоящей работой... – А в позапрошлое – где-то семьдесят, кажется.
– Вот видишь! – обрадовался сержант. – А все дурака из себя строишь. Сам посчитай, ведь всего за два дня работы ты хапнул столько, сколько иной инженеришка или учителишка за месяц пахоты получает, да и то, этих денег им по полгода дожидаться приходится из-за задержек там разных. И при всем при том ты еще словно недоволен чем-то. – Он посмотрел на собеседника с подозрением. – А как ты вообще в нашу систему втиснулся, кстати? Я, к примеру, знаешь сколько этой вакансии дожидался? Во сколько! – Он рубанул себя ребром ладони по мощной шее, красневшей из-под расстегнутой на две пуговицы рубашки. – И не просто дожидался, а активно. Кому-то проставлялся, кому-то что-то сулил, кого-то умасливал как-то еще... Даже вспоминать тошно. А ты — раз, и уже в самом что ни на есть хлебном месте, хотя в органах без году неделя. И что самое главное, даже без особого желания. А ведь такую работу нужно выстрадать, иначе ты просто не сможешь оценить, до какого золотого дна тебе посчастливилось донырнуть. А между тем мы, менты – особая каста, нам дозволено все. Ну, или почти все, – немного подумав, поправился Белобородько. – А здесь, в вытрезвителе, так и вообще. Я, да и любой из нас, настоящий царь и бог! Захочешь в рыло кому заехать — пожалуйста. Хочешь с девкой покувыркаться – без проблем. И, заметь, не с шалашовкой какой подзаборной, а с приличной и при всех телесных достоинствах. Вот так, молодняк... Другому за такое немалый срок светит, а нам — ничего. Разве что поощрение за хорошую службу. А вздумай девка пожаловаться – так поди докажи, попробуй. Сама приставала, вот тебе и весь сказ! Пьяная, и все тут. Или вообще ничего не было, просто сочиняет, чтобы опорочить. А свидетелей из алкашей можно хоть табун найти, эти пропитухи тебе все что хошь подтвердят. За поллитровку или так просто, за то, чтоб в рыло не заехали... Понял? И все это не говоря о таких мелочах, как бесплатный проезд и прочее. В любом месте, где других обратно заворачивают, мы – корочку под нос: «А ну, пропустить, я при исполнении!». И все, дело улажено. Жаль вот только, что сейчас не шибко-то разгуляешься. Сейчас везде коммерция рулит. А ведь раньше мы силищей были – ого-го! И дефицит тебе на блюдечке подносили, и вообще... Понял? – Слегка успокоившись после бурной прочувствованной речи, Белобородько снизил тон и опять подозрительно прищурился: – Значит, говоришь, случайно к нам попал? – Он налил еще по полстакана.
– Да не то чтобы... – замялся Бакланов. Ему не хотелось распространяться, что сюда он попал по протекции дальнего родственника по материнской линии, отставного полковника МВД. Видя, что отговорить сына от втемяшившейся в голову идеи службы в милиции не удастся, мать попросила того хотя бы пристроить сына в местечко потеплее – не на улице же ему хулиганье да бандитов ловить. Пусть потусуется пока в безопасном месте, отбудет номер, а там ему и самому разонравится. Вот родственничек и подсуетился, поднял кое-какие связи. – Слушай, – он решил перекинуть внимание бывалого сержанта на другую, не столь скользкую тему, – а лейтенант наш... Он разве не выступает насчет всего этого?
– Это Киреев-то? – заглотил наживку сержант, моментально забыв о заданном стажеру вопросе. – Тоже мне, начальник... Ему бы только кирять, в полном соответствии с фамилией. Сам подумай, человеку почти сорок, а он все в летехах ходит. Да чего там, взять хотя бы сегодняшнее дежурство. Всадил бутылку и дрыхнет, больше ему и не надо ничего. К концу смены очухается, а тут и мы – пожалуйте, господин Киреев, вот вам ваша сегодняшняя доля в конвертике. Чем ему плохо? Ну, разве что разомнется иногда кому-нибудь по мордасам или в плане покувыркаться с девкой... Но не часто. Его даже за нашим столом редко увидишь. Тягостно ему с другими пить и общаться — привык в одиночку. Взял бутылку – и к себе в закуток на топчан.
– Понятно... – пробормотал Бакланов, не зная что сказать еще; он чувствовал, что сержант сейчас вернется к старой теме. И тот не замедлил это сделать:
– Вот и ты туда же, словно мало нам одного. Все нос воротишь. Брезгуешь, что ли, коллективом. А ведь мы с самого первого твоего дежурства все поровну делим, все до копейки, хотя ты пока вроде ученика, как бы подмастерье... Ладно, давай вздрогнем, что ли. – Белобородько стукнул своим стаканом о стакан собутыльника, не дожидаясь, пока тот возьмет его в руки. Выпив, они почти одновременно крякнули и потянулись к закуске. – Ну да ничего. Кажется, я догадываюсь, чем тебя можно расшевелить. К водочке, вижу, у тебя душа не очень-то лежит?
– Ну... в общем-то...
– Значит, следует испробовать другие радости жизни. Может, понравится. – Сержант подмигнул с намеком. – Догадываешься, о чем я?
– Ну... я это...
– Да что ты все мямлишь! – разозлился сержант. – Точно, не от мира сего. Про баб я говорю, если не доходит! – И неожиданно спокойно, словно и не было только что вспышки раздражения, продолжил: – Короче, надо бы тебя к миру прекрасного попробовать приобщить. И я, как твой наставник, гарантирую, что совсем скоро – думаю даже, что не далее чем сегодня, к концу смены – ты у меня...
Бакланов хотел было что-то сказать, но не только потерял нить своей мысли, но вдруг даже перестал слышать собеседника – получалось, что тот теперь беззвучно шевелит мясистыми губами. Еще через секунду сидящий напротив здоровяк-сержант начал расплываться у него в глазах, и теперь плечи собутыльника уже не казались узковатыми для чрезмерно широкого таза, и вообще, этот сержант – парень что надо! Может, ему действительно надо вести себя проще, как его новые коллеги? Жри себе водку да получай законно заработанную денежку. Правда, водку он не очень-то любит, но ничего, привыкнет, раз это требуется для работы. С деньгами – вообще все ясно, деньги еще никому никогда не мешали. А вот женщины... По правде говоря, они ему всегда казались какими-то недосягаемыми, он был слишком стеснителен, чтобы даже просто познакомиться с кем-то, но теперь... Ведь, по словам сержанта, все так просто. И впрямь, на хрена, преодолевая стеснительность, знакомиться, ухаживать, когда взял любую за хобот, и все дела, ведь они, менты, особая каста!
Бакланову вдруг стало невыразимо хорошо на душе. Ничего... Все утрясется, надо просто чуток здесь пообтереться. И первым делом ему надо привыкнуть к водке – после нее все становится таким простым и ясным; к примеру, кто враг, а кто настоящий друг, вроде бывалого сержанта, да и проклятая застенчивость в момент куда-то улетучивается. Да чего там, сержант абсолютно прав – сейчас бы какую-нибудь девчонку, уж он бы с ней! И ничего, что у него никогда ничего ни с одной не было – выпил бы еще стакан и в момент разобрался, что и как надо...
Шум в голове Бакланова постепенно утих, мысли прояснились и его рука как-то сама собой, в унисон приятным мыслям, потянулась к бутылке.
– О-о-о, братец... – Белобородько усмехнулся. – Да ты, как я погляжу, молодец, исправляешься прямо на глазах. Нет, водку пока отставить, давай-ка дождемся остальных, а то ты уже чуток поплыл. – Он не грубо, но твердо отстранил руку собеседника от бутылки и чутко прислушался. – Ага! Вот, кажись, и наши прикатили. Легки на помине.
В обитую железом массивную дверь, открытую сержантом, бодро вбежал раскрасневшийся с морозца младший сержант Поляков. Цепким профессиональным взглядом он мгновенно ухватил степень подогретости сослуживцев и с легким оттенком зависти констатировал:
– Хорошо сидите, ребята. Только учтите, если на сегодня постояльцев не хватит, ваша очередь это дерьмо с улиц соскребать. С меня хватит. Слишком холодно сегодня.
– Много набрали-то? – деловито поинтересовался Белобородько. – Приличные хоть?
– Увидишь, – буркнул Поляков. – Ты иди давай, разгружай, а мы с Шуваловым погреемся пока... Шувалов! – Он махнул рукой и сквозь приоткрытую дверь в помещение вбежал еще один младший сержант, почти полный клон Полякова – оба были среднего роста и довольно щуплыми, своей комплекцией не шедшие ни в какое сравнение с Белобородько. – Все, Шувалов, отъездились! Садись, накатим, а с грузом пусть уже они управляются.
– Пошли, – буркнул сержант. Поманив Бакланова, он, не одеваясь, первым неохотно вышел на мороз. Открыв торцевую дверь «лунохода», который опытный Шувалов для удобства подогнал к самым дверям вытрезвителя, Белобородько вгляделся в темноту и сухо скомандовал:
– А ну, алкашня, на выход! Милости просим.
Из глубины машины послышалось неясное бормотание, началось какое-то шевеление и вскоре на утоптанный снег принялись неловко спрыгивать – или попросту вываливаться – помятые личности мужского пола. В общей сложности сержант насчитал десять человек.
– Все, что ли... – Он опять заглянул в фургон. – А вам особое приглашение требуется? – со злостью заорал он, заметив внутри неясные силуэты. Двое после его крика мгновенно вскочили со скамеек, расположенных вдоль бортов, а третий не отреагировал на команду сержанта никак, он просто лежал, растянувшись прямо на полу фургона. Видимо, ему уже настолько захорошело, что и мороз был совершенно нипочем. – А ну, стоп! – скомандовал Белобородько двоим, приготовившимся спрыгнуть вниз и застывшим в ожидании, когда он, отойдя в сторону, освободит им место. – Задний ход, ребята. Дружка своего заберите... Чего-чего? – с наигранным расположением, почти ласково переспросил он что-то сказавшего мужчину в расстегнутой дубленке. – Не твой, говоришь, дружок? А вот я тебе сейчас ка-а-ак...
Убеждать сержант умел. Еще до завершения фразы двое мужчин метнулись вглубь фургона, поднимать третьего.
– Та-а-ак... – Белобородько придирчиво оглядел разномастную понурую толпу и с удовлетворением отметил про себя, что Поляков не схалтурил – явных бомжей было всего трое-четверо, остальные выглядели вполне прилично. А двое так и вообще – он это просто чуял своим натренированным служебным нюхом, – наверняка имели в карманах не скомканные россыпи разноцветных, мелкого достоинства купюр, а весьма солидные суммы, упакованные в красивые кожаные бумажники. Один, в пальто, даже держал в руке дорогой на вид дипломат с цифровыми замками. Он-то и попытался первым обозначить вслух свое отношение к задержанию его личности работниками медвытрезвителя:
– А на каком, собственно, основании... – запальчиво начал мужчина и даже стекла его очков, как показалось Белобородько, гневно сверкнули, поддакивая возмущению своего хозяина. – Я абсолютно трезв... Ну, почти, – замялся он, видимо совершенно не умея говорить пусть даже совсем маленькую неправду. – Я и выпил-то всего двести грамм.
Подобные хамские выпады в адрес работников органов сержант привык душить сразу, в зародыше, давая наглядный урок остальным, которые в случае послаблений с его стороны тоже неминуемо принялись бы качать права – кто раньше, кто чуть позже. Значит, время обучения этого грамотея правилам хорошего тона пришло. Только вот, как с неудовольствием отметил сержант, напрашивавшийся на грубость клиент действительно выглядел почти трезвым – скорее всего не врал, выпил где-то с полбутылки. Но и Полякова он понимал прекрасно – такой лакомый кусок нельзя было упускать, мало ли что у того могло оказаться в дипломате, да и вообще...
– Та-ак... – Он остановился напротив очкарика и принялся с преувеличенным вниманием рассматривать его, при этом укоризненно покачивая головой. – Выступаем, значит, – через некоторое время констатировал он все с тем же укором – теперь уже в голосе. Затем сержант сделал плавный шаг вперед и недальновидный бунтовщик растерянно попятился под напором его мощного живота. – Интеллигент, значит, получается... Шибко, получается, грамотный, – как-то даже весело констатировал Белобородько и столь же весело въехал кулаком в ненавистное ему интеллигентское рыло – ну вот зачем такие вечно умничают, спрашивается. – И чего ж ты, друг любезный, вдруг замолчал? – Он грузно-грозной массой возвышался над распростершимся в грязном, истоптанном снегу очкариком. – Я весь внимание, продолжай. Всегда рад побеседовать с интеллигентным, коим и сам являюсь, человеком. Обменяться, так сказать, мнениями. Молчишь? А ну, поднимите эту падаль. Быстро, я кому сказал! – рявкнул он на стоявших поближе алкашей. – Не то вам сейчас тоже чего такого перепадет. – И предупреждая вопрос подскочившего к нему Бакланова, процедил сквозь зубы: – Потом все объясню. Постой пока молча, присмотрись.
По недоуменному выражению на физиономии стажера сержант понял, что тот готов забросать его дурацкими вопросами. Потом, потом он популярно объяснит этому недоделанному практиканту, что к чему: во-первых, дисциплина. Первому, посмевшему вякнуть, должно доставаться сразу, без промедления, просто в назидание другим, независимо от его правоты либо наоборот. Так было везде и во все времена, не обязательно в вытрезвителе – в армии, в местах специфических и не столь отдаленных, короче, кругом. Но существовала и вторая, на данный момент куда более веская причина. Белобородько был просто уверен, что этот недоношенный очкарик станет сегодня их основным финансовым донором и наличность его, перекочевав в карманы призывно распахнутых форменных милицейских штанов, весомо пополнит доходные статьи их семейных – или каких там еще – бюджетов. Но поскольку ни одно доброе дело в этой жизни не обходится без сложностей, была и в их работе одна досадная помеха, и звали ее Раисой Дмитриевной. Врач, «пристегнутый» к их смене в качестве независимого эксперта от гражданских, и без того выпила у них немало крови, а с некоторых пор так и вообще распоясалась. Вот и сейчас. Ведь она непременно поднимет вой, требуя немедленно отпустить восвояси этого «милейшего», почти совершенно трезвого мужчину. А это означало, что наглого очкаря необходимо прямо здесь и сейчас, на улице, довести до необходимой кондиции, а уж потом пусть эта хренова правозащитница попробует доказать, что он не пьян – запашок-то имеется!
– Потом, говорю, – торопливо повторил сержант, заметив, что стажер опять открыл рот. – Да скоро и сам поймешь.
Действительно, время для воспитательных бесед было неподходящим. Не сейчас же объяснять этому недалекому юнцу, что на данный момент дорога каждая секунда, что надо действовать согласно воинскому уставу – решительно и смело, – иначе в любой момент его заветная мечта могла накрыться большим медным тазом. Ведь он даже во сне видел себя разъезжающим на «Форде-Скорпио», и до воплощения этой мечты в реальность ему оставалось выпотрошить не такое уж большое количество таких вот, наподобие нынешнего, очкариков. Если же еще приплюсовать сюда возможность вовсю пользоваться некоторыми преимуществами служебного положения в виде дармовых баб, выпивки – всего того, что совершенно бесплатно само лезло к нему в руки, – то до заветной цели оставалось всего-то чуть-чуть, не более одного суворовского перехода. И если сейчас позволить себе расслабиться или отвлечься на не относящиеся к делу разговоры...
– Так что, – с непринужденным весельем спросил Белобородько сплевывающего кровь мужчину, – наговорился, или как? – Тот молчал, видимо, потеряв всяческую ориентацию в пространстве. Очки упали в снег и он, поддерживаемый под руки двумя небритыми личностями, близоруко щурился, силясь разглядеть стоящего перед ним сержанта. Последний с удовлетворением отметил про себя, что интеллигент уже стал более-менее походить на их клиента, по крайней мере, первый шаг к этому был сделан. Пальто с налипшим грязным снегом, ошалелый от полученного удара взгляд и разбитые губы служили достаточно ярким подтверждением того, что гражданин перебрал и нуждался в их спецуслугах. Но все же для полноты картины этого было явно маловато.
– Молчишь, интеллигентская твоя рожа? – задумчиво поинтересовался Белобородько. Сделав широкий шаг вперед, намеренно наступив на очки, отозвавшиеся из снега приглушенным хрустом треснувших стекол, он зло процедил: – Тогда позволь сказать мне. Добавлю-ка я тебе кое-что для ясности! – И коротко, без замаха, подтверждая тем самым высокую квалификацию работника спецмедслужбы, ударил своего подопечного вторично. Тот вновь рухнул в снег, увлекая за собой двух поддерживающих его небритых... Все, теперь дело можно было считать завершенным. Теперь этот перепачканный в грязи, напрочь нокаутированный очкарик уже ничем не отличался от последнего, тринадцатого, недавно спавшего на полу фургона клиента, которого в данный момент точно так же поддерживали под руки два ассистента. Уж сейчас Раисе Дмитриевне возразить будет нечего.
– Все, заходи греться! – сделав шаг в сторону, задорно, подобно пионервожатому, скомандовал сержант. Прибывшие, не слишком напоминающие пионеров, вяло перебирая ногами, неуверенно, без речевки потянулась в тепло.
– Раиса Дмитриевна, прошу вас освидетельствовать очередную партеечку... – Белобородько заглянул в небольшую комнатушку, где пожилая полная женщина в белом халате, быстро двигая спицами, вязала что-то длинное, разноцветное, похожее на детский шарф. Вздохнув, она отложила вязание и вышла в общий зал вслед за пригласившим ее сержантом.
– Предлагаю начать с этого. – Белобородько приволок к ней едва держащегося на ногах интеллигента. – Здесь, надеюсь, никаких сомнений? – Он пристально уставился на врача своими прозрачными глазками-щелочками. – Подобран работниками смены возле кафе, в котором, согласно показаниям опрошенного нашими официанта, незадолго до этого устроил драку. На момент приезда Полякова и Шувалова попросту валялся на улице. В общем, чего тут говорить. И так все ясно... Раиса Дмитриевна! Вы меня слушаете?
– Ваше имя, фамилия, – вздохнув, с жалостью обратилась Раиса Дмитриевна к пострадавшему мужчине.
– Я... Конст... Константин... Я... – еле шевеля разбитыми губами, тщетно пытался тот выговорить свое имя. – Конст...
– Раиса Дмитриевна! Ну зачем вы опять... Предлагаю оформить гражданина позже, пусть он сначала протрезвеет, – засуетился Белобородько. Зная дотошность этой давно ставшей им поперек горла врачихи, от которой их смена никак не могла избавиться, он опасался, что та в итоге из этого мужика что-нибудь да выжмет – такой вариант исключать было никак нельзя. Черт его знает, как скоро тот придет в себя после нокаута. Хотя сержант вполне справедливо относил себя к специалистам высочайшей милицейской квалификации и бить действительно навострился весьма здорово, организмы у людей тоже ведь бывают разными. По идее, интеллигент восстановится очень и очень не скоро, но мало ли... – Пусть хоть чуток проспится сначала. – Он заметил взгляд Раисы Дмитриевны и уже не смог скрыть раздражения: – Ну чего вам вечно не хватает? Человек откровенно не вяжет лыка, а вы словно сомневаетесь в чем-то. Может, вы еще предложите отпустить его, такого, обратно на улицу?
– А отчего кровь совсем свежая? – поджала губы женщина, прекрасно изучившая нравы сержанта со товарищи. Похоже, она догадывалась об истинной причине его торопливости.
– Отчего, отчего... Да в машине этот алкаш падал, вот отчего! – Белобородько повернулся к задержанным. Мгновенно разморенные в жарко натопленном помещении, они клевали носами, устроившись на двух длинных деревянных лавках, протянувшихся вдоль серых обшарпанных стен. – Я правильно говорю?
Совсем опустившийся мужчина в засаленном рванье, от которого за версту несло чем-то ацетоновым, мочой и запахом давно немытого тела, с готовностью вскочил, кивая.
– Верно базаришь, начальник. Всю дорогу как куль с дерьмом со скамейки валился. Замучились поднимать.
– Еще и в драку лез, – подтвердил второй.
Очевидно, являясь частыми гостями подобного рода заведений, эти двое прекрасно изучили необходимые правила игры и сейчас с воодушевлением демонстрировали готовность к сотрудничеству с органами, надеясь заслужить себе какие-либо послабления в дальнейшем.
Белобородько едва заметно усмехнулся и кинул на Полякова поощрительный взгляд, а тот, давно понимающий его с полуслова, в ответ весело подмигнул. Добровольных помощников следовало запомнить, сегодня они наверняка еще понадобятся. Подобные алкаши были отличной свидетельской фактурой и именно для подобных целей привозились работниками вытрезвителя вместе с основной массой финансово перспективных клиентов – не из-за денег же, в самом-то деле. Кивки еще нескольких пропитанных алкоголем голов вкупе с утвердительным мычанием не то чтобы убедили женщину в гладких объяснениях сержанта, но, по крайней мере, не оставили ей никаких – хотя бы формальных – оснований для протеста. Открыто обвинить милиционеров во лжи она не решилась. Вообще, спорить с хорошо спевшимися сослуживцами было бесполезно, в этом она убедилась давно. И как ни жаль было Раисе Дмитриевне этого симпатичного, наверняка добропорядочного и законопослушного мужчину, чем-либо ему помочь было не в ее силах.
Далее, автоматически выполняя свою работу, женщина искоса наблюдала, как раздевается этот несчастный, как сдает свои вещи, как руки сержанта жадно впиваются в его бумажник, перелистывают изрядную пачку денег, как все изъятые вещи заносятся в протокол, который – она была в этом уверена – будет уничтожен сразу после ее ухода... Оставшегося в одних трусах мужчину увели в пустующую камеру и Раиса Дмитриевна принялась за освидетельствование следующего.
Закончив с последним, она устало вздохнула и откинулась на спинку стула. Сегодня ей так и не удалось отстоять ни одного – хотя бы просто из принципа, как она с огромным удовольствием частенько проделывала. Увы, в этой партии действительно не было лиц, которых можно было со спокойной душой отпустить, радуясь хотя бы такой маленькой победе над нечистыми на руку работниками, по которым – она была в этом искренне убеждена – давно плакала такая же просторная, какие были здесь, камера, только совсем в другом месте. Вынужденное сотрудничество с медицинским милицейским учреждением отнимало у нее массу нервных клеток. Женщина просто не понимала, как тут могли с воодушевлением работать некоторые ее коллеги из больницы. Хотя, впрочем, чего тут непонятного. Достаточно было задуматься, почему с такой неуемной энергией рвались они ее замещать, когда у Раисы Дмитриевны пошаливало здоровье. Ясное дело, милиционеры щедро делились с ее беспринципными сменщицами, чтобы те закрывали глаза на их невинные шалости.
– Ну что, Раиса Дмитриевна, кажется, отвоевались мы на сегодня. Все камеры уже под завязку, – стараясь дышать в сторону и говорить с глупой женщиной как можно вежливее, начал Белобородько. Про себя он зло чертыхался – ну почему эта старая дура попала именно в их смену? То ли дело у коллег. В трех сменных бригадах – три молоденькие потаскушки-медички, словно по заказу! Причем сменщики настолько дружно сработались со своими помощницами, что не только вытворяли при них что угодно, делясь в конце смены добычей, но нередко заканчивали дежурства совместными попойками и даже раскладыванием этих представительниц гражданской медицины на двух спаренных топчанах в специальной комнате для отдыха личного состава. Лафа, да и только! А тут возись с этой чересчур принципиальной старухой... – В общем, можете расписаться в журнале и спокойно ехать домой. Шувалов вас довезет... Шувалов! – не дожидаясь ответа, крикнул он в стремлении поскорее свернуть разговор – до того ненавистна была сержанту эта чертова правдоискательница. – Подбрось Раису Дмитриевну домой... Да, именно прямо сейчас, я сказал! Заводи, говорю, «бобик», погреться можно и потом!
Шувалов нехотя двинулся к выходу – черт бы побрал пренеприятнейшую обязанность доставлять домой эту старую клячу с ее идиотским вязанием! Хотя, чем быстрее они от нее избавятся, тем быстрее можно будет приступить к выполнению своих основных обязанностей – дегустации водки и, если будет настроение, девок.
– Наконец-то... – с облегчением простонал Белобородько, когда за ушедшими захлопнулась дверь. Он радостно потер руки и крикнул задвигающему засов стажеру: – Рядовой, ко мне! Будем продолжать осваивать азы нашей работы. – Он жестом усадил стажера за стол и выбрал несколько протоколов из общей кипы. – Вот, переписывай эти. Не забыл, как я делал в прошлый раз? Приступай, сказано! – прикрикнул он, заметив нерешительность подчиненного. – Или тебе надо по-новой все объяснять? Заполняешь все так же, только ставишь прочерк в графе, где про деньги. Не было у них ничего. Алкаши они, вот все и пропили. – Бакланов продолжал мяться и Белобородько подозрительно прищурился. – Подожди, подожди, дай-ка попробую угадать... Уж не собираешься ли ты опять завести свою шарманку про честность и прочее? Неужели все то время, что я потратил на тебя сегодня, потрачено вхолостую и ты...
– Да я что, я ничего, – пробормотал Бакланов, послушно беря в руки шариковую ручку. – Сейчас перепишу.
Когда с протоколами все было приведено в надлежащий порядок, принялись опустошать первую камеру – это был уже отработанный материал. Помещение заполнилось мужчинами с заспанными физиономиями. Распространяя вокруг себя перегар, они кое-как облачались в возвращаемую им одежду, порой промахиваясь мимо рукавов или брючин, словно те неожиданно стали слишком узкими для неверно сгибающихся членов. Каждый безропотно расписывался в подсовываемых бумажках, понимая, что правды все равно не добьешься – опыт общения со скромными тружениками организации, с которой их сегодня угораздило столкнуться, имелся уже у большинства. Белобородько с Поляковым, будучи заслуженными ветеранами спецмедслужбы, зорко следили за процессом и незамедлительно гасили в зародыше всяческого рода недовольство, памятуя, что бунт должен пресекаться решительно и беспощадно:
– Какие деньги! Какие еще, на хрен, деньги! – натужно орал красный от благородно-искреннего негодования Белобородько. Орал он на кряжистого детину с въевшимся в кисти рук отработанным машинным маслом, который посмел бросить тень на скромных и честных тружеников от милицейской медицины, обвинив их в исчезновении из его карманов зарплаты. – Ишь ты, о детях он, понимаешь, вспомнил! Кормить ему, понимаешь, их нечем! А водку чего, спрашивается, жрал, если такой весь из себя примерный семьянин? – разорялся Белобородько, а мужчина со смешной фамилией Сучкин, у которого он сам, лично, нашарил и изъял из карманов энное количество рублей, злобно глядел на него исподлобья и молчал. Деньги Сучкина были давно оприходованы их сменой без излишних бумажных формальностей и давно плескались в желудках сослуживцев в виде довольно дорогой и качественной водки, а лейтенант Киреев – так и вообще спал, напрочь с нее отрубившись. Естественно, никто и не подумал выпить хоть какой символический десяток граммов за здоровье своего спонсора, добрым словом помянув этого самого Сучкина, с месяц горбатившегося на их беззаботное гулянье где-нибудь на заводе... – В общем, так, – вроде как окончательно решил сержант, – эту лживую суку по фамилии Сучкин оформляем на пятнадцать суток. Точка. Это ж надо так охаметь, чтобы обвинить работников правоохранительных органов в воровстве! – негодовал он. – Отоспался, стервец, в тепле за казенный счет, а теперь начинает выдвигать претензии... Короче, Бакланов, быстро за стол и пиши, на хрен, протокол! Потом выдашь ему ведро и тряпку — пусть он отпидорасит у нас все зассанные и заблеванные камеры. Придет уборщица – отошлешь ее домой, пусть старушка отдыхает. Скажешь, у нас другой уборщик объявился, помоложе, из добровольцев. Потом... потом – в камеру его, к новой партии. Пусть попарится теперь с ними, а по окончании смены сдадим его на «сутки». Все! Своих детей он еще долго не увидит, это обещаю я, заслуженный работник министерства внутренних дел, сержант Белобородько... Садись, Бакланов, кому сказал! Садись и пиши.
– Ладно, начальник, не надо никакого протокола, – махнув рукой, обреченно выдохнул Сучкин. – Отпускай меня, и дело с концом... – Он вовремя понял, что лучше уносить ноги, пока не вляпался в куда большие, чем потеря денег, неприятности.
– Ага, к больному вернулась память! Соизволил-таки человек вспомнить, что не было у него денег. – Прищурившийся Белобородько подступил к мужику вплотную и принялся сверлить его свирепым взглядом. Тот отвел глаза и, не говоря ни слова, только опять махнул рукой. – Вот так-то, говнюк, я тебе еще покачаю права! Будь доволен, что так легко отделался; добрый я сегодня. Свободен... Чего застыли, это всех касается! – снова заорал он. – Быстро на выход и чтоб через минуту духу вашего здесь не было! Бакланов, открой уродам дверь... И имейте в виду, говнюки, – бросил он в спины понуро удалявшимся, незадачливым гулякам, – через десять минут мы сделаем объезд района. И если хоть один из вас попадется нам на глаза... Всем понятно? Тогда пошли отсюда, живо! Я все сказал... – Для ускорения процесса он отвесил мощного пинка под зад замешкавшемуся в дверях бомжу, никак не решавшемуся вступить в своей ветхой одежонке в неожиданно разыгравшуюся на улице метель. – Ну во-от... – Белобородько повернулся к товарищам, испытывая заслуженное удовлетворение от прекрасно проделанной работы; наконец-то они остались одни и можно заняться настоящим делом. – Сейчас вернется Шувалов – и сей секунд опять на выезд, за водкой! Если, конечно, не догадался купить сразу... Ну как, верной дорогой идем, товарищи?
Ответом послужили одобрительные возгласы. Усердно закивал даже рядовой Бакланов – ему внезапно начало здесь нравиться. А в следующий раз непременно заеду в рыло такому вот Сучкину, – решил он про себя. – Сам, лично! Надо будет только у Белобородько разрешения спросить. А хороший, оказывается, парень этот сержант. Веселый... И ведь еще предстояло самое приятное – дележ честно заработанных за нелегкую смену денег...

Глава 3

– Скоро они там договорятся? – Сидящий на месте пассажира крепкий мужчина средних лет, одетый в теплую куртку-«дутик», натужно вздохнул.
– А тебе неймется, что ли, – обронил второй, развалившийся на водительском сиденье. Двое сзади промолчали. Между четырьмя, сидящими в салоне легковой автомашины, существовало определенное сходство. Они отличались одеждой, физиономиями, чуть меньше – габаритами. Зато роднили их плечистость, жесткие взгляды цепких глаз, не наигранная уверенность в себе.
– У меня на вечер свиданка назначена, – принялся делиться с товарищами мужчина в «дутике». – Обалденная телка, закачаешься. Да еще перед этим надо успеть кое-куда заскочить. Вот я и говорю, скорее бы.
– Откуда у тебя может взяться обалденная телка. – Водитель усмехнулся с пренебрежением. – Разве что за деньги дает... А значит, подождет твоя телка, никуда не денется.
– Издеваешься? – ощетинился потенциальный кавалер. – Я за деньги никого никогда не тер. Мне надо, чтобы девка сама хотела. Это тебе, небось, только за деньги дают. – Видимо, он почувствовал себя в достаточной мере отомщенным и замолчал, успокоившись. Зато теперь уже уязвленный водитель повернулся с недобрым прищуром:
– Это с чего ты вдруг так решил? Думай, что говоришь, а то я ведь и разозлиться могу.
– Ша! – лениво оборвал спорщиков один из сидящих сзади. – Потом выясните, кто, кому, куда и за какие деньги сует. Сейчас по сторонам лучше глядите. А ты, Зуб, возьми да звякни своей ляльке по мобильнику, проблем-то. А то начинает тут гнать. Обалденная... Ждет... Похвастаться, что ли, невтерпеж? – Зуб буркнул себе под нос что-то нечленораздельное и достал сотовый телефон. – Да не сейчас, придурок, – все так же лениво процедили с заднего сиденья. – До вечера еще далеко, успеешь. А сейчас в оба смотреть, сказано.
– Да чего смотреть-то, Клещ, – опять недовольно буркнул Зуб. – Кто сюда сунется? Эти, – он кивнул на три машины, стоящие напротив метрах в пятидесяти, – сидят спокойно. А кроме них да нас здесь и нет никого.
– И тем не менее, – спокойно, не повышая голоса, поставил точку в разговоре мужчина сзади и в салоне наступила тишина.

В одной из трех машин, припаркованных напротив, тоже сидели четверо крепких мужчин. Они дожидались главного, проворачивающего в данный момент сделку по продаже фальшивых долларов. Сделка проходила на даче, близ которой и расположился автотранспорт обеих заинтересованных сторон.
– Черт! Кажется, в той тачке сидит Клещ. – Мужчина в кожаной куртке, сидящий позади водителя, стукнул кулаком по спинке его сиденья. – Гадом буду, он! Пойти бы с ним побазарить.
– Охренел? – одернул его водитель. Он повернулся и недоверчиво всмотрелся в лицо возбужденного товарища. – Не знаешь, как делаются такие дела? Когда паханы договорятся и мы разъедемся, вот тогда, в свое свободное время, делай все, что в башку взбредет. А сейчас сиди и помалкивай в тряпочку.
– Во непруха, блин! Клещ, кажись, недавно откинулся, я его лет пять уже не видел.
– Лет пять, говоришь, Корявый? – как будто заинтересовался его словами мужчина в черной спортивной шапочке, расположившийся рядом с водителем.
– Ну да. Сейчас точно прикину... – Корявый задумался, наморщив свой и без того узкий лоб. – Кажись, точно пять, – наконец выдал он. – Знаешь, какие дела мы с ним когда-то проворачивали? О-го-го! Вам и не снилось.
– Знаем мы про твои дела, – вмешался в разговор четвертый, с заднего сиденья, сидевший рядом с Корявым. – Один срок ты схлопотал за то, что старушку грабанул, так? – И объяснил заинтересовавшимся напарникам: – Что, думаете, миллионное дело, думаете, старушку с антиквариатом на уши поставил, как всем трепал? Ни хрена. Короче, он у какой-то пенсионерки прямо на улице кошелку со жратвой из рук вырвал. По пьянке. Въехали? – Парни весело заржали, а Корявый заметно сник, злобно поглядывая на рассказчика. – Вот как раз за колбасу и еще что-то... ну, короче, за дерьмо всякое, по мелочи, ему и впаяли. Мне Серый говорил. А еще один срок схлопотал за то, что зеркальную витрину своей же рожей где-то протаранил. В каком-то магазине, что ли, или кабаке... – Он повернулся к Корявому и спокойно выдержал его взгляд. – Потом затеял драку с прикатившими ментами, оттого в итоге и получил по полной программе, а то мог бы вообще отделаться штрафом. Вот и все твои великие дела. Что, не так?
– Ну, были и настоящие дела, допустим, – проворчал Корявый. – Словно я одни только витрины со старушками бомбил. Кстати, тех ментов я тогда здорово отделал, один даже в больницу загремел.
– Крутой, крутой, – иронически хмыкнули спереди. – Ты вот скажи-ка лучше...
Корявый поджал губы в ожидании какой-нибудь каверзы.
– Ну, чего еще, – не выдержав затянувшейся паузы, сказал он.
– Колбаса-то хоть вкусная была?
Грянул дружный смех. Корявый, на лице которого отобразилась целая гамма эмоций, среди которых преобладала ярость, в итоге счел за лучшее присоединиться к смеющимся. Иначе совсем заклюют, проверено.
– Словно я ее пробовал... Там как раз ментовской патруль проходил. Повязали в момент.
– Копченая?
– Копченая, копченая... Может, хватит, а, пацаны?
– Так вот зачем тебе Клещ, – не угомонился сидящий рядом с водителем. – Небось, решил пригласить его на очередное дело? Старушек-то в городе много. Да и колбасы хватает.
Все опять весело заржали, а Корявый, разозлившись на сей раз всерьез, бросил с угрозой:
– Ты бы поменьше разевал пасть. Клещ пацан авторитетный. И на старушек, кстати, никогда не наезжал. Это я когда-то лоханулся. По молодости и пьяни. Нашли о чем вспоминать.
– Это ты зря. Клещ человек серьезный, без дураков, – подтвердил водитель. – Лично с ним я не знаком, но слышать кое-что доводилось.
– Так я ж ничего, – пошел на попятную его сосед. – Я ведь так просто.
– Ну и заткнись тогда вообще, – раздухарился обрадованный неожиданной поддержкой Корявый. – А то разевает пасть шире ковша бешеного экскаватора. Нет, ну все прямо такие крутые, я аж не могу. Даже на хрен некого послать. – Он еще долго бурчал что-то себе под нос. Про старушек, про колбасные изделия, про некоторых дешевых умников-зубоскалов, но его уже никто не слушал.

Предыдущая страница 2 Следующая страница


3 Алексей Оутерицкий

– Э! А там что еще за херня, – вдруг дернулся водитель, пристально вглядываясь куда-то влево.
– Где? – Все насторожились и каждый полез под куртку, нащупывая оружие.
– Вон там. Что-то пошевелилось, кажется.
Некоторое время мужчины внимательно вглядывались в направлении, обозначенном водителем кивком головы. Через минуту напряжение сошло на нет.
– Померещилось, – уверенно сказал кто-то. – Если кто сунется, мы его враз засечем. Снег же кругом. Да и кому тут ползать-то.
– Если в маскировочном халате, то и на снегу не засечешь, – упрямо возразил водитель, раздосадованный тем, что поднял вроде бы ложную тревогу. Сейчас, небось, и его начнут поддевать, как минутой назад Корявого. – Я в армии знаешь сколько подобного насмотрелся? И самому поползать пришлось – в пехоте лямку тянул. Обыкновенная часть была, все срочники, и то неплохо получалось. А представь, если за дело спецназовцы натасканные возьмутся? Такой подползет, в носу у тебя поковыряет, а ты и не почувствуешь.
– Да брось ты пугать, – отмахнулся парень с заднего сиденья, сидящий рядом с Корявым. – Спецназовцы, спецназовцы... Кому тут, действительно, понадобится ползать. – Он ощерился и с хитрецой покосился на соседа. – Разве только старушке какой. Пенсионеры, они ведь настырные, они могут! Наденет такая старушка маскировочный халат, подползет, и ка-а-ак...
– И как трахнет тебя колбасой по башке! – не выдержал Корявый. И заржал первым, радуясь, что еще кто-то поставил себя в смешное положение, брякнув что-то невпопад.
– А если колбаса копченая – мало не покажется! – подхватили с переднего сиденья. Теперь засмеялись все, только водитель сконфуженно почесал себе затылок:
– А ну вас, черти!

– Ты что творишь! – затаившись, шепотом бросил широкоплечий мужчина в белом маскировочном халате. – Наверняка засекли... – Он, не поворачивая головы, жестко выговаривал одному из своих подчиненных – не рассчитав движения, тот неловко съехал с небольшой снежной кочки. – Теперь не вздумай даже мизинцем шевельнуть! Замри и так лежи, понял? Если они что-то заметили, то сейчас во все глаза пялятся в нашу сторону.
– Да понял я, понял... Лежу, – задыхающимся шепотом ответил товарищ. Он и действительно застыл неподвижно в неудобном положении, ногами вверх, и теперь чувствовал, как к голове начала усиленно приливать кровь. Черт, и угораздило же.
Выждав какое-то время, группа сноровисто поползла дальше.

– Приступим? – Мужчина средних лет в длинном черном пальто аккуратно водрузил на стол дипломат, переданный ему телохранителем: – Наши бабки. Покажите товар.
Человек, находившийся по другую сторону длинного узкого стола, молча приподнял черную кожаную сумку и поставил ее рядом с дипломатом. Одет он был также в кожу, только это была куртка коричневого цвета.
– Проверить, – тихо скомандовал мужчина в пальто. Выйдя из-за его спины, к столу приблизился пожилой человек небольшого роста в пальто, которое, в отличие от надетого главным, было старым и потертым, словно его проносили не менее доброго десятка лет. С другой стороны стола также вышел мужчина. Он был значительно моложе представителя противоположной стороны, а облачен в обычную зимнюю куртку. Почти синхронно вскрыв дипломат и сумку, двое принялись раскладывать на поверхности стола аккуратные пачки зеленых банкнот. Происходил обмен долларов на доллары, выглядели те и другие одинаково, только партия, извлеченная из черной кожаной сумки, в отличие от тех, что находились в дипломате, была отпечатана без ведома федерального казначейства США. Но это были уже мелочи.
Пока эксперты трудились, один из мужчин, производивших обмен, неспешно подошел к окну. Похлопав ладонями по карманам своей кожаной куртки, он оглянулся на высокого шкафообразного парня, который тут же протянул ему пачку сигарет.
– Почему твои орлы сидят в машине? – поинтересовался пахан. – Это ты им так велел?
– Ну, я подумал... Дача на отшибе, кругом ни деревца, ни кустика, все чисто, как на ладони. Со стороны незаметно не подберешься. Поэтому следят они в основном за ребятами с другой стороны. А раз те сидят в своей машине – то и наши тоже. Распорядиться, чтобы вылезли? – Помощник извлек из кармана сотовый телефон.
– Не надо, – решил пахан. – Ты прав, зачем нагнетать обстановку. Те сидят – наши тоже. Пусть сидят.
На внезапно открывшуюся дверь нервно оглянулись все десятеро находящихся в комнате – по пахану, эксперту и по трое телохранителей с каждой стороны.
– Это всего лишь я, господа. – Вошел хозяин дачи, под крышей которой производилась сделка. – Желаете кофе, что-нибудь выпить? – Паханы переглянулись и поняли друг друга без слов.
– Нет, – ответил мужчина в пальто.
– Не понял... – Наблюдавший за окрестностями шкафообразный резко отскочил от окна. – Пахан, на наших напали! – заорал он, и в руках всех шести телохранителей одновременно появились стволы.
– Чья работа? – нервно спросил мужчина в пальто. Он подозрительно уставился на кожаного, но тот отрицательно мотнул головой.
– На моих тоже напали, – через мгновение сказал он. Скосив глаза в направлении окна, он наблюдал, что творится возле его машин. – Это кто-то со стороны.
– Забрать бабки, – распорядился мужчина в пальто и один из его громил ринулся к столу. Он грубо сдвинул эксперта в сторону, потом замялся и оглянулся на пахана.
– Наши забирай, наши, – скомандовал тот, поняв причину его замешательства. – Сделка не состоялась. – Он посмотрел на партнера в кожаной куртке и тот кивнул, подтверждая.
– Забрать! – отдал он распоряжение своим, и в этот момент громко зазвенели вылетающие стекла. Все четыре окна угловой комнаты второго этажа были разом вынесены посыпавшимся градом газовых гранат.
– Что за... – просипел кожаный, но тут же, схватившись за горло, рухнул на колени. Кругом хрипели, кашляли и задыхались остальные, так и не успев произвести в сторону нападавших ни единого выстрела. Комната мгновенно наполнилась смесью концентрированного слезоточивого газа и едкого дыма... Вскоре все находившиеся в ней, у кого глаза еще не успели выскочить из орбит, потеряли друг друга из виду.

– Так вот, – продолжал Зуб, – когда менты повязали меня по второму разу...
Внезапно его фраза была прервана грубым вмешательством извне. Двери автомашины резко распахнулись со всех сторон одновременно и через секунду чьи-то руки выдернули наружу всех четверых. Нападающие не предпринимали попыток заламывать жертвам руки или класть на землю лицом вниз, надевая наручники. Какие-то белые бесформенные массы просто били засидевшихся в машине бандитов с профессиональной жесткостью, в один-два безжалостных удара напрочь выводя их из строя.
Это не снеговики... – успел подумать Зуб, прежде чем потерять сознание от сильного удара в висок. – Зря я грешил на снеговиков... Это какие-то суки просто одели белые халаты. Может, санитары? – мелькнула последняя глупая мысль и на него обвалилась вязкая тьма...

И все-таки я был прав... – пронеслось в голове водителя другой банды, когда невиданной мощи сила рванула его из машины, словно он был легкой тряпичной куклой. – Какая-то сволочь все же подкралась к нам в белых маскхалатах. Я был прав... Никакие это не старушки с колбасой, а эти мудаки еще надо мной потешались... В следующий миг он потерял сознание от удара рукояткой пистолета по голове. Про свой, гревшийся под теплой курткой в наплечной кобуре, он и не вспомнил, ему просто не дали для этого времени. Перед тем, как окружавшие его предметы веселым калейдоскопом завертелись с бешеной скоростью перед глазами, он еще успел заметить, что с ребятами из машины, стоявшей напротив, где предположительно сидел Клещ, друг Корявого, происходит то же самое. Значит, это не их работа... Самого Корявого вывели из строя на долю секунды раньше.

Широкоплечий мужчина в маскировочном халате убедился, что бандиты из обеих машин полностью выведены из строя. Все нападение заняло, как и планировалось, считанные секунды. В окнах второго этажа строения, расположившегося на отшибе небольшого дачного поселка, маячили чьи-то тени и медлить было нельзя – их, естественно, уже засекли.
– Эти готовы... Вперед! – скомандовал он, и две небольшие группы, по пять человек в каждой, мгновенно рванулись к даче, охватывая ее полукольцом – их интересовала угловая комната второго этажа, где сейчас между главарями двух бандитских группировок проворачивалась сделка по обмену миллиона долларов на примерно втрое большее количество фальшивых. Бойцы мчались к даче, сдергивая с плеч обмотанные белым гранатометы и стреляя на ходу. Одного из пятерки широкоплечего слегка пошатывало от головокружения, вызванного усиленным притоком крови. Некоторое время ему пришлось, не шевелясь, лежать головой вниз и поступить иначе было нельзя; из-за случайно допущенного им прокола – незамеченной вовремя обледеневшей кочки и последовавшим за этим соскальзыванием с нее – могли оборваться жизни его товарищей. К счастью для них, бандиты проявили халатность и сейчас все шло в соответствии с задуманным, четко расписанным по секундам графиком.
Вскоре изо всех щелей, окон, входной двери дачи, даже откуда-то из-под крыши – отовсюду валил густой ядовитый дым, а резкий запах слезоточивого газа перехватывал дыхание даже на свежем воздухе. В доме не осталось ни единого целого окна, и ни в одном из их проемов не было и намека на человеческое присутствие, не говоря уже об ответных выстрелах из автоматического оружия. Предполагать, что бандиты, собираясь на сделку, предусмотрительно захватили с собой противогазы, было нелепо, а значит, сейчас они наверняка пребывали в бессознательном состоянии. Зато противогазы были у нападавших и сейчас они доставали их из сумок белой – под цвет объемистых маскировочных халатов – материи.
– Четверо наверх. И осторожнее там, смотрите в оба... Остальные – здесь. Тоже в оба глядеть, – отрывисто бросал старший, а подчиненные мгновенно выполняли его приказания. Когда четверо, натянув маски, нырнули в дверь дачи, он достал трубку радиопередатчика: – Полковник, у нас все. Прием.
– Выезжаю, – прозвучал короткий ответ и только тогда широкоплечий мужчина позволил себе, наконец, закурить, не забывая при этом зорко посматривать по сторонам.
Через какое-то время на изрядно занесенной снегом подъездной дороге показался джип, еще издалека мигнувший фарами: «Свой!». Из джипа, со стороны пассажирского сиденья, неспешно выбрался подтянутый пожилой человек военной выправки, одетый в черное зимнее пальто.
– Порядок? – приблизившись к курившим парням, спросил он у плечистого, Александра Хребтова.
Тот молча кивнул и продемонстрировал дипломат с кожаной сумкой, только что найденные в доме.
– Вот. Мы уже прикинули примерно, все соответствует. Девятьсот и без малого три. А вот где из них какие... – Александр развел руками. – Ни хрена не разобрать!
– Ну, это как раз нетрудно. – Полковник с интересом заглянул внутрь кожаной сумки.
– То есть, где меньше – настоящие, а где больше – фальшаки? – уловил его мысль Александр.
– Точно, – подтвердил Полковник. – Уж никак не наоборот.
– Ну, разве что так, логически. – Широкоплечий покачал головой. – А если визуально... Я тут присматривался, присматривался, никаких отличий не нашел. А ведь не в первый раз сталкиваюсь.
– Ну, это сейчас, на морозце да в полутьме. При нормальном освещении что-нибудь да нашел бы. Обязательно... Что с этими? – Он кивнул в сторону бандитских машин, возле которых валялись, контрастируя с белизной снега, неподвижные мужские фигуры.
– Обездвижены, скручены, оружие изъято, – доложил Александр. – Вот только... – Он вдруг виновато почесал затылок: – Возможно, кое-кто уже не очухается. Я одному в горячке слишком сильно в висок заехал, кажется.
– Разноса начальственного ждешь, – уверенно сказал Полковник, приглядевшись к выражению его лица. – Я тебе так скажу... – он на секунду задумался, стараясь четко сформулировать мысль, – укоров морально-этического плана с моей стороны не будет. Их я отбрасываю сразу, потому что все эти ребята сами выбрали свой путь. Точка. А вот что касается технического исполнения – брак с твоей стороны несомненен. Ну да ладно, чего сейчас... Будет разбор полетов, там и услышишь полную оценку всем своим действиям.
– А вы сами в дом пойдете?
Полковник опять на мгновение задумался.
– А что, пожалуй. Одолжи для меня маску и пойдем, полюбопытствуем... М-да!.. – промычал он, осматривая комнату, в которой недавно совершалась сделка и в которой сейчас воцарился неописуемый бардак. Весь пол был сплошь усеян битыми стеклами, валялись перевернутые стулья, блестели лужи блевотины и, кажется, мочи. И посреди всего этого валялись скрюченные бандиты, досыта наглотавшиеся отравляющей мерзости. Кто-то хрипел, слышалось негромкое икание, по телам некоторых пробегала конвульсивная дрожь, другие лежали неподвижно.
– Вы что-то сказали? – прокричал сквозь защитную маску Александр, но Полковник, не ответив, отмахнулся. Он размышлял, что же теперь с этими горе-бизнесменами делать. Конечно, лучше всего оставить их тут, но ведь среди них находятся эксперты. Да и хозяин дачи... Хотя он, судя по оперативным данным, и являлся порядочной сволочью, охотно сотрудничающей с бандитами, особо крупных прегрешений за ним пока не числилось... Он сделал знак Александру и первым вышел на улицу.
– Среди этих уродов эксперты и хозяин дома, – сказал он, сняв маску. – Как бы гражданские лица по нашей классификации... Короче, всех собрать, связать, бросить в месте, где уже более менее проветрилось. Потом оповестить ментов и пусть они их забирают, если, конечно, нашу милицию вообще интересуют личности этих деятелей. Все. Действуйте.
И пока мобилизованные Александром подчиненные занимались выведенными из строя бандитами, Полковник курил, задумчиво наблюдая за происходящим со стороны. Честно говоря, он без малейших колебаний отдал бы распоряжение покончить с мерзавцами прямо здесь, на месте – хоть немного, но подчистил бы свой город от швали, которая с простыми обывателями никогда не церемонилась... Но руководством организации, которую он сейчас представлял, был составлен четкий план сегодняшнего мероприятия, и менять этот план без уважительных на то причин, на ходу, он не мог. Вот если бы возникла какая-нибудь чрезвычайная ситуация, тогда другое дело. Он сожалел, что при утверждении плана операции по захвату денег не настоял на полной ликвидации бандитов. Надо было поставить этот вопрос на голосование и тогда, он был почти полностью в этом уверен, сейчас с ними было бы покончено. Хотя бы с этими. Да, жаль. Но ничего, впереди еще множество подобных мероприятий, и в следующий раз он проявит необходимую твердость... Заметив, что подчиненные уже заканчивают, Полковник отбросил в сторону окурок и направился к джипу. Операция закончилась, пора было уезжать.

– Что ж. Все сработано чисто, без проколов... – Главный пожал Полковнику руку и представители верхушки незаконной организации, присутствующие на совещании, одобрительно кивнули. – Итак, приступим. В результате успешно проведенной операции нами получено около девятисот тысяч долларов США и втрое большее количество фальшивых. С настоящими деньгами все ясно – часть их, как было запланировано ранее, пойдет на совершенствование нашей материальной базы в виде приобретения аппаратуры радиоперехвата, на обновление компьютерного оборудования, в общем, на технические цели. Встает вопрос, что делать с липовыми... – Он замолчал и обвел взглядом собравшихся. Кроме Главного и Полковника, в светлом просторном зале находилось еще пять человек, расположившихся за длинным столом, в торце которого сидел шеф. – Какие будут предложения?
– У меня следующее, – пробасил массивный мужчина средних лет, бывший майор ВДВ. Он не спеша налил себе полстакана минеральной воды, бутылки которой стояли на столе перед каждым, и так же неспешно промочил горло. – Надо всю эту сумму перекачать обратно к бандюкам. Ну, через подставные фирмы, чтобы никто в итоге не пострадал и все такое прочее. Надо, конечно, все хорошенько обмозговать, проработать подробности. Это я так, предлагаю идею в общем... К примеру, купить у них что-нибудь, а расплатиться этими фантиками. Пусть сами же собственное дерьмо и жрут. – Кто-то одобрительно кивнул, да и Полковник размышлял примерно так же. Ведь это было бы еще одним щелчком по носам этих ублюдков. Причем щелчком весьма и весьма ощутимым.
– Все бы хорошо, но есть небольшая загвоздка, – сказал Главный. – Вряд ли бандиты смирятся с нанесенным им ущербом, проверни мы такую операцию. Не выкинут же они фальшивые деньги на помойку. А значит, эти, как ты выразился, фантики в итоге попадут в руки обычным обывателям, народу, на стороне которого мы вроде бы выступаем и о благополучии которого вроде бы печемся. Но и выбросить их, конечно, мы не можем себе позволить.
– А нельзя ли сделать следующим образом... – присоединился к обсуждению кто-то, а Полковник углубился в свои мысли. Как только закончится проработка этого, несомненно, очень важного вопроса, нужно будет выступить с одним предложением. Его личный источник из РОВД города сообщал, что в одном из вытрезвителей района черт знает что только не творится. Пьянки на рабочем месте – это так, семечки. Грабеж выпивших клиентов – опять же в порядке вещей, как и в большинстве подобных государственных заведений. Так нет, эти подонки почти не таясь запросто насилуют подвернувшихся женщин и вообще вытворяют что только взбредет в их прикрытые форменными фуражками головы. В отдел, где работал источник информации, уже дважды обращалась женщина-врач, по долгу службы сотрудничающая с этим милицейско-медицинским учреждением. В своей жалобе она подробно расписала укоренившиеся там порядки, но толку оказалось ноль – видимо, начальник этого РОВД имеет долю с дохода подобных точек или еще какой-то свой интерес... Вот такое дело было как раз по Полковнику: приструнить зарвавшихся представителей закона – что может быть лучше! И еще такая акция послужит наглядным примером для остальных. Полковник действительно любил подобного рода операции, которые сразу же, напрямую приносили ощутимую пользу для всех. А то пока еще эти фальшивые, изъятые им деньги послужат дубинкой против бандитов... Этак сто лет может пройти. Да и вообще, не тот коленкор. Это как если сравнить методы работников ОБХСС и оперативной милицейской группы. Несомненно, нужны и те и другие, но его сердцу куда милее оперативники, люди действия... Полковник опять вслушался в происходящее.
– Таким образом, бандиты получат обратно свои же фальшивки, а мы при этом еще и наведем на них милицию. И сбагрить эти фантики народу они никак не успеют, – закончил кто-то свою мысль. – А уж куда их пристроят сами милиционеры...
– А вот это вопрос интересный, – опять послышался бас бывшего ВДВ-шника. – Изъятые у бандюков фальшивки непременно исчезнут из ментовского хранилища вещдоков, или как там у них эти штуки называются... А в итоге – прямым ходом к обывателям. Мне кажется, нужно придумать какой-то другой вариант, без их, честнейшей души ребят, участия. – Все негромко рассмеялись, а когда смех утих, слово опять взял Главный:
– Хорошо. Тогда предлагаю старый, проверенный способ, – начал он, а Полковник опять вернулся мыслями к вытрезвителю. Скорее бы привести в чувство этих ребят, приспустить их на грешную землю. И наказание им, кстати, надо будет придумать такое, чтобы удар об эту самую землю они прочувствовали бы на своей шкуре, да получше. А что, это мысль!.. И Полковник опять принялся увлеченно обдумывать свою неожиданную идею, вполуха прислушиваясь к очередным предложениям шефа.
Совещание лидеров незаконной организации «Народный суд» продолжалось...

Глава 4

– И как вы тут без нас? – Возникший на пороге Шувалов сиял радостной улыбкой, притопывая, чтобы сбить налипший к обуви снег. В руках он держал набитый чем-то доверху пластиковый пакет. Наконец, отстранив открывшего ему дверь Бакланова, младший сержант зашел внутрь. – Происшествий не случилось? Отчитаться! – рявкнул он и уставился на Белобородько.
– Хорош паясничать, – беззлобно буркнул тот. – Лучше сам отчитайся. Врачиху сбагрил?
Шувалов все так же радостно кивнул и потряс пакетом, который издал приятный для заинтересованного уха звон. Звон этот был особенный. Раз такой услышав, его нельзя было спутать ни с каким другим, особенно человеку, охочему до выпивки. Любой из недавно освободивших помещение алкашей отдал бы дьяволу душу за содержимое такого вот невзрачного с виду пакета.
– Не только сбагрил, но и вот еще... Заехал, купил по дороге.
– Соображаешь, – похвалил его Белобородько, – горючее очень кстати. А то я как раз задачку решал: как бы тебя обратно на мороз вытолкать, да чтоб тебе при этом не слишком обидно было.
– Ты за кого меня держишь! – Шувалов игриво подмигнул, но тут же вспомнив что-то, нахмурился. На его лице проступила озабоченность: – Только это... Ты учти, я свои личные потратил. Потом, при дележке, отстегнешь за эту водку отдельно.
– Без проблем. – Белобородько подмигнул ему в ответ. Конечно, Шувалов врет, никаких своих он не тратил; видимо, просто изловчился в одиночку или на пару с Поляковым обчистить кого-то из клиентов еще по пути сюда; но это ничего, по их неписанным законам подобное не возбранялось. Если такая выемка производится в разумных пределах, конечно. Во-первых, эти двое ездили в мороз, пока другие грели свои задницы, а потом, их коллектив традиционно воздавал должное ловкости того, кто был способен действовать столь шустро. Будучи на выезде, сержант и сам частенько производил подобные выемки, это было нормально. – Да не стойте вы как истуканы! Тащите все сюда и раскладывайте. И поживей, поживей, у меня уже слюнки текут... – И первым поспешил в комнату, где они недавно трапезничали с Баклановым.
– Может, это... Может, поделим сразу, пока трезвые? – заикнулся было шофер, но Белобородько отмахнулся, поморщившись:
– Никуда наши кровные от нас не денутся. Дели лучше горючее, а то трубы горят. При этой ведь крысе не шибко-то разгуляешься. Кстати, как ты... До самого дома ее довез?
– Да ну, – зло бросил Шувалов. – Опять вылезла на полдороге, как в прошлый раз. Сама, говорит, доберусь. Брезгует с нами ездить, старая сука.
– Точно, сука она и есть, – согласился Белобородько. – Ну вот за что нам, спрашивается, такое наказание. Избавиться бы от этой ведьмы – но как? Ведь все, вроде, перепробовали, ничего не помогает... Ладно, потом насчет нее еще помозгуем, а пока не расслабляться. Все слышали? – Он обвел коллег мрачным взглядом. – Ухо с медициной держать востро. Поддакивать, делать все, как ей нравится. Не хватало только, чтобы эта стерва попересажала нас к хренам собачьим...
Через час красный, распаренный от жары и выпитого, Белобородько подвел суточный финансовый итог:
– Нормально вышло, короче. Без малого по двести баксов на брата – в этом году рекорд. Хотя, думаю, мы его еще не раз побьем – всего лишь февраль на дворе.
– Да-а... – согласился Поляков, – приподнял нас этот интеллигент, нечего сказать. А я еще колебался – забирать, не забирать. Вроде трезвый почти.
– Жаль только, что в «дипломате» одна труха оказалась. – Шувалов кивнул в сторону соседнего стола. Лежащий на нем «дипломат» был грубо вскрыт с помощью отвертки, цифровые замки безнадежно испорчены, а в его чреве белела кипа документов. Как уже убедились коллеги, это были документы какой-то фирмы; в ней, очевидно работал избитый мужчина, о котором они сейчас вели разговор. – Я уж думал, у него там с миллион баксов запрятано, не меньше.
– Ничего, – успокоил его сержант. – Еще покумекаем, что с этим хозяйством можно сделать. Может оказаться, что документы тоже чего-то стоят. Посмотрим потом, по трезвяни – вдруг эти бумаги как раз и тянут на тот миллион зеленых! Может, они этой роже позарез нужны, а восстановить их в нужный срок – никак. Тогда можно запросить за них, сколько вздумается. Ясно?
– Как это? – подал голос Бакланов. – Он ведь утром требовать их начнет. Вон, послушайте, может как раз он очухался. – Действительно, кто-то настойчиво барабанил в дверь камеры.
– Вряд ли, – ухмыльнулся Белобородько. – Думаю, интеллигент мой урок надолго запомнил. Надеюсь, человек наконец уяснил, где его место и кто он по жизни такой. Небось и пикнуть сейчас не посмеет. Забился куда-нибудь в самый дальний угол и боится даже сопеть. А долбится... Да это небось алкаш какой-нибудь, которому поссать приспичило. Ну а насчет претензий... – Он посмотрел на стажера снисходительно. – Какие, на хрен, могут быть претензии, Бакланов? И к кому? Я вижу, учишь тебя, учишь, а все без толку. Мы ведь такой протокол на него состряпать можем! Буянил, в драку лез, покушался на сотрудников, а ведь мы при исполнении. – Он похлопал себя по налитой ляжке. – Я как раз не далее чем вчера так в своем подъезде с лестницы кувыркнулся! Перебрал малость... Стоит мне только эти синяки нашим экспертам показать – пинали, мол, и вообще...
– Задним числом протокол? – не успокоился Бакланов.
На парня, отвлекающего трудовой народ от продолжения выстраданного им банкета, раздраженно зашипели, но сержант, наоборот, с неожиданным одобрением кивнул:
– Молодец, стажер. Вижу, начинаешь фишку рубить. А вы примолкли! – Он сделал жест рукой и за столом установилась тишина. – Нечего на человека волну гнать, он по делу спрашивает. Наша же задача помочь своему младшему товарищу разобраться во всех хитросплетениях нашей нелегкой службы. Итак, отвечаю. Иногда задним числом никак не получается. Причины могут быть разные, разговор это долгий и потому отдельный. Сейчас же отвечу коротко: протокол для подстраховки сделаем сегодня же и по всей форме. Вот только поправим маленько здоровье... – Белобородько выразительно кивнул на стол. – А делается все просто: открываем камеру и привлекаем к составлению документа свидетелей нападения буйного гражданина на выполняющих свой долг мирных милиционеров. Очевидцев из нам сочувствующих, короче.
– А сочувствующие — это те самые алкаши, которые...
Белобородько одобрительно хлопнул стажера по плечу и обвел товарищей взглядом матери, хвастающей перед знакомыми своим чадом:
– Видали? Нет, будет из парня толк, это говорю вам я, сержант Белобородько, будущий министр внутренних дел! Правильно смекаешь, стажер. Не зря же Поляков подбирал весь этот хлам. Итак, граждане из неравнодушных к проблемам разгула современной преступности ставят свои подписи в отображающем правду протоколе и он приобретает такую силу, что потом ни один прокурор... – Он оборвал речь и махнул рукой: – Ладно, про это потом. Наливайте лучше. И давайте сразу подумаем о регламенте продолжения банкета. Стол украшать будем? А то что-то как-то скучно становится. – И выразительно посмотрел на Полякова. – Сгоняешь?
– Можно, – согласился тот. – Но тогда чур я первым пойду, если будет одна. А то ты в последнее время совсем оборзел. Идет?
– Ладно. Это справедливо. Сам привезешь, сам первым и пойдешь. Ну, давайте, дернули. За прекрасную половину человечества!
Компания дружно подняла стаканы. Бакланов, как учили, лихо, залпом выпил водку и крякнул, едва сдержав подступившие слезы. Он порядком захмелел и почти перестал стесняться, чувствуя себя среди новых друзей совсем свободно. А что касается опытного сержанта, так тот вообще вызывал у него уже самое настоящее восхищение – сейчас Белобородько казался ему кем-то вроде мудрого наставника, сенсея. Нет, не сенсея – гуру.
– Да, слышь! – крикнул Белобородько уже собравшемуся в дорогу Полякову. – Сделай так, чтобы нашему салаге его первый раз на всю жизнь запомнился. Ты уж постарайся, подбери чего получше, лады?
– Не учи ученого, – весело отозвался тот от двери. – Словно я без твоих советов... Короче, будет нашему салаге боевое крещение. Запомнит. Шувалов, мать твою, ты где? Поехали! – Он решительно рванул массивный дверной засов...
– Иди, угомони урода, – приказал Белобородько Бакланову. – Совсем забодал. Так стучит, что аж в голове отдается. Кстати, это будет тебе еще одним боевым крещеньицем. Ну, перед тем, основным. – Он хитро прищурился. – Соображаешь, о чем я? Короче, слушай и запоминай. Делаешь так. В разговор не вступаешь, вообще не слушаешь, что он говорит, просто открываешь камеру и, не говоря ни слова, сходу, со всех сил даешь ему в рыло. И дверь – тут же опять на засов. Это послужит человеку наукой, может, поймет тогда, как подобает себя вести в приличном государственном учреждении. Понятно?
Бакланов вспомнил о своем недавнем желании врезать кому-нибудь на манер своего наставника-гуру. Но одно дело мечтать, а совсем другое... Он почувствовал неуверенность и даже внутреннюю дрожь — все-таки, ни с того ни с сего дать кому-то по морде... Слишком мало проработал он на такой ответственной работе, еще не привык.
– Понятно вроде, – промямлил он нерешительно. – Так я пойду? – Но, встав из-за стола, продолжал мяться, поглядывая на водку.
– Хлебни, хлебни, святое дело, – понял его внутреннее состояние наставник. Он налил сразу половину стакана и протянул сослуживцу. – Вот. И помни, что я сказал. В разговор не вступать. В рыло. Сразу! Все, пошел.
С бешено колотящимся сердцем Бакланов загремел тугим засовом, пытаясь оттянуть его в сторону и радуясь возникшей задержке. Сейчас. Сейчас. Вот сейчас...
Сонно помаргивающий человек, судя по не по возрасту морщинистой физиономии, был самым настоящим алкоголиком. Он переминался с ноги на ногу и молча смотрел на распахнувшего дверь Бакланова.
– Чего тебе? – пытаясь придать голосу грубоватость, спросил тот.
– В туалет бы, начальник, а... – заканючил алкаш и даже схватился за трусы в известном месте – словно собирался в случае необходимости задержать пальцами готовый хлынуть в любой момент бурный поток переработанного алкоголя.
– Поливай прямо там, – ответил Бакланов, как пару дежурств назад учил его Белобородько. И тут же с отчаянием понял, что с ударом по этой наглой роже он безнадежно запоздал. Теперь, начав разговаривать, сделать это было уже гораздо труднее.
– Ну как же там... Отведи, а?
– Там ссы, я сказал! – рявкнул стажер, пуская от волнения петуха. А попробовав закрыть дверь, с удивлением обнаружил, что обнаглевший пропойца уперся с той стороны и мешает ему это сделать.
– Ну отведи, а...
– Эх, ты... Салага – он салага и есть, – раздался снисходительный голос над самым ухом Бакланова. – А ну, отойди!
Резко рванув дверь на себя, Белобородько поймал вываливающегося за ней по инерции бомжа и, зафиксировав того на мгновение в вертикальном положении, без лишних слов так саданул своим кулачищем, что несчастный, подобно сбитой кегле, кубарем вкатился обратно в камеру. Все это было произведено быстро и четко – существуй какой-нибудь специальный норматив или конкурс на звание лучшего работника вытрезвителя, где квалификация оценивалась бы по умению заехать клиенту в рыло, сержант вряд ли остался бы без поощрительного приза.
– Всего и делов, – деловито произнес Белобородько, запирая дверь. Он повернулся к стажеру и нарочито внимательно осмотрел его с головы до ног. – Н-да-а-а... Откуда только такие берутся. Ладно, пошли за стол.
– Теперь он там точно обоссался, в отключке-то, – сказал Бакланов, просто чтобы не молчать. Он чувствовал себя неуютно под скептическим взглядом сержанта, опять принявшегося разглядывать его, словно какое-то редкое, никогда не виденное животное.
– Да пусть мочится, сколько влезет – сам же будет по своим лужам босиком ходить. Ты что, хочешь всю ночь водить таких по сортирам? Попробуй, сделай одолжение одному – другие-то тоже сразу захотят, как ты думаешь? В итоге будешь всю ночь обслуживать этих ссулей. Тебе оно надо, спрашиваю? То-то же! – Принявшись учить несмышленыша жизни, Белобородько выглядел одухотворенным, подобно учителю, посвящающему своих учеников в тайны мироздания, доступные пока только ему одному. Причем, учителю, вкладывающему в учеников душу, работающему по призванию, а не отбывающему номер за зарплату. Было видно, что работать с молодежью сержанту нравится, несмотря на его периодическое – скорее для проформы – ворчание. – А насчет грязи вообще волноваться нечего. Если ты изволил заметить, утром к нам приходит уборщица. Но, если ты опять же заметил, убирать ей зачастую нечего. А спроси, почему?
– Почему? – повторил Бакланов, словно в гипнотическом трансе наблюдая за воздетым кверху пальцем сержанта.
– Потому что труд уборщиц мы уважаем! – с пафосом сказал тот. – Зачем же утруждать пожилую работящую женщину, многодетную, возможно, мать, если у нас претендентов на уборку – навалом просто. Ведь кто-нибудь из наших алкашей обязательно в чем-нибудь провинится – это закон вытрезвителя. Мне вот кажется, что интеллигент заранее в чем-то виноват. Просто так, по жизни. Виноват уже хотя бы тем, что родился на белый свет. А это значит, что ему и выпадет судьба пидорасить камеру после всех. Я этих интеллигентов вообще ненавижу. Развалили Союз, сволочи... Эх, такая держава была! – Белобородько теперь плотно сжал свой мясистый кулак и задумчиво на него уставился.
Когда пауза слишком затянулась, а разглядывание собеседником кулака уже стало смахивать на медитацию, Бакланов решился задать давно мучивший его вопрос:
– А презервативы тут имеются? Не привезет же Поляков по девице на каждого. Но тогда как же... – Бакланов чувствовал, что отправившийся за добычей младший сержант вот-вот вернется, и от этой мысли его бросало то в жар, то в холод, словно у него была температура под сорок. Он вообще сидел как на иголках, ведь совсем скоро ему предстояло первый раз в жизни... Он гадал, как будет выглядеть эта девушка и все никак не мог себе ее представить. Перед его глазами почему-то постоянно всплывала певица Марина Хлебникова, но, черт побери, не привезет же Поляков саму Марину, в самом-то деле!
– Так ты брезгливый, что ли? – Обнаружив в стажере новый недостаток, сержант принялся буравить его взглядом, оторвавшись, наконец, от созерцания своего орудия труда. – Ты в армии-то служил? – И услыхав отрицательный ответ, вроде бы искренне расстроился – даже всплеснул горестно руками: – Вот те раз! Так я и знал... Салага – он салага и есть. Тогда конечно. Куда тебе понять, что тебе, как первогодку, положено пока за дедами доскребать. Везде! За обеденным столом – жратву, в бане – горячую воду... Осталось что-то – твое счастье, а ничего не перепало – будь доволен, что вообще пока жив, а деды не очень лютуют. Ну да ладно, это я так, к слову. А вот насчет девок... Ты что, и в самом деле предпочитаешь... – Внезапно он замолчал, как умолкает человек, в голову которого пришла какая-то невероятная мысль. Не менее минуты новоявленный гуру сидел, внимательно изучая ученика взглядом и только покачивал головой, словно некая, только что осенившая его догадка, была столь невероятна, что в нее просто нельзя было поверить. Бакланов не решался что-либо сказать, он только ерзал под пристальным взглядом гуру и молчал. Наконец томительная пауза прервалась: – Э-э, братец, я, кажется, понял. Ты, видать, еще вообще ни разу? Ну признайся, признайся, в этом нет ничего зазорного, – принялся он увещевать сослуживца тоном опытного следователя, пытающегося «подписать» невиновного на убийство с отягчающими. Бакланову даже показалось на мгновенье, что сержант вот-вот произнесет коронную фразу из многочисленных кинофильмов – что чистосердечным признанием он, возможно, скостит себе срок.
– Я... в общем... Я, ну, это... Ну, ни разу пока... – все же не выдержав давления следователя Белобородько, раскололся он. И виновато понурил голову.
– Так ведь это хорошо! – против его ожидания не стал смеяться, а даже как-то воодушевился сержант, словно услышал приятную для себя новость. Он снова отмерил какую-то только одному ему известную дозу, руководствуясь опять-таки только одному ему известными мотивами – на этот раз почему-то было налито значительно щедрее предыдущего. Но ведь на то он и был опытным гуру... – Не умеешь — научишься. И научишься куда лучше других, потому что в этом помогу тебе я, сержант Белобородько! – Для большей наглядности сержант постучал себя кулаком в грудь. – Главное, забудь советы всяких там дамских журнальчиков, которые наверняка втихаря штудируешь. Да-да, забудь все эти модные журнальчики да книжонки выживших из ума профессоров-сексологов! Главное в этом деле – доставить удовольствие себе, а эти шкуры перебьются. Понял? Поймал кайф – и все, свободна! – Распалившись, сержант теперь гневно хлопнул широкой ладонью по столу. – Какое тебе дело до ее дурацких прихотей? Запомни сию простую истину крепко-накрепко... – он опять зафиксировал в воздухе указательный палец, – это первый, и он же основополагающий, принцип настоящих... я подчеркиваю – настоящих – мужиков. Думать только о себе, а не о том, как доставить удовольствие какой-то там девке! Пусть даже эта девка является твоей женой.
«Вот те раз! – подумал Бакланов. – А я-то, дурак, искренне считал, что»...
– Но как же...
– А вот так! – громыхнул сержант. – Не вздумай валять дурака! Ну, то есть, сдерживаться, пока шкура вовсю балдеет. Это вредно. В любой толковой медицинской книге можно прочитать, что даже ветры, и те организму сдерживать в тягость – а чего его, свой органон, попусту напрягать. Он у тебя один, другого не дадут. Чуть скопилось – и вперед, не стесняйся, выпускай! – Закрепляя вышеизложенный тезис в не сформировавшемся пока сознании стажера, Белобородько с шумом выпустил газы, видимо, никоим образом не желая причинять неприятностей своему «органону». – Да с душой, с душой, так, чтоб все слышали! – Он опять выпустил газы и опять какое-то время с интересом разглядывал сконфузившегося, покрасневшего Бакланова. – Тушуешься, салага, – с удовлетворением констатировал он. – Да, о чем мы вообще... А! Вспомнил. Насчет резинок. Так вот, ерунда все это. У нас ведь душ имеется, который и будет наша уважаемая гостья после каждого из нас добросовестно, в гигиенических целях посещать — вот тебе и решение всех проблем. А вообще, если ты в школе плохо учил анатомию, объясняю – у них ведь не одна дырка имеется. Как только одну кто-то до тебя загадил – пользуй другую, третью. Но это только для дедов, – тут же нахмурился он, – тебе еще рановато будет. Вот станешь, наподобие меня, заслуженным ветераном спецмедслужбы, тогда посмотрим... Тихо! – Белобородько прервал учение и насторожился. – Кажись, приехали, слышишь?

Предыдущая страница 3 Следующая страница


Мерзкие забавы 4

Бакланов тоже уловил раздавшееся за окном знакомое урчание двигателя. Ничего не соображая, он принялся подниматься с учащенно забившимся сердцем – оно сейчас стучало точь-в-точь как перед неудавшейся акцией воспитания наглеца, осмелившегося попроситься в туалет. Привез ли Поляков девицу? Если привез – интересно, какая она? Ну хотя бы чуток смахивает на Марину Хлебникову? Хорошо бы.
– Сиди, я сам. – Сержант, видимо, тоже испытывая нетерпение, с удивительной для его комплекции шустростью рванулся к двери, в которую уже барабанили чьи-то кулаки, а Бакланов, пользуясь удобным случаем, быстро, пока тот не вернулся, налил и сейчас же залпом выпил добрую сотню грамм – необходимо было перебороть охватившее его волнение.
– О! Какие люди... – восторженно закудахтал Белобородько, впуская двух товарищей, которые запихивали в дверь упирающуюся девушку в светлом пальто-пуховике. – А мы уж заждались... Почему только одну? – тут же деловито, без наигранного восторга поинтересовался он, подталкивая добычу к деревянной лавке: – Сюда садись, пьянь подзаборная.
– Я не пьяная! – Девушка с гневом развернулась, отчего ее волосы, опускавшиеся ниже плеч, взметнулись черным веером и описали широкую дугу. – Какое вы имеете право! Что вообще происходит? – Но ее никто не слушал.
Ни черта себе, какая! – пронеслось в зашумевшей от водки голове Бакланова. В первый момент он даже растерялся, решив, что у него началась белая горячка – девушка и впрямь очень походила на певицу из телевизора... Но ведь она действительно совершенно трезвая. Как же сержант сможет такую укротить? И неужели я сегодня, так вот запросто, буду с такой девчонкой заниматься... Да я и близко подойти к такой красавице никогда бы не осмелился. Да нет, конечно же, все это чепуха. И сержант не посмеет. Даже такой наглый, как Белобородько. Ну да, сейчас они ее просто отпустят, да еще и извинятся, иначе просто не может быть.
Мысли Бакланова путались от волнения и от количества принятого спиртного. Он ничего не говорил, только таращил глаза то на деловито выглядевших сослуживцев, то на гневно сжимающую кулаки девчонку.
– Почему одну, почему одну... – проворчал Поляков, дуя на замерзшие пальцы. – Скажите спасибо, что хоть эту... Видали, что на улице творится? Метель, все по домам сидят. Кстати, хорошо, что мы пьянь успели собрать, не то хрен бы нам сегодня, а не денежки. А эту шалаву мы возле кафе подобрали. Аж полчаса с Шуваловым у входа ее караулили. Черт, забыл, как кафе называется, да и не важно. Оно в центре, на Гоголя. Это Шувалов молодец. Не поленился заглянуть внутрь, потом прибегает, говорит, что там сидит такая, вся из себя. С подругой была. Но подруга — некондиция; страшная, аж жуть. Ну, пришлось рискнуть, остаться ждать, хотя они могли зависнуть там на целый вечер. Я, честно говоря, не хотел, я ведь ее не видел, но уж больно Шувалов настаивал – запал на нее парень... – Поляков так запросто вел разговор, словно тут, рядом, не находился предмет обсуждения – действительно очень красивая девушка, которая, с трудом веря, что младший сержант на самом деле все это говорит, буквально тряслась от негодования. Так и не присев на скамейку, пребывая в настоящем шоке, она слушала о себе откровения доставившего ее сюда милиционера. – Ну, запихнули ее в карету, помотались еще по улицам – полный голяк. В итоге решили возвращаться на базу, иначе до утра можно было колесить. А чего, думаем, перебьемся как-нибудь одной. Впервой, что ли. А девка по-любому не смылится. Такую через роту попусти, ей еще мало будет.
До девушки, наконец, окончательно дошло, о чем идет речь. Если у нее и существовали какие-то сомнения относительно целей доставки ее в это заведение, то теперь они развеялись окончательно. Но поверить в то, что подобное может происходить в реальности, что представители закона, в обязанности которых как раз и входит защищать таких, как она, могут столь омерзительно себя вести...
– Ну все, с меня хватит! В общем, где ваш начальник? Кто тут старший? – решительно начала она. – Я требую, чтобы меня немедленно отпустили! И еще я требую... – Ее очередное требование утонуло в шквале обрушившегося со всех сторон хохота.
– Надо же... Требует, понимаешь... – утирая слезы, всхлипывал Белобородько, а Бакланов напряженно следил за так интересно развивающимися событиями. Он единственный не смеялся, до того ему все было любопытно.
Но как? Как они ухитрятся подвести к задуманному эту абсолютно трезвую и, как он был уверен, наверняка порядочную девушку? То, что она не какая-нибудь проститутка или просто девица легкого поведения, было видно невооруженным глазом. Скорее всего, студентка, и из весьма приличной семьи. Угораздило же ее оказаться сегодня в том злополучном для нее кафе. Он даже не знал, сочувствовать ли ей, либо, напротив, радоваться, что именно она скоро окажется в его мужской власти. Впервые в его жизни... Пусть ненадолго, скорее всего, лишь на несколько минут, но эти минуты будут его и только его.
– Ладно, – наконец отсмеявшись, уже серьезно произнес Белобородько. – Хотите поговорить, гражданка – нет проблем. Тут наши желания даже совпадают. – Он прошел в дальний конец рабочего зала и присел за стол, где еще совсем недавно сидела Раиса Дмитриевна, да и он сам заполнял здесь протоколы на вновь поступивших клиентов. – Идите сюда. – Он поманил пальцем, и видя, что девушка застыла в нерешительности, добавил сухим официальным тоном: – Шевелитесь, гражданка, шевелитесь! В государственном учреждении извольте подчиняться правилам. Или вы решили детский сад здесь разводить? Вы, кажется, только что выразили желание разговаривать с начальником. Так и говорите, поскольку именно таковым я и являюсь. Или вам надобен чин не менее генерала? – с сарказмом предположил он. – Так сегодня здесь таких нет. Вы уж извините.
Девушка, переборов колебания, решительно прошла к столу и присела на указанный ей стул, напротив грузно развалившегося сержанта.
– Я требую... – начала было она уже в который раз, но сержант намеренно грубо ее оборвал, с силой хлопнув ладонью по столу:
– Знаете, хватит! Что-либо требовать вы можете в кожно-венерологическом диспансере, где наверняка состоите на учете! А еще можете требовать деньги со своих наверняка многочисленных клиентов, за выполненные вами интимные услуги. Здесь же извольте вести себя соответственно... Хватит, я сказал! – Он вновь громыхнул по столу – на сей раз уже кулаком, – заметив, что девушка при упоминании им венерологического диспансера гневно вскинула голову, намереваясь что-то возразить. – Итак, отвечайте на мои вопросы. Кратко и по существу, это в ваших же интересах.
Белобородько положил перед собой чистый бланк и неспешно выбрал дешевую шариковую ручку из множества находившихся в пластмассовом стаканчике – их запас пополнялся с каждой прибывшей партией перебравших спиртного мужчин, только все хоть сколь-нибудь ценные моментально расхватывались сослуживцами, у каждого из которых подобралось по вполне приличной коллекции различных авторучек. Например, сам Белобородько имел все основания гордиться – он являлся обладателем самого настоящего и очень дорогого «Паркера», на который вряд ли бы хватило его годового сержантского жалованья.
– Итак... Имя, фамилия, место жительства, работы, учебы... Давайте, давайте, – подбодрил он растерявшуюся, явно не привыкшую к подобному обращению девушку, – и не вздумайте врать. Говорите же, гражданка, я жду, – подбодрил он, когда пауза несколько затянулась. – Ага, вот и хорошо... – Его рука принялась сноровисто, подтверждая немалый опыт в подобного рода работе, порхать по бланку протокола. – Та-а-ак... Марина Лисичкина. Ага... Двадцать два года. Учитесь в Верхнедольском политехническом институте. Хорошо. Так, теперь адрес... Ага, Комсомольская. Прекрасно... – Сержант отодвинул бланк, исписанный мелким, на удивление аккуратным почерком, и, подняв голову, посмотрел на девушку в упор. – А теперь скажите, какие претензии имеются у вас к работникам нашей службы, если вы, находясь в общественном месте, позволили себе своим видом и действиями оскорбить честь и достоинство наших российских граждан? Как вы думаете, приятно им, возвращаясь после нелегкого трудового дня домой, спеша к своим детям, лицезреть такую вот, с позволения сказать... – он сделал паузу, словно не мог подобрать девушке подходящее определение, – студентку. – Это слово он произнес как бы в кавычках. – Или, если называть вещи своими именами — сомнительного вида девицу, находящуюся в непотребном состоянии, бросающую вызов морали и устоям всего нашего общества. Да-да, того самого общества, которое вас воспитало и вырастило, дало образование, и сейчас вправе требовать от вас почтительного к себе отношения. И все это происходит в столь трудный для страны, переломный и, я бы даже не побоялся этого слова, судьбоносный момент!
Он нес эту дичь на полном серьезе, важно надувая щеки и вовсю пользуясь тем, что ошарашенная таким поворотом событий девушка раскрыла рот и не пытается его перебить, а Бакланов, в отличие от много чего повидавших и ко всему привычных сослуживцев, слушал речь сержанта, млея от восторга – теперь он еще больше хотел на него походить. «Надо же! Во загибает»... Он просто не верил своим ушам.
– Все, с меня достаточно! – наконец опомнилась девушка. – Да вы просто комедиант! Я все же требую... – И снова ее требование не было услышано – на сей раз из-за мощного рева сержанта:
– А ну, молчать! Здесь говорю я! Что вы себе позволяете, в конце концов! Да я... Да я вас быстро оформлю на сто первый километр! – И принялся ожесточенно накручивать диск стоящего перед ним телефона: – Алло! Кто это? Павел Сергеич? А, это ты, Малюхин... Да, это Белобородько. Слушай, пробей-ка мне быстро такую гражданочку... – он придвинул к себе листок протокола, вчитываясь, – Марина Лисичкина, двадцать два года, улица Комсомольская. Да, жду... – Прикрыв трубку рукой, он посмотрел на девушку и с нескрываемым злорадством сообщил: – Сейчас мы все будем про вас знать. Все-все. Сейчас, будьте уверены, все вскроется. Все ваши подвиги.
На самом деле сержант просто звонил в соседний вытрезвитель, с которым они как бы дружили домами и понимали друг друга с полуслова. Конечно, можно было вообще не набирать реального номера, а просто говорить в трубку, но в этом случае внимательный слушатель зачастую улавливает фальшь. Сейчас же Марина принимала разыгрываемый перед ней спектакль за чистую монету, что только подтверждало многогранность его актерского таланта. А впрочем, девушке сейчас было не до того, чтобы ловить милиционера на каких-то несоответствиях. И даже если бы Белобородько действовал не столь правдоподобно, она все равно ничего не смогла бы уловить – слишком уж много впечатлений обрушилось на несчастную девушку разом. Все происходящее напоминало самый настоящий сюрреализм.
– Да-да! Я еще на линии! – вскинулся сержант. – Что-о-о?.. – Он, кажется, растерялся и смотрел на Лисичкину, ожидавшую окончания разговора, полным недоумения взглядом. – Да нет же... Такого просто не может быть, – потерянно пробормотал он. – А ты ничего не путаешь? Точно судимостей нет? Что, даже на учете в кожно-венерологическом не состоит? Да не сомневаюсь я, Малюхин, не сомневаюсь! Ну извини... Конечно, ты искал. Только если бы ты видел ее, как вижу сейчас я, то не выступал бы. Такая профура — да на ней просто пробы ставить негде, поверь!.. Ну хорошо, а как по части наркологии? Что? Тоже все чисто? Да быть не может! – поразился сержант. – А что по поводу учета в психушке? Да не учу я тебя, не учу. Тоже, говоришь, не состоит... Вот же черт. Ну хорошо, если что, я перезвоню. Договорились... – Белобородько положил телефонную трубку и озадаченно посмотрел на Лисичкину, которая, густо покраснев от смысла задаваемых о ней вопросов и кратких характеристик, выдаваемых сержантом по телефону относительно ее персоны, тоже смотрела на него в упор. Смотрела с откровенным торжеством, ярко светившимся в ее синих глазах. – Странно, но в наших базах данных ничего на вас не имеется, – пробормотал сержант вроде бы слегка виновато, словно разочаровывал девушку таким поистине невероятным, не укладывающимся в голове обстоятельством.
– И что же здесь странного, – с вызовом спросила Лисичкина. – Ни в каких таких базах на меня просто не может ничего быть. Надеюсь, инцидент исчерпан и я, наконец, свободна? – Девушка уже не кричала и ни от кого ничего не требовала, она сидела какая-то притихшая и выглядела человеком, смертельно уставшим от долгих бесплодных споров. Ведь самое худшее, что только можно было придумать – это доказывать свою правоту людям, почему-то настроенным по отношению к тебе заведомо враждебно.
– Странно, – не слушая Марину, почти про себя задумчиво повторил Белобородько, и вдруг дернулся, едва не вскочив на ноги, возбужденный какой-то неожиданно осенившей его мыслью: – Я все понял! – радостно заявил он теперь уже начинающей бледнеть Лисичкиной, опять приготовившейся к самому худшему; ничего приятного такая эмоциональная вспышка сержанта ей не сулила. – То-то я думаю, – оживленно зачастил тот, – чтобы на такую прошмандовку и ничегошеньки не было. Ну, проказница! – Он погрозил девушке пальцем и с каким-то даже восхищением признал: – Опытная... Небось назвала фамилию какой-нибудь знакомой или соседки? По-настоящему чистой и порядочной девушки, да?
– Да как же... Да что ж вы такое мелете-то! – опять начала заводиться Марина и даже попыталась приподняться со стула, но сержант жестом запретил ей это делать. – Какая еще знакомая! Какая соседка! – Она нервно полезла в женскую сумочку, которую держала на коленях, и принялась лихорадочно в ней шарить, по-видимому, надеясь найти какие-то подтверждающие ее личность документы. Белобородько, догадавшийся, чего она ищет, поглядел на девушку снисходительно, когда та, так и не найдя искомого, вновь пристроила сумочку на коленях и отвела взгляд.
– Этого и следовало ожидать, – с усмешкой прокомментировал сержант. – Что ж, артистка из вас получилась бы неплохая. Хотя, чего там. Многие путаны обладают незаурядным актерским мастерством – вам без этого никак. Работа такая. Уж я-то на вашу сестру нагляделся досыта, поверьте. – И предупреждая возражения девушки относительно приписываемой ей профессии, жестко приказал: – А ну-ка, гражданка, замолчите и вытряхните содержимое сумочки на стол. Живо! Ведь вам, если поверить тому имиджу, который вы тут перед нами пытаетесь слепить, скрывать совершенно нечего, правильно? – Кажется, когда Лисичкина рылась в сумочке, он заметил среди ее вещей что-то интересное – уж слишком пристально следил он в тот момент за ее руками и слишком уверенным выглядел сейчас.
Марина решительно перевернула раскрытую сумочку и на стол вывалилась груда типично женских вещичек: косметичка, красивый маленький блокнотик, зеркальце – в общем, всякая элегантная безделица.
– Ну во-от... Приплыли! – удовлетворенно произнес сержант. И, привстав, перегнулся через широкий стол: – А это что такое? – Шариковой ручкой, чтобы не касаться подобной «мерзости» рукой, он с брезгливой гримасой на физиономии отделил от общей кучи вещей упаковку презервативов. Несколько ячеек из золотистой фольги упаковки зияли пустотой. – По работе использовали, девушка, или так, чисто для души?
– Ну, знаете!.. – возмутилась Марина, все же невольно покраснев. – По-моему, в нашей стране «этого» еще никто не отменял и не запрещал. Я совершеннолетняя, и... и вообще! Заканчивайте свой дешевый балаган. Мне домой пора.
– Ну-ну, – только хмыкнул в ответ Белобородько и подмигнул Бакланову, который вместе с двумя младшими сержантами перебрался поближе, за самую спину девушки. Сейчас они разглядывали ценный «вещдок», добытый проявившим бдительность сержантом, и едва сдерживали смех. – Вот тебе и презервативы, – с многозначительными интонациями сказал ему Белобородько. Стажер, как и Марина, покраснел, а двое сослуживцев, не присутствовавшие при недавнем разговоре коллег, с недоумением переглянулись. – В общем, так... – Кажется, Белобородько решил прекращать тянуть резину. – Ваш насквозь лживый моральный облик, гражданка, мне теперь стал совершенно очевиден, – он выразительно кивнул на упаковку презервативов, – и поэтому я принял решение оставить вас до утра. До полного, как говорится, протрезвления.
– Но я не пьяная! – возмущенно вскрикнула Лисичкина. Не сдержавшись, она вскочила, но к ней сейчас же устремились два младших сержанта, готовые силой усадить ее обратно. Они стали по бокам и застыли, вопросительно поглядывая на старшего. Марина, оценив обстановку, поспешила присесть добровольно – от греха подальше. В то, что она сможет добиться здесь справедливости, ей верилось все меньше и меньше. Кажется, она начала, наконец, осознавать, что влипла в крупные неприятности и благоразумней будет не давать столь бесцеремонно ведущим себя милиционерам лишнего повода применять к ней силу. – Мы и выпили-то всего по два слабеньких коктейля... – В ее голосе впервые за все время пребывания здесь прорезались жалобные нотки. – У подруги сегодня именины. Вот, встретились, посидели.
– Приехали, наконец... Ведь вы только что утверждали обратное. Утверждали, будто абсолютно трезвы! – обрадовался Белобородько. – Видите, даже в трубочку дышать не понадобилось – казенное добро на вас, алкашей, переводить. Говорю же – до полного вытрезвления! – с удовольствием повторил он. – И тем самым, кстати, мы, возможно, спасем какого-нибудь добропорядочного, но слабовольного отца семейства от целого букета венерических заболеваний. А то даже, может статься, и от чего похуже. От ограбления, к примеру. Клофелин вы, конечно, успели выкинуть по дороге сюда? Ведь отпусти мы сейчас вас, небось сразу же побежите клиентов ловить? В общем, раздевайтесь, гражданка Лисичкина, и в камеру. Живо!
– Да что еще за... Мне надо позвонить! Имею право! – Марина попыталась дотянуться до телефона, стоящего на столе, но бдительный сержант ловко перехватил ее руку:
– Ишь ты! Фильмов насмотрелась, проститутка, – восхитился он. И подмигнув девушке, с иронией подсказал: – Про адвоката еще забыли, гражданочка. Имею, дескать, право на телефонный звонок и адвоката – так обычно принято говорить. В общем, так... – Он, не выпуская руки девушки из своей пятерни, обошел стол кругом и потянул ее за собой: – Если вы немедленно не подчинитесь и без малейших возражений не проследуете в помещение, которое я вам укажу, то сейчас увидите, где вам в противном случае придется сидеть! – И потащил Марину к двери, по которой несколько мгновений назад изнутри в очередной раз барабанили чьи-то кулаки – может, тот самый бомж, очнувшись, решил еще раз попытать счастья, надеясь оценить удобства местного туалета.
Шувалов, быстро подскочив, предупредительно распахнул перед ними дверь и тут же, не говоря ни слова, в полном соответствии с золотым правилом медицинской службы, в мгновение ока избавил какого-то несчастного от острого желания помочиться путем безукоризненно исполненного удара кулаком по пьяной физиономии. Сержант тем временем быстро впихнул Лисичкину внутрь и также быстро захлопнул за ней дверь. Буквально через несколько секунд, после короткой паузы, по двери забарабанили вновь, только теперь значительно слабее и тише – чувствовалось, что стучала уже девушка, сообразившая, что ее поместили к мужчинам. Четверо сослуживцев, переглянувшись, залились веселым смехом, представляя, каково ей там среди смрадного алкогольного перегара и заблеванных полов, где, вдобавок ко всему, в полумраке ворочаются на казенных топчанах тринадцать пьяных мужских тел, укутанных в тонкие простыни. Еще через некоторое время, после короткой выразительной паузы, стук возобновился, только теперь он стал более четким и звонким – видимо, девушка, повернувшись, молотила в дверь теперь каблуками своих зимних сапожек:
– Откройте! Ну откройте же! Пожалуйста!
Белобородько, усилием воли погасив на своем на лице довольную ухмылку, открыл дверь.
– В чем дело, гражданка? – строго спросил он, подобно монументу застыв в проходе и не давая Марине выйти. Та попыталась прошмыгнуть мимо, но уткнулась в его объемистый живот – грузная фигура не оставляла ей ни малейшего шанса прорваться, равно как не оставляла и малейшей щели между собой и косяком дверного проема. – В отдельную камеру вы не желаете. На общих основаниях вам не нравится тоже. Вы что же о себе возомнили? Решили, что можете запросто капризничать, ставить условия, а мы тут с вами всю ночь будем возиться, потакая вашим прихотям? Ведь у нас и другие, кроме вас, клиенты имеются!
– Да ведите, ведите меня в вашу отдельную камеру! – Девушка едва не забарабанила кулаками теперь уже по животу несгибаемого стража правопорядка, до того ей было страшно находиться среди пьяных мужчин. – Только выпустите отсюда!
– Ага, не нравится... – усмехнулся Белобородько. И, наконец смилостивившись, отступил, создав узкую щель, в которую тут же юркнула Марина. – Значит, гражданка, сейчас вы следуете в комнату, которую вам укажут наши сотрудники, раздеваетесь, сдаете одежду дежурному и остаетесь там до утра. Протрезвеете – выпустим. Все. – Повернувшись к Полякову, он бросил сквозь зубы: – Все, с меня хватит. Я умываю руки. Дальше занимайтесь этой прошмандовкой без меня. Достала уже. – И потянув Бакланова за собой, сказал совсем другим тоном: – Пошли, молодой, примем еще по сотенке, а то действительно, задолбала меня эта глупая курица, дальше некуда.
– С одной стороны оно, конечно, хорошо, – философствовал он вскоре, просвещая своего любимого ученика, – девица действительно красивенькая, чистенькая, при всех телесных делах. А с другой стороны... Возись с такой, ломай перед этой дурой комедию. Попалась бы более шкуристая, понятливая, так той стоило бы только намекнуть. Да что там намекать – сама бы ухватила все на лету и враз обслужила б весь личный состав как полагается. Понимаешь, такова она, жизненная се ля ви... – продолжал он натаскивать стажера азам нелегкой профессии и вообще, жизни. – Палка – она всегда о двух концах. Ежели у тебя все хорошо с одной стороны, то что-нибудь непременно воткнется в твою задницу с другой. Соображаешь? – Он задумчиво просмотрел на свет опустевший стакан, и ошалевший от водки стажер зачем-то проделал то же самое – до такой степени ему хотелось походить на мудрого, опытного сержанта. – Эх, вздремнуть бы... – тем временем вяло произнес тот, – да нельзя. Служба. Мне ведь после Полякова заступать. Попробуй, усни, так они ее враз в нетоварный вид приведут... А ты вообще пойдешь знакомиться с ней последним, – внезапно опять оживился сержант, осознав, что сейчас не время раскисать, ведь идет процесс натаскивания молодой смены. Он посмотрел на стажера строго. – Твой номер пока шестнадцатый, сам должен понимать.
– Понимаю, – рассеянно подтвердил тот, мыслями уже давно находясь в той заветной комнате с двумя спаренными топчанами, куда Поляков увел девушку. В мечтах он сейчас пребывал наедине с этой красавицей и... и никак не мог себе представить, что он конкретно будет с ней делать.
Неожиданно из комнаты отдыха личного состава послышался приглушенный женский вскрик и громкая брань Полякова, которую не смогла приглушить даже обитая дерматином дверь, имеющая толстую ватную прослойку.
– Ну-у-у, начинается. Я так и знал, кстати. – Вскочивший Белобородько уже не выглядел заспанным, всю его усталость словно сняло рукой. – Будет нам еще с этой красавицей хлопот, попомни мои слова. Да они уже начались, чего там... – Он прислушался и с искренним недоумением пробормотал: – И чего орет. Ведь не девочка уже, и лет ей давно не пятнадцать. Вон, интересные резинки в сумочке носит. А раз так, то какая ей разница – разом больше, разом меньше. Дыра-то все равно уже давно пробита.
– Что случилось? – спросил Шувалов, выскочив из сортира. Он на ощупь застегивал брюки и испуганно таращился на Белобородько.
– Что, что... – раздраженно бросил тот. – Привезли какую-то... Теперь хлопот с ней не оберешься. Ладно, пошли товарища выручать. На войне как на войне.
– Что, потерся? – Шувалов оглушительно ржал, рассматривая прилично расцарапанную физиономию Полякова. Тот, чертыхаясь, размазывал по щекам кровь, а полностью раздетая Марина, подобрав ноги и прикрывая руками грудь, забилась в дальний угол топчанов, к стене. Она глядела на вбежавших в комнату мужчин испуганным взглядом, подобно загнанному клыкастыми хищниками зайцу.
– Первым ему, видите ли, захотелось пойти, – поддержал Белобородько коллегу и издевательски рассмеялся. – Ну-ну... А ты, тварь, чего разоралась! – прикрикнул он на всхлипывающую девушку. – А ну молчать! Ишь, нетронутая выискалась... В общем, так, – взяв управление в свои руки, принялся решать он возникшую проблему. – Шувалов бежит за специнструментом, мы работаем, стажер смотрит, мотает на ус. Ну а ты, герой-любовник... – он презрительно посмотрел на младшего сержанта, – для начала иди-ка хорошенечко умойся, а то сидит тут, словно... – Белобородько бросил взгляд на единственное оружие девушки – ее острые крашеные коготки, – и добавил, едва сдерживая смех: – И не забудь продезинфицировать свои боевые раны, а то у этой змеи жало, небось, ядовитое.
Через несколько минут вся команда была в сборе, дверь была плотно прикрыта, а Шувалов, как с удивлением заметил Бакланов, зачем-то притащил едва начатую бутылку водки и обычную пищевую воронку с приделанным к ней тонким резиновым шлангом. Марина с ужасом смотрела на непонятные ей приготовления, пытаясь догадаться, какая еще очередная гадость ее ожидает, но кричать больше не решалась, уж больно злыми и решительными выглядели окружившие ее мужчины.
– Теперь держите эту дуру покрепче, – распорядился сержант и подручные с готовностью бросились выполнять его распоряжение. – В общем, так, ласковая ты моя... – тихо, но внушительно пообещал сержант Марине, склонившись к самому ее уху, – попробуешь у меня не то что орать, но хотя бы пискнуть – испробуешь вот этого! – И сунул девушке под нос плотно сжатый кулак. – И вообще, поменьше бы ты из себя строила – мой тебе совет. Самой же лучше будет. Иначе так замажем, вовек не отмоешься. Мало того, что в институте о твоих приключениях узнают, так еще и под суд можешь пойти – шутка ли, изуродовать сотрудника при исполнении. – Он кивнул на Полякова с заклеенной лейкопластырем физиономией, отчего та, будучи и без того весьма неприглядной, теперь казалась и вовсе отвратительной. – И свидетели найдутся, не сомневайся. Была пьяна, бросалась тут на всех, буянила, предлагала всякое-разное... Короче, сидеть тихо, поняла? – Марина, поколебавшись, едва заметно кивнула. – А ну-ка, подстрахуйтесь на всякий случай, – деловито бросил сержант, и Поляков с Шуваловым, вцепившись в добычу, принудили девушку сесть на край топчана, крепко удерживая ее руки. Ошалевший от такого зрелища Бакланов не отрываясь смотрел на сидящую прямо перед ним молодую красавицу и не верил своим глазам. Обнаженное женское тело просто поразило его воображение, ведь до сей поры ему доводилось видеть подобное только в журналах и на видеокассетах. Конечно, он видел женщин на том же пляже, к примеру, но сейчас все было по-другому. Сейчас эта девушка будет принадлежать им всем, в том числе и ему, и эта доступность случайно оказавшейся в их руках девушки увеличивала ее притягательность вдесятеро... Сердце уже в который раз за сегодняшний день бешено стучало, его удары отдавались в голове, в паху, и Бакланову казалось, что все это происходит не здесь и не с ним — словно ему демонстрировали сверхреальный остросюжетный фильм.
Белобородько тем временем спокойно приблизился к Марине и с вежливой издевкой произнес:
– Подружкины именины, говорите, гражданочка, отмечали? Позвольте же и нашему коллективу присоединиться к вашему интимному девичьему празднику. И для разогрева смею предложить вам пару простеньких, но весьма достойных, на качественной водке, коктейлей. А потом... Эй, я с кем разговариваю! На меня смотреть! – Марина вздрогнула от неожиданности и Белобородько усмехнулся. И, сменив тон, опять вернулся к вкрадчивому воркованию: – Итак, милая леди, откройте, пожалуйста, ваш прелестный ротик... – Видя, что девушка, напротив, еще крепче стиснула зубы и отрицательно мотает головой, он опять усмехнулся и тут же, изловчившись, двумя пальцами зажал ей нос. Едва только Марина, не выдержав, приоткрыла рот, он ловко просунул между ее губ резиновый шланг, и в считанные секунды, но при этом плавно, как опытный, хорошо знающий свое дело врач, протолкнул его, как прикинул Бакланов, примерно на такое расстояние, чтобы девушке не приходилось производить глотательных движений и жидкость беспрепятственно втекала по пищеводу прямиком в ее желудок. Девушка в очередной раз попыталась вырваться, но тщетно – двое вцепились в свою жертву подобно хватким охотничьим собакам. Поляков при этом крепко фиксировал ее голову, а Шувалов еще и умудрился под шумок проверить девичью грудь на упругость. Сержант, прочно удерживая воронку в руке, строго выверенным движением, не торопясь, тонкой струйкой влил в нее около двухсот граммов водки. Бакланов вычислил это в тот момент, когда сержант, прервав переливание, поднял бутылку, прикидывая что-то в уме. – Не отпускайте ее пока, – спокойно сказал Белобородько помощникам. – Пусть первая доза приживется, тогда повторим. Ничего, с этой долго возиться не придется. В ней и весу-то... Она у нас быстро забалдеет.
Не более чем через минуту девушка и впрямь заметно обмякла, а ее глаза приобрели характерную пьяную бессмысленность.
– Теперь еще немного для верности, и хватит, – решил сержант и залил в воронку еще граммов сто. Марина, кажется, предприняла попытку искусственно очистить желудок, но результата это не принесло. Рвоты не наступило – все ограничилось бурными спазматическими движениями. Водка явно прижилась в ее желудке и через некоторое время девушка уже находилась в таком состоянии, что ее и впрямь можно было запросто забирать в вытрезвитель, находись она где-нибудь в общественном месте.
Белобородько, словно священнодействуя, опять очень плавно, сантиметр за сантиметром, вытянул шланг обратно. Бакланов наблюдал за процедурой во все глаза, стараясь подметить каждое движение наставника.
– Теперь попробуйте эту дуру отпустить, – скомандовал он своим ассистентам. – Только тихонечко, тихонечко.
Двое осторожно отпустили тело Марины и ее мгновенно повело в сторону, что вызвало бурный приступ веселья обступивших девушку милиционеров. Каким-то чудом она удержала равновесие, но ее тут же мотнуло в обратном направлении. Марине опять удалось удержаться, выровнять тело, и какое-то время она сидела, пьяно покачиваясь и пытаясь сфокусировать взгляд. Руки опьяневшей девушки бессильно повисли вдоль тела, она прищурилась, пытаясь разглядеть расплывающиеся в глазах мужские фигуры, и вдруг громко икнула, спровоцировав теперь взрыв уже поистине гомерического хохота. Судя по всему, девушка уже совершенно не отдавала себе отчета, что сидит голой перед четырьмя насмешливо разглядывающими ее мужчинами... Так продолжалось примерно с минуту, потом вдруг в ее глазах появился какой-то проблеск сознания и она попыталась прикрыть грудь руками.
– К обслуживанию мужской части населения готова! – торжественно произнес Белобородько как бы от лица Марины и вздохнул – невооруженным глазом было видно, как ему хотелось пойти первым. Девица действительно ему понравилась. Взгляд профессионала уже давно отметил наличие талии и плоского живота. При его собственной грузности и немалых габаритах именно такие сержанту и нравились – тут их с Поляковым вкусы совпадали. Изящная и при этом не тощая, ноги, какие еще поискать, короче, все как надо. Грудь, правда, на вкус сержанта могла бы быть немножко побольше, но ничего, зато она красивой формы и совсем не висячая, – отметил он, злясь, что приходится уступать такой лакомый кусочек какому-то ничтожеству. – Ладно, Поляков, мое слово твердое. Пользуй эту шлюху первым, раз договорились, – сказал он вслух. – Только быстрей давай, не тяни. Другим, небось, тоже хочется.
– Эт-т-то что тут происходит? – Дверь, о которой все на время забыли, бесшумно приоткрылась и в проеме появилась помятая физиономия лейтенанта Киреева. – А-а-а... понятно. Опять вы за свое. – Стараясь придать взгляду строгость, он зашел в комнату и уставился на Белобородько, который до сих пор держал в руках бутылку водки и резиновый шланг. – Опять таскаете шлюх на дежурство, напрочь забыв о дисциплине... – начал было лейтенант, но внезапно покачнулся и икнул, в точности, как недавно Марина, чем вызвал приглушенные смешки подчиненных. – Я вам сейчас позубоскалю!
– Все нормалек, начальник, – потихоньку подталкивая лейтенанта к выходу, заверил его сержант, – деньжат настригли порядком, твоя доля уже в ящике стола. Водки – тоже завались... – Он потряс бутылкой прямо перед носом заспанного лейтенанта и у того при виде выпивки загорелись глаза. – Примешь?
– Разберемся. Давайте все за мной, – сглотнув слюну, строго скомандовал Киреев. И выйдя из комнаты, прикрикнул: – Быстро, я сказал! – Белобородько двинулся первым, потом Бакланов, за ним к выходу потянулись два младших сержанта. Поляков, выходя последним, обернулся, бросил на Марину полный вожделения взгляд и неохотно захлопнул за собой дверь. – Распустились, мать вашу! – принялся наводить уставной порядок лейтенант. – Стоило мне только прилечь на часок, как вы здесь... – Он тут же выдохся, извлек из кармана брюк мятый носовой платок и с тяжким вздохом промокнул взмокший лоб. – Ладно. На эту тему мы еще поговорим. А сейчас быстро отвесьте начальнику сто пятьдесят, и смотрите мне, чтоб...
– Сам смотри. Чтоб к утру сиял огурчиком... Не забудь, нам смену сдавать, – отмеряя указанную дозу, пробурчал Белобородько. – А то будут нам опять неприятности на мягкие места. Помнишь, чем то дежурство закончилось? Все из-за тебя, между прочим. Мы-то нормально держались.
– Поговори мне. – Киреев строго зыркнул на подчиненного и в пару-тройку смачных глотков опустошил подношение. Затем удовлетворенно крякнул и с раздражением отвел руку Шувалова, услужливо протянувшего ему яблочную дольку: – После первой не закусываю, если кто-то до сих пор еще не уяснил. – Киреев помолчал, что-то обдумывая, затем потребовал налить еще. – Короче, так... – сипло сказал он, на сей раз принимая у Шувалова закуску, – я видел, у вас там задержанная... Так вот. Мне надо с ней поговорить. Наедине. Может, у нее жалобы на вас, разгильдяев, имеются. Короче, в течение десяти-пятнадцати минут в комнату ни ногой. Иначе я вам... – И не обращая внимания на откровенно злой взор Полякова, лейтенант решительно зашагал к комнате, где находилась Марина.
– Тьфу! – прокомментировал Поляков под звонкий хохот Белобородько. – Надо же! Ну почему этот козел так не вовремя проснулся? Главное, я не помню, когда он в последний раз на бабу-то залезал, человека ведь одна только выпивка интересует, а сегодня ему, видите ли, вдруг болт приспичило потереть... Да уж. Подфартило мне, нечего сказать. – Младший сержант смачно выругался и налил себе сразу полстакана водки в качестве компенсации за понесенный моральный ущерб.
Через несколько томительных минут из комнаты, от двери которой не отрывали любопытных глаз четверо сослуживцев, вывалился лейтенант Киреев. Шумно отдуваясь, словно ему только что пришлось принять участие в скоростной разгрузке вагона, он направился к столу.
– Сто, – подойдя, коротко приказал он, и рука Белобородько с точностью хорошо отлаженного дозировочного аппарата тут же безупречно выполнила заказ.
– Как прошла беседа? – поинтересовался сержант, с интересом рассматривая кадык начальника. Эта острая выпуклость в данный момент бурно ходила вверх-вниз, перекачивая водку в пищевод. В качестве ответа Киреев только крякнул. Это его кряканье уже не было задорным, как после первых ста пятидесяти, сейчас оно прозвучало несколько устало. Затем, взяв со стола яблоко и обведя подчиненных строгим на всякий случай взглядом, лейтенант, так ничего и не сказав, удалился в сторону своих апартаментов.
– Во козел, – сказал сержант, присоединяясь к недавно высказанному Поляковым мнению. – Хоть бы слово вякнул, сказал, как ощущеньица. Мы столько трудились, подготавливали девку к эксплуатации, а он на все готовое прискакал. Заскочил к ней на минутку, словно в сортир заглянул... Да и хрен с ним. Ты-то, Поляков, чего сидишь? Если расхотелось, ты так и скажи, давай тогда я ее оприходую. – Он сымитировал попытку привстать и младший сержант, в стремлении опередить коллегу, тут же быстрым жеребцом рванул к заветной комнате, бурча на ходу:
– Ага, еще один нашелся. Сиди уж...
Наконец дверь открылась и участники банкета с любопытством уставились на Полякова. На физиономии того сияла радостно-глуповатая ухмылка, на ходу он утирал со лба пот, как это недавно делал Киреев, только сержант не пользовался носовым платком за неимением такого.
– Как отстрелялся? – деловито поинтересовался Белобородько, тотчас наливая сослуживцу стакан и с интересом глядя на жадно схватившую его, подрагивающую, словно после значительной физической нагрузки, руку.
– Лучше не бывает, – выдохнул тот, в один глоток проглотив угощение. – Одно плохо — перестарались мы слегка с дозировкой. Реагирует вяло — слишком, стерва, пьяна. Но все равно, здорово... Могу поспорить, как только чуток отойдет, получим море удовольствия!
Выслушав вердикт Полякова с неподдельным интересом, сослуживцы многозначительно переглянулись.
– Ну-ну... – Сержант встал, нарочито неспешно, с наигранной ленцой потянулся, хрустнув костями, и, перехватив восхищенный взгляд стажера, счел нужным напомнить ему главное правило: – Сначала деды. Надеюсь, помнишь. – Бакланов кивнул и Белобородько, расправив плечи, отправился лично проверять информацию, полученную от Полякова...
– А собирался сначала послать ее в душ, – заметил Бакланов, придумав, наконец, что бы такого сказать. Он нервничал, осознавая, что Шувалов вот-вот закончит свое дело и тогда настанет его черед общаться с Мариной, чего он ждал с нетерпением и чего одновременно очень боялся. – Сам же говорил, что если без резинки...
– Опять ты за свое. Заладил... – Белобородько, лениво поковырял заостренной спичкой в редковатых зубах и все же снизошел до ответа: – Пьяна дура в хлам. Вообще как дохлая валялась, когда я пришел. Пришлось перевернуть ее на живот и воспользоваться дыркой вспомогательной. Только тогда и ожила. Сразу затрепыхалась, студентка... – Белобородько снисходительно усмехнулся, заметив, что его ученик покраснел и опустил глаза, якобы заинтересовавшись чем-то, лежащим на столе. – В чем дело, стажер? Разве не говорил я тебе, что у баб не одна дырка имеется? – Бакланов смущенно кивнул. – Да ты не тушуйся, не тушуйся, лучше мотай на ус. Пообвыкнешься, так скоро сам будешь запросто, по-хозяйски им туда заглядывать. Девкам это нравится, кстати. А потом это дело станет для тебя настолько привычным, что в другой раз и сам запутаешься – где у них дырка основная, а где вспомогательная, так сказать, аварийная. Но это только когда станешь дедом! – тут же посуровев, нахмурил сержант брови, не забывая, что общается всего лишь с практикантом. – Жизнь, брат.
Он замолчал и какое-то время сидел, брезгливо рассматривая Полякова. Тот дремал на стуле, безвольно уронив голову на грудь – сегодняшняя смена выдалась нелегкой.
– Верно этот сказал, – наконец признал Белобородько, – перебрали мы с дозировкой. Мое упущение, признаю. Думал, она больше выдержит, не рассчитал дозу. А если девица ничего не соображает, над ней и изгаляться-то неинтересно. Ну да ничего, пусть только очухается, я ей такое устрою. Тоже не каждый, кстати, способен. Тут ведь надо с выдумкой, тут творческий подход требуется, чтобы с особым смаком этих дур опускать. У наших деятелей, к примеру, – он опять покосился на Полякова, – фантазия отсутствует напрочь, хотя вроде бы должны быть какие-то зачатки, ведь не первый год в системе... А вот и тебе тест, стажер. Скажи, что будет, когда она протрезвеет?
– Ну... начнет стесняться, наверное, – предположил Бакланов, кажется уловив, к чему клонит наставник.
– А что, соображаешь, – Белобородько даже не поленился протянуть руку через стол, чтобы одобрительно хлопнуть стажера по плечу. – Может и выйдет из тебя толк. Так вот... Как только наша красавица слегка протрезвеет, тут-то и получит все ей причитающееся. По полной программе свое оторвет. Главное ведь в этом деле что? Нет, ты ответь.
– И что? – с искренним интересом спросил Бакланов.
– Побольше девку унизить, вот что. Понял?
– А зачем?
– Да просто так. Порезвиться. Чтоб было что вспомнить. И нам, и им. Нам — за хорошим столом, для смеха, а им — в кошмарных снах. Поэтому я и говорю, что в этом деле без таланта не обойтись. Наши ведь только и умеют, что руки заламывать да колготки на них рвать, а тут тонко работать надо. Ювелирно даже. К примеру, что сотворить с этой, я еще не решил, в таком деле лучше по наитию, экспромтом действовать, но будь уверен, в нужный момент все придумается. Само придет. Врубился?
– Ну, в общем...
Прозвучало не слишком уверенно и Белобородько нахмурился.
– Ты уж не разочаровывай меня, стажер. Я-то думал, ты все правильно просек. Х-м... Как бы до твоего, еще не развившегося до нужной степени, мозга донести, что это по-настоящему весело, что это такой смак, что... Ага! Вот уже и идейки пошли, – внезапно оживился он, – вот уже и первый сценарий родился. Ну так, черновой. Слушай. Значит, начнем, к примеру, гонять ее в душ, а туда ведь через приемный зал идти, верно? Верно. А мы возьмем и рассадим на скамейках бомжей – таких, знаешь, самых замшелых... И придется нашей недотроге бегать мимо них, другого-то пути нет. И все это в костюме Евы, потому что мы ей ни единой тряпки не позволим на себя набросить! И будет она у нас порхать быстрее бабочки, вот увидишь, – пообещал Белобородько, – небось не очень будет комфортно нашей студентке голым-то задом перед зрителями сверкать... – Он вдруг прервался на самом интересном месте, заметив, что дверь, которую он не забывал держать под контролем, отворилась. – Ладно, стажер, поговорили, пора и делом заняться. Пошел. Ни пуха тебе, ни пера!
– Спасибо... – промямлил тот, вставая. И на отказывающихся служить ногах побрел навстречу раскрасневшемуся Шувалову.
– Бодрей, мачо! – крикнул вдогонку Белобородько и рассмеялся. – «Спасибо»... «К черту» надо говорить, салага!
Чтобы собраться с мыслями, Бакланов задержался у двери, вроде бы тщательно ее прикрывая. Выгадывая на этом секунды, он лихорадочно соображал, с чего бы начать. Марина опять сидела на краю топчана, и смотрела на вошедшего, как ему показалось, с оттенком брезгливости. Помявшись, он неуверенно подошел, присел рядом и на некоторое застыл в неподвижности, не только не решаясь произвести какое-либо движение, но даже боясь еще раз взглянуть в ее сторону. Затем собрал волю в кулак и, преодолевая сковавшую члены робость, осторожно, будто рука стала чужой, обнял Марину за плечи. Девушка сидела, словно манекен. Только тепло ее кожи, которое он ощутил и от которого его немедленно бросило в дрожь, доказывало, что он имеет дело с живой плотью. Ободренный ее покорностью, Бакланов попытался привлечь Марину к себе. Девушка не сопротивлялась и это его взбодрило. Прошло еще несколько длиннющих, томительных секунд. Бакланов чувствовал, как в бешеном ритме колотится его сердце, пытался сосредоточиться на предстоящем, но не мог. Еще он пытался отогнать неизвестно откуда заскочившую в голову мысль: если бы кто-то посмотрел на них со стороны, он решил бы, что к первому манекену подсадили второй... И вдруг, не отдавая себе отчета, что делает, опять потянул девушку к себе – уже для поцелуя. Но едва он приблизил губы к лицу Марины, та вдруг ожила. Она неожиданно уперлась руками в его грудь и резко оттолкнула.
– Ничего умнее не придумал? – заплетающимся языком, но с явственно читаемым в голосе презрением спросила девушка. – Нет, но это вообще! – Бакланову показалось, что сейчас она сорвется на истерику. – Еще целоваться лезет, придурок... Давай, делай то, за чем пришел, и... и катись к чертовой матери! Много вас там еще, уродов?
От обиды нерешительность Бакланова словно рукой сняло. Все выпитое за сегодняшний день вдруг разом ударило ему в голову. Закипая злостью от такого неприветливого обращения с ним этой красивой и желанной девушки, он вдруг ясно припомнил инструкции «гуру», выданные тем относительно схемы единственно правильного поведения с женским полом.
– А ну, становись на четвереньки! – потребовал он, решительно вскочив на ноги и замахнувшись. Как это произошло, он и сам не понял. Почувствовал только, что неудержимо краснеет от смущения – в роли отвергнутого любовника ему еще не приходилось бывать ни разу. Не отвергнутого, впрочем, тоже. Вообще, все его общение с противоположным полом свелось к двум-трем неумелым поцелуям с одноклассницами. – Кому сказано, потаскуха! Ну! Живо!
И через мгновение уже вовсю боролся с ширинкой, с раздражением осознавая, что вряд ли ему удастся так просто ее расстегнуть. Руки предательски тряслись, язычок молнии выскальзывал из взмокших пальцев, а хуже всего, что он никак не мог понять, получится ли у него что-либо. Из-за охватившего его нервного возбуждения парень просто не чувствовал, готова ли к предстоящему подвигу его мужская оснастка.
«Главное – не заговаривать с клиентом, – вдруг очень четко прозвучал в его голове менторский голос Белобородько. – Начнешь разводить сопли – ни на что не решишься. Открыл дверь – и в морду! Хватаешь девку – и на топчан! Не рассусоливать!».
А еще Бакланов поймал себя на неожиданной мысли: где-то в глубине души он надеялся, что девушка откажется выполнить его требование и тогда ему не придется с ней ничего... Да, так будет лучше. Пусть над ним потом смеются, пусть будет что угодно, но...
Но неожиданно для него Марина подчинилась. Правда, на четвереньки девушка не встала, она просто легла. Она лежала, явно дожидаясь его дальнейших действий, а он вдруг с окончательной ясностью понял, что не сможет заставить себя что-либо с ней сделать. Еще он вдруг заметил легкую припухлость вокруг правого глаза Марины и понял, что кто-то из его предшественников ударил ее по лицу. У парня бессильно опустились руки и он сел — просто рухнул задом – на топчан, ощущая в теле невероятную слабость.
– Ты это... – прилагая усилия, чтобы сдержать подступившие слезы, пробормотал Бакланов и умолк. Он опять очень ясно осознал, что никогда ему не стать «дедом», что он так и останется пожизненным «салагой», потому что никогда не сможет заставить себя переступить грань, после которой перестанет быть нормальным человеком и уподобится своим новым товарищам. Бакланов проглотил комок и тихо, дрогнувшим голосом сказал: – Не надо, Марина. Не надо на четвереньки... И вообще, ничего мне от тебя не надо. Ты прости меня... Сейчас я посижу с тобой немного и уйду. Просто посижу. Можно? – Все-таки он боялся насмешек товарищей, и в первую очередь – своего сурового наставника. Поэтому надо было создать видимость, что у него все прошло как надо. Он попытался сконцентрироваться, придумать какие-нибудь подробности «произошедшего», ведь наверняка коллеги станут допрашивать его с пристрастием, но в голову абсолютно ничего не лезло... Парень сидел уже около десяти минут и за все это время ни разу не осмелился повернуть голову к Марине, которая так ничего и не ответила. Он даже не знал, просто ли она лежит, или уснула, отключившись... Затем, так и не решившись посмотреть в ее сторону, стажер открыл дверь, и... был встречен восторженным ревом наставника, который даже не поленился покинуть стол и сейчас грузно топал навстречу со стаканом в руке.
– С почином! – с силой хлопнув его по плечу, восторженно выкрикнул Белобородько и всучил в руку своего подопечного стакан. – Ай да тихоня! Да ты пробыл с ней дольше всех, соображаешь? Гигант, настоящий гигант! Моя школа! – И в поисках признания своих несомненных педагогических талантов повернулся к Шувалову, который смотрел на происходящее осоловелым взглядом и никак не мог понять причин радостного возбуждения коллеги – настолько уже был пьян. Поляков тоже не откликнулся, он пребывал в той же позе, в какой его запомнил убывший на «стажировку» Бакланов — спал, откинувшись на спинку стула и свесив голову на грудь. Поняв, что с этими двумя говорить не о чем, Белобородько вернулся вниманием к ученику: – Как прошло-то? – Бакланову так и не удалось придумать несуществующих подробностей несостоявшегося боевого крещения и он неуверенно пожал плечами, но Белобородько, к его счастью, и не слушал. – Ладно, не буду тебя пытать, потом сам расскажешь в подробностях! Небось, ощущений выше крыши? – Бакланов опять пожал плечами. – Ничего, ничего, молчи, знаю, что на некоторых это здорово действует психически. Правда, лично я, к примеру, после своего первого раза сильно не переживал, просто съездил той прошмандовке по ее наглому рылу, и все дела, – радостно завершил Белобородько, осушив свой стакан первым. – Да не стой ты истуканом, выпей, приди немного в себя.
– А по рылу-то зачем, – с недоумением спросил Бакланов, наконец обретя дар речи, в чем ему немало поспособствовало выпитое. Это было явным пробелом в его воспитании – ничего подобного наставник ему пока не говорил. Ну, в смысле, о том, что после первого полового акта полагается ударить женщину по лицу. Да и в Камасутре об этом не было ни слова, а уж проштудировал он этот трактат весьма и весьма тщательно.
– А... – небрежно отмахнулся Белобородько, – ерунда. Было зачем. Вздумала меня упрекнуть, неблагодарная, что мог бы чуток и продлить, чтобы, мол, и она кайф поймала. Понимаешь, я ведь прикинулся бывалым, будто уже много раз. А насчет продлить... Да на хрена оно мне надо! Я ведь уже объяснял тебе основы жизненного бытия. Пошли бы они все подальше, какое нормальному мужику дело до их кайфа! Ладно, это тема требует отдельного разговора, а ты еще не очухался. Пошли лучше к столу, тяпнем еще по одной...
– Что ты сказал? – Бакланов попытался сфокусировать взгляд.
– Я говорю, нормально держишь, даром что салага. Мне это нравится, – пояснил сержант, и Бакланов, моментально забыв о неудачном общении с Мариной и мыслях, обрушившихся на него в той злополучной комнате, уже опять испытывал восхищение перед этим сильным, без дурацких интеллигентских комплексов мужчиной. Теперь то, как Белобородько поступил с Мариной, которую он сам так и не посмел тронуть, почему-то уже не вызывало у него недавнего отвращения. Ничуть. Скорее, напротив, он уже злился на себя за проявленное малодушие – надо было все же показать этой студентке, кто здесь хозяин. Ну да ничего, все еще впереди... – Такие вот дела. Эти двое давно поплыли, а мы с тобой как огурцы! А это значит что? – спросил сержант и, не дождавшись ответа, с гордостью провозгласил: – А это значит, не зря я вложил в тебя столько времени и сил. Мое воспитание! – Бакланов, слушая, бессмысленно улыбался, а сержант все говорил и говорил, не в силах сдержать неожиданно одолевший его словесный понос. – Ничего, подожди. Пусть только эти кренделя чуток проспятся, тогда перейдем ко второй части представления... Эх, повеселимся! Помнишь, что я говорил? Повеселимся, стажер, ох как повеселимся.
Вовсю клевавший носом Бакланов сообразил, что и его наставника наконец «забрало». Его охватило чувство законной гордости. Ведь пили почти наравне, «стакан в стакан», и вот на тебе. Выходит, он круче этих, которые уже давно спят, отрубившись. Как их там... Поляков и... Шу... Шувалов, что ли. Разве ж это милиционеры, если даже пить толком не научились. А вот он, хотя и работает здесь всего ничего...
Крепкий плечистый мужчина из последней партии, плененной работниками вытрезвителя, в очередной раз встал с топчана и, подойдя к двери, прильнул к глазку.
– Пора, что ли... Ни хрена не видно, – пробормотал он почти про себя, а в следующий момент повернулся на возникший за спиной шум. К нему, шлепая босыми ногами прямо по лужам остро пахнущей алкоголем мочи, приближался животастый мужик с опухшей физиономией.
– Слышь, я где, в вытрезвителе, что ли? – Не дождавшись ответа, он сердито засопел. – Отойди, чего встал.
– Иди, еще чуток поспи, – посоветовал крепыш. Мужик отрицательно покачал головой:
– Некогда мне. А ты дверь загораживаешь. – Ему опять ничего не ответили. – Домой хочу, – сообщил мужик, но и это не вызвало у крепыша сочувствия. – Слышишь, что говорю?
– Слышу. От меня-то ты чего хочешь?
– Чтоб ты отошел. В дверь сейчас стучать буду.
Крепыш, не отрывавшийся от глазка, увидел, кажется, что-то интересное, потому что, повернувшись на мгновение к мужику, бросил коротко и зло:
– Иди, говорю, спать. Потом постучишь.
– Нет, я хочу сейчас! – Мужик надавил на крепыша животом, и тот выругался.
– Иди на место, сказано, – все же держа себя в руках, коротко приказал он. – Постучишь потом. Сейчас все равно не выпустят.
– Нет, сейчас! – Багроволицый вытаращил глаза и, обдавая мешающего мужчину крутым перегаром, попробовал еще раз отпихнуть его животом. Когда это не удалось и он предпринял неловкую попытку его ударить, крепыш не выдержал:
– Ну извини... Сам напросился. – Коротким тычком в солнечное сплетение он отправил непоседу на пол, прямиком в огромную, растекшуюся за его спиной пахучую лужу, и не оглядываясь, – он был уверен, что соперник встанет не скоро, – продолжил свое наблюдение. К сожалению, обзор был ограниченным и мужчине большей частью приходилось напряженно вслушиваться в звуки, долетающие через массивную железную дверь. Тем не менее, вскоре ему повезло — раздалась брань, чей-то смех, и через секунду он увидел, как здоровяк-сержант тащит по коридору совершенно голую девушку. Безвольно обмякшая в медвежьих лапах сержанта, она едва переставляла ноги. Девушка была сильно пьяна, это было видно невооруженным глазом, хотя всего пару часов назад, когда ее привезли сюда, была совершенно трезвой; наблюдавший в глазок мужчина мог в этом поклясться. Сейчас ее длинные волосы были растрепаны, а по щекам протянулись черные потеки туши. У мужчины почти не было сомнений, что девушку принудительно напоили и изнасиловали. – Пора! – решил он и надавил пальцем на крошечный радиомаячок, прикрепленный под мышкой скотчем, имевшим цвет человеческой кожи...

Глава 5

Компаньоны Аркадий Юрьевич Глухов и Михаил Игоревич Красько сидели в кабинете своей фирмы с не оригинальным и столь же непритязательным названием «Реклама». Официально фирма занималась деятельностью, в той или иной степени соответствующей своему названию, имела студию звукозаписи, небольшой компьютерный отдел, такую же небольшую типографию, сеть рекламных агентов – в общем, все, что полагалось подобного рода хозяйственным формированиям. Но это была лишь видимая верхушка массивного и мрачного, созданного компаньонами айсберга. Неофициально Аркадий Глухов, высокий крупный мужчина с лицом, на котором главной деталью являлись нагловатые, навыкате, светлые глаза, создал мощную подпольную структуру, которую называл «Империя развлечений» и главной задачей которой являлось удовлетворение некоторых специфических запросов определенного круга состоятельных людей, в основном бизнесменов и политиков. И коль скоро существовала империя, себя он, соответственно, скромно именовал императором. Второе, также неофициальное, название его детища звучало не столь амбициозно, но просто и со вкусом: «Диснейленд для взрослых». Михаил Красько, мужчина среднего роста, лет тридцати пяти, примерный ровесник «императора», имел тоже примечательные – блестящие и бегающие – глазки на подвижном лице и числился в фирме коммерческим директором. Собственно, четкого распределения обязанностей между ними не существовало, поэтому коммерческим директором этого человека можно было назвать лишь условно. Он просто выполнял любые работы, которые требовались для успешного зарабатывания их конторой денег, равно как и сам Аркадий Глухов, за которым – это являлось основным между компаньонами отличием – было последнее слово в любом проекте, разрабатываемом «империей». Несмотря на громадные суммы, зарабатываемые этими людьми, двоим приходилось непрестанно трудиться с утра до вечера. Они не только осуществляли стратегическое руководство своим детищем, но и выполняли множество слишком мелких для руководителей подобного уровня работ – не каждого сотрудника фирмы можно было посвятить в некоторые секреты конечного продукта, производимого их компанией. Таковых вообще было всего несколько человек.
– Клиент будет ровно в два?
– Да. – Красько взглянул на часы. – Уже через десять минут.
– Скажи коротко, что он из себя представляет, – попросил Глухов.
– Ну... – заместитель на секунду задумался, – по нашей классификации – крепкий середнячок. Пару лет назад отщипнул свой кусочек от нефтяного пирога и самоустранился, пока ему не помогли в этом другие. Сейчас вроде как не у дел. Ну, есть бесплодные пока потуги пролезть в политику, ну, имеет кое-какой бизнес. Для людей подобного размаха занимается мелочевкой, можно сказать.
– Но... – Глухов приподнял брови.
– Кредитоспособен. Вполне, – с полуслова понял Красько. – Это, естественно, было проверено в первую очередь. Может даже статься, что на данный момент мы знаем о его финансовом состоянии лучше, чем он сам. – Собеседники негромко рассмеялись. – Вообще-то были у меня некоторые сомнения, стоит ли иметь с ним дело, но его рекомендовал небезызвестный нам Борис Моисеевич Ключер, а это не хрен собачий.
– Не хрен, – согласился император. – Считай, клиент имеет рекомендательное письмо высшей категории. Ну а что все-таки за сомнения?

Предыдущая страница 4 Следующая страница


5 Алексей Оутерицкий

– Да так... – Заместитель неопределенно пожал плечами. – Постукивал человек в свое время вездесущим ребятам из фирмы, название которой состояло из трех букв. С другой стороны, делал это без фанатизма. Ничего серьезного. Такие времена были. Должность обязывала.
– Понятно. Я ведь почему спрашиваю. Сценарий, который он представил... Конечно, ничего особенного, мы и не такое видали. Но все же любопытно, откуда у него такие фантазии. И почему именно такие?
– А ты спроси у него, – усмехнулся Красько. – Не все ли равно? Может, насмотрелся парень в детстве вестернов, потом всю жизнь мечтал принять участие в чем-то подобном. Сам знаешь, как это бывает. Зациклит человека на чем-нибудь, и все. Хоть кол на голове теши.
– Да уж знаю. Вон, взять хотя бы этого. Как его... Ну, помнишь, на охоту в прошлом году вместе ездили, в теле такой. Неважно. Так вот он по пьянке рассказывал, как в детстве о велосипеде мечтал. Об этом, как его... Не об «Орленке», а...
– «Школьнике»? – подсказал Красько.
– Точно. Так вот. Велосипеда ему так и не купили. Семья жила бедно, еле концы с концами сводили. Отец пил... А сейчас, когда ему уже стукнуло сорок, когда он вовсю раскатывал на «шестисотом» и скупал по миру недвижимость... что ты думаешь? Купил, наконец, предмет своих мальчишеских грез. Голубого цвета, как когда-то мечтал. Ну, полюбовался на него, даже прокатился вроде разок-другой – и с глаз долой. Отдал кому-то или просто выкинул. Так что, всякое бывает. Ну, а с этим у него как? – Глухов выразительно постучал пальцем по виску.
– На учете, по крайней мере, не состоял. Да ты сам знаешь статистику – из наших клиентов только один на десяток бывает таким, официально задокументированным. А остальные словно дети непорочные, откуда только в их коробочках подобное берется.
– Аркадий Юрьевич, – в кабинет заглянул секретарь, – тут Дробышев.
– Впускайте, – коротко распорядился император.
В кабинет уверенно зашел лысоватый человек небольшого росточка. Остановившись на мгновение на пороге, своими колючими глазками он, казалось, разом охватил все – внешность людей, которых видел впервые, обстановку кабинета, далеко не захудалую, но и не столь шикарную, какую могли бы себе позволить хозяева кабинета, в общем, кажется, не пропустил ни единой детали.
– Дробышев, – представился он, пожимая руки вставшим для приветствия мужчинам, – Юрий Борисович.
– Присаживайтесь, – предложил Глухов и трое расселись по низким креслам, окружавшим невысокий стол с прозрачной столешницей. Беседа должна была пройти в теплой дружественной обстановке, как и проходило всегда общение руководства фирмы «Реклама» с клиентами.
– Таким образом, господин Дробышев, получается следующее, – продолжал Красько. – Мы получили и внимательно рассмотрели вашу заявку на создание короткометражного фильма. Скажу сразу: ничего невозможного для нас в техническом плане в вашем сценарии не имеется. Необходимый для осуществления съемок материал мы тоже подберем быстро. Так что остается лишь уточнить некоторые нюансы относительно оплаты нашего труда и сроков реализации данного проекта.
– Если вас не затруднит, обращайтесь ко мне по имени-отчеству, – попросил Дробышев. – И, прежде чем мы приступим к этим нюансам, могу я попросить у вас еще одну чашечку кофе?
– Конечно. – Красько вызвал секретаря и отдал необходимое распоряжение. – За этот кофе мы вам выставим отдельный счет, Юрий Борисович. Вторая чашка в бесплатное угощение, увы, не входит. – Трое негромко рассмеялись и деловая атмосфера приобрела оттенок непринужденности, чего и добивался коммерческий директор. У человека с соответствующим настроением и расставание с деньгами обычно проходило легче...
Обдумывая цифру, озвученную собеседниками, Дробышев некоторое время молча покачивал закинутой на ногу ногой.
– Хм. Сумма, которую вы назвали, немалая. Признаться, я рассчитывал обойтись несколько меньшей, – наконец сказал он. – Прошу извинить меня за прямолинейность, но... не многовато ли будет? Знаете, запрашивать сотни тысяч долларов за удовольствие продырявить каких-то четырех безвестных бездельников...
– Стоп, стоп, стоп! – Глухов, отставив чашечку кофе, приподнял руку и зафиксировал ее ладонью к собеседнику. – Юрий Борисович, можно попросить вас впредь обходиться без подобных выражений? Давайте договоримся: речь ведется лишь о съемках фильма. Соответственно, у нас принято употреблять слово «снимать». А люди, использующиеся в съемках – «актеры». Они же «съемочный материал». Таким образом получается нейтральная фраза: «снять такое-то количество актеров». Идет?
– Понимаю и принимаю. – Дробышев усмехнулся. – Конспирация, господа, строжайшая конспирация!
– И тем не менее, – твердо сказал император, не принимая шутки собеседника – свою фразу тот произнес, не выговаривая буквы «р», по-видимому, пародируя картавость Ленина. – Прослушек здесь нет, но, повторюсь, у нас так принято. Правило это существует давно и введено оно не столько ради обеспечения безопасности, а, скорее, по морально-этическим, что ли, соображениям.
– Что ж, справедливо. – Дробышев опять усмехнулся. – Этакая дань уважения тем самым бездельникам. Пусть будет так. Согласен. Идемте дальше. Итак...
– Итак, вы хотите, чтобы в съемках фильма приняли участие четыре актера, – приступил к пояснениям Красько. – И утверждаете, что названная нами сумма несколько великовата. Кстати, не вы первый, должен честно заметить. Некоторые даже начинают приводить такой аргумент, что справились бы с подобным проектом самостоятельно за гораздо меньшую сумму. Однако, хочу также заметить следующее... – Красько остановился и посмотрел на Дробышева, словно сомневаясь, можно ли высказать ему то, что хочется. – Юрий Борисович, чего ходить вокруг да около. Давайте просто вспомним поговорку про сапожника и пирожника, если вас это не обидит.
– Нисколько, – сказал Дробышев. – Мне самому нравится, когда говорят просто и ясно, без словесных выкрутасов. Иную умную речь в одну фразу можно уложить, да еще толку куда больше будет.
– Ну а раз так... Мы профессионалы, вот и все. За то и берем. То есть, на том и стоим, я хотел сказать. – Дробышев улыбнулся и Красько вздохнул с облегчением. – А самое главное – наша контора дает гарантию, что о вашем непосредственном участии в съемках никто не узнает. И подберет также актеров, которых никто не хватится, а если такое произойдет и их все же начнут искать, мы опять-таки гарантируем, что поиски окажутся безрезультатными. Отработанные нами методы найма работников позволяют утверждать это со стопроцентной уверенностью. Кстати, ведь эти актеры еще должны быть определенной фактуры – возраст, внешность и тому подобное. Не то можно найти на вокзале бомжа и использовать его по полной программе. Обойдется же он всего в бутылку горючего натурпродукта. Устроило бы вас такое?
– Думаю, вопрос риторический, – буркнул Дробышев и Красько кивнул, соглашаясь.
– Вы вот обозначили в своем сценарии... – он похлопал ладонью по раскрытой кожаной папке, внутри которой белело несколько листочков машинописного текста, – некоторые вещи, без которых ну никак не обойтись. Ну не будет конечный продукт выглядеть так, как вам бы хотелось. А все стоит денег.
– Декорации, наверное, в первую очередь? – предположил Дробышев.
– И они тоже. Надо ведь построить хотя бы какой-то необходимый минимум. У вас, к примеру, обозначено, – он опять ткнул пальцем в сценарий, – что на съемочной площадке должны находиться по меньшей мере салун и контора шерифа. Правильно? – Дробышев утвердительно кивнул. – Ну вот. Вы и сами можете прикинуть, в какую сумму выльется возведение необходимых более-менее добротных построек. По нынешним-то ценам... Вас, полагаю, не устроит хлипкий фанерный муляж? – Клиент кивнул вторично, одновременно что-то обдумывая. – И правильно, – с воодушевлением продолжил Красько. – Уж салун так салун! Затем приплюсуем затраты на съемочные реквизиты. Одежда, необходимое снаряжение... Извините? – Он прервал речь на полуслове, заметив жест клиента.
– Можете не продолжать, – сказал Дробышев. – Ваши расценки не вызывают у меня возражений. Мне просто хотелось...
– Пообщаться? – неожиданно вступил в разговор Глухов. – Посмотреть, что мы из себя представляем?
– Точно! – Дробышев рассмеялся и к его смеху присоединились руководители «Рекламы». – Поэтому давайте обсудим кое-какие дополнительные детали. Некоторые нюансы я не включил в вариант сценария, потому что еще не знал, можно ли с вами...
– Ну вот... – Красько с облегчением откинулся на спинку кресла. – Теперь, кажется, все. Юрий Борисович, напоследок хотелось бы напомнить вам о некоторых мерах предосторожности. Вы получите на руки не видеокассету, которая вследствие нелепой случайности всегда имеет шанс попасть в посторонние руки, а материал, записанный в цифровом виде на специальном носителе. Доступ к просмотру будет иметь лишь человек, владеющий специальным кодом, то есть вы. При возникновении несанкционированной попытки доступа к информации материал самоликвидируется. Ну, если человек не знает кода. Вы это знаете и вас это устраивает, так?
– Так, – подтвердил Дробышев. – Знаю и устраивает. Единственное, если произойдет так, что материал самоликвидируется случайно... – он замялся на мгновение, – могу ли я рассчитывать на получение копии, которая...
Глухов отрицательно покачал головой.
– Копий не существует, – твердо сказал он. – И вы наверняка понимаете, по каким причинам.
– Ну да. Начни вы делать копии, благодарные клиенты давно бы предприняли свои собственные меры для обеспечения безопасности. Которые вряд ли понравились бы вам.
– Именно, – согласился Глухов. – Кстати, вы можете сделать копии самостоятельно. Сколько угодно экземпляров. Но и ответственность за их сохранность и неприкосновенность несете, естественно, вы... И, наконец, последний вопрос. Уже мой, личный. Конкретно к нашему договору он отношения не имеет и, если не желаете, можете на него не отвечать. Это, может быть, даже несколько бестактно с моей стороны, но... если хотите, я просто удовлетворяю самое что ни на есть обыкновенное любопытство. Но если вы все же надумаете на мой вопрос ответить, все останется строго между нами, это я вам гарантирую. В общем... Почему вы остановились на таком варианте сценария? Откуда такие образы?
– Ну... – Дробышев, который, ожидая вопроса Глухова, несколько напрягся, теперь с облегчением рассмеялся: – Такое длинное вступление, и... Что ж, слушайте. Собирайте материал на диссертацию в области психологии или психиатрии, если...
– Нет-нет! – Глухов протестующе поднял руки, словно в стремлении защититься от несправедливого обвинения. – Юрий Борисович, еще раз прошу понять меня правильно. Это для себя. Лично. Для общего развития. Чтобы не допустить в общении с клиентами каких-либо ошибок в дальнейшем. Не отпугнуть их случайными – без умысла, просто по незнанию – словом или действием. Все же мы работаем с весьма своеобразными, не в обиду вам будет сказано, людьми, и обеспечиваем весьма специфические заказы. И вообще, тема эта настолько деликатная...
– Конечно же я удовлетворю ваше любопытство, делать секрета из ерунды я не собираюсь. Как вы наверняка догадались, мой простенький сценарий навеян большей частью детскими фантазиями. Знаете, мой отец когда-то работал во Внешторге. Ну, сами понимаете, что это означало по тем временам. В нашей семье в какой-то момент появился видеомагнитофон, многое другое... И появилось все фактически одновременно с появлением этих вещей там, за бугром, когда здесь народ и понятия не имел, что это вообще такое. Естественно, появились и кассеты. Тоже привезенные отцом оттуда. Ну, некоторые кассеты он категорически запрещал мне просматривать, даже прятал, хотя, как я сейчас понимаю, вряд ли там было что-то сверхъестественное по понятиям нынешнего времени. Скорее всего, никакая даже не порнография, а то, что сейчас принято называть мягкой эротикой. Ну, обнажится парочка, ну, изобразит постельную сцену, когда ничего толком и не разберешь в полутьме... То, что сейчас в любой детской передаче или рекламе проскакивает запросто, понимаете? – Двое, слушавшие с неподдельным интересом, кивнули почти одновременно. – Одним словом, из всего того, к чему у меня в том возрасте имелся свободный доступ, больше всего я прикипел к вестернам. Ведь в те времена по кинотеатрам шло всего ничего фильмов подобной тематики, пересмотренных подобными мне любителями по сто раз и заученных ими наизусть. Так что можете себе представить, каково было мальчишке добраться до таких сокровищ! Я постоянно канючил, чтобы он доставал еще и еще. Он же, пользуясь случаем, назначил за это плату – хорошие отметки, хорошее поведение и прочее. Я старался... А насмотревшись любимых вестернов, я в то время буквально бредил, представляя себя то в роли крутейшего шерифа, скручивающего одной только левой всех тамошних отморозков, то, наоборот, отморозком, произносящим какую-нибудь дичь, наподобие: «Ну что, шериф, доигрался? Черный Джек посылает тебе последний привет!». Ну, само собой, при этом еще небрежное перекатывание спички во рту, а затем бешеный грохот револьверов, да чтоб непременно с двух рук... – Теперь все трое рассмеялись одновременно – Дробышев изобразил стрельбу весьма натурально, за отсутствием оружия используя в качестве такового пальцы рук. – Вот, в общих чертах, и все. Ну а сейчас... Даже не знаю, нашло вдруг на меня что-то. То ли жизнь такая серая, то ли достиг своего потолка и стремиться больше не к чему, то ли просто впал в детство. Одним словом, поиски острых ощущений. Наверное, хватанул я когда-то свою дозу необратимого влияния на детскую психику, что можно подробно рассмотреть в вашем научном труде, который... – Дробышев с хитрецой посмотрел на Глухова, а тот, улыбнувшись, опять загородился от него ладонями. – Но вы ведь не считаете меня ненормальным?
Отрицая, компаньоны синхронно помотали головами.
– Наверняка у каждого из нас имеется свой пунктик, – задумчиво сказал император. – Что-то свое, личное.
– Правильно. А единственное различие между людьми заключается в том, что кто-то в итоге может себе позволить воплотить фантазии в реальность, а кто-то — увы. Финансы... – поддержал его Красько, выразительно потерев двумя пальцами. – Или же, кто-то, не имея денег и, соответственно, прикрытия, начинает действовать на свой страх и риск, а в итоге попадает на газетные полосы, отведенные для криминальной хроники...
Расстались они с гостем вполне удовлетворенные как результатом деловой встречи, так и, собственно, разговором.
– Ну и как он тебе? Думаю, не самый плохой клиент. С гонораром особо не кочевряжился, никаких особых претензий, прихотей. Помнишь ведь того, в очках?
– Тебя послушать, получается, этот Юрий Борисович просто милейший человек, – как бы на полном серьезе поддержал компаньона Глухов. – Заскучал дядечка и решил немного поразвлечься. А для развлечения ему и понадобилось-то всего ничего. Всего-навсего наделать дырок в четырех, как он изволил выразиться, бездельниках, и все только потому, что в свое время он изволил насмотреться дешевых американских вестернов! – Двое рассмеялись.
– Хорошо еще, что он не увлекся чем-нибудь наподобие «Звездных войн», – заметил Красько. – Так что пусть уж лучше будут вестерны – нам же спокойней. Ты можешь себе представить, каких дров он бы мог наломать, вообрази себя Дартом Вейдером или как там звали этого черного железного хрена в маске? Потребовал бы от нас снабдить его каким-нибудь бластером – и вперед! А вообще, должен заметить, ты с этим своим любопытством попал в точку. Неплохо бы нам взять за правило опрашивать и остальных – что их тянет на подобного рода подвиги. Деликатненько так, осторожненько. Не ответят — не надо, а ответят, будет нам добавочная пища для размышлений. Может, родятся какие новые идеи.
Юркий, тоже небольшого росточка человек уверенно вошел в кабинет, поздоровался с компаньонами за руку и уселся в кресло, только что покинутое гостем.
– Зачем вызывали? – по-свойски, почти развязно спросил он. – Работа появилась?
– Да, – подтвердил Глухов, – лето на носу, сейчас заказы повалят один за другим. Съемки двух-трех фильмов в день придется обеспечивать, только успевай подбирать актеров. Да ты сам прекрасно все знаешь.
– Ясное дело, – кивнул Зимин. – Зима для нашей конторы традиционно период простоя. Кому из толстосумов охота по морозу бегать... Разве что свихнувшимся на Джеке Лондоне. Аляска там, прочий Клондайк.
– Кстати, о Клондайке, – вспомнил Глухов. – Миша, у нас остались декорации после того зимнего клиента? Ну, «золотоискателя».
– Да, – подтвердил зам. – Как раз салун и остался. Ну, а под контору шерифа можно какое другое строение переделать. Подправить кое-что по мелочи, вот тебе и экономия. Я правильно понял?
– Правильно. – Глухов опять повернулся к Зимину, шустрому мужчине, занимавшемуся в фирме подбором актеров. – Значит, так, Валера. Первым делом тебе нужно в течение максимум недели найти четверку молодых пареньков возрастом двадцати – двадцати четырех лет. Ну, там несколько годков туда-сюда особой роли не играют. И не абы каких, а желательно хотя бы с минимальными актерскими способностями. Имеются в виду не выпускники ВГИК-а или Щукинского, а обычные ребята, но чтобы были способны немножко покривляться. Изобразить там крутых парней и прочая... Не нам тебе объяснять.
– А еще что-нибудь от них требуется? – деловито поинтересовался Зимин. – Я к чему спрашиваю... Если нужны голубые, то как бы не вышло как в тот раз.
– Нет-нет, никакой специфики. От ребят потребуется всего лишь обрядиться в ковбоев, сидеть в салуне да жрать водку. Ну, в карты еще играть. А потом слегка повздорить с местным шерифом, только и дел. Но изображать все надо будет достаточно убедительно, чтобы шериф остался доволен. Клиент вроде бы перспективный.
– Во как! – Зимин усмехнулся. – Вестерны снова в топе. Крутые шерифы опять объявились в средней полосе России... Хорошо, я понял. Дело пустяковое, с таким любой нормальный парень справится. Да я и сам мог бы запросто изобразить.
– Хочешь попробовать? – Теперь развеселились компаньоны. – А что. Мы тебе съемочные дни вдвойне по дружбе оплатим. А доплату за крупные планы отдельно обговорим.
– Спасибо. Боюсь, съемочных дней в итоге наберется маловато, меня такое не устраивает.
Красько зашелестел бумагами в папке, давая понять, что словесные игры закончены.
– Значит, на данный момент у нас на рассмотрении порядка полутора десятка сценариев. В основном обычная бодяга, ничего сверхъестественного. Но, поскольку, как уже было упомянуто, лето на носу, значит, пора серьезно заняться пополнением актерских ресурсов. После этой четверки тебе надо будет организовать массовую поставку нового материала, забить нашу базу так, чтобы по швам трещала. Строгого графика пока нет, просто тащи в закрома, что только сможешь найти. Ты как, готов к серьезной работе?
– Как пионер, – уверенно подтвердил «кадровик». – Относительно девиц-симпатяшек вообще без проблем. На днях одна контора из города неподалеку начинает набирать кандидаток для обучения на моделек, манекенщиц и прочие девичьи рабочие специальности. Обставлено обстоятельно – реклама в газетах, по телевидению. Стопроцентная гарантия, что к ним просто валом повалят. Покручусь там, навербую материал из выбракованных этим агентством актрисочек.
– Отлично, – одобрил Красько. – Давай своих моделек. Если же понадобится что-нибудь специфическое, мы сообщим отдельно. Ну, с тобой все, пожалуй. Можешь отчаливать.
– Кстати... – Когда Зимин вышел, Красько посмотрел на партнера с прищуром. – Я как-то и не задумывался, почему, действительно, всем нашим клиентам непременно красивенькие для своих забав требуются. Помнишь «экскаваторщика» или, хотя бы, того же «инспектора рыбнадзора»? Уж такие прямолинейные сценарии, такое бездарное исполнение... Ну никаких изысков. И личного общения с жертвой почти не было. Уж им-то, казалось бы, какая разница была, кого на тот свет отправлять. Да и другие туда же. Ну, за редким исключением.
– А ты сам, когда приспичит с девкой покувыркаться, какую выбираешь? – Глухов прищурился.
– Ну, это ты хватил, пожалуй. Нашел пример для сравнения, – засмеялся Красько, – это же совсем другое дело. Ясно, что красивую!
– Пример как пример, – не согласился император. – Трется твой концевик обо что-то – и трется. Какая тебе разница?
– Ну... – Красько на мгновение замялся. – Есть разница. В этом деле физиология рулит, инстинкты. Природой так устроено. Ну, продолжение рода, интуитивный поиск здоровых генов и прочее. То есть, все связано с производством потомства. А наши дела — совсем другое.
Компаньоны умолкли. Они, кажется, впервые всерьез задумались: почему, если мужчины заказывали для своих игр особ женского пола, то всегда специально оговаривали, чтобы те были непременно красивыми. Причем, даже если «актрисы» не должны были подвергаться сексуальному насилию. Так же обстояло дело и с заказчицами – те неизменно требовали мужчин посимпатичнее. Такое обстоятельство требовало осмысления, поскольку вопрос не был праздным – это касалось непосредственно работы, а следовательно, могло повлиять на количество зарабатываемых денег.
– Знаешь, – сказал Красько, – сдается мне, что подобные желания рождаются из чувства собственной неполноценности, ущербности. «Я не такой красивый, как ты, и никогда таким не стану, а раз так, то на вот тебе!». Клиент самоутверждается, ему кажется, что уничтожив другого, более красивого или удачливого, он в итоге добился над ним превосходства. Не имея возможности превзойти его по-другому, человек получает наслаждение от возможности распорядиться чужой судьбой.
– Возможно, – пожал плечами император. – Знаешь, а мне что-то маньяки вспомнились. Ну, есть такой типаж. Охотятся за женщинами в черных колготках, режут им ноги бритвой и балдеют. Наверное, чем ноги соблазнительней, тем больший для них кайф эту красоту попортить и тем самым как бы ее унизить, низвергнуть с пьедестала, доказать, что на самом деле истинным хозяином жизни является он. Единственное, непонятно, при чем здесь именно черные колготки. А может и байки это. Народу делать нечего, вот и придумывает страшилки. А черные колготки — этакая пикантная деталь, не более того.
– Хрен его знает, – сказал Красько. – Надо бы нам спецов к этому делу привлечь. Психологов или кого еще. Пусть тему обмозгуют и все нам популярно объяснят. Думаю, интересное чтиво будет, когда они нам выжимку принесут. Начнут, небось, с этого, ну, который храм Зевса поджег, чтобы в истории отметиться.
– А закончат Эрмитажем, – подхватил Глухов. – Помнишь, какой-то литовец кислотой в Данаю плеснул?
– Забудешь такое! Это ж настоящий анекдот. Он отлечился положенное в дурке, а потом, когда независимым вместе с другими литовцами стал, прислал запрос, чтобы документально подтвердили его деяние, прислали ему выписку из дела.
– Зачем? – с недоумением спросил Глухов.
– Ну, чтобы медаль от своего правительства получить.
– Шутишь! – Глухов выглядел ошарашенным.
– Какие шутки. Литовцы ребята деловые.
– А за что медаль-то?
– Ну, за подвиг. За патриотизм.
– Да за какой, черт возьми, подвиг! За то, что шедевр испортил?
– Это ты думаешь, что он просто кислотой на шедевр плеснул. И другие так думали, которые не срок ему впаяли, а в дурку определили. А он, оказывается, таким образом с коммунистическим режимом боролся. Справочка же ему понадобилась, чтобы народу ее представить и карьеру с ее помощью сделать. Мол, заслуженный борец с коммунизмом, достоин, мол, быть государственным мужем и сидеть в сейме. Ну, или что там у них. В Прибалтике, я знаю, сейчас такие штуки котируются. Ребята трясут старыми делами, кричат, что страдали, преследовались тоталитарными властями за убеждения, а копнуть — один проворовался, другой по хулиганке сидел.
– Так что, у них там сеймы сплошь из таких патриотов-сидельцев состоят? – не поверил Глухов.
– Похоже на то. У них там свои варки. В Латвии, к примеру, учитель физкультуры запросто становится министром обороны, сельский школьный учитель — министром образования.
– Хочу в Латвию! – загорелся Глухов.
– Учи язык, – посоветовал Красько. – И готовь справку из дурки.
– Я подумаю.
Двое рассмеялись.
– Слушай, вспомнил я кое-что по нашей теме, – вдруг сказал Красько. – Один из наших уважаемых клиентов в свое время был отвергнут общепризнанной школьной красавицей. Довольно некрасиво отвергнут. Публично, с элементами намеренного унижения. Ну, разозлился на весь мир, и на нее в первую очередь, конечно. И представляешь, спустя годы, когда сменился строй, он финансово поднялся и появились соответствующие возможности, решил эту одноклассницу приговорить. То есть затаил человек злобу, поддерживал ее в себе столько лет, мечтал о мести, и едва появилась реальная возможность раздать старые долги, не преминул ею воспользоваться. И не с помощью наемника, а лично – это для него самым важным было. И еще чтобы красиво, как в кино. С морализаторством и прочими приятными атрибутами. Чтоб она на коленях стояла, рыдала, а он с трона жизни ее учил. Ну, примерно так же, как она с ним поступила, только с куда более печальным концом. Вот и обратился в нашу контору. А поскольку мы с такими заказами не работаем, конкретных людей в съемках не задействуем, он согласился на просто красивую девку, как бы олицетворяющую таких вот, с внешностью и апломбом. Этакий собирательный образ. Выбрал похожую на ту, и... Но все равно не успокоился, только пар слегка спустил. Периодически запросы шлет, не сменили ли мы политику относительно работы с конкретными персоналиями.
– Интересно, – озадаченно сказал собеседник. – Почему-то я этот момент пропустил.
– Ну, ты со сценариями редко работаешь, только чтобы от рутинной работы отдохнуть. А выдающегося там ничего не было, иначе я бы тебе его представил. Все простенько, что-то вроде – он барин, она холопка. В итоге запорол ее до смерти и все дела. На антураж, правда, не поскупился. Весь сопутствующий комплекс заказал. Поселок, челядь, холопы... Массовость, в общем. И спектакль на целый день растянул, наслаждался. Она якобы убегала, ее якобы ловили, еще много чего наворотил.
– Понятно... Слушай, а ведь таких большинство, наверное. Разбогател – и тут же извлекать из загашника списочек прошлых обид. Вы по морде мне когда-то съездили, теперь нате вам от меня. Получите-с приветик из прошлого! Или отказалась, красавица с самомнением, потанцевать со мной лет этак двадцать назад, а я вот сейчас весь из себя такой крутой и теперь устрою тебе такие танцы... Даже не знаю, как к такому относиться. Ну, отказала девица, ну разбил одноклассник мордасы. Мало ли что бывает.
– Кто-то проглатывает, а кто-то – как наш, – пожал плечами Красько.– Вообще, я его где-то понимаю. Представь, вот она его отшила. При полном аншлаге. Приплюсуем, что сделано это было в особо циничной форме, опозорила – дальше некуда. Или, как сейчас принято говорить, опустила. И после этого он был вынужден долгое время – если вообще не до конца учебы – терпеть насмешки одноклассников и все такое прочее. Теперь вспомни себя в школьные годы – и обостренное чувство самолюбия, и все эти многочисленные влюбленности, и вся эта боязнь свою влюбленность выдать, чтобы не стать объектом насмешек как самого объекта влюбленности, так и жаждущей развлечений толпы, которую хлебом не корми – дай возможность кого-то затоптать, потому что завтра проколется он и завтра начнут топтать уже его.
– Ну-у... пожалуй. И все равно не до конца понятно, почему им всем красивых подавай. Иные ведь даже не используют их сексуально — просто в расход.
– Надоело гадать, – сказал Красько. – Устал я что-то сегодня. Может, эстетство это просто. Уж если иметь какую-нибудь вещь, то пусть она будет по возможности более красивой, начиная с автомашины, мебели, и заканчивая рабочим инструментом. Ведь даже обыкновенные плоскогубцы, помимо необходимой в первую очередь функциональности, должны обладать хоть каким-то изяществом линий, лаская не только руку, но и глаз. Даже маньяки, небось, не станут животы вспарывать простым кухонным ножом. Заметил, какую экипировку наши клиенты обычно подбирают? Только самое лучшее и дорогое. А ведь кого резать – это еще важнее, думаю. Приятнее «поработать» с фотомоделью, нежели со спившейся бомжихой с мокрой от мочи юбкой.
– Ну да, – согласился собеседник. – Но если мужики все же попадаются разные, то у клиенток с этим делом строго. Если выпускать кишки, то исключительно красавчику. Ну, надо учесть, что и подобные «отказы на танцах» они переживают куда болезненнее мужиков, так что здесь, в принципе, понятно. Непонятно, только, почему их так мало.
– Осторожничают, – предположил Красько. – Но уж если возьмутся за дело — куда там мужикам. Помнишь хотя бы ту, «начальницу концлагеря»?
– Такую забудешь!.. Ладно, языками почесали, теперь давай поработаем для разнообразия.
– И прежде чем разойтись, хочу показать тебе кое-что. – Красько протянул папку с бумагами. – Есть там один сценарий, который... В общем, посоветоваться бы надо. Да и другие для интереса хотя бы бегло пролистай.
– Уговорил, – вздохнул Глухов, – давай, заценим наших Спилбергов...

Глава 6

На пороге гостиной стандартной трехкомнатной квартиры возник мужчина лет шестидесяти – шестидесяти пяти. По подтянутой фигуре и четкому, с командными интонациями, выговору чувствовалось, что это наверняка отставной военный, хотя сейчас он был одет в обычный гражданский костюм.
– Подъем, ребята. Свиридов подал сигнал.
Пятеро плечистых, облаченных в камуфляж мужчин, сидящих за столом, бросили игральные карты и, больше не обращая внимания на работающий телевизор, в сторону которого поглядывали во время игры, с готовностью вскочили.
– Наконец-то, – сказал высокий тридцатилетний здоровяк с глубоким шрамом над левой бровью. – В плане никаких изменений?
– Никаких. Вы едете первыми, мы с оператором за вами. Не забудьте Ирину, главное.
– Куда ж без нее! – Здоровяк улыбнулся появившейся в дверном проеме женщине лет двадцати пяти, на ходу одевающей короткую шубку, задержал взгляд на ее ногах в черных колготках и туфлях-лодочках. – Ир, метель, между прочим, разыгралась.
– Ничего, недолго мерзнуть придется. – Женщина улыбнулась в ответ.
– Ну, Семеныч, бывай! – Полковник крепко стиснул кисть хозяина квартиры – высокого мужчины с обширными залысинами, примерно своего ровесника. – Извини за вторжение и спасибо за помощь. От тебя нам удобней всего оказалось – до точки буквально рукой подать. А для соседей, если что, сам что-нибудь придумай. Ну, почему вдруг у тебя такая бригада в камуфляже объявилась.
– Да ну, скажешь тоже, – отмахнулся Семеныч. – Два года уже здесь, а до сих пор почти никого не знаю. Народ нынче неконтактный пошел, время такое. Всем все до лампочки – кто рядом живет, чем занимается... Если что еще, обращайся, Степаныч. Всегда рад помочь.
– Вадим, за мной. – Полковник подал знак мужчине с зачехленной видеокамерой, и тот, наспех попрощавшись с хозяином квартиры, выскочил вслед за Виктором Степановичем.
Одна из оперативных групп организации «Народный суд» отправилась на очередной выезд...
– Чего сидим-то? – Шофер белой «шестерки» оглянулся на старшего.
– Полковник сказал без него не начинать, – опережая Александра, неожиданно встряла Ирина. Заметно нервничая, она докуривала сигарету, чересчур сильно сдавливая ее тонкими пальцами. Ей мужчины уступили переднее сиденье.
– Сиди, Паша, – подтвердил здоровяк, томимый желанием расправить, наконец, зажатые в тесноте плечи. И бросил на молодую женщину полный обожания взгляд. Заметив это, коллеги понимающе переглянулись. Ни для кого не являлось секретом, что Александр проявляет к недавно появившейся в их организации сотруднице повышенный интерес и всеми силами стремится завоевать ее расположение.
Машина стояла в намеченном заранее темном переулке недалеко от места предстоящей операции.
– А они точно ей откроют? Ну, козлы эти, – не унимался непоседа Паша, мужчина на пару лет младше Александра.
– Думаю, во всей милиции Верхнедольска не нашлось бы мента, который ей не отворил. Для этого ее и взяли... А ты сам не открыл бы? – невинно поинтересовался Александр и улыбнулся Ирине. Паша невольно покосился на ее ноги и, красноречиво промолчав, тут же отвел взгляд. Улыбнулась и женщина, одарив Александра благосклонным взглядом — внимание мужчины ей явно нравилось.
– Вот и Полковник... – Он оглянулся на подъехавшую сзади, дважды мигнувшую фарами «девятку». – Ира, готова?

Все чаще позевывающий Бакланов отчаянно завидовал слегка проспавшимся Полякову с Шуваловым – он тоже не отказался бы немного вздремнуть. Хотя, с другой стороны, ведь именно за стойкость и умение держать водку он удостоился похвалы своего умудренного жизненным опытом кумира, а это было немало! Жаль только, что второе отделение бесплатного концерта, намечаемого Белобородько, придется наблюдать в таком вот сонном состоянии. А продолжение действительно обещало получиться забавным – сержант уже вовсю прикидывал, кого из бомжей можно привлечь к исполнению задуманного, и даже вытащил нескольких из камеры на пробы.
Так этой гордячке и надо. Будет знать, как отшивать парней, которые к ней со всей душой, – злорадно думал стажер. Надо же, всем дала, а его отталкивает... Шлюха! Он уже давно жалел, что глупо расклеился и не использовал такую реальную возможность стать настоящим мужчиной. Конечно, шлюха, а кто ж она еще. Ведь сержант четко сказал, что все они такие, только кто в большей, а кто в меньшей степени. Есть, к примеру, скрытые, которые только в душе такие, а открыто делать это стесняются. Есть, которым безразлично, что о них скажут, и поэтому запросто с любым первым встречным... Но других нет, однозначно. Так сказал сержант, и точка! А он, дурак, пожалел, видите ли, студентку-«недотрогу»... Этак он никогда не избавится от своей слабохарактерности и этой дурацкой интеллигентности, потому что, если верить сержанту... а верить ему можно и нужно... и... Черт, опять сбился с мысли! Бакланов потряс головой и огляделся, стараясь выглядеть трезвым. Кажется, все нормально, все заняты приготовлениями и никто не видит, как здорово его развезло. Ну да ничего, он свое непременно наверстает, ведь до утра еще ого-го сколько! Он еще покажет этой заносчивой студентке...
– Сейчас будут вам зрители, сейчас... Те двое как раз для нашего дела подходят. Ну, те, из последних... Сейчас, – покачиваясь, словно пребывая в состоянии медитации, монотонно обещал Белобородько, однако вставать не спешил. Бакланов со все нарастающим восхищением убеждался, что наставника почти не берет огромное количество выпитого, разве что движения его стали чуточку замедленными, да от раскрасневшейся физиономии уже впору было прикуривать. – Что-то Шувалов у нее подзадержался... Уснул там на ней, что ли, – бормотал сержант, поглядывая на очередную, только что откупоренную бутылку. – А мы тут сиди, жди, как... как эти... ну, которые... Эх, выпить, что ли, еще какой чуток...
Когда раздался неожиданный стук в дверь, Бакланов, стряхнув сон, дернулся было вскочить, но наставник придержал его, опустив на плечо массивно-мясистую длань:
– Ша, молодняк. Сидеть! Что обязанности свои знаешь, это хорошо... Все правильно, салага и должен шустрить, но сейчас, понимаешь, обстановочка у нас не того... – Он кивнул в сторону комнаты, в которой сейчас развлекался Шувалов. Устав ждать естественного протрезвления Марины, милиционеры попросту загнали ее под ледяной душ и сейчас по очереди проверяли, как обстоит дело с самочувствием слегка пришедшей в себя девушки. – Короче, я сам открою, – подвел итог Белобородько, не доверяя также и Полякову. Тот хоть и протрезвел немного, но его взгляд еще не приобрел должной осмысленности. – Кого еще черти принесли, – бормотал сержант, грузно ступая к двери, в которую продолжали стучать. – Ну, кому там чего надо! – грубо крикнул он и прислушался.
Бакланов со своего места не слышал, что ответили с улицы, он только увидел, как брови его обожаемого наставника удивленно взметнулись и тот, с неожиданно растянувшимися в радостной ухмылке губами, поманил его пальцем:
– А ну, подь сюды! – И приоткрыл небольшое квадратное окошечко, прорезанное по центру обитой железом двери. – Сейчас что покажу, стажер... Цирк, да и только... Так вы утверждаете, девушка, будто ваш супруг находится у нас? – Он внимательно разглядывал невидимую Бакланову собеседницу через открывшуюся амбразуру, в которую шустрым вихрем залетали снежинки, и, судя по всему, та ему явно нравилась – уж больно приторно-сладким стал его голос. – Ага, ага, понятно... А до утра потерпеть вы не можете? Что? Как вы сказали? А-а-а, понятно... Только вот на кой вам сдался такой муж, не пойму никак. Если он у нас, значит, он алкоголик. Что-что? – Услышав что-то для себя неожиданное, Белобородько поперхнулся, едва сумев подавить смех. – Видал, стажер, как бабе приспичило! – Он повернулся к придвинувшемуся вплотную Бакланову. – Понял теперь, насколько я оказался прав? Ну, вспомни, вспомни, что я тебе недавно втолковывал. Шлюхи они, и больше никто. Все они такие, а ты еще не верил... Вот, посмотри хотя бы на эту. Приперлась ночью, в метель, за мужем-алкашом, и заявляет откровенно: не могу, говорит спать одна. Мне, говорит, холодно... Ну, шалавы! Да они просто самые настоящие животные, больше никто... – И опять прильнул к амбразуре. – Что вы говорите, гражданочка? А-а, впустить вас... Что ж, можно. Только учтите, мужа вы все равно до утра не получите. Зато нас, молодых и красивых, тут аж четверо! И водки тоже полный боекомплект. Как, устраивает? – И получив очередной положительный ответ – теперь его слышал и Бакланов, – скомандовал: – А ну-ка, красотка, отойди подальше, посмотрю, какая ты есть. Портрет твой, конечно, очень даже ничего, спору нет, но вот как обстоят дела с остальным... Ну, с фигурой и прочими необходимыми для нашего близкого знакомства атрибутами... – Через секунду он недоверчиво присвистнул: – Вот это да!.. А ну, стажер, глянь, как тебе такое понравится. Да глянь, говорю! – Бакланов с любопытством прильнул к окошечку, место возле которого великодушно уступил ему учитель, и тоже обомлел – посреди снежной круговерти стояла молодая красивая женщина в короткой шубке и – почему-то – туфлях-лодочках. А уж черные чулки или колготки на ее стройных ногах являлись столь иллюзорной защитой от холодного пронизывающего ветра, что Бакланов даже поежился, представив себя на месте гостьи.

Предыдущая страница 5 Следующая страница


Мерзкие забавы 6

– Пожалуй, не хуже нашей студентки, а? – тем временем горячо нашептывал ему на ухо заметно возбудившийся сержант. – Только ту мы уже перепахали, с ней уже неинтересно, а эта свежая. – И внезапно рассмеялся: – Слушай, стажер, представляешь, если она окажется женой того интеллигента? Вот смешно тогда получится: ему очки разбили, а его женушке вставили кой-чего на топчанах! Это просто анекдот, точно тебе говорю. Расскажем сменщикам — не поверят. В жизни такого не бывает!
– Анекдот, правда...
Бакланов хихикнул и потер бок, куда сержант ткнул его локтем, а тот опять заглянул в окошечко и, подпустив в голос строгости, сказал: – Только должен вас, девушка, предупредить. Если вы решили дурака повалять, то возвращайтесь-ка лучше домой, в тепло. К утру мы вашего мужа отпустим. Ну, а если согласны принять ухаживания настоящих мужчин настоящей мужской профессии... – Получив очередной положительный ответ, он расплылся в улыбке. – Тогда заходите, милости просим. Сейчас вы познакомитесь с гордостью российской милиции – доблестными бойцами спецмедслужбы! Сейчас вы... – Он захлопнул оконце и принялся отпирать дверные засовы, вполголоса поучая Бакланова: – Вот они, шлюхи, во всей своей красе, смотри и запоминай... Так ей, сучке, мужика захотелось, что просто мочи нет, аж вся сочится. Примчалась за этим делом, может, за тридевять земель, даже мороза не побоялась. Да еще столько денег, небось, на такси израсходовала, не пожалела. Ох, и устрою же я этой твари, ох, устрою...
Он открыл дверь, одновременно отступая, чтобы дать возможность зайти этой охочей до мужчин красотке, но вместо нее в помещение всесокрушающими мускулистыми пружинами ворвались мужчины в камуфляже и черных масках с прорезями для глаз и рта.
Достойного сопротивления непрошеным гостям оказать было некому. Белобородько упал первым, сраженный мощным ударом кулака в печень. Удар нанес самый крупный из пришельцев, вбежавший первым – это был Александр, старший группы. Бакланов, даром что пьяный, сумел все же на удивление быстро сориентироваться – он упал сам, добровольно, жалобно заскулив и прикрывая руками голову, отчего другой из нападавших, не сдержавшись, издал короткий смешок, но все же ударил его на ходу носком грубого армейского ботинка под ребра, а Полякова, с пьяной недоверчивостью взирающего на разворачивающиеся перед его глазами события и поднимающегося из-за стола как в замедленной киносъемке, сразил ударом в грудь еще один боец, преодолевший разделяющее их расстояние в два гигантских скачка. Собственно, проделал он это скорее для тренировки – то, что достойных противников здесь не окажется, нападавшим было ясно изначально. Какими соперниками могут оказаться штатные работники вытрезвителя для настоящих в прошлом бойцов, каждому из которых довелось пройти неплохую практику с опытом ведения боевых действий в горячих точках или, самое малое, отслужить в десантных войсках.
Через считанные мгновения сотрудники, находившиеся в момент нападения в «гостиной», были закованы в наручники и уложены на пол лицом вниз, а мужчины в камуфляже рассредоточились по помещению, заглядывая в двери многочисленных помещений. Один из нападавших, высокий двадцатичетырехлетний парень по имени Валера, осторожно приоткрыл дверь комнаты, где Шувалов уединился с Мариной, и тут же поднял руку, привлекая внимание человека с видеокамерой в руках — тот появился, когда милиционеры были нейтрализованы. В коротком пуховике и джинсах, но, подобно остальным, облаченный в скрывающую лицо маску, он кивнул и поспешил на зов.
Бесшумно отворив дверь до конца, двое вошли в комнату, где приспустивший форменные брюки, разгоряченный Шувалов совершал дерганые движения, лежа на обнаженной девушке с разметавшимися по топчану волосами. Несчастный милиционер никак не мог достичь долгожданной разрядки – мешала передозировка употребленного за нелегкую рабочую смену алкоголя. Остановившись в дверях, оператор бесстрастным глазком объектива фиксировал действия работника медвытрезвителя, который в пылу своего занятия плюс пребывая под воздействием алкогольных паров, совершенно не реагировал на внешние раздражители. Девушка, тело которой сотрясалось под упругими мужскими толчками, также не замечала присутствия посторонних.
Двигаясь бесшумно, оператор описал широкий полукруг, фиксируя происходящее на топчане с разных углов, и лишь когда он приблизился к парочке и начал брать крупным планом покрытое потом лицо младшего сержанта, тот, наконец, заметил постороннее движение. Он вскинул голову и застыл, словно парализованный, мгновенно забыв о партнерше. Почувствовав изменения в поведении мужчины, открыла глаза и Марина. Несколько секунд она бессмысленным взглядом смотрела на незнакомца с камерой, затем негромко вскрикнула и ее запрокинутые за голову руки переместились, уперлись в грудь окаменевшего сержанта.
– Пусти!
– Белобородько? – не замечая попыток девушки высвободиться, неуверенно предположил Шувалов. – Вы что, разыграть меня решили? Да что за херня такая! – не получив ответа, выругался он. – Кто это? – Младший сержант попытался подняться и едва не свалился с топчана, зацепившись за женскую ногу. – Вам что, нечего делать? – Он глупо таращился в объектив и одновременно пытался подтянуть брюки, чтобы прикрыть быстро сникшее мужское хозяйство.
Отснятого было достаточно. Оператор опустил видеокамеру, кивнул парню в камуфляже и так и не успевший что-либо понять, вставший, наконец, Шувалов был сбит с ног сильным ударом в зубы. Он завалился спиной на сдвоенный топчан и затих, раскинув ноги, словно решил изобразить пародию на лежащую рядом девушку. На его губах проступили кровавые пузырьки.
Оператор вышел, а Валера так и остался стоять столбом, пытаясь сообразить, что ему делать с девчонкой, которая сейчас сжалась в комок и сидела неподвижно, вполоборота к нему. Взгляд парня, помимо его воли, не мог оторваться от ее тела. Он переходил с груди на живот, цеплялся за поросль черных волос на лобке, возвращался к груди, опять скользил ниже... Наконец взяв себя в руки, Валера оторвался от созерцания девушки и, заметив среди разбросанной по полу одежды светлое женское пальто, нагнулся. Затем осторожно приблизился к незнакомке и так же осторожно прикрыл ее поблескивающее потом тело. Та вздрогнула, когда ее плеч коснулось пальто, но глаза так и не открыла. И опять Валере понадобились немалые усилия, чтобы отвести от черноволосой красавицы взгляд. Он неловко потоптался рядом, потом его взгляд внезапно наткнулся на младшего сержанта и какое-то время он непонимающе смотрел на него, словно соображая, кто этот человек и что вообще здесь делает.
Наконец, опомнившись, он одной рукой сгреб насильника за шиворот, другой схватил за ногу и швырнул его в сторону входа с такой силой, что Шувалов, протаранив головой не до конца прикрытую дверь, вылетел в коридор подобно выпущенному из метательного орудия снаряду. Его бесчувственное тело было тут же подхвачено и оприходовано напарниками Валеры. Кто-то тем временем вывел из служебного кабинета заспанного лейтенанта Киреева, приказал ему лечь, и теперь тот, кряхтя, послушно опускался на четвереньки, чтобы занять место рядом с подчиненными. Кажется, он искренне недоумевал, что за бардак устроили те на вверенной его смене территории и что вообще все происходящее означает. Один из бойцов, сочтя, что лейтенант выполняет команду недостаточно быстро, нанес ему несильный удар в область почек, и тот, распластавшись, перестал подавать признаки жизни – кажется, потерял сознание.
Старший группы лично проверил, заперта ли входная дверь, затем приблизился к Ирине, стоявшей с Полковником в сторонке, и тихо произнес:
– Ир, надень маску. Тебя, конечно, уже видели двое, но все равно... – Женщина вопросительно посмотрела на Виктора Степановича. Достав из кармана два свернутых куска шерстяной ткани, тот протянул ей один из них.
– Он дело говорит. А вот я что-то расслабился, совсем вылетело из головы. Одевай. – Только тогда она смирилась и, стараясь повредить и без того растрепанную ветром прическу как можно меньше, принялась натягивать маску на голову.
Александр смотрел на нее во все глаза, не понимая из производимых Ириной действий абсолютно ничего – ну действительно, если прическа все равно испорчена, чего тут осторожничать! Ну не бестолковые ли эти бабы? И все же эта картина чем-то привораживала, не позволяя ему отвести от женщины глаз. А когда та, повертев головой по сторонам и заметив висящее у входа пыльное зеркало с трещиной по центру, решительно к нему направилась, он и вовсе потерял дар речи. Аж раскрыв рот, он наблюдал, с каким кокетством разглядывает себя Ирина в новом, столь непривычном обличье.
– Ну, женщины... – только и сказал Александр. Вроде бы проявляя возмущение, и не замечая при этом, что в его голосе преобладают нотки неподдельного восхищения. – Вот поди, пойми, что она делает.
Еще один из членов оперативной группы тем временем открыл дверь камеры и выпустил сделавшего дело коллегу. Подмигнув ему, он принялся запихивать обратно нескольких настырных, рвущихся на волю узников. Свиридов, выйдя на волю в одних «семейных» трусах, вызвал у товарищей волну тихого смеха. Не выдержал даже Виктор Степанович:
– Ты бы оделся, что ли. А то от бомжа не отличишь.
Ничуть не обидевшийся на такую характеристику его внешнего вида, Свиридов, который благодаря плотной мускулатуре был похож скорее на актера боевиков, а за бомжа его мог принять разве что человек с непомерно развитым воображением, подскочил к казенным шкафчикам и принялся ковыряться в небрежно набросанной там одежде, бормоча, что с такими заданиями он непременно когда-нибудь притащит домой блох.
– Виктор Степанович, посмотрите. – Валера, своими глазами видевший, что только что проделывал один из милиционеров с так понравившейся ему девушкой, с возмущением потряс листком, найденным в ящике стола. – Это они себе такую отмазку на всякий случай подготовили. Протокол как бы.
Полковник взял в руки документ, всмотрелся и принялся негромко зачитывать вслух отдельные фразы:
– Марина... так, фамилию пропустим.. двадцать два года... студентка... была замечена сотрудниками возле кафе по адресу... находилась в состоянии, порочащим честь и достоинство российского гражданина... приставала к прохожим, цинично предлагала вступить с ней в половую связь... допустила наказуемые законом неприличные высказывания в адрес сотрудников... допустила также оскорбление сотрудников физическими действиями, выразившиеся в... Ага, вот: искалечила работников милиции Полякова и Белобородько, находящихся при исполнении служебных... – Он нахмурился. – Далее идут подписи пострадавших. Места для подписей свидетелей пока не заполнены. Свиридов, это, надо понимать...
– Оставлено для алкашей, – кивнул тот. – Там такие есть, за сто грамм родную маму продадут. А уж засвидетельствовать что хочешь относительно какой-то там девицы, которая им по барабану... Их, я понял, специально для подобных дел набирают – иначе просто незачем. Денег ведь с таких не снимешь.
– Она как вообще? – Виктор Степанович обвел взглядом бойцов, нашел Валеру. – Ты ведь там был?
– Пьяная очень. И еще... – Валера замялся. – Ну, устроили они ей, в общем, кое-какие принудительные телесные процедуры.
– Напоили они ее, – сказал уже одевшийся Свиридов. – Когда привезли, совершенно трезвой была. Я, хоть и краем глаза, но сумел через дверной глазок разглядеть.
– Хм... Надо бы ей как-то помочь придти в себя. Дать чего-нибудь успокоительного и все такое. – Полковник вопросительно посмотрел на Иру.
– Конечно! – Женщина с готовностью поднялась со стула и прошла в комнату, где недавно снимал оператор.
– И долго они с ней... Может, стоило дать сигнал раньше?
– Виктор Степанович... Сами говорили, надо, чтобы наверняка, чтобы взять этих уродов с поличным. – Свиридов выглядел смущенным – чувствовалось, что ему откровенно жаль эту изнасилованную едва ли не на его глазах девушку. – К примеру, вот тот, здоровый, – он неопределенно кивнул в сторону лежащих на полу милиционеров, – устроил одному показательный мордобой, чтобы другим вроде как неповадно было. Тот не сильно-то и пьян был, кстати. Грамм двести, может, принял... Ну так и что? К делу же не подошьешь. Скажут, тот сам упал – поди, докажи. А с девчонкой этой... Ну что поделать. Зато теперь есть доказательства. Ты ведь все снял, Вадим?
– Порнуха вышла что надо! – По голосу чувствовалось, что оператор усмехается под маской. – Не отмажутся теперь, уроды.
– Ладно, – наконец решительно произнес Виктор Степанович, – зарисовки с натуры сделаны, теперь надо зафиксировать монологи этих добросовестных служак. Чистосердечные, так сказать, признания. Давайте-ка их всех на лавочку.
Через минуту на длинной деревянной лавке, перенесенной от стены к столу, сидел коллектив сослуживцев под предводительством лейтенанта Киреева, который меньше других понимал, что происходит, и страстно желал только одного – опохмелиться. Он с недоумением поглядывал по сторонам, рассматривая странных налетчиков, но какие-либо вопросы задавать остерегался – ему хорошо запомнился удар по почкам, заработанный недавно за нерасторопность. Растерянно молчал даже Белобородько, который сидел, низко опустив голову – что же было говорить об остальных, являвшихся, скорее, его приспешниками. Дополнительный дискомфорт и некоторые нехорошие ассоциации испытывали они от весьма многозначительных деталей – к примеру, расположение лавки напротив стола, вооруженные, стерегущие их бойцы, очень уж все это напоминало зал судебных заседаний, где им была уготована роль отнюдь не свидетелей.
Виктор Степанович проследовал на место судьи. Заняв стул, на котором совсем недавно восседал, «допрашивая» Лисичкину, грозный сержант, Полковник внимательно разглядывал посаженных напротив милиционеров. После непродолжительных раздумий он решил начать допрос с самого матерого, закономерно полагая, что после его раскола остальные заговорят столь активно, что их будет трудно удержать. Таковым он с помощью своего немалого опыта безошибочно признал здоровяка-сержанта – понурившийся, тот сидел неподвижно, боясь совершить любое даже самое незначительное движение, которое могло бы привлечь внимание к его скромной персоне. Сделав знак оператору, Виктор Степанович посмотрел на него в упор и жестко спросил:
– Сержант Белобородько? – Здоровяк вскинул голову. Прочитав испуг в глазах главного идеолога и организатора всех творившихся здесь мерзостей, Полковник удовлетворенно кивнул. – С вас и начнем.
– Почему это с меня, – мрачно буркнул сержант. На него произвели огромное впечатление и та стремительность, с которой на них было совершено нападение, и состав напавшей бригады, укомплектованной явно профессионально подготовленными бойцами, и их решительный настрой. Даже маски не могли скрыть очевидного факта негативного отношения противника к сидящим на скамейке милиционерам. Сержант мог поклясться, что лица застывших в неподвижности пришельцев очень злы, а их глаза смотрят с яростью и отвращением – наверняка любой из них готов был растерзать не задумываясь и его самого, и любого другого из их команды. Но за что! Что они такого сделали? Ну, били рожи алкашам, ну, забавлялись немножко с девчонками, и что? Это же мелочи, невинные развлечения. Не преступники же они какие, в самом-то деле! И вот на тебе... Его родной вытрезвитель вдруг превратился в зал судебных заседаний, а на скамье подсудимых сидит почему-то он, совершенно ни в чем не повинный человек. Даже маски этих козлов, в другое время вызвавшие бы смех от сходства с дешевым балаганом, сейчас внушали безотчетный страх. Да еще этот непонятный оператор. Зачем он все время снимает? И при чем тут эта голоногая тварь, обманом вынудившая его открыть дверь? И куда она, кстати, подевалась... – У нас, между прочим, старший имеется. – Белобородько кивнул в сторону лейтенанта Киреева, который тут же испуганно сжался и пискнул что-то нечленораздельное. – И хотелось бы знать, что вам вообще от нас надо? – решился сержант. Обладая достаточным опытом, он предпринял попытку переключить внимание на других, намеренно употребив слово «нас», потому что интерес именно к его персоне Белобородько не очень нравился. Хорошо, если бы этот человек, являющийся, очевидно, у них старшим, начал бы костерить их всех скопом. Не надо ему такой персонификации.
Столкнувшись с дешевым, не раз виденным им трюком, Виктор Степанович усмехнулся.
– Что ж, объясню, гражданин Белобородько, – спокойно произнес он, – почему именно вы, и что нам от вас надо. От вас и от других; просто от вас – в первую очередь. А надо нам, чтобы каждый как можно подробнее рассказал о своей деятельности в этом учреждении за последние... – он на мгновение задумался, – пусть будет за последние шесть месяцев. Начинайте. – Последнее слово прозвучало столь жестко и безапелляционно, что сержант понял – пререкаться бесполезно.
– Ну, работаем и работаем, – неохотно начал он. – Ничего особенного. Обыкновенно работаем, честно. Несем потихоньку свою нелегкую службу, собираем алкашей. Привозим, а утром, как протрезвеют, отпускаем – все как положено. Ну, иногда побалуемся водочкой, не такое уж это и великое преступление... – Он замолчал, почувствовав, что его признания не удовлетворяют допрашивающего, но говорить больше было не о чем. Не наговаривать же на самого себя. – Работа-то не из легких, вот периодически и возникает нужда как-то успокоить нервы. Но все в пределах разумного, опрокинем по рюмочке, и все, не более.
Полковника побасенки здоровяка-сержанта действительно не удовлетворили:
– Признания относительно водочки и прочих мелких шалостей оставьте для своей жены, если она у вас имеется, – твердо, хотя и с усмешкой произнес он. – Пусть она вас за это ругает, а мы воздержимся. И вообще, Белобородько, давайте договоримся сразу: дураков или наивных здесь нет. Уловили?
– А при чем здесь...
– А при том. Думаете, бросили нам кость насчет водочки, и все довольны? Сейчас вас пожурят за распитие на рабочем месте, вы покаетесь, и все участники собрания, довольные друг другом, разойдутся. Так?
– Не понимаю, что вы еще хотите услышать, – буркнул сержант.
– Что ж, объясню еще раз. Но он будет последним, обещаю, – сказал Виктор Степанович. – Итак... Расскажите о следующем. Как избиваете здесь людей, как грабите их, как насилуете женщин. И подробно, не вздумайте хоть что-нибудь утаить. Вы лично, гражданин Белобородько, калач, конечно, тертый, но я сильно сомневаюсь, что ваши сослуживцы окажутся такого же уровня изворотливости. Как вы думаете, если мы сейчас разведем вас по комнатам и допросим каждого в отдельности, да еще применив, в случае несговорчивости, спецсредства, не смешно ли на фоне последующих за этим признаний зазвучат только что выданные вами байки? Чего молчите, сержант?
Белобородько действительно затих, лихорадочно стараясь сообразить, какие же звенья не вяжутся друг с другом в прочной цепи объяснений Полковника. Ведь действительно, стоит этим маскорылым не то что помять любого из его товарищей, которых испуганно передернуло при одном только упоминании о спецсредствах, но просто даже громко цыкнуть на них, как те заторопятся выложить все – и что было в реальности, и что только задумывалось, но по каким-то причинам сорвалось. Да взять хотя бы стажера... Ведь не успел воспитать молодого как надо, ох не успел! А тот, хотя и дежурит с ними всего третью смену, уже в курсе многих вещей, не говоря уже о сегодняшних развлечениях. А ведь только за одну эту строящую из себя недотрогу студентку им могут впаять немалые сроки... С другой стороны, если человек, которого все называют Полковником, не приводит свои угрозы в исполнение, следовательно, на то имеются какие-то причины. Какие? У них просто нет времени, – догадался, наконец, Белобородько. Вот в чем дело! Все это блеф, и не будут их разводить ни по каким комнатам, не будет никаких спецсредств. А значит, надо как можно дольше тянуть резину, пудрить им мозги, тогда, может, и пронесет... И вслух уже гораздо увереннее произнес:
– Да нечего рассказывать, честное слово! – Забывшись, для убедительности он попытался даже приложить ладонь к сердцу, но этому помешали наручники, сковавшие руки за спиной. – Мы просто добросовестно выполняем свою работу, вот и все! Работаем, как служебными инструкциями оговорено, не отступаем от них ни на шаг. А если вы насчет применения физической силы... – Он как будто задумался. – Что ж... Вообще-то, были случаи, если честно. Но не часто и только по необходимости, – как бы частично признавая вину, покаялся сержант. – Исключительно за дело, правда. А что, если они сами в драку лезут! Оскорбляют всячески, пытаются унизить наших работников физически – что прикажете с такими делать? Ну, приструнишь их малость... Опять же, в рамках разумного, конечно. Приходится как-то защищаться, а то пока оформишь такого официально на пятнадцать суток, это сколько ж бумаг необходимо исписать! А чтобы так просто, чтобы ни за что – это ни-ни. Никогда. – Он открыто, честными глазами смотрел на Полковника, сожалея, что в свою очередь не может видеть выражения его глаз – через прорези маски было невозможно что-либо определить. – Вот. А уж насчет каких-то якобы пострадавших от наших действий женщин... Да вы что! Какие еще изнасилования? Уж что-что, но этот камешек точно не в наш огород, поверьте!
– Знаете, охотно бы вам поверил, – задумчиво произнес Полковник. – Но факты, как вы, наверное, сами прекрасно знаете, уж больно упрямая вещь. Ведь даже сейчас, в то самое время, как вы нам все так гладко излагаете, вон в той комнате, – он показал слушавшему его с искренним недоумением сержанту рукой, – находится принудительно напоенная и затем коллективно изнасилованная работниками вашей смены девушка. – Он заглянул в листок, лежащий на столе. – Марина Лисичкина, двадцатидвухлетняя студентка политехнического института.
– А-а-а... так вы про эту! – с облегчением, как бы поняв, наконец, о чем и о ком идет речь, даже улыбнулся Белобородько. Лишенный возможности жестикулировать, он подпустил в голос пренебрежительные нотки. – А я-то голову ломаю, почему вы вообще о каких-то женщинах заговорили... Да какая она студентка, товарищ полковник! – Он нарочно решил именно так называть этого мужчину, чтобы ему польстить и тем самым заработать хоть какие-то очки в свою пользу. К тому же он не знал, звание ли это, кличка, или то и другое одновременно. – Сказки про свое мнимое студенчество – это ведь у нее так, только для прикрытия. Проститутка она, самая настоящая проститутка! – Он заметил, что один из подручных Полковника при этих словах дернулся было к нему, но второй, стоящий рядом, его удержал. Дернувшимся был Валера, перед глазами которого еще стояла недавняя сцена на топчане. – Так вот... Я и говорю, – продолжил Белобородько, поглядывая на него с опаской, – проститутка она, а кто ж еще... – Это он произнес уже гораздо тише. – Подобрали ее, пьяную в хлам, так она нам здесь такое устроила! Драку учинила, нет, вы представляете? Не драку даже, а настоящее избиение, побоище! Перекалечила половину наших сотрудников, никак не могли ее успокоить. Бить-то не положено! Пусть даже такую. Какая-никакая, а все же женщина... Да там ведь, в протоколе, что у вас на столе, все написано, – убеждал сержант. – Вы бы посмотрели на мои синяки, товарищ полковник. – Он с удовлетворением отметил, что никаких возражений со стороны последнего на такое к нему обращение не последовало, и продолжил: – У меня вон вся нога от синяков почернела. Болит... Да вот, можете сами убедиться. – Он выставил вперед мощную ногу с объемистой ляжкой. – Да что там моя нога... Ну, попинала она меня, словно футбольный мяч, ладно, бог ей на это судья, переживу... Но Поляков! Ведь она ему половину лица своими когтями снесла! – вдохновенно рассказывал Белобородько, кивая на залепленную пластырем физиономию сослуживца, а тот, подтверждая, морщился от вроде бы нестерпимой боли. – Утром парня к врачу придется вести, сам-то вряд ли сможет дойти, очень уж у него голова кружится. Да и то не знаем, дотянет ли до конца дежурства, как бы его вообще госпитализировать не пришлось. А вы говорите, студентка.
– Я вот тоже думаю, дотянет ли, – тихо произнес Виктор Степанович, скользнув взглядом по пьяно кивающему Полякову, – да и остальные тоже.
– Что... что такое? – заволновался Белобородько, не поняв, послышались ли ему страшные слова или прозвучали на самом деле. Но услышав короткое «продолжайте!», опять напрягся, будто бы вспоминая: – На чем это я остановился... Ах, да! Перекалечила тут всех, говорю. Но мы ее не били, точно не били. Даже не прикасались. Только словесно увещевали, да куда там. Кричит, дерется, почувствовала безнаказанность... Женщин мы – ни-ни! Женщин мы ни при каких обстоятельствах! Дали ей чуток проспаться, так она, едва только немного протрезвела... что вы думаете... – Белобородько с торжеством посмотрел на Полковника. – На шею нам стала вешаться, вот что! Сама! Просто достала наших сотрудников своими омерзительными предложениями. Ну, навязывалась в половые партнеры и всякое такое прочее. Вы только представьте, как нужно постараться, чтобы вогнать в краску людей, повидавших на своей работе такое, что... Я же говорю, проститутка. – Он опять хотел махнуть рукой и опять ему помешали наручники. – Но насчет этого у нас тоже строго, вы не думайте! Тоже – ни-ни, как и с рукоприкладством. – Он нахмурил брови. – Гражданочка, говорим, мы такого не практикуем! Мы при исполнении, нам с женщинами не положено. Да и денег у нас таких не бывает, какие вы за свои услуги требуете... – как-то даже горестно произнес сержант и повесил голову, окончательно вжившись в создаваемый собой образ. – Ведь какие у нас заработки? Разве ж мы можем себе позволить, даже если б вдруг соблазнились. Вот только один из нас... Шувалов его фамилия, – он кивнул теперь в сторону второго своего товарища, сидевшего с окровавленной физиономией и бессмысленным взглядом – водка и удар головой о дверь во время недавнего стремительного полета оказали на его самочувствие не лучшее воздействие, – вот он смалодушничал, да, не удержался. Единственный из нас смалодушничал, – еще больше нахмуриваясь, горестно добавил Белобородько. – Поддался на уговоры падшей женщины, решил с ней... ну, это... ну, вы понимаете. Такое даже произносить стыдно. Договорились с ней, в общем, как бы в долг. Даже не знаем, как он теперь будет с ней расплачиваться. Ведь у них, у проституток этих, знаете, какие крыши! Сутенеры там всякие, бандиты... Такое могут нам за нее устроить, если денег не отдадим! А у многих из наших дети...
– Проститутка, говоришь. Сутенеры, говоришь, с детьми в придачу... Не знаешь, бедненький, как расплачиваться теперь будешь, – раздался за его спиной вкрадчивый голос и вперед, обогнув скамейку, вышла незаметно появившаяся в общем зале Ирина. Полковник с раздражением отметил, что подчиненная вышла без маски – наверное, сняла ее, когда начала общаться с потерпевшей, и не надела потом, – но решил ей на это не указывать. Сейчас главным было закончить дело. – А ну-ка, встань! – решительно потребовала женщина, приблизившись к сержанту вплотную. Догадавшись, что ничего хорошего от нее ожидать не следует, Белобородько как бы в поисках поддержки бросил вопросительный взгляд на Полковника. Тот промолчал и сержанту пришлось подчиниться. «Эх, почему нам сегодня такая непруха? – пронеслось у него в голове. – Ведь до какого-то момента все шло так хорошо. При другом раскладе я б ей... Уж больно ноги у этой шалавы располагающие»... – Проститутка, значит. Сама, значит, на шею вешалась и деньги требовала, – в наступившей тишине звонким голосом повторила Ирина и неожиданно для сержанта одной из этих своих ног сильно ударила его в пах. Ощущение было таким, словно у него там разорвалась граната. Белобородько застыл, не имея сил ни согнуться, ни просто вскрикнуть. А самое главное, из-за этих проклятых наручников он даже не имел возможности схватиться за пострадавшее место. А женщина, пользуясь временным замешательством присутствующих и в точности зная, что сейчас ее остановят, решила использовать имеющуюся пока возможность на все сто. Она без остановки, не жалея совершенно новой пары выходных туфель, стала яростно бить еще и еще.
– Хватит. Пока хватит, – как ни странно, не сразу произнес Виктор Степанович, дав подчиненной возможность отвести душу. Для того, чтобы милиционеры разговорились, им был необходим побудительный толчок, и в этой ситуации вспышка ярости Ирины пришлась как нельзя более кстати. Было очевидным, что ее действия произвели на работников вытрезвителя соответствующее впечатление. Полковник догадывался о причинах этой вспышки. Наверняка изнасилованная Лисичкина поделилась с женщиной подробностями содеянного с ней. И Ирине, которой довелось в свое время пережить подобное, состояние пострадавшей было понятно, как никому другому.
Подскочившим через какое-то время бойцам не сразу удалось оттащить вошедшую в раж женщину от корчившегося на полу сержанта – тот уже начал хрипеть, будучи не в состоянии заглотнуть необходимое количество кислорода. Александр, как и большинство его коллег, отнесся к действиям Ирины с некоторым недоумением – в отличие от Полковника, он не знал предыстории недавно попавшей к ним сотрудницы. Сейчас он стоял, крепко сжав ее в объятиях, и чувствовал, как сильно бьется его сердце – ничуть не меньше, чем у удерживаемой женщины. Ему впервые довелось к ней прикоснуться и сейчас он готов был стоять вот так, обнимая ее, сколько угодно.
– В чем дело, – спросил Виктор Степанович. – Почему без команды.
– Извините, – дрожа от негодования, буркнула Ирина, – не сдержалась. Слышали бы вы, что рассказала эта девчонка. Они ее все, понимаете? Только этот, молодой, не стал. – Она показала на Бакланова. – А остальные... Даже их гад-начальник. Офицер, мать его! – Киреев сжался еще больше, хотя подобное казалось невозможным – у человека просто такая анатомия, что даже «человек-змея» из цирка все равно не втянет голову в плечи целиком. Лейтенанту же это почти удалось. – А этот скот больше всех над ней изгалялся, вот я и не сдержалась. Ей, кстати, в больницу бы. У нее там, кажется, повреждения имеются... – Ирина поняла, что увлеклась, и прикусила язык. Мужчинам таких подробностей лучше бы не знать. – Короче, яйца бы им за такие дела отрезать – и то мало будет!
– А что. Не исключено, что именно так мы и поступим. В конце концов, организация мы неправительственная, поэтому можем себе позволить вершить правосудие быстро и таким образом, какой считаем более действенным. – Полковник ненадолго задумался и кивнул. – Кстати, и технически осуществить подобное не трудно. Итак, всем слушать мое решение... – Полковник опять сделал эффектную паузу, сосредоточиваясь перед вынесением приговора, и тут настал своеобразный «момент истины». Испуганно заговорили все разом, перебивая друг друга и повышая голос, чтобы в первую очередь выслушали именно его.
Ярость красавицы, с виду казавшейся изнеженной домашней кошечкой, зверское избиение ею их товарища по службе, а в особенности вероятность ампутации столь необходимых им детородных органов, произвели на милиционеров должное впечатление. Все произошло именно так, как и рассчитал опытный Полковник.
– Тише! – скомандовал Виктор Степанович. И когда установилась относительная тишина, продолжил жестко, тоном человека, не допускающего даже мысли, что кто-то посмеет его ослушаться: – Итак, говорить по одному, начиная с крайнего слева. Смотреть при этом прямо в камеру. Если по ходу рассказа одного у других возникнут дополнения, уточнения, надо встать. Когда оператор зафиксирует вставшего, тот представляется и начинает говорить. Из своих подвигов выбирать только самое существенное – подобное сегодняшнему эпизоду с Лисичкиной. Всякие мелочи, наподобие рукоприкладства по отношению к пьяным, можете оставить на потом – без этого, надо понимать, у вас и дня не проходило. Хронология событий не обязательна, можно вразброс. К примеру: «Около двух недель назад, примерно такого-то числа, я, мы... находясь на дежурстве, совершили то-то и то-то». «Примерно месяц назад, я, мы»... Всем все понятно? Начинать!
Оператор взял Полякова крупным планом и тот дрожащим голосом приступил к рассказу:
– Примерно три месяца назад, числа я точно не помню, мы с сержантом Белобородько поехали в город с целью... Затем впихнули этого клиента в «луноход» и приступили к изъятию денег... А когда он ответил мне ударом на удар, подключился сержант, который прутом арматуры в область головы... Потом мы вывезли этого мужика за город и скинули где-то в районе свалки. Кто это был и остался ли жив, не знаю. Документов при нем не было.
– Два месяца назад, во время очередного выезда... А когда он немного протрезвел и спросил, где его деньги, Шувалов ударил его головой об... Кажется, в итоге мы проломили ему голову, потому что он... Потом мы его сдали в реанимацию, сказали, что гражданин валялся на улице.
– А когда эта женщина пригрозила, что пожалуется на нас в прокуратуру, Шувалов несколько раз ударил ее по лицу. Потом Белобородько потащил ее в душевую. Потом они с Шуваловым бросили ее на топчан и... Что было дальше, я не видел, потому что в комнату отдыха личного состава они меня не впустили. После этого женщина только плакала и просила ее отпустить, говорила, что жаловаться больше никому не собирается. Ей позволили смыть кровь, некоторое время подержали в камере, а потом, под самое утро, отвезли в городской парк на окраине, предварительно отобрав у нее деньги и золотые украшения. По дороге мы заставили ее выпить почти полную бутылку водки. Обошлось, как всегда, без последствий.
Потянулась череда рассказов, от гнусных подробностей которых у видавших виды, прошедших огонь и воду бойцов «Народного суда» волосы на голове вставали дыбом. Даже у Бакланова, которого сержант, готовя себе достойную смену, в некоторые подробности их нелегкой службы уже начал посвящать, что-то обрывалось внутри. Затаив дыхание и стараясь не пропустить ни единой мелочи, разом протрезвевший стажер слушал, впитывая в себя каждое слово, и только сейчас, кажется, начинал осознавать, каким непременно стал бы и сам, проработай он здесь еще хотя бы несколько месяцев. А что такое под влиянием сослуживцев непременно бы произошло, Бакланов нисколько не сомневался, он прекрасно отдавал себе отчет, насколько был слабовольным.
Сослуживцы говорили по очереди, стараясь в описываемых событиях оставить себе роль незначительную, второстепенную, но и этого хватало с лихвой. Молчал только слегка очухавшийся Белобородько – он еще не мог свободно говорить из-за боли в паху, а потом, чего здесь было говорить. У него и без того появились весьма нехорошие предчувствия относительно окончания этого импровизированного суда, а тут еще приходилось молить бога, чтобы его не отдали в руки этой ведьмы. Она и без того до сих пор дрожала от не сулящего ему ничего хорошего возбуждения, а уж когда услышала подробности еще множества эпизодов с прошедшими через их руки представительницами прекрасного пола, едва не накинулась на него вновь. Ее опять едва удержали коллеги.
– Достаточно, – наконец скомандовал Виктор Степанович, которого от услышанных мерзостей уже начало тошнить. – Все снято, проколов не будет? – Получив от оператора утвердительный ответ, он подошел к подчиненной. – Ты в порядке, машину вести сможешь? – Дрожащей от негодования Ирине пришлось проделать над собой немалое усилие, чтобы немного успокоиться и кивнуть. – Тогда отвези девчонку в больницу. Потом, если врачи не оставят ее у себя, доставь домой. Возьмешь «шестерку». Только смотри, не болтай по пути ничего лишнего. А вот у врача обязательно возьми справочку о подробностях ее травм, не называя, естественно, себя. Придумай что-нибудь, дай денег. И организуй все так, чтобы сама Лисичкина об этом не узнала. Сможешь?
– Да.
– Эх, женщины... – Полковник вздохнул. – Ведь ни одна из тех, про которых они рассказывали, в органы так и не обратилась. Иначе у нас была бы информация. Ну да ладно. Одного того, что мы уже зафиксировали на пленку, им на полжизни за колючкой хватит. И ведь та же Марина, кстати, тоже, небось, не думает никуда обращаться. Ты с ней на эту тему говорила?
– Коснулась осторожненько. – Ира старалась не смотреть собеседнику в глаза, ведь сказанное в какой-то мере относилось и к ней. – Говорит, ей бы только забыть весь этот кошмар поскорее. Ни на кого она заявлять не собирается. Славы боится. Экспертиза, потом следствие, суд... И везде придется обо всем подробно рассказывать – на такое не каждая решится. Узнают, к примеру, в том же институте, так она до окончания учебы всеобщим посмешищем станет. Даже подруги на словах жалеть станут, а за спиной смеяться. И вообще...
– Понятно. В общем, давай, выводи ее потихоньку, а мы задержимся еще ненамного. И помни, что я тебе сказал. Нигде лишний раз не светись, достаточно уже того, что милиционеры видели твое лицо. Да и Лисичкина тоже. – И посмотрев женщине вслед, попросил: – Откройте кто-нибудь дверь, сейчас девушки пойдут на выход.
Валера немедленно рванулся, опережая кого-то, тоже сделавшего было шаг в сторону входа – он хотел напоследок хоть одним глазком еще раз взглянуть на девушку, о которой, он уже знал это, будет думать теперь постоянно.
Когда открылась дверь комнаты, где была обнаружена и до сих пор пребывала Лисичкина, бойцы в масках, вопреки полученным от Полковника инструкциям, повернулись, стараясь разглядеть пострадавшую. Сейчас в них говорило обыкновенное мужское любопытство, которое напрочь перевесило вероятность получить впоследствии от начальника разнос. Им хотелось оценить, как выглядит девушка, пикантных подробностей об изнасиловании которой они теперь знали больше чем надо. К их разочарованию, благодаря заблаговременно поднятому воротнику пальто и низко опущенной голове, разглядеть лица Марины никому не удалось. Шарф и черная грива растрепанных волос тоже выступили в роли защиты от чужих глаз, к тому же девушка прошла очень быстро.
– Чего уставились? – нарочито грубо спросила Ирина, которая со своей стороны тоже сделала все возможное, чтобы уберечь спутницу от нескромных мужских взглядов — она шла, загораживая собой Марину. – Делать нечего? Эх, мужики... – Коллеги смущенно отвернулись, зато Валера, рискуя получить нахлобучку, наоборот, даже пригнул голову в стремлении заглянуть Марине в лицо. Но и ему не удалось ничего увидеть, показалось только, что на щеках девушки блестят слезы.
– Ладно, продолжили, – сухо произнес Виктор Степанович, которому, как и Ирине, не понравилось праздное любопытство подчиненных. – Грузите этих в их служебный «луноход», я поеду с вами. Чего опять застыли? Выясните, кто шофер и где ключи от машины!
– Нет! – заорал наконец очнувшийся Белобородько. В приступе острого страха перед поездкой в неизвестность, он вскочил и попытался куда-то бежать, очевидно, к раскрытой входной двери, но был моментально перехвачен двумя крепкими бойцами «Народного суда». Его сослуживцы принялись обреченно подниматься со скамейки. Угрюмое молчание неожиданно нарушил Поляков, процедивший сквозь зубы:
– Как чувствовал, не надо мне было брать тринадцатого, черт бы его побрал. Несчастливое число...
– Это ты точно подметил, – весело подтвердил услышавший его слова Свиридов – последним оказался как раз он.
Выпив для верности сто грамм и обильно обрызгав водкой шарф, он изображал пьяного, устроившись совсем рядом с вытрезвителем – так было надежнее. Поляков просто глазам не поверил, увидев пьянчугу, которого выворачивало наизнанку всего в нескольких десятках метрах от заведения, в то время как употребляющие горячительные напитки люди даже в трезвом состоянии обходили его за версту. Любой другой вытрезвитель города – тоже, но этот в особенности; молва о здешних порядках докатилась до ушей многих, за исключением, разумеется, тех, кто был обязан надзирать за соблюдением законности в подобного рода заведениях.
– Все в порядке? – спросил Виктор Степанович у дежурившего на улице бойца. Все то время, что коллеги провели в вытрезвителе, он, сидя в машине, наблюдал за окрестностями и лишь минуту назад уступил место Ирине, вышедшей с незнакомой ему девушкой.
– Тишина, – подтвердил боец.
– Тогда садись в «девятку». Я поеду со всеми, в «луноходе».
– Куда вы нас... – Вопрос, заданный лейтенантом Киреевым дрожащим от страха голосом, явился первой фразой, нарушившей напряженную тишину, установившуюся в фургоне сразу после отъезда.
– Узнаешь, – коротко ответил ему Полковник и вдруг вспомнил: – Кто там поближе? Разжалуйте-ка этого мерзавца. Я думаю, это будет справедливо.
– Абсолютно! – подтвердил Александр. Он распрямился во весь рост, стараясь крепко держаться на ногах в вовсю трясущейся машине, приблизился к лейтенанту и не без некоторой торжественности молча рванул с его плеч погоны. Видимо, проделанная процедура ему понравилась, потому что, постояв некоторое время в задумчивости, он проделал то же и с остальными. Внезапно раздался короткий гудок клаксона – шофер подал условленный сигнал. Это означало, что машина выехала за город и, самое важное, в данный момент на дороге нет других участников движения.
– Открывайте, – коротко приказал Полковник и один из бойцов, сидящий ближе к выходу, с готовностью распахнул торцевую дверь, ведущую в непроглядную тьму. «Девятка», следовавшая за ними поодаль, мигнула фарами – все в порядке. Милиционеры заволновались – они, кажется, начали понимать, что должно произойти.
– А... а... – начал широко, глотая морозный воздух, разевать рот Шувалов, – зачем дверь... – В него вцепились крепкие руки и икота моментально прошла. – А приговор! – истошно заорал младший сержант, когда никаких сомнений в исходе поездки не осталось – его уже подтащили к проему, через который была видна припорошенная снегом дорога и деревья по обочинам. Стремительно удаляясь, они столь же стремительно уменьшались в размерах.
– Свой приговор вы сами себе подписали, – услышал он. – Уже давно. Так что, ребята, не обессудьте. Теперь уж как кому повезет. Кто-то просто переломает себе кости, а кто-то и в ящик сыграет. Только сдается мне, что при любом раскладе в органах вы свое уже отработали. Не доведется больше никому отведать вашего гостеприимства... Первый пошел! – приказал Полковник и Шувалов с отчаянным криком улетел во тьму, в поглотившую его бездну...
– Здоровый, хряк... – признал запыхавшийся Александр. Ему потребовалась помощь двух товарищей, чтобы вытолкать сержанта наружу. Тот, даром что в наручниках, единственный из милицейской команды в страхе перед возмездием смог оказать такое бешеное сопротивление, что трое крепких тренированных мужчин едва смогли освободить «луноход» от его присутствия. Пришлось им просто вывалить его, подобно громадному кулю, за борт, в то время как товарищам Белобородько они устроили классический полет «ласточкой» – по-другому с этим мордоворотом у них просто не получилось. В какой-то момент им на подмогу хотел прийти даже Полковник, но в итоге обошлось без его участия. – Боюсь, ничего серьезного с ним не случится, – волновался Александр, то всматриваясь во мрак, куда только что улетел сержант, то переводя встревоженный взгляд на Полковника. – А, Виктор Степанович?
Тот пожал плечами.
– Пока и этого достаточно. Уничтожение этих деятелей не является целью проводимой нами операции, ты сам прекрасно это знаешь. Цель – привлечь внимание соответствующих инстанций. Может, хотя бы после сегодняшнего они все-таки додумаются возбудить дело на зарвавшихся недоумков, на тех, кто останется цел. Замять случившееся, спустить все на тормозах на сей раз будет весьма затруднительно... А ведь ты прав, – вдруг усмехнулся Полковник. – Куда каким-то там бомжам тягаться с таким боровом, не говоря уже о хрупких девчонках, наподобие сегодняшней Марины.
– А знаете... – мечтательно начал еще пребывающий в горячке только что свершившейся схватки Александр, – надо было вам разрешить мне... ну, сойтись с ним один на один, как на настоящей дуэли. Пусть бы выбрал оружие – хоть нож, а хоть бы и топор. И посмотреть, каков он в настоящем деле, а не с девицами на топчане.
– Ишь ты, дуэль, – опять усмехнулся Полковник. – А тренировок тебе мало? Ведь такие деньжищи за аренду спортзала платим, с таким трудом договорились, чтобы не было посторонних. Вам что, острых ощущений не хватает? И кто ж тогда Верзиле ногу сломал, если в спортзале у вас все вроде как тихо-мирно.
– Случайность, – буркнул Александр, – что-то вроде производственной травмы. Седой его на «болевой» взял, а Верзила уперся, никак поражение признавать не хотел. Оба ж упрямые... Один терпел и терпел, а второй давил и давил, вот в итоге накладочка и произошла. Да и не сломали ему ногу. Просто кость немного хрустнула и...
– Ага. – Полковник хмыкнул. – Ничего, к этому вопросу мы еще вернемся. Я вам всем так по шеям хрустну, что надолго запомните.
– И все равно. В зале совсем не то, – после паузы вернулся Александр к начатой теме. Порой хочется по-настоящему с кем-нибудь сойтись, чтоб до самого конца – либо ты, либо он. Разрядиться, в общем.
– Женись и разряжайся с избранницей сколько влезет, – посоветовал Виктор Степанович. – Кстати, раз уж зашел разговор... Я заметил, ты на Иру глаз положил. Смотри, не вздумай ее обидеть, девчонке пришлось хлебнуть... – Он не договорил. – Ладно, неважно. Но если что, я сам, лично голову тебе за нее откручу.
– А с этим что? – вдруг вспомнил Александр о забившемся в угол и не подающем признаков жизни стажере. – Виктор Степанович, машина-то уже развернулась! Его теперь что, в городе выбрасывать, что ли?
– А что, мысль неплохая. Напротив управления милиции и выкинем, – подтвердил Полковник, пристально вглядываясь в лицо Бакланова. – В качестве подарочка к Рождеству.
Вообще-то он решил просто отпустить этого парня, попавшего в бурный водоворот событий, видимо, случайно. Ведь тот, судя по всему, еще не успел ничего натворить – всего за три-то дежурства. Да и Марина сказала, что он единственный, кто ее не тронул, вроде как пожалел. Но посмотреть, чем закончились развлечения его сослуживцев, молодого человека надо было заставить. В будущем, если его еще станут натаскивать такие вот матерые наставнички, парень будет четко знать, что можно, а от чего лучше бежать как черт от ладана. Если нет собственных внутренних тормозов и не действуют законы, кроме закона милицейской вседозволенности, пусть хоть так, под воздействием обычного страха соображает, что к чему, хотя и не дело это, конечно... Бакланов даже не шелохнулся, услышав о своей возможной участи. Не ясно было, понимает ли он что-либо вообще.
– Эй! Да жив ли ты, братец? – Александр бесцеремонно ткнул его в бок, но тот и сейчас не поднял головы.
– Оставь его, – приказал Виктор Степанович. – Пусть пока подумает, ему теперь есть над чем... Все, пора! – прикинув по времени, решил, наконец, он. Валера, подобрав с днища фургона что-то железное, дважды стукнул в стенку, подавая сигнал водителю.
– Давай, парень, давай... – Александр подтолкнул милиционера к выходу. – Считай, в рубашке родился. Видишь, как оно порой бывает в жизни – балансирует человек буквально на грани... Ведь стоило тебе сегодня свой инструмент опрометчиво пустить в ход, как это сделали твои дружки, и расклад для тебя был бы уже совсем иной. А вообще, что-то не больно мне верится в этакое твое благородство. – Он прищурился. – Ты молодой, девчонка тоже. Да еще красивая, говорят... Скажи честно: просто, небось, перепил? Выпил лишнего и не смог ее того-этого? Да ты скажи, скажи, молодой. Скажи честно, не бойся, тебе уже все равно ничего не будет, с тобой решено окончательно.
– Отцепись от человека, – сказал Валера. – Мало ли что у него за причины. Главное, не сделал парень того, чего не стоило – и хорошо. – Почему-то ему было приятно от мысли, что девушку изнасиловали не пятеро, а пусть хотя бы на одного мужчину меньше, хотя, какое, спрашивается, ему могло быть до этого дело. В этом Валера и сам еще хотел бы разобраться.
Бакланов же, так и не ответив Александру ни слова, молча выбрался во тьму, и было непонятно – то ли он не захотел ответить, то ли просто не слышал, о чем его спрашивают... Группа Полковника, отъехав чуть дальше, также вылезла из машины.
– Значит, так, ребята... – Полковник взглянул на часы. – «Луноход» нам больше не понадобится, поэтому бросаем его прямо здесь. Садитесь все в «девятку» и... Кто из вас куда?
– Поеду-ка я на нашу базу, – решил Свиридов. – Все равно, для жены я в командировке. Если сейчас вдруг сунуться домой, придется что-то придумывать.
– Я тоже на базу, – решил Александр. – Хоть и без всяких командировок и жен, домой все равно что-то не хочется.
– Ладно, решайте, только не стойте здесь долго, не светитесь. А я пойду, поймаю такси, – решил Полковник. – Мне еще в одно место заехать надо.
– Что, Виктор Степанович, небось, к зазнобушке собрались? – Александр рассмеялся. – Ну признайтесь! – Он знал, что его начальник тоже не женат.
– А ты думаешь, только вам, молодым, все дозволено? – ворчливо ответил тот. У него было неплохое настроение – сегодняшняя операция прошла без проколов, четко по плану.
– Вот я вас и расколол! А раз так, – прищурился Александр, – то вы должны меня понять. Я ведь к чему... Подкиньте адресок Иришки, а?
– А я-то думаю, с чего ты вдруг про зазнобушку какую-то приплел. А что ж сам у нее не спросил? – Виктор Степанович тоже прищурился.
– Да я как-то... – Александр смутился. – Ну, не решился, одним словом.
– Оробел, значит. Выходит, на словах только герой? – усмехнулся Полковник. – Я да я... Дуэль, да кто кого.
– Это совсем другое дело, – буркнул здоровяк. – Башку кому оторвать – пожалуйста. А с бабами... Черт их знает, что им вообще надо и как к ним подступиться.
– Вот и думай, как, – сказал Полковник. – А придумаешь – подступайся, не дрейфь. Только помни, что я тебе говорил. Не дай тебе бог чем-нибудь ее обидеть.
– Да помню я, помню, – грустно отозвался Александр. – Ну хоть телефончик! – бросил он уже вдогонку пожилому человеку с молодой спортивной походкой.
– А-т-ставить! – послышалось в ответ...
– Смотри! Мент идет. Один, и не боится. – Двое подозрительного вида личностей с сильным алкогольным перегаром, спешащие в коммерческий киоск за опохмелкой, приостановились, разглядывая странную сгорбленную фигуру. – А давай, насуем ему по башке?
– Да ну его. – Второй потянул приятеля за рукав. – Была охота из-за этого дерьма лишний срок мотать. Пойдем дальше... Эй, сучара, у тебя погоны от мороза отвалились, а ты хлебалом щелкаешь! – не удержавшись, весело крикнул он.
Бакланов, не обращая внимания на плавно кружащийся, оседающий на лишенные погон плечи снег, даже не замечал, что метель уже закончилась. Сейчас он не ощущал не только холода, заставляющего ежиться редких ранних прохожих, но и самих прохожих. Он просто брел, не зная куда, не понимая, где находится, и не думал ни о чем – голова была совершенно пуста... Увидев неожиданно выросший прямо перед ним золотой купол, он приостановился, а затем ноги сами собой прибавили шаг, приведя его в аккуратный ухоженный дворик. – Господи, что мне делать? Научи! – падая на колени, взмолился он... Внезапно бывший кумир Белобородько показался ему слишком незначительным, чтобы тянуть на роль настоящего наставника, а себя причислять к его ученикам. Да и где он теперь, этот Белобородько, – промелькнула слабая мысль, тут же исчезнув без следа...
– Михаил Сергеевич, посмотрите! – удивленно воскликнул шофер «скорой помощи», случайно бросив взгляд вправо. – До чего народ дошел, уже прямо возле церквей снеговиков лепят. Ну прямо совсем обалдели.
– Семен, не болтай. – Усталый врач потянулся в карман за сигаретами. – И без того сегодня замотался... – Однако нехотя повернул голову. – А ну, стоп! – внезапно воскликнул он и шофер от испуга так резко нажал на тормоза, что машину занесло.
– Ну, напугали! Михаил Сергеевич, вы что, балуетесь или призрака узрели? На дороге ж нет никого!
– Разворачивай, – скомандовал тот. – Давай обратно к церкви. – Или он уже просто спятил от перенапряжения бесконечных ночных смен, или снеговик действительно пошевелился.
– Мать честная! – истово перекрестился молодой парень Семен, хотя не был крещеным, не носил креста да и в церкви был всего пару раз – так, из простого любопытства. – Снеговик-то живой!
– Да не снеговик это, – устало сказал врач, пытаясь отряхнуть от снега странного, стоящего на коленях человека, в безмолвной молитве задравшего голову вверх. Человек ни на что не реагировал. Он даже не осознавал, что его давно засыпало снегом и сейчас он действительно похож на диковинного снеговика. – Ты это... Семен, кончай дурака-то валять! Подойди лучше, помоги.
– Парень! Эй, да что с тобой! – трясли Бакланова врач и шофер «скорой помощи», одновременно очищая его от снега.

Предыдущая страница 6 Следующая страница


7 Алексей Оутерицкий

– Час от часу не легче... Милиционер! – испуганно ахнул Семен, когда они стряхнули, наконец, с незнакомца толстый снежный слой.
– А кумир оказался вовсе никаким не кумиром... – неожиданно четко произнес «снеговик» и шофер даже отпрянул от неожиданности. – Не создавай себе кумира, и... и... – Незнакомец силился что-то вспомнить и не мог. – А интеллигенция... А что интеллигенция... Интеллигенция, она интеллигенция и есть... – бормотал милиционер, пока его осторожно ставили на ноги. – Те же люди, только интеллигентные и без погон... – твердил он упрямо, не поворачивая головы в сторону нежданных спасителей и ничем не выдавая, что вообще замечает их присутствие.
– Ну, слава богу, – выдохнул врач, принюхавшись к запаху, обильно распространяемому столь неожиданным пациентом. – А я-то все голову ломаю, с чего это он такую бодягу он несет.
– Что, белая горячка? – догадался уже повидавший на работе виды, несмотря на свою молодость, шофер «скорой».
– Похоже, – подтвердил врач, осторожно подталкивая не сопротивляющегося милиционера к машине. – Скоро ты научишься ставить диагнозы не хуже меня. Надо вот только будет тебя в латыни чуток поднатаскать. – И отвернувшись от водителя, продолжил ласково: – Ну, пойдем, голубчик, пойдем. Сейчас мы заварим с тобой горячий чаек, будем греться, пить его с сахаром вприкуску и разговаривать разговоры об интеллигенции. До-о-олго разговаривать будем. Ты как вообще, любишь чаек вприкуску? Вот и славненько! Ну, пойдем, болезный, пойдем...

Глава 7

Приехав в РОВД, майор Саньков с недоумением вгляделся в лицо обычно веселого дежурного.
– Что-то случилось, Матусевич? – Вокруг стояла гнетущая тишина. Сотрудники, казалось, передвигались на цыпочках, не слышалось обычных громких возгласов; даже в курилке, в самом конце коридора, все дымили, как-то понурив головы, а общепризнанный местный остряк, капитан Осинцев, наипервейший знаток и собиратель по-настоящему смешных анекдотов, не балагурил, как это бывало обычно, что Санькову со своего места было прекрасно видно, так же, как и его непривычно ссутуленную спину.
– Так вы еще не в курсе? – удивился дежурный. – А, понял. Вам звонили домой, но вы, наверное, были уже в дороге.
– Та-ак... – Наливаясь краской, майор вглядывался в сытое лицо подчиненного, которое, напротив, бледнело прямо на глазах. – Мне что, на втором десятке лет вашей работы в органах необходимо учить вас основам внутренней...
– Виноват, товарищ майор! – поспешно перебил его дежурный и приступил к весьма неприятному докладу. На сей раз фразы звучали четко и ясно, без неуместных лирических отступлений по поводу – кто, кому, когда и зачем звонил, и был ли абонент в этот момент в дороге. Другое дело, что доклад этот майора совсем не обрадовал... – И еще вам дважды звонили от генерала Ермолаева, он назначил экстренное совещание, – закончил, наконец, дежурный. – Наверное, будут объявлять траур, – все же не удержался он, опять перейдя к домыслам, но сейчас майор уже не обратил на это внимания.
– Машину, срочно! – распорядился он.
– Вот я, товарищ майор, и говорю. Совсем распоясались эти подонки, – молотил без устали сержант-водитель, а Саньков слушал его вполуха, размышляя на тему: как все-таки хорошо, что произошедшее не коснулось конкретно его отдела. Погибшие милиционеры числились за Кировским РОВД. Правда, чтобы нарваться на неприятности, необязательно прямое в тебя попадание, вполне достаточно и доброго рикошета. А сейчас рикошет случившегося долбанет по всему городу, можно было в этом не сомневаться. И экстренное совещание в управлении это подтверждало.
«Что ж за скоты такие побывали в этом чертовом вытрезвителе? – размышлял майор. – А самое противное, что они все сделали именно так, по-сволочному. Что, нельзя было по-другому? На хрена, спрашивается, им понадобилось расправляться с милиционерами таким зверским способом? Чтобы уязвить и запугать остальных? Но причем здесь тогда какой-то дурацкий вытрезвитель? Ведь это не стратегически важный объект и работники его не большие шишки. Если бы так поступили с каким-нибудь следователем по особо важным делам, это еще можно было бы понять, но тут... Что, месть алкашей? – Он даже невольно усмехнулся такому нелепому предположению. И опять подумал: – Но почему именно так? Что за скотство? Ведь можно было просто пристрелить, в конце концов... – Но его тут же опять взяла злость: почему он так спокойно все воспринимает? Почему позволяет себе думать – могли бы и по-другому? Сам факт нападения на сотрудников органов уже сам по себе должен считаться чрезвычайным происшествием, как это было в советские годы. Ну, пристрелили бы, так что, от этого было бы легче? Да важно то, что эти подонки почувствовали вседозволенность, обнаглели настолько, что жизнь милиционера для них уже ничто, пустой звук. Да, раньше все было по-другому. И неспроста по отделам города уже давно бродит идея скооперироваться и в каждом таком вот случае выжигать дерзнувшую погань каленым железом, применяя любые, пусть незаконные, методы воздействия, чтоб впредь неповадно было. Чтобы как в каких-нибудь Штатах, после случившегося убийства полицейского вся уголовная мразь просто трепетала бы и плакала горючими слезами. В подобных случаях бандиты зачастую сами разбираются со своими беспредельщиками или просто сдают властям позволивших себе посягнуть на ихнего копа. А у нас? Тьфу, да и только! Кстати, может на сегодняшнем совещании генерал хоть краешком, да затронет этот вопрос? Ну, скажет, конечно, чтобы без всяческих там самосудов и прочих штучек, но намекнет при этом, что многое ведь можно сделать и в рамках закона, если подойти к этому делу творчески, с умом. Затронет, или нет? Хорошо бы»...
– Что ты говоришь? – рассеянно переспросил он водителя.
– Я говорю, товарищ майор, что бандиты совсем обнаглели, – словно прочитав его мысли, возмущенно сказал водитель. – Запросто творят все, что заблагорассудится! Эдак они вскоре начнут штурмовать наш РОВД или даже само управление, куда мы сейчас едем. А почему бы и нет, если все равно никто им по носу щелкнуть не может. Чтоб чувствительно, чтоб кровавые сопли потекли. Так нет же, все что-то телятся, телятся.
– Да кто телится-то? – раздраженно спросил Саньков.
– Мы и телимся, товарищ майор, кто ж еще. Им ведь надо ка-ак врезать, и все дела.
– А конкретно? Как, по-твоему, им надо врезать?
– А надо, товарищ майор, чтоб как в Штатах – одного полисмена прибили, так те немедленно устраивают бандитам кровавую баню, Варфоломеевскую ночь по всему городу или там штату, чтоб впредь неповадно было!
«И этот туда же... – подумал майор. – И при чем здесь, собственно, Штаты? Везде и всюду обязательно Штаты, Штаты... Нашли, твою мать, образец для подражания, этакий в любой области эталон. А ведь еще у Карела Чапека, кажется, был рассказ, как полицейские дружно вылавливали убийцу своих коллег, объединившись в едином порыве и не щадя при этом живота своего. Так то еще в начале века, да у чехов! А мы... Мы что же, беспомощней или равнодушней каких-то, почти столетней давности, чешских полицейских? Тьфу, твою мать!»
Дежурный маленько преувеличил – совещание еще не началось, но все к этому шло. Поприветствовав уже прибывших офицеров, Саньков уселся за длинный стол в огромном кабинете генерала Ермолаева, который... Который – что? Будет давать им сейчас нагоняй? Или пускать слезу? Или все же предложит что-то конкретное? А, один черт, пустое все это. Что бы он сегодня ни говорил, все останется как прежде: вышли из кабинета и тут же забыли – кому все это надо? Но, вопреки ожиданиям майора, все повернулось несколько иначе.
Генерал сухо поздоровался с собравшимися и действие вроде бы началось. «Вроде бы» – потому что совещание сразу пошло как-то необычно: генерал не сверкал гневно очами на опаздывающих, вообще почему-то ни на кого не кричал, даже, собственно, не повышал голоса, плюс не обозначил конкретной темы совещания, а довольно-таки по-свойски обратился к майору Степанкову, в подчинении которого находился злополучный вытрезвитель:
– Яков Михайлович, обрисуйте-ка нам, пожалуйста, как вообще работает ваше хозяйство. Как несли службу ребята из того самого заведения, поступали ли на них жалобы, в общем, все от начала до конца... – Степанков собрался было подняться, но генерал по-отечески ласково махнул рукой: – Сидите, сидите, чего там. Если в нашей организации все равно черт знает что творится, то почему именно у меня в кабинете надо напрягаться. Думаю, мне тоже пора начать перестаиваться. Для начала, к примеру, отдать по отделам приказ об упразднении явно устаревшей процедуры отдания сотрудниками друг другу чести, ну а дальше придумать что-нибудь еще. Для начала же предлагаю прекратить вставать при докладе и начнем прямо с вас, чего с этим тянуть. Итак, прошу!
«Что за бредни несет сегодня генерал? – подивился Саньков, вполуха слушая самый что ни на есть обычный официозный доклад Степанкова о том, как бдительно его подчиненные несли службу, недосыпали ночами, отдавая все свои силы борьбе за чистоту морального облика города, как усиленно очищали его от алкашей – в общем, все то, что всегда в подобных случаях говорилось... Ну, учитывая, что все они, кажется, погибли, то очернять их сейчас было бы действительно неуместно и даже подло. Или про гибель – это только слухи? Нет, все-таки странный сегодня генерал. Почему бы было не начать с разъяснений, остался ли кто из ребят живым и тому подобного. Вместо этого он загнул про отдание чести. Что, кто-то сегодня не удосужился ему вовремя козырнуть? И почему он такой... возбужденный, что ли. Непонятно. Вроде траур, а он какой-то»...
– В общем, личный состав, с которым произошло ЧП – парни как на подбор, так вас надо понимать, – подытожил генерал, когда Степанков закончил. – Трудились бравые ребята, не покладая рук, так? Ну, а раз такое дело, то, равно как и все порядочные люди, ярые борцы за... – генерал не нашел нужного слова, – в общем, борцы за-чего-то-там, они, естественно, за это свое правое дело и пострадали? Ну, за ту свою непримиримость. Ведь сколько они в своем вытрезвителе мужественно вытрезвили разных захмелевших подонков, невзирая на их должности и чины, верно? И все потому, что были настоящими парнями, милиционерами с большой буквы, правильно? Вот кто-то из таких «обиженных» на них и озлился... Так?
– Ну, наверное, так и есть, примерно. У меня еще нет всей информации. – Майор слегка покраснел. – Я вас не совсем понимаю, товарищ генерал. Ребят поубивали, а вы... Кого вы из них хотите сделать?
– А какими вы их хотите нам представить? – вкрадчиво поинтересовался генерал. – Ну, по меньшей мере, этакими рыцарями без страха и упрека, наверное, этакими милиционерами-героями? – Теперь уже со всех сторон послышались недоуменные возгласы. Если и до этого офицеры не очень-то понимали, что за ерунду затеял генерал, то теперь и вообще... Окончательно выжил из ума, что ли? Ведь ребята-то действительно пострадали, какими бы они ни были. Так какого же черта он изгаляется.
– А вы, товарищ генерал, не могли бы нам сами все объяснить, – сказал кто-то с противоположного от Санькова края стола, и он не смог разглядеть, кто это был. – А то как-то странно получается. У вас на этих ребят что, имеется какая-то дополнительная информация? Но, даже если они не такие уж и рьяные служаки, ведь все равно... Они ведь все погибли, кажется?
– То есть, о мертвых или хорошо, или лучше помолчать, так? – Генерал усмехнулся как-то спокойно, совсем не разъярившись, как это бывало обычно, если его прерывали. Ну, или почти прерывали – он и этого не любил. И так как ему никто не ответил, усмехнулся вновь. – Ну, начнем с того, что не все они, положим, мертвы. В общем-то, может вы и правы – наверное, именно с этого мне и надо было начать... Так вот, не все они мертвы, а кое-кто из них, как я подозреваю, и вовсе здоровее всех нас вместе взятых. Во всяком случае, согласно полученной мною информации, врач из больницы, куда этого служивого доставили, предполагает, что тот просто симулирует. Заявляет, что у него переломаны все кости, а врач, надо же, какой недоверчивый попался, в этом сомневается. По крайней мере, ни одного перелома у пострадавшего он так и не смог обнаружить аж до сих пор. Что ж, может, нашему бедняге просто не повезло, и ему, как на грех, попался на редкость неквалифицированный специалист? Что ж, возможно и такое. Сейчас, к примеру, этот самый боец лежит якобы без сознания, «в коме», а все тот же негодный врач считает, что он попросту спит. Жаль, товарищи офицеры, что среди нас нет достаточно авторитетных специалистов, а то мы бы с вами прямо сейчас, здесь, поинтересовались у таковых: а храпят ли больные, находящиеся в коме, при смерти или в состоянии близком к тому? Несет ли при этом из их глоток ядреным алкогольным перегаром? Матерятся ли эти самые умирающие больные на врачей, не желающих с ними сотрудничать? Сотрудничать – в том смысле, что категорически отказываются принести им медицинского спирта для «восстановления здоровья», лучшего сращения переломанных костей, и прочего. Ну, а за неимением спирта, отказываются также сбегать в магазин хотя бы за водкой, негодяи! Но водка – это так, на совсем уж худой конец; спиртик-то, он для лечения все же получше будет, не зря же он называется медицинским. Так как, товарищи, нет среди нас таких специалистов? – Генерал обвел аудиторию взглядом. – А то я с удовольствием заслушал бы их мнение... – Кто-то негромко хихикнул, а все тот же голос, видимо, ободренный своим первым удачным выступлением, опять решился на вопрос:
– Но, товарищ генерал! Даже если он и пьян. Мало ли, как в жизни бывает. Может быть, те самые подонки... Ну, которые на них напали. Может, они его принудительно напоили? Может, устроили провокацию, чтобы нас опорочить. Ведь нельзя исключать такой вариант. Ну, а то, что он жив и здоров, разве это плохо? Даже если он и прикидывается пострадавшим в большей степени, чем это есть на самом деле. Может, у него просто моральный шок, может он кого-то боится. – И опять генерал воспринял все на удивление спокойно:
– Ну, что касается морального шока, таковой я вам гарантирую. И не далее, чем через... – он посмотрел на часы, – через минут пять. Скоро от экспертов должны принести некие видеопленки, вот мы их и посмотрим. Они сейчас проходят экспертизу: ну, пока поверхностную, предварительную. На данный момент задача экспертам поставлена следующая: определить, что пленка, по крайней мере, не липа. Что ее вообще можно воспринимать всерьез, хотя лично я в этом не сомневаюсь и без участия экспертов. Так что шок свой вы скоро получите. Ну, а относительно вашего предположения, что тот сотрудник боится... Скорее всего так оно и есть – он наверняка очень боится! Только боится, вероятно, не напавших, не их дальнейшей мести после получения известия, что он остался живым, а... вас же, своих товарищей. Того же служебного расследования, к примеру, вот чего он боится. – Офицеры негромко загалдели. Все становилось более-менее понятным – генералу доставили какой-то компромат на этих пострадавших сотрудников, и вскоре они все увидят своими глазами. Вот тогда все и встанет на свои места. – Во-от... – продолжил генерал. – А теперь относительно еще одного вашего предположения. Относительно того, что его принудительно напоили. Что ж, тоже по-своему верно! Ведь, если вас принуждает простое желание выпить, или, касательно некоторых других вещей — похоть, жажда наживы – это ведь тоже своеобразное принуждение, верно? Так вот, если вы имели в виду принуждение такого рода, тогда все правильно, его действительно принудили. А вы, товарищ подполковник, – все докапывался генерал до выступившего офицера, – под словом «принуждение», очевидно, подразумевали нечто иное, да? Что-нибудь ужасное. Ну, к примеру, что-то вроде интересного резинового шланга с приделанной к нему воронкой, с помощью которого человеку в рот заливают спиртное. – Как с удивлением заметил майор Саньков, некоторые из его коллег при этих словах начальника откровенно насторожились, видимо, прекрасно поняв, о чем идет речь, а вот он испытал недоумение: «Что еще за шланг? Какая такая воронка? Надо будет во время перекура у кого-нибудь спросить». А на Степанкова так и вообще уже страшно было смотреть. От его физиономии наверняка давно можно было прикуривать на спор, поставив на кон деньги.
– Спасибо. – Генерал принял из рук мужчины в штатском кассету, выслушал что-то негромко ему сказанное, еще раз поблагодарил и повернулся к собравшимся: – Ну вот, товарищи офицеры, сейчас мы все своими собственными глазами и увидим. И много чего интересного своими собственными ушами услышим. Все дело в том, понимаете ли, что господа-террористы, напавшие на вытрезвитель, любезно изволили прислать нам отчет о своем нападении. Что-то вроде кинозарисовки, как делал Фантомас в одноименных фильмах, если кто-то из вас помнит. Вот такими педантичными оказались эти ребята... – Офицеры слушали, затаив дыхание, до того неожиданно все повернулось. Такое происходило впервые. Чтобы нападавшие присылали свои видеоотчеты? Бред какой-то! Но зато вскоре они действительно увидят все своими глазами, как правильно подметил генерал. – Прислано это было на мое имя, – продолжал тем временем тот, – и сейчас, когда эксперты предварительно подтвердили подлинность отснятого материала... Попрошу вас, будьте добры, кто поближе, поставьте телевизор куда-нибудь, чтобы всем было видно. Давайте также расставим удобнее стулья, а потом приступим к просмотру. Устроим сегодня у меня нечто вроде видеозала, а начнем, как это полагается в подобных случаях, с бесплатного презентационного сеанса... – Теперь все громко заговорили, послышался шум сдвигаемых стульев, два офицера уже водружали телевизор на место повыше, на полку секции, расположенной вдоль стены, а генерал, убедившись, что все готово, посмотрел на часы.
– Объявляю перекур. И курите, пожалуйста, впрок, так как следующий перекур мы устроим только по окончании просмотра одной из пленок, а их неизвестные господа изволили нам предоставить в количестве аж двух штук. Так что курите минут семь, а потом добро пожаловать на первую серию. Все. Вольно, разойдись!
Во время перекура Саньков так и не успел ни у кого спросить, что же это за загадочный шланг с воронкой, слишком уж мало времени генерал отпустил им на курение, хотя и посоветовал накуриться впрок. Ну правильно, если человек сам не дымит, где ему понять других... Но спустя совсем небольшое время майор уже знал, для каких целей нужен этот шланг и как им правильно пользоваться. Да и про курение все забыли разом, настолько захватывающими оказались действия, запечатленные на пленке.
– Ну вот, теперь вы все видели своими глазами, – устало произнес генерал, обведя хмурым взглядом посерьезневших офицеров. – Какие будут мнения, вопросы?
– Во уроды... – довольно громко, не таясь, произнес решительного вида капитан, фамилию которого Саньков забыл, но как-то раз им даже доводилось выпивать вместе, и он знал, что тот отличный оперативник, в свое время лично принимавший участие в нескольких задержаниях особо опасных рецидивистов.
– Это мнение или вопрос? – улыбнулся вдруг генерал, но его никто не поддержал. Действительно, только что просмотренная пленка произвела на всех весьма тягостное впечатление. Запечатленное на кассете, собственно говоря, являлось обычными буднями российского вытрезвителя, а ведь отснятый материал гораздо больше подошел бы передаче криминальных новостей, если бы телевизионщикам потребовалось вдруг показать какой-нибудь притон или что-нибудь в этом роде.
– У меня имеется предложение. Каждому из здесь присутствующих незамедлительно проверить свои хозяйства, – продолжил капитан. – Немедленно, пока эта информация не расползлась. Чтобы каждый лично объездил свои вытрезвители, и у кого найдут такие вот шланги с вороночками...
– И что? – скептически спросил кто-то. – Они же непременно что-нибудь придумают, отвертятся. Кстати, подобные приспособления, кажется, официально используются для промывки желудка, нет? Так что, в вытрезвителях скорее даже положено иметь такие шланги-воронки для оказания первой помощи отравившимся алкоголем. Другое дело, что эти приспособления можно применять, преследуя цели прямо противоположные. И что с такими работниками сделаешь?
Капитан только с силой ударил кулаком в раскрытую ладонь второй руки. Возразить ему, видимо, было нечего, но по его лицу было предельно ясно, что бы он лично сделал с работниками, у которых в хозяйстве обнаружатся подобные «рабочие инструменты».
– У меня вопрос. – Майор Зубилин из Пролетарского РОВД приподнял руку. – Так что все-таки с ними стало? Как их выбрасывали из машины, мы видели. А дальше? Имеется информация, кто их подобрал, в каком они сейчас состоянии?
– Насколько мне известно... – генерал пожевал губами, – некоторым из этих... – он опять слегка замялся, – в общем, кое-кому из этих сотрудников относительно повезло. Через непродолжительное время после их... десантирования, что ли, по шоссе проезжал микроавтобус. Водитель с пассажиром. Ну, служебный транспорт какого-то предприятия, данные уточняются. Они и заметили одного из пострадавших, лежавшего прямо на проезжей части. Ребята оказались расторопными, правильно сообразили, что к чему. Они тут же объездили и обыскали обширный участок дороги, и им удалось найти и собрать всех, кроме одного. Куда тот подевался, неизвестно. Никакой информации по нему пока не имеется. Это рядовой Бакланов, он находился на своем третьем дежурстве. Что-то вроде стажера.
– А они хорошо искали? – спросил кто-то. – Может, этот Бакланов до сих пор лежит где-нибудь в кювете?
– Нет. Наши тоже там побывали, тоже все обыскали. Возможно, проезжал кто-нибудь еще, заметил, подобрал. Хотя им и так повезло – в столь ранний час, в темноте, за городом, машин на той трассе мало. Они ведь могли проваляться, пока просто не замерзли бы, даже если и не сломали себе ничего.
– А кто из них что сломал? – спросил все тот же майор. – И кто из них остался абсолютно невредим и сейчас требует у врачей водки? – Теперь многие негромко рассмеялись. Первоначальное состояние шока, пришедшее в полном соответствии с обещанием генерала, потихоньку сходило на нет. Улыбнулся и сам Ермолаев.
– Больше всего не повезло двоим. Это лейтенант Киреев и младший сержант Шувалов. Оба скончались от черепно-мозговых травм, да еще получили множественные переломы, ушибы. Сейчас наши патологоанатомы делают по ним подробный отчет. Младший сержант Поляков в относительно нормальном состоянии, если только для какого-нибудь человека пребывать в нормальном состоянии означает иметь переломы трех из четырех имеющихся конечностей плюс сотрясение мозга средней степени. Но жить он будет, это уже сейчас врачи говорят вполне определенно. Бакланов, рядовой, как я вам уже докладывал, пока не найден; и вообще, с ним еще много неясностей. Как выбрасывали из машины остальных – было запечатлено на видеопленку, вы это видели сами. А что стало со стажером, пока неизвестно. Знаете, мне кажется, что нападавшие его просто отпустили. Ведь тот еще не успел натворить ничего страшного, не в пример своим сослуживцам, проработавшим в вытрезвителе не менее полутора лет каждый. А вот проработай он с ними еще хотя бы пару недель... Н-да. Трудно вообще поверить, что наши сотрудники могли себе позволять подобные вещи. Вытрезвитель, что ли, так на всех действует? С другой стороны, есть ведь работники, проработавшие в таковых немалое время, и ничего, зарекомендовали себя с самой хорошей стороны. – Генерал обвел взглядом собравшихся и те переглянулись, пожали плечами.
– А жив-здоров и требует немедленной опохмелки, получается, тот самый сержант? – спросил какой-то подполковник. – Как он представлялся на пленке, Белобородько, да? Самый отвратный из всех, с этакой наглой рожей. Знаете, у меня создалось впечатление, что именно он, несмотря на то, что старшим в их смене был, как положено, офицер, является среди них истинным главарем и зачинщиком всех тех гнусностей, что они вытворяли.
– Верно!.. Я тоже сразу так подумал!.. Да это же очевидно!.. – загалдели офицеры и Саньков подумал, что не зря ему тоже так не понравился этот самый сержант.
– Получается, как раз он и не пострадал? – недоверчиво переспросил решительный капитан. – Бывает же такое. Ну, козел! Да я бы его сам, лично...
– А что ему сделается, – с некоторым даже оттенком восхищения спросил в свою очередь генерал. – С таких ведь все как с гуся вода. Такие люди и в огне, как говорится, не горят, и в воде не тонут. Так что он жив, здоров, чего и нам всем желает! Похмелиться, вот, опять же, требует. Да, я вам еще забыл сказать... – Генерал усмехнулся. – Точнее, не забыл, а решил, что это не существенно, но раз вы все столь заинтересовались этой неординарной, поистине одиозной личностью... Вот вам еще один небольшой заключительный штришок к его и без того весьма симпатичному портрету: врач, с которым я беседовал по телефону, признался, что наш сержант уже успел пощупать какую-то молоденькую медсестричку-практикантку. Она сразу побежала к главврачу жаловаться, Белобородько же, в свою очередь, был очень обижен ее отказом приласкать его, раненого героя, немедленно. Врачу, правда, в отличие от нее, пока не жаловался. Так что, надо думать, с нашим парнем все в полном порядке, – заключил генерал. На сей раз никто не засмеялся – все просто обалдели от такой наглости этого мордастого, на глазах становящегося легендарным, сержанта.
– Мало ему, гаду, той девчонки, которую они вчетвером изнасиловали, – злобно проговорил майор Зубилин. – В каком она, кстати, состоянии? И написала ли заявление? Надо бы их всех, гадов, прищучить. Ну, тех, которые остались живы. У многих из нас дочери такого возраста, как эта Лисичкина.
– Товарищи, помилуйте, откуда мне знать такие подробности, – подивился генерал. – Я обо всем узнал почти одновременно с вами. Да и не она одна пострадала подобным образом. Вы только представьте себе, скольких женщин за время службы они пропустили через свое заведение. Возможно, по прошествии какого-то времени, если дело получит огласку, а потерпевшие получат гарантии анонимности, прокуратуру просто завалят жалобами.
– Да-а, судя по их же откровениям, у этих ребят редкое дежурство обходилось без насилия над одной-двумя женщинами, а ведь своим дружным коллективом они работают уже второй год. Это значит... – Решительный капитан задумался.
– Да не меньше сотни, – помог подсчитать кто-то. – Это если брать по самому минимуму.
– Ничего себе... – поразился капитан. – И ни одна из них не заявила? Да быть такого не может!
– И мне тоже так кажется. Не может такого быть. – Генерал выразительно посмотрел на майора Степанкова. – Товарищ майор, вам не поступали жалобы на действия ваших работников? – Майор, щеки которого вроде бы уже покинула нездоровая краснота, покрылся теперь какими-то розовыми пятнами.
– Н-нет... То есть, никак нет, товарищ генерал! – через мгновение твердо повторил он. – Никто заявлений не делал. И со стороны прокуратуры претензий не было.
– Ну, а если не из потерпевших? Я имею в виду, не из изнасилованных женщин, и не из избитых и ограбленных клиентов вытрезвителя, а может, какие-нибудь другие свидетели к вам обращались? – не отставал генерал.
– Что еще за свидетели? Какие в вытрезвителе могут быть свидетели? – раздались недоуменные шепотки, а Степанков, пятна которого стали заметно ярче, опять выдал свое решительное «нет».
– Ну, а такое имя, как Раиса Дмитриевна Конева, вам ни о чем не говорит? – прищурился Ермолаев.
– Нет. – Майор опять постарался ответить как можно тверже, но по его голосу и выражению лица можно было почти с полной уверенностью заключить: наверняка врет. Некоторые из офицеров смотрели на него уже с плохо скрываемым презрением, а кто-то даже явно враждебно. Генерал, ни слова больше не говоря, опять взял в руки кассету и направился к видеомагнитофону. Все замерли, догадавшись, что сейчас увидят что-то интересное и наверняка это будет каким-то образом касаться пятнистого майора, который сидел, опустив голову; видимо, также предчувствуя, что ничего хорошего для себя от нового просмотра ему ожидать не следует.
– Товарищ генерал! – Кто-то, воспользовавшись минутной паузой, решился задать вопрос: – А кто они вообще такие? Вы так ничего и не сказали. Просто неуловимые мстители какие-то. Уж не пресловутый ли это «Народный суд», байки о существовании которого ходят по городу вот уже около года?
– Ответа на этот вопрос они нам, к сожалению, не дают, – признался генерал. – Я нарочно пропустил первые кадры, вот и давайте посмотрим их сейчас. Заодно и узнаем, кто такая Раиса Дмитриевна и при чем здесь она вообще.
Ознакомившись со вступительным словом, произнесенным человеком с намеренно затемненным на экране лицом, теперь почти все смотрели на майора Степанкова с нескрываемым презрением, а пятна того уже стали яркими как огонь.
– Ну, а теперь что вы скажете... майор? – явно намеренно пропустив слово «товарищ», спросил генерал. – Человек, которого вы только что видели, который является участником и, очевидно, организатором нападения, утверждает, что врач городской больницы, Конева Раиса Дмитриевна, сотрудничающая с нашей структурой в качестве эксперта-нарколога от гражданских и выходившая на дежурства со сменой, которая у нас так отличилась, обращалась к вам. Причем, извольте заметить, обращалась неоднократно! – Генерал поднял указательный палец, акцентируя на своих словах внимание собравшихся, хотя те и без того жадно ловили каждое его слово. – Дважды эта женщина, которая много чего замечала, а еще о большем догадывалась, набиралась смелости обратиться к вам, несмотря на то, что, по ее собственному признанию, очень опасалась мести наших доблестных работников. Вы только вдумайтесь, товарищи офицеры! – Он опять поднял палец. – Человек опасался мести не со стороны каких-нибудь бандитов, которых он решился изобличить, а со стороны представителей закона, которые как раз и призваны его защищать! Причем, я абсолютно уверен, опасалась весьма небезосновательно. Пронюхай о ее действиях такие вот белобородьки, и за ее жизнь никто не смог бы поручиться. Смешно звучит, вы не находите? – Ермолаев обвел аудиторию взглядом, но никто и не думал смеяться, наоборот, все сидели какими-то пристыженными, словно каждый из них оказался лично виноват перед этой настойчивой и честной женщиной-врачом. – Так как, фамилия этой женщины вам не знакома? – настойчиво повторил генерал.
– Мне об этой женщине не докладывали, – заставил себя буркнуть Степанков и опять было очевидно, что он врет. – Не получал я от нее заявлений. Может, имела место халатность моих заместителей? – предположил он. – Я непременно с этим вопросом разберусь.
– Вот-вот. Уж разберитесь, пожалуйста, сделайте такое одолжение, – одобрил генерал. – Ну, а относительно личного состава вытрезвителя? Кого-нибудь из пострадавших работников знаете лично?
– Нет, – опять нехотя буркнул майор. – Подписывал, наверное, документы о назначении, но чтобы так, лично...
– Понятно, понятно... – Ответом генерал вроде бы удовлетворился, но майор Саньков с удивлением обнаружил, что такой простейший и невинный с виду вопрос совсем выбил Степанкова из колеи. Тот явно занервничал еще больше, а почему, было непонятно. Еще майор обнаружил, что не один только он подметил эту странную деталь: еще несколько человек поглядывали на растерявшегося Степанкова с недоумением.
– Товарищ генерал, а что за человек произносил вступительное слово? – Заданный кем-то вопрос спас Степанкова от всеобщего внимания. – Может, вам с кассетами прислали какой-нибудь сопроводительный документ, проливающий свет на это обстоятельство?
– Увы. – Генерал развел руками. – Сейчас, после просмотра, я знаю ровно столько же, сколько и все здесь собравшиеся. Все остальное можно лишь предполагать.
– Да все и так ясно, – заявил решительный капитан. – «Народный суд» это, не иначе. Слухи о них давно ходят по городу, а эта пленка, выходит, первое подтверждение их существования. Помните предисловие? «Если милиция бездействует... Если она не только не способна справиться с бандитами, но не может навести элементарный порядок в своих собственных рядах, чему вы сейчас получите яркое подтверждение»... Потом что-то еще, а затем: «Тогда простой народ, обыватели, вынуждены сами, своими методами бороться за свое право на безопасное существование». Какие еще нужны доказательства?
– И все же не станем делать скоропалительных выводов, – сказал генерал. – Объявляю, что первая, вступительная, часть закончена. Все присутствующие ознакомились с поступившими в наше распоряжение материалами, каждый наверняка сделал какие-то выводы, мы немножко пошутили, выступали в произвольном порядке... Теперь давайте переходить ко второй части совещания. Прошу всех настроиться на серьезную работу. – Он взглянул на наручные часы: – Перекур десять минут, и попрошу всех обратно в кабинет. Время пошло.
«Вот сейчас-то все и начнется, – понял майор Саньков. Он прикурил сигарету и сделал жадную затяжку. – Дал всем чуток порезвиться, позволил говорить что в голову взбредет, а теперь со всех перья полетят... А за мной ничего такого нет? Порывшись в памяти, он с облегчением убедился, что никаких серьезных провинностей за его РОВД в последнее время не числилось. Значит, должно пронести. А вот кому-то явно не повезет... Он поискал взглядом Степанкова. Тот курил, отойдя в дальний угол и подчеркнуто не обращая внимания на остальных. Он просто смотрел в окно. К нему тоже никто не подходил, вокруг него образовалась зона отчуждения, только иногда кто-нибудь, не удержавшись, бросал на него любопытный, иногда с оттенком брезгливости, взгляд. Но находились и явно сочувствующие, как тут же отметил Саньков. Таковыми оказались как раз те четверо-пятеро человек, которые сразу догадались о назначении шланга с воронкой. А скорее всего, давно о подобных инструментах знали. Скоты... – с неожиданной злостью подумал он. Естественно, работники вытрезвителей делятся с вышестоящим начальством добычей, полученной таким паскудным, шакальим образом. И, естественно, станет последнее при таком раскладе прислушиваться к жалобам каких-то врачей-правдолюбцев, как же! Удивительно даже, что этой... как ее... Раисе Дмитриевне до сих пор никто не проломил голову. Да и сейчас... В безопасности ли она? Ведь это с ее подачи завертелись все эти события, это она, отчаявшись искать справедливости у властей, обратилась в «Народный суд», а в итоге группа подонков лишилась сытной кормушки. Или нет, не так. Конечно, те сами вышли на нее. Значит, у них есть осведомители в структуре МВД. Один из таковых, возможно работающий с заявлениями граждан, и доложил кому надо о вопиющем факте милицейского произвола. Возможно, кто-то из здесь присутствующих знает гораздо больше других... Саньков даже обвел взглядом курилку, словно сотрудничающего с «Народниками» коллегу можно было вычислить по внешнему виду. Ему подмигнул решительный капитан и он улыбнулся в ответ. Да, славно они тогда погуляли!.. А насчет этой врачихи надо будет непременно напомнить генералу, пусть придумает что-нибудь для обеспечения ее безопасности. Теперь она неугодная многим свидетельница. Если в деле крутились такие суммы, что даже какой-то сержант Белобородько сумел за год службы собрать на новый «Форд-Скорпио», что тогда говорить о его покровителях, получавших дань с ряда подобных «точек», и сколько теперь может стоить жизнь такой вот Коневой»...
– Прошу, товарищи! – Дверь распахнулась, и разом посерьезневшие офицеры принялись гасить сигареты. Кое-кто с видом обреченного уже входил в кабинет...
– Товарищ майор, ну намекните хотя бы, а... Будем давать бандитам укорот? – опять начал пытать его сержант-водитель, а у Санькова не осталось сил даже толком на него рявкнуть. Шутка ли, уже почти конец рабочего дня, а совещание только что закончилось. И что самое интересное, свое получили все. Абсолютно все! Даже он. И он, дурак, еще имел наивность думать, что у него все в полном порядке. А вот генерал, оказалось, думает иначе! И чье мнение, спрашивается, важнее?.. Но даже не это портило настроение, не от этого сейчас был неприятный осадок; разнос еще можно было пережить, тем более, получили действительно все. Майор вспомнил, о чем думал по дороге на это злополучное совещание: насчет объединения всех милицейских сил с последующим отпором распоясавшимся преступным элементам. А теперь... Кому давать этот отпор? Тем, кто проделал за них их же работу, хоть немного да очистил их ряды от затесавшейся туда мрази? Да такого Белобородько он бы сам, своими руками...
– Это еще что? – с недоумением спросил майор Саньков, просто отказываясь верить своим собственным глазам. Ему вдруг даже показалось, что он просто спит – разве может подобное происходить наяву? С информационной доски в главном вестибюле, где вывешивали графики дежурств, различного рода объявления, приказы, прямо на него, нагло ухмыляясь, смотрела донельзя раскормленная физиономия сержанта Белобородько. Причем, как назло, сфотографирован он был таким хитрым образом, что куда бы ни шагнул майор, глаза сержанта неумолимо перемещались за ним подобно суровому взгляду красноармейца с известного плаката: «Ты записался добровольцем?». В какой-то момент Санькову вдруг почудилось даже, что раскормленная скотина-сержант весело ему подмигнул: дескать, привет, майор! Как дела, как здоровьечко? Что-то ты выглядишь усталым, а у меня, как видишь, все ништяк!.. Под сытой ряхой Белобородько скорбящие сотрудники разместили какие-то тексты под крупными, исполненными красными фломастерами заголовками: «Погиб на посту, как герой», «Он не мог поступить иначе», а нижний правый угол фотографии был наискосок перечеркнут черной траурной лентой. – Я кого спрашиваю! – в бешенстве заорал майор, хотя и сам не смог бы ответить на свой вопрос – ни к кому конкретно он не обращался. – Что это значит!
– Я... я не знаю, извините, – жалко пролепетал какой-то тоже сержант, которого Саньков и вообще ни разу не видел – то ли тот был из другого отдела, то ли просто новеньким.
– Дежурный! – словно отгоняя надоедливую муху, отмахнулся от этого случайно подвернувшегося сержанта Саньков и тот помчался по коридору прочь, скорее от греха подальше. – Дежурный, чтоб твою!
– Я, товарищ майор! – Грузно топая сапогами, к нему бежал бледный прапорщик. Застегивая на ходу воротник, он с испугом вглядывался в багровое лицо начальника.
– Что это! – орал майор, тыча пальцем в самодовольную физиономию Белобородько. – Я кого спрашиваю! – выдавал он одно и то же, ибо все остальные слова от негодования вылетели у него из головы. На шум, героически преодолевая нежелание попасться под руку чем-то разгневанному начальству, в коридор стали стекаться офицеры и кое-кто из сержантского состава.
– Это, товарищ майор, – решился, наконец, ответить дежурный, – фотография героически погибшего при исполнении служебных обязанностей сержанта милиции Белобородько! – Он выпалил это на одном дыхании. – Мы с ребятами хотели достать фотографии всех пятерых, вывесить наших героев на стенд, чтобы все видели, но вот... – он развел руками, – пока удалось достать только одну.
– Твою мать! – едва сдерживаясь, чтобы не затопать в остервенении ногами, брызгал майор слюной, а подчиненные, окружив, впились в него какими-то странными взглядами. Испуга в них не было, это точно. Может быть, недоумение? Пополам с брезгливостью: что, их майор все-таки тоже продался? Так далеко зашел, что позволил себе замахнуться на святое, решил цинично надругаться над светлой памятью героически погибшего сержанта?
Отбушевавшись, Саньков хотел было отдать распоряжение немедленно убрать эту гадость с глаз долой, чтобы и духу этого негодяя здесь не осталось, но по решительным лицам неодобрительно молчавших коллег понял, что никто из них этого не сделает. Бывают такие минуты всеобщего неповиновения, когда все сплачиваются в едином порыве и каждый ощущает себя частицей некоего целого, зная твердо, что их дело правое. И лучше даже пойти под трибунал, чем поступиться своими принципами... Зная, что выглядит сейчас в глазах подчиненных законченным негодяем, просто подонком, майор сам, лично содрал со стенда фотографию наглого ухаря, порвал на четыре части и с отвращением бросил обрывки прямо на пол. И с нескрываемым наслаждением наступил на них ногой, попав каблуком прямо в большой неровный клочок, по иронии судьбы оставивший в целости и сохранности глаза этого наглеца, смотревшие на него сейчас, как показалось Санькову, с искренним возмущением: «Ты че, майор! Охренел, в натуре? Издеваешься над павшими в неравной борьбе за правое дело?». Но наконец-то этот треклятый сержант хотя бы прекратил преследовать его своим вызывающим неконтролируемую ярость взглядом.
Подняв голову, Саньков наткнулся на такие же немигающие, как у поверженного им сержанта, глаза побледневших от негодования коллег. Никто из них не отвел взгляда, каждый смотрел на него в упор. Майор хотел было что-то объяснить, но он смертельно устал от выматывающего марафона только что окончившегося совещания, а последняя вспышка ярости так и вообще доконала его окончательно. Отказавшись от намерений кому-то что-то объяснять или идти в свой кабинет, он только неопределенно махнул рукой и побрел к выходу, не зная, сумеет ли дойти до машины. Лишь перед самой дверью он нашел в себе силы оглянуться и встретил все те же немигающие взгляды подчиненных, которые так и стояли, не шевелясь, замерев по стойке «смирно».
– Кто-нибудь... Отвезите своему герою водки. В больницу отвезите. Скажете там на вахте, что для поправки здоровья сержанта Белобородько, вас пропустят... – бросил майор не понятую никем фразу в гнетущую тишину коридора. – А еще лучше, прихватите девчонку, уж уважьте героя. Ему это необходимо. Просто жизненно важно... – Он успел заметить, как озадаченно переглянулись офицеры, а кто-то, кажется, даже покрутил пальцем у виска. Но поручиться за это майор не смог бы. Может и померещилось.
– Домой, – коротко бросил Саньков водителю и с наслаждением откинулся на спинку сиденья. Все к чертям собачьим, все... На сегодня хватит, надо отдохнуть. А завтра он всем все объяснит. Хотя, до завтрашнего дня они и сами узнают. Новости в их среде распространяются с невероятной скоростью; просто удивительно, что еще никто не разнюхал того, что знает сейчас он. Вот и его водитель является ярчайшим тому подтверждением. Ну откуда он, спрашивается, узнал о только что произошедшем в коридоре? Ведь его не было рядом – майор готов был голову отдать на отсечение. А уже знает! Это чувствуется хотя бы по тому, что этот неисправимый словоблуд до сих пор не вымолвил ни единого слова, а ведь они почти доехали до цели. Да в другое время он бы... Даже постоянные выговоры не могли спасти майора от неуемного языка своего водителя.
– Ты чего молчишь, Сергей, – дружелюбно поинтересовался Саньков. Просто так, для того, чтобы проверить свои соображения.
– Остановить, как всегда, не доезжая до подъезда? – мрачно, не поворачивая головы, спросил тот. Он даже не изволит ответить начальнику РОВД! Ну, дожили...

– Твою мать! – Разъяренный майор Степанков метался по квартире, а жена, боясь вставить хоть слово, только молча на него смотрела. Упрямая и амбициозная в обычное время, сейчас она смотрела с мольбой и надеждой, готовая немедленно выполнить любое его распоряжение, чего в обычное время от нее было не дождаться вовек – легче повеситься. Она чувствовала свою вину.
– Но что делать, Степан! Что нам теперь делать? – В отчаянии она даже заломила руки. Слегка картинно, но, как был уверен майор, искренне. Конечно, переживает, ведь его служебные неурядицы мгновенно отрыгнутся и на ней. Неурядицы... А если его выгонят или вообще посадят! Кто еще заработает для нее столько денег, кто будет ее обеспечивать. – Разве мог кто-то подумать...
– Я! – заорал майор. – Я мог подумать! И подумал! И мало того, что подумал! Я еще и сказал! А сказал я... Причем сразу тебе сказал... Сказал, что твой обожаемый родственник редкостный подонок и подлец! Что, уже не помнишь? – Он внезапно остановился перед женой и та испуганно сжалась – на какое-то мгновение ей показалось, что муж собирается ее ударить. Но тот этого не сделал. Собственно, у него и в мыслях даже такого не было – ударить свою обожаемую красавицу жену, которая была моложе его на пятнадцать лет и на которой он женился, как ни странно, по любви. – Ты вообще знаешь, сколько всего он умудрился натворить за то время, что работал в вытрезвителе, куда я его устроил по твоей настоятельной просьбе! Знаешь? Ничего, я тебе потом расскажу! Обязательно расскажу... А сейчас твой идиот отсыпается в больнице, в наглую щупает молоденьких медсестер и требует от врачей сбегать за опохмелкой! Нет, это нормальный человек? Или он такой же, как и вся ваша долбаная семейка? – Он осекся, запоздало сообразив, что слегка перегнул палку, но удивительно, жена даже не вякнула ни единого слова против – видимо, чувство вины перевешивало в ней сейчас любые иные чувства. В другое время такая опрометчиво брошенная фраза могла обойтись ему весьма дорого и в прямом и в переносном смысле. Пришлось бы искупать свою вину дорогим подарком, да еще приняла бы она его? Разве что после долгих увещеваний и безоговорочного признания своей вины, да еще чтоб молил ее о прощении едва ли не стоя на коленях.
– Потом, Степан! Про все это мы поговорим потом. Но что нам делать сейчас, конкретно? Ты только скажи, как нам выпутаться из всей этой истории. – Жена покорно проглотила кощунственное обвинение в адрес своих родственников, а следовательно – косвенно – и на свой счет. – И если я могу чем-то помочь, если от меня хоть что-то зависит... Обещаю сделать все, что скажешь, все, что в моих силах. Степа, не молчи!
– Хорошо. Сделаем-ка мы с тобой вот что... – Внезапно Степанков перешел на спокойный деловой тон. В конце концов, он не баба, чтобы так вот раскисать. Надо бороться за свою шкуру до последнего, так просто его не возьмут. – Сейчас поедешь в больницу... – Он, не веря своим глазам, наблюдал, с какой поспешностью бросилась одеваться его жена... Прошло всего несколько минут, а ей уже осталось только обуться. И это она, Жанна! Та, которую в обычное время приходилось дожидаться по несколько часов при любом, даже самом незначительном выходе из дома, не говоря уже о чем-то более серьезном, наподобие какого-нибудь похода в клуб или ресторан. – Но только чтобы никто ничего не пронюхал, – поучал майор, – а врачу скажешь так... А если они спросят, ты им скажешь... А этого паршивца за жабры, в такси, и... Поняла? И чтоб ни одной зацепки не оставила – кто приходил, откуда. Невеста и все, пусть потом ищут. Главное, сделать все быстро, пока этого идиота не перевели в ИВС. Ты все хорошо поняла? – И наблюдая, как она уже возится с дверным замком, крикнул: – Денег, денег не забудь для врачей! Дашь, сколько запросят, сейчас не время торговаться. И главное, пусть он пока дома не появляется. Ни под каким видом! Если, конечно, не хочет загреметь лет этак на... – Дверь хлопнула и конец фразы так и остался не произнесенным.
– Да и мне, кстати, не меньше, – добавил он зачем-то вслух. – Эх, съездить бы, конечно, самому, да разве ему можно сейчас высовываться. И так ведь по уши замаран. Ну ничего, Жанна должна справиться неплохо, она у него отнюдь не бестолкова. Это он так, ляпнул в горячке... Интересно, припомнит ли она ему эту оплошность? Конечно, припомнит, тут и гадать нечего. Придется купить ей те серьги с маленькими бриллиантиками, насчет которых она его уже давно достает... Ну вот, опять. Купить! А деньги? Ведь из-за ее же наглого родственничка, этого идиота Белобородько, теперь напрочь отрублен такой надежный источник дохода. И куда теперь девать этого олуха? В городе ему оставаться нельзя, это ясно. Вскоре грянет служебное расследование – да еще какое! Нет, но какая скотина, надо же. Совсем зарвался, наглец. Просто денег ему, видите ли, стало уже мало. Ему еще девок нужно было драть как сидоровых коз, не пропуская ни одной смены. Из-за этого и засыпался в итоге. Ну, куда его спрятать на первое время, он найдет, но что потом... – Степанков решительно направился к холодильнику – у него проснулся просто таки зверский аппетит. А еще он, кажется, все же придумал, куда сплавить этого придурка. И к тому же, без обратного билета...

Глава 8

– Что? – Поперхнувшийся Валера Стеклов поставил на стол кружку с горячим чаем. – Ты что-то сказал?
– Я говорю, не обожгись. – Отец покачал головой. – Опять в каких-то заоблачных высях паришь, мечтатель. Лучше скажи, когда в институт думаешь поступать?
– Слушай, отец, ну подумай сам, какой может быть институт в двадцать четыре года. Что мне среди этих безусых юнцов делать? – Он поморщился от давно набившей оскомину темы. – Знаешь, у нас служил один, его аж в двадцать пять загребли. Так он в полку всеобщим посмешищем был. Вот и я среди восемнадцатилетних сопляков таким же посмешищем стану. «Знаете, у нас на курсе дедушка учится»... На заочный я тоже не пойду, потому что... Да я сто раз все тебе объяснял! Посмотри, наконец, на вещи реально!
Не допив чай, он ушел в свою комнату. Вообще-то, отец был прав. Не насчет института, нет. Про это он уже не мог слушать. Но вот насчет другого... В последнее время он действительно парил где-то в небесах, мечтая о несбыточном. Прошел примерно месяц с того дня, как их группа совершила столь памятный ему налет на вытрезвитель. За это время он побывал еще на двух, чем-то похожих на то, делах, а увиденная тогда девушка все никак не выходила у него из головы.
– Марина Лисичкина... – негромко повторил он уже в который раз имя девушки, занозой засевшей в сердце. Красивое имя. Такое же красивое, как и она сама. Заложив руки за голову, он лежал на диване и слушал сборник англоязычных песен. Правда, увлекшись мыслями о понравившейся ему девушке, он даже не смог бы определенно сказать, какая конкретно вещь сейчас звучит, хотя знал песни этого диска наизусть. Кажется, группа «Blur», песня «Girls and boys». Точно. Да и черт с ними, с этими англичанами. Марина... Нет, но какая все-таки девчонка! Он запомнил все данные, что зачитывал тогда из протокола Полковник: ее возраст, адрес, место учебы. Девчонка всего на два года моложе него – в самый раз... Он уже знал и ее телефон, которого почему-то не оказалось в протоколе – узнать его не представило для него большой сложности, – а вот позвонить до сих пор так и не решился. Такую простую, казалось бы, вещь на деле совершить оказалось очень сложно – он уже десятки раз набирал ее номер, но в самый последний момент неизменно клал трубку... Ну вот, опять отец, черт побери!
– Что еще? – крикнул он, услышав стук в дверь. – Да заходи, заходи!
– Валера, я ушел, – в комнату заглянул отец, – а ты все же подумай насчет института. – Не дожидаясь заранее известного ему ответа, отец быстро закрыл дверь и таким образом последнее слово как бы осталось за ним.
А Валера и не думал ничего отвечать. На хрен ему сдался этот институт – такое решение он принял давно. С тех самых пор, как благодаря счастливому стечению обстоятельств попал в одну из мобильных групп «Народного суда», ему от жизни ничего больше не было нужно. Ведь у него была такая интересная и ответственная работа – карать зарвавшихся и мешающих жить нормальным людям подонков, будь то бандиты, уголовники или, напротив, милиционеры, обязанностью которых являлось бороться с первыми. Вот, хотя бы, как месяц назад, в том вытрезвителе. Тьфу, черт, опять вытрезвитель... Деньгами он тоже был обеспечен – все сотрудники организации получали за риск и вредную работу, и получали достаточно, поскольку деньги, изъятые у криминала, шли на собственное обеспечение. Это было справедливо и благодаря этому они многое могли себе позволить. К примеру, каждому из них в личное пользование была выделена автомашина. Ему вот досталась старенькая, но весьма ходкая БМВ-шка... Нет, он был вполне удовлетворен тем, что вошло в его жизнь около года назад, и менять что-либо не собирался.
Но вот весь его относительный покой, если не считать некоторого риска, частенько сопутствующего выполнению заданий и к которому он уже давно привык, закончился. Месяц назад он увидел ту девушку и за этот прошедший месяц, как заметили многие, даже изрядно похудел. Конечно, никто и догадываться не мог об истинной причине, истощавшей его тренированный организм...
Нет, но мужик он, в конце-то концов, или кто? Валерий решительно вскочил с дивана и, приглушив музыку, вышел в коридор. Неверной от волнения рукой он набрал номер, который давно заучил наизусть и знал гораздо лучше, чем свой собственный, и, слушая длинные гудки, с волнением гадал, кто подойдет к телефону – может, сама Марина?
– Да, – услышал он, наконец, женский голос и испытал облегчение — судя по всему, это была не Марина, а ее мать. – Я слушаю.
– Добрый день, – вежливо поздоровался Валера, ругая себя, что не продумал заранее, о чем будет говорить. Вот сейчас она позовет свою дочку, и... и что? Потому-то он и обрадовался, поняв, что трубку взяла мать Марины — таким образом он получал небольшую отсрочку. – А можно позвать к телефону Марину? – Ожидая ответа, Валера затаил дыхание, а когда пауза слишком затянулась, сказал: – Алло! Вы меня слышите? Будьте добры, позовите, пожалуйста, Марину.
– А кто ее спрашивает? – Голос матери прозвучал уже суше и Валера почувствовал зарождающееся раздражение – он очень не любил таких вот вопросов. Частенько в подобных случаях он даже срывался на грубость – нет, ну в самом деле, что за хамство! Почему им всем вечно необходимо сунуть свой нос в чужие дела, вместо того чтобы просто подозвать человека к телефону? Кто звонит, зачем, почему, что он вообще хочет, веский ли у него повод для разговора, еще куча наводящих вопросов, а в итоге кто-то за вас обоих решает, состоится ли ваш разговор вообще. Ну вот хотя бы в данном случае – что за нездоровое любопытство и тяга к контролю за двадцатидвухлетней дочкой? Та, в конце концов, женщина, пусть и молодая! Черт бы их всех побрал... Едва не вспыливший Валера вовремя опомнился и сумел взять себя в руки. Во-первых, приходилось учитывать, что при удачном стечении обстоятельств человек, с которым он сейчас разговаривает, вскоре может оказаться для него не чужим. По крайней мере, он питал надежду, что разговаривает ни с кем иным, как со своей будущей тещей. А во-вторых, он напомнил себе, что произошло с девушкой всего какой-то месяц назад. Если мать знает о случившемся, то тогда ее хамское любопытство в какой-то мере оправданно, хотя и, все равно, не до конца, – решил Валера.
– Это Валерий Стеклов, ее приятель по политеху. – Ему не пришло в голову ничего более толкового, чем просто назваться своим именем. Да и какая разница. Уж здесь-то конспирация, вроде, ни к чему.
– Не припомню, чтобы Мариночка когда-нибудь упоминала ваше имя... – задумчиво пробормотала мамаша.
– Ну, я учился на параллельном курсе, а сейчас и вообще перевелся на вечерний и... – принялся было сочинять себе легенду Стеклов, но все же не выдержал, озлился: – Послушайте, да какого... – он вовремя сумел притормозить. – Какого черта! – в последний момент заменил Валера почти вырвавшееся непечатное слово. – В конце концов вашей, как вы изволили выразиться, Мариночке уже полных двадцать два года! В любой цивилизованной стране мира подобным малышам уже вовсю продают алкоголь и... и вообще. Ну хорошо, не позовете вы ее сейчас, так многого ли вы этим добьетесь? Думаете, я не могу встретить ее на улице или в том же институте? И что вас так настораживает? Может, вы хотите сказать, что я вообще первый ее знакомый мужского пола? Или, может... – Он оборвал свою гневную тираду, услышав какие-то странные звуки, и не сразу сумел понять, что его собеседница просто плачет. – Алло! – заволновался Валера, мгновенно почувствовав раскаяние. – Вы извините, пожалуйста, я просто не смог сдержаться. Когда меня заставляют так вот отчитываться, я просто... – Не найдя, что еще сказать, Валера замолчал, надеясь, что мать не бросит немедленно трубку – перезвонить во второй раз он бы наверняка не решился.
– Ладно... – Мать вроде бы немного успокоилась. – Вы уж тоже меня извините. Обычно я никогда не спрашивала, кто звонит, я ведь знаю, как это раздражает и дочку, и тех, кто ее спрашивает. Но Марина только недавно выписалась из больницы и... – у Валеры при этих словах сжалось сердце, – и сейчас она нуждается в полном покое. Это не моя прихоть, это строгое распоряжение лечащего врача.
– Но я не знал, – растерянно пролепетал Валера, чувствуя себя безмерно виноватым за непростительно грубое обращение с переживающей за дочь женщиной. – А... что с ней?
– У нее... нервы. Марина перенапряглась в институте. – Чувствовалось, что его собеседница совсем не умеет врать и сейчас наверняка сильно переживает от вынужденной необходимости это делать. – Ей сейчас нельзя волноваться и поэтому она ни с кем не встречается. Даже с подругами.
– А... когда будет можно?
– Ну, через месяц, может, – не очень уверенно ответила мать. – Вы извините, меня зовут... Всего хорошего.
– А... – хотел что-то сказать Валера, но зазвучали гудки отбоя. Черт! Он медленно положил трубку, с волнением восстанавливая в памяти услышанный мелодичный голосок, действительно позвавший его собеседницу. – Это ведь, кажется, была она, Марина!
Ну, скоты!.. Валера в ярости метался по комнате, стуча кулаком одной руки в раскрытую ладонь другой. Довели девчонку до больницы! Надо же, она, оказывается, только что выписалась... Перед его глазами всплыла отвратительная картина — милиционер с тупой пьяной рожей и приспущенными штанами дергается на распластавшейся под ним девчонке. – Козел! Да я их, гадов... А интересно, кстати, что с ними стало? Он так и не решился спросить у Полковника – любопытство у них не поощрялось, а сам тот ничего не говорил. Надо будет как-нибудь вынюхать, – решил Валера. И если кто-то из этих уродов остался жив, можно попробовать добраться до такого самостоятельно, никого в это не посвящая.
Не в силах успокоиться, он быстро оделся и побежал на стоянку. Валера уже давно поставил перед собой задачу во что бы то ни стало добиться близких отношений с сумевшей оставить такой неизгладимый след в его сердце девушкой, теперь же это желание переросло в не поддающуюся контролю потребность, почти манию. Он не собирался отступать.
Подъехав к нужному дому, он остановил машину на противоположной стороне улицы и вышел, гадая, выходят ли окна Марины сюда. Зайдя в подъезд, Валера прошел по этажам, изучая номера квартир. Искомая оказалась на втором этаже и он с облегчением убедился, что, судя по расположению, нужные ему окна как раз выходят на улицу и при благоприятном стечении обстоятельств он сможет увидеть Марину уже сегодня. Вот если бы они выходили на противоположную сторону, то шансов у него не было бы никаких – не привлекая к себе внимания, длительное время находиться в так называемом «колодце» было просто нереально. Вернувшись в машину, Валерий закурил, глядя на заветные окна. По его подсчетам таковых было три с левой стороны от входа в подъезд. Так он и просидел до самого вечера, куря одну сигарету за другой и не обращая ни малейшего внимания на симпатичных девушек, периодически возникающих в поле его зрения. Ему была нужна только одна-единственная, которая сейчас находилась совсем рядом и которая, судя по всему, даже спустя месяц еще не пришла в себя после отвратительной встречи с подонками в милицейской форме.
Лишь когда уже начало смеркаться, его упорное ожидание было вознаграждено – открылось одно из окон и в него выглянуло знакомое девичье лицо, при виде которого у Валеры отчаянно заколотилось сердце. Напрочь позабыв о тлеющей в руке сигарете, он не отрываясь смотрел на девушку, решившую, очевидно, подышать свежим воздухом перед сном, сочувственно отмечая ее бледность и, если он только уже не фантазировал – очерченные под глазами круги. А может и действительно, все это только казалось ему в полутьме...

Предыдущая страница 7 Следующая страница


Мерзкие забавы 8

Глава 9

Открыв глаза, Ирина обнаружила, что Александр успел закурить. Ее охватило смущение – говорят, иные женщины могут во время этого дела запросто разговаривать по телефону, подсчитывать в уме количество денег, необходимое, чтобы дотянуть до зарплаты, а она... Вон, Сашка уже курит, а она еще пребывает где-то, где они только что были вместе и откуда она выбралась с некоторым запозданием. Может, лучше ей было родиться такой как те, которые могут разговаривать по телефону?
В иные минуты женщине казалось именно так, но неизменное восхищение, читавшееся в глазах всех когда-либо бывших с нею мужчин, так же неизменно убеждало ее в обратном. И все же... Вот, опять же – Сашка повернулся на бок и откровенно ее разглядывает, бесстыдник; коварно воспользовался ее временной недееспособностью. И в его глазах, кстати, тоже светится восхищение, являющееся лучшим ответом на ее вопрос. Нет, уж лучше быть такой, какая она есть, а не той «телефонисткой». Хотя, все равно, как-то неловко.
– Сашка, как ты можешь! – Ирина поспешно прикрылась одеялом. – Лежит, рассматривает... Это, между прочим, неприлично. Лучше бы прикурил мне сигарету. Я тоже, между прочим, курить хочу.
– Но Иришка, ты такая красивая, как на тебя не смотреть, – пытаясь придать голосу виноватый оттенок, принялся оправдываться мужчина, а сам, конечно, доволен – вон какие веселые огоньки сверкают в его глазах. Черт такой! Конечно, доволен, ведь заполучил-таки ее, наконец. Увел, как считает, наивный, у всех из-под носа, завоевал, якобы. А того не знает, дурачок, что если бы не понравился ей сразу, как только она его увидела, то черта с два ему удалось бы ее «завоевать». Какие глупые, все же, эти мужики. Ну и пусть себе думает, что хочет. Она-то знает, как все обстоит на самом деле.
– Спасибо... – Она жадно затянулась, ощущая в теле слабость. Вот, опять отдала все свои силы, а ведь скоро этот здоровила начнет приставать к ней снова – за месяц, минувший после их сближения, она прекрасно изучила его физические желания и возможности. А может вообще все мужики самые настоящие энергетические вампиры, которыми в последнее время так любят пугать газеты? Высасывают из несчастных женщин энергию и при этом наливаются самодовольством, да так, что вот-вот лопнут от важности... – Что ты сказал? – виновато переспросила Ира. Александр не любил, когда она его не слушала. Ну конечно! Эгоист, как и все мужчины, ясное дело. И в постель прыгни по первому его требованию, и слушать изволь, не отвлекаясь и не перебивая. И зачем, спрашивается, она его такого полюбила?
– Ты бы хоть иногда изволила слушать, что я тебе говорю, – конечно же, очень недовольным голосом проговорил мужчина, гася сигарету. Как будто совсем не он, а кто-то другой всего несколько минут назад, задыхаясь от страсти, шептал ей на ухо все те ласковые словечки, которые только существуют на свете... Перехватив ее снисходительный после такого воспоминания взгляд, Александр заволновался, не понимая, в чем дело, а через секунду уже сам принялся оправдываться: – Ну Иришка, будь хоть немного серьезней, я ведь о тебе беспокоюсь, не просто же так поучаю.
– Ладно, говори, – все так же снисходительно позволила ему женщина. Пусть себе рассказывает, сколько влезет, ее от этого не убудет. А она выслушает, и... Нет, не сделает, конечно, наоборот, но... В общем, еще посмотрит, как поступить. – Мне, кажется, ты что-то про маски рассказывал. Не про новую серию «Маски-шоу», случайно? Они мне нравятся, вообще-то, только вот в последнее время стали изрядно халтурить.
– Ну, знаешь! – Теперь уже по-настоящему разозлившись, Александр резко присел в кровати. – Если то, о чем я говорю, для тебя всего лишь «Маски-шоу», развлечение, то я уже просто не знаю, как с тобой разговаривать. Зачем ты тогда вообще напросилась в «Народный суд»! Развлекаться? А то что у нас и самый настоящий риск, и угроза для жизни, это что, шуточки?
– Ну Саш, ну виновата, ну прослушала я, – уже совсем жалобным голосом раскаивающейся грешницы призналась Ира. – Ты говори, говори, теперь я уже точно слушаю. – Она осторожно провела ладонью по его мощной мускулистой груди и мужчина сразу обмяк, чего она и добивалась. А осторожно – потому что подобного рода движения необходимо тщательно рассчитывать. Малейшая передозировка – и возбужденный Сашка набросится на нее без предупреждения. Уже неоднократно проверено, знаем.
– «Слушаю, слушаю»... Слушает она, видите ли, – уже беззлобно проворчал ее Александр и послушно улегся. – Я спрашиваю, почему тогда, в вытрезвителе, ты позволила себе такую вольность – сняла маску? Может ты считаешь, то, что мы делаем, это такие своеобразные развлечения для взрослых, шуточки? И инструкции не для тебя писаны, да? А ты подумай, что может произойти, если кто-то из участников той истории тебя случайно опознает. Про то, что в этом случае могут возникнуть осложнения для всей нашей организации, пока опустим. Представь, какая опасность может грозить лично тебе! Вот уж чего я не понимаю, так это с какой такой радости Полковник носится с тобой, словно с писаной торбой, чего сюсюкает? «Ирочка, Ирочка»... Тьфу! Он хоть устроил тебе за это головомойку? Вот ответь, почему ты у него в таких любимицах ходишь. – Он посмотрел на нее с недоумением.
– А у тебя? – вкрадчиво поинтересовалась Ира. – Почему я у тебя в таких любимицах хожу?
– Я... Ну, я – совсем другое дело! – Александр слегка покраснел и замялся, не зная, что ответить. – Ты просто моя любимая женщина и, между прочим, я люблю тебя еще и физически. Или... – Он вдруг подозрительно заглянул ей в глаза, для чего даже не поленился приподняться на локте. – Подожди, подожди... Полковник, он что, он тоже...
– Ну не дурак, спрашивается? Ты чего несешь! – Теперь покраснела Ира. – Думай, о чем говоришь! Просто он знает мою историю, знает, что со мной произошло, как плохо мне было когда-то... – Она поспешно умолкла. Не надо было затрагивать эту тему, теперь наверняка придется об этом пожалеть. Ну вот, конечно...
– А что с тобой такого произошло? – насторожился Александр. – Почему я об этом ничего не знаю? Расскажи! – потребовал он.
– Ну, когда-нибудь расскажу, – неуверенно проговорила женщина, – а сейчас давай сменим тему. Ладно? Мне с тобой хорошо и я не хочу портить настроение. – Слава богу, от этих слов мужчина расслабился и перестал настаивать на абсолютно для нее невозможном – рассказать кому-то о том, о чем самой хотелось забыть навсегда. – А по поводу маски... Ну, просто получилось так. – Ира развела руками. – Сам подумай, не могла же я пойти к той девчонке прямо так. Ей, бедной, и без того досталось, а тут еще какие-то люди в масках. – Она сочувственно покачала головой. – Тебе-то не понять, в каком состоянии она тогда пребывала.
– Да уж где нам, – в очередной раз проворчал Александр. – Ну хорошо, допустим. Сняла маску, чтобы не травмировать нежную психику пребывающей в шоке девушки. Ну а потом, когда опять вышла в общий зал?
– Ну забыла я просто! – виновато сказала женщина. – Элементарно забыла, вот и вышла без маски. Она как рассказала мне, что с ней вытворяли те подонки, вот я сгоряча и выскочила так. Очень уж злая была. Но, если честно, когда опомнилась, сообразила, что нарушила инструкцию, решила, что это очень даже к месту вышло – ну, как бы, пусть тот урод видит лицо своего палача, что ли. Понимаешь?
– Понимаю, – сердито сказал Александр. – Понимаю, что ветер у тебя в голове. К тому же ты сама себе противоречишь. То «забыла», то «очень даже к месту». Уж выбери что-то одно, а то совсем уже завралась.
– Но они ведь наказаны, – уцепилась Ира за спасительную, как ей показалось, мысль, – вряд ли они теперь... Может из них и в живых-то никого не осталось, а? – И посмотрела на Александра с надеждой.
– Вот как мы, значит, думаем. На случай надеемся. На авось. Что ж, очень на тебя похоже. – Мужчина смотрел на нее каким-то победным, что ли, взглядом, и Ирина поняла, что ее ждет неприятный сюрприз. Уж слишком самодовольным было лицо Александра, словно он оказался в чем-то прав, а она... Сейчас он наверняка огорошит ее чем-то нехорошим, таким, что сможет потом стучать себя кулаком в грудь: «Я же тебе говорил! А ты!.. Если бы ты хоть когда-нибудь меня слушала!..». – В общем, не все так гладко, как тебе хотелось бы. Во-первых, из тех пятерых подонков вполне живы... ну, правда, не совсем здоровы, аж трое. Нет, я неправильно выразился. – Александр потянулся за новой сигаретой, а женщина пыталась догадаться, чем же, все-таки, он ее сейчас огорошит. – Неправильно, – повторил он. – Не совсем здоровы всего двое. А один, скотина, мало того что здоров как бык, он не сломал себе ни единой косточки, ни даже мизинца – представляешь! Может даже и не ушибся толком, он ведь весь такой объемистый, мясистый.
– Кто? – Заранее зная ответ, Ира почувствовала, как заколотилось ее сердце. Только бы не этот... Это было бы не просто неприятной новостью, это вообще кошмар! И дурные предчувствия ее не обманули.
– Белобородько, гад, – зло скрипнул зубами Александр. – Из всех пятерых нисколечко не пострадал именно он, надо же! Нет, ну существует ли на свете справедливость? После такого поневоле засомневаешься.
– И теперь... – упавшим голосом промямлила Ира и замолчала – у нее перехватило дыхание.
– Вот тебе и «теперь», – жестко сказал Александр. – Теперь тебе нужно держать ухо востро, моя дорогая. Знаешь, как осторожно ты должна теперь себя вести? Ведь это не папа римский, ведь это именно ты разбила ему яйца. Да еще как! Этот гад по гроб жизни тебе такое не простит, я уверен. Да и я на его месте не забыл и не простил бы, – признался мужчина. – А тебе все шуточки. Без маски вон вышла и даже не понимает, что...
– Но ведь назад уже ничего не вернуть, – едва не плача проговорила Ира. Ее охватил страх – что, если этот подонок встретит ее где-нибудь на улице, узнает и решит отомстить. – Что же мне делать? – Она машинально прижалась к мужчине еще плотнее.
– Ладно, слишком драматизировать тоже не следует, – неожиданно смягчился Александр. – В конце концов, у тебя теперь есть я! – самоуверенно заявил он и, конечно же, немедленно оказался на ней сверху. Она так и знала! Вот тебе и прижалась. Нашла, называется, защиту.
– Защитник, тоже. Да ты меня сейчас раздавишь, слон...

Глава 10

Впервые увидеть Марину не в окне, а вышедшей прогуляться по улице, Валерию удалось где-то примерно месяц спустя. Очевидно, только сейчас девушка, почувствовав себя в достаточной мере окрепшей, решилась, наконец, выйти из дома, тем более что погода была уже совсем теплой – весна одержала окончательную победу над своей суровой предшественницей и чувствовалось, что не за горами и лето. Весь этот месяц Валера, как только выдавалось свободное время, неизменно приезжал сюда, продолжая свое наблюдение. Ему казалось, что он уже с закрытыми глазами смог бы нарисовать до боли знакомый фасад дома – он точно знал, где выщербленный кирпич, а где облупилась штукатурка.
Валера, закрыв машину, осторожно двинулся за Мариной, стараясь держаться в отдалении. Не будучи наивным, он прекрасно отдавал себе отчет, что стоит ему только несколько раз неосторожно попасться ей на глаза, как на его намерении познакомиться можно будет поставить крест – девушка начнет его опасаться. Время идти на сближение еще не настало – пусть она обретет былую уверенность в себе, а там будет видно. Сейчас же Марина наверняка боится любого, кто носит штаны и является потенциальным обладателем усов. Ничего, ему пока достаточно того, что он видит ее вблизи – уже одно это было огромной радостью для истосковавшегося парня. Ведь мало того, что Марина занимала все его мысли днем, зачастую мешая сосредоточиться на чем-либо важном — уже несколько раз она являлась к нему и во сне.
Пристально разглядывая девушку со спины, Валера пытался понять, похудела ли она на самом деле, или ему это только кажется. Вообще-то, ему тогда удалось довольно хорошо ее рассмотреть, и того, что он увидел, оказалось достаточно, чтобы сейчас идти за ней подобно псу на привязи. Он жалел, что Марина вышла в брюках, ему очень хотелось еще раз полюбоваться ее ногами – их Валера вообще разглядел до мельчайших деталей, как бы не было стыдно себе в этом признаться. Вообще, он затруднялся в точности сказать, имелось ли что-то постыдное в том, что он с таким вниманием изучал ноги девушки в момент, когда та подвергалась изнасилованию? Ответа на этот вопрос он так и не находил. С одной стороны – вроде бы да. Но с другой – ведь они у нее такие красивые. Разве не может это, в конце концов, служить его действиям достаточно веским оправданием?
Лишь начав сопровождать Марину в четвертый раз, с радостью отмечая, что она с каждым разом гуляет все дольше и отходит от своего дома на все более далекое расстояние, он, наконец, был вознагражден за терпение – девушка надела юбку хотя бы чуть выше колен. Вот теперь он смог абсолютно точно убедиться, что первое впечатление не было ошибочным – ее ноги были действительно великолепны. Но так, очевидно, показалось не ему одному – едва Марина свернула на более оживленную улицу, рядом с ней тотчас остановилась новенькая иномарка, кажется, «Тойота», из окошка которой высунулась бритая наголо башка парня, который рукой поманил девушку к себе. Приготовившись в случае необходимости к самым решительным действиям, Валера подобрался поближе. Он был готов не раздумывая заступиться за Марину и ничуть не сомневался, что сможет выдать отмороженным головам все, что те заслуживают. Как удалось ему разглядеть через затемненные стекла, таковых в общей сложности было двое. Сначала девушка просто отрицательно покачала головой, видимо отказываясь от сделанного ей незнакомцем предложения, затем, когда дверца машины распахнулась, чуть ли не бегом припустила в обратном направлении. Приблизившийся Валера едва успел отскочить в сторону, чтобы не привлечь к себе ее внимания. На какое-то мгновение глаза Марины все же встретились с его, но парень ничего не сумел в них прочитать – слишком быстро все закончилось и слишком испуганным было ее лицо.
Тех бритоголовых он потом еще долго поминал самыми нехорошими словами, потому что после произошедшего Марина не выходила из дома целых четыре дня. Все это время Валера неотлучно дежурил на своем привычном месте. А когда, наконец, девушка все же решилась на очередную вылазку, он готов был растерзать отморозков голыми руками – она опять оказалась в брюках.
Зато немногим позже он оказался весьма благодарен еще одной компании – та начала приставать к Марине, впервые загулявшейся дотемна. Пьяная троица, обступив ее на трамвайной остановке, принялась отпускать в адрес девушки скабрезные шутки, а один, распалившись, даже попытался ухватить ее за руку. Валера подоспел как раз вовремя, заставив ретироваться незадачливых ухажеров одним только своим появлением. Его спокойствие и уверенность в себе произвели на тех должное впечатление, так что ему даже не потребовалось доказывать ребятам их неправоту посредством резких воспитательных жестов, хотя, честно говоря, очень хотелось это сделать. И это было к лучшему, как потом, уже остыв, понял Валера, ведь девушке в ее нынешнем состоянии вряд ли понравился бы парень, ломающий кости прохожим, пусть даже он сделал бы это, защищая ее. К тому же парни не были явными отморозками, скорее всего, это были работяги с близлежащего завода, переусердствовавшие в обмывании полученной зарплаты.
Как бы там ни было, но в тот раз он впервые с ней заговорил, а в итоге Марина даже позволила проводить себя до дома. Прощаясь, он так и не смог уговорить ее дать номер телефона, который ему был давно известен. Марина никак не могла на это решиться, хотя, как с радостью заметил Валера, он ей, кажется, понравился. По крайней мере, она разговаривала с ним непринужденно, без напряжения, а когда он придержал ее за локоть при переходе улицы со сломанным светофором, девушка не отдернула руку, хотя и такой вариант Валера не исключал. Он мог себе примерно представить, как девушка относится сейчас к представителям мужского пола и к любого рода их прикосновениям, а то, что он не намеревался сделать ей ничего дурного, у него на лбу написано не было.
На следующий день Валера с букетом цветов ожидал ее возле подъезда уже открыто, не таясь, на правах знакомого, а когда Марина появилась, он с удовлетворением отметил – на лице девушки не проявилось никаких признаков того, что ей такая встреча неприятна. Особой радости, правда, ему тоже усмотреть не удалось, но и того, что Марина хотя бы его не боялась, было пока вполне достаточно.
А еще через месяц обалдевший от счастья Валера уже целовал свою возлюбленную, сидя в старенькой БМВ-шке... Когда их губы встретились впервые, он ощутил некоторое напряжение, охватившее Марину, почувствовал ее осторожность даже в таком невинном проявлении чувств, но через какое-то время девушка, отдавшись приятному занятию целиком, уже обхватила его шею руками, а по ее телу пробежала легкая дрожь. Конечно же, парень горел желанием немедленно предложить ехать к нему домой, но понимание того, что время для этого еще не настало, остужало его пыл. Он догадывался, что таким образом можно оттолкнуть ее навсегда. Эх, если бы не тот проклятый вытрезвитель! Ну когда же, наконец, Марина позабудет случившееся и с ней можно будет общаться как с обыкновенной красивой девушкой, каковой она и была, не боясь испортить все безвозвратно каким-нибудь невпопад оброненным словом! И все же, как ни старался Валера быть предельно осторожным и внимательным, слово такое он обронил. После этого он приехал домой, закрылся в своей комнате, достал хранившуюся на черный день литровую бутылку водки и поставил первую попавшуюся кассету, врубив запись на полную катушку. Именно такой черный день и настал для него тогда, и напрасно его отец стучал в запертую дверь, требуя сделать музыку тише – Валера не реагировал на внешние раздражители, пребывая в состоянии прострации. Он просто ума не мог приложить, что ему теперь делать. А ведь только что все было так хорошо...
Скоротав вечер в небольшом уютном кафе, они сели в машину и Валера повез девушку домой, втайне надеясь, что, возможно, именно сегодняшняя их встреча закончится тем, чего он так страстно желал еще с февраля месяца. Марина – он готов был в этом поклясться – желала того же, разве что только с более позднего времени, может, какую неделю или две. Но уже желала – он был уверен. Во всяком случае, в течение вот уже двух недель ему позволялось запускать руки в любые ее укромные девичьи местечки, и они, эти руки, теперь прекрасно знали, какая приятная на ощупь грудь Марины, другие ее восхитительные части тела, а на ногах, как, смеясь, утверждала она, у нее вообще скоро образуются мозоли. Но иначе было невозможно – ноги ее манили ладони парня куда сильнее любого магнита, намертво притягивающего к своему телу безвольные железные опилки.
– Маришка, посидим? – предложил Валера, нашаривая в «бардачке» сигареты. – Время еще детское.
– Посидим, – охотно согласилась Марина, прекрасно зная, что должно последовать после перекура и дожидаясь этого с нетерпением.
Когда губы парня уже ныли от жарких поцелуев, а рука намертво прилипла к горячей коже девичьего живота, Валера с замирающим от волнения сердцем предложил:
– Мариш... – Он почувствовал, как она напряглась, видимо, поняв по его тону, что мужчина намеревается произнести что-то очень серьезное и, кажется, догадываясь, какое именно предложение сейчас последует. – Может быть мы... В общем... может, поедем ко мне? – Выпалив последнюю, давшуюся очень нелегко фразу, он с облегчением выдохнул, но сейчас же опять затаил дыхание, ожидая, что ответит Марина.
– Ты хочешь, чтобы... чтобы я осталась у тебя на ночь? – после паузы, которая показалась ему вечностью, уточнила та.
– Да, – теперь уже твердо ответил Валера. И наконец решился посмотреть ей в глаза. Девушка тоже не отвела взгляда и ему показалось, что на ее лице появилась легкая улыбка. Парень опять с облегчением выдохнул – по крайней мере, она восприняла предложение спокойно и не послала его куда подальше сразу.
– Что ж, – задумчиво произнесла Марина, видимо испытывая легкие колебания. – Вообще-то... Чему быть – того не миновать, правда? Ты ведь давно этого хочешь? – Валера молча кивнул. – Знаешь... Я ведь тоже этого хочу. Только... – Он затих, с подозрением ожидая от девушки какого-либо подвоха, боясь, что Марина сейчас приведет какую-нибудь невероятно вескую причину, якобы мешающую ей принять его предложение, но она просто добавила: – Только мне сначала надо предупредить маму. Я схожу домой, ладно?
– Конечно, сходи. – Валера с облегчением откинулся на спинку сиденья, заложил руки за голову и, пока девушка почему-то медлила, держась за ручку дверцы, мечтательно произнес почти про себя роковую фразу, вмиг разрушившую все его с таким трудом завоеванное счастье: – Эх, неужели я сегодня буду, наконец, целовать твою такую симпатичную родинку на груди... – И испуганно посмотрел на девушку, запоздало сообразив, что сказал что-то не то. Марина застыла на месте, хотя перед этим уже сделала движение, намереваясь выйти из машины.
– Что? – почти шепотом переспросила она. – Повтори, что ты только что сказал.
– А что такое, – заволновался Валера, еще не до конца понимая, в чем причина такой неожиданной перемены настроения Марины. – Я сказал, что скоро буду сжимать тебя в объятиях, везде целовать. Что в этом плохого?
– Нет, – настойчиво ища его глаза, возразила Марина, – ты сказал совсем не так. В этом действительно нет ничего плохого, даже наоборот, если двое любят друг друга. Это я про объятия, про поцелуи... Но я прошу тебя повторить то, что ты сказал перед этим. В точности повторить!
– Я сказал... – Наконец с запозданием до него дошло, в чем заключался его такой глупый прокол. Откуда он мог знать о существовании у нее родинки возле самого соска? Ведь он, как закономерно считает Марина, ни разу не видел ее голой. – Что буду целовать твою симпатичную родинку на груди, – с отчаянием, понимая, что сам же все и испортил, повторил Валера.
– Откуда ты про нее знаешь? – жестко спросила Марина. Теперь ее тон совсем не походил на тот, которым она ворковала с ним всего каких-то пять минут назад. А все по его собственной глупости. Ведь сейчас они уже могли мчаться к нему, а еще через какое-то время вовсю заниматься любовью. – Отвечай же!
– Я... не знаю, что тебе ответить, – признался Валера. Ну действительно, как можно было ей все объяснить? Сказать, что стоял рядом с топчаном, на котором ее... Нет, такое просто немыслимо. И это не считая того, что существовала служебная тайна, ведь он даже давал клятву, которую невозможно было нарушить ни при каких условиях, даже при возникновении угрозы для его жизни. Ну, дурак!
– Не знаешь? – гневно воскликнула Марина. – Тогда я скажу! Об этой моей родинке ты не мог узнать никак, ее можно увидеть, только когда я без лифчика. Даже на пляже она не видна, даже если надеть самый открытый, микроскопических размеров купальник. А с обнаженной грудью я никогда не загораю, да мы с тобой и на пляже-то не были ни разу, мы только весной познакомились! Тогда где ты, интересно знать, мог видеть меня голой? – Губы девушки дрожали от негодования и, кажется, от каких-то внезапно вспыхнувших, неясных подозрений. – Отвечай, я хочу знать!
– Ну, просто я так предположил. Предположил, что у тебя может быть родинка в таком месте... – попытался выкрутиться Валера, прекрасно осознавая, что несет ерунду. – Я же действительно еще не видел тебя... ну, такой, без одежды.
– Знаешь, что, Валера. Теперь, как мне кажется... Нет, даже не кажется, теперь я могу тебе сказать абсолютно точно, что ты меня больше и не увидишь. Ни одетой, ни, тем более, без одежды! – Марина не кричала, но произносила эти страшные для Валерия фразы резко, хлестко, бросая их прямо ему в лицо, а он даже не мог заставить себя повернуться к ней, боясь прочитать в глазах девушки окончательный приговор. Только когда та вновь взялась за дверную ручку, он вышел из ступора и попытался схватить ее за руку.
– Подожди же! Ну... ну нельзя же так, Марина.
– Не прикасайся ко мне! – Девушка выдернула свою руку. – Нельзя, говоришь? Тогда объясни мне, что это значит? Мне все это не нравится! И, между прочим... – она прищурила глаза, – я ведь вспомнила, где тебя видела. Знаешь, еще с той нашей первой встречи, когда ты спас меня от пьяных хулиганов, за что я тебе, кстати, искренне благодарна... еще с того раза мне твое лицо показалось знакомым. И вот только совсем недавно я вспомнила, да только все не решалась тебя спросить. Когда ко мне приставали те лысые, в машине, ты ведь шел за мной, так? И когда я стала от них убегать, мы с тобой чуть не столкнулись! Что, скажешь, я не права? – Марина гневно смотрела на Валеру, а тот опять молчал, опустив голову. – Так ты, получается, за мной следил? Вынюхивал, высматривал... А на каком основании? Да еще каким-то образом узнал про мою родинку! Но как? – Девушка в недоумении покачала головой. – И вообще, откуда ты взялся на мою голову? Кто ты такой? – Не получив ни единого внятного ответа на множество заданных вопросов, Марина принялась выбираться из машины. Она уже поставила правую ногу на асфальт, когда Валера автоматически произнес еще одну губительную для себя фразу, словно всего случившегося было ему мало:
– Кто я такой? Я просто влюбленный в тебя Валера Стеклов. Вот и все.
– Что? – Его имя неожиданно вызвало у девушки еще более бурную реакцию. Она так и застыла, выставив одну ногу наружу. – Мне мама передавала, что звонил какой-то Валера Стеклов, якобы с параллельного курса. Это было, когда я только что выписалась из больницы... – Тут она остановилась, осознав, что затронула тему, касаться которой было нельзя, просто невозможно. – В общем, неважно... Это было больше месяца назад. Так значит, это был ты? И получается, что ты уже тогда знал мой телефон. А потом ты же, чуть не стоя передо мной на коленях, буквально вымаливал, чтобы я сказала тебе номер! Ну и ну... – Девушка, просто отказываясь верить в происходящее, опять покачала головой. – Ну и актер! В общем, так, милый Валерочка... – Слово «милый» и его имя она на сей раз произнесла язвительно, хотя еще совсем недавно эти слова, срываясь с ее губ между поцелуями, звучали совсем по-другому – так нежно и страстно... – Больше не звони мне. Никогда! И... и встреч со мной тоже больше не ищи. Я не хочу тебя видеть! – От сильного хлопка дверцы машина вздрогнула. Вздрогнул и Валера, проклиная себя за дурацкую неосторожность и длинный язык. Ведь, не соверши он глупости, они оба к этому времени были бы уже просто измождены от взаимных любовных ласк – он был в этом уверен...
А теперь ему только и оставалось, что слушать включенную на всю катушку музыку да жрать водку едва не стаканами. Ну, еще, разве что, ругаться с отцом для кучи. Вон, опять стучит. «The Smashing Pumpkins» ему, видите ли, не нравится. Легок на помине...

Глава 11

Четыре юноши смазливых... – бормотал Зимин, выруливая на платную охраняемую стоянку рядом с высотным домом, единоличным владельцем шикарной трехкомнатной квартиры в котором он являлся, – себя крутыми возомнив... Нет, ерунда! А если так... Четыре глупеньких ягненка; с шерифом в карты передернув... Да что за бодяга! – выругался он в сердцах, хлопнув дверцей своей новехонькой «Ауди». Ну не получается сегодня, хоть ты тресни.
Послезавтра поеду в Новый Узловой, – решил Зимин. Где-либо ближе, а тем более у себя, в Правобережном, такими вещами заниматься нельзя. Не то что бы опасно, а так, на всякий случай. Где живешь, там не гадишь. В общем-то, в своем профессионализме Зимин был уверен, а в том, что он был именно профессионалом, сомнений тоже возникнуть не могло. Иначе как бы он смог исправно поставлять своей кинофирме материал для съемок в течение вот уже двух лет, ни разу при этом не то что не засветившись, но не оставив для ментовских или частных сыскарей хотя бы подобия какого-нибудь следа. Видимо, все эти многие десятки или даже сотни людей, завербованных им под различные проекты, в местах своего проживания до сих пор числились пропавшими без вести или выехавшими в неизвестном направлении.
Но чем ему заняться сегодня? Оттянуться бы, только вот как... Вызову на дом какую-нибудь шлюшку, – решил Зимин. Давненько не баловался с девочками, надо бы развеяться перед поездкой.
Полистав пухлую рекламную газету, предлагавшую любого рода услуги на свете, вплоть до оволосения глянцевых черепных коробок путем пересадки этих самых волос черт знает откуда, в чем он, будучи обладателем именно такой, глянцевой, абсолютно не испытывал нужды, Зимин остановился на одном, чем-то его зацепившем: приятная блондинка... согреет своим теплом... подарит нерастраченную нежность... у себя дома или, по желанию клиента... не пожалеете... Да что за бодяга! Он пропустил лирику и впился глазами в перечень технически-эксплуатационных качеств предлагаемой модели женского организма: рост 175... вес... бюст... лет 20... Вот это ближе к телу. Короче, подходит, – загорелся он. Это получается, что она как раз на голову выше него – самый смак.
Сняв телефонную трубку, Зимин набрал указанный в объявлении номер и договорился о встрече у себя на квартире через пару часов. Чуть хрипловатый голос этой потаскушки не вызвал у него никаких ассоциаций, он пытался и никак не мог себе даже отдаленно представить, как может выглядеть внешне его обладательница. Но не вызвал он и отторжения, и уже одно это было хорошо. Нечего гадать, там посмотрим, – решил он, набирая в ванну горячую воду. Сейчас ему надо было в первую очередь удовлетворить неожиданно возникшее желание хорошенечко помокнуть... Через некоторое время Зимин с наслаждением погрузился в пышную ароматную пену. Кайф...
– Короче, это ты, что ли, шкура, двадцатилетней будешь? – Он придирчиво разглядывал стоявшую на пороге девицу, которая оказалась довольно ничего, вполне симпатичной. Вот только насчет возраста она либо явно приврала, либо была просто не по годам истаскана. Он бы втиснул ее в диапазон от двадцати трех до двадцати семи — никак не меньше. – Ладно, проходи, красавица, разберемся... – Приняв у девушки тонкий белый плащ, Зимин, вешая его в прихожей, оценил ее ноги в тонких прозрачных колготках – тоже вполне ничего. – Так сколько тебе, спрашиваю?
– Слушай, дядя, тебе чего, паспорт показать? Двадцать, двадцать, не похоже, что ли? Может, девушка не выспалась, вот и кажется... И вообще, чего тебя так на возрасте заклинило. – Девица, непрестанно перемалывая челюстями жевательную резинку, вошла в комнату и с интересом огляделась. – А у тебя ничего, уютно. И все по фирме... Я же не спрашиваю, сколько стукнуло тебе. Тоже, между нами, не мальчик.
– Но не я же намереваюсь слупить бабки за случку, – резонно возразил Зимин. – А годочков мне сорок пять, тут никаких секретов, красавица.
– Ну а мне двадцать два. И что с того, – с зарождающимся раздражением призналась девица. – Руки-ноги на месте? Нравятся? Вот и пользуйся. Что с того, если они на два года старше заявленного. Зовут Жанной, но можешь называть, как нравится. Не обижусь, на любое имя отзовусь, только бабки плати.
– Слушай, ты, Жанетта из Парижу... – Преследуя свои цели, Зимин принялся специально заводить девушку, при этом внимательно наблюдая за ее реакцией. – Для начала выплюнь-ка резиночку из своего чудного ротика, раз с приличным человеком разговариваешь. Усекла?
– Слушай, ты, дядя... – она поддалась на провокацию, начала раздражаться уже откровенно, что ему и требовалось, – что за гнилые базары? То ему не нравится, это ему не по вкусу. Не хочешь, могу уйти, особо не расстроюсь. У меня таких как ты, знаешь сколько. Сто копеек на рубль, в общем, таких дядечек у меня будет. Оплати мне дорожно-транспортные, и меня здесь уже нет.
– А в рот тебе дорожно-транспортные, – глядя ей прямо в глаза, спокойно выдал Зимин. – Вот они, твои транспортные, видала? – Он распахнул белый махровый халат, в который облачился сразу после ванной, и продемонстрировал свое красное, распаренное длительной водной процедурой хозяйство. – Бери, не стесняйся.
– Ну, знаешь! – совсем обалдела от такой наглости девица. – Отвали-ка, дай пройти. Я уезжаю. – Она предприняла попытку выйти из комнаты, но перегородивший выход хозяин и не подумал посторониться, чтобы дать ей пройти.
– Я же тебе ясно сказал, выплюнь резинку изо рта, – все так же нарочито спокойно повторил Зимин, – и вперед. Работай, раз подрядилась.
– Слушай, да кто ты вообще такой! – взвизгнула Жанна. – Мне что, крышу вызвать? Смотри, оплатишь все как минимум втройне! И мое потерянное время, и упущенную выгоду, и перемещение в такси, и... – Договорить девушка не успела, поскольку хозяин квартиры ловко, даже как-то и не больно, схватил девушку за ее пышно взбитую подушку обильно залитых лаком волос и, подтянув к себе лицо, на котором моментально проявился испуг, свободной рукой, опять же ловко, с какой-то заученной сноровистостью, словно подобное ему приходилось проделывать не однажды, зажал весьма симпатичный девичий нос. Едва Жанна приоткрыла рот, Зимин тут же, демонстрируя завидную реакцию, слегка хлопнул ее ладонью по затылку, отчего на серую, в черную крапинку, поверхность ковролинового покрытия пола выпал ком жвачки розового цвета с отпечатавшимися на неровной поверхности углублениями от зубов, напоминающий слепок, сделанный дантистом.
– Я, кажется, просил кого-то выплюнуть резинку, – не повышая голоса напомнил Зимин, с удовлетворением отмечая, что зубы у его избранницы белые и ровные – может, эта шкура и стоит тех денег, что были запрошены ею по телефону. – Потом уберешь, не беспокойся, – добавил он, словно его жертва выразила горячее желание немедленно почистить половое покрытие. – А насчет крыши, сука... – до сих пор удерживая ее двумя плотно сжатыми пальцами, он старался строго дозировать нагрузку: чтобы девица не могла высвободиться, но чтобы нос ее при этом не слишком пострадал – на хрена ему платить деньги за шлюху с покрасневшим и опухшим рубильником, – в общем, если ты еще хоть раз заикнешься про свою дырявую крышу... – он говорил нарочито неторопливо, с наслаждением следя за выражением ее глаз, испуг в которых все крепчал и крепчал, словно на фотографии, вымачиваемой в проявляющем растворе, – короче, я еще подумаю, сразу вырвать твоим сутенерам гланды или сначала поставить их рядом с тобой в коленно-локтевую. Понятно?
Жанна промямлила что-то нечленораздельное.
– Тогда вперед. – Зимин отпустил, наконец, нос несчастной девицы, которая тут же принялась шмыгать, словно проверяя, не утеряна ли работоспособность необходимого ей инструмента, но зато вновь ухватил за волосы, безжалостно уничтожая плоды ее парикмахерских трудов. Возможно даже, что все то время, которое он парился в ванной, она усердно занималась укладкой этой самой копны. – Давай, шалава, давай... – Твердой рукой он пригнул голову Жанны к своему хозяйству. – Работай. – Обалдевшая от подобного гостеприимства, полностью деморализованная девица, и думать забывшая о всяческих опекавших ее крышах, без промедления присела на корточки и через некоторое время Зимин понял, что за волосы гостью придерживать больше не требуется – девица вполне добросовестно выполняла свои обнародованные через прессу обязательства.
Выйдя из ванной, где некоторое время приводила в порядок прическу и макияж, Жанна робко вошла в гостиную, где ее ожидал накрытый передвижной столик. На нем громоздились шампанское, водка, всевозможные фрукты в красивых хрустальных вазах, еще что-то легкое, десертное.
– Налетай, француженка. – Зимин, развалившись в кресле, лениво чистил апельсин. – Фрукты придают силы, не зря Шварценеггер перед тренировками немереное количество их харчит. А сил тебе понадобится много, не сомневайся...
Через какое-то время Жанна, у которой от перенапряжения сводило лицевые мускулы, устало спросила:
– А по-другому ты что, не практикуешь?
– Умоляю, давай без лишних вопросов. – Зимин не собирался рассказывать однодневной шалашовке о своих сексуальных предпочтениях. О том, что с подобными ей занимался исключительно оральным сексом, лишь в отдельных редких случаях испытывая желание активно поработать самому. – У тебя, кстати, недурно получается, уж я-то в этом разбираюсь, поверь. Так что ставлю тебе зачет. А пустыми разговорами лучше меня не напрягай.
– Понятно... – пробурчала Жанна. – Ты и сам фрукт не хуже этих. – Она кивнула на стол. – Я уже твою систему поняла. Специально не позволяешь доводить до конца, чтобы удовольствие продлить. Отдохнешь чуть-чуть, чтобы сбить возбуждение, и начинай, Жанка, сначала. Так и будет все время, что ли? – Зимин хмыкнул и равнодушно пожал плечами. – И я так и не услышала, на сколько ты меня взял.
– Ну... пусть будет на сутки.
– Ну, попала...
Зимин опять хмыкнул...
Телефонный звонок раздался в полночь, когда Зимин и Жанна, лежа в кровати, смотрели какой-то боевик. Точнее, фильм смотрел он, потому что девушка, уткнувшаяся лицом в пах поглаживающего ее голову партнера, такой возможности попросту не имела.
– Алло... – Услышав знакомый голос, он улыбнулся. – Где пропадала, красавица? Ах, вот оно что... Поговорить? Знаешь, я немного занят... На минутку? Ну ладно, давай. – Положив трубку, он перевел взгляд на Жанну. Та подняла лицо и заглянула ему в глаза в надежде получить долгожданную передышку.
– Так и быть, – смилостивился Зимин, – сбегай, открой входную дверь. И сразу назад.
Хитрая Жанна, воспользовавшись благоприятной возможностью, решила, судя по звукам, еще и посетить ванную.
– Что, Валерка, не ждал? – В комнату весело впорхнула симпатичная блондинка двадцати восьми лет, с изящной фигурой. Ростом, как в точности знал Зимин, она была на полголовы выше него.
– Не ждал, – подтвердил он. И, присмотревшись, покачал головой: – Ни хрена себе, загорела! Лето, вроде, еще не наступило. Или мне кажется в полутьме?
Женщина довольно рассмеялась:
– Эх ты, деревня! Есть места, где лето круглый год. Пора бы уже знать, в свои-то сорок с гаком. А также есть еще на свете щедрые кавалеры, способные в полной мере оценить женскую красоту и организовать все необходимые для еще большего ее проявления условия. Не то что некоторые скряги, да еще, к тому же, невоспитанные, которые встречают дам, лежа в постели.
– Ты сказала, заскочишь на минутку, – пробурчал Зимин, – чего зря вставать, если все свои. У меня здесь дела. Небольшое совещание под одеялом.
Люда прислушалась к звукам льющейся в ванной воды и понимающе улыбнулась. Затем присела в кресло, стоящее недалеко от изголовья кровати, где, заложив руки за голову, возлежал ее приятель, и поморщилась.
– Опять боевик... Что ты только в этой стрельбе находишь. Не надоело?
– Ага, сейчас мелодрамы брошусь смотреть. Как ты. Тебе ведь все про большую любовь подавай?
– Именно. Как «Девять с половиной недель», к примеру. Я его с десяток раз уже смотрела, – подтвердила Люда.
– Ладно, давай к делу. Сейчас вернется мой партнер продолжать переговоры.
– Извини. Я насчет работы. Валер, есть что-нибудь для меня?
– А щедрый спонсор что, свозил тебя позагорать и этим все ограничилось? Выходит, ты продалась за солнце, кровать да харчи. Недорого же ты себя ценишь.
– Да ну его, – поморщилась Люда. – Сама ушла. Знаешь, когда у человека чересчур много денег, это тоже нехорошо. На психику слишком влияет.
– На психику, надо понимать, его?
– Ну да. Мужику кажется, что он царь и бог, в подсознании все время сидит мысль, что любая баба его, стоит только поманить ее яркой банкнотой. А это разлагает. Та, что в данный момент рядом, не воспринимается им как некая уникальность, дескать, ей всегда найдется замена. А потому, чего ею дорожить, если она всего лишь «одна из». Да и ладно. Подумаешь. Он ведь тоже не уникальный. Валер, так я насчет...
– Да есть работа, есть. Я вот только съезжу кое-куда на пару-тройку деньков, потом вернусь и сразу позвоню. Лады?
– Идет, – согласилась Люда и встала с кресла. – Ну, я пошла.
– А чего приходила-то? Могла бы и по телефону.
– Да просто. – Женщина пожала плечами. – Соскучилась, наверное. А еще захотелось вдруг с нормальным человеком пообщаться, не спонсором. Представляешь?
– Представляю. Дверь захлопни! – крикнул ей вслед Зимин. – А ты чего застыла? – сказал он появившейся Жанне. – Давай сюда. – Он откинул одеяло и похлопал по простыне рукой. – Видишь, остыло уже.
– Покурить хоть можно? – мрачно спросила девица.
– Ну покури, конечно, я ж не изверг какой.
Жанна присела в кресло, только что оставленное гостьей, нарочито медленно прикурила сигарету, затем так же неспешно курила, оттягивая момент возврата к своим прямым обязанностям, а Зимин смотрел на нее с понимающей усмешкой. Неплохая девчонка, честное слово! Давно он так не развлекался, что и говорить...
Утром, напоив девушку кофе, Зимин вручил ей конверт с честно отработанным гонораром. Быстро перебрав наманикюренными пальцами купюры, Жанна с радостным удивлением воскликнула:
– Ого! – Сумма оказалась по крайней мере вдвое больше той, которую она накрутила в уме с учетом всех — обоснованных и не очень – добавок за «вредность» и «сверхурочность». – А ты, оказывается, щедрый, дядя! Если тебе еще понадобятся мои услуги, звони, не стесняйся. Уж какой разок в месяц я могу отважиться на подобное, жертвуя своим молодым девичьим организмом.
– Вали, девочка, вали... – беззлобно проворчал Зимин, ласково похлопывая «молодой организм» пониже спины и при этом легонько подталкивая его к двери. – Там видно будет. А то сейчас передумаю, пойдешь у меня по второму кругу, – пообещал он и девицу мгновенно словно ветром сдуло.
Даже сутки спустя, когда Зимин, поглядывая на часы, приступил к привычному утреннему кофе, он улыбался, вспоминая подробности недавнего развлечения. В случаях подобных этому, с Жанной, он никогда не скупился, считая, что такое приятное времяпрепровождение оправдывает вложенные в него средства. Уж если развлекаться, то с выкрутасами, чтобы было что вспомнить. А хорошие развлечения и оплачивать нужно соответственно.
Оказавшись на вокзале Нового Узлового, Зимин внимательно осмотрелся. Город оправдывал свое название на сто процентов – здесь проходила целая куча поездов во всевозможных направлениях, а на громадном вокзале всегда топтались толпы народа. Это было одно из излюбленных мест его охоты. Бардак кругом творился такой, что можно было увести отсюда, наверное, целую роту солдат и никто не заметил бы ее исчезновения, а тем более, не смог бы описать внешность человека, ее уводившего. Но сейчас рота ему была не нужна, сейчас необходимо было найти всего четверку молодых бездельников, которым предстояло сразиться в меткости стрельбы с шерифом некоего гипотетического городка былого Дикого Запада, не сойдясь с ним в общности взглядов на некоторые аспекты карточной игры.

Предыдущая страница 8 Следующая страница


9 Алексей Оутерицкий

Зимин неспешно бродил по вокзалу, приглядываясь к ребятам соответствующего возраста. Ага, вот те, кажись, подходят как нельзя лучше.
Он подошел к выбранной четверке поближе. Парни стояли, разговаривая с двумя девушками, с которыми, по всей видимости, познакомились только что – слегка зажатыми выглядели и те, и другие. Даже издалека можно было разглядеть, как натянуто, со скрипом, идет между ними разговор. Зимин решил применить свой старый испытанный метод – устроить так, чтобы первыми обратились к нему, а не наоборот, пусть даже эти первые слова окажутся ругательными. Протолкавшись к ним через ползала, он принялся неспешно кружить возле парней, периодически бросая на них косые испытующие взгляды, а иногда ненадолго останавливался и глядел уже в упор, словно раздумывая, заговорить или нет. Потом отходил опять, словно испытывая какие-то сомнения в чем-то.
Через некоторое время его чуткий слух уловил первую фразу, брошенную в его адрес: «Ну и чего этот лысый здесь крутится? Ходит, смотрит... Педик, что ли?». Нимало не смутившись от подобных предположений относительно сексуальной ориентации своей персоны, Зимин продолжал настойчиво описывать круги, якобы что-то обдумывая, пока, приблизившись к этой живописной группке в очередной раз, не услышал уже нечто вполне конкретное, сказанное ему впрямую:
– Что ты, дядька, все тут крутишься, высматриваешь. Давай-ка вали отсюда, пока цел... – Это произнес самый рослый и крепкий из четверки, видимо, их признанный лидер. Говорил он, слегка растягивая гласные, явно рисуясь перед двумя молоденькими собеседницами, которые, как успел отметить про себя Зимин, были вполне ничего. Если все пройдет удачно, можно будет и их хапнуть для кучи – ему же было ясно сказано тащить все, что только попадется под руку. Сезон! Главное сейчас – не навязываться слишком явно. Пусть инициатива исходит от противоположной стороны. Навязывающийся человек всегда вызывает вполне обоснованные подозрения.
– Да понимаете, ребята... Кажется, у меня есть к вам кое-какое дело, – как бы в чем-то сомневаясь, задумчиво произнес Зимин, остановившись напротив их главного, который был чуть ли не на две головы выше его самого. И услышал, как перешептываются девчонки, подозрительно оглядывая его с ног до головы: «Аферист? Да вроде не похож... Чего ему надо-то?».
– Ладно, излагай, только короче. Что за дело? – Лидер надменно вскинул свою молодую, кучерявую и наверняка, как внезапно подумалось Зимину, пустую голову. «Этому сопляку еще бы зубочистку в рот – и полный порядок!» – обрадовался он. Ему просто воочию увиделось, как этот обалдуй с револьвером, висящим на поясе, потягивает в салуне виски. Небрежно развалившись за столиком, он лениво поглядывает на сцену, где пляшут как раз вот эти молодые прошмандовки.
– В общем, так, ребята... – вроде бы, наконец, определившись, начал он. – Сдается мне все больше и больше, что как раз вы-то мне и подойдете. Вы собрались куда-то ехать? Или наоборот, откуда-то приехали?
– А тебе какое дело, – набычился основной, явно продолжая рисоваться перед девчонками. – Тебе же сказано: если не хочешь говорить нормально, вали отсюда, пока цел. Ну! – Он даже обозначил намерение сделать шаг вперед, явно надеясь, что кто-нибудь в последний момент его непременно задержит, зато необходимое впечатление на девок будет произведено. Ясен хрен – он смелый и решительный парень. Тогда, если они окажутся попутчиками и поедут в одном поезде, отодрать одну из этих молодых коз будет куда больше шансов... Все это Зимин безошибочно прочитал в прищуренных глазах играющего желваками бугая и со стопроцентной уверенностью определил, о какую именно не терпится потереть свой аппарат этому рисующемуся перед ним сопляку. Вон ту, что чуть повыше и посмазливее, одетую в короткую, несмотря на прохладную погоду, юбку; с весьма миленькими ножками, вся поверхность которых покрылась отчетливо просматривающимися пупырышками гусиной кожи. Что ж, он ее прекрасно понимал – май был пока прохладным, а свои красивые конечности ей продемонстрировать было просто невтерпеж, а как же. После долгой-то зимы! На смазливую и косился сейчас этот недоросль, пытаясь определить, какое впечатление производит он на нее своей суровой решительностью. Вторая, тоже довольно симпатичная, была в брюках.
Высокий все рассчитал правильно – на его плечо тут же легла рука одного из дружков:
– Погоди, Серега, пусть мужик скажет. Может, у него действительно есть до нас какое-то дело. Почем знать. – Рослый, проворчав что-то нечленораздельное и произведя вялую попытку скинуть руку, «смирился»:
– Ага. Ты же видишь, что он не хочет говорить, он только все что-то выпытывает... Слышь, старый, ну че ты встал, словно... – Зимин понял, что парень хотел сказать нечто неприличное, но, вспомнив о смазливой, вовремя прикусил язык – неизвестно, как она к подобным выражениям относится. Вдруг девица терпеть не может матерящихся парней и сочтет его чрезмерно грубым. Тогда из-за такого мелкого прокола он лишится возможности ее потереть, а ведь так хочется.
– В общем... Нет, ребята, подождите. Все-таки скажите сначала, куда вы собрались, – снова попросил он. – Ведь, если вы заняты, так и предлагать не стоит. Лучше мне тогда сразу других поискать, чтобы на вас время зря не тратить. Хотя жаль, уж больно вы мне подходите. – Он нарочно подпускал немножко дешевой таинственности, зная наперед, что ребятки проглотят его наживку как миленькие и даже не поморщатся. Сколько уже таких было на его счету, и эти наверняка не станут исключением. Нет, никуда не денутся... Так и произошло.
– Вот, видите, опять. Нет, он просто издевается! – начал было основной, но теперь его уже не слушали. Сейчас все как-то на удивление дружно на него зашикали, а уловив от своей пассии: «Сережа, ну дай же человеку сказать», он как бы смирился и со значением посмотрел ей в глаза, давая понять, что уступает, лишь подчиняясь прихоти прекрасной дамы. Своей дамы... Та зарделась и с преувеличенным вниманием уставилась на Зимина.
– Вы говорите, говорите. – Аккуратно сдвинув недовольного верзилу в сторону, вперед выступил тот, что удерживал его недавно – парень с длинной нечесаной шевелюрой и в круглых джоноленноновских очках; тоже весьма характерный герой для предстоящих съемок, как автоматически отметил про себя Зимин. – Если вы хотите предложить какую-то работу, мы вас охотно выслушаем. Вообще-то, мы как раз собрались под Верхнедольск, там началась большая стройка. Говорят, пока еще есть места и заработки неплохие. Но если у вас найдется что потолковее...
– Ладно, – якобы окончательно решившись, перебил его Зимин. – В общем, дело такое. Я режиссер, ребята. У нас фирма. Снимаем кое-что. Есть очень интересные проекты. И сейчас нам нужны парни. Как раз четверо. Я тут на вокзале все облазил и сдается мне, что вы подходите – лучше некуда. Нам ведь очень срочно надо, чтобы не случилось простоя. Не уложимся в срок, спонсоры сократят финансирование – весьма и весьма немалые деньги. – Углядев разочарование на моментально вытянувшихся лицах парней, Зимин прекрасно понял ход их мыслей. Вот если бы он предложил им подхалтурить, к примеру, на строительстве своей дачи, суля дополнительное вознаграждение за срочность, плюс харчи и еще какие-нибудь преимущества – это одно. А так, какой-то режиссер... «Байки!» – ясно читалось на скисших физиономиях парней.
Тогда он достал корочки, на которых черным по белому было обозначено, что он, Крысин Е. В., является режиссером частной киностудии «Кентавр», а вся эта бодяга была заверена солидного вида гербовой печатью. Корочки двинулись по рукам, но особого впечатления не произвели. Это Зимину тоже было понятно. За деньги нынче можно отпечатать или купить любые документы, хотя бы даже утверждающие, что обладатель таковых является министром обороны. Лишь девицы стали смотреть на него с вдвое большим вниманием, стараясь не пропустить ни единого его слова. Он даже почувствовал внезапно, что эта смазливая, с ногами, приглядывается к нему уже как к мужчине, явно прорабатывая варианты на предмет... В общем, стоит ли его кое-чем одарить, если он только достаточно твердо пообещает ей, что... Во всяком случае, от кучерявого она уже отвернулась, разом потеряв к нему интерес. Тот тоже заметил перемену в настрое своей пассии и теперь смотрел на Зимина с плохо скрываемой злостью. Еще бы! Кто-то так долго старался, налаживал контакт, а какой-то плюгавый липовый режиссер вот так запросто, в одночасье...
– В общем, ты это, дядя... – процедил здоровяк сквозь зубы. Возвращая корочки владельцу, он с преувеличенной брезгливостью держал их двумя пальцами. – Видали мы таких, короче. И документы такие видали. У меня у самого были когда-то корочки, что я агент ЦРУ. Купил как-то с лотка от нечего делать, потом потерял по пьяни. Дальше-то что?
– А дальше вот что, – теперь уже строго произнес Зимин, пряча документ в карман пиджака. Он уже нисколько не сомневался в успехе начатой вербовки. Сейчас он только нанесет последний мазок – и картина буде готова, а дело будет в шляпе. – Если хотите неплохо заработать, то наплюйте вы на свою стройку с высокой колокольни и айда за мной, понятно? Надолго я вас не задержу, а заработаете прилично, обещаю. Очень прилично. А потом можете хоть в свой Верхнедольск, а хоть обратно домой, гонорар прогуливать, покуда здоровья хватит. И учтите, чтоб такой прогулять, здоровья потребуется немало, даже для таких молодых.
– А сколько нам будут платить?.. А что нам нужно будет делать?.. А нас возьмут?.. Мы ведь все-таки не настоящие актеры!.. – посыпалось на него со всех сторон одновременно, только верзила молчал, зло поджав губы – видимо, из принципа. – А мы справимся?
– Спокойно, ребята! – Обрывая гомон, Зимин поднял руку. – Итак, объясняю по порядку. Никакого особенного актерского дарования вам не потребуется. Ну, почти... Самое важное, что вы очень подходите нам по типажу. Ну, по внешности, образу, – пояснил он. – И вас как раз четверо – в точности то, что нам надо. Времени в обрез, понимаете? Где мне еще таких подходящих искать. – Зимин, внутренне усмехаясь, подметил, с каким отчаянием переглянулись две подружки – ведь о них речь не шла вообще. – А в киношном бизнесе своя специфика имеется. Вы просто не представляете, в какую сумму, согласно договору, может обойтись нашей киностудии один-единственный день простоя. Насчет спонсорских денежек я, кажется, уже говорил, – вдохновенно сочинял Зимин. – А насчет гонорара... Понимаете, ребята... – Он замялся, намеренно затягивая паузу. – Ну, вы все же не профессиональные актеры, поэтому... В общем, обижайтесь, не обижайтесь, но больше, чем по половине штуки в день я вам платить не смогу. Хоть режьте! – Он чиркнул себя пальцем по горлу. – Такие уж у нас расценки. Смета утверждена дирекцией и пересмотру не подлежит.
– Половине ш-штуки чего? – выпучив глаза, переспросил кто-то из четверки.
– Как чего? Баксов, конечно, – удивленно сказал Зимин. – А какие еще деньги используются в нашей стране в качестве платежей?
– Вы серьезно? А сколько... ну, это... сколько дней сниматься? – Заикаться стал даже их борзый главарь, а Зимин, отметив это с удовлетворением, мстительно не поворачивая к нему головы, ответил все тому же, спросившему первым:
– Не хотелось бы надолго вас задерживать, ребята, но быстрее чем недельки за две, думаю, нам не управиться. – С трудом подавляя усмешку, сохраняя значительное выражение лица, он наблюдал, как три пары рук схватились за сумки и чемоданы. «Актеры» готовы были немедленно бежать на своих двоих до этой щедрой киностудии «Кентавр», находись она хоть на краю света. Лишь верзила до сих пор пребывал в шоке и по его скуксившейся физиономии можно было догадаться, что он уже проклинает себя за чересчур длинный язык – а вдруг режиссер на него крепко обиделся и теперь не возьмет сниматься. – В общем, так, парни, – перешел к конкретике Зимин. – Вы уже взяли билеты? Нет? Вот и прекрасно – не придется сдавать их обратно. Сейчас я куплю вам другие, в противоположную сторону, до Семиозерска, а там встречу. Сам полечу позже, самолетом, потому что здесь еще кое-какие дела остались, понимаете? Ну а там, с вокзала, лично отвезу вас на студию. Автобусом. Идет? – Ответом Зимину послужили беспорядочные радостные выкрики. – Сейчас, ребята, сейчас. Одну минутку... – Он достал из внутреннего кармана пиджака пухлый бумажник и специально распахнул его так, чтобы всем были видны две разделенные перегородкой пачки. Одна – толстая, долларов, и – потоньше, рублей. Прикинув, сколько примерно может стоить проезд, он отсчитал необходимое количество рублей, снова постаравшись, чтобы его финансовые возможности были отмечены раскрывшими рты юношами. – Вот, будь другом, сгоняй за билетами. Ты ведь, вроде, среди ваших за старшего? – Он небрежно сунул деньги в дрогнувшую руку основного и тот, мгновенно расплывшись до ушей в радостной улыбке, бегом рванул по направлению к кассам – он был прощен! А о какой-то там, пусть даже и красивенькой, девице он уже и думать забыл – ведь скоро у него таких будет сколько угодно, для этого ему понадобится только выйти на открытое место и негромко свистнуть. Скоро его карман будут оттопыривать около семи тысяч баксов! И это всего за две недели не пыльной работы! Невероятно...
– Ну, кажется, все. Вроде ничего не упустил. – Зимин задумался на мгновение и кивнул. – Значит, договорились. Послезавтра вечером встречаемся в Семиозерске, прямо на перроне. Да, а позвонить домой, предупредить родных, кто-нибудь собирается? – вроде бы неожиданно вспомнил он.
– А на хрена, – искренне удивился главарь. К нему вернулась былая уверенность в себе, парень расцвел прямо на глазах. – Все, кому положено, и так знают, что мы уехали. И вообще, зачем нам кому-то докладываться. Мы люди независимые.
– Вот это правильно, – одобрил Зимин. – Лучше никому не сообщать. Я, знаете, тоже не стану звонить на киностудию. Ведь мы, киношники... может, слыхали, – он якобы засмущался, – мы так в приметы верим, просто жуть! А ведь взрослые, казалось бы, люди, мне даже самому стыдно. В общем, есть у нас поверье, что стоит только кому-нибудь вот так ляпнуть о своей удаче – и все, нет уже этой удачи, поминай, как звали. Вы, к примеру, перепутаете поезда или запьете, а я поскользнусь на банановой кожуре и сломаю ногу... Нет уж, лучше молчать. Никому и ничего! – Все засмеялись, а он с облегчением вздохнул. – Вот теперь действительно, кажется, все. Удачи, ребята. Да, вот вам еще денег. Возьмите, возьмите на всякий случай. Чувствую, у вас с финансами не очень, а так хоть в вагон-ресторан сходите, подкрепитесь. Только, умоляю, много не пейте... – И Зимин опять сунул в руку отнекивающегося Сергея сумму, эквивалентную примерно ста долларам США. Имея богатейший опыт в подобного рода делах, он знал, что подобный жест усиливает доверие многократно, являясь дополнительным, очень действенным «якорем», в то время как сама сумма не явилась бы для него большим убытком в случае безвозвратной ее утери. Обычные производственные расходы – без них все равно не обойтись, это нормально. – Извините, ребята, что не предложил сразу. Как-то вылетело из головы от радости, что вас встретил. Ну все, счастливой дороги.
Зимин неспешно побрел к выходу с вокзала, с трудом пряча усмешку – подруги, словно привязанные, потянулись за ним, подобно двум изголодавшимся собачонкам, преследующим прохожего, несущего в сумке аппетитно пахнущую мясную кость. «Не замечая» их, и вообще не оглядываясь по сторонам, он вышел на привокзальную площадь.
– Извините, пожалуйста. Можно вас на минуточку... – Услышав за спиной тонкий, прерывающийся от волнения голосок, Зимин остановился и без суеты, с обстоятельной медлительностью знающего себе цену человека развернулся на сто восемьдесят градусов.
– Это вы мне, девушка? – приподняв в удивлении брови, спросил он.
– Да. Мы стояли... ну, рядом с теми ребятами мы стояли... – покраснев от смущения, еле слышно пролепетала смазливая, и Зимин, с трудом сохраняя строгое выражение на готовой расплыться в довольной ухмылке физиономии, уставился на нее с недоумением.
– Да? Может быть, я как-то не обратил внимания. Ну-ну, и что вы, девушка, от меня хотите? – Как будто он действительно ее не заметил. Смех, да и только!
– Ну... в общем... А для нас на вашей киностудии никакой работы не найдется? – Девица с робкой надеждой смотрела ему в глаза и Зимин, испытывая наслаждение некоего вершителя судеб, с плохо скрываемым торжеством в голосе жестко отрезал:
– Нет! – Но тут же, как бы внезапно засомневавшись, изобразил некоторую нерешительность. И с усмешкой отмечая, что две подружки едва сдерживают готовые хлынуть ручьем слезы, вдруг «передумал»: – Хотя... С другой стороны... Ладно, девушка, давайте-ка отойдем на минуточку. – Зимин, подхватив девушку под локоток, отвел ее в сторонку. – Значит, вы бы хотели сниматься в кино, – гораздо более приветливо, почти ласково уточнил он. Та без слов отчаянно закивала головой, чувствуя, что попытайся она заговорить, удержать слезы станет уже невозможно. – Ну, в общем-то... – Зимин задумался. – Парочку вакантных мест организовать можно всегда, это не вопрос, было бы желание. Желание режиссера, – с намеком уточнил он, слегка выпятив грудь. – Кстати, вы здесь тоже проездом, как и те ребята? Ага, это хорошо... Ладно, – вроде что-то про себя прикинув, произнес он. – Короче, сделаем так. Коль уж вы так сильно желаете сниматься, будь по-вашему, так и быть. Только вот что. В таком случае, милая, пусть ваша подруга садится на тот же поезд, что и ребята. Может и вместе с ними ехать, это уж как она захочет. Деньги на билет я ей выдам. А вы... – он со значением посмотрел расцветшей девушке в глаза, а потом медленно, открыто перевел взгляд на ноги, – поедете отдельно от нее, в моей машине. Это для того, чтобы не терять времени зря. По дороге мы проверим ваши актерские способности, прорепетируем некоторые сценки... Надеюсь, вы меня понимаете? – Та, не веря своему счастью, только безостановочно кивала хорошенькой головкой. – Ну что ж. Тогда зовите свою подругу. – Зимин вновь полез за бумажником. – Кстати, как тебя, красавица, зовут?
– Наташа... – еле выдохнула счастливая девушка и стремглав бросилась к подруге, в волнении ожидающей окончания их переговоров. Зимин с некоторым удивлением отметил, что «гусиная кожа» бесследно исчезла с ее выразительных ног – видимо, от переизбытка чувств девицу теперь бросило в жар...
– Ну что, Наташенька, отдохнем? – Они отъехали от Нового Узлового уже на приличное расстояние и Зимин, наконец, решил сделать первую остановку. Девушка, которая с восторгом восприняла наличие у режиссера новехонькой, наверняка очень дорогостоящей автомашины и сейчас восседала в комфортабельном салоне с томностью бывалой кинодивы, согласно кивнула. – Тогда объявляю перекур.
– Не возражаю, – слегка напряженным голосом ответила она и Зимин свернул с автотрассы, подыскивая местечко поукромнее.
– Иди-ка, милая, сюда, – позвал он девушку уже с заднего сиденья. – Нет-нет, этого не надо. Проверке на профпригодность одежда не помешает, – остановил он девушку, заметив, что та принялась стягивать через голову свою короткую юбчонку. – А хотя... Знаешь, продолжай. Надо посмотреть, как у нас обстоят дела с фигуркой. Для актрисы ведь это немаловажно. – Подождав, пока Наташа полностью разденется, Зимин жестами показал, что ей нужно делать. – Теперь давай репетировать, красавица. И сделай так, чтобы эту первую репетицию мы с тобой оба запомнили надолго.
Девушка, испытывая огромную благодарность к осчастливившему ее режиссеру, по-собачьи преданно заглянула усмехающемуся мужчине в глаза и послушно скользнула между сидений, пристраиваясь перед ним на колени...

Глава 12

– Сашка, я больше не могу, не заставляй меня, – попросила изрядно опьяневшая Ира, а мужчина все продолжал настойчиво совать ей рюмку:
– Выпей, Иришка, поддержи компанию.
Та вздохнула и все же приняла у него спиртное.
– Сашка, ты просто негодяй. Напоить меня хочешь. А зачем? Давай, признавайся! Иначе пить не буду... – Однако, помедлив, все-таки выпила, затем, сморщившись, запила водку апельсиновым соком из объемистого бокала. Тот стоял на столике в изголовье дивана, на котором они оба сидели. – И вообще, – закурив, продолжила она, – сколько ты у меня уже живешь? – Она попыталась было подсчитать, но в итоге просто пьяно махнула рукой: – А, неважно! Долго, в общем. А в пьянстве замечен впервые. А может быть ты этот... как его... тихий пьяница, а? Скрытый алкоголик. Глушишь втихаря спиртное, а прикидываешься невинным младенцем... Смотри у меня, я алкоголиков не люблю! – Она грозно помахала пальцем прямо перед носом мужчины. – Выгоню, так и знай. – И опровергая свои же слова, придвинулась к нему поближе. – Диван слишком тесный, – пояснила Ира, а Александр машинально обнял ее за плечи. Затем у нее случайно распахнулся халат и его вторая рука также машинально потянулась вниз, к высвободившимся из-под материи коленкам. – Э-э-э, нет, дорогой, так не пойдет. А ну, отставить! – Ира прищурилась. – Вначале признайся честно, зачем решил меня напоить, и только потом получишь свое. Да и то, может быть. – Теперь она улыбнулась.
– Да не хочу я тебя напоить, – слегка нервозно ответил Александр, а нервничал он потому, что женщина была совершенно права – раскусила его в один момент. Хотя, с другой стороны, особой проницательности здесь и не требовалось. Вон сколько они уже вместе, а серьезно выпивают в первый раз; причем без особого повода, и при этом он ей все подливает и подливает. Тут только дурак не догадается... А напоить ее было мужчине необходимо.
Что ж такого ужасного могло произойти с Ириной в прошлом, – крепко засело у него в голове после неосторожно брошенной ею фразы. Почему Полковник так снисходителен к ее провинностям, наподобие того случая в вытрезвителе, когда она самовольно сняла маску. Кого другого после такого просто с дерьмом бы сожрал, а ее пожурил слегка, как любящий отец маленькую девочку, и все. И тогда же, кстати, Полковник предупредил – если кто Ирину обидит, он того лично порвет. Дескать, ее нельзя волновать и обижать, она слишком много пережила. В общем, одни только туманные намеки и никакой конкретики. А знать о ней все до мелочей ему просто необходимо, ведь он вроде как собрался с ней жить. То, что он уже здесь живет – это не в счет. Живет, и живет... Нет, он решил жить с ней вообще, по-настоящему, навсегда, с записью в ЗАГС-е и прочими укрепляющими брак атрибутами. А потому имеет право знать о ней все. Даже не имеет право, а просто обязан. Вот так.
– Давай еще по одной? – предложил он, но женщина даже отодвинулась от него подальше, скинув со своего плеча мужскую руку:
– Совсем одурел? Если ты хочешь добиться того, чтобы меня стошнило, то так прямо и скажи. Меня и так уже вовсю мутит, а ты все предлагаешь и предлагаешь... Я еще ни разу в жизни так, как сегодня, не напивалась, понял? Ты что, и вправду алкоголик? Или, может, тебе нравятся пьяные женщины? Смотри у меня! – Она хитро прищурилась: – Сейчас ка-а-ак закачу скандал с истерикой, вот тогда налюбуешься досыта на пьяную бабу во всей ее красе. Понял? – Но Александр, пропустив эти слова мимо ушей, опять пересел к женщине поближе и опять приобнял ее за плечи.
– Ну давай, Иришка. По чуть-чуть. Что ж мне, одному пить, что ли?
– Да сравни ты себя и меня... – жалобно проговорила женщина, сдаваясь – она уже держала рюмку в руке. – Ты вон какой здоровенный, и весом раза в два поболее меня будешь. – Ирина замолчала, пытаясь сосредоточиться, и через некоторое время ей, наконец, удалось поймать ускользающую мысль: – Ты, кажется, говорил, что весишь центнер с небольшим гаком? А я всего лишь половинку от него, вот так... И ты еще хочешь, чтобы я пила вровень с таким буйволом?
– Давай, Иришка. – Он ласково провел по женским волосам. – Ну не могу я пить один, а ты все пропускаешь и пропускаешь.
– Ну что мне с тобой делать... – Женщина обреченно вздохнула и запрокинула голову. – Сок! – тут же промычала она сквозь зубы. – Да быстрее же! Запить...
– Как это! Ты встречаешься с Лисичкиной? – после очередного неосторожно брошенного ею слова, удивленно вымолвил Александр. От такой невероятной новости у него глаза на лоб полезли. – Ты что, девка, совсем одурела?
– Я не девка, заруби это себе на носу! – Пьяно икнув, молодая женщина гордо вскинула голову. Она из последних сил справилась со стремящимися сомкнуться веками и уставилась на Александра бессмысленным взглядом. – Я дама, понял? Прошу это запомнить! А вот ты самый настоящий мужлан. Грубый и неотесанный, если позволяешь себе насильно накачивать эту даму крепкими спиртными напитками... Ну зачем ты меня так напоил? – Она предприняла попытку прилечь, ей уже почти удалось свернуться клубочком, но Александр немедленно ее выпрямил, силой вернув в сидячее положение – его подруга наконец-то окончательно «поплыла» и он не собирался упускать такой благоприятный момент. Вот уже и первый ее «раскол» – оказывается, его возлюбленная встречается с той девчонкой из вытрезвителя. Но это же просто немыслимо! Это же грубейшее нарушение элементарнейших правил конспирации! Ну и ну... – Оставь меня! – Ира попыталась его оттолкнуть, но мужские руки держали очень крепко, зачем-то не позволяя ей прилечь. Он что, совсем одурел? – А мы пойдем завтра загорать? – тут же с пьяной беззаботностью сменила она тему. – Мы уже две солнечных недели пропустили, а Маринка знаешь как загорела? Ой... – Она испуганно прикрыла ладошкой рот. – Ты ничего не слышал, ладно? – попросила женщина, но Александр, усмехнувшись, потребовал:
– Рассказывай. Все о своей Маринке рассказывай. То есть, о вас, о ваших отношениях. А загорать мы с тобой еще сходим, не беспокойся.
– Нет, точно? – с пьяной настойчивостью допытывалась женщина. – Не обманешь?
– Да сходим, сходим! Ты, кстати, и так нормально загорела, куда тебе еще.
– А вот и есть, куда, – упрямо заявила Ира. – Маринка, знаешь, какая! Она почти черная уже. Знаешь, как ей идет? – Ира опять испугалась, поняв, что опять проговорилась, какое-то время посидела, склонив голову, и вдруг махнула рукой. – А, ладно, чего там... Что хочешь услышать? Чего вообще привязался?
– Давай о своей любимой Маринке для начала. – Теперь Александр был уверен, что Ира никуда не денется. Все. Она, наконец, дошла до такой кондиции, когда любые секреты уже не секреты. Она действительно совсем не умела пить.
– А что ты о ней хочешь услышать? – Ира нахмурилась, соображая, что сказать. – Ну, подружились... Ну, встречаемся... Она, между прочим, отличной девчонкой оказалась.
– А с чего вы вдруг начали встречаться? – подкинул вопрос Александр, продолжая удерживать женщину в сидячем положении.
– Ну... с чего... – Ира призадумалась. – Мы ж с ней еще тогда, еще в вытрезвителе... Она плакала, я ее утешала, как могла. Ну, рассказала мне, что ей довелось перенести. Потом я проводила ее домой. Ну, отвезла на машине. Виктор Степанович распорядился.
– Это я знаю, – нетерпеливо перебил ее Александр, – ты дальше, дальше давай.
– А что дальше? – Ира надменно вскинула голову и потребовала: – Вот налей даме водки, тогда она и расскажет дальше. Понял? Теперь мне уже самой понравилось пить!
– Водки так водки, – с легкостью согласился Александр и налил ей микроскопическую дозу: – Этого хватит пока. На, пей. И рассказывай. Ты обещала.
– Ну... – Ира, так и не выпив, держала рюмку в руке, не замечая, что ее содержимое давно пролилось на диван. – В общем, я потом не удержалась и зашла к ней домой. Поинтересоваться, как она. Я же знала адрес. Сама ее отвозила. Виктор Степанович сам...
– Сам распорядился, знаю, – проявляя завидную выдержку, кивнул головой Александр.
– А раз сам все знаешь, так чего меня спрашиваешь! – Ира, просто в восторге от своей сообразительности и хитрости, уставилась на него победно-пьяным взором. Вот и попался, а еще мужиком называется! Да она ему и пьяной сто очков вперед по сообразительности даст. Захочет, и не скажет ничего... Но тут же передумала ничего не говорить – уж очень хотелось с кем-нибудь поделиться, посекретничать: – А никому не скажешь? – подозрительно спросила она. – Побожись!
– Вот те крест, – поспешил поклясться Александр. – Давай дальше.
– Ну, зашла, потому что очень за нее переживала. Мне ведь когда-то и самой в такой ситуации побывать довелось... – Ира в очередной раз прикрыла рот ладошкой, пытливо заглянула мужчине в глаза и успокоилась: вроде бы пропустил мимо ушей. Его яростно сузившихся зрачков женщина не заметила – слишком много она уже выпила. – Ну, оказалось, что она только что из больницы. Две недели пролежала в гинекологии, по женским делам. Те подонки с ней ведь не особо церемонились, особенно тот, ну, который... – Ирина выдала в адрес Белобородько такое, что Александр ушам не поверил. Он и не подозревал, что Ирина знает такие интересные слова. – Но даже не это главное. Главное – травма моральная, понимаешь? Тело – оно что, оно всего лишь тело. Любые раны рано или поздно заживают, а вот травмы душевные, весь этот груз... Понимаешь? Да ни хрена ты не понимаешь, поэтому налей мне еще! – сердито потребовала Ира и тут же, не дожидаясь, пока Александр нальет, продолжила: – Так что лечилась она больше от нервного расстройства, а потом... А что потом? Вот и все. – Она развела руками, словно удивляясь. – Ну да, точно. Все. Мы стали встречаться и в итоге здорово сдружились. Она очень хорошая девчонка, мы с ней друг дружку с полуслова... Она сейчас так загорела... Такая красивая, ты бы ее видел. И я тоже хочу загореть. Мы пойдем загорать, а? Саш! Завтра, да? – Она настойчиво тянула мужчину за рукав, а тот, наливая ей теперь половину фужера, молчал. Сейчас он уже почти в точности знал, что произошло когда-то с его Ирой и почему они с Мариной так здорово, по ее выражению, сдружились. И почему понимают друг дружку с полуслова. – Ты только Виктору Степановичу ничего не говори, – вспомнила она, отпив половину налитого и даже не запив соком, – а то он меня убьет.
– Не убьет, – сухо ответил Александр, и когда Ира удивленно заглянула ему в глаза, ухмыльнулся: – Ты же его любимица. Кстати, расскажи, почему. Уж рассказывать так рассказывать.
– Нет, про это нельзя! – снова перепугалась Ира. – Про это никак нельзя, точно. И не проси даже. Ни за что на свете!
– Почему же вдруг нельзя? – недобро спросил мужчина. – Уж начала, так давай, выкладывай все до конца. Проболталась про свою любимую Марину, расскажи и про себя. Тебя ведь тоже когда-то изнасиловали? – вдруг резко спросил он и требовательно развернул женщину к себе. – Отвечай, мне все про тебя знать надо!
Когда Ира уткнулась лицом в ладони и заплакала, он устыдился своих действий, до того ему стало ее жаль. Она сидела сейчас съежившись, хотя всегда не без оснований гордилась своей осанкой, да и Марина ее была в точности такой же. Он успел тогда это разглядеть. Они действительно были очень похожи друг на дружку – обе красивые, стройные, уверенные в себе, и обе... Черт, ну куда он полез, куда его занесло? Да, они обе пострадали от насильственных действий, обе тяжело это переживали, и поэтому-то, скорее всего, так сдружились. Именно потому, что между ними оказалось не только внешнее сходство. Так зачем же он... В глубине души Александр прекрасно осознавал – то, что он делает, называется подлостью, но ничего не мог с собой поделать. Он просто не мог заставить себя остановиться. Ему надо было знать про Ирину все. В нем пробудилась какая-то темная, дремучая ревность. Он просто представить себе не мог, что Ирины, его Ирины, касались чужие мужские руки – ведь она его и только его. Она должна принадлежать ему безраздельно! И хотя разум подсказывал, что не может существовать красивой двадцатипятилетней женщины без какого бы то ни было прошлого, и ревновать к нему совершенно бессмысленно, он все равно ничего не мог с собой поделать. Ослепляющая ревность была выше его разума. Она взяла верх.
И когда Ира вроде бы немного успокоилась, он, выпив залпом полный фужер водки, опять развернул ее к себе.
– Я хочу все знать, – требовательно повторил он и опять почувствовал себя последним на свете подлецом. Да и не только почувствовал, он знал почти наверняка, что так оно и есть, если он не может найти в себе силы оставить и без того несчастную женщину в покое. Ведь они любят друг друга, так чего ему еще, дураку, надо... – Говори, – подобно заведенному автомату, без всякого выражения, повторил он.
– Хорошо, – как-то неожиданно чересчур спокойно ответила Ира и он поразился – она и выглядела сейчас почти трезвой, а ведь всего какую-то минуту назад с трудом удерживала веки. – Но только ты... ты ведь после этого сразу от меня уйдешь. – Он не понял, было это вопросом или утверждением, настолько обезличенно, без интонаций произнесла она эту фразу. – Да, я точно знаю, что после этого ты от меня уйдешь, – повторила она и посмотрела ему в глаза. Когда он, не выдержав, отвел взгляд, женщина горько усмехнулась. – Но по-другому все равно нельзя, иначе ты от меня не отстанешь. – Размышляя вслух, она усмехнулась. – Я ведь уже достаточно тебя изучила. И чего тебе только неймется, а, Саша? Ведь мы могли с тобой просто жить и не нужно всяких там разборок. Ведь ты меня любишь не меньше, чем я тебя, я же знаю. А теперь...
– Да почему же вдруг сразу уйду, – попробовал возразить Александр, но его слова прозвучали как-то неубедительно и это почувствовали оба. – Ты, главное, расскажи мне про то, что с тобой когда-то случилось. Мне просто нельзя этого не знать. Я иначе не могу. Мне надо.
– Не надо, – едва слышно произнесла Ира. Но заглянув в его глаза, смирилась. – Ну хорошо. Надо, так надо. Ты все услышишь... Налей, пожалуйста, водки, – попросила она. – И побольше, полный фужер. – Заметив его колебания, она усмехнулась. – Ну чего ж ты? Ведь недавно сам так хотел меня напоить. Теперь-то я совершенно точно знаю, для чего. – Не услышав возражений, Ира убедилась, что угадала верно. Да и не трудно было обо всем догадаться, это ведь только она такая дура, что не сообразила раньше. А мужская рука, передавшая ей фужер, заметно дрогнула. – Ну, слушай... – Ирина вздохнула и начала вспоминать, глядя в какую-то точку перед собой. – Как-то раз, очень-очень давно, еще в прошлой моей жизни, мы с подругой пошли на выступление двойников. Тогда это было очень модно. Во время антракта, когда мы курили в вестибюле, к нам подошел мужчина. Продюсер, что ли, или как их там называют... Оказывается, он обратил на меня внимание, еще когда я сидела в зале. По его мнению, я была как две капли воды похожа на Мишель Пфайффер в молодые годы, когда она сыграла в «Замужем за мафией». Знаешь такую актрису? – не поворачивая головы, спросила она Александра. Тот неопределенно пожал плечами. – Вот и я тоже не слишком много тогда про нее знала, – продолжила Ира. – Видела фильм, который только что назвала, и все. Сравнивать ее с собой мне как-то даже в голову не пришло. Да и не была она в то время так популярна у нас, как сейчас. В бывшем Союзе только один этот фильм с ее участием и прокрутили, кажется. К тому же, если бы человек оказался похожим, к примеру, на Ленина, это бросалось бы в глаза сразу и любому, а так... Ну, говорили мне, что я красивая, а на кого я там похожа, да и так ли уж похожа... В общем, этот мужчина принялся меня уговаривать. Долго пел дифирамбы моей внешности, удивлялся поразительному сходству с этой актрисой, говорил, что я смогу заработать целую кучу денег, ну, все, что в подобных случаях говорят. А я тогда была еще совсем наивной дурочкой, к тому же и подруга подлила масла в огонь – дескать, грех упускать такую возможность, потом всю жизнь, мол, жалеть буду. Ну, в итоге я клюнула и вскоре подписала с его фирмой какой-то дурацкий контракт. Поехала с этим шоу по стране, несколько раз вышла на сцену, мне это в какой-то момент даже стало нравиться, когда окончательно переборола стеснительность...
Александр не стал торопить Ирину, когда та сделала паузу. Он был твердо уверен, что теперь услышит все. Она обещала, значит так и будет. Он тоже неплохо ее изучил.
– А еще через какое-то время наше идиотское шоу двойников окончательно рассыпалось, и тогда этот подонок-продюсер стал утверждать, что я должна отрабатывать какие-то гигантские долги их обанкротившейся фирмы, что такой пункт имелся в договоре, и если бы я удосужилась повнимательнее его прочитать... А в итоге предложил отрабатывать мнимый долг очень простым, давно известным способом. Ну, женским, ты понимаешь. В каком это городе было, даже не припомню сейчас, да и неважно это. В общем, когда мне все стало окончательно ясно, я попыталась сбежать от них, чтобы вернуться домой, но меня поймали и посадили на теплоход, который отправлялся в полугодовой круиз по каким-то там курортным местам...
Ира сама налила себе водки и мгновенно выпила. Видно было, что воспоминания давались ей с огромным трудом. Ей было тяжело ворошить прошлое, а Александр сидел, боясь шелохнуться и зная наперед все, что сейчас услышит. В принципе, можно было остановить любимую женщину уже сейчас, избавить ее от унижения рассказывать подробности когда-то с ней произошедшего, но он почему-то этого не делал. Только тоже молча налил себе водки.
– Вот, собственно, и все. Дальше неинтересно, потому что и так все ясно. Ну, разве что можно добавить – еще били меня. Много били, потому что сначала я наотрез отказывалась ублажать каких-то нужных им людей, а то и просто готовых отвалить за меня кучу денег... – Александр невольно сжал кулаки и из его горла вырвалось глухое утробное рычание. – В итоге сломали меня, естественно – разве могла я противостоять целой банде жестоких отморозков. Ну, что еще... В какой-то момент опять пробовала бежать. В каком-то очередном порту, тоже не помню, где. Рванула без вещей, без документов, в чем была, лишь бы унести от них ноги. Ну, опять поймали. Наказали. Да так, что о побеге я больше не помышляла. Что, об этом тоже рассказывать? – тихо спросила Ира. – Ты до сих пор еще хочешь знать все подробности? Или, может, тебе нравится смаковать?
– Не надо... – прохрипел Александр, на лбу которого уже давно пульсировала вздувшаяся вена. Он положил женщине руку на плечо, но та, поколебавшись, в итоге ее сбросила. – Не надо подробностей, – повторил Александр. – Ты успокойся.
– И на том спасибо. – Ира нашла в себе силы усмехнуться. – А вообще, тебе очень нужно было все это затевать? Просто необходимо, да? – Александр, понимая, какую боль сейчас испытывает по его вине Ирина, видя ее слезы и отчаяние, уже жалел, что затеял всю эту историю, но все равно, теперь было поздно что-либо менять. Да и рассказ ее явно подходил к концу.
– А когда я уже начала всерьез обдумывать, не наложить ли на себя руки, потому что жить так дальше было невозможно, тут мне хоть раз в жизни, хоть в чем-то да повезло. Может, кто-то наверху счел, наконец, что я достаточно наказана за какие-то неведомые мне прегрешения, возможно, сделанные в одной из предыдущих жизней... Одним словом, в какой-то момент на теплоходе появился один очень хороший человек. Он оказался бывшим работником какой-то силовой структуры, отставником, хотя на пенсионера не был похож ничуть. А на теплоходе он руководил командой, обеспечивавшей охрану какой-то важной шишки. Банкира, что ли, или кого-то еще... На мое счастье он обратил на меня внимание и сумел переговорить со мной с глазу на глаз. Видимо, чутье, опыт, подсказали ему, что здесь что-то не в порядке, уж слишком убитый вид был у меня в то время. Ну, такой вот человек, понимаешь? Просто не смог пройти, что называется, мимо. А звали этого замечательного человека...
– Виктором Степановичем, – задумчиво закончил за нее Александр. – Вот откуда у него к тебе особое отношение. Теперь мне ясно, почему он с тобой, словно с дочкой.
– Вот... – продолжила Ира. Теперь, когда самые неприятные подробности рассказа остались позади, ее голос зазвучал более ровно и уверенно. – Конечно, сразу он сделать ничего не мог, но твердо пообещал, что в беде меня не оставит. Потом та шишка покинула теплоход, прошло довольно много времени, а для меня ничего не изменилось. Я уже стала думать, что у него что-то не срослось, что от судьбы все-таки не уйдешь, и вдруг, в один прекрасный день... В общем, они устроили на эту ублюдочную шайку самый настоящий налет! – восторженно воскликнула Ира. – Представляешь! Они отбивали меня у этих подонков, словно в каком-нибудь боевике! – Глаза женщины разгорелись от нахлынувших воспоминаний, она недоверчиво покачала головой. – До сих пор в дрожь бросает, как вспомню. Знаешь, что там творилось! Я уже думала, пришел нам всем конец, и правым и виноватым. Они там взрывали какие-то, как он потом мне объяснил, шумовые гранаты, стреляли. Ну, так, для острастки, никого не убили, конечно, но страшно было, жуть! По-тихому не вышло, кто-то из его людей допустил какую-то оплошность, бандиты стали сопротивляться, вот, пришлось им... – И чуть успокоившись, добавила: – Повезло мне, в общем. И другим девушкам тоже. Нас там с десяток таких было, так они всех освободили. Проинструктировали и распустили по домам. А долго ждать пришлось, потому что непросто все организовать оказалось. Даже ему при его возможностях. Пришлось старые связи поднимать, согласовывать с кем-то, хоть и неофициально все сделано было.
Александр кивнул.
– Понятно.
– Ну а Виктор Степанович после всего этого мне как родной отец теперь. Он ведь и потом меня не бросил, потому как прекрасно понимал, что те подонки могут меня найти и рассчитаться. Побеседовал с моими родителями, сказал, что в случае чего говорить и что делать, если кто-то вдруг станет мною интересоваться, потом помог мне переехать сюда, где, как выяснилось, живет сам, обустроил... Остальное ты знаешь. С тех пор я ему как настоящая дочка, обо всех своих проблемах без утайки рассказываю. И о радостях тоже. – Ирина повернула голову и посмотрела на мужчину виновато. – Вот и о тебе рассказала. Точнее, о нас... Ты уж извини, просто не удержалась, поспешила поделиться с ним своим счастьем. А оказалось, что чуть-чуть преждевременно.
Она заглянула Александру в лицо и, видимо, не увидела в нем того, что надеялась найти. Женщина только грустно вздохнула, убедившись в правильности своих предположений.
– Извини, Александр, – повторила она и продолжила: – А через какое-то время, когда я окончательно пришла в себя, тут же попросилась в его команду, вдруг и от меня будет польза. Он, допустим, помог мне, а я помогу кому-то еще... Как только обрела достаточную уверенность в своих силах, смогла немного забыть произошедший со мной кошмар, так сразу и попросилась. Догадалась, чем он занимается. Вот и вышло, что той же Маринке хоть немного да помогла! – Видно было, как искренне она радуется за свою подругу. – Пусть немногим, основное-то сделала не я... Но в такой страшный для любой женщины момент, даже простой, обыкновенный разговор, только, конечно, правильно и вовремя проведенный, бывает порой важнее, чем...
А тут еще он со своими расспросами лезет. Ворошит то, что ей с таким трудом удалось забыть, – подумал Александр. И зачем? Ну что у него за характер... Он прекрасно осознавал свою вину, но ничего не мог с собой поделать. При мысли, что такого красивого, такого желанного тела Ирины касались лапы каких-то подонков, его передернуло от отвращения. А она-то, она в чем перед тобой виновата? – крикнул внутри него чей-то голос, но тут же утонул в хоре других, более громких, которые сейчас спорили, ругались между собой, чуть не дрались... И ни к какому определенному решению они еще не пришли. Не пришел пока и он.
– Ясно, – тихо сказал Александр. – Значит, вот как ты попала к Полковнику.
– Да. – Ирина кивнула. – И мне почему-то кажется, что появление «Народного суда» связано с моим случаем. Ну, то есть, задумали Виктор Степанович с единомышленниками это давно, но, если я не ошибаюсь, первым конкретным делом стало именно мое. Послужило как бы своеобразным толчком, после которого... А может и не так, – задумчиво произнесла она. – Я у него об этом не спрашивала никогда, да и не ответил бы он. Просто мне так кажется...
– Ну что, Саша... – они долго сидели молча, не зная, что еще сказать и не глядя друг другу в глаза. И вот Ира набралась, наконец, решимости заговорить. – Выпьем? – Она попыталась перехватить его взгляд, но Александр отвернул лицо.
– Давай. – Не чокаясь и не произнося тостов, они молча осушили фужеры. Ира, правда, загадала про себя одно самое сокровенное желание, но знала почти наверняка, что вряд ли оно сбудется. И она была бессильна как-то на это повлиять.
– Саш... – Ее голос дрогнул. – Ты ведь теперь уйдешь, да?
– Ну почему же, – без особой убежденности сказал тот. – Ты пока стели, ложись, а я пойду, умоюсь. Давай завтра все решим. Утро вечера мудренее.
– Давай, – послушно согласилась женщина и принялась застилать диван.
Когда она тоже вернулась из ванной, мужчина уже вроде бы спал. «Вроде бы», потому что за непродолжительное время их совместной жизни она прекрасно научилась распознавать значение любого его жеста, взгляда или даже вздоха. И сейчас Александр только прикидывался спящим, это она знала в точности. Ну и пусть, – с безнадежностью, переходящей в отчаяние, подумала Ира. Стараясь не задеть случайно его тела, она осторожно юркнула под одеяло и отодвинулась от мужчины как можно дальше. Она забилась в самый угол. Если он не желает теперь ее трогать и общаться, то и пусть...
Проснувшись ночью, Александр не сразу понял, почему ему так паршиво. Ведь спиртное он переносит неплохо, да и выпил вчера не так уж много. Ведь не отрубился, прекрасно помнит все, что было. А все ли? Только сейчас в его голову ворвались все воспоминания невыносимого для него вечера... И опять холодный разум твердил ему одно, а горячая, первобытная волна, пришедшая откуда-то изнутри, настойчиво нашептывала, что женщина, с которой он собрался связать свою судьбу, опозорена навеки и он не может, не имеет права с такой жить. Но с какой «такой»? – опять спрашивал разум. Что она, проститутка или женщина легкого поведения? Ведь ее изнасиловали! Да, обманули и изнасиловали какие-то подонки. И что, теперь ее невозможно любить? Ведь ты ее любишь, любишь по-настоящему, дурак, опомнись!
Но та первобытная, животная сила заставила его поступить по-своему. Дремучие инстинкты все же одержали убедительную победу над интеллектом... Он осторожно освободился от объятий Иры, которая все-таки не выдержала, уже во сне доверчиво прижалась к нему своим горячим телом, и, решительно присев, включил неяркий торшер. Затем поискал взглядом бутылку водки и обнаружил, что та давно опустела. Тогда он распечатал новую и опять налил себе полный фужер.
Уже полностью одетый, мужчина стоял и при слабом свете торшера смотрел на разметавшуюся во сне женщину. Его взгляд никак не мог оторваться от ее ноги, высунувшейся из-под одеяла. Неужели он больше не будет гладить ее колени, целовать ее тело, как делал это только вчера... Дурак, опомнись, наконец, у тебя еще есть шанс! – в последний раз отчаянно закричал ему кто-то, засевший внутри, но Александр, заставив себя отвести глаза от спящей Ирины, пятясь, вышел в коридор... Сволочь! Словно вор, ночью, украдкой, – подумалось ему. В этот момент он отчаянно ненавидел самого себя и одновременно не в силах был с собой бороться. Через мгновение тихо щелкнул замок...
– Саша... – Ирина проснулась от жуткой головой боли и привычно протянула руку, чтобы прикоснуться к такому знакомому мужскому телу, ставшему для нее самым родным, самым близким на свете. – Александр, ты где? – не найдя рядом любимого мужчины, жалобно простонала она, пока не открывая глаз. – Кажется, кто-то обещал пойти со мной на пляж. – Она вдруг улыбнулась. – А знаешь, Сашка, мне приснился такой кошмар, представляешь. Словно мы с тобой...
Ее вдруг словно пружиной подбросило. Это был не сон! Они с Сашкой вчера... На нее внезапно навалились воспоминания обо всем, что произошло вчера вечером. А еще говорят, что наутро пьяные ничего не помнят, – еще успела удивиться Ира перед тем, как по ее щекам бурным потоком хлынули слезы. Вот и поговорили... Все-таки он от нее ушел. Ну зачем, зачем он так... И зачем она ему все рассказала? И что ей теперь делать? Ведь она без него никак не сможет! Как ей теперь жить... – Женщина сидела на краю дивана и горько плакала, проклиная себя за собственные глупость и доверчивость. Ведь знала, знала, что нельзя ему ничего говорить. А с другой стороны... Неужели лучше жить с недомолвками? А может, это и к лучшему, что все произошло именно сейчас. Может, случись то же через какой-нибудь месяц, она просто наложила бы на себя руки? Хотя и сейчас ей впору это сделать... Ведь только-только ей удалось, наконец, полностью освободиться от кошмарных воспоминаний, до сих пор давивших на нее страшным грузом, только удалось по-настоящему полюбить, и вот... А может, он просто в ванной? – вдруг промелькнула у женщины спасительная мысль. А она-то, она, глупая... И чего только нафантазировала. Нет, ну это надо же, какая она, все-таки, дура. Ну конечно, он просто в ванной! Сейчас они вместе позавтракают и пойдут загорать, все будет в точности, как они вчера договорились.
– Саша! – Позабыв про домашние тапки, Ира босиком побежала искать любимого мужчину. – Саш, где ты?
Через какое-то время она опять сидела на диване, безвольно опустив плечи и напрочь позабыв о том, что нужно следить за осанкой. Кому она теперь нужна, эта ее осанка... Внезапно ее взгляд наткнулся на почти полную бутылку водки, стоящую на ночном столике. Вот то, что ей сейчас нужно! Ведь водка, говорят, отлично помогает забыться. А еще она является прекрасным средством от головной боли – так, вроде бы, считается у алкоголиков. Но она же не алкоголичка? А, какая теперь разница, если у нее так ужасно болит голова. И болит все больше и больше. И от чего – непонятно. То ли от вчерашней пьянки, то ли из-за того, что от нее ушел Саша. Все-таки ушел... Она так сильно его любила, что даже сейчас, даже про себя, у нее не хватило духу обозвать его подлецом. Нет, он не подлец, он хороший. Просто он ушел от нее, вот и все. Навсегда.
Дрожащей от горькой обиды рукой Ира налила полный фужер водки и с трудом поднесла его ко рту. У нее почему-то совершенно не осталось сил. Надо выпить и лечь спать. Просто спать, и не о чем, ни о чем не думать. А загар... Кому он теперь нужен, ее загар, как и та осанка? Был один человек, ради которого нужно было стараться быть красивой, но ведь его больше нет. Теперь никого у нее больше нет...

Глава 13

Поначалу Зимин намеревался просто оставить машину в городе, ну, еще задержаться на несколько часов дома – принять ванну вместе со все больше и больше нравившейся ему девушкой, поваляться с ней на диване, посмотреть какой-нибудь боевичок, в общем, немного отдохнуть. У него, кстати, скопилась целая куча не просмотренных кассет. В принципе, время позволяло ему это сделать, чтобы потом без всякой спешки сесть на поезд и вечером на вокзале Семиозерска встретить пятерку завербованных актеров. Такой существенный выигрыш во времени получался потому, что на машине путь был значительно короче — сейчас он здорово опережал своих подопечных. Но в итоге, неожиданно для него, все вышло несколько иначе.
– Как, Наташа, нравится у меня? – поинтересовался Зимин, с усмешкой наблюдая за реакцией девушки.
– Ага, – подтвердила та. С интересом озираясь, она ходила по комнатам. – Это и есть этот... ну, как его... евроремонт?
– Что-то вроде того, – буркнул Зимин. Он вдруг испытал недовольство собой. Ну зачем, спрашивается, было задавать этот дурацкий вопрос. Склонности к хвастовству, равно как и желания производить дешевый эффект на провинциалочек он до сих пор за собой не замечал. Девчонка продолжала бродить, восторженно раскрыв рот, и чем-то напоминала ему маленькую девочку, попавшую в огромный универмаг «Детский мир», прилавки которого завалены всяческой всячиной, необыкновенно притягательной для ребенка. Вот только нашелся бы еще добрый дядя, который все это ей купил. – Собственно, этот дурацкий термин «евроремонт» придуман и имеет хождение только у нас. В самой Европе даже не догадываются, что существует такой вид ремонта. Еще могу сказать, что... – Теперь он озлился на себя уже всерьез — чего, спрашивается, разразился подробной лекцией на пустом месте. Нет, точно, выглядит так, словно он хвастается. – Ты не хочешь принять ванну? – помолчав, наконец предложил он.
– Хочу, – ни секунды не колеблясь, ответила Наташа. – Я вообще очень люблю поплескаться, вот только дома у меня... – Она не договорила.
– Проблемы? – на лету ухватил Зимин. – В квартире куча народу и все алкаши? В ванной неделями мокнет какое-то белье, которое вот-вот начнет гнить и до которого все не доходят руки?
– Откуда вы знаете? – Девушка смутилась. – Я ведь ничего такого, кажется, не говорила. Стыдно.
– Имеется кой-какой опыт. Личный. – Зимин улыбнулся. – Да ты не стесняйся, красивенькая. Все мы родом из народа! Только одним удается пробиться повыше, а другим... А ехала ты с подружкой откуда и куда? – вспомнил он. – И с какой целью?
– А!.. – Наташа пристроилась в кресле и сейчас посматривала на фрукты, лежавшие на передвижном столике – их запас Зимин постоянно пополнял. – Надоело мне все, а тут познакомилась с Ленкой. Ну, она боевая, вот и поехали по ее инициативе... – она на миг замялась, – в общем, работу искать.
– Ты бери фрукты, не стесняйся. – Зимин установил второе кресло поближе к Наташе – напротив нее, – и с интересом наблюдал, как она долго не могла решить, с чего начать, а потом, надумав, потянулась к апельсину. – А что за работу вы хотели себе найти? Что вы вообще умеете делать? – продолжал расспросы Зимин, улыбаясь: по щекам Наташи струился апельсиновый сок, который она старательно промокала бумажной салфеткой, но тщетно – сок появлялся вновь, уж слишком азартно вгрызалась девушка в спелую мякоть плода. – Та-ак... В общем, все ясно, – окончательно утвердился он в своем предположении, когда стало ясно, что отвечать Наташа не собирается. – Работа, связанная с мужчинами, угадал? Начитались газет, насмотрелись фильмов. Быстрые и легкие заработки, так? И квалификации не требуется. – Девушка посматривала теперь на персики, но взять опять не решалась, равно как и отвечать на заданный ей вопрос. С глазами своего собеседника она также старалась не встречаться. – Так как? – Видя нерешительность Наташи, Зимин вложил персик ей в руку. – Я правильно понял? И вообще, сколько тебе лет, девочка? И сколько мужчин у тебя уже было?
– Причем здесь легкие заработки, – наконец ответила девушка, набивая рот мякотью уже второго персика с аппетитной бархатной поверхностью. – В нашем городке вообще никакой работы нет. Пробовала я уже и посудомойкой в кафе и еще... – Она махнула рукой. – Платят везде копейки, да при этом еще и норовят под юбку залезть. Вот новая подруга и говорит: «Поехали, Наташка, отсюда куда подальше. И вообще, чем от этих скотов бесконечно отбиваться, уж лучше давать им это же за деньги». Ну, мы и поехали. А парень у меня всего только один и был, вы не думайте. Сейчас его в армию забрали. А лет мне девятнадцать, а дома и вправду грязное белье, тут вы правильно обо всем догадались... – Наташа, разом выплеснув наболевшее, погрустнела и теперь сидела, опять потупив глаза.
– Бери еще, не стесняйся, – предложил Зимин, но та отрицательно покачала головой.
– Спасибо, я наелась.

Предыдущая страница 9 Следующая страница


Мерзкие забавы 10

– Тогда пойдем в ванную? – предложил он и Наташа, сразу повеселев, с готовностью вскочила.
– Пойдемте! Только вы мне покажите сначала, как там все включать, а то я заглянула... В общем, я раньше никогда таким не пользовалась. Какие-то мудреные краны, ручки...
– Ой, ну зачем вы так? – покраснев, воскликнула Наташа, увидев, с каким скептицизмом Зимин рассматривает, перебирая в руках, ее недорогое нижнее белье. Он, оставив на время девушку одну, теперь пришел к ней в ванную и тоже разделся догола. – Вы что, специально так делаете? Зачем вы хотите меня унизить?
– Ну что ты, глупенькая. – Положив ее трусики на место, он перешагнул через край ванной. – Давай-ка я лучше сам тебя намылю...
– Ну вот, – Зимин с удовольствием осмотрел результат своей работы, – словно девка на выданье... – Он уселся на борт ванной и пригласил Наташу: – Ну, красивенькая, ты уже знаешь, как я люблю.
– Знаю. – Наташа без жеманства присела на корточки, а он, глядя на ее сосредоточенное лицо, ее занятые работой губы, периодически включал кран, пуская по телу девушки струи теплой воды. Он вдруг поймал себя на том, что испытывает невиданное наслаждение не только от того, что она ему сейчас делает, а просто от общения с ней...
– Зачем вы выключили? – спросила Наташа. – Фильм такой интересный, а вы... Я так хотела узнать, полюбят они все-таки друг друга, или нет.
– Полюбят, не сомневайся, – успокоил ее Зимин. – Иначе зачем было снимать эту двухчасовую бодягу. – Он встал, задумчиво положил пульт. – Знаешь, а давай-ка мы с тобой лучше сделаем вот что... – Он вернулся к дивану, где они только что вместе лежали, и протянул девушке целую коробку всякой женской ерунды: – Сейчас, красивенькая, будем тебя переделывать. Не нравится мне что-то цвет твоего лака. – Он ткнул в сторону ярко-красных ногтей пальчиков ее ног. – Здесь куча всякого барахла, должно найтись все, что надо. Косметика тоже. В общем, давай, девочка, приступай. Этим никто не пользовался, купил когда-то по случаю, вот, валяется без дела.
– О! Да здесь чего только нет! – Наташа с восторгом рылась в коробке. И какое все дорогое... Я только по телевизору рекламу всего этого видела. А какой цвет лака вам больше нравится, а, Ерофей Викентьевич?
– Давай в перламутр крась, – решил он. – Или в светло-розовый – тебе такой цвет здорово должен подойти. И пожалуйста, Наташенька, давай договоримся. Называй меня на «ты» и вообще, зови лучше просто Валерой.
– Почему? – удивилась та. – Почему Валерой? Вы же Крысин Ерофей Викентьевич. Я и удостоверение ваше... ну, то есть, твое... в общем, я твое удостоверение внимательно посмотрела. А там ясно было написано: Крысин Ерофей Викентьевич.
– А ты, оказывается, наблюдательная, – искренне восхитился Зимин. – Ну... в общем, будем считать, что Валера мне просто больше нравится. Договорились?
– Договорились, – легко согласилась Наташа, протирая ногти ваткой, пропитанной жидкостью для снятия лака...
– Ну вот, так значительно лучше, – через некоторое время с удовлетворением констатировал Зимин, внимательно ее осмотрев. – Слушай, Наташка, да ведь ты просто красавица, краше и не бывает! – Он действительно сейчас именно так и думал. – И такую красоту ты хотела растрачивать на всяких там разных...
– Ну, прямо уж красавица... – Девушка с не меньшим интересом разглядывала в зеркале свое лицо. – Я, наверное, просто симпатичная. А насчет того... Не надо, Валера, я тебя очень прошу. Говорю же, это Ленка меня взбаламутила. А мои алкаши домашние до такой степени осточертели, что я на все была согласна. Знаешь, вряд ли я в итоге стала бы этим заниматься, так мне кажется. – Наташа задумалась. – Скорее всего, поддержала бы на первых порах Ленку, ей ведь страшно было одной. А потом обратно домой вернулась бы.
– Да уж, – усмехнулся Зимин. – Вернулась бы, как же. – Девочка явно не имела ни малейшего представления о железной хватке сутенеров и в каком дерьме она непременно вывалялась бы уже через какой-нибудь месяц. – Да, кстати, насчет твоего кучерявого дружка, – вспомнил он. – Ты не слишком переживаешь, что я вас разлучил?
– Что еще за дружок? – не поняла сначала Наташа. – А! – Она рассмеялась, догадавшись. – Ты про того, на вокзале? Да ну его... Все приставал ко мне, оболтус здоровенный, намекал там на всякое. «Давайте, Наташенька, держаться поближе друг к другу, я и купе рядышком организую», – передразнила она своего недавнего ухажера. – «Буду вас, девушка, защищать, вам одной никак нельзя»... А взгляд все к ногам моим так и липнет. Защитничек! – усмехнулась девушка. – С таким только попробуй связаться, потом не развяжешься – я такую породу знаю. Всю ночь бы канючил, своего добивался. Да и вообще, туповатый он какой-то. – Она махнула рукой. – Ну, не туповатый, а, как бы это сказать... неразвитый, вот! Я считаю, что мужчина не должен таким быть. Пусть он будет не очень красивым, это простительно. Но глупым — никогда.
Зимин смотрел на нее с неподдельным восторгом. И откуда только у девчонки столь здравые жизненные позиции? Вот тебе и провинциалочка! Да она в сто раз интересней той, платной, позавчерашней... А вслух произнес, все же не удержавшись от подковырки:
– Однако смотрела на него глазками с поволокой, не отвертишься. Уж это я заметил!
– Ну... был какой-то момент, смотрела, – смущенно признала девушка. – Но только до тех пор, пока не раскусила, что он за самовлюбленный павлин. – И тут же перешла в контрнаступление: – Слушай, Валера, а что ты все о нем выспрашиваешь? Уж не ревнуешь ли ты меня к нему, а? – Она рассмеялась и теперь пришел черед прийти в замешательство Зимину:
– Ну... – Он тоже замялся. – Интересно просто. – Но слова его прозвучали настолько неубедительно, что девушка взглянула на него с неожиданным интересом, чем даже заставила мужчину слегка покраснеть. «Ну ничего себе!» Зимин был настолько ошарашен этим фактом, что отказывался себе верить. Когда это он в последний раз краснел? В детстве?.. Чтобы скрыть свою растерянность, он опять перевел разговор на Наташу: – Ну хорошо, вот ты говоришь, что не стала бы заниматься этим самым. Ну, чем подруга предлагала. А как же получается со мной? Я, конечно, денег тебе не плачу, но... Ты вот надеешься, что тебя будут снимать в кино, пятое-десятое... И как с этим фактом быть? Чем это отличается от того, чем звала тебя заниматься Ленка?
– Не знаю... – Наташа заметно растерялась. – Просто... просто мне очень захотелось сняться в кино. Какая же девушка о таком не мечтает? Эти ребята загорелись, когда услышали про деньги, об этих тысячах, что ты им предложил, а я... Я и просто так согласна. Я и в детском саду, и в школе, везде, где только могла, всегда во всем таком участвовала. В самодеятельности всякой, в кружках. Хотя и деньги, конечно, тоже не помешали бы, – честно призналась она. – А с тобой... Ты только не подумай, что я такая... ну, корыстная, – смогла подобрать она, наконец, подходящее определение. – Я ведь и безо всякого кино с тобой могла бы. – Она мило покраснела от своего неожиданного признания. – Ты мне просто так понравился. Без того, что ты режиссер и от тебя зависит, сниматься мне или нет.
Зимин от неожиданности просто опешил.
– Но я же старый! Ну, для тебя, конечно, – тут же поспешил уточнить он. – Да еще лысый совсем. – Он провел по голове рукой. – Ты же сама говоришь, у тебя парень недавно в армию ушел, а значит, ты пока только с ровесником дело имела.
– Ну и что? Ты все равно для меня в десять раз интересней, чем тот красавчик с вокзала, – упрямо повторила Наташа. – Правда-правда, ты только не подумай, что я к тебе подлизываюсь, потому что ты режиссер и вообще, богатый. – Она серьезно посмотрела ему в глаза.
– Н-да... – Зимин опять не находил, что ответить – эта сопливая девчонка уже в который раз поставила его в тупик. Вообще, в происходящее ему верилось с трудом. Она, оказывается, могла «дать» ему и просто так, а не благодаря его хитрости, изворотливости или посулам чего-то необыкновенного... – Наташенька, – вдруг решил выяснить он, – а ты вообще делала кому-нибудь минет? Ну, к примеру, парню своему, – добавил он, увидев, что та опять слегка зарделась. – А то мне показалось, что...
– Нет, – подтвердила девушка его догадку, – не приходилось.
– Так почему ты тогда...
– Но ты же захотел именно так. – Наташа пожала плечами. – Мне, конечно, немножко обидно, что ты не хочешь со мной по-обыкновенному, но... Что поделаешь, у каждого свои вкусы. – Она опять пожала плечами.
– Ладно, довольно болтать! – Зимин вскочил. Его внезапно посетила интересная идея сделать для этой замечательной девчонки что-нибудь приятное. – Знаешь что, собирайся. – Он сделал паузу и торжественно произнес: – Я приглашаю тебя в ресторан. Да, сейчас мы поедем в какой-нибудь хороший, дорогой ресторан!
– В ресторан? – недоверчиво переспросила Наташа и тоже вскочила на ноги. – Ура! Меня еще никто не водил в настоящий, хороший ресторан! – Она поцеловала довольного ее реакцией Зимина в щеку. – Ты просто прелесть, Валера! – Он с непонятным себе, но очень приятным чувством наблюдал, как оживленно захлопотала девушка, поспешно одеваясь, но потом заметил, как она вдруг помрачнела и в нерешительности затопталась перед зеркалом. Даже ее плечи как-то безвольно опустились и фигурка разом потеряла свою хрупкую стройность, так понравившуюся Зимину еще там, на вокзале.
– В чем дело, – заволновался он, подходя к девушке поближе. – Ты что, передумала? Наташа, что произошло?
– Нет, я не передумала. Просто... Я не очень-то хорошо одета, – призналась Наташа. – Ну, для хорошего ресторана. Но это ничего, ведь мы и в какой-нибудь попроще можем сходить, правда? – придумала она блестящий выход из затруднительной ситуации и опять оживилась. – Или можно вообще посидеть в простом кафе. Ведь не обязательно идти в дорогое место? – Она с надеждой смотрела в глаза мужчине, боясь, что тот может вообще передумать, тем более, что проблемы возникли по ее вине. – А, Валер? Посидим в каком-нибудь обычном кафе? – Сейчас она опять напоминала ему маленькую девочку, как это было недавно.
– Н-да, – крякнул он, озадаченно почесывая лысину. – Одета ты, конечно, нормально, но для настоящего кабака... Ты права, я как-то об этом не подумал. Хотя, разве это для нас проблема? – опять воспрянул он, кажется, придумав выход. – Ну уж нет, это вообще не проблема. Так, проблемка... А ну, за мной!
Продавщицы шикарного магазина, торгующего дорогой женской одеждой, снисходительно поглядывали на Наташу, горящими глазами рассматривавшую всяческие обновки. Насмешливым улыбкам на их лицах мешало появиться только присутствие Зимина, внешний вид которого и машина, припаркованная прямо перед магазином, говорили сами за себя.
– Вот это, пожалуй, тебе здорово подходит.
Он с восхищением взирал на Наташу, рассматривавшую себя в громадном зеркале. В роскошном платье с открытой спиной, декольте, она была просто бесподобна. Сам Зимин ни хрена не разбирался в женских шмотках, ему было вполне достаточно того, что продавщицы заверили его – это на данный момент самое модное, престижное, в единственном экземпляре и чего-то там еще... В общем, выслушав всю эту, по его мнению, абсолютно ненужную информацию, он только махнул рукой: «Берем»... «Сколько?» – спросил он чуть позже. И услышав ответ, спокойно, не моргнув глазом выложил чуть меньше тысячи долларов за какую-то идиотскую, по большому счету, тряпку. Но ведь оно так шло Наташе! Та действительно выглядела в нем настоящей королевой – даже у тертых шкур-продавщиц разом поубавилось спеси; он же с удовлетворением воспринял их вытянувшиеся лица. Ведь этим бывалым, все повидавшим шлюхам, мнимое превосходство которых перед той же Наташей заключалось лишь в том, что они работали в престижном магазине, в качестве благодарности за работу периодически подставляя хозяину свои разношенные дупла, вряд ли кто покупал подобные шмотки... Стоп! То барахло тоже ведь необходимо, – вспомнил он уже на самом выходе. И вернувшись, оплатил нижнее белье, туфли и еще всякую дребедень, которую им предлагали и которую тоже примеряла Наташа.
– И сколько оно стоит? – поинтересовалась та уже в машине, угощаясь сигаретой из протянутой им пачки. – Ну, платье.
– А, пустяки, – отмахнулся он, – не переживай. С остальными шмотками, за все про все – каких-то сто баксов. Ну, чуть больше. Сто десять, что ли. Для меня это пустяки. Но вычту из первого же твоего гонорара, – шутливо пригрозил он, запуская двигатель.
– Понятно... Спасибо тебе, – с какой-то странной интонацией поблагодарила девушка и он даже посмотрел на нее, оторвав взгляд от дороги и пытаясь сообразить, что бы это значило.
Оживилась Наташа только после нескольких бокалов шампанского, которые Зимин специально уговорил ее выпить. До этого она вела себя слегка скованно, что и следовало, в общем-то, ожидать. Правильно пользоваться столовыми приборами, как Зимин и предполагал, девушка не особо умела, поэтому он специально заказал самые простые блюда, чтобы она не слишком стеснялась. Хоть и пытался он убедить Наташу в том, что никто и не думает обращать на них внимания, да и вообще, кому какое дело, ведь «за все уплачено», Наташа едва ковырялась в тарелке. И в итоге наверняка, как понял, смирившись, Зимин, осталась голодна. Зато она весьма прекрасно чувствовала себя в казино, куда он потом ее повел и где безо всякого сожаления оставил еще порядка тысячи баксов. Причем Наташа, играя в рулетку впервые, сразу ухватила правила и, лихо ставя на красное и черное, выиграла аж пятьсот долларов. Она настойчиво убеждала Зимина на этом остановиться, но тот упрямо не отходил от стола, пока не было проиграно все. Только после этого он счел, что доставил девушке полнейшее удовлетворение. Почему-то ему очень хотелось это сделать.
Возвращаясь в машине домой, он с удовольствием вспоминал, как, делая ставки, была красива в своем радостном возбуждении Наташа, каким огнем горели ее глаза и как восхитительно выглядела она в своем великолепном вечернем платье. Вообще, он был весьма горд своей спутницей, которая, как он заметил еще в ресторане, когда они станцевали несколько медленных танцев, не раз притягивала заинтересованные взгляды мужчин. Наверное, дело было не только в красоте – еще в ее свежести и непорочности.
И когда они возвратились домой, Зимин не стал сразу бросаться в кровать и требовать от девчонки излюбленных им ласк. Нет, он еще долго сидел, любуясь раскрасневшейся от переполнявших ее чувств и избытка впечатлений девушкой, и все подливал ей алкогольные напитки, настойчиво уговаривая попробовать то виски, то дорогой выдержанный коньяк, то еще что-то особенное... Наташа, которая, как подметил Зимин, пить совершенно не умела, мгновенно опьянела и несла всякую наивную детскую чепуху, которую он с редкостным удовольствием внимательно слушал.
А потом, уже далеко за полночь, когда они оба смертельно устали и Наташа со вздохом сняла свое платье, которое, очевидно, ей хотелось носить и носить, не снимая, целую вечность, Зимин на руках отнес ее к своему немало повидавшему дивану. Когда ему доводилось носить женщин на руках, он не смог припомнить, несмотря на все приложенные усилия. Может, и вообще никогда.
В кровати Наташа, уже знающая, какого рода любовные ласки предпочитает ее кавалер, привычно двинулась вниз, но Зимин вдруг ее остановил и перевернул на спину. А затем произошло то, что он уже давно не делал, потому что давно не встречался с кем-то по-настоящему. Сегодняшний день вообще был для него богат сюрпризами, сегодня он совершил такую массу непривычных для себя поступков, что их было впору занести в какую-нибудь специальную тетрадь... Он взял Наташу обычно, как мужчина берет женщину, а перед этим долго ее ласкал и целовал в губы. Да, просто, как влюбленный подросток, долго и нежно с ней целовался! А потом, когда он лежал, переживая давно забытые ощущения, Наташа, которая только что восхитила его своей мягкой, с милым оттенком стеснения, страстью, вдруг прижалась к нему своим хрупким телом, положила голову на грудь и прошептала еле слышно, засыпая:
– Валерик... Ты хороший...
После этого Зимин лежал, боясь шелохнуться, чтобы случайно не потревожить девушку, нежданно приоткрывшую ему какие-то новые горизонты его же внутреннего мира, и остро переживал случившееся, затрудняясь определить, как ему ко всему произошедшему относиться. А когда он, сочтя что Наташа уснула достаточно крепко, попробовал переменить позу, вдруг услышал, что девушка шепчет в полудреме что-то, как ему показалось, бессвязное. На всякий случай он прислушался и с трудом уловил, по-видимому, окончание какой-то фразы:
– ...думаешь, я не слышала... сколько оно стоит... – Он вдруг сообразил, что речь, кажется, идет о купленном сегодня платье и улыбнулся. – Спасибо тебе... хоть один день пожить... – напрягаясь, через слово ловил он еле слышные обрывки, – ...один только день... как Золушка... мой принц...
– А ведь это я, кажется, принц, хотя и лысый! А? Каково! – с пафосом почти выкрикнул Зимин, гордо разглядывая свою физиономию в зеркале. – Вроде бы именно так надо ее понимать! – Он побрился, почистил зубы и вернулся в комнату, уже наполнившуюся яркими лучами весеннего солнца. Наташа еще спала. Очень осторожно, чтобы ее не разбудить, он снял с девушки одеяло, отложил его в сторону и долго стоял, внимательно рассматривая Наташу с головы до ног. Зимин ну просто никак не мог взять в толк, чем его смогла так приворожить эта обыкновенная, в общем-то, девушка... Через какое-то время, так и не найдя ответа на свой вопрос, он даже нагнулся, продолжая осматривать ее тело с более близкого расстояния и с наслаждением вдыхая его аромат. Возможно, он бы воспользовался и лупой, если б вовремя не остановился, боясь самому себе показаться смешным. Нет, все равно не понять. Ведь она не являлась какой-нибудь уникальной красавицей. Симпатичная – да. Возможно, очень симпатичная, возможно, красивая, возможно, как он охарактеризовал ее на вокзале – смазливая. Плюс великолепная фигурка, стройность, да еще ростом повыше него, что его всегда привлекало в женщинах – на хрена ему такие же недомерки, как он сам... Что еще? Отличные ноги, что есть, то есть. Но ведь подобного он повидал немало; даже позавчерашняя проститутка, которой он организовал тяжелейшую трудовую смену, была на первый взгляд не хуже и — уж точно — достоинства своей внешности преподносила по-настоящему профессионально. Так в чем же дело... Задумавшись, он не сразу заметил, что девушка проснулась.
– Валера, тебе не стыдно? – спросила она внезапно и Зимин, очнувшись, не сразу сообразил, о чем его спрашивают.
– Что? – переспросил он. – Почему мне должно быть стыдно?
– Ну как... Снял с меня одеяло, стоишь, разглядываешь. – Наташа зябко поежилась. – Ну и что все это значит? – И пока он мысленно подыскивал оправдания своим действительно нелепым действиям, присущим, скорее, тому мальчишке, ее ровеснику, что ушел в армию, девушка протянула к нему руки: – Иди лучше сюда.
– Разглядываю, потому что ты очень хорошенькая, – наконец нашелся он, послушно ложась рядом. – И потому, что ты мне очень нравишься. – И опять, неожиданно для самого себя, покрыл ее лицо поцелуями. – Правда, правда... – прошептал он, входя в девушку – очень, очень мягко. – Моя хорошая...
– А может, продолжим праздник, – предложил Зимин. – Сходим в какой-нибудь ресторан, позавтракаем.
– Нет, Валерик, хватит, – глядя на него серьезно, отказалась Наташа. – Я же прекрасно понимаю, что вчерашний вечер больше не повторить. Вообще, любой сказке рано или поздно приходит конец. Я и так очень тебе благодарна за все, что ты для меня сделал. Ведь я никогда в жизни не испытывала ничего подобного – платье, ресторан, казино, потом такая ночь... Давай лучше полежим. Знаешь, это ведь тоже здорово – просто лежать и ничего не делать. Или давай поговорим. Мне с тобой так интересно.
– Наташа, у тебя паспорт с собой? – спросил Зимин, когда они, лежа в обнимку на диване, досматривали вчерашний фильм про любовь. Точнее, смотрела Наташа, он просто думал о своем. Ему внезапно захотелось побыть с ней как можно дольше, поэтому в Семиозерск он решил лететь самолетом. Если бы у нее не оказалось паспорта, он все равно как-нибудь да выкрутился бы – ерунда, не впервой.
– С собой, – подтвердила девушка, с сожалением оторвавшись от экрана, где, по мнению Зимина, показывали полный отстой. Сейчас как раз демонстрировалась излюбленная сцена выживших из ума кинематографистов – двое влюбленных, взявшись за руки, бежали по песчаной полоске пляжа, а морские волны лизали ступни их ног. Ну, еще, конечно, непременный ветерок, колеблющий непременно полупрозрачные одеяния красотки, демонстрировавшей свои безупречные киноформы, и — он же – развевающий длинные, как у женщины, волосы какого-то слащавого красавца; плюс шум прибоя, крики чаек, счастливые глупые лица – короче, редкостное дерьмо... – А что?
– Да так. Полетим самолетом.
А вечером, когда дальше тянуть было уже совсем некуда, Зимин позвонил, вызвал такси и, испытывая неведомую ранее грусть, повез так понравившуюся ему девушку в аэропорт. Впереди ее ждала работа в Диснейленде для взрослых...

Глава 14

– Рад тебя видеть, Ира! – Полковник улыбнулся, подхватил женщину под руку и подвел ее к двери одного из учебных классов базы «Народного суда». – Давай сюда, здесь сейчас никого. Расскажешь, как живешь. – Усадив ее за одну из парт, Виктор Степанович занял соседнюю и с удовольствием оглядел темную от загара Ирину. Та была в платье, открывающем руки по всей длине, а ноги – чуть выше коленей. – А уж красивая стала, просто не найти слов. – И шутливо погрозил ей пальцем: – Иришка, пожалей несчастных мужиков! Небось, так и падают к твоим ногам пачками, признайся? – Но та вдруг переменилась в лице и Полковник с запозданием вспомнил, что у нее нелады с Александром. «Вот брякнул, так брякнул, дернул же его черт за язык»...
– Виктор Степанович... – Ира опустила глаза. Вы помните о моей просьбе? Помните, о чем я говорила по телефону?
– Насчет Александра?
Он нахмурился. Настроение было немножко подпорчено от осознания своей промашки, не считая непонятного поведения своего испытанного помощника. Ну вот почему, стоило только в его лучшей группе появиться красивой женщине, как немедленно начались какие-то дурацкие передряги? Почему остальные не могут воспринимать ее, как это делает он сам – просто как некую радующую глаз данность, своим существованием делающую жизнь хоть чуточку прекрасней. Ну да, они ведь молодые, – с грустью подумал Полковник, – им же надо непременно наложить на нее лапу, застолбить – мол, моя! Эх, был бы он помоложе, никому не позволил бы ее обидеть. Он бы сам... И уж сумел бы сделать так, чтобы в ее красивых глазах не появлялось даже оттенка грусти. А то вон они, эти глаза, уже повлажнели, конечно. Ну да, начинает искать в сумочке платок. Черт бы побрал этого бугая... Наложил, называется, лапу.
Виктор Степанович вздохнул.
– Значит, хочешь, чтобы я перевел тебя в другую группу. Чтобы не работать с ним вместе.
Ира молча кивнула. Она уже извлекла платочек, но воспользоваться им не пока спешила – боялась нарушить наложенную косметику. Может, ее глаза просохнут и так? Сейчас для нее главное – не пуститься в воспоминания, тогда она еще как-то сможет сдержаться. Нужно просто решительно гнать от себя воспоминания о его сильных нежных руках. Ну вот... Еще немного, и ей уже не платок понадобится, ей придется бежать в туалетную комнату, к воде, умываться. И зачем тогда ей нужно было, подобно последней дуре, сидеть полчаса перед зеркалом и краситься, чтобы выглядеть еще красивее?
– Я решил сделать по-другому, – объявил Полковник, вздохнув. – В другую группу переведу его, а ты, Иришка, останешься с нами. – Он с удовольствием наблюдал, как лицо молодой женщины, на котором готовы были появиться слезы, потихоньку вернулось к прежнему состоянию. По крайней мере, платочек ей пока использовать не пришлось. – Так или иначе, твоя просьба удовлетворена, будете работать порознь. Но что между вами произошло? Он тебя обидел, девочка? Сильно обидел?
– Нет, Виктор Степанович, ничем он меня не обидел. – Ира явно говорила неправду. Конечно, она-то, небось, любит этого здоровенного дуралея, а тот... Но что он ей такого сделал? В том, что в произошедшем была вина Александра, Полковник ни минуты не сомневался – Ира, как знал он наверняка, вообще никого никогда не смогла бы обидеть, даже если очень сильно этого захотела. Такой уж у нее характер – она просто не умела этого делать. – Ничем! – решительно повторила она, как бы пытаясь убедить в первую очередь саму себя. И заметив недоверчивое выражение лица собеседника, поспешила заверить: – Правда, правда, он хороший, вы не думайте! – Сильно волнуясь, она продолжала уверять Полковника, словно спасая своего милого от неминуемого эшафота: – Просто... просто мы не сошлись характерами. – Придуманное объяснение, должно быть, показалось ей удачным. – Ведь многие не сходятся характерами, правда, Виктор Степанович? – Она переживала, что о ее Саше... нет, теперь уже о ее бывшем Саше могли подумать плохо, и напряженно вглядывалась в лицо пожилого мужчины, старясь определить, верит ли тот ее словам. – И пожалуйста, я вас очень-очень прошу, не надо его укорять или, тем более, хоть в чем-то притеснять по службе. Хорошо?
– Ладно, пусть он будет весь из себя хороший, – крякнув, поспешил согласиться с ней Полковник. – Но вот то, что он перестал у тебя жить, это очень и очень плохо. Тебе ведь известно, что сержант милиции Белобородько, тот самый, из вытрезвителя... В общем, с того времени, когда произошли известные тебе события, он до сих пор где-то скрывается. А поскольку его коллеги, очевидно, особым желанием ловить его не горят, то сама понимаешь... А ловить не хотят, потому что тщательное расследование инцидента ляжет пятном на их доселе безукоризненную, как они считают, репутацию. В общем, как я понимаю, дело о вытрезвителе спущено на тормозах. Ну, идут какие-то вялотекущие процессы, имея тенденцию к постепенному затуханию, а этот подонок, возможно, рыщет сейчас где-то в городе. И если учесть, что он видел твое лицо, да еще приплюсовать, что ты своими туфлями взболтала ему добрую яичницу на завтрак... В общем, сама понимаешь. Не дай бог, если он где-нибудь тебя встретит. – Виктор Степанович постучал по парте. Ирина, которая при упоминании про яичницу невольно улыбнулась, теперь посерьезнела, на ее лице даже проявились признаки страха.
– Но ведь в городе только немногим меньше миллиона жителей, – тихо напомнила она. – Маловероятно, что мы с ним... – Она не договорила и боязливо поежилась.
– Ладно, придется этим подонком заняться вплотную, – решил Полковник, – чтобы исключить в дальнейшем любую вероятность... Не дело, что наши сотрудники должны опасаться встречи с подобным мерзавцем, когда все должно быть наоборот. И кое-какой план у меня уже имеется. Даже если начальство не утвердит, проделаю все на свой страх и риск. Изловим этого гада, и... А пока, может, тебе лучше будет пожить на базе? Или давай подселим к тебе кого-нибудь из ребят.
– Нет! – Ирина словно испугалась этого предложения и Полковник понял причину ее поспешного отказа. Конечно, мужское присутствие в доме после Александра... Все ей будет напоминать о нем – ведь эта дуреха наверняка его любит, несмотря ни на что, это видно по ее несчастным глазам. И это после того, как тот ее явно чем-то обидел. Бросил, или что там у них произошло. А с какой горячностью она его выгораживает: «Он хороший!».
– Ладно. – Полковник вздохнул. – Как только покончим с одним делом, немедленно возьмемся за этого сержанта, обещаю... Ира, скажи. Эти переживания, они совсем выбили тебя из колеи?
– Виктор Степанович! – радостно воскликнула Ира. – Намечается какое-то дело, да? Конечно я готова! А насчет переживаний... Наоборот, это как раз поможет мне отвлечься. А дело серьезное?
– Более чем, – подтвердил Полковник. – Сейчас, – он взглянул на часы, – соберутся ребята и мы приступим к детальной проработке плана предстоящего мероприятия. Ты курить еще не бросила? – Ира помотала головой и он предложил: – Тогда давай выйдем в коридор. Время еще есть. Как раз на небольшой перекур хватит...
– Таким образом, – заканчивал свои пояснения Полковник, – имеются все основания считать, что кто-то из милицейских работников работает на преступников. Ситуация на данный момент следующая: потерпевшие, родственники пострадавших, все, кто проходит по делу свидетелями, в один голос отказываются от своих показаний, забирают заявления и теперь наши подопечные имеют все шансы выйти сухими из воды.
– Ага. Людей запугали, милиция покрывает уголовников, – подал голос Валера Стеклов, почему-то усевшийся на задней парте, отдельно от всех, – в общем, все как всегда, дело обычное. Ну, а мы, получается...
– Получается. – Посмотревший на него Полковник недовольно поджал губы. – Руководством нашей организации им вынесен приговор.
– Когда и где будем их мочить? – деловито спросил Валера.
– Мочить, говоришь... – Теперь Полковник нахмурился. – А знаешь, что, братец. Пожалуй, отстраню-ка я тебя от дела.
– Виктор Степанович! Да ведь я...
– «Я», «я»... Валерий, я тебя, кажется, предупреждал насчет выдержки?
– Виктор Степанович...
– Отставить. Итак, приступим к техническим деталям предстоящей операции. – Полковник пустил по классу пачку фотографий. – Изучите внимательно эти лица. А я тем временем набросаю кое-какую схему. – Он приблизился к доске, взял в руки мел.
– Ну и рожи, – послышалось за его спиной. – Да Шариков по сравнению с ними просто красавец! Ничего, ребятки, недолго вам осталось шалить.
Полковник усмехнулся и решительным взмахом провел первую линию. Он нажал с таким усилием, что посыпались крошки мела...

Глава 15

– Слушай, Валер... – Ирина отвела взгляд. – А может, не надо? Что еще за разговор ты придумал. – Они стояли возле кафе «Ветерок», куда Валерий настойчиво тянул женщину. Тянул в прямом смысле слова: по-простецки, за руку. Да, сегодня он ее изрядно ее удивил, предложив сходить куда-нибудь посидеть. В первую секунду Ира хотела решительно отказаться, но потом зачем-то согласилась. Зачем, она и сама не знала, и сейчас об этом жалела. Валерка, конечно, был преотличнейшим и очень симпатичным парнем, но никаких чувств к нему она не испытывала. Он был ровесником, а ей нравились мужчины постарше, как Саша. А может, это его работа? Может, он раскаялся в своем поступке и сейчас ищет с ней примирения? Позвонить не решился, вот и вступил с Валерой в сговор, попросил его стать посредником. Эх, если бы это было так. А вдруг... – Ладно, уговорил. – Она вздохнула и первой вошла в кафе.
– В общем, у меня к тебе одно дело... – Парень все мялся, не решаясь начать какой-то, очевидно, важный, разговор, а Ира с любопытством наблюдала, как мило он краснеет. Оказывается, ему это очень к лицу. Ну и повезет же той девчонке, которой он достанется. А еще неплохо бы... Точно! Вот бы познакомить его с Маринкой! Из этих двоих получилась бы отличная пара. И тогда бы они встречались и дружили все вчетвером: Валерка с Маринкой, а она с Сашкой. Саша... Вспомнив, что между ними все кончено, женщина погрустнела и отодвинула недоеденное мороженое.
– Рожай, Валерик. Что ты хотел мне сказать?
– Слушай, на тебя здесь так смотрят, – сказал ей парень. – И не мудрено, ведь ты такая... Вон, видишь, те мужики уже чуть шеи себе не свернули. – Он кивнул куда-то за ее спину, но Ира только безразлично пожала плечами, хотя ей и приятно было это слышать. Да, мужским вниманием она обделена не была, вот только почему-то до сих пор не принесла эта ее красота счастья, пока все получалось как раз наоборот. – Сейчас наверняка знакомиться прибегут, – проворчал Валера. – Он явно тянул время, не решаясь приступить к разговору.
– Как прибегут, так и отбегут. А ты здесь на что? – снисходительно пояснила ему Ира про права и обязанности временного кавалера. – Скажешь им, что я твоя девушка. – И внезапно тоже покраснела – получилось как-то не очень, словно она сама напрашивалась на что-то такое, чего у нее даже в мыслях никогда не было. Зачем же попусту обнадеживать парня, если, конечно, он для подобного разговора-признания и привел ее в это дурацкое кафе. – В общем, так, Валерик... – чтобы скрыть охватившее ее смущение, с нарочитым нетерпением произнесла женщина. – Давай, говори, наконец, зачем меня сюда привел. И давай обойдемся без комплиментов, ладно? Если у тебя ко мне какие-то... – она запнулась, но, решив не поддаваться чувству жалости, пересилила себя и твердо договорила: – чувства, то скажу сразу – надеяться тебе не на что. – Получилось как-то не очень. Зачем она дала парню такую резкую отповедь? Он такого отношения не заслуживает, это точно. Еще больше смутившись, Ира взяла в руки чашечку кофе. – Ну, я жду.
– Ладно, – с каким-то отчаянием выдохнул Валера. – Но только, Иришка, я тебя просто умоляю. Ты можешь поклясться, что наш разговор останется в тайне?
– Ого. У нас секреты. – Женщина, не выдержав, рассмеялась. Рассмеялась с облегчением, потому что признания, кажется, отменялись, и это уже обнадеживало. Он, кажется, вообще не слышал, что она ему только что говорила. – А уж словечки-то какие подобрал. Не обещать – поклясться, никак не меньше! – Но было видно, что любопытство просто раздирает Иру на части. – Ладно, черт с тобой. – Она насмешливо посмотрела парню в глаза. – Гадом буду! Ну, или гадиной, если с поправкой на пол. Как, пойдет? Землю грызть надо? Ты говори, не стесняйся.
– Ну Иришка, будь серьезней, я тебя прошу, – взмолился Валера, не принимая ее шутливого тона. – Речь буквально о моей жизни или смерти. Я не шучу!
– Но я же поклялась, – торжественно сказала Ирина. – Говори.
– В особенности это касается Полковника. Он ничего не должен знать.
– А вот это уже слишком. – Ира внимательно посмотрела парню в глаза. – Знаешь, пойду-ка я лучше, пока мы с тобой не договорились до чего-нибудь эдакого, о чем впоследствии пришлось бы сильно пожалеть. Это слишком серьезно. Считай, что я ничего не слышала, а соответственно, и ему ничего не передам. Это я еще могу тебе пообещать. – Ира поднялась, чтобы уйти, но Валера, вскочив, опять схватил ее за руку:
– Иришка, не уходи! Пожалуйста. Иначе я просто не знаю, что могу натворить.
– У вас проблемы, девушка? – Их неожиданно обступили мужчины в количестве четырех и женщина поняла, что это про них, скорее всего, недавно говорил Валера. То есть, те самые, кто чуть шеи себе не свернул, стараясь ее разглядеть. – Он к вам пристает? – деловито спрашивали ее, а Ира стояла в полной растерянности, пытаясь сообразить, что им ответить.
– Слушайте, вы! – Валера вскочил. – Ну-ка, ноги в руки и давайте отсюда галопом, пока я не разозлился и пока вы еще можете ковылять своим ходом. Тоже мне, защитнички хреновы нашлись.
– Ты что-то сказал? – Плотный мужчина попытался обогнуть Ирину. – Я не расслышал.
– Стоп, стоп, стоп! Ребята, давайте обойдемся без грубостей! – Ирина вдруг очнулась – ее временное затмение благополучно завершилось. – Все, все, расходимся, прошу вас! У нас никаких проблем... – Успокаивая мужчин, она потихоньку отпихивала упирающегося Валеру себе за спину, словно мать, оберегающая детеныша. – Все нормально, ребята, честное слово!
– Нет, правда, нормально? А то мы этого хулигана быстро приструним, не сомневайтесь!
– Ничего не надо, спасибо. – Ира благодарно кивнула и боевитая четверка нехотя отправилась обратно к своему столику, все время на нее оглядываясь.
– Фу-у-у-у... – с облегчением выдохнула она, буквально падая на свой стул, словно ее отказались держать ноги, – кажись, пронесло. Ну, дела-а... А ты чего стоишь! – прикрикнула она на Валеру, который застыл столбом, не зная, что ему делать. Его обуревало желание сцепиться с этими добровольными блюстителями порядка, но он вдруг представил, как выглядел со стороны, насильно удерживая вырывающуюся девушку и понял, что те, возможно, были не так уж и неправы. Он сразу обмяк и опустился на свое место. – Ладно, рассказывай, – подбодрила его Ира. – Черт с тобой, заплетай мне теперь все что хочешь, на любую тему, хоть про космических пришельцев. Все выслушаю и никому ничего не скажу, клянусь. – Она приложила руку к груди и выглядела в этот момент вполне серьезно. Очевидно, случившийся легкий скандал, чуть было не переросший в драку, сильно ее встряхнул. – А то действительно, еще натворишь черт знает что. Теперь я уже начинаю тебе верить. Надо же, один против четверых выступаешь... Накостыляли бы тебе, а я потом еще и виноватой бы осталась. – Ира взялась за давно остывший кофе, но заметив, как сильно дрожат ее руки, быстро поставила чашку на место и незаметно стрельнула глазами по сторонам – не видел ли кто-нибудь.
– Да я бы им сам... – Валера сжал кулаки и принялся озираться. – Я б им, знаешь...
– Отставить! – тоном Полковника сказала Ира. – Закажите-ка лучше кофе, кавалер, а то мой уже совсем остыл. – И пока Валера разговаривал с официантом, достала из сумочки зеркальце и быстро осмотрела свое лицо. – Теперь начинай, – все так же строго приказала она, с удовольствием отхлебнув горячего кофе из только что принесенной чашки, – хватит сопли жевать. Иначе мы тут до утра просидим.
– Хорошо. – Окончательно решившись, Валера прокашлялся и заговорил неестественно твердым голосом, явно форсируя голосовые связки: – Я хочу попросить тебя помочь мне в одном очень, очень важном для меня деле. Помнишь наш зимний налет на вытрезвитель? – Ира, донельзя заинтригованная, только молча кивнула, не отводя от лица Валеры пристального взгляда, чтобы считывать с него нюансы, которые могли ускользнуть при восприятии его речи только на слух — это представлялось ей задачей нетрудной, ибо на каком-то одухотворенном сейчас лице парня четко отпечатывалось все, что творилось в его душе. Пока ей было только понятно, что он очень волнуется. – Значит, должна помнить ту девушку, Марину. Лисичкину Марину... – мечтательно произнес он, а Ирина неожиданно поперхнулась и чашка с кофе чуть не вывалилась из ее опять дрогнувших пальцев.
– Что с тобой! – Валера привстал и очень осторожно похлопал женщину по спине, помогая справиться с кашлем. При этом он искоса поглядывал на четверку недавних ее заступников, обосновавшуюся в дальнем углу зала – не воспримут ли те его действия за очередное нападение на красавицу шатенку, не сочтут ли, что им опять пора вмешаться, чтобы защитить ее от посягательств чересчур импульсивного кавалера. Он их не боялся, но своим вмешательством те непременно испортили бы ему все дело. Он и без того едва решился начать этот трудный разговор, и если ему сейчас помешать, как знать, найдет ли он в себе силы собраться с духом вторично.
– Спасибо, хватит... теперь все в порядке... – Ира наконец прокашлялась и отвела его руку. Она сидела красная, подобно вареному раку, и от этой красноты ее не спасал даже сильный загар. Она ощущала это и чувствовала себя очень глупо. – Ты продолжай, продолжай, – посоветовала она Валере. – Только присядь, а то на нас опять все смотрят. Садись и рассказывай дальше.
– Ну да, ну да, – Валера сосредоточился, – вот я и говорю. Эта Марина так запала мне в душу, что я...
Ирина теперь едва рот не открыла от изумления. Чтобы скрыть замешательство, она опять поднесла к губам чашечку кофе, но тут же опасливо поставила ее обратно на блюдечко. Не надо больше рисковать, ведь парень рассказывает такое! Можно так поперхнуться, что никакие хлопки по спине не помогут. Когда Валера упомянул про ее новую знакомую, Ира перепугалась – неужели он каким-то образом пронюхал, что они встречаются? Но Валера продолжил, и второй ее реакцией была бурная радость – нет, ну надо же... Да ведь такого просто не может быть! Только-только она подумала, как прекрасно было бы, сойдись такой парень, как Валера, с ее подругой – как на тебе! Оказывается, они встречаются... Ого! Что он говорит? Они уже дошли до поцелуев? Молодец, Валерка, так держать! А потом... Потом опять настал черед загрустить — вот как, оказывается, может подвести человека слишком длинный язык. Вот и она недавно прочувствовала это на своей шкуре. Получается, они с Валерой оба пострадавшие. И правильно. Думай, Валерик, в следующий раз, когда общаешься с девчонками. Да, мы такие. Да, неосторожно брошенное слово может вмиг все испортить. Эх вы, мужики, и когда-то вы научитесь хоть немного в нас разбираться? И самый яркий тому пример – ее Саша. Ну не дурак?
– Постой, постой, – начала Ира, когда Валера более-менее обрисовал ситуацию. – Значит, если я не ослышалась и правильно все поняла, ты в нарушение всех инструкций сблизился с Мариной Лисичкиной, той пострадавшей девушкой? – Валера виновато кивнул.
– Ты не подумай, ни о чем таком я не распространялся, – пробормотал он. – Так что насчет нарушения инструкций ты, пожалуй, загнула. Это как если бы я на улице с ней познакомился. Случайно.
– А вот про улицу ты объяснишь Полковнику. Понял? – жестко, с нескрываемым злорадством произнесла Ира, радуясь, что не она одна оказалась такой непростительной разгильдяйкой. Оказывается, и самодовольные мужики бывают разгильдяями куда большими. – Он с удовольствием все твои байки выслушает. Посмотрим, как тебе удастся втереть ему, будто ты ничего не нарушил.
– Но... но ты мне только что обещала! – ошеломленный таким вероломством, чуть не задохнулся от обиды Валера. – Как ты можешь!
– Ну, обещала. А ты, глупый, поверил? – Ира нарочито противно рассмеялась. – Бабе поверил, да? Эх ты, наивный! – Но видя искреннюю растерянность парня, никак не ожидавшего от нее такого подвоха, сочла с него достаточным и смягчила тон: – Ну хорошо, Валерик. Допустим, ты прав. Допустим, никому я ничего не скажу. От меня-то ты чего хочешь?
– Хочу, чтобы ты мне помогла, – просительно глядя ей в глаза, сказал тот. – Все что хочешь потом для тебя сделаю, только сейчас помоги.
Ах, вот оно что, – подумала женщина, – Ира добрая, Ира поможет. Всем вам поможет, как же иначе. Ведь на Ире можно воду возить, она никому ни в чем не откажет... И вздохнула, понимая, что помогла бы Валере в любом случае – сблизилась бы она уже с Мариной, как это было на самом деле, или с того самого дня не видела бы ее ни разу.
– Помогу, Валера. Конечно помогу, о чем разговор. Только что я, по-твоему, должна сделать? – «Вези, Валерик, на мне свою воду. Вези, мне ведь это только в радость!».
– Точно? – Тот обрадовался и принялся, азартно размахивая руками, посвящать ее в свой гениальный, конечно же, план. Гениальный, как и все, что, по их убеждению, придумывают и делают мужчины... Ага, и впрямь гениально. Она должна познакомиться с Мариной поближе, нанеся той для начала дружественный визит домой или поговорив по телефону. И адрес, и номер телефона у этого молодого, но подающего надежды прохиндея, конечно, имеются, это понятно. А еще этот хитрый жук «своими собственными глазами видел, как замечательно тогда, в вытрезвителе, Ира вошла с ней в контакт» и теперь он «просто уверен» в том, что Марина непременно очень обрадуется, встретив старую знакомую. Ну, а подружившись с девчонкой, она, Ира, по его мнению, конечно же, придумает, каким расчудесным образом преподнести ей Валеру, чтобы та его простила. В общем, она «как женщина» «гораздо лучше знает» «все эти женские штучки» и тому подобное. Вот так! Не больше и не меньше. «Она придумает». – Нет, перед ней сидел несомненно великий стратег. В своем гениальном плане он был уверен на все сто процентов и сейчас вот уже добрых пятнадцать минут с упоением сыпал донельзя раздражающими слух Иры дурацкими оборотами: «у вас, у женщин», «понимаешь, девушке с девушкой всегда проще договориться», — одним словом, с очень серьезным и самодовольным видом нес всяческие бредни.
– Слушай, а почему бы тебе не сказать проще, своими словами, как думаешь: ты баба, она тоже баба, поэтому вы, как глупые бабы, то есть, одного поля ягоды, прекрасно друг с дружкой поладите. Ведь именно в этом заключается вся суть твоих хитро плетеных словесных кружев, правда? – Заметив, что Валера покраснел, подобно мальчишке, уличенному родителями в краже и поедании запретного варенья, Ира, не удержавшись, мстительно добавила: – Вообще-то, у воров такое, если я не ошибаюсь, называется «втереться в доверие». Так зачем камуфлировать суть пышными, цветастыми фразами? Прямо бы и сказал: Ирка, тебе нужно втереться в доверие к такой-то и такой-то. Ты возьмешь ее в разработку, а я потом сниму сливки, то есть положу эту Марину на кроватку и... – Ира чуть было не брякнула вслух неприличное слово, но в последний момент прикусила язык. – Слушай, а квартиру ее, случайно, ты выставить не собираешься? – Женщина засмеялась. – Я и ключик тебе подгоню, если надо. А чего? Втираться, так уж втираться! Стану другом семьи... – Ира откровенно веселилась. Да и чего ей было не веселиться, когда все так удачно сложилось. Да она, черт возьми, теперь в лепешку расшибется, но Мариночка еще будет как миленькая гулять с этим чудесным парнем под ручку, никуда не денется! В конце концов, ей, как подруге, со стороны виднее, с кем Маринке нужно встречаться. Из них с Валеркой получится такая замечательная пара! Все, решено... – Заметив, как стушевался от проявленного ею сарказма Валера, Ира протянула через стол руку и положила свою кисть на мужскую: – Не дуйся. Помогу я тебе, помогу. – И с радостью отметила, как сразу воспрянул парень. На его лице появилось такое счастливое выражение, что она была готова немедленно его расцеловать, радуясь за будущее Маринки. Что она и сделала, не отказав себе в таком удовольствии.

Предыдущая страница 10 Следующая страница


11 Алексей Оутерицкий

– Ты что? – отшатнувшись, смущенно пробормотал тот. Он озадаченно потирал щеку, еще больше размазывая по ней губную помаду.
– А что такое, – прикинувшись удивленной, невинным голоском спросила Ира. – Кто совсем недавно утверждал, что я очень красивая и тому подобные вещи. Или ты просто врал? – нахмурившись, теперь строго спросила она.
– Нет, – растерянно пробормотал парень. – Конечно, не врал.
– То-то же. Тогда в чем дело? Нет, вы только посмотрите, как он, понимаете ли, отшатывается, делает, понимаете ли, недовольное лицо.
– Но я же... я Марину люблю, – пробормотал он.
– Точно любишь, не врешь? – Ира подозрительно прищурилась, с трудом сдерживая рвущуюся наружу радость. – А может, просто польстился на ее внешность, хочешь с ней просто...
– Нет, люблю, – твердо произнес Валера и не успел среагировать – перегнувшаяся через стол женщина опять с удовольствием чмокнула его в щеку. «Вот вам пример, как оно в жизни бывает. Саша узнал про нее, Иру, из ее же рассказа, а этот своими собственными глазами видел, как насиловали Марину, и вот на тебе, пожалуйста. Даже это не смогло его отпугнуть, он все равно ее любит! И кто из этих двоих, спрашивается, настоящий мужчина?».
– Да ты... что ты вытворяешь! – выдохнул вконец ошеломленный Валера. – Нет, но ты...
– Девушка, у вас все в порядке? – прозвучал строгий мужской голос прямо над ухом Иры, и та, вздрогнув, с недоумением подняла голову. Около столика опять стояла дружная четверка доброхотов, сурово глядящая на пару сверху вниз, напоминая этакий наряд народной дружины, надзирающей за общественной нравственностью. – Помощь не требуется?
– Мы уже не ругаемся, мы уже целуемся, – недовольно ответила женщина, злясь, что ее оторвали от такого приятного занятия – чмоканья в щеку жениха своей подруги. В том, что он является будущим мужем Марины, Ира уже нисколько не сомневалась — уж она этого добьется! Просто они, дурачки, об этом пока не догадываются, но это уже их проблемы. – И нам очень даже хорошо. Вот так.
– Ну, смотрите сами, девушка, – предупредил другой из четверки. – А то ведь мы уходим. Кто тогда оградит вас от посягательств этого фрукта. – Он кивнул на зло посмотревшего в ответ Валеру. – Если что, вы только скажите, мы его вмиг скрутим.
– Но вы же сами видели, что сейчас не он, сейчас уже я посягала на... ну, эти, как их... на его честь и мужское достоинство! – вспомнила Ира нужное выражение. – По идее, это его от моих посягательств ограждать надо.
– Ну, как знаете. Мы свой гражданский долг выполнили, – сказал крупный мужчина, начавший разговор первым. – Потом не жалуйтесь, что народ нынче пошел равнодушный. – Четверка двинулась к выходу. Один не выдержал, обернулся в последний раз на Ирину, задержал взгляд на ее ногах и покачал головой: «Интересно, все красивые – сумасшедшие?».
– И вам спасибо. Взаимно... – с трудом удержавшись от желания показать ему язык, пробормотала Ира. Она пребывала в приподнятом настроении. Тут же выбросив из головы самозваных блюстителей порядка, она повернулась к Валере и решительно заявила: – В общем, так. По окончании операции... ну, той, о которой сегодня говорил Полковник... Так вот. Тогда я тебе точно назову день, в который ты придешь... да вот хотя бы сюда. Да, в это самое кафе и придешь. И встретишь здесь не кого иного, как свою любимую Мариночку. Что молчишь? Язык проглотил от счастья?
Валера смотрел на женщину с каким-то смешанным чувством, не зная, радоваться ему или огорчаться. Радоваться – потому что она столь уверенно сделала столь обнадеживающее для него заявление; огорчаться — в точности по тому же поводу. Потому что Ира, не иначе, просто сошла с ума. Как она намеревается свое обещание выполнить? Как намеревается привести сюда почти незнакомую ей девушку — на аркане, что ли, притащить? Ну, дела... Кажется, он влип. У Иришки явно что-то не в порядке с головой – то вдруг целует, то плетет невесть что...
Ира, с интересом наблюдавшая за переживаниями собеседника, как всегда четко проявлявшимися на его лице, неожиданно весело рассмеялась. Она догадалась, о чем он сейчас думает. И своим вроде бы беспричинным смехом еще больше убедила Валеру в правильности своих подозрений — это тоже мгновенно отразилось на его лице. Тогда она засмеялась еще веселее, чем повергла его уже в настоящий ужас. Теперь парень почти не сомневался, что с ней происходит что-то неладное. Ирина четко уловила момент, когда он уже почти решился поинтересоваться, не нуждается ли она во врачебной помощи, подавила смех и, опережая его вопрос, сказала уже серьезно:
– Ладно, Валерка, слушай... – И тоже рассказала парню о своих взаимоотношениях с Мариной Лисичкиной. – ...так что, как видишь, мы с тобой оба провинились, – закончила она свою речь. – Нарушили все, что только возможно. И что теперь скажет Виктор Степанович, когда обо всем узнает, страшно даже подумать.
– А мы ему пока ничего не скажем, – пребывая в состоянии настоящего шока, пробормотал Валера. И внезапно тоже рассмеялся – его переполнила радость от таких неожиданных и приятных новостей.
– Что с тобой? – подозрительно спросила Ира. Теперь уже она заподозрила неладное в отношении психического состояния Валеры. Может, он сошел с ума от радости? Или кафе было каким-то необычным, волшебным? Да нет, вроде самое обыкновенное кафе, и название это подтверждает. «Ветерок». Ведь по России таких, наверное, сотни. – Что я такого смешного сказала? Или тебя радует предстоящая нахлобучка от Полковника? Кстати, простой нахлобучкой дело на сей раз явно не ограничится. Как бы нас с тобой вообще не поперли. Ну, сам знаешь, откуда.
– А! – пребывая в состоянии эйфории, беззаботно отмахнулся парень. – Ты его любимица, ты все и уладишь. Ну, поцелуешь старика, как недавно меня, и все дела! Лучше скажи-ка мне вот что. Только честно. Почему боялась идти со мной в кафе?
– А сам как думаешь? Ни с того ни с сего приглашает. Да еще так настойчиво, даже за руку тянет, а сам весь дрожит, от волнения аж потеет. Потом сидит и молчит. Не мычит, не телится, только вздыхает... Влюбленный болван, да и только. Смотрит, сопли жует, а признаться в любви не решается. И что мне прикажешь думать?
Они заказали еще кофе, бутылку вина, пирожных, и еще долго сидели, то радостно смеясь, то уточняя детали плана предстоящего мероприятия по «захвату» Марины, разве что не чертя при этом сложных схем, как это недавно делал в классе Полковник; разговаривали ни о чем и обо всем сразу, легко перескакивая с темы на тему, а расстались самыми настоящими друзьями. Они и раньше считали себя таковыми, но сейчас эта дружба переросла в какое-то совсем иное качество – она стала во много раз крепче, превратившись во что-то почти семейное.
Быстрее бы закончить с операцией, – думали они в унисон, – и приступить к операции второй, гораздо более приятной. Для всех приятной. И для их наивной, ничего пока не подозревающей жертвы – тоже...

Глава 16

– Ерофей Викентьевич, а нам еще долго ехать? – поинтересовался бывший Наташин ухажер. Он опять обрел былую уверенность в себе, расправил плечи и поглядывал вокруг с томной ленцой бесконечно уставшего от бренной жизни бывалого киноактера. Ну конечно, шутка ли! Через две недели его карман будут оттягивать около семи штук честно заработанных баксов – ведь режиссер пояснил, что контракт, считай, уже у них в кармане. А там кто знает. Съемки ведь могут и затянуться, такая вероятность, по словам режиссера, тоже не была исключена.
– Порядком, – сказал Зимин. Ему тоже изрядно надоело трястись по разбитой грунтовой дороге, но что делать. – Кстати. Если кому-то хочется выйти по тем самым делам... – он повысил голос, – то скажите, организуем. Остановимся, и – мальчикам направо, девочкам налево. Ну так как?
– Нет, налево положено гулять мальчикам! – возразил Сережа и вся их четверка дружно заржала.
Зимин криво усмехнулся – у него сейчас было не то настроение, чтобы внимать бородатым шуткам. Дорога действительно изрядно его вымотала — в пути они находились уже около двух часов, и оставалось еще примерно столько же. Специфика производства, – про себя вздохнул он. Такой Диснейленд в городе или его окрестностях не устроишь. В месте, куда они сейчас ехали, некогда располагалась военная база, и, соответственно, там была масса различных строений, пришедшихся весьма кстати для действительно специфических задач его фирмы. Дома офицерских семей, казармы, убежища, спортивные городки – все было тем или иным образом задействовано. Некоторые из построек и безо всякой переделки годились для претворения в жизнь самых нелепых фантазий их клиентов, некоторые дорабатывались, а при нужде возводились новые, благо места хватало. Например, в какой-то момент там вырос настоящий салун времен Дикого Запада из фильмов-вестернов, в каковом вскоре предстояло ублажить прихоть одного из заказчиков вот этим четырем молодым парням во главе со здоровяком, который сейчас косился на него с плохо скрываемой ревностью. Конечно, этот Сережа наверняка догадывается, почему «его» девушка поехала отдельно ото всех и чем она недавно занималась с «чертовым режиссером», а ведь он так страстно желал ее осеменить. Вот, даже сейчас этот режиссер уединился с ней на заднем сиденье комфортабельного автобуса, вместительностью с привычный «Икарус», и парочка время от времени пускалась в тихие неспешные беседы.
Четверка будущих соперников шерифа расположилась впереди, поближе к водителю; посередине, по другому борту, расположилась еще одна компания молодежи в количестве пяти человек, которую Зимин подцепил прямо на улице Семиозерска. Те оказались в городе случайно, проездом, так что грех было упускать благоприятную возможность – все же он был профессионалом и получал свои немалые деньги именно за таких вот удачно завербованных ребят. Свидетелей проведенной вербовки, как и полагалось по технике безопасности, не было. Станут искать, куда подевалась молодежная компания в необъятных просторах родины – вовек не найдут. А вот в случае с Наташей, как прекрасно отдавал себе отчет Зимин, небольшая зацепка теоретически существовала – они летели одним рейсом и по своим документам. Но это было сущей мелочью, пустяком, и если бы он так не считал, то действовал бы по-другому. При своем немалом опыте в подобного рода делах у Зимина сложилось стойкое убеждение, что многоопытные сыскари существуют только в буйных фантазиях писателей и постановщиков многосерийных телесериалов, а так, по жизни, все случаи раскрываются в основном по горячим следам или вообще случайно. К примеру, идет по улице пьяный, перепачканный кровью... «Стоять! Где! Что! Куда! Откуда кровь!» Через некоторое время выясняется, что парень зарубил топором свою тещу и пошел в магазин за спиртным, чтобы обмыть удачное избавление от надоевшей до чертиков «мамы». Или что-нибудь еще в таком духе. А кто станет искать хотя бы ту же Наташу? Да пропади хоть тысяча таких вот миленьких девчушек – никому до этого не будет никакого дела. Ну, разве что ее парень, вернувшись когда-нибудь из армии, взгрустнет, распив бутылку водки, и предпримет вялые попытки ее найти. К примеру, спросит у родителей и парочки Наташкиных подруг, куда она подевалась — вот тебе и весь комплекс оперативно-розыскных мероприятий.
Вообще-то Зимин и сам не знал, зачем он поехал на базу. Обычно он сдавал завербованный материал шоферу автобуса и отправлялся продолжать поиски. Иногда, что бывало нечасто, от нечего делать сам ехал со своими подопечными, и тогда с удовольствием проводил в Диснейленде какое-то время, то есть, просто отдыхал. Во-первых, там всегда пребывала масса хорошеньких девчонок, которых он сам же в свое время и отбирал – этих он использовал по их прямому назначению, если возникало соответствующее настроение. А если не было желания развлечься с женским полом, интересовался, съемки каких «картин» были в производстве, и зачастую присутствовал на таковых в качестве зрителя, если только на съемочной площадке затевалось что-то действительно необычное. Тогда он с интересом смотрел на процесс и неизменно поражался буйству фантазий иных клиентов, по которым – он был искренне в этом убежден – давно плакал дурдом.
– Как думаешь, почему подруги не оказалось в назначенном месте, – спросил Зимин.
Наташа пожала плечами.
– Может, встретила какого парня, не смогла отказаться от приятного предложения. Зависает сейчас на какой-нибудь квартире, лыка не вяжет. У нее такое бывает, она заводная. Ну, любит девчонка повеселиться. Очухается денька через три, только тогда и вспомнит, что...
– А вот я, допустим, захотела! – громко, с капризными нотками в приятного тембра сексуальном голосе, заявила девица из второй пятерки, подхваченной Зиминым в Семиозерске – очень красивая блондинка лет двадцати пяти, которой сейчас, почти смирившись с потерей Наташи, уделял усиленное внимание кучерявый Сережа. Впрочем, на нее глазела вся мужская половина автобуса и девица того явно стоила. Даже сам Зимин, случайно наткнувшись на улице на такое сокровище, был немало впечатлен внешними данными блондинки, силу воздействия которых не могла ослабить даже заметная истасканность ее кукольного личика.
Шофер, повернувшись всем корпусом, вопросительно посмотрел на Зимина. Тот кивнул, автобус остановился и народ с веселыми возгласами высыпал наружу. Кругом простиралась голая степь и такое смешное обстоятельство вызвало немало предсказуемых шуточек по поводу отсутствия деревьев, кустиков и других естественных укрытий.
– Ты не пойдешь? – спросил Зимин Наташу. Та отрицательно покачала головой, почему-то отвернулась и стала глядеть в окно.
– И я совсем не хочу, – зачем-то сообщил он и поинтересовался: – Ты что, не в настроении? – Девушка не ответила, даже не повернула головы, и Зимин заволновался: – Наташ, ты можешь объяснить, в чем дело? – Ответа опять не последовало. Тогда он, сместившись, заглянул ей в лицо и обнаружил, что глаза Наташи блестят от слез. – Да что с тобой!
– Не хочу я никаких съемок, – тихо сказала девушка. – Отказываться уже поздно, да? – Зимин растерянно молчал, пытаясь сообразить, чем вызвана такая перемена в ее настроении. Не исключался вариант, что девушка заподозрила что-то неладное. Он уже убедился, что Наташа оказалась девчонкой весьма наблюдательной и сообразительной. Ну конечно. Какая, к чертям собачьим, киностудия на таком расстоянии от крупных населенных пунктов. Да что там крупные населенные пункты, если кругом ни единой деревеньки, ни даже одинокого жилища – вообще никого и ничего. Сейчас, к примеру, они давно едут по грунтовой дороге, которую и дорогой-то можно назвать весьма условно.
– Но... но почему ты... – выдавил наконец Зимин, почему-то чувствуя себя последним из негодяев оттого, что обманывает это прелестное дитя. Это было для него чем-то новым. Ведь он отправил на базу уже более сотни человек – в основном молодых представителей обоих полов, – но у него никогда и близко не возникало подобных чувств и вообще каких-либо колебаний относительно нравственной составляющей совершаемого. Ведь эти люди в переносном смысле являлись его деньгами, и деньгами весьма неплохими. Нынче каждый зарабатывает как может и здесь все средства хороши – это аксиома. – Откуда такая перемена настроения?
– Мне просто кажется, что... – Девушка говорила очень тихо, еле слышно, Зимин напряг слух в стремлении хоть что-то уловить, но тут в автобус с веселым гвалтом стали возвращаться справившие нужду пассажиры и он с раздражением понял, что все прослушал. Прослушал наверняка что-то очень важное для себя.
– Наташенька, повтори, что ты сказала, – попросил он, но та отрицательно покачала головой:
– Уже неважно, Валера...
– Ну наконец-то! – радостно завопил Сережа. Он вскочил с сиденья и стал пристально вглядываться во тьму. Действительно, вскоре мощные фары автобуса прямо по курсу выхватили забор, ворота и будку КПП — освободившись от военных, в своей материальной части военный городок изменениям не подвергся. Напротив, забор недавно был дополнительно укреплен, а главное, оснащен охранной сигнализацией и видеокамерами наблюдения – пробраться сюда незамеченным стало задачей нелегкой. Выбраться отсюда, впрочем, тоже.
Когда автобус, въехав на армейский плац, расположенный перед зданием бывшей казармы, остановился, пассажиры опять восторженно заорали, не проявляя удивления по поводу увиденного, поскольку, согласно установленному регламенту, по дороге актерам объяснялось, что киностудия находится на территории бывшего военного городка. Сегодня это сделал сам Зимин, в случае его отсутствия данная функция возлагалась на водителя.
– А ну, строиться! – с напускной строгостью гаркнул Зимин и внимательно осмотрел кучку самолично привезенных добровольцев. Одна девица из состава завербованной им в последний момент пятерки была, как еще раз отметил Зимин, чрезвычайно эффектной внешности. Он и сейчас невольно задержал взгляд на этой блондинке, обтянувшей свой выразительный зад мини-шортиками, больше походившими на средних размеров трусики. Свой длинный плащ она держала в руке свернутым. В автобусе было тепло, и блондинка не упустила отличную возможность предстать перед попутчиками во всей своей красе. Не стала она одеваться и сейчас, на воздухе, предпочитая поджимать от холода плечики. И следовало признать, что в ее исполнении выглядело это весьма сексуально. Свои вызывающе торчащие, на вид упругие, сиськи она разместила под какого-то странного вида майкой — Зимину она показалась абсолютно прозрачной, но это могло оказаться оптическим обманом из-за свойств ткани и особенностей ночного освещения.
При других обстоятельствах Зимин не оставил бы блондинку без должного внимания, благо что задачей это было нетрудной – ведь он не кто иной, как «режиссер» и от него «многое зависит». Но сейчас взгляд Зимина задержался на девице ненадолго. Скорее машинально, повинуясь мужской природе, он скользнул по ее недурной формы ногам, отметил недешевые, на высоких каблуках, «лодочки», и его внимание опять притянула Наташа. Та стояла, грустно опустив голову, не зная, примкнуть ли ей к основной группе, к которой с распростертыми объятиями и улыбкой на помятом лице уже спешил выбежавший из здания казармы высокий массивный человек в солидном сером костюме, или стоять поближе к Зимину, который сейчас приветственно махал своему знакомому рукой.
– Валер, привет!
– Привет, Жора! – Зимин изобразил не менее бурный восторг. Вообще-то они друг друга недолюбливали, но общая работа и присутствие сейчас посторонних обязали их создать хотя бы видимость приятельских отношений.
– Минутку внимания, ребята! Позвольте представить вам господина Червякова, – Зимин указал на продолжающего приторно улыбаться соратника, – прошу его любить и жаловать. Перед вами комендант актерского общежития и вообще, всего здешнего поселения. Общежитие, в чем вы в скором времени убедитесь, благоустроенное, и это немаловажно – люди творческих профессий должны хорошо отдыхать. Сейчас Георгий всех вас распределит по комнатам, ознакомит с правилами внутреннего порядка и... Короче, он здесь главный, а посему со всеми вопросами – к нему.
Народ, беспечно пропустивший мимо ушей, что завербовавшего их режиссера комендант почему-то назвал Валерой, хотя тот представлялся им совсем по-другому, с интересом уставился на Червякова.
– А манекенщицы здесь в одном здании с актерами живут, или отдельно? – К Зимину, умело вихляя задом, подошла та самая раскрасотка и остановилась прямо перед ним. Она приблизилась почти вплотную и выставила вперед точеную ногу. Затем пренебрежительно, едва ли не с оттенком некоторого презрения скользнула взглядом по «замухрышке» Наташе, которой удалось неизвестно какими достоинствами привлечь такого значимого здесь человека. – А, Ерофей... ой, дальше забыла. Да и зачем по отчеству, вы ведь совсем молодой, правда? – Зимин вдруг почувствовал, как нога блондинки словно невзначай вдруг коснулась его ноги и по его спине быстро пробежали мурашки. – Почему вы молчите? Я спросила, манекенщицы здесь...
– Какие еще манекенщицы? – с недоумением спросил Зимин.
– Как какие! – возмутилась блондинка. – Вспомните, что вы мне говорили, когда уговаривали сняться в кино! Говорили, что модельеры устраивают здесь показы, что сюда приезжают всякие значимые люди... В общем, соловьем заливались, чтобы заманить меня на эту вашу студию. Вы что же, меня обманули?
– А! – наконец вспомнил Зимин. Он и действительно молотил в тот момент все что только взбредет в голову, лишь бы уломать эту красотку ехать с ним. Надо же, совсем вылетело из головы. Интересно, есть ли у нее хотя бы какие-то зачатки разума. Какие, в жопу, здесь, в степи, могут быть показы. За каким хреном сюда может занести модельеров и мифических «значимых» людей? – Извините, я просто не сразу сообразил. Здесь все живут вместе. И показы бывают. А вы, кстати, больше актриса или манекенщица? – И едва сдержал смех, видя, как замялась девица.
– Я... – Видно было, что она лихорадочно соображает, но не может отдать предпочтение чему-то. Слишком у нее мало для этого данных, а соответственно, велика вероятность промаха — вот кем тут выгоднее быть? – Я прекрасно сочетаю обе эти профессии, – наконец с блеском вышла из затруднительного положения красавица, хотя еще секунду назад Зимину показалось, что у нее от напряжения вот-вот расплавятся мозги.
– Вот и хорошо, – одобрил он, – значит, вы тут будете нарасхват. – Про себя же подумал, что впредь надо бы быть осмотрительней. Вот ведь, ляпнул неосторожно какую-то дичь, не подумав о последствиях, приплел каких-то манекенщиц. Ладно, с этой курицей проскочит что угодно, но ведь не все такие наивные, так можно и крепко вляпаться.
– О-о! – Девица манерно приподняла брови, показывая, как приятно удивлена его ответом, а Зимин, желая побыстрее от нее отвязаться, сказал:
– Однако, со всеми рабочими вопросами — вот к нему. – И опять указал на Червякова, который как раз объяснял что-то прибывшим. Девица поколебалась мгновение и, умело поигрывая почти голым задом, направилась теперь к коменданту, обольщать. – Ты чего? – с недоумением спросил Зимин, повернувшись к Наташе. Та провожала эту молодую, но уже такую тертую шкуру взглядом, в котором явственно угадывался оттенок зависти. – Почему так на нее смотришь? – Внезапно сообразив, он едва сдержал смех. – Да ты в сто раз лучше, поверь!
– Ну да! – Наташа перевела на него недоверчивый взгляд. – Скажешь тоже. Она такая... Ты нарочно это сказал, чтобы меня подбодрить?
– Ну, Наташка, ты настоящее диво, – покачал головой Зимин. – Как, по-твоему, похож я на человека, раздающего пустые комплименты, лишь бы не обидеть? – Девушка, подумав, отрицательно покачала головой. – Вот видишь! – обрадовался он. – Знаешь, сколько всяких разных у меня было? Впрочем, неважно. Тебе это знать не обязательно. Но уж если я что-то говорю, то так оно и есть. Уяснила? – Наташа послушно кивнула, все равно продолжая, однако, сомневаться. – Ладно, Наташка, иди-ка ты со всеми, устраивайся на житье-бытье, а я тут схожу кое-куда. Надо бы в одно место заскочить. – Он заметил, что девушка не решается что-то у него спросить и догадался: – Конечно, зайду. Обязательно. Я ведь только завтра уеду или даже послезавтра. Пока не решил. – Он с удовлетворением отметил, что взгляд девушки сразу повеселел, и направился от здания бывшей казармы прочь.
Наташа, со спортивной сумкой через плечо, послушно побрела с группой, которую уже уводил Георгий Червяков.
– Эй, есть кто живой? – Зимин уже находился в здании, где некогда располагался штаб полка. Никакого штаба тут, конечно, давно не было, зато был развлекательный центр с бильярдной, сауной, баром, жилыми комнатами и прочими атрибутами гражданской цивилизации. Сделано все было как для отдыха местных работников, так и в качестве подстраховки на случай внезапного наплыва гостей. Все без излишней роскоши, но очень и очень симпатично, на уровне. Здесь устроил себе кабинет Вадим Долгов, и Зимин прекрасно понимал ход мыслей приятеля-трудоголика, не привыкшего терять даром и минуты. Доработался до чертиков в глазах, пошел, покатал по зеленому сукну шары или разрядился как-то еще – и опять за работу.
– Кого я вижу! – Уже настоящий, в отличие от него, режиссер-постановщик всех проводимых здесь съемок, вышел к нему из комнаты, где только что работал – там светился дисплей компьютера. – Чего не предупредил? Я бы организовал встречу по высшему разряду.
– Да случайно так вышло. Сам не думал, что поеду, а в последний момент вот решил.
– Захотелось посмотреть что-нибудь веселенькое? – попробовал угадать Вадим Долгов.
– Да нет, пожалуй. Но и не откажусь, естественно, раз уж здесь оказался. Что у тебя интересного намечается? Так, вкратце.
– Ну... Будет кое-что с лошадьми. Скачки, догонялки, стрельба, все как положено. Но ты такого не любишь, насколько я помню. – Зимин поморщился и Вадим кивнул. – Коней, кстати, все равно еще не доставили. Так, что там у нас еще... – Он почесал тоже изрядно облысевшую в тридцать лет голову. – А, вот! Будут вылавливать партизан в здешнем лесу. По-моему, должно получиться неплохо.
– Стоп, – сказал Зимин, – это не тот ли, зимний, порезвиться опять решил? Этот, э-э-э... Герр Оберст, кажется.
– Ах да, ты же тогда присутствовал, – вспомнил Долгов. – Оберст, Оберст, он самый. Ну а что человеку еще делать, если деньги некуда девать. Тогда, зимой, понравилось, вот, захотелось повторить. Ну, с кое-какими поправками, конечно. Он, как один недавний госдеятель, все в своем сценарии расширил и углубил. – Долгов произнес это слово с характерно мягким «г». – Если не нравится, имеется еще один вариантец. Там перестрелка шерифа с преступным элементом намечается.
– Про шерифа я знаю. Как раз для него я тебе сегодня четырех гавриков притащил. У тебя что, действительно всего три мужика осталось, или руководство просто страху нагоняло, чтобы я живее шевелился?
– Трое, – подтвердил Долгов. – К тому же, их трогать нельзя. Для конкретного клиента ребята зарезервированы. А вот девок хватает. Ну а ты, много сегодня съемочного материала привез?
– Три девицы, семь мужиков, – автоматически выдал Зимин и удивился: «Черт, девиц-то четыре!». Он почему-то не посчитал вместе со всеми Наташу.
– Негусто. Этого мне ненадолго хватит. Работа пошла.
– Да знаю, – задумчиво сказал Зимин. Какая-то мысль не давала ему покоя. – Мне график расходов набросали, помню. Слушай... А когда до сегодняшних девиц очередь дойдет? – вдруг спросил он. – Поживут хоть немного?
Долгов кивнул.
– Девок на данный момент с избытком. К тому же, расходуем как всегда, по очереди, в соответствии с датами поступления. Так что эти еще поживут. Разве что сами начнут жаловаться: засиделись, мол, отправляйте, мол, на съемки. – Он засмеялся. – Приходится их требования удовлетворять, чтобы не слишком шумели. Ну, ты систему знаешь.
– Знаю. – У Зимина почему-то приподнялось настроение. – Когда, говоришь, разборка с шерифом намечается?
– На завтрашний день планировалось, но шериф попросил перенести на денек-другой. Приболел, что ли, или просто очко играет. В общем, жду отдельного распоряжения. Так что решил, остаешься?
– Можно. Даже на пару-тройку дней здесь зависнуть могу, время терпит. Да, останусь, пожалуй. Если не выгонишь.
– Отлично! – обрадовался Вадим. – Всегда тебе рад. Организуем междусобойчик, погоняем в бильярд. Мне ведь тут, знаешь, скучновато. Охраннички – контингент еще тот, с комендантом тоже не очень-то пообщаешься, он любитель квасить в одиночку, сам знаешь.
– Да уж. – Зимин усмехнулся. – Только что наслаждался ароматом недельного, как минимум, перегара. Комендант, его мать... Ему бы только нажраться да на бабу залезть.
– Вот-вот, это ты очень кстати, насчет «залезть». Есть в этом завозе что-нибудь интересное?
– А этих ты что, уже всех осеменил? – поразился Зимин.
– Да ну тебя, скажешь! Ты мой творческий подход знаешь. Я за цифрой не гонюсь, рекорды пусть ставят семнадцатилетние. Выбираю раз в два месяца, зато придирчиво. Мне постоянной смены дырок не надо, мне и одной надолго хватает, главное, чтоб она самой-самой была... Ну так как?
– Знаешь, а ведь есть для тебя кое-что. Имеется среди сегодняшних такая! Ты просто обалдеешь, клянусь. Актриса-манекенщица, – на полном серьезе заявил Зимин. – Да-да, ты не ослышался. Крашеная блондинка, ноги растут прямо из подмышек. Ходит в таких малюсеньких шортиках, что у некоторых даже трусы поболее будут. И еще сиськи голые. Раз увидишь — не забудешь! Зуб даю.
– Как это, сиськи голые? – ошарашено спросил режиссер. – Совсем-совсем, что ли? Что, так прямо и ходит?
– Ну... – Зимин замялся. – Может, я и преувеличил слегка. Может, просто показалось так в полутьме... Нет, надета вроде какая-то маечка, – был вынужден неохотно признать он, – но такая, знаешь, совсем прозрачная. Поэтому получается, что она вроде как вся голая — про шортики я уже сказал, они у нее просто для приличия.
– Ничего себе! – Долгов в возбуждении потер руки. – Эх, черт, жаль, работы сейчас много. Боюсь, как бы наш боров-комендант ее не увел. Ну да ладно, придумаю что-нибудь... Слушай, а спать ты где собрался? Если хочешь, давай здесь, сейчас все комнаты свободны. Или к актрисам пойдешь?
– Пойду, подтвердил Зимин. – Ты, небось, все равно до утра будешь тут зрение портить, а там я найду, с кем пообщаться.
– А! – сообразил постановщик. Он подмигнул. – Понимаю, Валера, понимаю. Ну, раз так, иди... Только манекенщицу мою не тронь! – крикнул он уже вслед, но приятель, не оборачиваясь, отмахнулся.
– Привет, – поздоровался Зимин с охранником, дежурившим в специальном застекленном тамбуре казармы-общежития.
Он знал этого вызывающего расположение мужчину по своим прошлым визитам сюда и помнил, что его звали Порфирием. Второй, сменщик, сейчас, видимо, отдыхал. Вообще-то, настоящая охрана располагалась совсем в другом месте, и это были такие рожи, что их специально старались держать подальше от «актеров», чтобы не вызвать у последних каких-либо подозрений. Та, настоящая, охрана контролировала все огромное пространство жилого городка, забор по периметру и даже ближайшие окрестности, используя для объезда территории мощные джипы, а для постоянного наблюдения – замаскированные видеокамеры, которыми был усеян забор и другие стратегически важные места. Охрана была завербована методом, совершенно не похожим на тот, с помощью которого Зимин набирал актеров. Почти любой из охранников либо находился в конфликте с законом и вынужден был скрываться в этом глухом месте, либо просто подходил для такой работы по складу характера, но сюда все попадали, отдавая себе отчет, что обратного пути для них нет. Отсюда, правда, никто и не рвался, скорее, напротив, ведь работа была не из пыльных и больше для проформы. Нападать на них никто не собирался, да и вряд ли кто-то вообще догадывался о существовании подобного рода киностудии, разве что сами клиенты, в интересах которых было сохранять молчание. Охранникам даже дозволялось выпивать в личное, свободное от дежурств время. Единственное, что запрещалось им настрого – это светить своими рожами в жилом городке. Это вызывало некоторое недовольство, ибо общежитие почти постоянно было заселено немалым количеством симпатичных особей женского пола, с другой стороны, телесных утех охранникам и без того перепадало немало. Они периодически привлекались к съемкам в качестве своеобразной массовки, а ведь процесс обычно заканчивался групповыми изнасилованиями и убийствами, в соответствии с фантазиями сценаристов. Любого рода недовольства и брожения умов в их среде пресекались быстро и решительно — бунтари незамедлительно становились участниками того же съемочного процесса, только совершенно в ином качестве. Брожения же выявлялись очень быстро, путем внедрения в каждое охранное звено-пятерку специального осведомителя. Таким образом, возможность каких-либо неприятных неожиданностей со стороны охранного персонала была сведена к минимуму.
Охранники же, дежурившие в актерском корпусе, существовали скорее для порядка, а не из-за существования каких-то реальных опасностей для проживающих здесь актеров. И являлись, в отличие от охраны внешней, вполне вменяемыми работниками и людьми. Зимин все это знал и с работающими в общежитии общался как с равными.
– Привет. – Порфирий пожал протянутую ему руку. – С ночевкой?
– Да. Может даже на пару деньков задержусь, – предположил Зимин. – Актеров уже расселили?
– Расселили. Червяков выделил каждому по отдельной комнате — свободных мест пока навалом, даже пятой части имеющегося не задействовано.
– Он их сам расселял?
– Сам. Ну, я слегка помог. Он их по комнатам раскидал, наказал набираться сил и ушел к себе. Завтра соберет всех в актовом зале, будет разъяснять, что дальше, – доложил Порфирий.
Глядя на этого крепкого сорокалетнего мужчину высокого роста снизу вверх, как, впрочем, на большинство окружавших его людей, и не испытывая по этому поводу ни малейших комплексов, Зимин поинтересовался:
– Может ты запомнил тогда, куда вселили одну... В общем, она в такой коротенькой юбчонке, голубой куртке, симпатичная, светленькая, на полголовы выше меня.
– А, понял, о ком ты. Третий этаж, комната в дальнем конце коридора. Только почему она? Там такая блондинка на каблучках была, вот это я понимаю! – Порфирий выпучил глаза. – Проходила, глазками как стрельнула, так я чуть сквозь стекло из будки не выпал. А ножки! А попка... А сиськи, – расписывал он, будто не сам Зимин только что ее привез. – Черт! Вот бы ей... Да только куда мне. У меня с девчонками как-то не очень, – посетовал Порфирий. – Не бойкий я какой-то. Да и охотников на нее найдется. Вон, тот же Червяков, как только от пьянки отойдет...
– Как пить дать, – подтвердил Зимин. – Слушай, пойдем, проводишь меня на всякий случай. Чтоб не шариться там вхолостую.
– Пойдем... Да! – вдруг вспомнил Порфирий, когда они уже поднимались по лестнице, – забыл сказать. Это у меня из-за той блондинки все в мозгах все перемешалось... В общем, эта твоя у меня ножницы и картон попросила.
– Че-его? – Зимин притормозил от неожиданности. – Зачем они ей сдались?
– Я не спрашивал. Просто нашел, что она просила, чего ж не помочь... Ага, вон туда она вселилась. Видишь, последняя дверь налево. Ого, смотри! – Порфирий хмыкнул. – Валер, у тебя, кажись, соперник объявился. – В конце коридора, в полутьме, действительно маячила чья-то фигура. – Что будешь делать? На дуэль вызывать или обойдешься словесным внушением?
– Посмотрим, – буркнул Зимин, вдруг поймав себя на том, что действительно испытывает неуместное, как ему казалось, чувство ревности. – И не спится ж... Ладно, тебе спасибо, валяй на свой пост. Да следи повнимательнее, чтобы твою сиськастую блондинку никто не похитил.
– Мою, – проворчал, удаляясь, охранник. – Если бы...
– И как успехи? – нейтральным тоном поинтересовался Зимин, приближаясь к высокой фигуре. Ну конечно, кто еще мог тут ошиваться, кроме этого кучерявого лоботряса. – Не открывает? – Вопрос прозвучал как бы даже с некоторым участием.
– Заперлась, – мрачно пожаловался детина, наконец признав в приблизившемся мужчине режиссера, – даже поговорить не желает. – Зимин с удивлением заметил, что парень уже успел основательно поддать, да и в руке сейчас держал литровую бутылку водки. И когда только умудрился. Вроде совсем недавно был абсолютно трезв. – Что, ругать меня будете? – с вызовом поинтересовался ухажер.
– Да нет, зачем же. – Зимин пожал плечами. – Здесь, в конце концов, не детский сад. Никто вас особо контролировать не собирается. Просто сам подумай, стоит ли жрать водку, если с утра общее собрание. Комендант общежития с вами толковать будет, да и вообще. А насчет этого дела... – Он опять пожал плечами. – Да ради бога. Если кто-то из девчонок тебя приласкает – нет проблем, пользуйся. Люди здесь все взрослые, никто в ваши половые изыскания вмешиваться не собирается.
– Ну... так ведь тогда нормально! – обрадовался Сергей. Он заметно воспрянул духом. Видимо, парень сначала решил, что режиссер начнет на него наезжать, выговаривать за нарушение режима, да и Наташу он вроде бы застолбил. А оказывается, все в полном порядке. Никакого режима и вообще... – Слушайте, Ерофей Викентьевич, а можно я тогда еще к одной тут схожу? Ее на втором этаже поселили, я уже разнюхал, – зашептал он, интимно склонившись к самому уху Зимина, словно спрашивал совета у закадычного дружка или не строгого наставника. – Она в автобусе с нами ехала. Ну, такая вся из себя, в шортиках... А то чего бутылке зря пропадать. – Он потряс в воздухе литром «Столичной». – Вы не подумайте, я завтра как огурчик буду! Я спиртное хорошо держу, – возбужденно нашептывал он, для пущей убедительности приложив руку к сердцу.
– Да делай ты, что хочешь, – разрешил Зимин, уже начиная потихоньку утомляться. Все помешались на этой чертовой блондинке. – В рамках разумного, конечно. Иди, ищи свою красотку, покажи ей, на что способен. Да не стесняйся, блондинки это любят!
– Ага! – согласился довольный детина. Он хотел сказать что-то еще, но передумал. Просто махнул рукой и помчался по коридору чуть не вприпрыжку.
Зимин какое-то время постоял неподвижно, глядя парню вслед и дожидаясь, пока тот не скроется из зоны видимости. Ему хотелось, чтобы никто не мешал своим присутствием и не маячил даже вдалеке в момент, когда он постучит в дверь Наташи. А к детине он и действительно не испытывал сейчас ровным счетом никаких антипатий. Разве, в конце концов, тот ему конкурент? А если еще учесть, что парень попался на его наживку и вскоре ему предстоит... Бедняга этот Сережа, если по большому счету.
Зимин осторожно постучал. Затем замер на какое-то время, чутко прислушиваясь, но не смог уловить за дверью ни малейшего звука, даже шороха. В комнате царила мертвая тишина и ему подумалось, что Наташа, возможно, просто давно спит. Уходить или нет? Может и вправду, пусть девчонка хорошенько выспится, чего ее зря тормошить. Но на всякий случай, перед тем как уйти, все же постучал еще раз. Наконец он услышал легкие шаги и Наташа совсем не злым, а скорее каким-то усталым голосом тихо произнесла:
– Сергей, я мне уже надоело повторять. Иди к себе, я не собираюсь тебе открывать. – Из какого-то мальчишеского озорства Зимин, намеренно ничего не отвечая, постучал еще громче. Из-за двери послышался нарочито протяжный вздох и за ним звук проворачивающегося в замке ключа — видимо, девушка, потеряв терпение, решила высказать все, глядя ухажеру в глаза. – Валера... – почему-то испуганным шепотом произнесла она, быстро пряча что-то за спину. Предмет, как показалось Зимину, металлически блеснул в неярком свете горевших в комнате свечей. «Нож? – с удивлением предположил он. Но на хрена он ей? Собралась резать этого красавчика? А зачем свечи? И откуда они у нее? И почему она так испугалась? О! Да она в своем вечернем платье и туфлях на высоком каблуке – во всем том, что он ей купил. А ведь какая красивая»... В гневе девушка показалась ему еще более очаровательной, чем раньше. Но вот ее нахмуренные брови вернулись на место, лицо разгладилось и, как-то неуверенно улыбнувшись, Наташа отступила в комнату, давая ему пройти. – Я думала, это тот самоуверенный нахал, – принялась она оправдываться, при этом по-прежнему держа руку за спиной. – Тебе бы я сразу открыла. Я вообще-то надеялась, что ты придешь, потому до сих пор и не легла.
Зимин попытался ее обнять, но девушка поспешно отступила.
– Не понял. В чем дело, Наташенька? А! Ты не хочешь мне что-то показать. Что там у тебя? – Поймав Наташу, он потянул ее за руку, но девушка, отрицательно качая головой, с отчаянием в голосе попросила:
– Я прошу, Валера! Это мое, личное, тебе нельзя!
Она едва не заплакала, когда мужчина, все же преодолев ее сопротивление, вырвал из-за спины ее руку.
– Что это? – с недоумением спросил Зимин, вертя в руках непонятную, смахивающую на елочное украшение вещицу. – Знаешь, я почему-то решил, что у тебя нож... – Он силился понять, что ему досталось в качестве трофея, а Наташа тем временем села на расположенную у стены кровать и смотрела на него исподлобья, готовая, как показалось Зимину, расплакаться в любой момент.
– Ты... ты не имел права у меня это отнимать, – срывающимся от обиды голосом бросила ему Наташа. – Я же тебя просила! Это мое, личное, а ты... ты сейчас будешь надо мной смеяться.
– Да почему смеяться-то? – все еще недоумевая, спросил Зимин, и вдруг до него, наконец, дошло.
В первый момент он и впрямь чуть не расхохотался, чего так боялась Наташа; его сдержали лишь неподдельная обида девушки и горечь, прозвучавшая в ее словах. И потом, он неожиданно понял, что здесь действительно нет и не может быть ничего смешного. Ведь она видела в своей жизни так мало радости, да к тому же была, по сути, еще совсем девчонкой... То, что он держал сейчас в руках – являлось короной. Девушка аккуратно вырезала ее из картона – вот зачем ей понадобилось просить у охранника ножницы и картон, – а затем старательно обернула получившееся изделие серебряной фольгой от шоколадок. Зимин стоял в растерянности и не знал, что сказать. Он посмотрел на горящие свечи, которые Наташа расставила на полу и тумбочке рядом с настенным, в полный рост, зеркалом и которые придавали всей комнате атмосферу какой-то таинственности, волшебства, и внезапно ощутил легкую дрожь – это неожиданный холодок зародился в пояснице и промчался между лопаток вверх. Зимину почудился в этом некий сигнал, ниспосланный ему кем-то свыше, предупреждение – если он вздумает подшучивать или каким-то другим образом обидит эту девушку, сидящую сейчас на кровати и не решающуюся на него смотреть из-за боязни увидеть на его лице насмешку, то будет на веки вечные проклят этим кем-то сильным, справедливым, распоряжающимся жизнями и судьбами людей.
Но он и не собирался над ней смеяться, такое желание появилось только в первый миг, по глупости. Наоборот, он вдруг ярко себе представил, как только что стояла перед этим зеркалом Наташа, сердясь на мешающего ей, жаждущего удовлетворить свою похоть самца, и представляя себя... Кем? Королевой? Принцессой? Ведь у нее никогда не было такого роскошного вечернего платья и, скорее всего, своей комнаты, где она могла бы уединиться и помечтать о чем-то своем. У Зимина вдруг возникло непреодолимое желание посмотреть на нее в этой вот короне, освещаемую таинственно мерцающими свечами, отражающуюся в зеркале зыбким, по-неземному красивым обликом.
– Наташа, – ласково позвал он, выпрямляя слегка помявшиеся во время их борьбы зубчики и разглаживая на них фольгу. – Иди сюда, надень. – Он протянул ей корону, но девушка отрицательно покачала головой:
– Не буду. Ты просто хочешь надо мной посмеяться.

Предыдущая страница 11 Следующая страница


Мерзкие забавы 12

– Да нет же, глупая! – Он подошел и приподнял девушку с кровати. – Ну пожалуйста.
Наташа очень внимательно посмотрела ему в глаза и, как с облегчением понял Зимин, кажется, поверила его искренности. Она осторожно надела корону и приблизилась к зеркалу, которое отразило ее немного настороженный взгляд – все же какие-то сомнения у девушки еще оставались. Но убедившись, что никто не думает над ней смеяться – напротив, мужчина смотрел на нее с искренним восхищением, словно увидел женщину неземной красоты, – Наташа расправила плечики и неожиданно грациозным движением подлинной королевы подправила свое серебряное украшение. Зимин любовался, напрочь лишившись дара речи. Да тут и нечего было сказать. Он жалел, что под рукой нет фотоаппарата, чтобы навсегда запечатлеть этот прекрасный, поистине волшебный образ. Хотя, фотоаппарат наверняка бы все опошлил, вернув происходящее на грешную землю, лишив его таинственности и красоты. Он просто старался как можно крепче все запомнить, чтобы навсегда сохранить в своей памяти эту юную чистую королеву. Или, все-таки принцессу?
– Наташа, милая... – Зимин нежно обнимал лежащую рядом девушку. Они давно разделись, погасили свечи и молча лежали в темноте, думая каждый о своем. Ему, к собственному удивлению, совсем не хотелось что-либо с ней делать, а хотелось просто лежать вот так до бесконечности, борясь со сном, чтобы не упустить что-то очень важное для себя. А еще, после всего только что увиденного, он уже немного опасался лежащей рядом девушки – он внезапно ощутил, что... как-то ее недостоин, что ли. Она настоящая. Она чистая, непорочная принцесса, а он... Кто он сам? – Хорошая моя...
Но вот она шевельнулась, приобняла его рукой, нежно провела по груди, и мужчина тотчас позабыл о своем недавнем намерении ее не трогать. Его тело само собой развернулось к прижавшейся в ответ Наташе, и он опять, как это было совсем недавно, долго, очень долго ее ласкал, получая горячий, искренний ответ, а потом опять нежно, очень нежно вошел в доверчиво принявшую его в объятия девушку, свою девушку-принцессу... О способе, которому он недавно отдавал предпочтение и считал едва ли не единственным, подходящим для собственного удовлетворения, Зимин и думать сейчас позабыл.
Что же такое со мной происходит? – успел еще поразиться он, окончательно погружаясь в бездну...

Глава 17

– Тянуть дальше не имеет смысла, – сказал Полковник, собрав часть бойцов своей группы в учебном классе базы, где несколькими днями раньше рисовал схемы подъездных путей к объекту, расположение в нем комнат, показывал фотографии лиц, подлежащих ликвидации, объяснял замысел задуманной операции в целом. – Они сидят на этой даче безвылазно уже в течение недели. Штурм дачи, даже исполненный с максимальной аккуратностью, по некоторым причинам недопустим. Единственный вариант – запустить к ним троянского коня. Все их сношения с внешним миром сводятся к следующему: им регулярно подвозят жратву и девочек. Первое им доставляет свой человек, поэтому сей путь для нас исключен, а вот что касается второго... – Полковник внимательно оглядел женскую часть группы – трех молодых женщин, среди которых была Ира. – Девочек они заказывают в обычных интим-клубах, заранее договариваясь по телефону об условном сигнале, который должен подать водитель, просят заранее сообщить номер автомашины, предпринимают иные нехитрые, но действенные меры предосторожности. Но как раз здесь мы можем кое-что предпринять. На данный момент все их контакты, осуществляемые посредством сотовой связи, контролируются нашими из службы радиоперехвата и сейчас остается только выждать, когда они в очередной раз решат развлечься. Правда, имеется одно «но». Самый благоприятный для нас момент был три дня назад, но воспользоваться им не удалось. – Полковник опять обвел взглядом собравшихся – шестерых бойцов, старающихся не пропустить ни единого его слова, – и нахмурился. Ему показалось, что Свиридов слушает недостаточно внимательно. – Свиридов, какой план действий ты бы предложил?
Мужчина средних лет, плотного телосложения, привставший было для ответа, по знаку Полковника вновь опустился за парту.
– Стандартный, – спокойно сказал он. – Ждем очередного звонка подопечных с требованием привезти им девчонку, перехватываем деятелей от сексиндустрии и отправляем вместо них наших. Месторасположение нашей базы в данном случае очень выгодно для дела. Мы успеваем перехватить машину любого клуба, в какой бы точке города он ни располагался, поскольку дорога к объекту одна-единственная и мы ее контролируем. Проблема заключается в том... – он сделал паузу и Полковник не торопил, смотрел на него выжидающе, – что, скорее всего, закажут они одну-двух девиц. Из одного клуба. Поэтому поехать с ними сможет лишь один сопровождающий. – Он хотел сказать что-то еще, но Полковник остановил его жестом:
– Достаточно. Все правильно. Сложность в том, что этот один должен будет ликвидировать трех вооруженных ребят, а наш главный специалист в подобного рода делах валяется в больнице с переломом ноги, полученным — зла на вас не хватает – на обычной спортивной тренировке. Слишком великой может оказаться цена возможной ошибки поехавшего на задание — с ним будет девушка.
– Виктор Степанович, так кто поедет? – спросил Свиридов.
– Начнем с того, что таковых, скорее всего, будет двое. Дальше хочу спросить уже я, как в кино: добровольцы имеются? – Руки подняли двое мужчин и три девушки. – А ты, Сергей, не желаешь? – спросил Полковник у худощавого жилистого парня, сидящего на первой парте.
– Я, Виктор Степанович, пока не чувствую должной уверенности при обращении с огнестрельным оружием, – спокойно пояснил тот. – Вы знаете, я специалист по рукопашному бою. – Он развел длинные руки с узловатыми кистями. – Будь я один, еще куда ни шло, но брать на себя ответственность за жизнь напарницы... – Он не договорил и покосился почему-то в сторону Иры, хотя Полковник еще никого не назначил. – Вы не подумайте, что я струсил.
– Господь с тобой, Сергей, о чем ты говоришь. Мы все не первый день тебя знаем. То, что ты сам трезво оцениваешь свои возможности – очень и очень правильно. Плохо, когда получается наоборот. – Полковник прищурился и обвел взглядом группу. – Берите с него пример. Ложный героизм здесь неуместен. От любого из пары, которая поедет, зависит и жизнь товарища. Девушек это касается тоже. Достаточно им сплоховать, неубедительно сыграть свою роль... И уповать на то, что артистических качеств не понадобится, не стоит. Нет гарантии, что все решится в первые минуты, никто не знает, какие могут подстерегать неожиданности. Кто еще не чувствует себя уверенным в достаточной мере? – Поколебавшись, руку подняла одна из девушек. Она опустила голову и старалась не смотреть в сторону товарищей. – Таня, все нормально, – сказал Виктор Степанович, – значит, ты трезво, как и Сергей, оценила свои возможности. Итого, остались четыре кандидатуры, – подытожил Полковник. – Давайте сначала выберем девушку, а она скажет, с кем бы хотела поехать. Это важный психологический момент. Необходимо, чтобы она хорошо знала своего партнера и могла на него положиться. По-другому нельзя, иначе девушка будет нервничать, а в итоге...
– Виктор Степанович! – взволнованно заговорила Ира, несмотря на жест Полковника все же вскочившая с места. – Позвольте мне! Я сумею! Я... – Не подобрав весомых аргументов, она решила обосновать свою просьбу предельно просто: – Я очень хочу!
– Та-ак... – с трудом сдерживая эмоции, протянул Полковник. – Что ж, обоснование весьма серьезное. – Ира покраснела и опустилась на сиденье парты, не сводя с него умоляющих глаз. – Ну хорошо, допустим. А кого бы ты выбрала в напарники?
– Его! – Ира, не колеблясь, ткнула пальцем в сторону Валеры, который посмотрел на нее благодарно и тоже вскочил:
– Виктор Степанович, я с ней тоже и в огонь и в воду! У нас получится, вот увидите!
– Ну-ка сядь, герой, – осадил его Полковник. Он нахмурился. – Я смотрю, парочка подобралась – что надо. Вскакивают, кричат, разве что только руками не размахивают. – Теперь покраснели уже оба – Валера тоже. Точнее, покраснел только он, Ира стала таковой сразу после своего выступления. – У тебя ведь тоже нет соответствующего опыта, зато он имеется у бандитов. Привести приговор в исполнение, это тебе не...
– Но я же, помните, выполнил то задание... – начал было Валера и осекся, боясь, что его слова сочтут за хвастовство.
– Это совсем другое дело, – возразил Виктор Степанович. – Там все зависело от точности стрельбы с дальнего расстояния, и ты, не стану спорить, проявил себя в качестве снайпера превосходно. Тут же многое зависит от психологии, соответствующего настроя, не считая, само собой, умения... Все, прения закончены! – резко сказал Полковник, заметив, что парень опять раскрыл рот. – Свиридов, а ты что молчишь?
– Я готов, Виктор Степанович, – просто ответил тот.
– Вот тебе, Валера, пример. Поучился бы у товарища выдержке, – посоветовал Полковник и парень сник, приняв его слова за окончательное решение. Они с Ириной многозначительно переглянулись, что не ускользнуло от внимания Виктора Степановича. «Ох, Иришка, Иришка... Наверняка сейчас пригласит меня поговорить с глазу на глаз. Ну, лиса»... И вслух сказал: – Хорошо. Я вас всех выслушал, окончательный состав объявлю позже. Туалетные принадлежности захватили, надеюсь, все? А сейчас перекур.
Полковник решил определить пару, которая отправится на задание, в самый последний момент. Ему было достаточно увидеть глаза человека непосредственно перед отправлением, чтобы сделать определенные выводы. Он не считал это гаданием на кофейной гуще, это была интуиция, исходящая из немалого жизненного опыта. Он не раз прибегал к подобному методу решения определенного рода трудных задач и порой тот оправдывал себя много лучше, чем сложное тестирование.
– Виктор Степанович, можно вас на минутку, – робко проговорила тихо приблизившаяся Ира и тот, не выдержав, улыбнулся.
– Ну давай, отойдем. Ох и лиса же ты, Иришка, ох и лиса! Я ведь знаю, о чем ты сейчас будешь меня просить.
Женщина лукаво улыбнулась.

Внешне не выказывая волнения, Полковник смотрел на готовых к отправке подчиненных. Серьезных, сосредоточенных, в сотый раз мысленно повторяющих будущие действия.
– Иришка, подойди на секунду. – Та мгновенно подлетела и вопросительно на него уставилась, ожидая, что скажет Виктор Степанович напоследок. – Ира... – Он помялся, что для него было совсем не свойственно, в попытке найти нужные слова. – Хочу в последний раз тебя спросить. Может, ты...
– Нет, Виктор Степанович, – твердо сказала женщина, догадавшись, что он ей хочет сказать. – Поеду я. Вы приняли решение, не надо теперь... Почему должен рисковать кто-то другой?
– Вообще-то, еще не поздно переиграть, потому что... – Полковник заметил полный гнева и неподдельной обиды взгляд и осекся. – Хорошо. Но тогда, может, поедешь хотя бы со Свиридовым? – Он покосился в сторону Валеры Стеклова, прощающегося с девушками. – У него все же опыта побольше.
– Нет, – все так же твердо отказалась Ира. – Сами говорили, что каждый из пары, отправляющейся на задание, должен быть полностью уверен в партнере. В Валерке я уверена на сто процентов, мне с ним будет спокойнее, чем с любым другим.
– Ладно. – Виктор Степанович вздохнул. Ему было невероятно тяжело отправлять девушку на такое трудное и опасное задание, ведь она действительно была его любимицей, почти дочкой. Хотя он и пытался это скрывать, все, как водится, прекрасно об этом знали. – Может, и неправильно я поступил, может, не имел на это права... – Он вдруг махнул он рукой и неожиданно для себя произнес: – Давай поцелуемся напоследок. – И как-то неловко чмокнул женщину в щеку, словно проделывал подобное первый раз в жизни. Ира ответила тем же и, не оглядываясь, побежала к машине. Она хотела скрыть от Полковника выступившие на глазах слезы...
– Что они там, застряли, что ли.
Свиридов покосился на него Валеру настороженно.
– Ничего они не застряли. Им же какое расстояние, прикинь. Просто мы их на полчаса опередили, не меньше. Слушай, ты слишком возбужден, мне это не нравится. Давай-ка, возьми себя в руки, а не то, знаешь, наломаешь сгоряча дров. – Теперь он покосился на Иру, которая сидела в машине, в «Мазде-626» и курила вторую сигарету подряд – чувствовалось, нервы женщины взвинчены до предела. – Слушай, парень, что я тебе скажу. Если с Иркой что-нибудь случится... – Свиридов зачем-то понизил голос, хотя третий мужчина, Сергей, стоял в стороне и вряд ли мог слышать их разговор. – В общем, если с ней что-нибудь... а ты останешься цел и невредим, лучше вообще не возвращайся. Ты меня понял? – И не дожидаясь ответа, отошел к Сергею.
Валера растерянно посмотрел ему вслед. Он прекрасно знал, что Ирина любимица не только Полковника, но буквально всей их группы, даже девчонки ее обожали, невзирая на то, что та была самой красивой, а женщины к подобным вещам относятся очень ревностно. Но чтобы ее любили до такой степени...
– Тоже мне... – пробормотал он и побрел к «Мазде» — общаться со Свиридовым ему больше не хотелось. – Да я сам за нее кому хочешь глотку перегрызу...
– Нервничаешь? – спросил он, садясь на водительское сиденье, но и здесь с ним обошлись совсем не так, как он ожидал.
– Слушай, отстань, а! – с раздражением бросила Ира, не повернув к нему головы. – Не строй из себя многоопытного Полковника, хорошо? Нервничаешь, не нервничаешь... Дай лучше сигарету. – Она выкинула окурок в окошко и уставилась на пачку, которую он только что достал из кармана.
– Что, третью подряд? – попробовал было Валера, но, перехватив ее взгляд, испуганно замахал руками: – Все, все, все, молчу! Делай, что хочешь, только не надо больше ругаться. И чего вы все на меня взъелись, – озадаченно пробормотал он себе под нос.
– А кто еще? – с интересом спросила Ира. – Свиридов? Что он тебе сказал?
– Да так, – уклонился от ответа Валера. – Ты лучше скажи, здорово им идет форма, а? Просто вылитые ментяры.
– Не-а, – возразила девушка, – не очень-то они на ментов смахивают. Им бы животы из поролона присобачить, такие, знаешь, объемом ведра на два каждому, тогда еще куда ни шло. А то что за менты такие странные? Тренированные, подтянутые... – Ира рассмеялись, с облегчением чувствуя, как потихоньку отступает овладевший ею мандраж.
– Слушай, а если та девчонка окажется не твоих габаритов, – спросил Валера, – как ты влезешь в ее тряпки? Хотя, нет... – он окинул ее фигуру оценивающим взглядом, – наверняка будет наоборот, на тебе все болтаться будет.
– Зачем мне с ней переодеваться? У меня что, некрасивое платье? Слушай, Валерка, ты... Мелет какую-то ерунду.
– А разве проститутки одеваются в обычные платья? – недоверчиво спросил парень.
– О, господи! Да во что, по-твоему, они должны одеваться!
– Ну, не знаю, – смутился Валера. – Мне почему-то всегда казалось, что они в чем-нибудь прозрачном и микроскопических размеров ходить должны.
– Да что за бред, – с раздражением сказала Ирина. – Знаешь, если нечего сказать, лучше помолчи. А то вот расскажу твоей Мариночке, к каким темам ты проявляешь нездоровый интерес, так она тебе таких проституток покажет!
– Слушай, хватит уже пугать меня своей Мариночкой! – тоже вспылил Валера. – Расскажет, она, видите ли!
– Все, ты меня окончательно достал, – объявила Ира. Она демонстративно отвернулась и принялась смотреть в окно, а Валера так же демонстративно зло сплюнул через свое. Какое-то время они сидели, принципиально сохраняя молчание, но потом вдруг, не сговариваясь, одновременно повернули к друг другу головы и встретились глазами. Через секунду оба заливались смехом и никак не могли остановиться.
– Ой... – наконец смогла произнести Ира, насилу отдышавшись. – Валерка, извини, это просто нервное. Болтаю всякое... Не обращай на меня внимания.
– Да ладно. Со мной то же самое, – сказал тот. И легонько ткнул женщину локтем. – Ирка, едут.
Свиридов сделал отмашку жезлом и парень за рулем белой «девятки» злобно выругался:
– Козлы! Чего им надо?
– Инспектор ГАИ, лейтенант Филимонов, – представился Сергей. – Ваше водительское удостоверение и документы на автомашину.
– Нет, а в чем дело, – начал бурчать плотный парень с короткой стрижкой. – Я что, что-то нарушил?
– Попрошу выйти из машины, – сухо потребовал Сергей, изучив предъявленные документы. – Быстро, я кому сказал! – Двое вылезли из машины. Девушка молчала, парень продолжал что-то бурчать себе под нос. – Теперь попрошу вас пересесть к нам, – скомандовал милиционер и указал на милицейскую «шестерку», примостившуюся у обочины. Чуть дальше стояла «Мазда».
– Может, вы изволите все-таки объяснить, в чем дело! – не выдержав, взорвался парень. – Документы на машину в полном порядке, права тоже! Сверяйте номера двигателя, или что вы там еще любите делать, и привет. – Он выразительно постучал по своим электронным наручным часам. – Некогда мне. Время — деньги.
– Успеешь, – усмехнулся Свиридов. Он сделал шаг вперед и тоже представился: – Инспектор ГАИ, лейтенант Моисеев. Успеешь, говорю, паренек. Оттого, что проститутку привезли с небольшим опозданием, еще никто из клиентов не умирал, поверь. – Девушка густо покраснела и промолчала, а парень злобно воззрился теперь уже на Свиридова:
– Что за шуточки, лейтенант! Какое ты имеешь право оскорблять мою жену? Не пойду в машину, – решительно заявил он, остановившись на полдороге. – Верка, стоять! – Девица, довольно миловидное создание в мини-юбке и туфлях на высоком каблуке, послушно замерла на месте. – Инспектора, понимаешь... – принялся было опять бурчать парень, но от короткого удара Свиридова согнулся пополам и упал прямо в придорожную пыль, хотя удар, казалось, был нанесен совсем несильно. Девушка испуганно взвизгнула и зажала себе ладошкой рот.
– Ты еще здесь? – рявкнул на нее Свиридов и та опрометью бросилась к милицейской машине. – А ты вставай, дружок. Будет тебе, отдохнул... – Схватив за рубашку, он потянул парня вверх. – И впредь держи свой болтливый язык за зубами. – Заботливо поддерживая его под локоток, Свиридов подвел и впихнул парня в милицейскую «шестерку», на заднее сиденье.
– А это еще зачем? – выдавил из себя насилу отдышавшийся парень, но все же протянул руки, на которых мгновенно защелкнулись наручники. – Мы же не преступники какие, в натуре. Вы нас с кем-то спутали. – Вера подставила свои руки без слов. – Э, это уже слишком! – заорал парень, когда ему на голову натянули черный полотняный мешок, – я с детства темноты боюсь! – Щелчок костяшками пальцев, нанесенный по лбу, заставил его замолчать.
– И чтоб ни звука, – с угрозой произнес Свиридов, проделав то же с девушкой. – Оба поняли? Особенно тебя, сутенер, касается. – Парень промолчал и он удовлетворенно кивнул. – Вот и молодец. Бери пример с «жены». – Девица действительно не издала ни единого звука, даже оказавшись в таком же мешке – то ли просто была не слишком разговорчивой, то ли в клубе ее приучили к жесткой дисциплине.
– Ну, с богом, ребята! – Свиридов обнял Иру, потом Валеру. То же проделал и Сергей. – Что в таких случаях полагается, кулак держать? Значит, буду держать. – Он сжал кулак и продемонстрировал его двоим. – А ты не забудь, что я тебе сказал. – И еще раз потряс кулаком, теперь уже перед самым носом Валеры.
– А что ты ему сказал? – спросил Сергей, когда белая «девятка» скрылась за поворотом.
– Так, было дело.
– А этому зачем так здорово врезал? Он же ничего такого не сделал.
– Да не люблю я этих сутенеров.
– Какой же он сутенер, – удивился Сергей. – Наверняка обычный охранник-водила.
– Ну, может и так... – Свиридов безразлично пожал плечами. – Что ты предлагаешь, пойти теперь извиниться, что ли? Давай считать случившееся за маленькую профилактику. Будет теперь потише себя вести, когда его документы вежливо спрашивают, только и всего. Пойдем в тачку?
– Пойдем. Черт, ненавижу всяческие ожидания, а тем более такие. – Сергей закурил. – Только бы у них сложилось...
– А на что намекал Свиридов? – поинтересовалась Ира, когда они удалились от места своей засады. – Мне показалось, что он тебе угрожал.
– Да так... – уклонился Валера от ответа. – Потом как-нибудь расскажу.
– А девушка красивая, правда?
– Ничего, – согласился парень. – Только ты все равно лучше, тут и сравнивать нечего.
– Ну, может. Во всяком случае, спасибо...
– Ир, сконцентрируйся, – тихо произнес Валера. Парень почувствовал, что волнение наконец его отпустило. Теперь он был собран и уверен в себе. – Подъезжаем. – Его рука машинально коснулась плоского пистолета с глушителем, пристроенного в специальном эластичном поясе повыше нарочито мешковатых светлых штанов. В просторной майке со множеством поперечных швов один был ложным, через его прорезь можно было быстро выхватить оружие, в чем Валере пришлось немало потренироваться. Все было придумано и сшито специально для этого задания. Сверху одежду покрывала такая же бесформенная, как штаны и майка, тонкая летняя куртка со всевозможными клапанами и молниями. Один из ее карманов оттягивал «кирпич» мобильного телефона, еще один, самый легкодоступный, под правую руку, занимал выкидной нож. Его можно было выхватить мгновенно – в этом он тоже специально тренировался.
– Я готова, – так же тихо ответила женщина, выбрасывая в окно выкуренную до фильтра сигарету. – Дай нам бог, – очень серьезно попросила она.
Валера остановил машину перед сетчатыми воротами, дважды, как было оговорено, подал звуковой сигнал и, выждав несколько секунд, повторил. Распахнулась дверь и с крыльца двухэтажной деревянной дачи не спеша, вразвалку спустился невысокого роста худой парень с коротко стрижеными волосами. На нем была тоже легкая летняя куртка, а правую руку он держал в районе живота, зацепившись пальцем за пояс серых брюк, грязных в районе колен. У него там оружие, – догадался Валера. И приглядевшись, сказал:
– Это Бортников. Помнишь фотки? Он у них за шестерку. – Ира молча кивнула, а Валера отметил, что напарница заметно напряжена. – Расслабься, – прошептал он, только в этот момент окончательно осознав себя, наконец, старшим, от которого зависит исход мероприятия. При этом он непринужденно улыбнулся, словно сказал попутчице что-то веселое, пусть Бортников видит. – Иришка, слышишь... – Она тоже попыталась растянуть губы, но сама почувствовала, как неубедительно выглядит это ее подобие улыбки.
Парень тем временем все так же неспешно доковылял до ворот, присмотрелся к номеру машины, прошил внимательным взглядом салон, распахнул две сетчатые половинки и отступил, освобождая путь.
– Просим, просим, гости дорогие... Тачку туда поставь. – Он неопределенно махнул в сторону. – Все, глуши! – И уже деловым шагом приблизился к машине. – Чего сидите? – По взгляду парня Валера понял, что Ирина ему понравилась. Когда же она вышла из машины, Бортников бесцеремонно оглядел ее с ног до головы и расплылся в улыбке, продемонстрировав отсутствие переднего верхнего зуба. – Ну ни хрена себе! Молодцы, «Райское наслаждение», молодцы. Раньше у вас таких лялек не наблюдалось.
– Мы из «Люкса», – подал голос Валера. Он понял, что фраза брошена неспроста. Вряд ли этот дохляк в чем-либо их подозревал, не было у него таких оснований, видимо, это была волчья осторожность, въевшаяся в его нутро глубоко и навсегда.
– Ну-ну. – Парень хмыкнул и махнул левой рукой: – Пошли. – Правую руку, как подметил Валера, он с ремня убирать не спешил — очевидно, все та же осторожность. Так, на всякий случай. Они побрели к невысокому, из двух ступенек, крыльцу. Валера специально замедлил шаг, желая лишний раз прокрутить в голове свои возможные в скором будущем действия, а Ирина, как вдруг с удивлением заметил он, начала слегка прихрамывать. Видимо, Бортников разглядывал ее сзади, потому что тоже обратил на это внимание: – Эй, красавица! – Ирина обернулась и он ткнул пальцем вниз: – У тебя что, протезы? Чего хромаешь?
– Просто палец немножко натерла. Босоножки новые, – оправдывающимся тоном сказала Ира, действительно зачем-то надевшая сегодня новые босоножки. Сейчас, чувствуя, как мизинец при каждом шаге жжет огнем, она запоздало пожалела об этом.
– Ну-ну. – Бандит хмыкнул и прошил взглядом Валеру. – Я уж подумал, бракованную привез.
– А чего шкурка хромает? – неожиданно раздалось сверху и задравший голову Валера обнаружил, что из окна второго этажа на них пялятся две отвратительного вида рожи.
– Да ножку, жалуется, натерла, – бойко пояснил Бортников.
– А-а-а... Ну, это ничего. Подлечим.
Трое весело заржали, а Ира, испытывая все больший страх, с отчаянием обругала себя последней на свете дурой. Ну зачем, спрашивается, напялила новые босоножки? Ее персоне и без того уделялось повышенное внимание и, в принципе, это было нормально, поскольку они ее «купили», но зачем было еще самой давать им дополнительный повод для зубоскальства. Валера думал так же, злясь на напарницу за допущенную промашку. Теперь выходит, что уже с первых минут все пошло как-то не так. Ну, не то чтобы совсем плохо, но...
– Давай их пока в гостиную, а мы сейчас! – крикнула неприятная угреватая рожа с тщательно выбритой головой и Валера опознал Шакала, за плечами которого было по меньшей мере два убийства с отягчающими. Впрочем, все здесь были одного поля ягодами, пай-мальчиков среди них не наблюдалось. – Доиграть надо, тут впервые за целый день козыри, наконец, нормальные пришли. – Шакал засмеялся, а Валера испытал облегчение, поняв, что небольшая отсрочка во времени, чтобы перед встречей со всеми членами банды хотя бы немножко оглядеться, им гарантирована.
– Ну, чего рты разинули. – Бортников подтолкнул их в спины, а когда возмущенный Валера повернулся, нагло уставился ему в глаза. – Ты еще скажи, что чем-то недоволен. Не пыли, парнишка, дружеский тебе совет.
Валера решил этому совету внять. Глупо сейчас дразнить гусей, обращать внимание на мелочи, надо помнить о главном. Кстати, не стоит забывать, что Ирина «проститутка», так что особо за нее заступаться тоже нечего, не тот случай. Он шофер и на рожон без нужды не лезет. Привез, взял за нее деньги, потом приехал, забрал. Точка.
Постаравшись придать своему лицу слегка растерянный вид, но при этом не переигрывая, не изображая откровенного испуга, он отвел взгляд и послушно пошел дальше. Дескать, врезал бы я тебе, конечно, но вас здесь столько... А Бортников, воодушевленный маленькой победой над парнем вдвое крупнее себя, толкнул его еще раз, но тоже стараясь соблюсти меру, чтобы тот не полез драться и ему не пришлось применять оружие – затевать свару в месте своего схорона бандитам было не с руки. Валера проглотил и эту оплеуху, на сей раз он даже не обернулся, а Бортников толкнул теперь застывшую Иру:
– А ты особого приглашения дожидаешься, красавица? – Женщина поспешила за напарником. От испуга у нее даже прошла хромота, а довольный бандит буркнул: – Надо же, дикая совсем... Ничего, обтешем. Целые сутки впереди.
Почему сутки? – испуганно подумала Ира. Ведь они заказывали девочку на три часа. Представив, что могло ожидать ее за это время, будь она не подставной, а настоящей проституткой, привезенной к этим скотам по вызову, Ира ужаснулась – до завтра! Она вдруг осознала, что, возможно, зря ввязалась в такое дело, не для нее оно, слишком жутким все оказалось в действительности, разве она сможет сейчас правдоподобно играть свою роль... На базе, во время обсуждения предстоящего, все казалось просто и понятно, а себя она уже видела этакой усталой героиней, возвращающейся домой с победой и принимающей поздравления восхищенных ее храбростью товарищей по оружию. Сейчас гарантия благополучного возвращения уже не казалась ей столь бесспорной... Оставалось надеяться, что хотя бы у Валеры разум не сковало страхом, как это произошло с ней. Думай, Валерик, думай, миленький, пожалуйста. Я боюсь... – как заклинание повторяла она про себя, а тот, не обращая на нее ни малейшего внимания, быстро оглядывал гостиную, куда их впихнул Бортников. Тот сейчас возился в коридоре – видимо, закрывал дверь. Ну сделай же хоть что-нибудь...
Валера, словно услышав, наконец, ее безмолвный призыв, вдруг развернулся и, бесшумно ступая мягкими кроссовками, рванул обратно в коридор, успев на ходу шепнуть:
– Присядь куда-нибудь, быстро. И ни звука! – Вспомнив наставления Полковника, он принял первое решение.
Тот неоднократно повторял, что в итоге все решат грамотная оценка реальной обстановки и вытекающие из этого действия, быстрые и взвешенные одновременно. Мозг в этот момент должен работать как компьютер. Произойдет все, естественно, уже на месте, в логове врага, ведь спланировать и предусмотреть все заранее было попросту невозможно. Валере показалось, что он, наконец, понял, почему Полковник все-таки остановил выбор на нем. Конечно, просьба Иры сыграла здесь свою — и немалую – роль, но далеко не главную. Да, Свиридов был опытнее, но была в нем некоторая, что называется, тяжеловесность ума. Нет, не тупость или что-то в этом роде, но... Тот мог четко выполнить заранее разработанный план, предпринять действия, хорошо себя зарекомендовавшие в стандартных ситуациях, но если требовалось принимать решения на ходу, экспромтом, тут и вступала в силу эта его мыслительная заторможенность. Нет четко заданного шаблона — нет безукоризненных действий по его исполнению. Валера же... Сейчас он, повинуясь неожиданному, неизвестно откуда взявшемуся импульсу, уже осторожно приоткрывал дверь, четко зная, что сделает в следующую секунду. И ни в каких планах подобного предусмотреть невозможно. Правильно ли он задумал? Дай бог, чтобы правильно, иначе...
Услышав легкий — даже не скрип – шорох открываемой двери, Бортников резко повернулся и Валера заметил, как напряглась у того правая рука, которая, подобно приклеенной, так и пребывала в районе пояса. Щуплый наглец был готов в любой момент, при возникновении малейшей опасности воспользоваться оружием – Валера прочитал это в его недоверчиво прищурившихся глазах.
– Че приперся, – процедил тот сквозь зубы. – Я же ясно сказал, сидеть и ждать. Эй, ты куда лезешь! – Но Валера, не обратив внимания на предупредительный окрик, с выражением этакой глуповатой бестолковости на лице приблизился к Бортникову, одновременно протягивая ему мобильный телефон:
– Слушай, что у вас здесь с зоной. Почему тут на дисплее... – И едва только уловил, что Бортников непроизвольно скосил глаза вниз, резко шагнул вперед и другой рукой, в широкой ладони которой скрывался нож, сходу нанес ему мощный удар в область сердца. Лезвие зашло в грудь противника по самую рукоятку. Не успев даже вскрикнуть, тот начал заваливаться худеньким тельцем назад, грозя обрушиться спиной на входную дверь, когда Валера бережно, словно ребенка, подхватил его в районе подмышек. – Тихо, парень, – зачем-то прошептал он. – Тихо, тихо... – Не теряя ни секунды, он подтащил обмякшее тело к стоявшему в коридоре старому шкафу, приоткрыл рассохшуюся дверцу и с отчаянием убедился, что тот доверху наполнен каким-то ненужным хламом. Тогда, не мешкая, он запихал труп в угол, в проем между шкафом и стеной, и прикрыл выхваченным из шкафа куском материи – кажется, это была ветхая от возраста скатерть. Нож, к сожалению, пришлось оставить в груди бандита — Валера знал, что если его сейчас вытащить, можно забрызгаться кровью. Судя по куртке покойного, на которой не проступило ни капли красного, он угодил Бортникову точно в сердце, но все равно, лучше было не рисковать. Окинув коридор быстрым взглядом, Валера удостоверился, что появление в углу бесформенного, прикрытого тряпкой предмета, вроде бы не слишком бросалось в глаза – все кругом было забито ненужными вещами. А может, так ему только казалось, ведь он был здесь впервые. Может, любой из бандитов сразу обнаружит произошедшие здесь изменения. Но как бы то ни было, дело было сделано.
– Где ты был? – шепотом спросила Ира вернувшегося в гостиную Валеру. Она пристроилась в низком обшарпанном кресле и выглядела очень испуганной, это сразу бросалось в глаза. – И где этот?
– Вышел, – коротко ответил Валера. Он испытал злость, убедившись, что напарница так и не смогла заставить себя собраться. Сам Валера, к своему собственному удивлению, воспринял свершившийся факт убийства им человека абсолютно спокойно, не испытывая по этому поводу ни малейшего сожаления — вообще никаких эмоций. Словно такое ему приходилось проделывать неоднократно. Наверное, это была своеобразная реакция мозга, заблокировавшего какие-то ненужные сейчас участки сознания и наоборот, усилившего работу других, в данный момент гораздо более необходимых. Сейчас он был полностью сосредоточен на выполнении своего задания, и какие-то переживания по поводу совершенного убийства не должны были ему мешать.
– А ты...
– Подожди, потом. – Он хотел как-то приободрить, успокоить утратившую силу духа женщину, но тут послышался топот ног по деревянной лестнице и гул возбужденных голосов – бандиты закончили играть в карты. Валера только и успел, что ободряюще ей подмигнуть и улыбнуться. Он постарался сделать это как можно более естественно, чтобы Ира почувствовала его уверенность и спокойствие, поняла, что на него можно положиться. Она попыталась ответить ему тем же, но ничего не вышло – губы никак не желали складываться необходимым образом, чтобы получилась обыкновенная улыбка, словно девушка внезапно разучилась делать такую элементарнейшую вещь. Она только попыталась в самый последний момент одернуть короткое платье, прикрыть колени, но, увы, материя была не резиновой. Зато кресло было низким и Валера заметил, что между ног напарницы отчетливо белеют трусики, что особо подчеркивал фон дотемна загорелой кожи. Так и не успев ничего об этом сказать, посоветовать, чтобы Ира хотя бы скрестила ноги, он опустился на стул, стоявший почти по центру комнаты, и развернулся к лестнице на второй этаж.
– А вот и мы! – Первым появился здоровенный амбал, одетый в застиранные джинсы и растянутую, грязную от пота майку. Не летнюю, с каким-нибудь рисунком или надписью, а обычную, из комплекта нижнего мужского белья. По лошадиному черепу, поросшему коротким ежиком бесцветных волос, Валера догадался, что перед ним Тыква – пахан этой маленькой, но много чего успевшей натворить спаянной команды. За ним шумно высыпали остальные. Все они, словно по команде, которая минула ушей Валеры, зато была отчетливо услышана ими, дружно уставились на Ирину. Та какое-то время еще пыталась смотреть в ответ более-менее непринужденно, как бы демонстрируя, что происходящее является для нее делом привычным, но вскоре опустила глаза и только сейчас, наконец, додумалась скрестить ноги, запоздало сообразив, что при таком низком кресле любому стоящему напротив открывается прекрасный обзор находящегося под ее платьем.
Тыква сделал пару шагов и остановился в метре от Ирины, а Валера пытался понять, не допустил ли он ошибку. Может, вместо того чтобы пытаться приободрить растерявшуюся Иришку, надо было сходу открыть огонь, попробовать уничтожить хозяев дачи, пока они спускались по лестнице? Вроде простое решение, а дело было бы уже завершено. Вот черт, не сообразил... Но когда один из бандитов, загораживаемый кем-то из дружков, переместился, он заметил, что тот, абсолютно не таясь, держит в руке «Макаров». Скорее всего, он делал это специально, чтобы произвести на них впечатление и сразу обозначить, кто тут хозяин. Нет, все было далеко не так просто, как ему только что показалось... Против его ожиданий, бандиты оказались почти трезвыми – запах алкоголя от них был едва уловим. Похоже, ему удалось бы подстрелить только первого, ну, максимум, двух, а остальные, засев наверху, открыли бы ответный огонь. Валера поежился, представив, чем мог закончиться для них с Ирой такой расклад. Только сейчас, глядя на съежившуюся напарницу, он четко осознал, что такое ответственность за чужую жизнь, взваленная им на себя столь просто.
– Из «Люкса»? – спросил Тыква. Он протянул руку и приподнял лицо женщины за подбородок. – Немая, что ли? – Повернувшись к Валере, он неожиданно громко засмеялся. – Точно бракованную привез, парень. Мало того что хромает – разговаривать тоже не умеет... Дырка-то у нее хоть есть? – Остальные присоединились к его гоготу и, как заметил Валера, двое словно невзначай заняли места возле его стула, по бокам. «Вот это осторожность, – поразился он. – Ведь наверняка ничего не подозревают – у них просто нет для этого оснований. Действуют машинально, по укоренившейся привычке, со звериной настороженностью относясь к любому, даже не подозрительному чужаку. Ну чисто волки, больше никто!». – Эй, девка, да проснись ты!
– У нас вчера междусобойчик был, – пришел Валера на помощь Ирине. Он привстал. – Так мы там все, короче...
– Не с тобой разговаривают, – лениво обронил Тыква. А еще один плотный, как и парень с пистолетом, но при этом высокий, ростом с Валеру, сделал к нему шаг и мягко толкнул в грудь.
– Присядь, отдохни. – Произнес он это довольно беззлобно, и если бы не его холодные глаза и не информация, которой обладал Валера, его можно было принять за вполне нормального парня.
– Да я чего... – буркнул Валера, решив, что лучше опять подчиниться. Мало того, что нельзя было лишний раз провоцировать их на какие-то действия, но если бы этот высокий в джинсах ткнул его не в грудь, а чуть пониже и сбоку, то непременно попал бы в пистолет. И что тогда? Об этом лучше было не думать.
– Ну-ка, встань. – Безвольно обмякнув в кресле, Ира молча смотрела на Тыкву. Она не отказывалась, просто не в силах была заставить себя подняться. Через секунду тому надоело ждать и он с силой потянул ее за руку: – Во дела, ее еще упрашивать надо...
– Пацанчик же сказал, пьянка у них была, – сказал высокий в джинсах. – С бодуна девчонка, выходит.
– Ничего, похмелим, – бодро сказал Тыква. Он хлопнул женщину пониже спины, затем ткнул пальцем в сторону лестницы. – Дуй наверх... А вы пока потолкуйте с пареньком. – Он посмотрел на высокого, который толкнул Валеру в грудь. – Только повежливей, ты понял, Кость? Паренек наверняка понятливый, так что просто разъясните ему, что к чему. Ну, насчет бабок и всего остального... И пусть мотает на все четыре стороны. – Длинный кивнул. Валера приоткрыл было рот, чтобы задать какой-то вопрос, но Тыква внезапно спросил: – А где Малой? – Он смотрел на Валеру и тот понял, его спрашивают о Бортникове.
– Это который нас встречал? Не знаю. Он нас сюда запустил, а сам смотался куда-то.
Тыква ничего не сказал и вновь повернулся к Ирине.
– Совсем заторможенная... Наверх дуй, тебе сказали! – Легкими точками в спину он погнал ее к ступенькам, а через некоторое время раздался его негромкий смешок: молодая женщина, которую он пропустил вперед, придерживала сзади платье, чтобы оно, задравшись, не оголило для посторонних глаз больше положенного. «Именно так поднимались по лестнице девчонки в нашей школе, – внезапно вспомнилось Валере. – Чтобы мальчишки, специально дежурившие внизу, ничего не смогли рассмотреть. А еще в качестве защиты от любопытных взглядов они использовали школьные портфели, какового у Иры сейчас, увы, не было. Возможно, и Тыква вспомнил то же самое»... – Нет, я с нее балдею, – заявил тот, обернувшись к заржавшим дружкам, – наша дама стесняется! Как бы она еще не отказалась ноги раздвигать... – Он покачал головой и поспешил за гостьей, которая постаралась проскочить оставшийся отрезок пути как можно быстрее.
– Она действительно так пережралась? – спросил четвертый. – Странная какая-то. Словно вареная.
– Да мы все вчера полегли, – подтвердил Валера, а сам опять подумал, не упустил ли момент. Может, у него хватило бы времени выхватить пистолет, когда все разглядывали ноги поднимающейся по лестнице Иры? Но тут же понял – нет. Его не раз инструктировали относительно подобных вещей – насколько опасно переоценить свои силы и недооценить противника.
«В какой-то момент ты можешь посчитать себя самым умным, самым хитрым, физически подготовленным, и принять опрометчивое решение, которое может оказаться роковым. В жизни бывает все. Самый плюгавенький с виду может оказаться неплохим спортсменом, полжизни отдавшим какому-нибудь виду спорта, или просто обладающим великолепной реакцией, координацией движений, человеком. Да человек вообще может быть заурядным пьяницей и лентяем, никогда не переступавшим порог спортивного зала, но обладать отменной реакцией просто благодаря капризу природы. И когда ты вдруг сочтешь, что настал момент действовать решительно, ведь достойных соперников вокруг тебя вроде бы нет, он тебя опередит, и... Для этого не обязательно выхватывать оружие на опережение, как это делают в ковбойских фильмах, или ловко выбивать его у тебя, как в боевиках – достаточно просто ударить тебя по руке, слегка толкнуть для потери равновесия, чем-нибудь в тебя бросить, отвлекая внимание. А за это время, за эти доли секунды остальные... И если у них имеется соответствующий опыт, если они будут действовать слаженно»...
Но главное, все вообще оказалось не так, как было на бумаге. Их вообще оказалось пятеро, хотя предполагалось, что будет трое. Хотя, нет. Их уже четверо – хоть немного, но легче.
– В общем, слушай сюда, – принялся популярно объяснять ему про жизнь бритый наголо отморозок, которого, как знал Валера, свои нарекли гордо звучащей кличкой Шакал. – В принципе, все нормалек. Ты привез очень даже неплохую шкуру, молодец. С бодуна она там или не с бодуна, это наши проблемы, разберемся. В общем, теперь чеши обратно в свой «Люкс» и развози шкур дальше. Лады?

Предыдущая страница 12 Следующая страница


13 Алексей Оутерицкий

– Это как же, – удивился Валера, с неудовольствием отмечая, что трое обступили его стул, приблизившись почти вплотную, а тот, с пистолетом, стоит как раз напротив него и прятать оружие явно не торопится. Наоборот, с многозначительным видом поигрывает им в руке – дескать, помни, мы люди серьезные. И еще очень плохо, что ему так и не дали встать. – А деньги? А девчонку забрать? И договаривались на три часа, между прочим. Так я подожду ее в машине, и все. Чего мне туда-обратно зря гонять. На это почти то же время уйдет. Но деньги вам придется сразу... – якобы чуть посуровел он, изображая туповатого, прочно усвоившего свои обязанности шофера-охранника. – А то меня хозяин с дерьмом сожрет, – добавил он.
– Да ты ничего не понял... – Шакал разочарованно вздохнул. – Мы ее берем не на три часа, а на чуток подольше. На сутки, ясно? Завтра, в это же самое время, ты подъезжаешь сюда и получаешь свою шкурку в целости и сохранности.
– Подождите, подождите, – тупо повторил Валера. – Договаривались на три часа, поэтому...
– Слушай, ты! – не выдержал Шакал, взбеленившись от непроходимой тупости какого-то развозчика продажных девок. – До тебя, что, совсем не доходит... – Тут локоть длинного, лично получившего инструкции Тыквы обойтись с «пареньком» повежливее, ткнул того в бок, оборвав его речь в самом интересном месте.
– В общем, парень, ты это... – вступил Кость, назначенный Тыквой старшим переговорщиком. – Короче, деньги за амортизацию шкуры мы тебе дадим, конечно, Шакал просто пошутил. А насчет времени... Ну, передумали, что здесь такого. Имеем право продлить. Если надо, позвоним вашему диспетчеру, скажем, что переиграли, только и всего.
Валера слушал вполуха. Так, надо вычленить главное. Методы физического воздействия они к нему применять не хотят. Нет, определение не точное. Не хотят для этих отморозков значит — не могут по каким-то причинам. Хотеть-то они хотят всегда. А не могут, потому что им не нужны лишние скандалы – не рискнут они привлечь к своей малине внимание. А за ним, Валерой, клуб, то есть, какая никакая крыша, да и не последний день они здесь сидят, будут заказывать еще, поэтому ссориться с поставщиками товара в колготках им не с руки.
– Ну, отрегулировали? Или есть еще какие-то проблемы?
Проблема была. Валера понимал, что надо тянуть до последнего – разговаривать с ними, задавать всевозможные, пусть заведомо глупые, вопросы, изворачиваться, что будет сил и возможностей, но делать так, чтобы оставаться здесь как можно дольше и ловить, ловить, ловить момент, когда он будет процентов хотя бы на восемьдесят уверен, что пришла пора выхватить пушку, что он сможет выполнить задуманное. А если его выставят за дверь, то, считай, все пропало. Не штурмовать же ему эту дачу, отбивая Иришку, и вообще... От атаки в лоб Полковник отказался, значит, на то были причины. И что они сделают с Ирой за сутки? Тогда ему действительно не будет пути обратно. Он и сам не посмеет взглянуть товарищам в глаза, вернувшись обратно без нее. Это было понятно и без ненужных, хотя и справедливых, угроз всяческих там Свиридовых... Сейчас ему нужно спрашивать, спрашивать дальше, прикидываться бестолковым, совсем тупым, чтобы только оставаться здесь. Но при этом стараться не спровоцировать их чем-нибудь на решительные действия, чтобы они не вздумали его выкинуть, избить или еще чего похуже. Но как умудриться пробалансировать на этой тонкой грани? Задачка... Мрачнея от своих невеселых мыслей, Валера почесал голову.
– Ну, отрегулировали, вроде... Только все равно непонятно. Если вас пятеро, а развлекаться целые сутки собрались, почему только одну заказали? У нас так не принято.
Парень с почетной кличкой Кость внезапно утратил наигранную невозмутимость, перекосился лицом, поиграл желваками, но тут же взял себя в руки и продолжил опять подчеркнуто спокойно:
– Один ее будет тереть, не переживай. С чего ты взял, что все пятеро щас бросятся ее худосочное вымя щупать?
– Ну, тогда... – Валера понимал, что это вранье, но доказать что-то было невозможно. – С этим понятно, но... Нет, не может она на сутки, давайте я вам лучше другую привезу. У этой заказов невпроворот, у нее на неделю вперед расписано. Постоянные клиенты, понимаете? Через три часа ей совсем в другом месте быть надо. Если бы вы сразу предупредили.
С поправкой относительно времени, кстати, тоже было понятно. Заказывали на три часа, но увидели Ирку и передумали. Ясное дело, никогда они с такой постельных дел не имели. Он же видел их взгляды, как они на нее смотрели, хоть и ржали при этом, как жеребцы. Ничего удивительного. Клиентами Ирки, если допустить, что она бы вдруг решила зарабатывать деньги таким вот способом, могли бы быть разного рода вип-персоны, но не такие же немытые уроды в растянутых нестиранных майках. Тут им, конечно, подфартило, вот они и решили воспользоваться моментом на полную катушку. Когда еще такая возможность представится.
– Ну и что. Теперь мы тоже станем ее постоянными. А тому клиенту позвони и скажи, что на сегодня его заказ отменяется. – Чувствовалось, что Кость не просто справился с нервами — он явно вошел во вкус и теперь откровенно наслаждается своим умением так гладко и логично отвечать на любой вопрос. Возможно даже, обкурившись или обколовшись какой-нибудь дрянью, он сейчас играл в пресс-конференцию. Похоже, среди этих уродцев он был как бы за интеллектуала, чем гордился и старался это при случае подчеркнуть. Шакал же, и третий участник «пресс-конференции», смотрели на Валеру с явным раздражением, даже, скорее, злобно, нетерпеливо переминаясь с ноги на ногу. Но поскольку Кость был оставлен Тыквой за старшего и дирижировал сейчас оркестром, приходилось мириться. – Что еще?
– Это... ну... Да, а насчет презервативов! – нашел еще одну тему Валера.
– Чего насчет презервативов? – не понял Кость.
– Ну, презервативы у вас имеются? У нее с собой нету столько, чтоб сутки тут кувыркаться. Никто ж не думал. А у нас с этим строго. СПИД свирепствует, и вообще...
– Ты меня достал, парень, – после затянувшейся паузы сказал Кость. Пресс-конференция, по всей видимости, закончилась. – Сдается мне, ты просто валяешь дурака.
– Отбить ему ливер, чтоб запомнил, – зло прошипел высокий.
– Кость, дай его мне, – попросил Шакал. – Я ему враз насчет презервативов объясню.
Валера напрягся...

Продолжая подталкивать Иру, от страха едва переставляющую ноги, Тыква завел ее в комнату на втором этаже, где царил поистине невероятный бардак. В глаза женщине сразу бросился стоящий по центру массивный стол, на котором не было ни пяди свободного места — его поверхность представляла собой миниатюрную модель городской свалки. Нагромождения недоеденных закусок, разной степени наполненности водочные бутылки, между всем этим застывшие жирные пятна, лужицы, разноцветные подтеки, россыпи хлебных крошек, кости, бутылочные пробки, сигаретные окурки, пепел, шкурки от сала, промасленные бумаги, а переведя взгляд вниз, Ирина обнаружила, что пол не подметался, наверное, не менее года. Все здесь было старое, ветхое, пыльное, как и на первом этаже. Запах стоял вполне соответствующий, тут обошлось без неожиданностей.
Заметив, с какой брезгливостью осматривается женщина, Тыква усмехнулся.
– Не нравится?
– Да нет, почему. – Ира натянуто улыбнулась, с облегчением подумав, что ее, кажется, привели сюда просто выпить. Во всяком случае, в комнате не было кровати или чего-либо в этом роде, что могло бы подойти под определение «любовное ложе». Ну, а если так, то пока суть да дело, пока он будет уговаривать ее выпить, подоспеет и Валерка. Расслабившись от такой приятной мысли, Ира не сразу поняла смысла произнесенного Тыквой. – Э-э-э... вы что-то сказали?
– Раздевайся, говорю.
– Но здесь же вроде... – Упорно не желая расставаться с надеждой на благополучный для себя исход, Ира принялась вертеть головой, осматриваясь. – Здесь же негде.
– Просто посмотрю, за что мы заплатили деньги, – пояснил бандит.
– Но...
– Мне почему-то кажется, что ты ищешь неприятностей на свою красивую задницу, – все так же спокойно сказал Тыква. Он приблизился к женщине вплотную. – Заголяйся, я сказал. – Отступив, Ира опустила руки и ухватилась за низ платья. «Где Валерка? Чего он медлит? Ну, я ему потом»... Наконец, тянуть дальше стало невозможным и она с отчаянием приговоренной рванула платье вверх. – Ну вот... Браво. – Тыква криво усмехнулся, иронически похлопал в ладоши, однако взгляд оставался серьезным. Он цепко, снизу вверх, пробежался по женскому телу и остановился на лице. – Это тоже. – Палец мужчины поочередно ткнулся в трусики и лифчик. Последовала очередная заминка, и он вдруг спросил неожиданно нормальным тоном, в котором не было ни толики угрозы: – Ты чего, в одежде работать собралась?
– Я... я в клубе недавно, – промямлила женщина. – Я стесняюсь. Это мой второй выезд всего.
– Шутишь? – недоверчиво спросил Тыква. – Ну а если и так, то что с того?
– Мне надо выпить, – попросила Ира. Ей показалось, что это очень удачный ход. За это время, возможно, появится Валера.
– Ладно, – неожиданно покладисто согласился мужчина. Кажется, красота Иры немножко смягчила его крутой норов. Он сделал шаг к столу, нашел глазами бутылку, резким движением свинтил пробку, и уже через секунду протягивал Ире доверху наполненный стакан, к грязному стеклу которого прилипли хлебные крошки.
– Что это? – с недоумением спросила Ира, которой казалось, что после ее просьбы должны были последовать долгие посиделки с обстоятельными разговорами за жизнь, а к тому времени, когда ею опять решат заняться вплотную, уже появится спаситель.
– Водка, – пояснил Тыква. – Ты, кажется, выпить хотела.
– Но я... – Ира прикусила язык. Она увидела, что бандит опять начал раздражаться, и к ней вернулся притихший на время страх.
– Да чего ты опять мнешься! – рявкнул Тыква. – Достала уже! – Он сделал шаг вперед, протянул руку и коснулся стаканом ее губ. – Ну!
Ира, давясь, сделала несколько глотков, поперхнулась и нашла в себе сил оттолкнуть его руку.
– Достаточно... – выдохнула она. От крепкого спиртного на ее глазах проступили слезы. – Я готова. – Она завела руку за спину, расстегнула лифчик, затем огляделась и, поколебавшись, повесила его на спинку стула. Затем опять застыла в нерешительности, но стоило ей встретиться с налившимися злостью глазами Тыквы, как ее руки сами собой схватились за кружевные трусики. Нагнувшись, чтобы снять их, она лишь постаралась не принять случайно слишком соблазнительной для мужчины позы. Не стоило лишний раз его провоцировать. С другой стороны, все равно она уже полностью голая. Вон, одни только босоножки и остались. В них женщина почувствовала себя неуютно, со стороны, наверное, это выглядело как бы нарочито, словно она звезда стриптиза или модель из мужского журнала. Но, поколебавшись мгновение, Ира решила обувь не снимать. Во-первых, пришлось бы опять нагибаться, возиться с застежками, а потом, пол настолько грязный, что даже в такой ситуации она невольно испытывала брезгливость.
Не говоря ни слова и не отрывая от нее взгляда, Тыква опрокинул оставшуюся в стакане водку, скинул, не нагибаясь, кроссовки, затем стянул джинсы, майку, схватился за трусы и всего через какую-нибудь пару секунд стоял перед Ирой голым. «Он разделся наверняка быстрее любого солдата в армии», – почему-то подумалось ей, хотя она совершенно не представляла себе, какие у солдат нормативы, а через мгновение ее передернуло от неприятного запаха, исходящего от заросшего грязью мужчины.
– Больно... – со стоном вырвалось у Иры, когда мужская рука резко сжала ее грудь. Как-то отстраненно подумалось, что теперь у нее останутся синяки. В голове вдруг зашумело от выпитой водки. – Отпусти. Пожалуйста...
Тыква разжал кисть, зато теперь сгреб ее за талию и притянул к себе. Вторая его рука легла на одну из женских ягодиц и тоже, словно тесто, сжала ее в пригоршню. И опять у Иры перехватило дыхание от боли, но на сей раз она сумела подавить готовый вырваться стон. Возможно от таких ее вскриков он заведется еще больше.
– Как тебя зовут? – неожиданно для себя вырвалось у Иры. И только задним числом она сообразила, зачем задала этот дурацкий вопрос. Ну да, это она пытается отвлечь его от своего тела, от определенных действий в отношении него. Разум и органы чувств работали сейчас разрозненно, отдельно друг от друга, как бы сами по себе. А отвлечь его требовалось незамедлительно — мужские руки продолжали тискать ее зад, в живот неожиданно ткнулось твердое, горячее... «И где он думает это делать, – с отчаянием пыталась сообразить Ира. – Не стоя же? О господи... Но где же Валерка, чего он тянет»...
– Ты уверена, что хочешь знать мое имя?
Внезапно рядом раздался треск чего-то бьющегося, звон железной кружки, и вздрогнувшая от неожиданности Ира сообразила, что это со стола упала посуда. Тыква еще раз широко повел рукой, смахивая со стола громоздившиеся с краю предметы, затем двумя руками схватил Иру за талию, поднял с легкостью, словно та весила не больше годовалого ребенка, и не успела женщина что-либо сообразить, как оказалась усаженной на только что заботливо освобожденное именно для нее, как оказалось, место. «Ты служишь украшением стола, – вдруг вспомнилось ей. Откуда это... Ах да, из какой-то песни». Ира ощутила, что ее зад соприкоснулся с чем-то липким, мокрым, скорее всего, с теми потеками жира, водки, всем тем, что она минуту назад видела на столе. «Кажется, не пронесло»... – успела подумать Ира.
– Что ж, тогда давай знакомиться...
Женщина болезненно вздрогнула и прикрыла глаза. Она забыла и про липкую грязь под своими ягодицами, и про окаменелые хлебные куски, больно впившиеся в их мякоть, и про сильные руки, до сих пор цепко удерживающие ее тело и делающие ей больно, – про все. Она ощущала лишь напористые, ритмичные, почти мгновенно напрочь подавившие ее волю толчки, дрожью отдающиеся во всем теле, а то, что все это делал совершенно незнакомый, давно немытый мужчина, бандит, сейчас отошло на второй план.
Едва он освободил свой железный захват, Ира безвольно откинулась спиной на стол и даже не почувствовала боли от удара о его неровную поверхность. А ведь она лежала на всем том, что находилось на столе, все это сейчас вонзалось ей в спину...
– Эй, шкура, очнись! – Очнувшаяся Ира открыла глаза, с усилием приподняла голову и встретилась с горящим взором Тыквы. – Сюда иди... – Он протянул ей руку и, схватившись за нее, женщина неловко присела на край этого отвратительно грязного стола. К ней постепенно возвращалась способность воспринимать окружающее и в какой-то момент Ира ощутила тупую боль в истерзанной спине от только что впивавшихся в нее жестких предметов. И еще омерзительную липкость какой-то дряни, к которой она прочно приклеилась задницей. Повинуясь нетерпеливому жесту мужчины, Ира соскочила со стола и едва не упала, с трудом удержав равновесие на внезапно ослабевших ногах. Она замерла, чувствуя, как они дрожат. Господи, чего ему еще? И где, наконец, Валера... А Тыква опять что-то сказал и опять сделал какой-то жест.
– Что? – переспросила она и вдруг заметила, что у него все так же торчит член. О господи, да он, оказывается, еще не закончил. Но чего он от нее хочет?
– А вот что, – рыкнул Тыква и в следующий момент Ире показалось, что под давлением его мощной лапы у нее переломится шея. Она рухнула на колени. – Вперед, – скомандовал он и до нее, наконец, дошло. – Да проснись ты, дура! Тебе что велели делать? – Чувствуя, что сейчас она просто сойдет с ума, Ира уткнулась лицом в мужской пах. «А Валерку я просто прибью! Не бандиты, а я, сама, лично, своими собственными руками. Клянусь! О, господи, господи»... Ее эпопея проститутки, оказывается, была еще ох как далека от завершения...
Тыква стоял, пружиня мускулистые ноги и с интересом, сверху вниз, смотрел на сидящую перед ним на корточках женщину.
– Давай, давай, не останавливайся... Ага, так, так... – Периодически, развлекаясь, он напирал на нее всем телом, а когда Ира начинала задыхаться и пыталась отпрянуть, то тут же упиралась затылком в стол, не позволяющий ей уклониться. Когда нос женщины утыкался в волосатый живот, мужчина закатывал глаза от удовольствия и рычал: – Угу, угу... Только не вздумай остановиться, шкура...

– Тыква велел побазарить с тобой нормально, – сказал Кость, – видит бог, я старался. Короче, у тебя два варианта. Или ты сваливаешь и приезжаешь за своей шкурой завтра, или мы сейчас будем базарить с тобой по-другому. Тыква нас поймет. Так что?
– Сваливаю, – буркнул Валера. – Денег дайте.
Кость нехотя извлек из кармана джинсов пачку мятых банкнот и отсчитал половину положенного. Валера стал пересчитывать, стараясь делать это как можно медленней, а двое наконец отошли от стула, с которого ему так и не дали возможности подняться, и принялись бесцельно слоняться по комнате, поглядывая то в сторону лестницы, то на беззвучно шевелящего губами Валеру.
– У тебя что, с арифметикой тоже нелады? – наконец не выдержал Кость.
– Да сейчас, сейчас...
Все органы чувств парня обострились и работали в форсированном режиме. Он видел всю комнату разом, не поднимая головы. Так, низкорослый заткнул пистолет за пояс, но тут же вытащил его обратно. Ага, отвернулся. Успеет ли Валера положить его, если сейчас резко запустить руку под майку. Кажется, нет... Конечно, если бы он был один — другое дело, но ведь наверху Ирка. Ирка, Ирка... Понятно, чем сейчас занимается с ней Тыква, но приходилось, скрепя сердце, с этим мириться. В конце концов, она вызвалась добровольно и прекрасно осознавала, на что шла... Ага, вот высокий отошел, можно ударить Кость в пах или в «солнышко», оттолкнуть его, вскочить и выхватить пистолет. Получится? Ведь все надо сделать одновременно. Так что? Нет, не выйдет, тут вероятность успеха процентов на шестьдесят. Мало. Они сейчас стоят невыгодно для него, можно потерять губительные доли секунды...
– Здесь половина, – сказал, поднимая голову, Валера.
– Ну да. Вторую получишь завтра. Еще неизвестно, как твоя заторможенная отработает.
– Так я завтра верну, если она...
– Ну так и мы завтра отдадим.
Валера почти не слушал, внутренне настраиваясь на предстоящее. Сейчас его все равно выкинут, поэтому надо решаться. Сейчас. Вот сейчас...
– Пацаны, куда Малой подевался, – вдруг вспомнил Шакал. Он повернулся к крепышу с пистолетом.
– А я знаю? Сходи, глянь на улице...
Вот и все. Кульминация. Сейчас того урода обнаружат скрюченного под простыней... Валере показалось, что Шакала не было бесконечно долго, хотя наверняка прошло всего несколько секунд. Хлопнула входная дверь, потом, через некоторое время, еще раз — видимо, отморозок выглянул во двор и сейчас возвращался обратно. И, наконец, ожидаемое:
– Вашу мать! – В истошном крике явственно прозвучали ярость и страх. – Вашу мать!..
Крепыш дернулся в сторону коридора, а рука Валеры нырнула под куртку. Кость сейчас смотрел не на него – он, как и подельник, повернулся на крик, ожидая, какую неприятную новость преподнесет им Шакал... Дверь распахнулась и тот, безмолвно разевая пасть, только тыкал растопыренной пятерней куда-то в коридор. Удивительно, но этот тупоголовый не додумался связать появление в доме трупа с Валерой – он даже не смотрел в его сторону. А кто, по его мнению, мог это сделать, черепашки-ниндзя? Впрочем, эта мысль, возможно, не пронеслось в голове Валеры, возможно, так ему всего лишь показалось. Кажется, в его голове сейчас не было мыслей, одни только рефлексы...
Стремительно падая на пол и одновременно выхватывая оружие, он выстрелил в спину крепыша – пистолет необходимо было вывести из игры в первую очередь. И больше не глядя в его сторону, не видя, как тот зашатался и выронил «Макаров», грохнувшийся о пол со звуком, словно весил втрое больше обыкновенного – а может, это ему просто показалось, – вновь нажимал на спуск. И опять не глядя, как плавно валится Кость с расплывающимся кровяным пятном в районе груди, уже стремительно разворачивал руку в сторону застывшего на месте Шакала.
Наверное, что-то все-таки еще работало в голове, где-то там, в подсознании. Это, наверное, подсознанию хотелось, чтобы при каждом нажатии на спусковой крючок стоял грохот как во время концерта рок-группы, чтобы закладывало уши, а перед глазами плясали красивые разноцветные круги. Еще хотелось стрелять, глядя при этом противнику в глаза. Кажется, его недавно спрашивал об этом Полковник, но тогда он ничего не смог ответить. Просто не знал, сможет ли так. Теперь у него был ответ на этот очень непростой вопрос.
Не теряя ни секунды, Валера рванулся наверх, на поиски напарницы. Он уже догадывался, что доведется ему увидеть в какой-то из комнат второго этажа. Из плана, нарисованного Полковником, следовало, что таковых было три. Стараясь ступать кроссовками как можно мягче, Валера принялся наугад открывать двери комнат...
Он нашел уединившуюся пару в кульминационный для нее момент. Только воспринимался этот момент ими по-разному — в глазах уловившей какое-то движение и покосившейся на него Иры было омерзение, предводитель же отмороженной команды не замечал ничего – мышцы его спины вдруг вздулись от напряжения, а сам он прорычал что-то нечленораздельное. Валера замер в растерянности. Вообще-то, он обязан был сразу стрелять, но ведь и Ира должна была кое-что сделать: едва завидев его, моментально упасть на пол, ведь ее столько инструктировали! С запозданием Валера сообразил, что она просто не может этого сделать, ведь ее голову удерживали мощные мужские руки.
– Время, Тыква, – спокойно сказал Валера. – Продлить не представляется возможным, извини. – В нарушение всех инструкций он стоял и ждал – почему-то ему очень хотелось посмотреть Тыкве в глаза. Тот вздрогнул, отпустил Иру и та как-то заторможенно, неуклюже нырнула под стол. Наконец Тыква повернул голову и Валера выстрелил. Он так и не рассмотрел в глазах врага страха или удивления – вообще ничего, как будто заглянул в бездонный мрачный омут.
Женщина медленно, на четвереньках выбралась из-под стола и некоторое время так и стояла, уставившись на Валеру такими же бессмысленными, как только что у Тыквы, глазами. Кажется, еще не верила в свое освобождение, не понимала, что для нее все закончилось. Он сделал шаг вперед и подал ей руку. Опершись на нее, Ира с усилием встала на ноги и только тогда сообразила, что стоит перед мужчиной голой. Она прикрыла грудь руками, отвернулась и Валера с удивлением обнаружил, что у женщины грязная спина. И мало того, на ее коже еще и краснели отпечатки каких-то недавно вдавливавшихся в спину предметов, а к измазанным чем-то липким ягодицам и вообще прилип окурок. Ира внезапно вздрогнула, будто кожей почувствовала его заинтересованный взгляд. Она опять повернулась и застывший на месте Валера покачнулся от звонкой пощечины.
– За что? – с недоумением спросил он, схватившись за щеку и удивляясь, до чего тяжелой оказалась ее рука. А ведь Ира всегда казалась ему такой хрупкой и слабой на вид.
– За то, что пялишься.
– Но я... Ты чего вытворяешь! Ты вообще спиной ко мне стояла, ты не могла ничего видеть!
Ира поморщилась, словно отмахиваясь от его возражений.
– Лучше объясни, чего медлил, – без интонаций сказала она.
– Ну, знаешь... – Валера еще тер горящую щеку. – Думаешь, легко было от них отвязаться. Пришлось дожидаться момента, чтобы наверняка.
– Это я поняла, я о другом. Здесь чего...
– Ну... ты должна была лечь на пол, вообще-то.
Ира опять поморщилась.
– Ладно... Отвернись.
Передвигаясь медленно, словно водолаз под водой, Ира принялась разыскивать свою одежду, которая почему-то оказалась разбросанной по всей комнате. Она долго не могла отыскать босоножки и перерыла все кругом, прежде чем сообразила, что вообще их не снимала. Один раз, проходя мимо неподвижно распростертого тела Тыквы, лежавшего лицом вниз, она, не удержавшись, пнула его по ребрам.
– Ир, я тебя просил побыстрей, – сказал Валера.
Женщина словно только и ждала какой-нибудь его реплики. Она подошла и остановилась прямо перед ним.
– Я, кажется, тоже о чем-то тебя просила. Хочешь заработать еще?
Только сейчас парень сообразил, что до сих пор продолжает на нее глазеть. Он поспешно отвел взгляд от треугольника черных волос на белеющем лобке, но тут же уперся им в загорелый живот. Когда же, с усилием оторвавшись от живота, глаза вопреки воле хозяина как будто сами собой переметнулись к груди, Валера окончательно смутился и поспешил отойти в сторону.
– Так оделась бы... А то расхаживает тут, в чем мать родила. Словно я не мужик вовсе, – пробурчал он...
– Валерка, останови! – внезапно промычала Ира сквозь ладошку, зажимающую рот.
Парень с недоумением смотрел, как женщина, не успев отбежать от машины, согнулась в три погибели и ее начало выворачивать наизнанку.
– Что с тобой? – непонимающе спросил он, когда Ира вернулась на сиденье бледная как смерть.
– Господи, он еще спрашивает... – Ира глубоко дышала и морщилась после неприятной процедуры очистки желудка. – Ты бы еще постоял и посмотрел, пока он... Ты что, не понимаешь?
– Ир, но мы с этим вроде бы разобрались.
– Ладно, Валер, извини. Только не рассказывай никому о том, что произошло, ладно? – нерешительно, боясь нарваться на губительный для ее гордости отказ, сказала Ира, прекрасно зная, что просит почти о невозможном. По возвращении они должны будут представить полный отчет о проведенной операции, доложить Полковнику обо всех мельчайших деталях произошедшего. – Валера, я тебя очень прошу.
Он посмотрел женщине в глаза и понял, что для нее это очень важно, что, возможно даже, она предпочла бы оказаться раненой, но только чтобы никто не узнал об этом незначительном эпизоде. Но это для него незначительном, а для нее...
– Ладно, – после короткого, но напряженного раздумья пообещал он и затаившая дыхание Ира выдохнула с облегчением.
Некоторое время они сидели молча.
– Валерка... – вдруг едва слышно произнесла Ира. – А ведь ты их убил. Всех... – Она только сейчас осознала, что они сделали. Именно они, потому что она ему в этом помогала. Пусть и не очень удачно, но все же. И в случае прокола ее бы тоже не пощадили... Когда так ничего и не ответивший парень потянулся к замку зажигания, она внезапно попросила: – Постой. Давай, поищем водку. Может, в машине есть? Они, я слышала, часто с собой возят.
Валера кивнул, удивившись, как эта мысль не пришла ему в голову. Оба чувствовали, что надо немедленно выпить, что сейчас им это очень, очень необходимо.
Их отпустило, когда от найденного в багажнике литра оставалась едва четверть. А потом случилось это. Валера без всякой задней мысли приобнял Иру. Просто, по-братски, как мог бы обнять любого, кто оказался на ее месте, как напарницу, с которой они выполнили такое непростое задание. Она вдруг плотно к нему прижалась, а потом его кисть как-то автоматически легла на ее горячее колено. Женщина вздрогнула, но не успел испугавшийся своего жеста Валера отдернуть руку, как она вдруг протянулась к его лицу губами. Затем оба, не сговариваясь, словно лишившись разума, одновременно принялись лихорадочно стаскивать с себя одежду, затем Валера все никак не мог нашарить рычаг, опрокидывающий сиденье, затем... Затем ему запомнились только горячая кожа Ирины, ее ответные прикосновения, сбивчивый шепот, стоны и острые ногти, в какой-то момент впившиеся в его спину. Все произошло, словно в горячечном бреду...

– Почему не позвонил сразу, по сотовой! – громко выкрикнул Сергей, подбежав к остановившейся «девятке». – Ты что, ненормальный? Мы же чуть с ума не сошли! – Валера только сейчас вспомнил, что действительно, по окончании операции так никому и не позвонил – ни ожидающим напарникам, ни Полковнику. Он вообще напрочь позабыл, что в кармане его куртки лежит сотовый телефон. До того ли ему было... – Что такое? – заволновался Сергей, заметив донельзя бледное лицо вылезшего из машины парня. – Что! Что-то с Иришкой? – Он заглянул в салон и испытал невероятное облегчение, убедившись, что та жива и, кажется, невредима, только выглядит как-то странно. – Ну слава богу! – Он обнял Валеру, но тот, высвободившись, двинулся навстречу бегущему к ним Свиридову.
– Все в порядке? – на ходу проорал тот. Он подбежал и, как Сергей, во все глаза уставился на Ирину, которая с трудом выбиралась из машины. Ее неуверенные движения вызывали недоумение. Валера настойчиво хватал его за руки и Свиридов, продолжая коситься на женщину, повернулся к нему. – Ну чего ты?
– Ты обещал держать за нас кулак, – мрачно объяснил Валера. Он приподнял и продемонстрировал коллеге его же собственные ладони, уличая во лжи. – Как прикажешь это понимать? – И от души заехал Свиридову по корпусу. Хотя тот в последний момент и напряг свой тренированный пресс, удар Валеры пробил мышечную оборону. Мужчина издал глухой звук, сложился вдвое и упал лицом в траву.
Сергей стремительно рванул к ним.
– Ты что, одурел? – Он заглянул Валере в глаза и, наконец, что-то сообразив, потянул носом, принюхиваясь. – Да ты просто пьян! Иришка, и ты... Ну точно, вы же оба! – Он опять уставился на выбравшуюся из машины женщину. Еле держась на ногах, та качалась из стороны в сторону. В итоге, чтобы как-то устоять, она крепко вцепилась в крыло автомобиля. – Сергей захохотал, тыча в парочку пальцем. – Свиридов, нет, ты видал? Они просто пьяны! – Тот уже поднялся, но говорить пока не мог. Болезненно морщась, он двумя руками держался за живот. – В стельку! Оба! – все повторял Сергей, оглушительно хохоча и не в силах остановиться – сказывалось длительное нервное напряжение. – Ой, не могу! Ладно Валерка, но Ирка-то, Ирка! Вы когда-нибудь видели пьяную Ирку? Нет, я просто не могу!
Засмеялся и пришедший в себя Свиридов. Не веря своим глазам, он все смотрел и смотрел на Иру – в таком состоянии мужчина действительно видел ее впервые. Потом к ним присоединился Валера, а женщина, поначалу смотревшая на них с недоумением, так и не поняла причины их веселья, но, в конце концов тоже пьяно захихикала — мужики резвятся! Не доверяя ногам, она так и не решалась оторваться от крыла автомашины.
В милицейской «шестерке» двое работников «Люкса», до сих пор нещадно превшие в своих полотняных мешках, с недоумением прислушивались к странным звукам, слабо доносившимся до них снаружи. Что там еще затеяли эти суки-менты...

Глава 18

– О-о-о, родственница! – искренне обрадовался Белобородько, открыв дверь на ранний утренний звонок. Он посторонился, пропуская гостью в квартиру. – Заходи, Жанночка, заходи, чувствуй себя как дома... – Молодая женщина потянула носом и брезгливо поморщилась – однокомнатная квартира была насквозь пропитана дымом сигарет, которые одну за другой непрерывно курил ее дальний родственник по материнской линии. Дымящийся окурок и сейчас торчал из уголка его губ, а под кухонным столом, заваленным грязной посудой, которая уже не умещалась в раковине, стояло несколько полных бутылок водки, дожидающихся своей очереди. Белобородько был нетрезв – видимо, опохмелялся с утра пораньше. Это Жанна определила только по слегка осоловелому взгляду – больше ничего не выдавало факта его опьянения. Движения мужчины были ровными и уверенными, он не качался, речь была ровной, и если бы она не знала его достаточно хорошо, не видела уже в подобном состоянии, то могла бы подумать, что он абсолютно трезв. – Что, Жанчик, решила скрасить мое холостяцкое одиночество? – Сержант не спешил отпускать руку гостьи, бесцеремонно тянул ее в квартиру, в то время как его глаза вовсю шарили по изящной женской фигуре, неоспоримые достоинства которой подчеркивало, плотно ее облегая, голубое летнее платье с туго перехватившим тонкую талию пояском.
– Ничего я тебе не собираюсь скрашивать! – намеренно грубо ответила Жанна, пытаясь вырвать руку. Она с неудовольствием отметила липкий мужской взгляд и подосадовала на себя, что одела платье, открывающее ноги. Ведь собиралась же одеть простые джинсы с майкой... Теперь этот наглый скот наверняка станет к ней приставать, как случалось постоянно, если при их встрече не присутствовал муж, майор Степанков. – Я пришла по делу, так что... Да отпустишь ты меня, наконец? – Почувствовав, что мужские пальцы уже стали перемещаться от ее локтя к плечу и обратно, поглаживая кожу, Жанна зло рванула свою руку.
– Ну, по делу так по делу. – В голосе Белобородько прозвучала откровенная насмешка, однако руку гостьи он отпустил. – Говори. Я весь внимание.
– Я по важному делу, – повторила Жанна, сбитая с мыслей его откровенно хамским поведением. – В общем... В общем, вопрос решен, скоро ты отсюда уедешь. Уедешь очень далеко и очень надолго! – Женщина объявила эту приятную для нее новость с нескрываемой радостью, а Белобородько, наконец, посерьезнел.
– Хорошо, пошли. – Он кивнул головой в направлении кухни и, первым туда зайдя, уселся за грязный стол. – Будешь? – Он протянул Жанне стакан, до половины наполненный водкой, но та отрицательно покачала головой. Затем, поколебавшись, присела на сомнительной чистоты табуретку. – Ну, как хочешь. – Выпив, он, совершенно не стесняясь женского присутствия, шумно отрыгнул и, бросив в рот кусок соленого огурца, начал с аппетитом его пережевывать. – Ну говори, чего таращишься, – подбодрил он, с усмешкой глядя на опять сбитую с толку Жанну, которую, как он знал в точности, невероятно раздражало такое его бесцеремонное поведение. Оттого-то так себя и вел... Та, справившись, наконец, с охватившим ее отвращением, с трудом проглотила подступивший к горлу ком и попыталась привести мысли в порядок.
– Муж велел передать, чтобы ты готовился. Уедешь из города через два дня. Отправляешься далеко, сюда вернешься вряд ли. Да и не следует, если, конечно, не хочешь очутиться в тюрьме. Прикрыть полностью твое дело ему так и не удалось, но и копать тоже никто особенно не копает. Все осталось в подвешенном состоянии. По-настоящему тебя никто не ищет, но если ты обнаглеешь и сам попадешься на глаза...
– Слушай, хватит этой бодяги! – не выдержал сержант. – Все это я знаю с того самого дня, как он вытащил меня из больницы и привез сюда. Ты по делу давай. Выкладывай, что он там еще велел мне передать. Что это за место, в которое я еду, почему именно туда, что значит очень далеко, почему вряд ли вернусь. А то кормит меня каким-то дерьмом... Да очнись ты, клуша! – разозлился он, заметив, что Жанна уставилась на его громадные волосатые лапищи в дырявых домашних тапочках, а на лице ее откровенная брезгливость. – Напряги свои куриные мозги! – Он грохнул кулаком по столу и женщина вздрогнула.
– Знаешь что! – тоже завелась она. – Оставь подобные выражения для своих подруг, если вообще нашлась хоть одна такая дура, чтобы иметь с тобой дело! А со мной изволь разговаривать по-человечески, ясно? И одень что-нибудь, наконец! – Она с омерзением кивнула на его несвежие семейные трусы. – И хватит выражаться, меня просто воротит от твоих хамских привычек. Хоть бы дамы постеснялся, что ли.
– Перебьешься, – коротко ответил Белобородько. И презрительно скривив губы, хмыкнул: – Тоже мне, дама нашлась. А не помнит ли случайно эта высокородная дама, как я ее однажды поставил раком, задрал ей юбку и...
– Прекрати, я сказала! – покраснев, выкрикнула Жанна. Она тоже хлопнула ладонью по столу, но тут же сморщилась от боли. – Ты меня тогда напоил и самым настоящим образом изнасиловал! Но и это не дает тебе права... Это не значит, что теперь ты можешь обращаться со мной как вздумается! Скажи лучше спасибо, что я не рассказала о случившемся мужу, хотя сама не знаю, почему этого не сделала.
– Заткнись и продолжай по делу, – сквозь зубы процедил Белобородько. Он опять плеснул себе водки, а по его злому прищуру женщина поняла, что при случае он еще припомнит ей все эти упреки, брошенные в его адрес.
– В принципе, это все, что велено передать, – с усилием взяв себя в руки, сказала Жанна. – Подробностей муж не сообщал. Сказал еще, что в этом месте тебе наверняка понравится, что оно как раз для тебя. И деньжищи там платят просто громадные, и все свои замечательные способности, которые так здорово развил на службе в вытрезвителе, сможешь проявить в полной мере. А главное, что там с тебя никаких документов не потребуют. И что ты здесь натворил, тоже никого не волнует. Даже наоборот, зачтется тебе в плюс. Там как раз такие и требуются. Вот... – Она достала из сумочки какие-то бумаги и протянула собеседнику. – Это билет до Семиозерска, а здесь указано, кому ты там должен позвонить, в общем, все необходимые подробности. Листок этот уничтожь потом.

Предыдущая страница 13 Следующая страница


Мерзкие забавы 14

– А если откажусь? – спросил Белобородько, с интересом разглядывая билет и записку с инструкциями. Спросил просто так, чтобы лишний раз позлить родственницу, вообще же он был заинтригован – что еще за волшебное место такое. Все равно, здесь ему жизни не будет, здесь он обречен постоянно скрываться, впрочем, в любом другом городе тоже особо светиться нельзя. Да и куда ему ехать, чем заниматься? Какие у него таланты, кроме тех, которые, по выражению этой тупой самодовольной сучки, в полной мере раскрылись в вытрезвителе. Кому и где он нужен? Здесь-то у него была волосатая лапа в лице ее распрекрасного муженька, а в любом другом месте...
– Ну, знаешь! – клюнув на подкинутую ей приманку, опять завелась Жанна. – После всего, что ты здесь натворил и после всего того, что сделал для тебя мой муж! Из больницы тебя вытащили, квартиру тебе сняли, еще чего только не сделали... Ты что, не понимаешь, из какого дерьма он тебя вытащил? Если и вправду не понимаешь, в таком случае это у тебя куриные мозги! – Она задохнулась от гнева. – Ты ему и так всю карьеру поломал, а теперь еще хочешь... – Внезапно Жанна осеклась, вспомнив наставления мужа перед отправкой ее на встречу с этим подонком. Она взяла себя в руки и, усмехнувшись собеседнику в лицо, уверенно произнесла: – А в общем, поступай как знаешь. Муж сказал, если ты будешь кочевряжиться, он просто умоет руки. Чихать он на тебя хотел, понял? – Она победно взглянула в глаза изменившемуся в лице Белобородько, с торжеством отмечая, как действуют на того ее слова. Упиваясь достигнутым результатом, она с чувством мстительного превосходства повторила: – Больше он тебя покрывать не собирается. Можешь делать все что хочешь, хоть идти, сдаваться своим бывшим сослуживцам... Ну, как? – Теперь прищурилась Жанна. – Не поедешь, говоришь? Тогда отдавай билет и записку. Сейчас же! – Она решительно протянула руку: – Ну! – Вообще-то, отбирать у него билет никто ее не уполномочивал, да она и не собиралась это делать, но видя как действуют на Белобородько ее угрозы, не могла отказать себе в удовольствии поставить зарвавшегося хама на место. И глядя, как тот машинально отдернул руку с бумагами, восторжествовала – боится, наглая сволочь!
– С чего это он стал таким смелым, – недоверчиво пробурчал сержант. – И что значит «пусть сдается»? А он не боится, что я в первую очередь сдам его самого со всеми его потрохами? Тогда ему не до карьеры будет, тогда для него самого тюрьмой попахивать начнет.
– Иди. Хоть прямо сейчас иди и сдавайся, – уверенно заявила Жанна, твердо глядя ему в глаза. Это был сладкий миг ее победы, настоящий триумф. Муж растолковал ей все как нельзя лучше – теперь этого скота действительно можно было не бояться. Самый опасный момент миновал. – Прошло твое время, – машинально повторила она свою мысль вслух, – муж успел подстраховаться. Он уже полностью себя обезопасил, понятно? Зачистил, как вы выражаетесь, концы. На кого надо, поднажал, кого надо, подмаслил. Там кто-то что-то забыл, там кто-то потерял какие-то бумаги, там кто-то закрыл на что-то глаза... Теперь он может не волноваться, а вот ты... – Жанна, решив еще раз пережить столь сладкий миг торжества, вновь решительно протянула руку: – Отдавай билет, я передумала. Именно я, понял? Потому что теперь командую я и попробуй только меня ослушаться. Ну! – Она слишком поздно поняла, что допустила слишком много ошибок сразу. Ну зачем ей было нужно так много «якать», зачем повторять один раз подействовавший трюк с требованием вернуть билет. Зачем, в конце концов, надо было дразнить гусей, одевая на встречу слишком откровенное платье. Как она вообще могла забыть, с кем имеет дело. С подонком-родственником такие штучки не проходили, это она сообразила, увидев его побелевшие от ярости глаза. Спохватившись, Жанна попыталась отдернуть руку, но было уже поздно.
– А ну-ка! – Поймав женщину за запястье, Белобородько потянул ее на себя. Потянул как будто совсем несильно, но она, с грохотом опрокинув табуретку, подобно набитой легким поролоном плюшевой игрушке перелетела к мужчине на колени. – Ишь, безмозглая тварь... Пугать меня вздумала, – злобно прошипел сержант. Одной рукой он прочно обхватил женщину в районе живота, второй налил без малого полный стакан. – Пей.
– Не хочу! – вскрикнула Жанна, тщетно пытаясь высвободиться из профессионального милицейского захвата. – Отпусти, ты вывихнул мне руку!
– Пей, говорю, – вновь обретя уверенность в себе, невозмутимо повторил Белобородько. Он заметно расцвел, получив неожиданную возможность заняться тем, что ему было больше всего по душе – поиздеваться над более слабой жертвой. – Все пей, до дна.
– Но он полный, – с отчаянием простонала Жанна. Она уже держала стакан в руке, но не решалась поднести его ко рту. – Я не смогу.
– Сможешь, – не повышая голоса возразил Белобородько. – А не сможешь, так я сейчас поищу воронку, шланг, они в любой квартире имеются. Сделаю из них уже знакомый тебе инструмент, и... – Некоторые методы его обращения с дамами Жанна уже имела сомнительное удовольствие опробовать на себе лично, и повторять когда-то пройденную процедуру ей больше не хотелось. Осознав безвыходность своего положения, боясь, что он сдержит слово и засунет ей в горло шланг, женщина зажмурилась, и, давясь обжигающим горло напитком, выпила водку до дна. Родственник помогал ей, поддерживая стакан за донышко. Задохнувшись, Жанна замерла с выпученными глазами и широко раскрытым ртом, а мужчина с презрительной ухмылкой поднес ей теперь стакан бурно пенящейся «пепси-колы». – На, так и быть, запей. И не вздумай мне тут блевануть. – Затем, сияя залоснившейся от удовольствия физиономией, наставительно произнес: – Сейчас узнаешь, как опасно всяким глупым курицам наезжать на сержанта Белобородько. Надо же, что придумала, подстилка позорная.
Жанна ничего не ответила, она пыталась отдышаться. Затем смахнула проступившие на глазах слезы и некоторое время сидела неподвижно, изо всех сил борясь с подступившей тошнотой. Потом у нее вдруг сильно закружилась голова. Забыв об удерживающих ее руках, женщина судорожно вцепилась в стол – она очень боялась упасть. Пить Жанна совсем не умела. Да и что значит «пить». Одно дело при случае пропустить с подружками рюмочку-другую вкусного ликера, а тут... Ей вообще показалось, что это был либо слегка разведенный спирт, либо какая-то омерзительная, немыслимо дурного качества крученая водка. Как вообще ей удалось допить все до дна...
– Ну что, хорошим девочкам, наверное, пора баинькать? – просюсюкал сержант, когда Жанна, завалившись вбок, смахнула рукой со стола пустой стакан. Он разбился с веселым звоном где-то очень, очень далеко. Или ей просто так показалось... Белобородько легко подхватил женщину на руки и понес в комнату, где небрежно, словно набитый никчемным тряпьем куль, бросил ее на продавленный диван с измятым, пропотевшим постельным бельем.
– Не порви... – пьяно пробормотала Жанна. Мужчина уже освободил ее ноги от босоножек и теперь бесцеремонно стягивал с нее платье. – Когда он грубо, одним рывком перевернул ее на живот, чтобы добраться до застежки лифчика, женщина слабо вскрикнула. – Больно! Ты наставишь мне синяков. И вообще... отстань. – Мужчина бесцеремонно навалился на нее всей массой. – Не хочу...
– Эй, вставай! Слышишь? – Кто-то несколько раз хлестнул Жанну по щекам и наконец очнувшаяся женщина с усилием открыла глаза.
– Господи, где я... – Лучше ей было не просыпаться. Голова мгновенно взорвалась от нестерпимой боли, а во рту появился мерзкий водочный привкус. Но не это было самым противным. Она сразу вспомнила, что случилось с ней до того, как она окончательно отключилась.
– В вытрезвителе, где ж еще. – Довольный Белобородько оскалился. – Вставай, говорят. Пошли на кухню.
– Зачем?
– Мне одному скучно, – пояснил сержант и нетерпеливо потянул Жанну за руку. – Живее, чего разлеглась! – Он посмотрел, как с трудом севшая женщина не глядя шарит рукой по дивану в поисках одежды, и засмеялся: – Нет, так пойдешь. Ты шлюха, а шлюха должна выглядеть соответственно. – Хотя... Так и быть. На вот тебе, одевай, пока я добрый. – Перед ней шмякнулись растоптанные домашние тапочки размера примерно сорок шестого, не меньше. – Чего сидишь? Может, оглохла? Так я тебе сейчас вмиг уши прочищу, ты меня знаешь.
Жанна отвела глаза.
– Не надо.
– Время пошло! – донеслось до нее уже из кухни...
Жанна в очередной раз оттолкнула стакан, который ей настойчиво совали в руку.
– Не хочу. Меня еще от старого мутит. – Зябко обняв себя за плечи, она сидела на кухонной табуретке совершенно голой, если не считать тех тапочек, в каждый из которых можно было засунуть по четыре ее ступни. – Сколько я спала?
– Часа три, – охотно ответил Белобородько. Он выглядел бодрым и вполне довольным жизнью. – Сейчас одиннадцать. У нас с тобой целый день впереди. Здорово, правда?
– У нас? – зло переспросила она, но наткнувшись на его взгляд, поспешно сменила тон. – Мне домой пора. Меня муж ждет.
– Подождет, – беззаботно отмахнулся родственник. – Он тебя для инструктажа ко мне послал, вот и давай, инструктируй. – И опять поднес ей стакан.
– Да не хочу я! – Жанна, не выдержав, вскочила. – Хватит с меня! Если ты посмеешь еще раз... – Она получила такую сильную пощечину, что не удержалась на ногах и рухнула на четвереньки. Затем села прямо на полу и заскулила, уткнувшись лицом в колени. – Господи, да отпусти же ты меня... Ну пожалуйста...
Белобородько стоял, зависая над ней всей своей массой, и молчал, терпеливо дожидаясь окончания истерики. В руке он держал стакан.
– Успокоилась? Теперь выпей и дуй в кровать. И знай, что повторять дважды я не буду.
Давясь рыданиями, женщина протянула руку...
– Эх, Жанка, а здорово мы с тобой посидели! – Наливая родственнице «на посошок», Белобородько искренне радовался и, похоже, совершенно не понимал, отчего та смотрит на него с ничуть не скрываемой ненавистью.
Жанна не отказалась, взяла стакан уже по собственной воле. Ей хотелось поскорее забыть этот полный мучений и издевательств день. Такому унижению она не подвергалась ни разу за все свои двадцать восемь лет. Все ее тело болело, голова раскалывалась, между ног горело огнем, а привкус спермы во рту не перебивала даже водка, хотя женщина и осознавала, что это только кажется — всего лишь некое фантомное ощущение, наподобие боли в давно ампутированной ноге. Он издевался над ней не только в кровати, он напряг всю свою фантазию и заставил ее заниматься черт знает чем. Она перестирала кучу какого-то белья, перемыла скопившуюся за неделю посуду и до блеска выскребла полы. И все это с учетом того, что квартира была съемной, все равно через неделю сюда возвратятся алкоголики, у которых она сама лично и сняла эту жилплощадь на время.
Нет, но каков подонок, сколько неприятностей он ей уже принес. Из-за него она заранее лишилась еще не купленной, но давно обещанной мужем шубы, которую ждала больше года и которая накрылась медным тазом из-за этой истории с вытрезвителем. Да ладно шуба – что ей сказать мужу сейчас? Да, она поехала не просто с его ведома, но по его поручению. Но уехала в семь утра и примерно на один-два часа, а вернулась за полночь и пьяной! Ее тело истерзано, а синяки от укусов продержатся не меньше месяца, это она знала совершенно точно, по опыту. Ну ладно, насчет запаха алкоголя она что-нибудь придумает; Степанков ее любит, он поверит. Но что ей сказать про синяки – их ведь не скроешь? А самое обидное, что в случившемся в немалой степени виновата она сама. Ну зачем, спрашивается, ей понадобилось на этого подонка наезжать? Точно, куриные мозги. Хотела поставить зарвавшегося хама на место... Вот, поставила, называется.
Они уже стояли в коридоре. Белобородько оглядел ее целиком и с почти непритворной грустью вздохнул. Действительно, жаль расставаться. Симпатичная баба, отличные фигура, ноги, ну, разве что чуток тонковаты икры.
– Давай поцелуемся, что ли, на прощанье.
– Да пошел ты!
– Ну, как знаешь. – В голосе Белобородько Жанне послышалась искренняя обида и она едва не рассмеялась нервически. – Тогда до встречи. Мужу от меня привет. Не забудь.
Ага, до встречи! Жанна уже со всех ног мчалась вниз по лестнице. Она боялась, что сейчас непременно что-то произойдет и, естественно, со знаком минус для нее. К примеру, Белобородько передумает, догонит ее и оставит на ночь. Или... Да черт его знает, что еще могло взбрести в голову этому подонку... Женщина, как школьница, перепрыгивала через ступеньки, и ее каблуки своим звонким цоканьем оповещали всю округу о радости хозяйки — вырвалась!
С чертями в аду – вот бы с кем тебе встретиться, – подумала она, садясь в пойманное такси. Эйфория первых минут свободы безвозвратно прошла и ее опять стало затягивать в пучину мрачных мыслей.
– На Ленинградскую, – коротко приказала женщина, устало откидываясь на спинку заднего сиденья. Вообще-то она любила садиться спереди, но ведь этот молодой шофер непременно станет коситься на ее оголенные ноги и пытаться заигрывать. В другое время такой мимолетный, ни к чему не обязывающий дорожный флирт доставил бы ей немалое удовольствие, но сегодня... Хватит уже с нее одного «любовничка». – И побыстрее, пожалуйста, – сухо добавила она, тоскливо вглядываясь в безлюдные ночные улицы. Предстояла встреча с мужем, и ничего хорошего она ей не сулила...

Глава 19

В кафе, переставляя ноги с грациозностью молоденькой лани, только, в отличие от таковой, крутя старательно оттопыренной филейной частью, зашла Марина. Приостановившись, она принялась вертеть головой, выискивая Иру. Та невольно залюбовалась подругой, умеющей так здорово себя преподнести. Ну и повезло же Валерке. Такая девчонка!
Женщина призывно помахала Марине рукой. Та ответила царственно небрежным жестом и не спеша направилась к ней.
– Привет, Иришка! – Подруги расцеловались и присели. – Чего в самый угол забилась?
– Да так. От лишних глаз подальше.
Марине показалось, что подруга отчего-то нервничает.
– Так нет никого, – удивилась она, покосившись на здоровенного детину характерной криминальной наружности. Его предплечья украшало множество потускневших татуировок и можно было представить, какие бы еще картины открылись зрителю, вздумай мужчина прийти не в рубашке с короткими рукавами, а в майке без оных. Перехватив взгляд молодой женщины, детина тут же ей подмигнул, а та, смерив его уничижительным взглядом, фыркнула и резко отвернулась, взметнув гривой черных волос. Ирине очень нравился этот жест подруги, которая в такой момент напоминала ей строптивую, пока еще необъезженную умелым седоком кобылку. – Вон, разве что этот.
Ирина ничего не ответила, только посмотрела на часы.
– Иришка! – вдруг с легкой обидой воскликнула Марина. Она посмотрела на подругу подозрительно. – Да ты не слушаешь совсем. Говорила – встретимся, поболтаем. А сама словно на иголках сидишь да еще на часы все время поглядываешь. А ну, колись! Ждешь кого-то?
– Мариночка, прости, – виновато начала та. – Понимаешь, тут такое дело... Он так меня просил... Буквально умолял, разве что на коленях не стоял. Он парень хороший, ты не думай. И тебя очень любит.
– Кто просил? О чем? – Марина с недоумением всмотрелась в смущенное лицо Ирины. – Кто там еще меня любит?
– Ты не гони его сразу, дай парню хотя бы высказаться, – не слушая подругу, чем начала вызывать у нее уже откровенное раздражение, продолжила Ира. – У нас с Сашкой не сложилось, так может хотя бы у вас...
– С каким Сашкой? – сразу позабыв о своей обиде, сочувственно спросила Марина. – Подожди, подожди, не из-за этого ли ты тогда напилась? Звоню, а моя любимая подруженька лыка не вяжет! Я просто обалдела, никогда тебя такой не видела. Ну, точнее, не слышала, – поправилась Марина и шутливо погрозила подруге пальчиком. – Смотри, так и до алкоголизма недалеко. – И опять посерьезнела: – Что за Сашка? Ты мне ничего такого не рассказывала.
– Ну, есть один. Точнее, уже был, – опять уклонилась от прямого ответа Ира. – А не говорила... Сглазить, наверное, боялась, дура. Только, как видишь, все равно не помогло. В общем, он меня бросил, вот я теперь и думаю... Может, хоть у вас что-нибудь выйдет.
– Подожди, подожди, – начиная что-то соображать, растерялась Марина. – Уж не о Валерии ли идет речь? – Она пристально вгляделась в лицо подруги и та сразу отвела взгляд. – Ну, спасибо тебе, подруженька, – язвительно произнесла Марина. – Вот уж спасибочки так спасибочки, удружила! Да я видеть его больше не желаю, понимаешь?.. Постой, куда ты! – Сидевшая лицом к входу, Ира, очевидно, кого-то заметила, потому что вдруг бочком выскользнула из-за стола и через мгновение ее каблуки звонко процокали уже где-то за спиной Марины. Она нервно оглянулась.
– Здравствуй, Марина. – Валера не отрываясь смотрел ей в глаза. – Ты на Ирку не обижайся, это я попросил ее организовать нашу встречу. Она, кстати, долго не соглашалась.
– Скажите, какой адвокат выискался! – Девушка с трудом справлялась с растерянностью. Первым ее побуждением было немедленно уйти, она даже попыталась привстать, но ноги почему-то не послушались и она бессильно опустилась на стул. – Покрывают друг друга, как опытные уголовники... Ну, Ирка-то у меня получит, точно. За этим дело не станет, я ей еще много чего ласкового скажу. А вот относительно тебя... – она резко вскинула голову, – тебя я даже слушать не желаю. – Но внезапно до нее дошло, в чем заключается неправильность ситуации, какая-то нестыковка в происходящем, о чем ей сразу просигнализировало подсознание: откуда эти двое знают друг друга? В Марине моментально заговорило любопытство и она передумала уходить. По крайней мере так, сразу. – Ладно, так и быть, говори. Говори, что хотел, и отчаливай. Я ведь правильно поняла, что ты организовал эту встречу для какого-то важного разговора? Но первым делом объясни, каким образом вы с Иркой... Хотя постой! – Марине вдруг все стало ясно. – Хочешь, я сама скажу, откуда вы друг друга знаете? Вы оба состоите в этой... ну, организации, которая...
– Да. Мы вместе делаем общее дело. – Валера вздохнул и приступил к рассказу. Он попытался объяснить Марине, что никоим образом не хотел ее обидеть, проговорившись тогда про родинку на груди. А преследовал ее по той единственной причине, что влюбился в нее до беспамятства. Да, было, какое-то время он тайно ходил за Мариной хвостом, но как он мог к ней подступиться, если знал, что тогда произошло в вытрезвителе. Знал даже, что она лежала в больнице, поэтому и полагал справедливо, что все его попытки познакомиться будут обречены на провал.
Он закончил говорить, когда официант уже второй раз принес за их столик кофе.
– Марина, не молчи. Теперь ты понимаешь, что я не хотел тебе сделать ничего плохого?
Девушка обескуражено молчала. Рассказанное парнем никак не укладывалось в ее голове. Тайная организация, участие ее знакомых в каких-то таинственных операциях... Иришка всегда отказывалась говорить с ней на эту тему, и вот... Оказывается, Валера тоже участвовал в том налете на вытрезвитель. Но ведь тогда получается... Получается, он видел, как ее насилуют! Он все-все видел! А кто-то, оказывается, еще и снимал все на видео... У Марины ярко зарделись щеки. Получается, она теперь что-то наподобие порнозвезды. А может, та запись сейчас и вообще вовсю гуляет по рукам? Может, ее давно растиражировали и продают во всех городских ларьках? И ее, Марину, может увидеть на кассете с клубничкой любой, заплативший за нее энное количество рублей? Соседи, бывшие одноклассники, нынешние сокурсники, просто знакомые... А этот деятель еще так запросто обо всем говорит. Да он после всего этого просто мерзавец! Еще имеет наглость спокойно заявлять, будто она ему так понравилась, что потом даже снилась по ночам. Конечно, понравилась, если он стоял и пялился на нее с раздвинутыми ногами, разве что свечку при этом не держал. Любовался, сволочь... А в итоге и самому захотелось попытать счастья, вдруг и ему от нее перепадет. И чем он тогда отличается от тех милиционеров? Нет, но надо же, каков артист... Вон, сидит, смотрит на нее влюбленными глазами. Конечно, прикидывается, мерзавец. Просто похотливый скот.
Валера с волнением наблюдал за реакцией Марины. В какой-то момент он заметил, что девушка внезапно покраснела и ее тело начала сотрясать мелкая дрожь. Все это парню очень не понравилось, такая ее реакция явно не сулила ему ничего хорошего, но в то же время он надеялся, что ошибается... Нет, не пронесло. Кажись, начинается.
– Значит, ты там был... – тихим, зловещим, не предвещающим ничего хорошего голосом начала Марина. Вообще-то, первым ее побуждением было немедленно вскочить и уйти... нет, не уйти – просто убежать отсюда куда подальше! Но внезапно она передумала. Черта с два, надо сказать все, что она о нем думает. – Значит, стоял и смотрел, как... А может даже держал свечку, я же не помню ничего. Меня ведь так здорово напоили, что я просто себя не осознавала в тот момент, а ты... То есть вы. Вы стояли и вот так вот запросто все снимали. Ну и как, веселая порнушка получилась? Небось, смаковали ее потом у себя всем своим героическим коллективом. – Заметив, что мужчина хочет что-то возразить, Марина остановила его решительным взмахом руки: – Нет уж, молчи, подонок. Молчи и слушай, что я говорю! Если ты хотя бы раз попытаешься меня прервать, вздумаешь сказать хоть слово, я тотчас же уйду. Понял? Вот и заткнись. – Только дождавшись, когда смирившийся Валера обреченно кивнет головой, девушка продолжила: – Значит, говоришь, все никак не мог меня забыть, мерзавец, говоришь, я даже по ночам тебе снилась. И мои ноги, говоришь, снились, и все другое. Я тебя правильно поняла, любитель ты наш сладенького? Наверное, решил, что со мной все можно... Молчать, я сказала! Я тебя предупредила или нет?
Валера поспешно закрыл рот, опустил голову и уставился на опустевшую кофейную чашку, боясь лишний раз раздражать Марину взглядом. С другой стороны, если на нее не смотреть, будет выглядеть, словно он специально прячет глаза. Прячет оттого, что она говорит правду, и он в самом деле подонок, который... Черт, ну как его угораздило так вляпаться! За что ему все это, за какие грехи?
– А что. Все так и есть, ты угадал. – Голос Марины вдруг приобрел спокойные, какие-то мурлыкающие оттенки, и это было еще хуже недавней ярости. Ничего хорошего для себя он больше не ждал и молил только, чтобы Марина оставалась в кафе как можно дольше. Пусть будет как будет, ему сейчас хотя бы просто насмотреться на нее. – Да, я такая. Тот сержант сразу это понял, как только увидел, что я таскаю в сумочке презервативы. Да, кстати... А ты знаешь, что у меня и до милиционеров уже был один... нет, даже два парня? Такие же скоты, как и вы все. Один из них – сокурсник, в которого я влюбилась, он стал у меня первым. Встречались, я была на седьмом небе от счастья, а потом как-то раз подошла случайно к лестнице черного хода, где он курил в компании таких же, как сам, уродов, и слышу: «Ты, говорят, Маринке засадил? Ну и как она в кроватке?». А этот лениво так: «Не поверите, но она так подмахивает, что я чуть с дивана не слетаю. А язычок у нее работает, словно пропеллер у Карлсона». Потом еще какие-то реплики, и опять ржание этих жеребцов... У меня даже в глазах потемнело. Я надавала ему пощечин прямо там, при всех, и между нами было все кончено.
Марина нервно закурила и Валера отметил, что ее руки дрожат еще сильнее, чем это было минуту назад. Сейчас бы попытаться ее успокоить, но ведь она запретила ему открывать рот... Валера сидел и молча смотрел на руки Марины, на подрагивающую в ее наманикюренных пальцах сигарету.
– Вот и ты из той же породы. Ходил, вспоминал, что тогда удалось подсмотреть, и облизывался, словно кот на сметану. Шпионил за мной, вынюхивал, только бы добраться до того, что у меня под юбкой. Ты не лучше, чем тот мой однокурсник со своими поганцами дружками, что обсуждают своих девчонок, которые им только для одного и нужны... Вон, кстати, посмотри, у тебя за спиной еще один из ваших сидит. Тоже таращится на мои ноги уже битый час. Влюбился, наверное, как и ты.
Валера машинально оглянулся и увидел детину, который действительно вовсю пялился на Марину и откровенно прислушивался к тому, что она говорит. А та вдруг залилась таким типом смеха, с которого обычно начинается классическая истерика.
– Слушай! А знаешь, как тебе надо было поступить? Пристроиться к тем, в вытрезвителе, вот как! Эх, ты, простофиля... Не сообразил, упустил свой единственный шанс. А хочешь... Короче, так и быть, Маринка сегодня добрая, сейчас получишь свое. Что, возбудился? Ну так вставай и пошли, чего сидишь. Обалдел, что ли, от счастья? Смотри, Валера, передумаю... – Где-то в глубине души Марина осознавала, что несет самую настоящую ахинею, но остановиться уже не могла, она уже взвинтила себя до предела. – Эх ты, шпион доморощенный, горе-любовник опереточный... Тьфу! – Она плюнула ему прямо под ноги и резким движением воткнула в пепельницу недокуренную сигарету. Затем порывисто вскочила и, вскинув голову, стремительно понеслась к выходу.
Она смертельно устала и сейчас ей хотелось только одного – как можно быстрее оказаться дома. Там закрыться в своей комнате и плакать, уткнувшись лицом в подушку. А Ирке... Ирке она еще покажет. Узнает подруга, как подбрасывать ей такие сюрпризы. Надо же, так ее подставить!
Валера не решился броситься вслед своей девчонке, хотя очень хотел это сделать. Так можно было нарваться на еще большие неприятности. Чего доброго, еще надавала бы ему пощечин, как тому сокурснику. Надо же, какая Маринка, оказывается, темпераментная. Даже плюется... Кстати, кажется, она вообще хотела плюнуть ему в лицо, просто в последний момент почему-то передумала. Не решилась, наверное. Ну и как прикажете все это понимать? Прямо мексиканский сериал какой-то... А их с Ирой замечательный план — увы, провалился. А уж как они веселились всего какую-то пару дней назад, и было это здесь, в этом самом кафе. Обсуждали, как ловко заманят сюда Марину, как замечательно все будет потом, ведь по их соображениям девушке просто некуда было деваться и будущее примирение влюбленных не вызывало у заговорщиков ни малейших сомнений. Но то были планы, а вот вам, пожалуйста, жизнь. И почему его угораздило влюбиться в Марину? Лучше бы влюбился в ту же Ирку, честное слово. Она и по красоте не уступит, и... Валера вдруг нахмурился, кое-что вспомнив. Тьфу ты, с Ирой ведь у него тоже как-то... И что на них тогда нашло? Хотя нет, как раз это-то понятно. Это от стресса. Просто они тогда здорово перенервничали, вот и... Теперь обоим стыдно, оба делают вид, что ничего не было, оба, не сговариваясь, даже не заикаются на эту тему, но ведь, черт возьми, было! Вот, и здесь опять сложности, опять та самая жизнь...
Валерий встал и, словно побитая собака, едва переставляя ноги, побрел к выходу. Ему чудилось, что весь мир сейчас горюет вместе с ним и даже солнце светит не столь ярко, как перед его приходом в кафе. Тогда у него еще была радужная и, как сейчас выяснилось, очень глупая надежда помириться со своей, как он до сих пор считал, девушкой.
Но он ошибался, никто не собирался горевать вместе с ним. Например, детина, на которого недавно обратила его внимание Марина, казался вполне довольным жизнью. Он даже улыбался, словно с нетерпением дожидался, когда ему поднесут какой-то на редкость вкусный десерт. Когда Валера поравнялся с его столиком, он внезапно схватил парня за руку.
– Слышь, ты это... В общем, я все слышал! – возбужденно, хотя и тихо, заговорил он. – Главное, с виду даже не скажешь, что она такая. А ты, паренек, зря стушевался, она ведь тебе сама предлагала... – Валера, погруженный в свои мрачные думы, слушал, но не понимал, о чем говорит детина. – Слушай, если она так любит это дело, давай, употребим ее на пару, а? Я и вторым могу, после тебя, мне не в подляк... Ты ведь наверняка знаешь, как ее найти. Ну, телефон там, или адрес... Чего молчишь? – Валера, наконец опомнившись, вырвал свою руку и молча ударил любителя группового секса в подбородок, нависающий над бычьей шеей, отчего он медленно завалился вместе со стулом, увлекая за собой и соседний стол, за который в последний момент уцепился рукой. Валера, не оглядываясь, пошел прочь. Услышав звон бьющейся посуды, из кухни выскочил официант. Моментально оценив обстановку, он подлетел было к Валере, но наткнулся на его взгляд и застыл на полпути как вкопанный, а потом, низко согнувшись, принялся смахивать несуществующие крошки с первого попавшегося под руку стола.
Вот, сорвал злость на случайно подвернувшемся недоумке, а что толку? Никакого облегчения это не принесло. Стало едва ли не хуже. Может, он вообще кругом был не прав?..

Глава 20

– В этом нет ничего сложного, ребята, – деловито объяснял Вадим Долгов четырем парням, слушавшим его с напряженным вниманием, – скоро вы сами убедитесь. – Они сидели в просторном зале, напоминающем лекционный. В нем находились около сорока стульев, расставленных рядами, а перед ними возвышалась небольшая переносная трибуна, установленная на краю длинного стола. Но Долгов говорил сейчас не с трибуны, он разговаривал по-простецки, сидя в середине зала рядом с актерами, а вокруг разместились любопытствующие. Присутствие посторонних не возбранялось – напротив, поощрялось, это было полезным для дела. Пусть желающие слушают, так у них будет меньше ненужных сомнений. Правда, никто ни в чем особо не сомневался, ведь всем ясно объяснили — надо сидеть и ждать, а как только возникнет необходимость, подходящих для определенных ролей сейчас же привлекут к съемкам, за этим дело не станет. Сейчас здесь собрались практически все, кого пару дней назад привез Зимин, и многие из тех, кто приехал сюда до них. Сам Зимин тоже присутствовал — все равно заняться было нечем, к тому же он всегда с интересом слушал, что говорит коллега на подобного рода собраниях. Он устроился через два ряда от Долгова, за его спиной, а рядом разместилась Наташа. Она слушала режиссера-постановщика невнимательно, больше поглядывая на Зимина и, как показалось ему, уже заранее переживала их скорое расставание — он собирался уехать со дня на день.
– Значит, будет так... – продолжал Долгов объяснять предстоящие дружной четверке действия. Вообще-то он раздал им листки с подробным описанием действий каждого, но проработать сценарий лишний раз не мешало, да и остальные пусть слушают и вникают, пусть убедятся, как все просто, что ни от кого не требуется чего-то сверхъестественного. Он всегда так делал и всегда неизменно собиралась толпа слушателей, гонимая сюда бездельем и любопытством, а еще желанием лишний раз удостовериться, до чего легко достаются здесь деньги. – Вы сидите в салуне, играете в покер. Ну, впрочем, необязательно играть именно в покер, это лишь условность, на деле можете хоть в секу или в очко резаться. Важно, что вы играете в карты, эту сцену в общем и снимает оператор. Надо всего лишь делать вид, что вы обдумываете ходы, торгуетесь, пасуете, ну и все такое прочее. На столе стоит бутылка виски, стаканы, у каждого по сигаре во рту, дым стоит коромыслом... На заднем плане, на сцене, танцуют две женщины, на которых вы изредка без особого интереса поглядываете. Вы завсегдатаи салона, давно к подобным зрелищам привыкли, а сейчас увлечены игрой. Ну, еще неплохо время от времени кричать танцовщицам что-нибудь подбадривающее, типа: «Эй, красотка, шевели задницей! Молли, детка, покажи, на что способна!». Понятно? Вы грубые ковбои, тертые ребята, известные всему штату забияки, картежники, пропойцы, а по некоторым из вас давно плачет веревка... Въезжаете? – Все четверо усердно закивали – роли тертых ребят явно пришлись им по душе, в особенности кучерявому Сереже, который, как заметил Зимин, периодически бросал горделиво-важные взгляды на раскрасавицу блондинку – та восседала на стуле в своих коронных шортиках, демонстрируя всем желающим великолепные ноги, которые она изящно закинула одну на другую и при этом невинно хлопала глазками. Ее оголенные конечности заслуженно притягивали взоры всего мужского состава, заставляя актеров вытягивать шеи. Наверное, решив, что одного предъявления ног будет народу явно недостаточно, молодая женщина томно завела руки за голову, чтобы дать интересующимся возможность убедиться, с какой тщательностью она выбривает подмышки... Насколько Зимину было известно, она впустила-таки Сережу в ночь их приезда, когда тот, вооружившись бутылкой водки, искал кандидатуру для удовлетворения своих мужских потребностей, и молодой повеса проторчал в ее комнате безвылазно все это время. Видимо, – с усмешкой подумалось Зимину, – Сережа оказался парнем что надо и задал девице неплохого жару – та выглядела усталой, не выспавшейся, а под ее блудливыми глазами четко обозначились круги. Их наличия не мог скрыть даже толстый слой косметики, щедро нанесенный дамой перед выходом в свет. За двое суток молодожены покидали ее комнату всего несколько раз, и то только по насущной необходимости – в общую столовую и на разговор с комендантом Червяковым, который разъяснял вновь прибывшим примерный жизненный уклад актерского общежития.
– ...с этого момента, – заканчивал Долгов, – идет полная импровизация. После первого выстрела шерифа в воздух девочки на сцене испуганно визжат и убегают за кулисы. Небось по сто раз видели подобное в ковбойских фильмах, верно? А вы... вы делаете кому что в голову взбредет: падаете, переворачиваете столы, палите в шерифа почем зря, убегаете от него вверх по лестнице... Там, наверху, есть комнатки для артисток, еще всяческие помещения. В общем, весь салун в вашем распоряжении. Не стесняйтесь попортить реквизит и прочее – главное, чтобы все выглядело максимально достоверно. Можете ломать мебель, бить стекла, лампочки, громко материться. Нет, даже не можете, а просто обязаны производить как можно больше шума и разрушений. Да, вот еще что... – Режиссер внимательно осмотрел четверку. – Когда вам выдадут необходимые ковбойские причиндалы – штаны, пояса, шляпы, ну, короче, все необходимое, – в них уже будут вмонтированы различные спецустройства. Понимаете? Капсулы с кровью, которые будут взрываться, красиво забрызгивая вашу одежду, еще всякие штучки... Всем этим делом будут со стороны управлять наши люди из технического персонала. К примеру, шериф делает «ба-бах»!.. – Долгов для наглядности ткнул пальцем в бок кучерявому и тот одобрительно гоготнул, – и у тебя между ребер расцветает кровавая розочка. Всем понятно? – Ребята опять дружно закивали. – Это я к тому, – разъяснял Долгов, – чтобы вы не очень пугались. Должен вас предупредить, что все будет выглядеть весьма реалистично – на то он и профессиональный подход, халтуры мы не производим. Двадцатый век. Прогресс!.. Так что, товарищ упал, а вам до лампочки – вы, не моргнув глазом, палите в шерифа дальше. Вы ребята бывалые, для вас смерть товарища привычное дело. На месте падших тут же другие собутыльники появятся, на то она и кочевая, полная опасностей, ковбойская жизнь. Ну, а когда и как падать – сориентируетесь уже сами. Ясное дело, если в груди дыра, то бегать уже противоестественно, верно? – Засмеялись все, включая праздных слушателей. – В общем, надо сделать так, чтобы грохот стоял, как во время взятия Берлина. Как пользоваться бутафорскими пистолетами, вам покажут на месте, там нет ничего сложного. Выглядят как настоящие, а стреляют по принципу детских, игрушечных, только заряжаются не пистонами, а капсюлями. Клевая вещь! Вставил специальную обойму, и вперед. Такую технику любая женщина осилит.
– Да ясно, ясно... – нетерпеливо перебил кто-то из четверки. – А где все будет происходить? Ну, где сам салун-то?
– Объясняю. – Долгов взял небольшую паузу, чтобы прекратились шепотки. Момент был важным, его слова должны были дойти до всех, чтобы в дальнейшем ни у кого подобных вопросов не возникало. – Вы находитесь на территории городка воинской части. Точнее, бывшего городка. На данный момент все это хозяйство куплено нашей киностудией, Червяков вам вчера объяснял. Короче, здесь просто место вашего проживания. А съемочная площадка находится в нескольких километрах отсюда. Понятно? Площадка – чисто условное название, на самом деле это целый городок таких вот салунов, еще черт знает чего... Не волнуйтесь, вам всем предстоит там побывать и увидеть все своими глазами! – Он предупреждающе поднял руку, заметив, что кто-то из слушателей собирается что-то спросить — по-видимому, насчет этого съемочного городка. – Минуточку, сейчас закончу... Значит, с этим разобрались. А после съемок... После окончания съемок сюда уже никто не возвращается – все, контракт закрыт. Понимаете, обычно мы все снимаем за день-два, не более, этого времени достаточно. Затем отснятый материал, который уже сам по себе является полноценным короткометражным фильмом и оправдал затраченные на него деньги, еще и режется на куски для всевозможных клипов, рекламы, еще для каких-то надобностей, а в итоге все окупается сторицей. Ну, это вам знать и не обязательно, верно? – Он обвел зал взглядом и собравшиеся согласно закивали – это действительно не их дело. Съемки длятся один день? Хорошо. Снялся и уехал? Ну и ладно. Значит, здесь такие правила. Платили бы исправно деньги, а там...
– Кстати, насчет оплаты... У меня вопрос! – Девица с неплохой фигурой и прической «каре», сидевшая слева от Долгова, подняла руку и тот сейчас же с готовностью повернулся, глядя на нее заранее благожелательно. – Мне немножко непонятно... Когда нас этот мужчина-режиссер сюда приглашал, – девица кивнула на Зимина, – он обещал по пятьсот долларов в день платить. Но теперь выясняется, что все съемки одним днем и ограничиваются. Так стоило ли нам тащиться в такую даль, чтобы... – Остальные поддержали выступление девушки одобрительным гулом.
– Вопрос понятен, – кивнул Долгов. – И впредь пусть все спрашивают смелее. Не стесняйтесь, это ваше право. Значит, с оплатой дело обстоит так: вам оплачиваются не только съемочные дни, а все время, проведенное здесь. Понятно? Вот вы сами, к примеру, девушка, – он опять посмотрел на нее с одобрением, – вы находитесь здесь, если я не ошибаюсь, второй день. А это значит, что уже заработали тысячу долларов одним только своим присутствием. А некоторые находятся здесь еще дольше, значит, они тоже неплохо заработали, просто проживая у нас на всем готовом. – Прибывшие недавно уставились на старожилов с завистью, а те, в свою очередь, поглядели на новичков снисходительно. – Вот... Деньги выдаются раз в неделю, по пятницам, многие из здесь присутствующих могут это подтвердить. – Зимин знал, что так оно и есть – деньги были весьма веским аргументом, поддерживающим актерский дух. Потом, за отбытием в никуда своего владельца, они изымались и снова пускались в ход – просто, но со вкусом. Этакий вечный, на денежном горючем, кинодвигатель. – Таким образом получается, – Долгов улыбнулся, – что вам вообще выгоднее не спешить. Живите каждый в свое удовольствие да получайте за это денежки. У каждого из вас в номере стоит телевизор, видеомагнитофон, кассет у нас просто навалом, на любой вкус. Желаете устроить дискотеку, танцы? Нет проблем – зал с необходимой аппаратурой в полном вашем распоряжении. Кухня у нас бесплатная, в качестве еды вы все уже убедились. Имеются также водокачка, котельная, медпункт, магазин, прачечная... Горячая вода – пожалуйста! Вот только душевые кабинки на этажах общие – в номерах, увы, нет. Да вам комендант Червяков все уже показывал, объяснял. Так?
– Объяснял! – загалдели актеры. – Нас все устраивает, чего там!
– Кстати, у нас имеется даже пляж. Ну, как пляж... Место с очень чистым, как на дорогих курортах, песком. Только вот реки, увы, нет, равно как и озера или какого-то другого водоема. В этих краях вообще, как вы заметили по дороге сюда, с водой напряженка. Так что любители солнечных процедур обычно делают так: загорают на пляже, а потом принимают душ в общежитии. Ну, ветераны, опять же, в курсе.
– А просто ходить по территории нам можно? – поинтересовалась какая-то девушка. – Комендант как-то туманно насчет этого объяснил, я не очень поняла.
– Да ради бога, – приветливо улыбнулся ей Долгов. – Только, понимаете ли... тут ведь и ходить особо некуда, вот в чем дело. Территория обнесена забором, что сделано для вашей же безопасности. Места здесь, как, опять же, вы уже видели сами, безлюдные, пустые. Степь, степь, только вдалеке небольшой лесок. Там и волки, понимаете ли, которые периодически выбегают в степь, и... В общем, всякое может случиться. Контрабандисты, например, совсем рядом проложили свою тропу. Здесь регулярно проходят их караваны с наркотиками, – сочинял, стращая, постановщик, но тут же и успокаивал, с усмешкой глядя на испуганно вытягивающиеся лица актеров, в основном, женские: – Однако бояться нечего, на то у нас и существует охрана. И смею вас заверить, охрана очень серьезная. Так что, если кто-то из вас, отправившись гулять по территории, встретит людей с оружием – не пугайтесь, это свои. Да только зачем здесь куда-то ходить. На водокачку, что ли, смотреть? – Он пренебрежительно махнул рукой. – Ничего интересного здесь нет... Еще какие-то вопросы?
Все молчали.
– Тогда позвольте коснуться одного немаловажного нюансика... – Долгов обвел многозначительным взглядом навострившую уши аудиторию, в который уже раз, как с усмешкой подметил Зимин, надолго задержав его на крашеной красавице в шортиках. – Люди вы взрослые, все как один молодые, красивые... Ну, одно слово, актеры, не зря же именно на вас остановил свой выбор наш второй режиссер. – Он бросил взгляд на изобразившего легкий поклон Зимина. – Так вот. За вашей нравственностью здесь никто следить не собирается. Да и на каком, собственно, основании. – Теперь он пожал плечами. – Все вы являетесь свободными людьми, живете по законам свободной страны... Поэтому смело ходите друг к другу в гости, знакомьтесь, определяя степень близости этих знакомств самостоятельно и... Ну, вы меня поняли.
Зимин с интересом отметил, что стоило Долгову ввернуть насчет некой степени близости, Сережа с самодовольным видом неоспоримого собственника тут же посмотрел на блондинистую красавицу, а та, кокетливо стрельнув глазками в ответ, сразу отвела взгляд, изображая смущение, словно представляла собой этакое воплощение целомудренности. Обменялись многозначительными улыбками и еще несколько пар. Значит, уже обжились, – понял Зимин. Ну и молодцы, что не теряются, пусть хоть напоследок потешатся.
– Да... тут у меня еще такое, – немного смущенно начал один из ковбойской четверки, парень в очках. – Вот мы, к примеру, уже на съемки отправляемся, а... – Он замялся и посмотрел на Зимина. – Я, конечно, не вправе предъявлять какие-либо претензии... – Он опять замолчал.
– Вадим Алексеевич, это, видимо, опять по поводу гонорара вопрос, – понял и «вступился» за парня Зимин. – Понимаешь, я обещал ребятам, что они тут неплохо заработают, всякое такое... Освети этот момент подробней.
– А, понял! – Долгов кивнул. – Такой вопрос частенько задают те, кому выпадает сниматься в первые же дни, по прибытии. В общем, насчет этого не переживайте, ребята. Я уже говорил, что сюда вы больше не вернетесь – все помнят? Теперь объясню, почему. Система следующая. Сразу после съемок актеры едут на другую нашу студию, базовую, которая находится в городе. И там, на основной студии, актеров ожидает еще немало работы. К примеру, озвучивать отснятое, а это нелегкий и долгий процесс. Еще зачастую возникает необходимость что-то переснять и прочее, прочее, прочее. По опыту могу сказать, что меньше чем недели в три уложиться обычно не удается. Так что, заработать вы успеете по-любому... Но не стоит думать, что вас ожидает легкий хлеб, – слегка повысил голос Долгов, обводя взглядом присутствующих, – свои деньги все в итоге заработают большим потом! Обычно к моменту, когда фильм оказывается окончательно смонтированным, актеры оказываются выжатыми как лимоны! Капитализм, понимаете ли, его звериный лик, антигуманная потогонная система... Зато, – теперь Долгов поднял палец, – меньше чем с десятком штук в кармане от нас еще никто не уезжал, это я вам тоже гарантирую. Вот, примерно так.
Раздались дружные одобрительные возгласы:
– Нормально!.. Согласны быть лимонами!.. Потеть так потеть!..
– А у меня вот еще какой вопросик имеется... – Блондинка поднялась как примерная ученица на уроке, хотя до нее, спрашивая что-либо, никто этого не делал. Но, очевидно, она преследовала свои, специфические цели, потому что вся мужская часть зала, которая и без того постоянно вытягивала шеи, стараясь держать ее в поле зрения, сейчас буквально пожирала красавицу жадными глазами и той это очень нравилось. – Так вот. Пригласивший меня режиссер, – она медленно подняла тонкую руку и небрежно ткнула длинным крашеным ноготком в сторону Зимина, – обещал мне, что тут и в манекенщицы могут взять. Как быть с этим? Вы вот, к примеру, про манекенщиц и вовсе не обмолвились. Меня что же, обманули? – Зимин чертыхнулся, проклиная себя за то, что неосмотрительно ляпнул ей что-то такое при вербовке. Потом она подняла этот вопрос на плацу, сразу по приезде, пришлось ему опять что-то ей наплести, просто так, чтобы отвязаться, а теперь вот опять... Манекенщица хренова! Тем не менее, он с интересом ждал, как будет выкручиваться из сложившейся ситуации Долгов, мужик весьма скорый и спорый на язык. Что он придумает? А еще, взглянув на Наташу, он с удивлением заметил, что та смотрит на красотку откровенно ревниво, ведь эта чертова блондинка стрельнула в Зимина чересчур откровенным взглядом, да и свою изящную руку опускать не спешила. Так и застыла, указывая на него обличительным перстом. Может, уже представляла себя снимающейся в кинофильме или топчущейся где-нибудь на подиуме.
– А-а-а, ну это совсем просто, – без какой-либо паузы или намека на растерянность, начал Долгов. – Хотите поработать манекенщицей – нет проблем! Мы уже заказали необходимых специалистов и ждем их в гости со дня на день, для них уже подготовлен специальный контракт. В общем, совсем скоро должны приехать хореографы, визажисты, кто там еще... Короче, целая команда! Они будут обучать желающих модельному ремеслу, которое сродни подлинному искусству, готовить из них профессионалов для большого подиума... Хотя, как я уже успел заметить, вы и без того профессионалка высочайшего уровня, – голос Долгова стал елейным, – это видно и по походке, и по макияжу, и по умелой подборке одежды... – Зимин готов был поспорить, что освободившись от работы, Долгов непременно пригласит красотку поиграть в бильярд или попариться в сауне. – Ну а как только желающие наберутся опыта, мы тут же пригласим заинтересованных заказчиков из-за рубежа, это у нас делается быстро... – Блондинка села, вполне удовлетворенная ответом, а еще больше заслуженными комплиментами и тем, какими глазами смотрел на нее постановщик. Для разнообразия она теперь не стала складывать свои ноги, как раньше, а просто вытянула их в проход, томно откинувшись на спинку стула и выпятив маленькую упругую грудь с четко обозначившимися под полупрозрачной материей сосками – нате вот вам!
– Вот, в общих чертах, и все. – Долгов взглянул на часы. – Пора закругляться, скоро выезд, ребята. – Это адресовалось уже четверке начавших слегка нервничать из-за приближения их часа «Х» парней. – Конкретно по своей будущей работе у вас есть какие-то вопросы? А то мы больше на общие темы говорили... Если есть, спрашивайте, а потом отправляйтесь по комнатам, начинайте собираться в дорогу.
– У меня тут такое... – Сережа откашлялся с подобающей актеру солидностью. – В общем, вы говорили нам, что в салуне будут танцевать две дамы. А кто это будет?
– А вот прямо сейчас и выберем, – решил Долгов. – Я пока ни с кем не говорил, у них ведь роли совсем малюсенькие – две минуты подрыгать ногами, затем шериф делает выстрел в воздух, они визжат и убегают за кулисы. Хотя это и засчитывается в бухгалтерии за половину съемочного дня, но... У вас-то совсем другое дело! – Он якобы уважительно посмотрел на напыжившегося от важности парня.
– Тогда это... Можно, чтоб одной из них была... В общем, можно вот ее взять? – Он кивнул на свою пассию, которая сразу оживилась, грациозно выпрямилась и подобрала ноги – действительно, ведь небольшой опыт работы в массовке пригодится, как это она сама не сообразила! Оживился и Долгов – действительно, черт возьми, этот парень неплохо придумал, как это он сам не догадался! Ну конечно, ее просто необходимо взять с собой – как раз на съемках он с этой красавицей на предмет горячей дружбы и договорится.
– Нет проблем! – с неподдельным энтузиазмом согласился он. В его потакании Сережиной прихоти был еще и такой нюанс: как знал Зимин из объяснений самого Долгова, тот придерживался следующих взглядов – если кто-то из отправляющихся на съемки что-либо просит, надо постараться его просьбу уважить, если та, конечно, реально осуществима и не мешает делу. Он приравнивал таковую к последнему желанию приговоренного к смерти, к некой символической сигарете, в которой не отказывают никому... – Единственное, сначала надо спросить саму девушку. Возможно, она не согласится... Э-э-э, вас, кажется, Аллой зовут? Я не ошибаюсь?
– Аллой, – подтвердила блондинка, довольная тем, что такая важная шишка уже знает ее имя, хотя лично ему она не представлялась. – Я согласна. С удовольствием даже. Кстати, я занималась бальными танцами, так что...
– Вот это да! – бурно восхитился Долгов. – Аллочка, да вы просто... Надо же! И актриса, и манекенщица, а тут еще выяснилось, профессиональная танцовщица! – Он вдруг почувствовал, что его потянули за рукав и с трудом вернулся к действительности. – У вас что-то еще?
– Да, – сказал детина, явно довольный, что режиссер согласился выполнить его просьбу. Зимин с интересом ждал, что же еще выдаст это большое дитятко. Наверняка это будет что-то оригинальное. И он в своих ожиданиях не обманулся: – По вашему сценарию меня зовут Джонсоном, а вот его Чарли... – начал Сергей, кивая на одного из своих товарищей. – А нельзя ли наоборот – меня чтоб Чарли, а его Джонсоном, – выдал он. – Приятель тоже не возражает, – поторопился детинушка предупредить возможный вопрос режиссера. Зимин еле сдержался, чтобы не расхохотаться в голос, а Долгов, сохраняя непроницаемое выражение лица, только сделал какую-то пометку в своем блокноте.
– Что ж, это не существенно, можно и переиграть. – И посмотрел на парня внимательно – не будет ли с ним еще хлопот. – На этом все? Тогда чтобы через три часа все были готовы как штыки, господа актеры. Советую вам использовать это время для отдыха. На этом все. Идите, собирайте вещи. К девушкам это не относится, они сюда еще вернутся, – добавил он на всякий случай и поискал взглядом Аллу, чтобы поглазеть на нее напоследок лишнюю пару секунд.
Толпа стала потихонечку разбредаться, загремели стулья, и Зимин с Наташей поднялись.
– Посидим у тебя? – предложил Зимин и та радостно кивнула:
– Конечно!
Актеры в коридоре вызвали у Зимина ассоциацию с расходящимися после окончания лекции студентами. Поднимаясь с Наташей по лестнице, Зимин невольно покосился в сторону парочки, застывшей в коридоре второго этажа.
– Алл, давай к тебе, – напористо предлагал детина, зажав свою пассию в углу.
– Сережка, тебе собираться надо, – кокетливо возражала та, упираясь ему в грудь руками, но, судя по ее тону, в исходе уговоров мужчины сомневаться не приходилось. – Ну отпусти.
– А вот не отпущу, – грозил парень. Преодолев сопротивление, он притянул женщину к себе. – Ну чего ты.
– А что мы будем делать? – спросила женщина, хлопая ресницами подобно наивной девочке-школьнице, которую не по годам нагленький одноклассник подбивает на какое-то сомнительное предприятие.
– Порепетируем немножко перед съемками, – нашел аргумент Сергей.
– Ну, это совсем другое дело, – сказала Алла, – это предложение серьезное. Я должна хорошенечко подумать и, не исключено, что... – Сдавшись на милость победителя, она тут же была уведена им по коридору, для верности цепко придерживаемая за талию.
– Твой-то каков. Видала? Боевой паренек, а?
– Валер, может, хватит? Какой он мой, – возмутилась девушка, открывая дверь в свою комнату. – Сколько можно повторять. Нужен он мне, словно... Заходи лучше скорей. У нас и так мало времени. – Она уже стояла возле кровати и стягивала с себя одежду.
– Но глазки-то масляными были, признайся. Тогда, на вокзале. Меня аж завидки взяли, когда заметил, как ты на него смотришь.
Они рассмеялись одновременно...
– Ничего сложного, верно? – кидая карту на стол, тихо проговорил Сергей. – Вот вам и профессия актера, черт бы их, дармоедов, побрал. Бабки-то ни за что лупят, получается.
– Ага. А по телеку вечно жалятся, как им, беднягам, тяжко работается, как они на съемках здоровье свое драгоценное гробят, – подтвердил парень в очках. – Он тоже бросил карту на стол, будто бы побивая предыдущую. – Типа шахтеры в забое, мать их...
Четверо выглядели вполне и вполне, особенно предводитель. Своим появлением в кадре он мог бы украсить любой настоящий вестерн, Зимин был вынужден это признать, когда увидел переодетых, уже полностью готовых к съемке ребят. Их усадили за стол и наказали какое-то время просто играть в карты – пусть привыкнут к обстановке, почувствуют себя свободно в новой одежде. Все равно Дробышев еще не был готов. Он заметно нервничал перед предстоящим, примерял шляпу за шляпой в специальной постройке недалеко от салуна, и ни один из головных уборов его не удовлетворял.
– Слушайте, что-то я не понял, – так же тихо проговорил еще один из четверки, – где находятся эти капсулы с кровью, о которых говорил режиссер? Я, когда переодевались, специально всю одежду прощупал, ни хрена не нашел.
– Да брось, – возразил ему единственный из компании, кто был аккуратно пострижен и больше походил на банковского служащего среднего звена, нежели на ковбоя из диких прерий. – Знаешь, какая сейчас у киношников техника. Ты смотрел документальный сериал «Ужасы Стивена Кинга»? Нет? То-то же. Тогда бы так не говорил.

Предыдущая страница 14 Следующая страница


15 Алексей Оутерицкий

На улице, неподалеку от салуна, стояла еще одна четверка парней – это были ребята из охраны. Если кто-нибудь из актеров в стремлении спасти свою жизнь проявит чрезмерную прыть, к примеру, вздумает задать стрекача, выскочив из салуна, их задачей являлось догнать и добить такового, если клиент окажется нерасторопным и не сумеет сделать этого сам.
– Эх, оказался бы кто из них половчее, – мечтательно вздохнул один, затягиваясь крепкой сигаретой без фильтра. – Давненько мне никого не доводилось кончать.
Второй взглянул на товарища скептически.
– Не дождешься. Именно за это удовольствие клиенты и отваливают такие бабки. Этот сам перешмаляет их всех как куропаток, могу поспорить. Хоть он и метр шестьдесят вместе со своей шерифской шляпой, но чувствуется, что...
– Лично мне все это до одного места, – сказал третий. В бригаде он был самым крупным. – Я бы лучше с телочкой какой-нибудь покувыркался. У них девчонки всегда как на подбор, высший сорт. Помните хотя бы ту, черненькую, которую мы тогда всем коллективом приласкали? Ну, которая как бы из гарема сбегала. Вот это я понимаю. Повторить бы еще что-то в таком духе.
– Да, кино было что надо, – вступил в разговор четвертый. – Только вот концовка... Бр-р! Меня тогда чуть наизнанку не вывернуло. Ну, когда ее привязали к лошадям, и в разные стороны. Порвали девку, словно тряпку... Неделю потом жрать не мог. У меня это первые съемки были, и сразу на такое нарвался.
– Восток – дело тонкое, – ухмыльнулся амбал. – Такие уж у них наказания.
– А видали, какую сегодня девицу привезли для массовки?
– А, точно. В шортиках такая, – взволновался крупный. – Вот бы наше дежурство выпало в тот день, когда ее окончательно снимать будут. Да чтоб еще подфартило с ней поиграть. У меня таких никогда не было.
– А если по графику другая бригада будет те съемки обеспечивать? – спросил от нечего делать любитель «мокрух».
– Ну, перекуплю у кого-нибудь очередь, как это делается обычно.
– И сколько бы ты за такое выложил?
– Да сколько бы запросили, столько и выложил. Она того стоит. А тратить тут все равно не на что. Сколько можно в кубышку откладывать.
– Ну а все-таки, – лениво спросил кто-то. – Сколько конкретно? Ну вот я дежурю, к примеру. Сколько дашь?
От скуки бойцы принялись торговаться, словно и на самом деле пришел черед сниматься красавице блондинке и кто-то из них имел право первой руки, которое мог выгодно перепродать...
– Волнуетесь? – Долгов услужливо подал Дробышеву револьвер. – Вот, пожалуйста. Последняя и она же главная деталь вашего снаряжения. Аккуратней, он заряжен.
– Есть немного, – честно признался клиент, остановившись напротив большого зеркала. Он несколько раз попробовал выхватить револьвер из кобуры на скорость, как это делалось в его любимых с детства вестернах, и удовлетворенно кивнул. – Ну да ничего, через пару-тройку минут все пройдет, я уверен. Оператор уже снимает этих?
– Да. – Долгов полез в карман за сигаретой. Он тоже нервничал перед каждыми очередными съемками, хотя таковые происходили порой по несколько раз в день – волнение первого раза неожиданно закрепилось подобно условному рефлексу и стало уже своеобразной традицией. – Берет пока общие планы – сам салун, ребят, танцовщиц... А с оружием, я вижу, вы в ладах, это сразу заметно. – Он с интересом наблюдал, как ловко у Дробышева проходит последняя разминка.
– Не без этого. Было время, я вообще из тира не вылезал... Что, пора? – Он постоял несколько секунд в нерешительности, затем присел на подвернувшуюся деревянную табуретку. – Можно? Я буквально на минутку, символически, как перед дорогой.
– Да пожалуйста. – Долгов неспешно затянулся сигаретой, взглянул на часы. – Пусть оператор еще минут с пяток поработает. Да и эти пусть тоже посидят, выпьют напоследок. У них на столе, кстати, настоящее виски. – Клиент приподнял брови и Долгов не без гордости пояснил: – А вы думали. У нас все без обмана. Фирма. К тому же все включено в счет, а значит, уже оплачено вами.
Дробышев хмыкнул.
– Что ж, пусть посидят. Я не против.
Долгов тихо вышел за дверь и нос к носу столкнулся с подошедшим Зиминым.
– А я как раз хотел тебя искать. Ну что, Валера, посмотришь и восвояси? Когда тебя ждать еще?
– Не знаю даже. Давай покурим, что ли.
– Да я курил, вообще-то... Ну ладно.
Двое стояли на свежем воздухе и курили, испытывая примерно одинаковые чувства. Зимин тоже ощущал некоторое нервное напряжение. Это происходило почти со всеми, так или иначе присутствующими на съемках, за исключением, пожалуй, охранников, которые в большинстве своем не испытывали ничего, кроме откровенного удовольствия. Громкие возгласы сегодняшних, заранее делящих вожделенную блондинку, как раз доносились из-за угла. Вообще-то Зимин не очень увлекался подобными зрелищами, но любопытство порой брало верх. К тому же, сценок из старых добрых вестернов ему еще не доводилось видеть ни разу, несмотря на длительный период работы в фирме. На бескрайнем пространстве съемочной площадки было множество различных сооружений, которые когда-либо использовались в деле. Например, ветряная мельница в отдалении, стоявшая сейчас с застывшими на безветрии крыльями, запомнилась ему тем, что в прошлом году к каждому ее крылу было привязано по «крестьянской» девушке; они были наказаны «барином» за какую-то «провинность». Перед этим они, находясь в «бегах», были изловлены, изнасилованы, биты плетьми, в общем, прошли целую череду изощренных издевательств. Две из них, как выяснилось позже, погибли сразу, при первых оборотах мельничных крыльев — скорее всего, от страха, – а две других еще долго истошно кричали, пока не скончались от перегрузок; в тот день было ветрено и в какой-то момент крылья мельницы замелькали подобно лопастям электрического вентилятора... Неподалеку от этой зловещей мельницы возвышалась пожарная каланча, рядом белел самый настоящий пассажирский самолет из списанных, в котором, помнил Зимин, некий супермен-одиночка обезвреживал «террористов». «Спасаемым пассажирам», кстати, тоже пришлось несладко – живых в конечном итоге не осталось. Каждое из этих вроде бы шуточных, бутафорских строений, помнило немало трагических для «артистов» минут и в некотором роде являлось памятником этим безвинно погибшим, доверчивым простакам. Все это хозяйство бережно сохранялось, потому что в любой момент могло понадобиться для использования в очередных съемках. Например, в сегодняшнем салуне уже снимался какой-то, на совершенно другую тематику сюжет, а сейчас вот строение понадобилось вновь. Таким образом фирма сэкономила немалые деньги, получив с клиента за возведение уже существующего объекта сполна.
– А ты, я заметил, прочно с этой светленькой связался, – прервав течение мыслей Зимина, неожиданно сказал Долгов. – Что ж, хороший выбор. Конечно, не такая броская, как моя, – он кивнул в сторону салуна, где сейчас под кантри-музыку танцевали две девицы, – но если присмотреться... Короче, одобряю.
– Я польщен, спасибо.
– Нет, я серьезно, – настаивал Долгов. – Если она тебе так нравится, ты только скажи. Приберегу ее специально для тебя, по дружбе, сколько получится.
Зимин даже не знал, что ответить. Признаться, что Наташа действительно нравится ему до такой степени, что воспринимается уже не просто как симпатичная девочка для развлечений? Но как об этом сказать? Вряд ли его поймут. Работающие здесь повидали столько всякого, отправляя на тот свет доверчивых ротозеев... Да что говорить про других, если он сам является главным поставщиком живого товара. И вдруг признаться, что он увлекся какой-то сопливой девчонкой... Он отбросил в сторону докуренную сигарету, но тотчас вытащил новую. Нет, как бы там ни было, надо все же сказать Долгову, пусть пока ее побережет, – подумал Зимин, прикуривая. Но только он собрался сообщить о своем решении приятелю, как тот принялся с недоумением крутить головой.
– Не понял... Чего эти уроды так разорались? Где они вообще?
– Охранники? Да вон, за тем углом курят. Я рядом проходил, видел.
– А чего орут? Сейчас клиент выйдет, а тут эти...
– Чего орут, говоришь... – Зимин едва сдержал смех. – Не поверишь, Вадим. Они твою блондинку делят.
– Алку? – действительно не поверил Долгов. – Ну, я им! – Он резво сорвался с места и через секунду за углом воцарилась тишина, нарушаемая только гневным голосом приятеля, отчитывающего ополоумевших от безделья недоумков. – Совсем отупели, идиоты, – бросил, вернувшись, раскрасневшийся от ярости Долгов. – Еще не хватало, чтобы клиент услышал, какие идиоты у нас тут работают. Вот уж будет нам тогда реклама. Да и эти, в салуне, могли их услышать и что-то заподозрить... – Но не выдержал, рассмеялся: – Нет, ну какие все же дебилы! Алку они, видите ли, делят. Я еще толком познакомиться с ней не успел, а они ее уже заранее расписали. – И вдруг вспомнил: – Так ты не сказал насчет этой твоей... Как ее, кстати?
– Наташа, – посерьезнев, ответил Зимин. И только собрался с духом попросить Долгова не трогать ее по крайней мере до его следующего приезда, как на улицу вышел клиент.
– Я готов.
– Отлично, начинаем, – сказал Долгов и повернулся к приятелю: – Все, иду контролировать процесс. Если уедешь до окончания съемок, давай, на всякий случай... – Он протянул Зимину руку и тот крепко ее пожал:
– Давай, Вадим.
– Слушайте, мне надоело, – заявил Сергей, в очередной раз лихо щелкнув картой по столу. – Когда они, наконец, начнут? – Он покосился на сцену, где под негромкие звуки незатейливой музыки, доносящейся из спрятанного за кулисами магнитофона, танцевали две молодые женщины. Незаметно для оператора подмигнув посмотревшей на него Алле, он пробурчал: – Жаль. Больше, наверное, не увидимся.
– А как она в этом деле? – не скрывая зависти, спросил низкорослый широкоплечий парень с реденькими усиками под коротким носом-картошкой.
Сергей понизил голос, обвел друзей снисходительным взглядом.
– Вы просто не поверите. Мне кажется, за эти два дня она вообще ног не сдвигала. Я уж со счету сбился, сколько мы с ней раз. – Сергей откровенно наслаждался реакцией приятелей, у которых заблестели глаза.
– Ну и ну... – Широкоплечий оглянулся и присмотрелся к Алле. Девушки по знаку оператора как раз подобрали длинные, до пят, юбки, и принялись синхронно вскидывать ноги. Стало видно, что интересующая парней Алла носит полупрозрачные кружевные трусики, хотя их можно было заметить, только хорошо приглядевшись. – Парень неопределенно крякнул и внезапно заорал: – Эй, Молли, шевели жопой, детка! – Алла, ничуть не обидевшись, улыбнулась в ответ всем четверым.
– Сдурел? – едва сдерживая смех, поинтересовался парень с длинными космами и в очках. – Режиссер сказал кричать про задницу.
– Какая разница, – отмахнулся приятель и повернулся к Сергею: – Расскажи что-нибудь еще. Я просто хренею, какая она гибкая. Ноги так и вообще выше головы забрасывает... Сколько ей лет, кстати?
– Танцами занималась, – пояснил Сергей. – А лет ей – двадцать пять. Вначале врала, что двадцать, но я в паспорт случайно заглянул... Кстати. Насчет, как ты выразился, жопы. Короче, загнал я ей туда разок.
– Здорово! – прошептал крепыш. – А как ты узнал, что она не против?
Сергей замялся. Чувствовалось, что его так и подмывает сказать что-нибудь про свой гигантский опыт в подобного рода делах.
– Если честно, случайно так вышло, – в итоге признался он. – Просто промахнулся в темноте, а она ни словечка против не сказала. – Он горделиво оглядел друзей, а те, испытывая очередной прилив острой зависти, переваривали про себя неожиданную новость – оказывается, эта красивая блондинка не прочь развлечься таким интересным способом. При этом все четверо бросали возбужденные взоры на сцену, а молодая женщина, не подозревая, что именно они сейчас обсуждают, продолжала улыбаться всем четверым сразу, счастливая оттого, что сидящие за столом парни смотрят на нее горящими глазами. – Зато потом, когда я уже кончил, она вдруг говорит...
– Тихо! – внезапно оборвал рассказчика на самом интересном месте парень в очках и трое нервно оглянулись – в салун входил шериф. – Начинается.
– Черт, из-за этой козы у меня весь сценарий из головы вылетел, – озабоченно прошептал крепыш. – Эй, ребят, напомните. Мы что, должны сразу...
– Та-а-ак... – протянул шериф, медленно и тихо, словно крадучись, приближаясь к их столику. Его голос дрогнул, а глаза как-то неестественно заблестели. – Кого я вижу! – Подойдя к парням вплотную, он уставился на широкоплечего. – Джонни, ты ли это? А я-то, старый дурак, думал, что ты сидишь после того ограбления поезда... – Его рука нервно поглаживала кобуру висящего на боку револьвера. – Сбежал или, может, в тюрьме нашего штата нынче стали выпускать на уик-энд?
– Отпустили меня, – буркнул широкоплечий, отворачиваясь от шерифа. – Разобрались, наконец, что я невинен, подобно новорожденному младенцу. Не все такие недоверчивые как ты, шериф Бенсон. – Вообще-то, он нес отсебятину, но съемку не остановили, значит, выданные им фразы вписались в общую концепцию.
– Отпустили... – скептически ухмыльнулся шериф. – Вот отведу тебя в свою контору, тогда посмотрим, что ты запоешь. – Внимательно вглядываясь в лица старательно отворачивающихся ковбоев, он прошелся вокруг стола: – Ого! Еще один сюрприз! – обрадованно воскликнул он, остановившись напротив Сергея. Тот, согласно сценарию, резко вскинул голову и довольно натурально изобразил с трудом сдерживаемую ярость. Перекатив во рту сигару, он пыхнул дымом прямо шерифу в лицо. – Чарли, дружок, почему ты молчишь! Тебя тоже отпустили? – Бенсон издевательски расхохотался и вдруг отскочил, ловко выхватив при этом револьвер. – Руки на стол, чтобы я их видел! Ты меня знаешь, Чарли, я бью без промаха!
– Я тоже! – парировал Сергей и продолжил с язвительными нотками: – Вижу, ты стал чересчур пугливым, шериф. Я всего лишь потянулся за виски... – Он не спеша налил себе полстакана из возвышавшейся на столе четырехгранной бутыли и продемонстрировал жидкость Бенсону: – Надеюсь, выпивка еще не преследуется законами нашего штата? – И лихо опрокинул виски в рот. Доза спиртного пришлась весьма кстати, поскольку Сергей вовсю мучился похмельем после двухдневного загула с Аллой.
– Это ты точно подметил, – спокойно ответил шериф, не спеша, однако, прятать оружие в красиво расшитую кобуру. – Выпивка не преследуется, зато насчет остального... Кто два месяца назад ограбил скотоводов из Техаса? Кто отобрал у них деньги, угнал скот и при этом положил троих человек!
– Не знаю, – хмуро буркнул Сергей, одновременно обдумывая, не выпить ли ему еще. Он не помнил в точности, что по этому поводу было написано в сценарии, а время импровизации вроде бы еще не наступило. – Два месяца назад я находился в двухстах милях отсюда. У меня есть свидетели.
– Небось, твои дружки? – презрительно поинтересовался шериф и внезапно громко заорал: – Я же предупредил! Не двигаться! – Затем вскинул руку и выстрелил в потолок. – Всем руки на стол!
Девушки на сцене пронзительно завизжали и, путаясь в длинных юбках, согласно заранее оговоренному плану бросились прочь, за кулисы, к запасному выходу. Выбежав на улицу, они едва не столкнулись с режиссером. Разглядев смертельно перепуганные девичьи лица, тот усмехнулся.
– Что, Аллочка, страшно было? – Долгов заботливо подхватил ее под ручку и повернул в направлении деревянного строения метрах в сорока от салуна. Там недавно переодевался Дробышев. – Пройдемте вон туда.
– Ой, Вадим Алексеевич! – Алла, задыхаясь, взволнованно прижала свободную руку к бурно вздымающейся груди. – До сих пор в ушах звенит! Ну буквально ничего не слышу! Он нас с Тамаркой чуть не убил, представляете! Прямо в нас стрелял, прямо в нас! Мы к выходу, а он палит нам вслед! Пуля прямо возле моего уха просвистела, я чуть не померла от страха!.. А мы что, уезжаем? Для нас съемки закончены?
– Вы очень убедительно все сыграли, – похвалил девушек режиссер-постановщик. – Я просто потрясен. А у вас Аллочка вообще особый дар, я это сразу понял, как только вас увидел. А сейчас лишний раз убедился. Вы, наверное, по дороге сюда очень хорошо продумали, как будете играть свою сцену, да? – Долгов откровенно забавлялся, но лицо и тон его были серьезными, не подкопаешься.
– Ну да, я в общежитии перед зеркалом целых три часа репетировала, – не моргнув глазом, подтвердила Алла, которая на самом деле все это время вовсю кувыркалась с Сергеем. – Хотя могла и не напрягаться, ведь я жутко талантливая. Но я еще и жутко ответственная, поэтому не могла себе позволить...
– Отлично. Именно такую актрису я давно искал. – Долгов открыл дверь и ненавязчиво затолкал внутрь помещения отыгравших свое девиц. – Теперь сбрасывайте свое тряпье, да побыстрее. Переоденетесь, и бегом в микроавтобус. У нас все по минутам расписано, поэтому шофер быстро отвезет вас в общежитие и вернется. Он еще нужен на съемках, – пояснил он, хотя девушки абсолютно не вникали в смысл им произносимого — надо так надо.
– Понятно... – протянула Тамара. Она помедлила, неуверенно глядя на Долгова, но тот не собирался выходить. Тогда девушка собрала свою одежду и спряталась за массивным шкафом возле стены. Алла сделала вид, что тоже стесняется, но, увидев, какими глазами смотрит на нее мужчина, охотно принялась переодеваться прямо перед ним. Тот, закурив, во все глаза наблюдал за оголяющейся красоткой, а она, якобы не замечая мужского интереса, принялась принимать различные позы и явно нарочно тянуть время, давая возможность хорошенько себя разглядеть. Когда женщина осталась в одних только микроскопических трусиках, Долгов не выдержал. Он затушил сигарету, сделал шаг вперед и осторожно приобнял ее за талию.
– Аллочка, сегодня чтоб никаких гостей. Договорились? – жарко зашептал он, притянув женщину к себе. – Вернусь со съемок, сразу заскочу. Нам надо очень серьезно поговорить. Ну, по работе. Обсудить твои будущие роли, другие важные вещи... Ты меня хорошо поняла?
Женщина потупила глазки и прошептала:
– Буду ждать.
Долгов с облегчением выдохнул, неохотно отпустил Аллу и направился к выходу, на ходу уже обычным деловым тоном поторопив:
– Быстрее, девочки, быстрее. Шофер ждет...
Шериф выстрелил еще раз и Сергей, если бы только в точности не знал, что все заряды холостые, готов был поклясться, что у него над головой просвистела пуля. Но ведь Вадим Алексеевич ясно сказал – никаких пуль, одни только капсюли. А это значит, что используемое здесь оружие сродни обыкновенным стартовым пистолетам. На какой-то краткий миг ему стало страшно, но он сейчас же устыдился такого неуместного здесь, на съемках, чувства. Вон какие друзья молодцы! Все они давно размахивают своими пушками, а он... Ведет себя подобно тюфяку, хорошо, что Алка этого не видит — вот бы посмеялась.
Преодолев краткий миг замешательства, Сергей решительно выхватил револьвер и нырнул под соседний столик. Он постарался сделать это красиво, как настоящий каскадер, и в своем усердии сильно ушиб в падении голень. Он ударился ею о стул и теперь кость чертовски болела, мешая ему нормально соображать. А оператор, как успел он заметить, почему-то забился в самый угол, присел на корточки, втянул голову в плечи и, кажется, отчаянно трусит. Хотя, скорее всего, это ему просто показалось, как и только что просвистевшая пуля. С чего бы оператору трусить, просто ему нельзя путаться под ногами актеров. Ну да. Что за глупости лезут ему в голову! Ведь Вадим Алексеевич русским языком объяснил, что после первого выстрела пойдет сплошная импровизация – можно крушить мебель, бить стекла, орать, делать все что заблагорассудится... Даже не можно, а нужно, именно так он и сказал. Вот оператор и не хочет мешать – мало ли, еще перепадет стулом по башке, ведь они крутые ковбои! Но какой-то упрямый червячок сомнений все же продолжал зудеть где-то внутри — ведь что-то рядом с головой просвистело? А чем это еще может быть, как не настоящей пулей?
– Твою мать! Шериф! – все же сумев взять себя в руки, громко прокричал Сергей. Он перевернул стол, решив использовать его в качестве укрытия. – Сейчас за все ответишь, гнида! – И произвел два выстрела подряд. Все происходило именно так, как желал Вадим Алексеевич. Канонада была, словно при штурме Берлина – его друзья давно с увлечением палили по перебегающему с места на место, старательно пригибающемуся шерифу. – Ах ты сукин сын! – вновь заорал Сергей и, выстрелив еще раз, осторожно высунул из-за укрытия голову. У него здорово заложило уши и теперь он не слышал ничего, кроме сильного звона. Внезапно сердце Сергея ухнуло куда-то вниз и застряло там, упорно не желая возвращаться на свое место – после ответного выстрела шерифа от края его стола откололась огромная щепка. Да что там щепка, просто щепища! И стол при этом отбросило с такой силой, что ему чуть не перепало по голове. Ну и как все это понимать... Спецэффекты, – опять вспомнил он. Да-да, спецэффекты, так должно быть. Но чувство неясной, зародившейся в душе тревоги усилилось. Какие еще, к черту, спецэффекты. Что-то не больно похоже. Хотя, с другой стороны, может и правильно сказал Борька – эти киношники сейчас чего только не умеют. Да уж, вот они, те самые ужасы Стивена Кинга. Получи и распишись...
В перестрелке наступило затишье – каждый из ее участников получил время для небольшой передышки, спрятавшись за каким-нибудь укрытием. Кто-то менял обойму, кто-то, обалдев от грохота, ошалело крутил головой по сторонам, прикидывая, как ему «импровизировать» дальше. Наконец, Борька, худой долговязый парень, ростом не намного ниже Сергея, решил блеснуть актерским мастерством – не сидеть же сиднем целую вечность, прячась за стойкой бара. А так, глядишь, и отметят его усердие, возьмут да и пригласят принять участие в следующем фильме.
– Бенсон, берегись! – Резво выбежав в самый центр салуна, он бесстрашно двинулся на сближение с шерифом, который, вроде как прячась от случайной пули, затаился за перевернутым деревянным столом. На самом же деле Дробышев просто тянул время, желая за свои кровные извлечь из происходящего максимум удовольствия. Да и не мальчик он, в конце-то концов. Ну не может он в свои годы бегать по салуну, подобно заводному. Сейчас Дробышев, наконец, на своей шкуре мог прочувствовать, что хлеб шерифа не так уж и сладок. – На вот тебе твоих скотоводов из Техаса, получай! – Долговязый трижды пальнул в сторону представителя закона, не жалующего людей, грабящих мирных скотоводов, а тот, приподнявшись, двумя быстрыми выстрелами хладнокровно уложил опрометчиво выскочившего из укрытия паренька. Не успев даже вскрикнуть, тот растянулся на полу с развороченной двумя метко посланными пулями грудью. Почувствовав, что силы, наконец, восстановились, шериф быстро промчался за барную стойку и занял место выбывшего из игры. Никто из ребят, которых теперь осталось трое, не сделал по нему ни единого выстрела. Они были ошеломлены увиденным, но каждый по-своему.
Низкорослый крепкий парень с реденькими усиками и патлатый в «ленноновских» очках уставились на своего поверженного товарища с восторгом:
– Никогда б не подумал, что Борька умеет так прикидываться, – недоверчиво прокомментировал крепыш. – Ну, артист!
– Точно, – согласился «Леннон». – Вот, кстати, и капсулы с кровью в ход пошли, которые ты нащупать не смог. А натурально выглядит, а? Научились же делать, черти... Эй, Борька! – давясь смехом, тихо позвал он. – Моргнул бы хоть, что ли. Ты живой?
– Тише! – одернул его приятель. – Не загуби им отснятый материал. Мало того, что получим нагоняй от режиссера, так еще и деньги урежут. – Вспомнив о деньгах, они принялись размышлять, что бы еще такого предпринять. Им очень хотелось понравиться Вадиму Алексеевичу.
Сергей был ошеломлен совсем по другой причине – он все больше убеждался в обоснованности своих страшных подозрений. Ну не мог, в самом деле, Борька нарочно столь красиво упасть. А теперь еще с такой достоверностью изображать покойника... Нет, происходило явно что-то нехорошее и Сергей уже просто боялся об этом думать – ему вдруг стало по-настоящему страшно. Сейчас множество мелких шероховатостей, проступавших в стройной легенде заманившего их сюда режиссера, различные обмолвки, которым он раньше не придавал значения, внезапно четко проявились в его голове. Ну какая, спрашивается, киностудия может находиться за... за четыреста, что ли, километров от ближайшего населенного пункта, в степи. И почему они живут в такой роскоши, имея все, о чем можно только мечтать – вплоть до телевизора и видеомагнитофона в каждой комнате? Да получают при этом за свое безделье аж по пятьсот баксов в день — разве не абсурд? Это они-то, люди с улицы! А настоящие актеры в это сидят без работы, он же сто раз слышал об этом по телевизору. А такая многозначительная мелочь, что их заставили взять с собой все личные вещи и предупредили, что на базу они больше не вернутся... Но главное, что это было повторено неоднократно и при всех, словно людям старались вдолбить покрепче: в этом нет ничего особенного, это абсолютно нормально, так надо для дела. Но ведь очевидно, что это делалось намеренно, для того чтобы оставшиеся не волновались и относились к их исчезновению спокойно. И столь же спокойно дожидались своей очереди, подобно привезенному на бойню скоту! А вот еще один сомнительный момент в объяснениях заливавшегося соловьем режиссера... А вот еще. Да если сейчас все припомнить, то это ж... Нет, но какие они все же дураки! А уж его дружки, так и вообще. Сергей с жалостью и одновременно с омерзением смотрел, как они хихикают над наверняка мертвым Борькой. До них явно не доходит, что этот чертов «шериф» стреляет настоящими патронами, это только им, доверчивым идиотам, выдали какие-то жалкие хлопушки. Ну, дела... Не хохочите же, придурки, и не смейте тыкать в Борьку пальцами – ведь его действительно убили. Да-да, он по-настоящему мертв! И они двое уже мертвы, просто пока не догадываются об этом. И сам он тоже мертв. Сергею безумно хотелось заплакать, но он давно забыл, как это делается...
– Кажется, утомились наши герои... – Долгов подмигнул Зимину и хмыкнул. Они сидели в одной из комнат строения, где только что переодевались девушки-танцовщицы, и с интересом вглядывались в экраны мониторов, на которые передавалось изображение как с камеры оператора, так и с нескольких стационарных, заранее установленных на месте предстоящей перестрелки. Сначала они наблюдали за происходящим через специальную щель в стене за сценой, сделанную еще при постройке салуна именно для подобных целей, но после того как одна из случайных пуль, выпущенных Дробышевым, ударилась в опасной от этой щели близости, решили уйти от греха подальше — смотреть на экран куда безопаснее для здоровья. – Устал шериф, устал. Ну, понятно. Возраст. А вот оператор у меня потом непременно огребет! За что он только такие деньжищи получает? Нет, ты посмотри, посмотри, какую картинку он нам подбрасывает! Ну ничего толкового... Судя по всему, он спрятался где-то с головой и выставил из укрытия руку с камерой. Я даже могу сказать примерно, где это место. Трусит, сволочь.
– Да не кипятись ты, – безразлично сказал Зимин.
Сначала он следил за происходящим в салуне с неподдельным интересом, но ему быстро все надоело. Действительно, оператор явно сачковал, выдавая на экран крайне мало острых моментов. Хорошо еще, что заранее установленные опытным Долговым камеры давали достаточно четкое представление о происходящем. Одна из них, например, как по заказу, выдавала сейчас четкое изображение спрятавшегося Сергея. Вглядевшись в его бледное лицо, Зимин внезапно подумал, что, кажется, зря он ругал этого парня за мнимую тупость. До Сережи, судя по некоторым признакам, уже дошло, в какую историю их угораздило вляпаться, а вот его дружки, которых Зимин имел возможность рассмотреть на другом мониторе, выдававшем изображение другого сектора, еще хихикали, полагая, что убитый приятель лишь притворяется. Да, он явно относился к парню с пристрастием, вынужден был признать Зимин очевидный факт. Считал недоумком, подсмеивался над ним... А он ничуть не туповат, он нормальный молодой парень, только и всего. Ну, чуток наивный, ну, чуток излишне самоуверенный – так и что... Но тогда в чем дело? А в том, как неожиданно дошло до Зимина, что он просто-напросто ревновал парня к Наташе. Да, так оно и было, с собой следовало быть честным. Но ведь это означает, что он, Валерий Зимин, сорокапятилетний облысевший мужчина смехотворно маленького роста, попросту влюбился в молоденькую девятнадцатилетнюю девчонку! Ну, дела... Однако, факт оставался фактом – отчего еще он мог испытывать неприязнь к этому рослому симпатичному парню, пусть и с амбициями. Кто ж в его возрасте не был излишне амбициозен...
Все, хватит, – с неожиданным раздражением подумал Зимин, – надо ехать отсюда. А то совсем обмяк от идиотских самокопаний. В конце концов, его ждет работа. А она, в свою очередь, и заключается в вербовке таких вот парней на смерть. А Наташа... А что Наташа? Вот если он не забудет о ней через какую-нибудь неделю, тогда и будет видно. Уж за неделю-то с ней ничего не должно случиться, до нее в очереди еще куча девчонок.
– А ты на месте оператора полез бы в самое пекло, чтобы схлопотать пулю от сумасшедшего мужика, решившего поиграть в шерифы?
– При чем тут я! Я же говорю, он получает целую кучу денег. И получает именно за такой вот риск, – проворчал Долгов. – Хорошо, что я заранее камеры установил, сейчас только они и спасают. Ну а если наши игруны переместятся в недоступный для стационарных камер сектор? А если они, к примеру, вообще вздумают выскочить в окно? Вот то-то же. Этот говнюк должен скакать за ними всюду как привязанный, как смазанный скипидаром зайчик! А я вот уже сомневаюсь, что он... Ему бы только дрыгающих ногами девчонок снимать! – Стоило Долгову вспомнить о танцовщицах, его мысли моментально переключились в известном направлении, настолько велики оказались чары Аллы. – Кстати, с блондинкой я уже договорился, – не утерпев, похвастался он. И заметив недоумение приятеля, пояснил: – Ну, с той, в шортиках. Эй, ты куда, Валер? Сейчас самое интересное начнется!
– Рад за тебя и блондинку, – безразлично ответил Зимин, поднимаясь. – Ты уж давай, не подкачай. Покажи ей, на что наш брат режиссер способен. А я поехал, надоело мне эту на бодягу пялиться.
– Ладно, как знаешь. Мы с тобой уже попрощались, иди. – Долгов озабоченно посмотрел вслед приятелю, подумав, что тот ведет себя странно, но тут же выбросил лишнее из головы. Шериф, кажется, отдохнул, и вот-вот должен был начаться заключительный акт кровавой пьесы...
– Так как, договорились? – спросил крепыш.
Перезарядивший револьвер «Леннон» кивнул.
– Рванем с двух сторон одновременно. Поехали.
– Эй, Бенсон, выходи! – громко заорали двое во всю мощь своих молодых легких. Они одновременно выскочили из своих укрытий и устремились к стойке бара, из-за которой высунулась голова шерифа.
Переполненный дурными предчувствиями, Сергей заметил, что прищуренные глаза фальшивого Бенсона аж засверкали в предвкушении... предвкушении чего? Ну ясно, чего... Мысленно распрощавшись с друзьями, парень уже лихорадочно соображал, что можно предпринять для спасения собственной жизни. В том, что не далее чем через несколько секунд оба его товарища превратятся в покойников, у него не было ни малейших сомнений... Может, попытаться прорваться к входной двери? Нет, его тут же продырявят, ведь ему придется бежать через весь салун и он станет отличной мишенью. Скорее, следует попробовать рвануть вверх по лестнице. Там должны находиться комнатки артисток; кажется, так говорил на инструктаже чертов лжережиссер... Сергей догадывался, что уйти ему в любом случае не дадут. Наверняка у «киношников» предусмотрены все варианты, не он же единственный такой умный. Поэтому, даже если и удастся вырваться из салуна, то... Куда потом бежать, если кругом идиотские постройки, степь, и ни единой живой души. Вот если бы дотянуть до леска, который они проезжали по дороге сюда... Нет, не выйдет. У них машины, а лес чуть ли не в сотне километров отсюда. Сергей понимал, что обречен, но сидеть сложа руки в ожидании неминуемой смерти – тоже не дело. Все же он мужчина.
Ребята побежали, на ходу паля из пугачей, а их лица при этом, как с жалостью отметил Сергей, расплылись в веселых улыбках. Надо же, они до сих пор забавляются, они еще не наигрались в плохих ковбоев и благородного шерифа. Небось, даже испытывают недовольство, что им выдали всего по одному стволу. Вот бы пострелять с двух рук сразу... Помещение опять наполнилось грохотом револьверных выстрелов, пороховым дымом.
– Шериф, получай!
Дробышев, словно ему наскучило играть, выпрямился во весь рост и с дьявольской ухмылкой на лице, напоминая маньяка из второсортного американского фильма, дважды, почти в упор выстрелил в набегающего на него крепыша. Умолкнув на полуслове, тот пронесся по инерции вперед и врезался всем телом в барную стойку, до которой так стремился добежать. Вскоре он уже лежал в нелепой позе, неестественно вывернув ногу – все действие не заняло и десятка секунд. Был друг и вот уже нет его... Деревянный некрашеный пол ярко заалел от обильно пролившейся крови, а на стойку бара налипли какие-то неприятные на вид комочки серого цвета. До Сергея не сразу дошло, что являлось этой серой массой. Вот тебе и обещанные режиссером спецэффекты... Его тотчас вытошнило почти на себя. Лишь в последний момент он успел рефлекторно отвернуть голову, чтобы не забрызгать одежду, будто сейчас это имело какое-то значение.
Набравший приличную скорость долговязый оказался уже не в силах резко ее загасить, хотя в какой-то момент увидел краем глаза, что у напарника буквально снесена половина головы – какое тут, к черту, кино!
– Не-е-ет! – Он предпринял запоздалую попытку пригнуться, заранее зная, что все его действия безнадежны. Но гораздо больше пули шерифа он боялся сейчас его безумных глаз. Он просто не мог видеть этого страшного, сверлящего насквозь взгляда и радостного оскала загнавшего свою жертву маньяка, этих предвестников неминуемой смерти. К нему с запозданием, как и к Сергею, пришло, наконец, понимание той невероятной ситуации, в которую они влипли по собственной глупости, но додумать свою мысль он не успел – пуля шерифа оборвала это его безнадежно запоздавшее озарение. Раздался выстрел и «Леннон», падая, еще успел удивиться, до чего быстро ему отказались повиноваться ноги. Но почему, ведь пуля вроде попала в грудь? И почему ему совсем не больно? Эти отдельные вспышки нелепых вопросов тут же угасли в его быстро меркнущем сознании.
«Бенсон», неожиданно ощутив прилив сил, уже не таясь запрыгнул на стойку бара и, потрясая над головой револьвером, истошно прокричал:
– Что, сосунки, получили? – Он еще по разу выстрелил в бездыханные тела ребят и снова заорал – теперь уже что-то нечленораздельное, – видимо, сдала нервная система, взвинченная происходящим до предела. Как показалось Сергею, на губах убийцы даже проступила пена. Зрелище было настолько отвратительным, что парень вскочил, хотя всего секунду назад был парализован страхом, и ноги как-то сами собой понесли его в сторону спасительной лестницы, совершая при этом какие-то неровные, поистине гигантские скачки. Спасительной? Нет, скорее, иллюзорно спасительной, так гораздо точнее. В глубине души он прекрасно осознавал, что выхода из сложившейся ситуации для него попросту не существует.
– Ку-у-уда! – Бенсон теперь оглушительно хохотал, стреляя ему вслед. От истерически-радостного возбуждения он посылал пули крайне неточно, с непростительно великим для меткого стрелка разбросом. – Наложил, паршивец, в штаны? – Он пустился в погоню, продолжая хохотать – очевидно, просто не мог остановиться.
Сергей вбежал в длинный узкий коридор с расположенными по обе стороны дверьми и на мгновение замер, оглядываясь. Он сразу сообразил, что можно ломиться в любую – никакой разницы между ними нет. Наверняка все комнаты одинаковы и в каждой из них имеется окно. Пробежав примерно до середины, он наугад ткнулся в дверь по левую сторону коридора, и спустя секунду оказался в маленькой комнатушке, еще успев как-то не к месту удивиться – не слишком ли крохотные жилища были у этих артисток-танцовщиц? И как только они в такой тесноте принимали мужчин... Подбежав к окну и подергав его за ручку, Сергей убедился, что вряд ли у него что-то получится – похоже, рама была наглухо заколочена. Тогда он схватил подвернувшийся под руку стул и швырнул его в стекло. Голову он высунул, казалось, еще до того, как осколки успели осыпаться на землю – сейчас все зависело только от скорости его действий. Ну, и еще от удачи, конечно... Черт, высоковато! Но парню было не до колебаний – он упруго оттолкнулся ногами, и уже в полете запоздало сообразил, что лучше было повиснуть на руках и только затем прыгать, но, во всяком случае, не отталкиваться, подобно спортсмену-прыгуну на соревнованиях. Но спустя еще какое-то мгновение, почувствовав острую боль в поврежденной лодыжке, он вдруг с удивительным спокойствием осознал такой простейший факт, что, в принципе, можно было прыгать как хочешь, хоть исполняя при этом сальто прогнувшись – исход в любом случае был бы одним и тем же. И подверни он ногу, не подверни – болеть ей оставалось совсем недолго.
– Что, ухарь, допрыгался? – радостно поинтересовался здоровенный детина в ковбойском, в точности, как у самого Сергея, одеянии.
– Допрыгался, фраерок! – подтвердил второй, появившийся откуда-то из-за угла.
Даже не предпринимая попыток подняться, Сергей с безразличием смотрел на отвратные рожи четырех, окруживших его, явно уголовного вида мужчин. Теперь все стало предельно ясным. Вставать было уже незачем. Как раз такие вот ублюдки, – как-то некстати подумалось вдруг ему, – и могли бы запросто грабануть тех «скотоводов из Техаса». С такими-то мордами.
– Эй, шериф, ты где! Мы его поймали! – завопил кто-то из четверки. – За поимку опасного преступника нам полагается премия, раскошеливайся!
– Может, кончим его под шумок сами, – услышал Сергей за своей спиной вкрадчивый голос и опять удивился, с каким безразличием ожидал он ответа на этот страшный, касающийся непосредственно его жизни вопрос.
– Не получится. Клиент хочет кончить его сам, – после долгих раздумий, так же вполголоса ответил, наконец, кто-то. – А ты, Ткач, попридержи лучше язык. Действуй как положено, не то огребем из-за тебя неприятностей.
– Шериф! – заорал теперь уже вроде бы Ткач, и на сей раз ему ответил знакомый Сергею голос:
– Иду, ребятки, иду. – Из-за угла салуна появился шериф в сопровождении оператора. Он вразвалку подошел к Сергею, неспешно и внимательно оглядел его с ног до головы и констатировал с нехорошей усмешкой: – Вижу, уже дошло, паренек, в какую историю ты влип. А жить, небось, ох как хочется... А ты попроси, может и отпущу.
– Да пошел ты... – неожиданно для себя ответил Сергей, хотя еще секундой назад не собирался говорить что-либо подобное. Ведь он не партизан на допросе из фильма про войну, в самом-то деле.
Шериф выругался и, как показалось парню, медленно, очень медленно, поднял руку.
– Тогда молись, паренек... – Сергей, не предпринимая попыток подняться, так и сидел на земле. Обхватив руками колени, он с полным безразличием смотрел прямо в дуло направленного ему в лицо револьвера. Неожиданно раздался металлический щелчок. – Мать вашу! – пробормотал Дробышев и принялся лихорадочно рыться по карманам. Кто-то быстро сунул ему несколько патронов и он опять медленно, очень медленно вставил их в барабан. – Что, Чарли, страшно?
– Я Сергей, – тихо ответил парень и уткнулся лицом в колени. – А ты дерьмо собачье. Надо же, какое развлечение себе придумал, шериф липовый... С жиру бесишься, мразь.
– Ах ты ж... Сука! Сука! Сука! – трижды, сопровождая каждое слово выстрелом, визгливо прокричал Дробышев, и кто-то из помощников снял шляпу:
– Аминь.
Его примеру последовали еще двое, и только один из четверки не стал этого делать. Он посмотрел на дружков с презрением:
– Тьфу, фраера. Ну надо же... Пустили по этому сосунку сопли. Так давайте еще заплачьте, чего там. – Носком ноги он небрежно ткнул в бок недвижное тело. – Это же всего лишь очередной глупый неудачник!
Ответом ему послужило мрачное молчание...
К смертельно уставшему Дробышеву, который, как недавно Сергей, сидел прямо на земле и носовым платком отирал блестящую от пота лысину, уже спешил Вадим Долгов:
– У вас все в порядке? – спросил он на ходу.
Дробышев кивнул.
– Дайте мне сигарету. Я сам не могу... – Он продемонстрировал постановщику ходившие ходуном руки. Долгов прикурил сигарету и вставил ему в рот.
– У тебя как? – спросил он подошедшего оператора.
– Полный порядок, – весело заверил тот. У оператора было прекрасное настроение – он жив и здоров, хотя сегодня ему запросто могло не повезти. Съемки, подобные нынешней, когда приходилось находиться в самом эпицентре событий, выпадали не так уж часто, зато на них периодически случались неприятности. Он знал, что за время существования студии из съемочной группы выбыли в общей сложности уже два оператора. Больше в этой жизни им уже ничего снимать не придется – специфика работы. Поэтому для веселья у него действительно были веские причины.
– Вы займитесь этими ребятами, – бросил Долгов охранникам, в обязанности которых входило убирать трупы, затем повернулся к клиенту: – а нам с вами нужно побеседовать. – Он протянул руку и помог подняться с земли обмякающему прямо на глазах Дробышеву. Постановщик по опыту знал, что это обычная в подобных случаях реакция после острого нервного перевозбуждения. Первые убийства мало кому давались легко.
– Это кто дерьмо? – дождавшись, когда Долгов с клиентом отойдут подальше, угрожающе спросил охранник, не снявший шляпу. Коллеги курили перед предстоящей работой, которую не слишком-то жаловали. – Про кого ты сказал?
– Про тебя, про кого еще, – ответил ему кто-то. – Никакой этот парень не сосунок. Он как раз нормальный пацан, а вот ты... Могу поспорить, после такой осечки ты бы на его месте моментом наложил в штаны. Только трупы можешь пинать, герой.

Предыдущая страница 15 Следующая страница


Мерзкие забавы 16

– А ну, повтори, – процедил первый. В его руке сверкнул невесть откуда появившийся выкидной нож.
– Он все по теме сказал. – На его плечо легла рука самого мощного из бригады. – Спрячь-ка нож, Ткач, и принимайся за работу. Иначе схлопочешь по рогам, ты меня знаешь.
– Ничего, потом потолкуем. Еще узнаете, как называть меня дерьмом, – пообещал тот, подчиняясь, а сзади раздался еще один голос:
– Дерьмо и есть. – Это подтвердил последний из четверки.
Оказывается, даже эти люди были способны оценить настоящее мужское поведение. А повидали они за время работы немало...

Глава 21

– Хорошо, – неохотно согласился Красько, – давай это обсудим. Я не отказываюсь, пойми меня правильно. Просто мне хочется понять, с чем твое решение связано.
– Тут и понимать нечего, – сказал Глухов. – Во-первых, деньги. Я уже жалею, что мы не занялись этим раньше. Хотя, все подобные заявки хранятся в нашем архиве, так что... Как только мы с тобой придем к полному взаимопониманию в этом вопросе, тотчас же этих несостоявшихся клиентов оповестим.
– Ну, денег, конечно, мы таким образом заработаем больше, это без вопросов. Но зато и риска прибавится.
– Да не такой уж это великий риск. Кстати, давай, выпьем кофе. Будешь? – Глухов нажал кнопку селектора. Через некоторое время, задумчиво проводив взглядом молодого человека в строгом костюме, он сказал: – Знаешь, Аркаша, я уже который раз ловлю себя на мысли: отчего нам не заиметь хорошенькую секретаршу? И клиенты зачастую удивляются, вспомни хотя бы того же Фиму Друкера. Может, они вообще принимают нас за голубых, только вслух не говорят? Нет, ты только представь – будет по нашему офису ходить этакая сногсшибательная блондинка! Приносить нам кофе, вилять своей выразительной попкой... Знаешь, чтоб непременно с попкой! И еще непременно, чтобы при всем этом глупой была. Глупой просто до невероятия. Навыков работы с компьютером не надо, знания языков — тоже. Зачем, если с этим и нынешний секретарь отлично управляется. Пусть просто радует наши органы зрения и помогает снять усталость.
– В кровати, что ли? Аркаша, это же пошлость, – укоризненно сказал Красько.
– Да почему же сразу в кровати! – возмутился Глухов. – Я совершенно другое имел в виду. Вот представь: проработал ты сутки напролет, голова уже не соображает, кофе не помогает, требуется срочная встряска... Тогда вызываешь такую, поручаешь что-то элементарное, а она только ресницами хлопает и уточняющие вопросы задает. Просто не понимает, что ты ей поручил, о чем, вообще, речь. А эти ее вопросы – такие глупые-глупые, буквально до неприличия. Ты уже даже смеяться не можешь, просто чувствуешь, что сейчас сойдешь с ума. Тогда ты приказываешь себе не заводиться, глубоко дышишь, считаешь про себя до десяти и... о, чудо! Ты, оказывается, вроде как отдохнул. Ну, как тебе картина?
– А что, – загорелся Красько. – Признаться, мне тоже приходило в голову что-то подобное. В общем, я обеими руками «за».
– Ну, хоть здесь полный консенсус, как выражался один небезызвестный политический персонаж. Тогда давай возвращаться к тем самым баранам. – Он отпил глоток горячего кофе, поморщился. – Миша, я согласен – использовать случайный люд легче, проще и безопасней, чем организовать клиенту доставку конкретной персоны. Но насчет риска ты преувеличиваешь. Ну и деньги. Там ведь совсем другой порядок цифр. Вспомни, сколько раз нас просили организовать работу с конкретной личностью. А мы отказывались, да еще говорили при этом разные красивости: мол, чем мы тогда будем отличаться от обычных, работающих по заказу киллеров. А ведь по большому счету ерунда все это. Надо идти навстречу клиенту, только в разумных, конечно, пределах.
– То есть политики, звезды и прочие знаменитости отпадают, надо понимать. Ну что ж, уже легче.
– Зря иронизируешь, – сказал Глухов. – Но все верно. Хватит нам и «заслуживших наказание» чьих-то бывших одноклассников, однокурсников, сослуживцев и прочая, прочая, прочая... Тогда и риск минимален.
– Ладно, уговорил, – нехотя согласился Красько. – Многие из таковых наверняка давно спились, привезти их в наш веселый городок не составит особых проблем. А если в деле будут намечаться какие-то сложности, всегда можно отказаться. Если делать именно так, то я не против.
– Вот и хорошо. И с кого начнем?
– А давай с господина Белухина, чего далеко ходить. – Красько кивнул на сейф, в котором лежали свежие сценарии. – Во-первых, он был у нас совсем недавно, а во-вторых, очень уж просил взять его сценарий в разработку.
– Кстати, что ты о нем думаешь? Он не показался тебе... ну, немножко...
– Сумасшедший он не более, чем любой другой из наших клиентов, – понял компаньона Красько. – Его сценарий, состоящий из фантазий на тему парашютного десанта, основан, как можно предположить, на жажде мести кому-то из бывших сослуживцев. Персонаж, обозначенный им как «сержант», скорее всего и есть настоящий армейский сержант. Очевидно, этот Белухин весьма злопамятен и хочет свести счеты с одним из некогда угнетавших его дедов. Ну, или были у него нелады с дружками из своего же призыва — в конце концов, какая нам разница. Если решили, давай работать.
– Давай, – согласился Глухов. – Придется вызвать Зимина и проинструктировать его по поводу грядущих изменений. Пусть настраивается на работу с конкретными людьми. Кстати, а ведь придется нам тогда расшириться. Одного вербовщика уже маловато будет. А в связи с этим проблем намечается... – Он выразительно провел ребром ладони по горлу. – И вопросы безопасности, и оплата труда, и...
– Да уж. А начать придется, как ни крути, с кофе. И ведь обещал себе не более трех чашек в день, но куда там. Иначе никак.
– Да, работа у нас вредная, – согласился компаньон. Он дотронулся до кнопки селектора... Когда секретарь, оставив руководству две дымящиеся чашки, покинул кабинет, компаньоны переглянулись.
– Ты думаешь о том же, о чем и я? – спросил Глухов.
– В точности.
– Чтоб фигуристая?
– И глупая.
– Ну, это вообще не обсуждается. Чтоб как пробка, и никак иначе. А то какая же это будет секретарша. Так, одно название...

Глава 22

Уже две недели, прошедшие с того знаменательного дня крушения всех своих надежд, Валера ходил сам не свой, ежесекундно возвращаясь мыслями к злополучному разговору в кафе. Как она могла такое говорить? Разве он действительно такой, каким Марина его обрисовала? Да нет, это она сгоряча, чего там, он же понимает.
Валера без конца прокручивал в голове их разговор, с обидой вспоминая брошенные ему в лицо незаслуженные упреки, и мысленно отвечал на каждую ее фразу пространным монологом, объясняя, что все не так, как она думает, просто так сложились обстоятельства. Несколько раз, увлекшись, он начинал разговаривать вслух на улице, и приходил в себя, только когда начинал замечать настороженные взгляды прохожих – вот до какого состояния довела его Марина... Но как ему теперь быть? Он не хотел мириться с мыслью, что положение безнадежно. Вообще-то, говорят, что время лучший лекарь. Но ведь это время нужно еще как-то прожить. А как? Замкнутый круг. Одни только вопросы и ни на один у него пока не находится ответа.
– Я слушаю, – рассеянно бросил он в телефонную трубку. – Да говорите же, черт вас возьми! – заорал он во весь голос. Его нервы в последнее время были на пределе. – Слушай ты, как там тебя! Ты бы прекращал резвиться, понял? Вчера весь день доставал, только из ванной дважды выдергивал... Сегодня вон уже второй раз звонишь! Я ведь, любитель ты наш розыгрышей, и вычислить тебя могу. Есть способы, как это сделать, подумай над этим. И уж тогда...
– Валера... – Он узнал голос и потерял дар речи. Он вообще боялся поверить в происходящее, чтобы не спугнуть свою удачу. – Ты извини меня, я просто дурочка. Нет, не кажется, точно. И не дурочка, а самая настоящая дура!
– Маринка! – в голос заорал он, а когда в коридор выскочил облаченный в семейные трусы заспанный отец, только отмахнулся раздраженно: «Отстань!». – Ты говори, говори, Марина! – От охватившей его эйфории Валера готов был прыгать до потолка, а еще лучше – куда-нибудь бежать, бежать... Куда и зачем – неважно, лишь бы очень далеко и быстро, чтобы как-то избавиться от разом переполнившей его энергии.
– Я много думала, – тихо продолжила девушка, – даже ночами не спала. И пришла к выводу... В общем, я просто глупая! – Она заревела.
– Маришка, не плач! – взмолился он, боясь пропустить из-за всхлипываний что-то очень для себя важное. И он это важное услышал:
– Валер... – сквозь слезы проговорила девушка. – Если можешь, приезжай, я тебя прошу. Очень-очень.
– Когда! – опять прокричал он, не сдержавшись. – Маришка, когда? Сейчас?
– Да. И поскорее. Заберешь меня, и поедем к тебе, если... если ты еще не передумал.
Не глядя бросив телефонную трубку, только по звуку определив, что, кажется, мимо аппарата, Валера, не обращая внимания на подобные мелочи, бросился вниз по лестнице. Преодолев в несколько огромных прыжков несколько лестничных пролетов, он опомнился, лишь обнаружив, что с его ноги слетел домашний тапок. Досадуя на себя за глупую оплошность, из-за которой потерял драгоценное время, Валера столь же быстро бросился назад – переобуваться. Что такое лифт и для каких целей он существует, парень и думать позабыл. Да и что там лифт – тихоход несчастный. Ему б сейчас самолет! А вообще, самое надежное средство передвижения – это, конечно, его собственные тренированные ноги.
Лишь когда у него и в третий раз не получилось тронуться с места, потому что, возбужденный до предела, он слишком резко отпускал сцепление, ему все же удалось усилием воли взять себя в руки. Ведь так и до аварии недалеко, а сейчас этого допустить было никак невозможно – сейчас его ждала Марина!
Вывернув на знакомую улицу, Валера еще издалека заметил стройную девичью фигурку – явно нервничающая Марина прохаживалась взад-вперед возле своего подъезда. Он с радостью отметил, что девушка надела короткую юбку – выходит, не забыла, какой он предпочитает ее видеть! Завидев машину, она бегом бросилась навстречу – видимо, находилась в состоянии, аналогичном тому, в котором пребывал сейчас он сам.
– Маришка! – счастливо выдохнул Валера, выскочив из машины. Он потянулся для поцелуя, но девушка выставила руки и легонько его оттолкнула – совсем не обидно, с виноватой улыбкой на светящемся радостью лице.
– Потом... – смеясь, выдохнула Марина. – Иначе мы не сможем друг от друга оторваться, а я не могу ждать. Поехали... – И опять Валера тронул автомобиль с места излишне резким рывком. – А твой отец сейчас дома? – внезапно вспомнив, забеспокоилась Марина. – Он не будет ругаться?
– Еще не хватало! Мой пахан мировой мужик, – гордо заявил парень, хотя не далее чем сегодня утром, когда отец вернулся с ночного дежурства, скандалил с ним на кухне. Конечно, было из-за чего – ну зачем он сыпанул в чай уставшего отца соли вместо сахара? Да еще целых три ложки, в точности, как тот и просил. А произошло все по вине вот этой восхитительно красивой девушки, которая сидит сейчас рядом, и с нетерпением, ничуть не меньшим, чем у него, мечтает поскорее доехать до цели, чтобы оказаться с ним наедине. Ведь он все время думал только о ней, так при чем здесь какой-то дурацкий сахар! – И вообще, у меня своя комната. Запремся, и все дела.
– Валерка, ты оторвешь мне руку, – возмутилась Марина. – Куда ты меня тащишь, ведь на лифте быстрее.
– Кто тебе такое сказал! – Схватив взвизгнувшую от неожиданности девушку в охапку, он рванулся вверх со скоростью ничуть не меньшей, чем та, с которой недавно мчался вниз. В лифтовой шахте в этот момент двигалась пустая, запущенная Валерой кабинка.
– Какой у тебя этаж? – сдавленным голосом спросила Марина, испуганно вцепившись в его шею. И тут же взвизгнула: – Только не урони! Ой, ой, мы сейчас разобьемся!
– Шестой! – прокричал Валера в полную мощь своих легких, и какая-то старушка, выглянувшая на шум, едва успела отшатнуться – она только успела зафиксировать взглядом стремительно промелькнувшие возле самого ее носа женские босоножки на высоком каблуке. На какое-то время у старушки пропал дар речи, а спустя минуту она уже не могла понять, было ли это в действительности или ее посетило очередное видение.
– Сумасшедший! – почему-то шепотом сказала Марина, когда разгоряченный парень осторожно поставил ее возле двери своей квартиры. Где-то за их спинами послышался звук автоматически открывшихся дверей безнадежно запоздавшего подъемного устройства. Марина показала лифту язык и робко переступила порог жилища своего парня. Любимого парня, теперь она знала это в точности.
– Пахан после дежурства отсыпается, – тоже шепотом поведал ей Валера, – давай сюда. – Оказавшись в его комнате, Марина с любопытством закрутила головой:
– Ого, сколько у тебя записей! – Она принялась с интересом перебирать стопку стоящих на полке кассет. – Поставишь мне вот эту. А что ты сам любишь слушать?.. О, какой диван! – Присев, она попрыгала на пружинистой поверхности. – Такой здоровенный, он как раз подходит для... – Марина с намеком посмотрела на Валерия и, вдруг опомнившись, густо покраснела. – Ладно, не надо ничего ставить, я сама поставлю. Ты лучше сходи, принеси чего-нибудь попить.
– Чай, кофе, молоко, сок? – деловито, подобно опытному официанту, уточнил Валера, но Марина только отмахнулась от него, словно от надоедливой мухи:
– Да не стой же! Неси, что найдешь, тебе сказали.
У моментально обернувшегося туда-обратно парня едва не выпали из рук пустая кружка и упаковка апельсинового сока. Да и было от чего... Но когда? Ведь он отсутствовал не более минуты!
На диване, словно на королевском ложе, возлежала, как и подобает истинной королеве, почти обнаженная Марина, на ней оставалось только нижнее белье. А из динамиков с тихой задумчивостью о чем-то вещал хриплый голос Криса Ри. Хотя Марина и пыталась придать своему лицу выражение этакой искушенной в амурных делах кинодивы или девушки с глянцевой обложки, выглядела она в этот момент такой, каковой была на самом деле – обыкновенной, хотя и очень красивой, донельзя смущенной девчонкой. Было совершенно очевидным, что она отчаянно стесняется и с волнением ожидает реакции своего парня. Глаза Валеры загорелись, атмосфера в комнате откровенно наэлектризовалась, и девушка, не выдержав возникшей паузы, стыдливо прикрыла руками грудь, тем самым окончательно утрачивая хоть какое-то сходство с коварной и опытной соблазнительницей. Зато в ее взгляде явственно читались призыв и нетерпение.
– Иди сюда, – прошептала Марина застывшему столбом мужчине. – Чего ты вцепился в этот дурацкий сок? – Валера, не отрывая взгляда от тела, о котором столько мечтал, на ощупь поставил кружку на столик в изголовье дивана. Девушка подвинулась, освобождая мужчине место, и вдруг, что-то вспомнив, тихо рассмеялась.
– Ты чего? – севшим голосом спросил раздевшийся в рекордно короткий срок Валера. Ему показалось, что девушка смеется над его просторными трусами.
– Вспомнила кое-что. Угадай загадку, – вдруг присев, так же вдруг сказала Марина, чем вызвала у парня уже откровенное замешательство. Его рука, так и не дотронувшись до женского тела, замерла в нерешительности. – То, о чем ты мечтал, то, что сейчас увидишь, и то, из-за чего мы поругались.
– Тут и гадать нечего, – с облегчением сказал Валера. Он осторожно завел руку за спину Марине и завозился с застежкой лифчика. – Это то, что я сейчас поцелую.
Через секунду он уже делал это. Целовал симпатичную родинку, знать о которой мог только тот, кто видел Марину голой...
– Слушай, Валерка... – Марина сидела на диване и подкрашивала губы, смотрясь в маленькое зеркальце. – У нас что, теперь каждый раз так будет?
– Каждый раз. – Он присел рядом и обнял ее за плечи.
– Все-все-все-все, Валерик, хватит. – Марине все же удалось высвободиться из объятий парня. – Свою силу ты уже показал, девушка ее оценила, довольно. Оставим что-нибудь на потом. Я, знаешь ли, девушка хрупкая, а ты...
– Но, Марин...
Она заметила выражение лица Валеры и нахмурилась.
– А ну-ка, отставить! Так, кажется, в вашей организации говорят? Прекрати кукситься, мне правда давно пора домой. Я обещала маме, что вернусь сегодня не поздно.
– А ты возьми и переобещай. Просто позвони и...
– Валера!
Парень тяжело вздохнул и принялся одеваться...
– Что еще за ерунда? – Он еще раз нажал на кнопку вызова. – Сломался этот чертов лифт, что ли. Ладно, давай пешком.
Спустившись до третьего этажа, они услышали гомон возбужденных голосов и замедлили шаг, с недоумением глядя на стихийное собрание жильцов. На лестничной клетке этажом ниже стояла бойкая старушка в окружении нескольких человек самых разных возрастов. От пионера до пенсионера, все стояли, напряженно вслушиваясь в ее повествование. Кажется, старушка говорила что-то очень важное.
– Вот здесь все произошло, – испуганно округляя глаза, вещала та. – Часа три, примерно, назад. Да, точно. В общем, выскочила я на крик... – Она задумалась, припоминая подробности. – Такой, знаете, пронзительный женский крик, да. Вышла, а тут он. Бежит снизу, и прямо на меня! Вихрем пролетел, я едва успела отпрянуть! Я прямо вот туточки и упала, чуть ногу себе не сломала! Вот здесь прямо... – тыкала старушка пальцем в пол.
– Да кто он-то! – не выдержал кто-то, но на него тут же дружно зашикали.
– Кто он-то? – Старушка опять задумалась. – Сейчас... Сейчас припомню... – А кавказец! – вдруг выпалила она. – Точно! Как есть, кавказец! Огромный такой, страшный, небритый... Усы во все стороны торчат, рот оскален и зубы сверкают золотые, – наслаждаясь всеобщим вниманием, фантазировала она и соседи настороженно переглядывались. – Да, клыки у него золотые, – задумчиво повторила рассказчица и вдруг встрепенулась: – Да! Самое главное-то, дура, забыла!
– Что еще! – заволновался народ. – Что главное?
– На руках он нес... – старушка подобно настоящей актрисе умело тянула паузу, наслаждаясь всеобщим вниманием, а раскрывшие рты слушатели не смели ее торопить, – голую девушку! – Все испуганно ахнули, а Валера с Мариной, с недоумением переглянувшись, вдруг одновременно сообразили, что речь идет о них. – Да-да, – с наслаждением подтвердила старушка, надуваясь от гордости, порождаемой всеобщим вниманием, – абсолютно голую девушку! Огромный свирепый кавказец мчался наверх огромными прыжками, как они бегают в своих горах, а в руках нес совершенно голую девушку! Прямо в чем мать родила! Бедняжка даже сознание потеряла от страха. Вначале плакала, умоляла ее отпустить, а потом потеряла сознание. Ну, немудрено, известно ж, что они с девушками вытворяют, и она, небось, не дура, догадалась, что ее ожидает. А лапищи у него огромные, все в синих картинках, какие у уголовников бывают.
– Жуть! – загомонили жильцы, а молодая пара едва сдержала готовый вырваться смех.
– Нет, вру! – вдруг хлопнула себя по лбу старушка. – Опять, дура, запамятовала. На ей еще босоножки были. Представляете? Из всей одежды одни только босоножки! – еще раз повторила она, наслаждаясь. – И на повороте той самой босоножкой они едва не выбили мне глаз! Вот прямо сюда попало, вот сюда... Еще бы чуток повыше, и все, нет, почитай, глаза... – Все принялись рассматривать морщинистое, но здоровое, румяное лицо рассказчицы, а та неожиданно воззрилась на ноги Марины:
– Вот, как раз такие босоножки, которые сейчас на ей! – Она ткнула пальцем. Внимание перекинулось на молодую женщину, все принялись дружно разглядывать ее ноги, какой-то парень восторженно крякнул, и Марина, смутившись, спряталась за Валеру. – Только у той каблуки еще длиннее были.
– А босоножки-то у нее ничего-о-о, – протянул тот, молодой, примерно ровесник Валеры, и с завистью на него посмотрел. – Чтоб такие найти, еще хорошенько поискать надо. – Марина покраснела, а Валера ответил парню ревнивым взглядом.
– Куда ж длиннее-то? Да в таких нога вообще переломится, – возразил недоверчивый пенсионер с брюшком, но его, равно как и молодого, уже никто не слушал:
– Безобразие! Надо немедленно вызвать милицию! Кавказцы в нашем доме, это же... это черт знает что! Они тут всем кишки выпустят! – послышалось со всех сторон, а пузатый мужчина в светло-коричневой полосатой пижаме авторитетно пробасил:
– Он, наверное, на чердак ее потащил, насиловать. Надо немедленно собрать всех жильцов и прочесать чердак!
– Да жива ли она еще? Ведь три часа прошло!
– Надо же, голая!
– Да-да, усами топорщит, на боку кинжал, а на меня ка-ак закричит страшным голосом: – Уйди, старая ведьма, с дороги, а не то враз зашибу!
Старушка пошла по второму кругу, Марина, не выдержав, прыснула, и они с Валерой побежали вниз, заливаясь звонким хохотом.
– Им бы только веселиться! – послышалось вслед. – Молодежь...
– Кавказец ты мой. – Марина положила голову на плечо Валеры. Они уже сидели в машине, но парень не торопился ее заводить, а девушка не торопила его. – Значит, похитил несчастную, раздел и измывался над ней на чердаке три часа подряд?
– Все так и было, – подтвердил парень и с улыбкой посмотрел на Марину. – Только вот голой она была уже до того. Сама разделась. Да и не сопротивлялась нисколько. Да и усов у меня, увы, нет. – Он помолчал. – Слушай, Маришка...
– Нет.
– Что нет?
– А то что ты хотел спросить. Мне домой надо, я маме обещала.
Валера еще крепче прижал Марину к себе. Хотя, казалось бы, куда еще крепче...

Глава 23

Ира подняла телефонную трубку.
– Алло! Вас не слышно, алло, кто это! – Ей опять не ответили. У женщины учащенно забилось сердце, она догадывалась, кто звонил каждый день в течение последней недели, и не произносил ни слова. Несмотря на чудовищную обиду, нанесенную ей этим человеком, Ира так и не смогла полностью вычеркнуть его из своей памяти. Сейчас она сама не знала, станет ли с ним разговаривать, если он все же решится что-то сказать. Ответить себе на этот вопрос она смогла бы, только услышав его голос, те слова, которые он произнесет. Но он молчал... Ира осторожно повесила трубку.
В микрорайоне, раскинувшемся в другом конце города, повесил телефонную трубку Александр, который так и не сумел заставить себя вымолвить хоть слово. Ему легче было сходить на десяток сопряженных с риском для жизни заданий, чем сделать такую элементарную вещь – просто с ней заговорить. С тех пор, как его перевели в другую группу – он знал, что это было сделано по просьбе Ирины, – он не видел ее ни единого раза. Сначала он радовался, что они теперь работают раздельно, что не придется смотреть ей в глаза, но сейчас... Он уставился в телевизор, но даже футбольный матч с участием «Спартака» не смог прервать его тягостные размышления, хотя в другое время он позабыл бы обо всем на свете, переживая за любимую команду.
Закончилась первая половина матча, игроки отправились на перерыв, а он даже не смог бы ответить, забит ли в игре хотя бы один гол. Он смотрел на экран и ничего не видел, он слушал комментатора и не слышал, о чем тот говорит... Вздохнув, Александр опять потянулся к телефону – может, хоть сейчас он решится. Как он мог сделать то, что сделал? Эх, если бы время можно было повернуть вспять...

Белобородько с удовольствием оглядел свое отражение в зеркале: молодой, красивый – чего еще надо! Правда, некоторые утверждают, что у него наглая морда, ну да это ничего, это они от зависти... Немного нервничая перед предстоящим, он прошел на кухню. Ему вдруг захотелось немедленно принять сто грамм водки и выкурить сигарету – перед таким ответственным делом, которое ему предстояло, необходимо было привести нервы в порядок. Спокойствие, сержант, полное спокойствие, ты должен быть собран, чтобы воздать кое-кому за содеянное. Он потерял прибыльную и приятную во всех отношениях работу, едва не был искалечен... Хорошо, что у него такие толстые, непробиваемые ляжки, и сумбурные удары мерзавки пришлись в основном по ним. Но самый неожиданный, первый, все же достиг цели, а посему виновница его мучений должна быть строго наказана; долги надо отдавать. Белобородько потрогал лежащий перед ним пистолет, который когда-то удачно умыкнул со службы, подставив при этом пьяницу прапорщика, и усмехнулся.
Когда он во время очередной осторожной вылазки из опостылевшей квартиры-убежища случайно встретил в городе Лисичкину, то едва не задохнулся от радости, подобно глупому влюбленному, вдруг нашедшему следы своей потерянной возлюбленной – какая удача! Ведь это с нее начались все его неприятности, это ею как козырной картой размахивал тогда старый маразматик, которого подчиненные называли Полковником, это она, тупая наглая курица, являлась в тот момент неопровержимым вещдоком — стоило свозить эту дурищу на экспертизу, стоило врачам осмотреть ее пользованные дыры, и их дружной бригаде приходил конец. Потому-то все и стали колоться с громким треском, подобно хорошо просушенным дровам... Он шел за этой подстилкой по городу и думал, как бы ее получше наказать. Вообще-то, он тогда склонялся к чему-то незатейливому, потому как затевать что-то сложное не было времени и возможностей. К примеру, сопроводить суку до подъезда, а там сильным ударом сломать ей нос. Он счел эту мысль удачной — каждый раз, смотрясь в зеркало, девица гадала бы, кому она так насолила, размышляла бы о превратностях судьбы и твердо обещала себе исправиться, чтобы неизвестные доброжелатели не сломали ей что-нибудь еще.
Проболтавшись тогда за ней добрых три часа, он уже был готов прибить эту суку прямо на глазах у прохожих – сколько же можно кружить за нею по городу, наблюдая, как тупая девка осматривает и ощупывает какие-то дурацкие блузки, свитерочки, куртки, пьет кофе, опять приценивается к какому-то тряпью, а один раз – он видел это своими собственными глазами – в каком-то магазине даже просматривала на свет трусы! Ему так хотелось затянуть те идиотские трусы вокруг ее тонкой, как нельзя более подходящей для этого шеи... Но то, что произошло потом, оправдало все его хождения – это был настоящий подарок! Лисичкина моментально отодвинулась на второй план – кому она, по большому счету, нужна; эта ущербная уже получила свое, пусть радуется, что вообще жива и даже не искалечена. Но она встретилась с той. Той, что била его своими остроконечными туфлями. И теперь оставалось лишь проследить, где живет тварь, которая нападает на ни в чем неповинных людей.
Сержант залпом выпил последнюю сотню. Пора. Сегодня он разберется с этой дрянью – ей будет преподан самый значительный и самый последний в жизни урок... Трясясь в переполненном троллейбусе, не забывая внимательно посматривать по сторонам, он задумался – неужели эти две стервы еще до вытрезвителя были знакомы? Что та из «Народного суда» – это и дураку понятно. А Лисичкина? Может, она тоже оттуда и специально подставилась, выполняя поручение своей долбаной организации? Да нет, чепуха. Они и подобрали-то ее совершенно случайно – лотерея. Значит, познакомились шлюхи скорее всего прямо там, в вытрезвителе – тоже воля случая. А хотя, какое все это имеет значение?
Уже стоя перед нужной дверью, он повторил про себя простой план действий. Хотя, тут и повторять было нечего. Если она живет с хахалем или с родителями, первым делом надо отключить того, кто откроет дверь. Если же она живет одна, и без того простое дело упрощается во сто крат... Отвернувшись от дверного глазка, сержант потянулся к кнопке звонка. Только окажись дома, сучка, очень тебя прошу. Ведь у меня совершенно нет времени, и, кстати, виновата в этом ты. Именно из-за тебя вместе с твоими подельниками мне приходится срываться в бега. Только окажись дома, тварь...

Приближаясь к району проживания «Мишель Пфайффер», Зимин пытался обдумать план предстоящего разговора, но ничего толкового в голову не лезло; в ней просто не оказалось места. И то, что ему пришлось проделать немалый путь до Верхнедольска на своей машине, было обстоятельством отнюдь не самым существенным. Усталость тут была ни при чем, просто мысли о Наташе вытеснили любые другие. Он думал о ней все чаще и чаще, а сейчас и вообще, дело дошло до того, что он мог думать о ней и только о ней. Вот тебе и обычная смазливая девчонка, каких десяток на дюжину, – припомнил он свою оценку, выданную ей тогда на вокзале, – вот тебе и самая обыкновенная. Он уже не раз и не два пожалел, что так и не дал определенного ответа Долгову – подержать ли ее подольше, или запустить в дело в порядке общей очереди. Дурак. Нет, не дурак — подонок! Ведь ее, возможно, уже нет в живых. А еще... Что ему тогда без нее делать? Он вдруг осознал, что если Наташки уже нет, то и для него жизнь потеряет всяческий смысл – вот до чего, оказывается, дошло дело. Тьфу! И так думает он, тертый калач, который при слове «любовь» всегда морщился, едва справляясь с приступами тошноты. Надо же, как она его зацепила. Он пробовал заняться этим делом с очередными дурочками, с радостью соглашающимися попробовать себя в качестве актрис, но дело неизменно оканчивалось пшиком. Нет, физиологически все было в полном порядке, отсутствовало главное – желание. Хотя, тоже нет. Желание было. Но только с одной женщиной. С Наташей. Больше ни с кем.
Найдя подходящую охраняемую стоянку, он оставил свою «Ауди» и дальше отправился пешком, хотя до дома «Мишель» оставалось около трех-четырех стандартных троллейбусных остановок. Пройтись было необходимо, потому что, опять сбившись на мысли о Наташе, он так и не успел продумать план предстоящего разговора, а ведь эта девочка требовала особого подхода, ведь он знал про нее столько всякого. Знал, к примеру, что когда-то она участвовала в шоу двойников и знал, чем это для нее закончилось. Именно с этого конца и приступил Зимин к поискам подходящей кандидатуры, именно такое решение было наиболее логичным. И в итоге все вышло как нельзя лучше. Перерыв ворох данных о фирмах и фирмочках, занимавшихся подобным промыслом и в основном давно сошедших на нет, он наткнулся на искомое, хотя шансов на удачу было примерно пятьдесят на пятьдесят – все же Мишель Пфайффер была не столь популярна в России, как тот же Шварценеггер или Сталлоне. И не столь характерной внешности, как, к примеру, Ленин со своей лысиной, Брежнев со своими бровями или Горбачев с его бесовскими черепными пятнами. Зато когда удалось достать ее фотографии, он испытал чувство огромного удовлетворения – девчонка и впрямь оказалась схожей со своим оригиналом как капля воды со своей соседкой, разве что, пожалуй, еще обворожительнее, если такое, конечно, возможно. Единственное, что его во всем этом деле смущало – на сегодняшний день девица принимала участие в игрищах «Народного суда», а это означало, что у нее имелась весьма серьезная крыша, с чем необходимо было считаться. Обо всем этом Зимин узнал по своим информационным каналам – не имея таковых, каким бы он был снабженцем фирмы «Реклама». Ведь это только менты не изволят обращать внимания на то, что творится перед самым их носом и о чем знает любая имеющая уши пенсионерка. Хотя, скорее, эти ребята просто делают вид, что ничего ведать не ведают. Наверняка эти «неуловимые» народники просто находятся под крылом какой-то серьезной государственной структуры. Ведь он же, Зимин, узнал все, что ему требовалось, вплоть до того, в каких операциях принимала участие нужная ему девчонка, узнал даже имя ее начальника, не говоря уже о том, что первым делом узнал месторасположение их базы. Вот так.
А вот что делать с одним весьма затрудняющим или даже делающим невозможной будущую вербовку обстоятельством, он пока не знал. Потому что владел сведениями, через какие испытания довелось пройти девчонке, прежде чем ей удалось улизнуть от криминалов, устроителей того веселого шоу. И как теперь, после всего, что ей выпало пережить, прикажете вербовать ее в «актрисы»? Значит, нужно придумать что-то очень и очень неординарное, найти какой-то индивидуальный подход. Упускать девчонку не хотелось, потому что за штучный товар была обещана щедрая оплата. А то, что он много о ней знал, задачу облегчало, но результата не гарантировало.
Кстати, вот бы ей такую информацию к размышлению: раз ее нашел он, значит, могут найти и другие, хотя она, наивная, наверняка пребывает в уверенности, что неплохо замела следы. Так и будет девчонка всю жизнь находиться под прицелом всяких нечистоплотных людишек, такая у нее судьба. А он? – вдруг опять задумался Зимин, что случалось с ним в последнее время все чаще и чаще, и что ему весьма не нравилось – он не слишком любил копаться в себе. Ведь получается, он и сам из этих, нечистоплотных. И тоже тянет к ней свои загребущие лапы. Зимин чувствовал, что подобные мысли – ни что иное, как влияние этой чертовой Наташки, юной возмутительницы его душевного спокойствия. До встречи с ней у него никогда не возникало дурацких мыслей о смысле жизни, а теперь, видите ли, сплошные переживания, метания, бесконечные разборки с самим собой. Значит, такая штука и называется любовью? То есть, простыми словами – когда тебе хреново и не предвидится никаких изменений этого состояния, разве что может стать еще хреновее.
А может, забить на все, забрать Наташку да удрать ото всех куда подальше? Если все хорошенько продумать, то хрена лысого его смогут найти подельники или кто-то другой, в этом заинтересованный. А что, чем не мысль? Денег он скопил немало – чего ему еще. Зимин внезапно загорелся этой неожиданно пришедшей идеей. Правильно. Надо брать Наташку в охапку – и на все четыре стороны! Мир большой, с его деньгами они найдут в нем место. Родит ему ребеночка, – подумал он и от этой очередной неожиданной мысли даже остановился. Будет у него наследник – этакий маленький шустрый Зимин, разве что до поры до времени не лысый. А что? Девчонка молодая, здоровая – отчего такой не родить. И наверняка его любит... Или, еще лучше, наследницу! Такую же, как она сама — маленькую Наташку, такую же красивую и добрую... А вдруг ее уже нет? Его прошиб холодный пот – он еще смеет размышлять о какой-то там чистоплотности. Конечно, он настоящий подонок; иначе человека, отправившего свою любимую на смерть, не назовешь. Да еще из-за чего – из-за денег.
Разом потеряв интерес к результатам предстоящей вербовки «Мишель», Зимин неохотно побрел дальше. Его больше не подстегивала мысль, что за эту девчонку ему сулили огромные, просто даже невероятные бабки. На хрена они ему без Наташки. А относительно этой красотки... Хорошо, пусть будет так: он честно попробует ее уломать, приложит к этому все усилия. Получится – получится. А нет – пусть живет. Должно же хоть кому-то в этой жизни везти...

Ира закрыла кран, опустила в воду кончики пальцев, чтобы проверить температуру, и вдохнула запах хвои, заранее предвкушая блаженство. Она любила поплескаться в воде с лесными ароматами. По времени как раз успеет до приезда Маринки с Валеркой, потом они посидят у нее, может, куда-нибудь съездят – в общем, день обещал пройти весьма приятно... Все-таки они вместе! – Ира улыбнулась. И никто иной, как она, лично, собственной заинтересованной персоной, поспособствовала их сближению. Счастливые... – Она вздохнула и сняла халат. А вот она осталась одна. Еще совсем недавно в подобной ситуации к ней непременно прибежал бы Александр с предложением «потереть спинку». Он всегда так делал, стараясь не пропустить ни одной ее водной процедуры, а заканчивалась такая его «помощь» всегда одним и тем же. А сейчас...
Она осторожно перекинула ногу через край ванны, пробуя воду теперь ступней – не горячо ли... Когда раздался резкий звонок в дверь, Ира от неожиданности резко выдернула ногу из воды, словно та и впрямь оказалась кипятком, и, потеряв равновесие, едва не упала. Давно пора было наладить этот чересчур громкий, бьющий по нервам звонок! Как он ее всегда пугает. Был бы Александр, он бы все сделал.
Вот, опять, – вздохнула Ира, вновь набрасывая халат. Александр, Александр, Александр, никого, кроме Александра. Сколько можно терзать себе душу... А может, это он? Ее внезапно охватила надежда. Ведь наверняка это он звонил по телефону и молчал, больше некому. Значит, решился? Или, все-таки, это Маринка? Нет, Маринке еще рановато, они ведь четко договорились. Так неужели...
С бешено заколотившимся сердцем Ира посмотрела в глазок, но от волнения перед ее глазами все плыло. Она видела только крупного мужчину, который смотрел в сторону, старательно отворачивая лицо. Сашка! У женщины ослабели ноги, она даже вцепилась в дверной косяк. Точно, он. Смущается, отворачивается... Но как ей себя с ним вести? Простить, или... Так ничего и не решив, взволнованная предстоящей встречей с мужчиной, которого ей, несмотря на все старания, так и не удалось вырвать из своего сердца, Ира дрожащими руками нашарила дверной замок.
– Заходи... – еле слышно сказала она. И отступив в сторону, опустила голову — она просто боялась встретиться с ним взглядом. Ирине не хотелось, чтобы он увидел ее счастливое лицо и сразу все понял. Надо сделать вид, что она еще не решила, простить ли его, пусть не думает, что может запросто, когда вздумается, уходить и возвращаться, а она будет все это терпеть.
– Хм, какое гостеприимство... Вот уж не ожидал так не ожидал! – Она не знала, кому принадлежит этот злобный и откровенно насмешливый голос, но не Александру, это точно. И Александр не стал бы зажимать ей рот и тащить в комнату, делая больно. Никогда его руки не были такими грубыми и потными. Но кто это? – Я же говорил, что мы еще встретимся! – радостно произнес Белобородько, швыряя женщину на диван. Оглядевшись еще по пути, сержант понял, что в квартире никого больше нет. Он на мгновенье задержал пистолет перед глазами Ирины, чтобы ее сознание зафиксировало наличие у него оружия, и медленно спрятал его под куртку. Затем, не удержавшись от соблазна, наотмашь ударил женщину по щеке. – И не вздумай орать, тварь, – прошипел он.

Предыдущая страница 16 Следующая страница


17 Алексей Оутерицкий

Ира, потеряв от страха дар речи, смотрела на ворвавшегося в ее квартиру мужчину. Она узнала Белобородько и поняла, что ей конец. Он не собирается ее пугать, он пришел ее убить, это ясно читалось в его горящих ненавистью глазах. И, возможно, перед смертью ей еще придется пройти через мучительное унижение — она заметила, что глаза мужчины, пробежав по ее телу, приобрели характерный блеск. Ира все-таки нашла в себе силы вскочить. Она запахнула халат и хотела закричать что было сил, но сильный удар тут же отшвырнул ее обратно на диван – на сей раз ее ударили кулаком, как равного себе по силе, как мужчину. Полностью оглушенная, Ира лежала неподвижно, а сержант, решив не терять времени даром, уже принялся стягивать с нее халат.
– Сейчас, сейчас, потерпи, – приговаривал он, словно женщина могла его слышать. – Сейчас мы будем квиты. Белобородько долги отдает, ты не думай... Что? – Прекратив возиться, он с интересом смотрел, как женщина силящаяся что-то произнести женщина беззвучно шевелит разбитыми в кровь губами. – Говори членораздельно, тварь!
– Не... надо... – смогла произнести Ира.
– Как это, – с притворным недоумением спросил сержант. – Как это не надо? Приговор обжалованию не подлежит, извини. Ну, ты ж сама из суда, ты ж эти дела знаешь. – В следующий момент с его лица сошла фальшивая улыбка. Он рывком поднял женщину на ноги и тут же ударил ее вновь...
– Как у нашей девочки самочувствие?
Ира очнулась. Она не сразу поняла, что в ее лицо зачем-то плеснули холодной водой, не сразу поняла, почему не открывается левый глаз, почему так болит лицо и кружится голова. Кажется, ей задали какой-то вопрос. Но кто? Может, врач? Она что, в больнице? Но разве с ней что-то случилось?.. Она попробовала приподнять голову, но та не подчинилась, словно вдруг стала каменной и весила соответственно. Над Ирой склонилось какое-то темное пятно. Она попыталась разглядеть, кто это, но в глазах все расплывалось. Нет, неправильно, в одном, ведь второй глаз почему-то не открывается.
– Что со мной... со мной... произошло...
– Ну ты, мать, даешь! Хватит прикидываться!
Раздалось громкое ржание и женщина вдруг все вспомнила. Вспомнила, почему она здесь лежит и кто сейчас смеется над ней этим злым издевательским хохотом.
– Не бей... – попросила она, когда расплывчатое темное пятно опять склонилось над ней. Ей показалось, что мужчина был уже без одежды.
– Да вы что, барышня! Сейчас целоваться будем, – бодро пообещал ей сержант. Ира не могла понять, есть ли на ней какая-нибудь одежда или она лежит тоже голой. Кажется, с нее стаскивали халат, но завершили ли начатое... Она просто не чувствовала сейчас своего тела. – Я просто жутко ласковый, ты даже не догадываешься, какой я, если и ко мне по-хорошему, если такая вот курочка ведет себя послушно и...
Белобородько не договорил. Внезапно раздавшийся телефонный звонок заставил его вспомнить о том, что на свете существует не только он и потерявшее способность к сопротивлению женское тело. Кругом находились люди и кто-то из них вспомнил сейчас об этой никчемной шлюхе. А если бы позвонили в дверь? По его спине пробежал неприятный холодок — вероятность такого варианта привела его в ярость. Он вскочил и первым делом нашарил среди беспорядочно разбросанной по полу одежды пистолет — тот должен быть под рукой. Не надо расслабляться, он же ничего об этой суке не выяснил, у него просто не было для этого времени. А если у нее имеется муж или сожитель, а если тот сейчас откроет своим ключом дверь... Сержант застыл в замешательстве. Он слушал настойчивые гудки и не знал, что лучше сделать. Заставить эту суку ответить? Но та не может говорить, она только может пускать губами кровавые пузыри, ведь он сам разбил ей рот. А не ответить – так как знать; может, не дождавшись от нее ответа, кто-то припрется сюда, на квартиру? Белобородько со злостью посмотрел на женщину, которая нашла в себе силы присесть и сейчас не слушающейся рукой шарила по дивану, пытаясь нащупать халат.
Когда комнату наполнил веселый женский голос, от неожиданности вздрогнули оба. Ира забыла, что они с подругой договорились встретиться — это было когда-то давно, еще в прежней ее жизни. А Белобородько просто не обратил внимания, что у его жертвы стоял телефон-автоответчик.
– Иришка, возьми трубку! Иришка! – звонко прощебетала Маринка и у Иры потекли слезы — слишком великим был контраст между этим полным оптимизма голосом и тем, что происходило сейчас с ней в ее собственной квартире. Она беззвучно плакала, а Маринка продолжала веселиться: – Ты что, в ванной? Валерка! – вдруг громко закричала подруга. – Да подойди, говорю! Ты как, потрешь Иришке спинку? Она тебя просит! – Раздался какой-то шум – кажется, выдираемой из рук трубки, – и через секунду зазвучал смущенный мужской голос:
– Иришка, не слушай ее. Она тут выпила джин-тоник, вот и валяет дурака. Сейчас я ей самой кое-что натру. В общем, мы уже едем, давай, вылезай из ванной. Все, отбой, жди.
Послышались короткие гудки и Белобородько, которого спокойный уверенный голос лишил надежды на неспешную полноценную расправу, посмотрел на Ирину и с яростью прошипел:
– Тебе конец, сука.
Ира, в которую голоса влюбленной парочки, наоборот, вселили какую-то надежду, поняла, что так и будет. Она даже перестала плакать – до того ей все стало безразлично. Хоть не успел надругаться, – подумала она, словно это сейчас имело для нее какое-то значение, ведь ей предстояло гораздо более страшное. А все-таки, значит, имело. Для женщины, наверное, это всегда имеет значение, даже в такой момент.
– Вот так... – Убедившись, что изо рта женщины больше не выходят воздушные пузырьки, Белобородько отпустил голову Иры. – Теперь принимай свою ванну сколько влезет, тварь. – Взглянув напоследок на разметавшиеся под водой волосы, полностью закрывшие ее бледное, безжизненное лицо, он презрительно сплюнул прямо в воду. Он повернулся, собираясь выйти, и вдруг взгляд наткнулся на станок для бритья, лежавший на полочке под прямоугольным настенным зеркалом. Еще не сообразив толком, зачем ему этот станок, он, повинуясь неосознанному импульсу, задумчиво взял его в руки. – Ну и на хрена он тебе был нужен? Подмышки, что ли, брила, или случайным мужикам утром в аренду сдавала? – Сержант словно исключал вариант, что у Ирины мог быть постоянный мужчина. Он бормотал еще что-то, а руки сами собой раскручивали станок, высвобождая лезвие – он наконец понял, чего не хватает для полноты картины... – Ну вот, теперь полный порядок. – Он отпустил женскую руку и несколько секунд с удовлетворением наблюдал, как вода окрашивается кровью. – Полоснула девочка по венам бритвочкой, да и захлебнулась. Несчастная любовь. И ментам такие простые дела нравятся — так что, всем хорошо.
Спеша по лестнице вниз, он на всякий случай отвернулся от маленького лысого человечка с цепким пронизывающим взглядом — и чего смотрит, сука? Чутье подсказывало Белобородько, что такой малый раз увидит — не забудет. Ну и черт с ним. Через пару дней он будет уже далеко отсюда, и хрен его кто разыщет. Кстати, предстоит еще уладить кое-какие дела и, самое главное, позаботиться о новой форме. Белобородько решил произвести себя сразу в майоры – а чего стесняться? Давно пора, заслужил.
Доехав до центра, Белобородько забрался в телефонную будку и нашарил в кармане жетон.
– Алло, это я. Муж на службе? Вот и хорошо. Значит, так, слушай меня внимательно... – Белобородько внезапно замолчал и некоторое время слушал, недовольно при этом хмурясь. – Все сказала? Теперь слушай опять сюда, шкура. Нет, трубку ты не бросишь. Что? А я сказал, не бросишь! Если ты посмеешь сделать это, я тебя, тварина ты подзаборная... – Услышав чей-то голос, он нервно оглянулся. – Проходи, бабка, не видишь, человек по делу звонит! Иди, иди, старая, на улице телефонов много... Да я сам из милиции, дура, не видишь, перед тобой целый майор стоит! – Отогнав надоедливую старушку, он вернулся к разговору: – Алло, трубку не положила? Твое счастье. Короче, Жанка... Берешь форму мужа и дуешь ко мне. Да, вот еще. Захватишь иголку, нитки, а еще...
Через пару минут он в прекрасном расположении духа опять впрыгнул в троллейбус. Его уже не раздражало такое обстоятельство, что, как и по дороге сюда, троллейбус был переполнен и ему, заслуженному ветерану, целому милицейскому майору, приходилось стоять. Скоро приедет Жанка и привезет новую форму. Сначала она подгонит ему все по фигуре, а там, если будет настроение, можно будет заняться фигурой уже ее. Неизвестно, когда теперь ему доведется поиметь женщину, будут ли таковые в этом загадочном месте вообще. А то что ее ноги чуток тонковаты в икрах, так ведь это зависит от ракурса, это ведь смотря под каким углом на них посмотреть. Белобородько был уверен, что сегодня он будет смотреть на ее ноги под углом правильным, да и безмозглой курице покажет что-то свое под углом тоже соответствующим.
Предавшись приятным размышлениям, Белобородько прикрыл глаза. Вот он уже и майор. Вообще-то можно было произвести себя сразу в полковники, но это было бы уже перебором, нужно во всем знать меру. Он решил продвигаться по служебной лестнице плавно. Жизнь предстоит долгая, времени хватит на все. Станет он когда-нибудь и генералом, а сейчас нужно довольствоваться малым. Куда ему спешить.

Зимин, словно бы мельком, внимательно посмотрел на здоровенного мужика с огромной задницей и такой же раскормленной физиономией, которая показалась ему еще и невероятно наглой. Чем-то этаким повеяло от неприятной внешности субъекта, Зимин просто нутром почувствовал, что тот наверняка только что совершил нечто очень и очень нехорошее – у него был нюх на подобного рода дела. А тот факт, что здоровяк как бы невзначай отвернул от него ряху, эту догадку подтверждал. Да хрен с ним, у него свои дела, что ему до какого-то подозрительного мордоворота.
Так и не продумавший хотя бы приблизительной схемы предстоящего разговора, Зимин решительно нажал кнопку звонка – разберемся по ходу дела... Когда и после четвертого сигнала никто не открыл, ему подумалось, что, может, это и к лучшему. Зайдет в другой раз, а заодно будет время получше подготовиться. Он почти развернулся, чтобы идти восвояси, и тут внезапно заметил, что входная дверь закрыта неплотно. Не в силах сдержать любопытства, хотя внутренний голос настойчиво советовал ему этого не делать, Зимин осторожно, одной только костяшкой согнутого пальца, нажал на дверную ручку и толкнул ее от себя.
В комнате никого нет — странно. Сейчас не те времена, чтобы уйти и оставить квартиру незапертой. Да и в воздухе витало что-то нехорошее – какие-то дурные флюиды, словно здесь только что произошло нечто весьма и весьма... Черт! Заметив порванный, измазанный кровью женский халат, он тотчас рванулся в ванную комнату – только в нее он пока не заглянул... Ну конечно! Не надо было соваться в квартиру – ведь чувствовал же!.. Преодолев желание немедленно уйти, пока не вляпался окончательно, Зимин все-таки подошел к ванной вплотную. Замочив руку до локтя, он сдвинул разметавшиеся под водой волосы и вгляделся в лицо женщины, за которой так долго гонялся и на розыски которой истратил столько времени, энергии и финансовых средств. Даже разбитые губы и кровоподтеки вокруг глаз не смогли испортить ее красоты. А может, он просто подсознательно видел ее еще той, прежней, с фотографии.
За те недолгие секунды, пока он стоял и смотрел на лицо, которому смерть придала свое особое, мрачное очарование, словно нанесла последний, заключительный штрих, его голова, подобно мощному компьютеру, быстро анализировала обстановку. Ага, вот предварительная оценка произошедшего и готова, не так все и сложно. С этой девчонкой наверняка расправился тип, встреченный на лестнице; тут, кроме субъективных впечатлений, по времени все сходилось просто идеально. Кто он такой и зачем это сделал, Зимину было неведомо. Да и ни к чему ему это знать. А вот свою жертву парень наверняка сначала утопил и только потом перерезал ей вены, иначе крови вытекло бы много больше. Странно, но Зимин не испытывал ни малейшего разочарования, оттого что не видать ему теперь «Мишель», как своих ушей; ведь оттуда, где она находится сейчас, он не сможет ее достать при всех своих талантах; и, соответственно, обещанной за нее щедрой суммы ему уже не получить. Наоборот, он ощутил нечто вроде облегчения, оттого что теперь ему не придется пудрить девчонке мозги; ведь при благоприятном для него – но не для нее, – исходе разговора он обрек бы ее на очередные страдания и последующую неминуемую гибель... Опять, что ли, Наташка на него так действует, – подумал Зимин уже безо всякого раздражения и внезапно, за какое-то очень краткое мгновение, вдруг принял неожиданное для себя решение. Почему он не может попробовать ее вернуть? Если это – кроме, разумеется, всевышнего, – и может кто-то сделать, то этим человеком является именно он!
Зимин схватил маникюрные ножницы, еще ранее замеченные на полочке под зеркалом, быстро сбегал в комнату и через несколько секунд у него в руках было два сделанных наспех матерчатых жгута. Вытащив женщину из ванной, он положил ее на синтетический коврик рядом и, не мешкая, наложил свои изделия на ее предплечья – первым делом надо было перекрыть кровоток. Затем, подставив колено и перегнув через него безжизненное тело, он с удовлетворением увидел, что лужица воды, вытекающей из ее желудка и легких, стремительно увеличивается в размерах. Проделав после этого необходимый сейчас прямой массаж сердца, дыхание «рот в рот» – в общем, все стандартные для подобных ситуаций процедуры, – Зимин не смог отказать себе в удовольствии привнести и кое-что свое, личное, совершив определенной силы и последовательности нажатия на точки тела, давно известные восточной медицине. Вообще-то он был профессиональным массажистом, только вот давненько не практиковался.
Когда он обнаружил, что у женщины прощупывается – пусть пока и слабый – пульс, то испытал давно забытое чувство небывалого душевного подъема. Хотя, вообще-то, он знал что делал и оказался бы удивлен, если бы желаемого результата не добился. По его прикидкам, времени с начала пребывания Ирины под водой прошло совсем немного и вряд ли девчонке предстояло стать безмозглой, хотя и красивой, дурочкой-куклой. Он просто нутром чуял, что необратимых изменений в ее мозге наступить еще не могло. Все его уверенные действия заняли считанные минуты и Зимин, после секундного колебания решивший оставить тело прямо так, на коврике, быстро набрал номер «скорой», назвал адрес и попросил врачей поторопиться.
Когда он, полностью удовлетворенный проделанным, спускался по лестнице, произошла еще одна совершенно не нужная ему встреча. Вверх поднималась молодая пара и Зимин поспешил отвернуться, в точности как тот, с ряхой, будто все, кто шел сегодня вниз, были принуждены так поступать какой-то неведомой, не без чувства юмора, силой. Не оглядываясь, он боковым зрением уловил, как оглянулся на него парень. И про себя невольно усмехнулся — реакция парня не была простым любопытством, скорее всего он проверял, не пялится ли лысый незнакомец на ноги его попутчицы; у паренька просто на лбу было написано, что он изрядный ревнивец. Справедливости ради Зимин отметил, что загорелые ноги девчонки действительно представляли для мужчин изрядный интерес, и в другое время, возможно, он бы так и сделал. Еще ему почему-то показалось, что и эти двое идут к Ирине, словно у нее день открытых дверей и все, кто сегодня входит в этот подъезд, направляются исключительно в ее квартиру.
Только вернувшись в машину, закурив и приступив к анализу своих действий, Зимин понял, почему испытал такие острые чувства, вернув с того света совершенно чужую ему женщину. В том, что ему все-таки удалось спасти ей жизнь, Зимин нисколько не сомневался – даже если врачи «скорой» приедут на рикшах или придут пешком, ничего особенного не случится. Если, конечно, у нее здоровое сердце. Ведь самую важную часть работы он уже проделал – врачам оставалось лишь вколоть ей что-нибудь стимулирующее и отвезти под наблюдение в клинику, предоставив ей там полный покой... Зато теперь он был вправе надеяться. Ведь если он спас чью-то жизнь, то разве высшие силы не окажутся столь же щедры по отношению к нему, разве не подарят они ему жизнь его Наташки? Нет, теперь он имел право не просто надеяться, он имел право требовать это! А значит, он только что ее спас. Ее, свою Наташку...
– Ну чего она там! – воскликнула Марина и еще раз нажала кнопку звонка. – Все еще в ванной, что ли? – И вдруг обратила внимание на неплотно прикрытую дверь. – Это еще что такое? Может специально для нас оставила, а Валерка?.. Иришка, ты совсем дура? А если бы вошел чужой! – весело прокричала она, вихрем врываясь в квартиру. И тут же, схватив за руку, принялась тянуть вглубь комнаты Валеру, который, в отличие от нее, сразу заподозрил неладное и попытался заглянуть в ванную. – Э, нет, так не пойдет! Куда это мы лезем? Неужто и вправду поверил, что я пущу тебя тереть Ирке спинку? А ну, кыш отсюда!
– Тогда проверь сама, Маринка! И быстрее! – взмолился парень, не принимая ее шутливого тона. Он уже успел заметить капли крови на полу возле дивана и на самом диване, но ничего не сказал, опасаясь, что впечатлительная Марина перепугается. – Марина!
Услышав, каким тоном это было произнесено, девушка разом посерьезнела и не медля рванулась в ванную, а парень мгновенно устремился за ней – он не сомневался, что сейчас они увидят что-то жуткое для них обоих. «Я так и знал», – как-то спокойно подумал он, услышав истошный крик Марины, первой переступившей порог ванной комнаты. У Валеры даже заложило уши – он никогда бы не подумал, что его девушка способна так громко кричать. Все это как-то нелепо пронеслось у него в голове, когда он автоматически сделал шаг вперед и подхватил ее обмякшее тело.
– Вот ведь гад! – Он быстро оттащил Марину в комнату, на диван, и вернулся в ванную. Сообразив, что это дело рук того лысого, которого они встретили на лестничной клетке, он в бессильной ярости сжал кулаки. – Я убью тебя, сволочь! – И глупо заметался, прекрасно это осознавая, но будучи не в силах собраться с мыслями для необходимых действий. Он как-то разом позабыл, что в подобных случаях нужно делать в первую очередь. Парень пытался нащупать пульс у неподвижно лежащей на коврике Иры и от волнения не мог понять, есть он или отсутствует; он порывался броситься вдогонку лысому, чтобы задушить того собственными руками; он дергался в сторону телефона, желая набрать номер скорой. И все это одновременно, не зная, какому из этих важных дел отдать предпочтение...
Когда ему все же удалось нащупать еле ощутимые толчки в районе запястья, подтверждающие, что Иришка жива, что ее сердце, пусть и слабо, но все же бьется, он с облегчением перевел дух. А в следующее мгновение в квартиру быстро вошла бригада «скорой» в составе двух человек. Валера отскочил, чтобы не мешать, молча указал на Иру, и только когда увидел, что над ее телом засуетились врачи, смог себе позволить свободно вздохнуть. Потом он смотрел, как ее проносят мимо, на ее безжизненно повисшую, соскользнувшую с носилок руку и чувствовал, что опустошен до предела.
– Молодой человек! – повысил голос врач, пожилой рыхловатый мужчина с кучерявыми, с проседью, волосами. – Я спрашиваю, что со второй девушкой? – Не добившись ответа, он просто схватил Валеру за руку и силой потащил в комнату. Там он указал на диван, где неподвижно лежала бледная как мел Марина, а Валера, придя, наконец, в себя, первым делом кинулся поправлять своей девушке юбку – та неприлично задралась, обнажая места, не предназначенные для чужих глаз.
– С ней все в порядке! – торопливо заверил он врача. Парень злился, что тот уже наверняка видел ее нижнее белье.
– Позвольте, позвольте, как это в порядке? – недоверчиво переспросил врач и ощупал парня подозрительным взглядом – он заметил запятнавшую пол кровь. – Вы же ее избили. А вторую, так и вообще... – Эта внезапная догадка заставила врача побледнеть – он вдруг осознал, что находится в комнате с парнем, который...
– Никого я не бил! – зло закричал Валера, готовый наброситься на врача за то, что тот застрял в квартире и нелепо фантазирует, в то время, как Ира... – Вы бы лучше ехали с той девушкой!
– Позвольте мне самому решать, – сухо возразил врач, продолжая глядеть подозрительно. – А сейчас потрудитесь отойти. – Решительно оттеснив Валеру, он прошел к дивану, присел и завозился с рукой Марины.
– Я... мне уже лучше... – пролепетала открывшая глаза Марина. Она уже пришла в чувство и даже слышала последние слова произошедшей перебранки. – Что с Иришкой... Вы сначала ей помогите... – Она с усилием присела.
– Слышали, что она вам сказала? – излишне громко спросил Валера, испытывая острое желание вцепиться врачу в глотку – ему показалось, что под видом оказываемой врачебной помощи старый прелюбодей просто-напросто ласкает его девчонку по открытой до плеча руке. А самое главное, он не видел сейчас его второй руки – а вдруг тот втихаря залез Маринке под юбку и поглаживает ее ноги!
– Н-да, с вами не соскучишься, – усмехнулся врач, вставая. Он, кажется, примерно уловил ход мыслей этого излишне нервничающего парня. – Ладно, заканчиваем. Сейчас продиктуете мне паспортные данные — свои и пострадавшей, – а потом... Девушка, вы уверены, что не нуждаетесь в помощи, потому что, пока я здесь, я могу вколоть вам...
– Нет-нет-нет-нет-нет! – испуганно замахала руками Марина, услышав это страшное слово. Она даже вскочила с дивана, словно не находилась минуту назад ни в каком обмороке, а так, прилегла немножко отдохнуть – до того ее перепугала возможность подвергнуться предложенной отвратительной процедуре, после которой ее кожа будет продырявлена, словно у какой-нибудь наркоманки. – Ради бога, только не надо мне ничего колоть!
– Всего хорошего, – буркнул врач. Он еще раз оглядел подозрительную парочку и, покидая комнату, бросил, не оборачиваясь: – Имейте в виду, я оповещу о произошедшем милицию.
Валера только отмахнулся.
– Он щупал тебя? – Позабыв о более важном, он грозно подступил к Марине, сидящей на краю дивана. Та попыталась привстать, но парень с силой толкнул ее обратно и заорал: – Я кого спрашиваю, стенку? Этот прохиндей лазил тебе под юбку?
– Ты что, совсем дурак? – разозлилась Марина. – А ну дай мне встать! – тоже заорала она, отлетев на диван вторично. И только сейчас заметила кровь на диванном покрывале и рядом, на полу. – Ой, мамочки, мне плохо... – простонала девушка и уже без посторонней помощи повалилась обратно, опять бледнея и закатывая глаза.
Кажется, зря я прогнал этого старого педофила, – мрачно подумал Валера, нащупывая пульс теперь уже у нее. – Сейчас пригодился б...

Глава 24

– Собирайся. Нам пора к Иришке, – решительно заявила Марина. Она встала с разложенного дивана и принялась искать свою одежду, а Валера, как всегда, с интересом пялился на ее темное от загара тело. Вот она повернулась к нему спиной, нагнулась, не приседая, за босоножками... Нет, она специально это делает! Он вскочил, и не отводя глаз от того, что открылось ему между двух округлых женских половинок, бросился к ней.
– Подожди! К ней еще рано, сейчас не приемные часы.
– Не приемные, говоришь, – задумчиво сказала Марина, отталкивая мужские руки, но делая это не слишком решительно. Она слегка вздрогнула от поцелуя в шею, перестала возиться с застежкой лифчика и замерла, что вселило в парня надежду. Он приобнял ее за плечи, начал усаживать, но та вдруг решительно высвободилась — судя по внезапно засветившемуся лицу, в голову возлюбленной пришла какая-то идея. Валера разочарованно вздохнул и опять растянулся на диване, заложив руки за голову — уж если ей взбрело что-то в голову, останавливать было бесполезно, это он уже знал по печально приобретенному опыту.
– Ну, что еще придумала? И отложить это, конечно, нельзя, дело понятное.
– Дай телефон этого вашего Александра, – потребовала Марина, и Валера вздохнул еще раз — она уже одевалась и, судя по решительным движениям, вернуть ее к первоначальному телесному состоянию, тому, с открытыми округлостями, шансов у него уже не было. – И хватит уже валяться, ты что, так и думаешь весь день в горизонтальном положении провести?
– Неплохо бы, – буркнул Валера. – Иногда я думаю, зачем парням девушки, если они все равно...
– Чего ты там бормочешь... – Марина сидела на стуле и подкрашивала глаза, держа в руке небольшое круглое зеркальце. – Подай, пожалуйста, сумочку, она там, возле тебя. И телефон. Я же тебя просила, кажется.
– Я тебя, кажется, тоже просил о чем-то.
– Да что ты там все бурчишь! – Марина прекратила краситься, решительно повернулась, но увидела выражение его лица и улыбнулась. – Валерка, ты как маленький, прямо. Давай сделаем дела, а потом, обещаю, вернемся к тебе.
– Ты что, звонить ему собралась? – Повеселевший Валера поднялся. Найдя джинсы, он извлек из заднего кармана небольшой блокнотик.
– Ну а зачем мне еще его телефон.
– Слушай, не нравится мне это. Наговоришь ему черт знает что, а потом...
– Ну и наговорю, – подтвердила Марина. – Вы же, мужики, не можете... Слышал, что Иришка сказала? Она думала, что этот козел к ней приехал, вот дверь и открыла.
– Ладно. Только ты... Маришка, давай, не очень, а? Я тебя прошу. – Парень уже знал, что она может наговорить в гневе.
– Что, простите? – ничего не понимал разбуженный звонком Александр. Он не выспался, потому что полночи проворочался без сна — после того как он бросил Иру, это стало для него явлением обычным. – Девушка, вы кому вообще звоните! Марина? Какая еще Марина? Что вы сказали? Повторите! – Получив порцию ошеломивших его новостей, Александр стиснул трубку так, что та затрещала. – Почему в больнице... Как это произошло? – Он грузно осел и теперь жалобно скрипнул диван. – Не может быть... – Он побледнел. – Марина, я вас умоляю. Да не ругайтесь вы, лучше скажите, в какой она больнице... – Услышав гудки отбоя, он остался сидеть неподвижно, уставившись в одну точку.
– В какой больнице, спрашиваешь? В нашей, российской, сволочь ты мордастая! – прокричала Марина и даже притопнула в возбуждении острым каблуком. Она так грохнула о телефонный аппарат трубкой, что та, подскочив, слетела вниз и повисла, покачиваясь на мягко пружинящем проводе. – Вот теперь поехали... Только сначала давай в магазин, купим Ирке каких-нибудь фруктов. – Валера аккуратно положил трубку на место, покосился на образовавшуюся в полу вмятинку от каблука и покачал головой. Затем, вздохнув, двинулся за Мариной. Кажется, зря он дал ей номер Сашкиного телефона. Со своим темпераментом она еще таких дров наломает... – Подожди, – Марина первой услышала звонок телефона в только что покинутой ими квартире, – отпирай обратно. Валерка, быстрее, вдруг это из больницы звонят! – Едва тот отомкнул замок, Марина оттолкнула его в сторону и подскочила к телефону: – Алло!..
Чувствуя, как сердце ухнуло куда-то вниз, Александр медленно положил трубку. То, что он услышал от Валеркиной подруги, о существовании которой слышал что-то краем уха, его потрясло. Его Ира в больнице... И во всем виноват он, девчонка совершенно права, хотя, конечно, все равно нечего было так на него орать. Может, он переживает куда больше нее. И не может, а так оно и есть. И кто, вообще, эта Марина – уж не та ли Лисичкина, про дружбу с которой проговорилась тогда Ира? Но при чем здесь Валерка? А с другой стороны, какая ему разница, ведь его Ира в больнице и ее надо немедленно навестить.
Александр бросился одеваться, но тут же остановился, оглушенный неприятной мыслью — а захочет ли Ира его видеть? Ведь Марина сказала, что та открыла дверь только потому, что решила, будто приехал он, а значит, он невольно ее подставил, получается так! И все равно надо ехать. Надо. Надо немедленно ехать и просить у нее прощения. Только... только куда? Александр вновь рванулся к телефону с определителем номера и вошел в список входящих звонков. Вот он, последний. Но это почему-то номер Валерки. А, ну да, просто она звонила от него. Едва попадая пальцами в клавиши, только со второго раза он сумел набрать давно знакомый номер.
– Алло! – раздался возбужденный девичий голосок и у Александра неприятно похолодело в животе – уж лучше бы подошел сам Валерка, а то эта истеричка сейчас... У него появились нехорошие предчувствия относительно исхода предстоящего разговора.
– Марина? – как можно более миролюбиво спросил он. – Это Александр. Только не бросай трубку, пожалуйста, я тебя очень прошу. Скажи все-таки, пожалуйста, в какой Ира больнице?
– Пошел в жопу, – коротко ответили ему и Александр убедился, что предчувствия его не обманули. Валеркина подруга, оказывается, умела предельно кратко и емко формулировать свои мысли. Ну, немудрено. Все-таки студентка...

Александр тихо, на цыпочках подошел к кровати, где, опутанная какими-то тонкими трубочками, проводочками, лежала бледная Ира, и застыл, испытав потрясение при виде ее безжизненного лица. Молодая женщина лежала неподвижно, глаза ее были закрыты, и мужчина, чувствуя, как от жалости к ней едва не рвется на части его часто забившееся сердце, стоял и смотрел на белую простыню, под которой угадывались очертания ее тела, на трубочки, уходящие под материю – видимо, к рукам, на ее жестоко разбитое лицо, залепленное пластырем вокруг губ и левой скулы, на багрово-синие кровоподтеки, и чувствовал себя последним негодяем — ну зачем он от нее ушел. Если бы он оказался в тот момент рядом, он бы этого Белобородько... Марина сказала, что сержант Иру бил – да он и сам теперь это видел. Знал также, что сержант топил ее в ванной, резал вены... Насиловал ли он ее? А даже если и так... Александр только сейчас со всей ясностью осознал, что это слово говорит само за себя. Что это без объяснений должно быть понятно любому здравомыслящему человеку. Любому, кроме него... Насиловать — значит брать силой. Но тогда какое он имел право предъявлять Ире какие-то претензии. А он, сволочь, не смог ей простить, словно его любимая девушка сама, по своей воле, на том проклятом теплоходе... Александр вздрогнул. Он увидел, как глаза Иры приоткрылись. Женщина медленно сфокусировала взгляд и какое-то время смотрела на него, словно не узнавая или не веря в реальность его присутствия, а Александр с замершим от волнения сердцем пытался прочитать в них свой приговор. Простит? В какой-то момент ему показалось, что в ее глазах мелькнула радость узнавания – именно радость, – и тогда он подался навстречу, но тут же остановился, словно наткнувшись на какую-то одному ему видимую преграду. В ее взгляде что-то внезапно изменилось, а что, он никак не мог понять.
– Ты... – едва слышно прошептала Ира, – ты зачем пришел... – Александр, скорее догадавшись, чем услышав, что она сказала, застыл в растерянности, не зная, что ответить. Он видел, как трудно ей говорить, видел, как больно шевелить разбитыми губами, и у него опять сжалось сердце. – Ты... – Превозмогая боль, Ира сумела сказать это отчетливо. Она даже предприняла попытку приподняться и Александр, очнувшись, наконец, от столбняка, дернулся было вперед, желая ей помочь, но был опять остановлен взглядом, полным отчаяния и... Он не мог разобрать, что в нем было еще. Ненависть? Упрек? Презрение? Или все вместе? – Уходи! – со стоном выдохнула Ира, все же сумев приподняться, и опять он видел, каких огромных усилий потребовало от нее это совсем простое движение. – Слышишь? Я не хочу тебя видеть... – Он с испугом увидел, как вырвались из ее вен введенные туда трубочки, как из мест, куда только что втыкались иголки, брызнула кровь, как еще больше побелело ее лицо, хотя это и казалось попросту невозможным... Он опять застыл, не имея сил пошевелиться, хотя понимал, что ей надо как-то помочь, а тело женщины тем временем начало сотрясаться в конвульсиях накатившей истерики: – Уходи! И никогда больше! Слышишь! Никогда... Сколько ты еще будешь трепать мне нервы...
Последние слова она произнесла еле слышно и, кажется, заплакала, а Александр пришел в себя от странного ощущения в груди. Он не сразу понял, что это изо всех сил колотит по ней своими маленькими кулаками тот старенький тщедушный доктор, который после долгих уговоров все же впустил его к Ире:
– Немедленно покиньте палату! Вы что делаете, негодяй! Ее нельзя волновать! Вы мне что говорили!.. Вы говорили, что являетесь самым близким ей человеком! Если вы немедленно не уйдете...
Александр видел, как возле Иры засуетилась сестра в белом халате, как голова его любимой женщины обессилено упала на подушку, как опять закрылись глаза на ее помертвевшем лице, как ей быстро колют что-то... Маленький смешной человечек так и гнал его по всему больничному коридору, с негодованием дубася кулаками уже в его спину. Он совсем не обращал внимания на удивленные лица ничего не понимающих медсестер и посетителей, а Александр, втянув голову в плечи, уже почти бежал под его натиском вдоль ряда больничных палат, в первую очередь стремясь уйти от самого себя...
Уже идя к своей автомашине, воспринимая окружающее словно сквозь невесть откуда взявшуюся пелену, он внезапно заметил две расплывчатые фигуры, спешащие к нему наперерез. Валерка! – вглядевшись, узнал он. А с ним, наверное, та самая Марина. Он остановился, надеясь получить моральную поддержку от товарища по работе. А эта-то чего кричит? Он заметил, что девчонка, подбежав почти вплотную, принялась беззвучно открывать рот. Валера остановился в шаге за ней. Он, кажется, молчал – по крайней мере, его губы не шевелились.
– Твою мать! – К нему внезапно вернулся слух и он с удивлением уставился на красавицу, умевшую, оказывается, крыть отборнейшим матом. «Ах да, ведь и по телефону она тоже... – запоздало вспомнил он». – Нам доктор все рассказал! В могилу решил ее загнать, сволочь? Ты зачем приехал? Тебе мало того, что уже натворил? Ушел от нее ночью, как вор... Тьфу! – Она плюнула ему на штанину, а Александр отстраненно проследил за полетом сверкнувшей на солнце слюны. – Ты знаешь, что она была беременна? – Девушка внезапно осеклась, сообразив, что сгоряча сказала лишнее, а Александр непонимающе смотрел ей в глаза и ничего при этом не видел. Не видел он и прохожих, которые останавливались поглазеть на такой неожиданный возле больницы на тихой улочке скандал.
– От кого? – только тупо спросил он, еще не осознав важности только что полученной информации и не понимая, каким образом сказанное девицей может иметь отношение к нему.
– От меня! – гневно выкрикнула девушка. Она неожиданно сделала шаг вперед и с наслаждением, ясно читавшимся во взоре, закатила ему сильнейшую пощечину, от которой у Александра зазвенело в ушах.
Ну и ручка у девчонки... – все так же отстраненно подумалось ему. Такая хрупкая на вид, а ударчик, как у Майка Тайсона. Спортсменка, что ли... И вдруг до него дошло. Боже! Она была беременна от него, ведь у нее больше никого не было! Но почему «была»? Значит... Нет, господи. Ведь у них с Иркой мог быть ребенок...
Марина с удовлетворением отметила, что этот здоровенный и наверняка очень тупой мужчина начал что-то понимать. Она внимательно посмотрела на глупое лицо, вдруг расплывшееся, как ей показалось, в бессмысленной улыбке, и не смогла отказать себе в удовольствии врезать по нему еще. Оно просто само напросилось на это.
– Вот так!
Еще одна оглушительная пощечина, от которой загорелась вторая щека, наконец вывела Александра из столбняка. Обескураженный столь наглым нападением, он двинулся было в ее сторону, но ему навстречу мгновенно шагнул Валера. Он перегородил дорогу, а шустрая девица быстро юркнула за его широкую спину. Все получилось настолько ловко, словно парочка специально тренировалась, отрабатывая этот хитрый маневр.
– Только попробуй, – угрожающе произнес парень. – Я тебя, сволочь, прибью.
Набычившийся Александр хотел что-то сказать, но неожиданно обмяк и, махнув рукой в сторону столь хорошо спевшихся любовников, побрел прочь, непривычно ссутулившись и натыкаясь на скопившихся вокруг зевак.
– И не звони мне больше! – донесся до него гневный голос Валеры и мужчина понял, что потерял друга. Да что там друга. После случившегося он вообще потерял себя...
Но неприятности для него сегодня, оказывается, еще не закончились. Доехав до дома, он принялся обзванивать старых товарищей, с которыми ему не раз приходилось рисковать жизнью. Новым, с которыми его свела служба после перевода в другую команду, ему звонить не хотелось — отношения с ними еще не стали столь близкими. Он хотел поделиться с кем-нибудь своим горем, но все восьмеро, как один, ответили ему примерно той же – с небольшими вариациями, – лаконичной фразой, которую он недавно слышал от Марины – все уже были в курсе произошедшего с Ирой. Нет, вообще-то один все же говорил с ним чуть дольше. Свиридов не ограничился короткой фразой из трех слов. Он еще и пообещал набить ему морду.
Только сейчас Александр понял, до какой, оказывается, степени они все любят Иришку, а его считают – пусть и косвенным, – виновником произошедшей с ней трагедии. Он вспомнил, как все радовались за них недавно, хотя не обошлось и без некоторой ревности – многие мечтали оказаться на его месте. А он, оказавшийся самым удачливым из всех, сумевший разбудить в ней любовь... Что же он, черт возьми, натворил...

Глава 25

– А ну, шевелись! – покрикивал высокий черноусый капитан на облаченных в черные маски подчиненных. – Быстрей, ребята, быстрей! – Он был старшим команды, которую для разовой акции набрал Зимин и отправил работать на железнодорожный вокзал небольшого городка близ Семиозерска. Решив в этот раз для скорости применить поточный метод, он в качестве помощников привлек к выполнению задуманного шестерых охранников с киностудии. Дело было нетрудным, а довольными в итоге должны были остаться все – охранники получили возможность выбраться хоть ненадолго с давно осточертевшей киностудии, Зимин же одним махом решал вопрос добычи необходимого числа актеров для съемок, заказанных неким «автолюбителем», как окрестили они с Долговым одного из заказчиков. В общей сложности требовалось набрать около двадцати человек и двое, посоветовавшись, решили немножко схалтурить – деньги за живой товар Зимин получал по обычным расценкам, а обойтись на сей раз можно было без традиционных красавиц и красавцев. Возраст и физическая кондиция тоже не имели особого значения. Спрашивается, зачем тогда было пускать в дело штучный товар, который и предприимчивому Зимину порой давался не без труда. Если для данного сценария требовалось не качество, а количество, то чем тогда бомжи не люди? Они их и умоют, и приоденут, и даже опохмелят, а сэкономленные деньги поделят с Долговым пополам — ну и кому от этого плохо?
– Что-то я не понял... – К месту активных действий омоновцев подошел молоденький лейтенант. Какое-то время он с недоумением наблюдал, как бойкий черномасочный люд очищает его территорию от давно осточертевших бомжей, затем остановил одного, проносившегося мимо, бесцеремонно схватив его за руку: – Стой! Объясни, кто вы такие и на кой хрен вам понадобились эти? – Он кивнул на группу плененных бомжей, а омоновец махнул рукой в сторону старшего группы – капитана, курившего неподалеку от входа. Тот, единственный из команды, был без маски.
– Вон наш бугор, он все объяснит.
– Лейтенант Сазонов, – откозырял, подойдя, лейтенант.
– Капитан Сидоров.
– Куда вы их? – поинтересовался лейтенант, опять кивнув на бомжей, которых надергали из общей людской массы шустрые подчиненные капитана и которых охранял один из его пятерки. Если кто-то пытался улизнуть, он, не жадничая, щедро отвешивал им милицейской дубинкой по спинам. Его коллеги продолжали рыскать по вокзалу, а народ не обращал на них никакого внимания – до того появление в общественных местах вооруженных людей в масках стало обыденным делом.
– А до тебя разве начальство не довело? – Капитан Сидоров приподнял брови. – Странно. Проводится плановая операция по зачистке города. Кодовое название: «Дерьмосбор». По распоряжению оттуда. – Он многозначительно вскинул глаза кверху. – Цель акции – зафиксировать, сколько подобных уродцев мы сможем в случае необходимости реально собрать за единицу времени. Понял? Это для отработки взаимодействия различных... – Он почему-то не договорил и протянул лейтенанту пачку «Мальборо». – Куришь? И давай на «ты», без чинов.
– Давай.
Капитан опять закурил – видимо, чтобы составить компанию собеседнику, – и не без подковырки спросил:
– А тебе что, жалко их отдавать? Небось, привык к ним, как к родным?
– Побойся бога! – засмеялся лейтенант. – Забирай хоть всех. Глаза б мои их больше не видели. Просто это мой участок, я должен быть в курсе. Да и хотелось бы знать, скоро ли они вернутся, опять сядут на мою шею?
– Может, и вообще не вернутся, – загадочно усмехнулся капитан. – Для начала их отвезут на сто первый километр. Ну, это образно. На самом деле ребят гораздо дальше закинут. А потом будут хронометрировать – за какое время они сюда вернутся. И вернутся ли. Кстати, от тебя потом тоже потребуют отчета.
– А для чего все это? – с недоумением спросил лейтенант.
– Для чего, говоришь... А ты слышал, как ученые изучают миграцию птиц, животных, рыб? Ну, окольцовывают, ставят различные метки... Вот и с бомжами сделают то же самое. Пометят их специальными татуировками, вживят радиомаячки – и в добрый путь! – Капитан сделал паузу, попыхтел сигаретой, а лейтенантик, слушая его объяснения, от удивления раскрыл рот – надо же, как здорово придумала чья-то умная голова. Изучать миграцию бомжей! – Так вот. Кто-то из неглупых людей... ну, из нашего с тобой ведомства, – уточнил капитан, – решил себе диссертацию на этом «Дерьмосборе» сварганить. Смекаешь? – И рассмеялся: – А что! От этого всем польза получится. Тебе, к примеру, мы почистим вокзал, какой-то ученый умник напишет свою бомжацкую диссертацию, а мои ребята лишний раз развеются. Знаешь, как им надоело бандюков ряхой на асфальт швырять? А тут... Да ты сам на них посмотри.
– Да уж, – согласился лейтенант, с интересом глядя, с какими веселыми гиканьем и свистом, перекрикиваясь между собой, гоняют омоновцы по вокзалу его подопечных. Чувствовалось, что такая работенка ребятам в настоящую радость. – Слушай... – Он вдруг хлопнул себя ладонью по лбу. – Тебе их много еще надо? – И не дожидаясь ответа, потянул капитана за рукав: – Пойдем, я тебе сейчас одно местечко покажу... Короче, на запасных путях, в старых списанных вагонах, у них нечто вроде резервации. Очистишь мне от них территорию, я за тебя свечку поставлю! Понимаешь, через те пути народ ходит, ну, путь себе сокращает. Так эти уродцы то деньги у кого отнимут, то просто напугают, то еще чего учудят... Одну дамочку, к примеру, недавно вообще чуть не изнасиловали, представляешь! Какая-то агрессивная вывелась... – лейтенант замялся, вспоминая подходящее научное словцо, – популяция. А по голове за все кому получать? Известно кому, участок-то мой.
– А что, – заинтересовался капитан, – идет. Показывай, где их гнездовье с популяцией. Погоди, я только этих погружу. – И прокричал в зал, где среди плотной массы гражданских мелькали пятнистые комбинезоны его бойцов: – Самойлов! Этих в машину, и бегом за нами! Сейчас лейтенант нам их главную берлогу покажет...
– Фу-у-у... – Зайдя в служебное помещение привокзального отделения милиции, взмыленный лейтенант бросил фуражку на стол и гордо посмотрел на пожилого старшину. – Мироныч, дай чего попить.
Старшина пододвинул в его сторону двухлитровую бутыль «Колы».
– Ты откуда такой?
– Какой?
– Ну, взъерошенный.
– Откуда-откуда... – Лейтенант налил себе полный стакан, залпом осушил бурно пенящийся напиток и шумно отрыгнул. – Можешь меня поздравить! Ну, и себя, конечно, тоже. Все, нет больше на нашем участке бомжей, отгулялись! Понял?
– Нет, не понял. Куда ж они подевались?
Лейтенант радостно рассмеялся.
– А про операцию «Дерьмосбор» ты что, не слыхал? Эх ты, темнота! Последнее слово милицейской науки, понятно? – Видя недоумение старшины, он снисходительно добавил: – Насчет миграции бомжей ты, конечно, тоже не в курсе. – Лейтенант с удовольствием щеголял своими новыми знаниями перед выпучившимся на него старшиной и не мог остановиться. – И про диссертацию ты, естественно, тоже не знаешь, и про отработку взаимодействия... – Он умолк, вспомнив, что капитан так и не объяснил ему про это самое взаимодействие — очевидно, не успел. – В общем, такие дела. – Лейтенант посмотрел на недоверчивую физиономию подчиненного и опять засмеялся. – В общем, с тебя бутылка, Мироныч. И уж точно не «Колы», ты меня понимаешь?
– Это можно, – согласился тот. – Да за такой, как ты выражаешься, дерьмосбор и двух не жалко.
– Это не я говорю, это милицейская наука говорит.
– Тогда и трех не пожалею...

Предыдущая страница 17 Следующая страница


Мерзкие забавы 18

Глава 26

Охранник Порфирий наконец дождался окончания смены, сдал дела новому напарнику и поспешил в свою комнату – ему не терпелось поскорее и с толком использовать свободное от вахты время. Вообще-то, служебная инструкция предписывала охранникам работать и в это свое свободное время, но такая работа была Порфирию не в тягость. Заключалась она в том, чтобы как можно больше общаться с проживающим в общежитии народом, принимать участие во всевозможных междусобойчиках, и прислушиваться, присматриваться, принюхиваться, чтобы быть в курсе всех актерских настроений. Против междусобойчиков, от безделья устраиваемых практически каждый день, Порфирий возражений не имел, но с какого-то момента ему стало не до веселья – у него вдруг появилась мечта. А мечта, как и положено, оказалась несбыточной, недосягаемой, иначе какая ж это мечта. Воплощена она была в тело земной женщины, загорелой блондинки в шортиках, звали ее Аллой, а недосягаемой она была только для Порфирия. Потому что за короткое время пребывания здесь его мечта переспала сначала с режиссером, затем с комендантом общежития, а потом с доброй половиной мужского актерского населения. А Порфирий, подобно безмолвному статисту, лишь фиксировал для истории все ее постельные проделки.
В какой-то момент обозленный Долгов даже собирался немедленно отправить ее на первые же предстоящие съемки, но в итоге не смог этого сделать, он уже всерьез в нее влюбился. Самое интересное, что он даже не мог угрожать своей пассии расправой подобного рода, ибо такая новость была бы воспринята ею с превеликим энтузиазмом. Женщина сама давно донимала его требованиями отправить ее сниматься, не догадываясь, что давно пережила не только всех тех, с кем когда-то приехала сюда, но и множество более поздних партий. И все благодаря исключительно своей красоте и любвеобильности, которыми щедро одаривала всякого, желающего проверить это лично.
Порфирий оделся в самое чистое, лучшее, что смог найти в своем не очень богатом гардеробе и, прихватив пару бутылок шампанского, отправился на второй этаж. Он знал, что Алла любит шампанское, хотя охотно пьет все, что ей предлагают кавалеры — вплоть до не разведенного спирта. Ходили слухи, что как-то раз по причине не вовремя закрывшегося на инвентаризацию магазина, красотка и ее очередной избранник запросто опохмелялись дешевым мужским одеколоном.
Было десять утра, Порфирий в точности знал, что блондинка встает не раньше двенадцати, но уже дежурил в коридоре, разместившись на подоконнике неподалеку от ее комнаты. От нечего делать он курил и размышлял о своем новом сменщике. И что еще за фрукт такой, этот Белобородько? Надо же, заявил сегодня, что не подметена, дескать, их дежурная комната, что надо бы, дескать, прибрать. Словно армейский дед, принимающий смену у салаги-первогодка. Надо же, не успел появиться, а уже устанавливает свои порядки. Самому Порфирию, перед тем как попасть на это теплое местечко, пришлось поработать охранником на территории, принять участие во множестве съемок, и только после долгих месяцев безукоризненной службы удалось перевестись сюда, в общежитие. Ну не лежала у него душа к таким развлечениям, как травля всяческих бедолаг, хотя у коллег порой едва не до драки доходило за право обслуживать наиболее интересные съемки. Свою очередь они ставили на кон при игре в карты, уступали друг другу за деньги, придумывали что-то еще... А у этого Белобородько, очевидно, где-то имеется очень волосатая лапа, если он запросто устроился в общежитие, чего иным не добиться и за годы усердной службы. Мало того, он еще имел право по желанию присоединяться к охранникам на съемках!
А вернувшись с таковых, рассказывает Порфирию про свои подвиги, а он должен слушать и изображать если не зависть, то, по крайней мере, интерес, хотя самого тошнит от скрупулезно перечисляемых, омерзительных для нормального человека подробностей. Ну вот что, к примеру, хорошего с группой себе подобных отморозков изображать героических мушкетеров, которые под предводительством сумасшедшего заказчика производят разборку с обреченными на заклание «гвардейцами кардинала»? Порфирий искренне этого не понимал. У одних настоящие острые шпаги, у других — из мягкого металла и тупые, хотя ими все равно можно выколоть глаз или проломить череп, а называется все это действо «развлечением для настоящих мужчин». Хотя нет, как раз этот случай нестандартный, заказчик оказался весьма рискованным парнем, даже сам, кажется, оказался в итоге с парой сломанных ребер. «Усталые, но довольные, они вернулись домой», – как писалось раньше в пионерских стенгазетах, когда освещались подробности какого-нибудь похода. Несчастные актеры, осознав, в какую чудовищную ловушку их заманили, защищались что было сил, поэтому Белобородько вернулся с вывихнутой рукой и синяками по всему телу, но был, как тот пионер, чрезвычайно доволен. Он сам, лично, заколол одного из пятерки «гвардейцев», о чем рассказывал с неописуемым восторгом, расписывая в подробностях, как протыкал бедолаге живот и как тот корчился, зажимая руками вываливающиеся кишки, а Порфирий едва сдерживался, чтобы не убежать в туалет освобождать в срочном порядке свой взбунтовавшийся желудок... Кстати, он прекрасно знал всех пятерых, ведь те жили, естественно, здесь; с одним он как-то раз даже пил водку, а двое, как знал он в точности, однажды провели ночь в комнате Аллы. Вот этих двоих ему было ни чуточки не жаль.
– Эй, дай закурить, – отвлек его от размышлений сиплый голос и Порфирий, оглянувшись с неудовольствием, узнал одного бомжей, целую толпу которых за каким-то хреном пригнали сюда позавчера охранники по распоряжению Зимина. Протянув сигарету, он увидел, что примерно пятидесятилетний рыхловатый дядька с морщинистым лицом алкоголика держит в руке не что иное, как литровую бутылку водки, конечно. И не удивительно, ибо эти простые ребята, получив объяснения относительно цели своего нахождения здесь, первым же делом вытребовали себе аванс из будущего актерского гонорара. И получили его, потому что не желающему каких-либо эксцессов Долгову пришлось пойти на уступку; а получив, немедленно скупили весь, находящийся здесь же, на первом этаже, магазин; точнее, весь его ликероводочный отдел. И сейчас в комнате каждого из этих новых талантов громоздились запасы спиртного на месяц вперед, поскольку никто из них, естественно, и предположить не мог, что жить им осталось всего несколько дней. Кстати, сейчас больше половины этой актерской труппы лежало вповалку; удивительно даже, как еще этот умудрялся оставаться не просто ходячим, но даже относительно бодро бегать по этажам.
– На сигареты что, не хватило денег? – недовольно спросил Порфирий. – Все на водку потратил?
– Да есть у меня, просто я их в комнате забыл, – пояснил бомж и потребовал теперь прикурить. – А ты мент, наверное? Это они обычно всякую хрень выспрашивают.
– А здесь чего забыл? – не отвечая на глупый вопрос, продолжил Порфирий, не зная, злиться ему на этого дядьку с обвислым животом, или наоборот – ведь он, собственно, помогал скоротать время до появления Аллы из своей – давно ставшей проходной – опочивальни. – Вам же выделили весь первый этаж. Специально отселили оттуда других актеров, чтобы вы поменьше по чужим этажам шлялись.
– Дружка ищу, – буркнул мужик. – А ты точно из ментов. Вы меня и на гражданке достали, и здесь покоя не даете. «Ага, на гражданке... – развеселился Порфирий. – А сюда его, получается, вроде как призвали. На актерскую службу». – Но вообще у вас здесь ничего, – вдруг подобрел мужик. – Смотри, какую мне ваши одежу выдали. – Он действительно был одет в чистое и глаженое — джинсовая пара плюс стильная шелковая рубашка. Всю бомжацкую команду сразу по приезде принудительно прогнали через баню, сожгли в кочегарке их засаленные лохмотья и срочно обрядили в «секонд-хенд», чтобы они своим видом не смущали других. Справедливости ради нужно было сказать, что теперь они и в самом деле имели относительно презентабельный вид.
– Шел бы ты к себе, все-таки. Нет здесь твоего дружка, – сказал Порфирий.
Он решил сворачивать это абсолютно никчемный разговор. Не дай бог Алла увидит его в такой специфической компании, тогда его шансы резко упадут. И, конечно, как назло, именно в этот момент дверь ее комнаты начала медленно открываться. Порфирий набрал воздуха в грудь и уже хотел было ринуться на перехват, но тут в коридор выскользнули двое каких-то юнцов. Они бросили настороженный взгляд в его сторону и быстро, не оглядываясь, зашагали прочь. Порфирий, не веря своим глазам, пялился им вслед. Твою мать! Она уже путается с какими-то сопляками! Он замер, не зная, что делать дальше, а бомж смотрел на него, возможно ожидая ответа на вопрос, которого Порфирий все равно не слышал. Пока он колебался, дверь интересующей его комнаты открылась вновь, и оттуда вышла уже Алла своей собственной, заметно помятой, персоной. В глазах Порфирия потемнело. Так было всегда, когда он ее видел. Молодая женщина была в своих неизменных шортиках и полупрозрачной майке – за все время, что она здесь прожила, он ни разу не видел ее в чем-либо другом. Алла невозмутимо заперла дверь и, метнув в сторону мужчины короткий заинтересованный взгляд, якобы смущенно отвернулась и пошла по коридору. Сучка! Даже не поздоровалась! Порфирий, с трудом преодолевая охватившую его робость, поплелся за ней.
– Алла, можно вас на минуточку!
Она нехотя остановилась и повернулась к нему. Затем надменно задрала подбородок и некоторое время смотрела на Порфирия как на пустое место, якобы не припоминая, кто он такой, хотя видела его почти каждый день, в том числе и в будке охранника на входе.
– А-а-а, это вы, – вроде бы с трудом припомнила она. – Я вас слушаю.
– Я... это... – Порфирий не мог выдавить ни слова. При виде Аллы его всегда охватывал паралич.
– Да говорите же! – почти прикрикнула красотка. – Знаете, сколько у меня дел, а вы отнимаете время и...
Он буквально заставил себя посмотреть ей в глаза, под которыми четко обозначились полукруги – последствия бурно проведенной ночи, – и промямлил просительно:
– А что вы делаете после завтрака?
– После завтрака я... – Она внезапно нахмурилась. – А почему вас это интересует? В чем, собственно, дело?
– Я просто хотел... – Он опять умолк.
– Ну хорошо. После завтрака я буду репетировать в своей комнате очень сложную роль. У меня много работы. У вас все? – Не дожидаясь ответа, она развернулась и быстро пошла по коридору.
Порфирий опять поплелся за ней, подобно собаке на поводке, уже просто так, только бы лишнюю минуту на нее поглазеть, а бомж, о котором Порфирий и думать забыл, и который, оказывается, до сих пор стоял у него за спиной, вдруг резво обогнал его и в считанные секунды приблизился к Алле.
– Прошу прощения, барышня...
Пребывающий в прострации Порфирий наблюдал, как тот, размахивая руками, что-то горячо доказывает опять начавшей изображать смущение Алле, как неуверенно озирается она по сторонам, будто бы ища, кто б ей помог отвязаться от нахального мужчины, как исподтишка, по-женски оценивающе приглядывается к бомжу, как уже с явным интересом начинает слушать его разглагольствования, как радостно тот потрясает бутылкой водки прямо перед ее носом, и как красавица, якобы справившись, наконец, со смущением, что-то ему отвечает, кажется, с чем-то соглашаясь... Очнулся он от удара по плечу. Аллы в коридоре уже не было, зато был бомж, который буквально светился от счастья.
– Вот так! – радостно сказал он и подмигнул. Видимо, сочтя этого недостаточным, он от избытка чувств хлопнул Порфирия по плечу еще разок. – Минута душевного разговора – и все, договорился. Дело техники, брат. Интеллект!
– Как это, договорился? – не веря, тупо спросил Порфирий. – С Аллой? О чем?
– Так ее Аллой зовут? – обрадовался мужик. – Вот спасибо, а то имя спросить я как-то забыл. – И рассмеялся ему в лицо: – Мент, он мент и есть. Туповат ты, братец, однако. О чем с такими договариваются? Сейчас она позавтракает, и встречаемся у нее в комнате. Здорово вышло, правда? Даже и не думал ничего такого, искал Пашку, а нашел такую вот ногастую...
Порфирий, не слушая, поплелся со своим пакетом к выходу. Сзади его догонял веселый хриплый смех.
Он пришел в себя уже в своей комнате. Не может быть, – повторял про себя Порфирий. Это бред. Этого просто не может быть. Ведь Алла уже половину лета упорно делает вид, что не понимает, зачем он за ней таскается, хотя он, Порфирий, спортивный, тренированный, а этот... Просидев так какое-то время, он опять поплелся на второй этаж. Хотелось убедиться, что никакой встречи бомжа с Аллой не будет, что она того просто разыграла, что сейчас тот сидит, как недавно он, на подоконнике, ждет, а Алла загорает с подругами на пляже, рассказывает им про розыгрыш и они вместе смеются над незадачливым, надеющимся на несбыточное пьяницей.
Подоконник был пуст. Он опять взгромоздился на него и сидел так с полчаса, пока не заболел зад. Тогда он спрыгнул с подоконника и подкрался к заветной двери. Надо убедиться, что в комнате тихо, и идти восвояси. В конце концов, он не спал без малого целые сутки, и вместо того чтобы сейчас отдыхать, занимается какой-то ерундой. Актеры завтракали или валялись на пляже, в коридоре было тихо, и Порфирий, на всякий случай оглядевшись, приник ухом к крашеной белым поверхности. В комнате действительно было тихо и он уже собирался уходить, как вдруг ему почудились приглушенные голоса. Только сейчас несчастный влюбленный обнаружил, что зачем-то захватил с собой тот пакет с шампанским и даже этого не заметил, все произошло как-то само собой, бессознательно. Наверное, в глубине души он еще надеялся на что-то... И вдруг подумал, что пакет очень кстати. Теперь он имеет возможность постучать и проверить, действительно ли Алла у себя или почудившиеся ему неясные звуки за дверью существуют лишь в его воспаленном воображении. В случае чего он просто подарит ей шампанское и уйдет. А вдруг она возьмет да и пригласит его к себе?.. Чтобы успокоиться, Порфирий досчитал про себя до десяти и решительно вскинул руку.
Успокоенный, он уже собрался уходить. С одной стороны плохо, что Аллы нет в комнате, значит, у него не будет возможности лишний раз с ней пообщаться, а с другой — так даже лучше. Вдруг она и впрямь оказалась бы уединившейся с тем никчемным мужиком. Каков бы тогда был удар по его, Порфирия, самолюбию. Для очистки совести он постучал еще раз и обмер, услышав шаркающие шаги. Щелкнул замок, дверь приоткрылась и в образовавшуюся щель высунулась знакомая всклокоченная голова.
– О, мент! Чего приперся? – Порфирий стоял и не мог вымолвить ни слова. – Оглох, что ли? – Бомж уже хотел захлопнуть дверь, и вдруг обратил внимание на пакет. – Да ты, никак, принес нам выпивку? Вот сервис так сервис, это я понимаю! Актерам уже водку по номерам разносят! – Он рванул пакет из безвольных рук Порфирия, зашелестел пластиком и через секунду поднял вытянувшуюся от разочарования физиономию. – Не понял. Здесь только шипучка. А водка где?
Повинуясь вдруг пронзившему его импульсу, Порфирий потянул на себя дверь, отодвинул вернувшего ему пакет бомжа и ступил внутрь. Комната была основательно прокурена, на столике возле окна громоздились выпивка, закуска и сигареты, одна из которых еще дымилась в пепельнице — очевидно, за столом только что сидел этот, который сейчас дергал его за плечо.
– Эй, мент, ты чего? Тебе кто-то приглашал? – Порфирий оглянулся и только сейчас заметил, что из одежды на этом мужике имеются лишь вытянутые до колена линялые синие трусы в белый горошек. Он молча высвободил плечо и сделал еще шаг вперед, в направлении явственно слышимой за высоким платяным шкафом возни. Там, если актеры не переставляли соответственно своим вкусам мебель, в номерах обычно размещалась пружинная, армейского образца кровать. – Э, стой, туда нельзя! – Бомж вцепился в него уже серьезно, заставив остановиться, и Порфирий, пытаясь скинуть с плеча его руку, скосил глаза на стенное зеркало, которое как раз давало возможность обозреть часть пространства за шкафом. Ну и ничего особенного, никакой Аллы, конечно, там не было. Просто чья-то задранная нога ритмично подергивается в воздухе, в такт этому покачиванию упруго скрипит кровать, а в такт этому скрипу кто-то, находящийся за шкафом, издает приглушенные стоны.
Порфирий получил болезненный толчок в спину и очнулся.
– Ты чего, ментяра, русского языка не понимаешь? Иди отсюда и скажи спасибо, что Пашке сейчас не до тебя. Он бы тебе показал, как без приглашения в чужие комнаты вламываться. У тебя ордер есть? – У него из рук осторожно потянули пакет с шампанским, затем развернули к двери и подтолкнули в спину. – Вот и вали отсюда. А если делать нечего, лучше за водкой сгоняй, чем стоять тут и глазеть.
Ему в спину говорили что-то еще, но Порфирий ничего больше не слышал. На ватных ногах он побрел в столовую – вспомнил внезапно, что увлекшись преследованием Аллы, после дежурства еще ничего не ел.
– Привет, – радостно заулыбался ему Клецка – раскормленная уголовная рожа, пристроившаяся здесь поваром. Поваром он был и в лагере строгого режима, и потом, в каком-то ресторане, пока не проворовался и не подался в бега. – Сегодня в нашем заведении: котлета, курица, макароны, рис. Первое — борщ. Получился весьма и весьма. Рекомендую. Итак?
– Борщ на завтрак? – вяло подивился Порфирий и заметил настороженный взгляд Клецки.
– Вообще-то, обед давно, – заметил он. – С тобой все в порядке?
– Давай что-нибудь, – буркнул Порфирий.
Нагрузив поднос и даже не зная, что взял, он пошел к свободному столику. Проходя мимо завтракающих актеров, он механически кивал в ответ — его, естественно, здесь знали и охотно здоровались, разве что Алла соизволила сегодня сделать вид, что впервые видит охранника, мимо которого проходит вот уже пару месяцев по несколько раз на дню уже. Он пристроился рядом со столиком, за которым развалились какие-то развязного вида юнцы. Они допивали армейского рецепта компот из сухофруктов и лениво что-то обсуждали. Ухо Порфирия автоматически уловило, что речь идет о какой-то девице, в гости к которой вроде бы собирались сегодня вечером заглянуть все трое.
– А не погонит? – сомневаясь, спросил высокий и худосочный, с обильной россыпью прыщей на блестящем от кожного жира лбу. – Слишком много нас собралось на одну, вам не кажется? Давайте лучше тех поищем. Ну, вчерашних, которых еще на пляже пивом угощали. Они сами в гости звали, и их все-таки двое.
– Не погонит, – отмахнулся сосед. – Ее такие мелочи не смущают. Вон, нас с Борькой вчера запросто приняла. А где двое, там и третьему всегда местечко найдется.
– Да как хочет, – вступил в разговор очевидно тот самый Борька, плотного телосложения живчик с лицом откровенного прохиндея. – Чего мы его уговаривать будем. Только пусть сам подумает, когда еще такую классную соску потереть доведется...
Вяло ковыряя вилкой котлету, Порфирий безразлично повернул голову, и вдруг замер с раскрытым ртом, узнав в говорящем одного из этих, что выходили сегодня из комнаты Аллы. Твою мать! Ну просто шагу не ступить, чтобы не пересечься с более удачливыми конкурентами! И чего эта шалава в них нашла... Он резко отодвинул тарелку и, чуть не опрокинув стул, двинулся к выходу, сопровождаемый внимательным взглядом Клецки. Тот знал Порфирия как весьма хорошего едока, который ни разу не жаловался на качество пищи и никогда не оставлял после себя не съеденного. Заболел, что ли?
Завалившись в своей служебной комнате на кровать, Порфирий вскоре понял, что уснуть не удастся. Слишком уж много впечатлений получил он сегодня за небольшую единицу времени. Стоило ему закрыть глаза, как перед ним моментально всплывала картинка отражающейся в зеркале изящной загорелой ноги, покачивающейся в такт кроватному скрипу. Он вздохнул, взялся за книгу, но вскоре понял, что и чтение сегодня не для него — он скользил взглядом по тексту, различал буквы и целые предложения, но не понимал их смысла. Внезапно ему в голову пришла замечательная идея и он вскочил бодрым и с ясной головой, словно прекрасно выспался за какие-то считанные минуты нервной, с неожиданными пробуждениями, дремоты.
– Ну и что? – сказал Белобородько, глядя на него с безразличием принимающего до смерти надоевшего сутягу управдома. – Ну, бомжи. Ну, зависли у этой потаскухи. И что? – повторил он. – Да ее тут передрали все, у кого стоит. Ну, кроме тебя, разве что. От меня-то ты чего хочешь?
Порфирий сник. Не такой реакции он ожидал от сменщика, совсем не такой.
– Да я просто... – И вдруг воспрянул, поймав очередное озарение. – Я к тебе пришел как к представителю закона, а ты... – Исподлобья он внимательно наблюдал за реакцией сменщика и с удовлетворением отметил, что при этих словах тот надулся и расправил плечи. – Сам подумай, это ж настоящие бомжи. У них и болезни могут всякие найтись, и вши. Хотя нет, санобработку они прошли, значит, насчет вшей уже перебор. Но ведь могут наградить ее каким-нибудь, к примеру, триппером, и тогда... Представь, что здесь начнется, если она окажется инфицированной. Да через неделю у всего мужского населения общаги с концов капать начнет! Да чего там, ты ж сам ее услугами пользуешься вовсю.
Ни слова не говоря, Белобородько решительно встал, нахлобучил на голову милицейскую фуражку и шагнул из кабинки.
– Ну а ты чего стоишь? – И потянул Порфирия за рукав: – Пошли, покажешь мне этих. Если они от Алки уже слиняли, поможешь найти. Ты их рожи запомнил, надеюсь? Тогда за мной!
Белобородько дернул ручку, но дверь на сей раз оказалась запертой – очевидно, после визита Порфирия ребята предприняли меры по защите места своего отдыха от навязчивых соглядатаев.
– Ничего, – спокойно сказал Белобородько и повернулся к Порфирию. – Сейчас покажу тебе, как надо, учись. Знаешь, я ведь из оперов, до майора вон дослужился. Мне и вооруженных преступников брать доводилось, и террористов. У меня и ранения, и... Ладно, в другой расскажу. – Он забарабанил кулаками по двери и закричал: – Открыть немедленно! Милиция! Проверка документов!
После недолгой паузы дверь приоткрылась и оттуда высунулась по-прежнему всклокоченная голова того, первого бомжа. По ней, не тратя времени на лишние разговоры, тут же и врезал скорый на справедливую расправу майор. Тело опрометчиво подставившегося мужичка ввалилось назад и с грохотом переворачиваемой мебели покатилось по комнате, а Белобородько столь же молниеносно ворвался внутрь. Дверь захлопнулась... Едва Порфирий набрался смелости посмотреть, что происходит внутри и шагнул к двери, как та сама распахнулась и оттуда, подобно снаряду, вылетел все тот же невезучий бомж — Порфирий только успел заметить, как развеваются на лету его синие трусы. Через секунду из комнаты кубарем выкатился его друг Паша, а еще через секунду собутыльников догнал ворох их скомканной одежды.
– Через три секунды выйду, проверю, – раздался изнутри голос майора. – Если вы будете еще здесь, пеняйте на себя. Время пошло! – Прошло три секунды и возникший в дверном проеме Белобородько весело подмигнул сослуживцу. – Вот так, дядя. Ну а вы, уроды, чего расселись, словно вам не ясно сказали, что...
Двое подхватили одежонку и тотчас рванулись по коридору в своих одинаковых, полученных на вещевом складе трусах, словно за ними гнался взвод рассвирепевших омоновцев – настолько сильное впечатление произвел на них этот неизвестно откуда появившийся крепкий милицейский профессионал в чине майора. А тот, безразлично поглядев им вслед, хмыкнул и опять скрылся в комнате.
Сгорая от любопытства, Порфирий приблизился к захлопнувшейся за майором двери и замер. Ему очень хотелось попасть внутрь – если повезет, может, удастся увидеть Аллу голой. Но, несмотря на жгучее желание, войти он не решился. Просто побоялся, что майор примет его за одного из вернувшихся бомжей, и тогда... Быстроту и решительность действий своего сменщика он только что видел воочию и оценил их по достоинству... Он уже хотел приложиться к двери ухом, как делал это утром, но тут же отпрянул — та распахнулась сама и на пороге опять возник майор.
– А ну, зайди. – Порфирий не заставил себя упрашивать, он буквально бросился в комнату и, к своей радости, увидел Аллу. Вот только, увы, она уже не была голой. Женщина куталась в длинный халат, ее лицо было зареванным и напоминало сейчас маску клоуна – по нему щедрыми потоками растеклась разноцветная косметика. – Будете свидетелем, Порфирий Пантелеймонович, – официальным голосом сказал Белобородько. «Почему Пантелеймонович?», – удивился про себя тот, но возразить не успел, потому что майор обличительно указал пальцем на безвольно опустившуюся на стул Аллу и чеканным голосом произнес: – Итак, данная гражданка позволила себе устроить в выделенном ей киностудией жилище настоящий притон. Мало того, она также подозревается в намеренном распространении среди работников киностудии заболеваний сексуально-трансмиссивного характера. Своим моральным обликом и циничными развратными действиями данная гражданка оказывала разлагающее действие на работников искусства и подлежит немедленному наказанию по следующим статьям... – Он почему-то не стал перечислять статьи, а сказал: – Сейчас вы, Порфирий Дермидонтович, в качестве приглашенного законом в моем лице понятого, поставите свою подпись в протоколе. И тогда эта гражданка... – Он сделал паузу и Алла, перестав рыдать, уставилась на него полными слез глазами. Она ожидала приговора с неподдельным страхом и она его получила: – ...будет с позором изгнана с территории киностудии, а также лишена почетного звания актрисы Российской Федерации с последующим поражением прав в виде... – Он опять свернул речь в самом интересном месте и коротко завершил: – Короче, выгоняешься за блядство, девочка. Приговор окончательный и обжалованию не подлежит.
– Не надо! – пронзительно закричала Алла. Она бросилась перед майором на колени и обняла его массивную ляжку. – Я не хочу, я исправлюсь, честное слово! – Майор с брезгливой гримасой на лице пытался стряхнуть ее со своей ноги, но Алла повисла на ней, как клещ. – Я актриса, я должна играть, не губите! У меня поклонники, я не могу лишить их радости видеть меня на сцене, я...
– Больше блядовать не будешь? – спокойно поинтересовался Белобородько. Алла мгновенно перестала рыдать, задрала лицо и, глядя на него снизу вверх, отчаянно замотала головой. – Ну ладно... – Он рывком поставил ее на ноги и потащил к выходу. – Сейчас бежишь в душевую, там приводишь себя в порядок и возвращаешься сюда через десять минут. Тогда и разберемся, что с тобой делать. Все, пошла!
Алла, подхватив полы халата, как была, босиком рванула вдоль коридора в направлении душевой. Дверь одной из комнат, расположенных по пути беглянки, растворилась и оттуда вышли две симпатичные девицы. Увидев столь живописную картину, они на миг остолбенели, затем, моментально оценив обстановку, принялись нарочито громко смеяться и улюлюкать, подбадривая мчащуюся на всех парах Аллу. В отличие от мужской, женская половина населения испытывала к ней совершено иные чувства — из-за Аллы распалось уже немалое количество наспех сложившихся здесь пар. Девицы, пошептавшись, позвали из соседней комнаты подкрепление и, объясняя что-то подругам на ходу, гурьбой двинулись в душевую – видимо, не хотели упустить благоприятную возможность поиздеваться над удачливой соперницей.
Наконец Алла вышла из душевой и за ней высыпали четыре девицы. Нарочито противно смеясь, они последовали за ней. Женщина, опасливо оборачиваясь, ускорила шаг, но сказать хоть слово в ответ не решалась. Скорее всего, опасалась очередной порции побоев – такие прецеденты, как знал Порфирий, у Аллы уже были. Постепенно замедляя шаг, она приблизилась к двум стоящим в коридоре мужчинам и застыла в нерешительности, дожидаясь очередных распоряжений, а майор специально не обращал на нее внимания, разговаривая о чем-то с Порфирием. Чтобы заявить о своем присутствии, женщина несколько раз жалобно всхлипнула и Белобородько наконец соизволил посмотреть в ее сторону.
– Умылась?
– Они меня изнасиловали, – неожиданно сказала Алла. Очевидно, моясь в душе, она наспех сочинила пару баек, которыми надеялась разжалобить суровое должностное лицо. Не дождавшись реакции на свое заявление, она добавила: – Я сопротивлялась как могла, но их все-таки было двое, поэтому...
– И как ты сопротивлялась? – без малейшего интереса спросил Белобородько.
– Я... я расцарапала им спины, – после короткого замешательства выдала она и мужчины, не выдержав, рассмеялись.
– Ладно, дуй к себе, – коротко распорядился майор. – Сейчас зайду, будем составлять протокол. А ты... – Он посмотрел на Порфирия, тоже неожиданно замялся и сказал: – Подежурь пока за меня, браток. Ну, пока я тут с ней некоторые формальности улажу. Лады?
– Уговорил, – хмуро буркнул Порфирий. – Только недолго. Я уже с ног валюсь.
Обрадованный Белобородько хлопнул его по плечу и перед тем как войти к Алле, бросил продолжающим толпиться в коридоре зрительницам:
– Концерт окончен. Расходимся, гражданочки, расходимся...
Вскоре Порфирий опять сидел в стеклянной будке с ощущением, что не покинуть ему теперь ее никогда. Так и будет сидеть здесь бессменным дежурным, пока другие развлекаются. Как ни странно, ревности к своему сменщику он не испытывал. Уж пусть с ней лучше развлекается настоящий милицейский майор, чем какие-то бомжи или безусые сопляки. Все не так противно...

Глава 27

– Есть хочешь? – спросил Зимин.
– Нет, спасибо. – Люда с любопытством рассматривала здание аэропорта города Новоморска. – Интересно, город хоть красивый?
– В любом случае, вряд ли у нас будет время на экскурсию. У меня предчувствие, что мы здесь не задержимся. Надеюсь, отпускные настроения остались в прошлом и ты готова к плодотворной, вдумчивой работе с клиентом.
– Всегда готова, – по-пионерски отсалютовала женщина. – Валерик, ты просто душка, я так тебе благодарна, я...
– Хватит частить, – поморщился Зимин. – Обещал же, что без работы не оставлю, а мое слово ты знаешь. Только должен еще раз предупредить... Ты хорошо уяснила, что я тебе втолковывал? – Он посмотрел помощнице в глаза. – В этом деле индивидуальный подход может потребоваться, это тебе не актерские отары на киностудию перегонять. Возникнет надобность, так клиента и по женской части обольстить придется. Для того тебя и взял, чего уж там.
– Да понятно, не маленькая. Попался бы только не слишком противный, а то ведь, по закону подлости...
– Ну, знаешь, дорогая. На Аленов Делонов к нам пока заявок не поступало, уж извини. Ладно, пошли, дождик, кажется, уже перестал...
– Куда барышня изволит? – Водитель с удовольствием окинул стройную женскую фигуру и улыбнулся. – Вмиг домчим, барышня. И со скидкой. В нашем городе так заведено, приезжим красавицам скидку делать.
Люда улыбнулась в ответ.
– А вот сейчас проверим, не заведено ли в вашем городе давать пустые обещания...
– Мог бы и поменьше слупить, – проворчал Зимин, когда таксист укатил, высадив их в указанном месте. – Кажется, у них тут заведено приезжих грабить, вот чего.
– Да нет! – Довольная Люда засмеялась. – Он вначале просто тебя не заметил. А когда понял, что я с кавалером, озлился. Наверное, виды на меня имел, понимаешь? А разочарование ведь тоже чего-то стоит. В денежном эквиваленте в том числе. Ну, моральный ущерб и все такое.
– Стоит, – согласился Зимин, будучи тоже по-своему довольным. Тот факт, что он переплатил по крайней мере вдвое, у него особого расстройства не вызвал. Таксистам тоже надо жить. Зато он имел возможность лишний раз проверить воздействие на мужчин чар своей помощницы. И судя по реакции водителя, с этим все было в порядке.
– Значит, слушай еще раз. Фамилия Панков. По информации, которую нарыли наши, он холост, проживает один, женат не был, детей не имеет. А с другой стороны, жизнь есть жизнь, не все в ней официально документируется. К примеру, возможно, он с кем-то сожительствует. Даже, возможно, с мужиком. – Зимин сам первым рассмеялся, но тут же умолк. – Я к тому, что все эти данные — ерунда. Все это по бумагам. Нам же предстоит работать с живым человеком. А времени на подготовку не дали. Прямо с самолета — в бой... – Они сидели на скамейке недалеко от дома, в котором проживал объект – в прошлом бравый сержант воздушно-десантных войск. – Вот скажи, работает ли он, к примеру, выходит ли вообще на улицу. Не можешь? И я не могу. Да чего там, даже имеющаяся у нас фотокарточка безнадежно устарела. Конечно, рано или поздно, так или иначе, мы с тобой все равно его достанем, но лучше бы пораньше, а не наоборот. А то придется снимать номер в гостинице и готовиться к долгой осаде, а это, сама понимаешь... Ты слушаешь? – Он покосился на помощницу, рассматривающую свое отражение в маленьком зеркальце.
– Слушаю, слушаю. – Люда спрятала зеркальце в сумочку. – Только чего зря рассуждать. Насчет гостиницы рановато еще думать. Вдруг мы его прямо по-горяченькому возьмем, с лету. Пойдем да посмотрим, как он живет и чем дышит. Все равно других вариантов пока нет. И ворчишь ты просто так, а сам в это время настраиваешься. Что я, тебя не знаю.
– Ну пойдем, раз ты все у нас знаешь, – проворчал Зимин и встал со скамейки. – А вместо того чтобы мазать губы, лучше б размяла свои женские причиндалы. Ну, те что под юбкой. Возможно, сейчас они будут востребованы.
– Я тоже слегка нервничаю, – спокойно сказала Люда и тоже встала. – Но пошлостей не говорю.
Зимин крякнул.
– Ладно, извини. Пойдем, что ли...
– Вам кого? – хмуро воззрился на них мужчина плотного телосложения, одетый в застиранные «семейные» трусы синего цвета и несвежую на вид майку. Где-то порядка трех-четырех дней, как определил Зимин, щек мужчины не касалась бритва, а лет ему, как он знал в точности, полных тридцать восемь.
– Тебя, Пашенька, тебя, родной! – обласкал его взглядом Зимин, доставая из сумки бутылку и одновременно изучая пространство за спиной открывшего дверь мужчины. Судя по замеченному бардаку, здоровяк, скорее всего, жил один. А судя по внешнему виду, явно нуждался в срочной опохмелке. Конечно, не исключалось, что где-нибудь в глубине комнаты, на диване, валяется не менее похмельная и в не менее мятых трусах сожительница, но вряд ли. И вообще, как с первой же секунды интуитивно понял Зимин, с этим соколиком проблем возникнуть не должно. Ну не может их просто возникнуть, ну неоткуда этим проблемам взяться. За годы своей специфической работы он хорошо развил способность с первого взгляда определять, с какой птицей имеет дело. В данном случае, сразу понял Зимин, наиболее весомым аргументом для знакомства должна была послужить литровая бутыль, которой он сейчас поигрывал и которая издавала приятное для слуха заинтересованных людей бульканье. От этого звука, как успел он с удовлетворением отметить, у отечественного разлива Рэмбо рефлекторно дернулся кадык. Клиент уже явно предвкушал, как вожделенная жидкость обожжет ему пищевод, он уже словно пробовал ее на вкус. Что ж, все в строгом соответствии с научными постулатами академика Павлова. Единственное, в чем дал промашку старик — зря он губил четвероногих друзей человека, лучше бы использовал для своих опытов двуногих друзей собак. Да вот хоть бы этот Панков — чем не экземпляр для экспериментов. Послужил бы человек науке – все какая-то польза...
– Я не Паша, я Жора, – пробурчал тем временем мужчина, сдвигаясь в сторону. Скорее всего, он сделал так тоже рефлекторно и сам затруднился бы прокомментировать свое движение, зато Зимину все стало ясно. В переводе с языка жестов на язык обычный это должно было означать примерно следующее: «Действительно, не один ли хрен, Паша я или Жора? Раз есть бутылка, заваливайте, и все дела. А там как-нибудь разберемся»... Собственно, именно этого Зимин и добивался.
– Ленка, зайдем, что ли, раз приглашают? – Якобы согласившись с предложением хозяина, которого, вообще-то, не прозвучало, Зимин повернулся к спутнице.
– Запросто, – согласилась та, выходя из-за угла. У увидевшего ее Жорика опять дернулся кадык, что не ускользнуло от внимания Зимина.
– Ты один? – поинтересовался он, когда Панков закрыл за ними дверь.
– А что? – Вопрос хозяина, несмотря на приятность предстоящего общения, прозвучал несколько настороженно.
– Понимаешь, Паша... Ну, то есть, Жора, извиняюсь. Тут ведь такое дело... Трубы у нас горят, просто мочи нет. – Зимин выразительно пощелкал себя пальцем в районе шеи и посмотрел на Люду, которая кивнула, как бы поддакивая. – Если ты один, это и дело одно. Тогда, будь другом, вынеси на минутку стакан. Мы с сеструхой прямо здесь, в коридоре, тяпнем, и пойдем этого Пашку дальше искать, коль по ошибке не по тому адресу забрели. Ну, а если у тебя дома жена или еще кто, это дело совсем другое. Значит, крику не оберешься, тогда уж лучше нам топать отсюда сразу. – Он даже сделал движение в сторону двери, но Панков, подтверждая репутацию многоопытного сержанта воздушно-десантных войск, продемонстрировал завидную реакцию. Он сноровисто поймал гостя за руку и радостно сказал:
– Стой, балда! Один я, один, не сомневайся. И стаканы найдутся. Да чего говорить, заходите. И первым прошел на кухню...
– Да объясни ты толком, зачем вам какой-то Паша? – В бутылке оставалась примерно треть содержимого и Жорик был уже под изрядным хмельком — судя по всему, выпивка легла на «старые дрожжи». Зимин с Людой пили совсем мало, больше внимания уделяя стакану хозяина квартиры.
– Да пустое. – Зимин отмахнулся. – Если честно, нам вообще никакого дела до этого Паши нет. Вчера познакомились, ну, пили вместе, так он нас с Ленкой в гости к себе позвал. Да только, видать, либо неправильный адрес дал, либо мы маленько напутали. А нам, по большому счету, что за разница, с кем похмеляться. Можно и с тобой. С тобой даже лучше, – похвалил он и обвел взглядом небольших размеров кухню, где вчера, судя по горам грязной посуды в раковине и неубранному столу, случился явно неслабый банкет. – Может, тот Пашка вообще не один живет, просто брякнул по пьяни... Слушай, а давай чего на зуб сообразим? Я с утра не жрамши, Ленка тоже. – Хозяин озабоченно почесал взлохмаченную голову и Зимин, поняв причину его колебаний, сказал: – Если у тебя ничего нет, не беда. Мы Ленку в магазин сгоняем. Деньги имеются, так что насчет этого не переживай.
– Зачем же гонять по магазинам такую даму? – Жорик неуклюже, но с претензией на галантность привстал с кухонной табуретки и церемонно поклонился: – А где, позвольте спросить, мадам, вы уже успели так загореть? – Он опустил взгляд и стал запросто разглядывать женские ноги, а Зимин, видя, что события стали поворачиваться в ненужную пока сторону, быстро пресек разглагольствования не по теме:
– Она у наших родственников в Крыму гостила. Сядь, Жорик, не маячь. А сеструха пусть идет. Ничего, ей это полезно, пусть немного зад растрясет. – Люда послушно поднялась с табуретки, внимание Жорика мгновенно переместилось на только что упомянутый зад, и Зимин поспешил скомандовать: – Ленка, вперед. А мы с тобой давай еще по чуть-чуть...
– Слушай, а ты моей сеструхе приглянулся, – зачем-то понизив голос, хотя в квартире никого больше не было, порадовал хозяина Зимин. – Точно тебе говорю, я-то ее как облупленную знаю. Сразу на тебя глаз положила. – И заметив откровенную радость Жорика, проявившуюся в лихорадочном наполнении двух стаканов остатками водки, решил приспустить парня с облаков на грешную землю: – Но! Понимаешь, есть одна небольшая загвоздка... А, хотя, чего я перед тобой распинаюсь? – вдруг словно спохватился он. – Может, она тебе вовсе не нравится.
– Да я... – От избытка чувств Жорик вскочил, едва не опрокинув табуретку. – Да она! Да я б ей! – Не подобрав слов, способных выразить его отношение к очаровательной «сеструхе» гостя, Жорик в итоге просто приложил одну руку к сердцу, другой схватил стакан и осушил его одним решительным глотком: – Во какая она у тебя, понял!
– Надо так понимать, что она тебе тоже приглянулась, – сумел уловить его мысль Зимин. Собутыльник теперь молча затряс головой, что, очевидно, означало горячее и безоговорочное согласие, а Зимин опять зачем-то понизил голос: – Тогда слушай меня сюда, Жорик... – Он кончиком пальца зацепил здоровяка за майку и притянул к себе. – В общем, сам не знаю, зачем тебе это говорю. Я ж не сводня какая, да и сеструха она мне, как-никак. Если вздумаешь ее чем обидеть... – Жорик опять энергично затряс головой, на сей раз уже в яростном отрицании. – А, чего там! – Зимин махнул рукой, якобы решившись. – Так вот, я уже говорил, есть маленькое «но». – Он отпустил майку здоровяка и поднял палец. – Хочу по-дружески тебя проинструктировать, если ты серьезно решил ей засадить... Да ладно, не стесняйся, – ухмыльнулся он, заметив, что собеседник отвел глаза, – хочешь, хочешь, чего там. Не на скамейке же при луне ты собрался с ней сидеть, за ручку ее держать. Так вот. Я не возражаю, больно ты мне пришелся по душе пришелся! – Он с силой хлопнул расцветшего Жорика по плечу. – Только моя сестрица аккуратных любит, понял? Ну, чтоб выбрит был, одет в чистое. Сама-то, видал, какая конфетка? Маникюры там, педикюры всякие... А ты вон в трусняке семейном сидишь, зарос как орангутанг. И из-за таких вот мелочей у тебя может все сорваться, понимаешь? В итоге, вместо того, чтобы загнать ей по самое некуда, ты... Эй, постой! – озадаченно крикнул Зимин в спину вихрем сорвавшегося с места Жорика. – Куда? – И тут же рассмеялся – в ванной уже вовсю шумела вода и раздавались какие-то непонятные звуки, которые он, прислушавшись, в итоге решил расценить как веселое пение, хотя даже у загудевшего в этот момент крана пение выходило куда мелодичнее. «Ксюш, Ксюш, Ксюша»... Почему Жорик, безбожно перевиравший мотив, выбрал именно эту песню, являлось для него загадкой. Напрягшись, Зимин даже припомнил фамилию исполнительницы – Аляпова, кажется, если ему только не изменяла память.
– Как я, успел? – Жорик появился на кухне, сияя, подобно надраенному медному пятаку, и Зимин с восторгом захлопал в ладоши:
– Совсем другое дело! – На самом деле, заставив Жорика привести свой внешний вид в порядок, Зимин преследовал несколько иные цели, нежели организацию случки этого бывшего сержанта со своей помощницей, которая, впрочем, действительно поглядывала на нового знакомого с интересом, что он отметил еще в коридоре. Просто Жорик должен был в любой момент быть готовым к транспортировке. Кстати, следовало учесть и то, что совсем скоро он уже будет в невменяемом состоянии... Еще раз одобрительно оглядев преобразившегося сержанта, который даже одел выглаженные брюки со свежими носками, Зимин потянул его за руку. – Да садись ты. Не пришла еще твоя невеста...
– Чего? – переспросил он, обдумывая, каким бы образом ему лучше организовать доставку Жорика в Семиозерск и какую лапшу вешать ему сейчас на уши. – Ты что-то сказал?
– Я говорю... это... Ну, много у твоей сеструхи кавалеров было? – Жорик, как это недавно делал Зимин, доверительно, почти до шепота, понизил голос. – А?
– Вот ты о чем! – Зимин рассмеялся. Судя по вопросу, Жорик уже считал его если не лучшим другом, то уж ни в коем случае не чужим, что облегчало стоявшую перед ним задачу. – Немало, если честно. Но замужем еще не была. Не нашла пока свою половинку. Подожди, подожди. Уж не собираешься ли ты... – Жорик опять отвел взгляд и он едва не рассмеялся.
– Ну... да я чего, – пробормотал десантник. – Разве такая за меня пойдет.
– Не понял, – изумился Зимин. – А с чего бы ей не пойти? За такого то парня! Если у тебя намерения серьезные, можешь рассчитывать на мою помощь.
– Только вот где она? – уже в десятый раз спросил повеселевший Жорик, хотя Люда отсутствовала всего каких-нибудь минут тридцать.
– Да куда она денется, – отмахнулся Зимин. – Ты вот что лучше скажи. В ВДВ служил, что ли? – Он постарался придать голосу оттенок уважения. Направить разговор в нужное русло ему помог тот факт, что на плече собеседника красовалась наполовину выцветшая татуировка – купол парашюта, еще какая-то хреновина, а сам Жорик, хотя и надел парадно-выходные брюки, продолжал сидеть в десантном тельнике без рукавов. Ну как же! Ведь скоро придет «Ленка», так пусть полюбуется на его бицепсы. Зимин усмехнулся, поразившись, насколько мальчишески наивен этот мужчина тридцати восьми лет. Но такая наивность была очень кстати, она здорово облегчала ему задачу. Пусть себе сидит в тельнике. Да хоть в чем, лишь бы дело не дошло до показа специальных десантных приемов и прочих излишеств.
– Было дело. – Нарочито скупой ответ предполагал дальнейшие расспросы, а просто так настоящему мужчине хвастаться было не к лицу.
– А расскажи-ка мне тогда вот что, – начал Зимин...
– Значит, говоришь, служба тебе нравилась? – Зимин искренне веселился, слушая фантастические рассказы изрядно опьяневшего Жорика. Люда давно вернулась с солидной добавкой спиртного, все участники пиршества уже поели нажаренной ею картошки с мясными консервами, и сейчас хозяин квартиры вовсю травил десантные байки, развлекая щедрых на угощение гостей. По его рассказам выходило, что фактически в каждый вылет с последующим десантированием у них происходили всевозможные ЧП, и если бы не ловкость и находчивость сидевшего перед ними мужчины, бывшего армейского сержанта, то многие из его однокашников не вернулись бы домой. У кого-то не раскрылся парашют, но вездесущий Жорик, демонстрируя фигуры высшего пилотажа, догнал бедолагу в воздухе и они приземлялись на его парашюте, да и то на запасном, потому как у основного запутались стропы. А один раз пьяный старшина выдал им перед учениями боевые патроны вместо холостых. В Жорика, естественно, попала очередь, а ему, естественно, ничего не стало. Его мощную грудь пули пробить не смогли, только порвали тельняшку. Правда, справедливости ради следовало отметить, что под давлением возмутившегося Зимина Жорик все-таки пошел на некоторые уступки и те пули в итоге оказались резиновыми. Он даже порывался идти искать в шкафу эту пробитую тельняшку, которую оставил на память о службе, но Зимину с Людой кое-как удалось его отговорить. А вот был еще один случай... В общем, Зимин понял, что если бы он стал вдруг придираться и вникать в детали всех этих глупостей, то у него давно поехала бы крыша. Но просто слушать было интересно, и если не брать в расчет те же незыблемые законы физики, которые могли опровергнуть процентов этак с девяносто девять историй мужественного сержанта, то рассказываемое им звучало невероятно увлекательно. И уж если Зимин был доволен таким времяпрепровождением, то сам Жорик и подавно – полный стол водки, закуски, два внимательных слушателя, одним из которых, что весьма немаловажно, являлась очаровательная женщина, которая смотрела на него как на героя. И что ему после этого еще надо?
– А что означает эта наколка? – Люда провела пальцами по мужскому плечу, где был вытатуирован знак принадлежности к воздушно-десантным войскам. Жорик сейчас же принялся что-то долго и путано объяснять, безбожно, как подметил Зимин, перевирая очевидное и опровергая сказанное им же ранее, но кто собирался обращать внимание на подобного рода мелочи? Его пояснения, выдаваемые Люде по поводу значения халтурно выколотого знака, в итоге опять сбились на собственные подвиги и изобиловали фразами наподобие: «И вот наше элитное подразделение», «И тогда нашему отряду смертников приказали», «И вот наша отборная группа особого назначения принимает решение прыгать без парашютов», – и тому подобной ересью. Закончилось все тем, что, как бы подводя итог вышесказанному, рука Жорика, давно нашедшая себе приют на загорелых женских коленях, теперь решительно продвинулась под юбку. И судя по выражению Жорикиного лица, то, что он там нащупал, ему очень и очень нравилось.
– Э, э, Жора! – возмутилась Люда и шлепнула его по руке. – Мы еще мало знакомы.
Жорик, как послушный мальчик, убрал руку из под юбки и тут же нашел ей пристанище на женских плечах.
– Лен, пойдем в комнату, а? Хочу кое-что тебе показать. – Десантник попробовал найти ее глаза, но Люда в это время искала глаза совсем другого человека. А тот, незаметно для Жорика, отрицательно покачал головой.

Предыдущая страница 18 Следующая страница


19 Алексей Оутерицкий

– Не торопи события, – сказала Люда. – Потом покажешь. – И посмотрев на разочарованно вздохнувшего кавалера с сочувствием, попросила: – Лучше расскажи что-нибудь еще. Ты так интересно рассказываешь.
– Верно, – поддакнул Зимин. И чтобы направить мысли десантника в иное русло, принялся нарочито шумно разливать водку по стаканам. – Знаешь что расскажи... В общем, про что-нибудь этакое, из разряда курьезов. Но только не про танк, который не смог прострелить твою героическую грудь. Договорились?
– Курьезное, курьезное... – забормотал Жорик. Он осушил стакан, крякнул и почесал затылок. – Ну вот вам. Вроде курьезное. Короче, во время очередных прыжков...
– Что, и впрямь обоссался? – вроде как не поверил Зимин.
– Половину самолета залил, – подтвердил Жорик. – Ни за что не хотел прыгать, салага. Вцепился в лавку, как клещ, мы его всем составом отдирали. Ну, а потом я его пинком, как положено, отправил.
– А как его звали? – поинтересовался Зимин, который закинул удочку наобум и, как ему сдавалось, угодил в самую точку. Тот когда-то обмочившийся «салабон» и являлся, кажется, заказавшим Жорика клиентом. Теперь все становилось на свои места. Смертельно перепугавшийся, опозорившийся перед сослуживцами солдатик вполне мог пронести через годы обиду, нанесенную ему сержантом. Небось, проявленная слабость припоминалась ему сослуживцами до самого дембеля, обычно именно так и бывает. – Не помнишь?
– Да на кой он тебе... – Жорик поморщился. – Знаешь, сколько таких было. Я вот этими самыми руками как дрова их за борт швырял. Штабелями! – Он потряс перед носом Люды мощными кулаками. – А что прикажете с такими делать, коль честно служить не желают! – Он вдруг умолк и озабоченно проворковал: – Ленусь, ты чего? – Пользуясь тем, что на тесной кухне было слишком мало места для пряток, Жорик поймал ускользающую от него Люду и обхватил ее двумя руками сразу. – Жалеешь их, что ли? Да я ж хороший, я и мухи не обижу, правда... И никого я не пинал, что ты. Наоборот, это меня все пинали, поэтому меня сейчас приласкать бы надо...
– Где я? – голосом только что мирно почивавшего в своей берлоге, но неожиданно разбуженного медведя, спросил Жорик. Он лежал на нижней полке и с недоумением пялился в потолок, каковым для него сейчас являлась полка верхняя. Поезд тряхнуло, Жорик медленно, с кряхтением, характерным для больного или немощного человека, повернулся на бок и уставился на Зимина. Тот сидел на койке рядом. Отложив газету, он посмотрел в Жорику в глаза, но ничего не ответил. – А?
– А сам как думаешь?
– В поезде, что ли?
– Ну и зачем спрашивал, если знаешь.
– То есть, я хотел это... Ну, зачем я здесь.
– Вопрос, конечно, интересный. – Зимин смачно потянулся, уперся руками в верхнюю полку. – Вообще-то мы едем на киностудию.
Десантник резко сел, вывалив из под одеяла мощные как телеграфные столбы ноги, и уставился на Зимина.
– Шутишь?
– Да нет вроде. – Зимин пожал плечами. – А ты что, ничего из вчерашнего не помнишь?
– Почему. Ленку помню. А где она?
По его неуверенному тону Зимин понял, что десантник все же испытывает сомнения — не привиделась ли ему та, вчерашняя, с коленками, которую он вроде бы обнимал, а может и нет, может, просто крученая водка оказалась заряженной сильными галлюциногенами.
– Там где-то... – Зимин неопределенно махнул рукой. – Умываться, что ли, пошла. Кстати, тебе тоже не мешало бы. Если у тебя такая хорошая, почти абсолютная память, то должен бы помнить, что я вчера говорил. Она сама чистюля и воспринимает только себе подобных. Ей мятые физиономии как-то не очень. – Жениться на ней еще не передумал?
– Я? А я разве... Н-нет, вроде. Не передумал.
– Ну, тогда... – Зимин мотнул головой в сторону выхода, здоровяк безропотно встал, надел штаны и, нашарив полотенце, удалился. Лишь тяжело вздохнул перед выходом из купе. Видимо, помощница Зимина вчера действительно произвела на него впечатление, если такой парень как Жорик не требует, едва продрав после вчерашнего глаза, сто грамм, а идет умываться как этакий пай-мальчик.
Развитием событий Зимин был пока доволен. Среди различных мер предосторожности, предпринятых, скорее, на всякий случай, им было произведено несколько поверхностных, для очистки совести, действий. Первым делом Зимин самолично протер все предметы и места, которых в квартире Жорика касались он и Людмила. Особое внимание, естественно, уделил стаканам. Во-вторых, не запер входную дверь, когда пьяное тело хозяина покидало с их помощью свою квартиру. Теперь за какую-нибудь неделю в ней наверняка перебывает столько шакалья, подбирающего падаль, что первая мера предосторожности являлась, в общем-то, совершенно лишней. Да и черт с ним. Зимин не любил оставлять после себя хвостов, даже если зацепкой для органов они могли послужить лишь теоретически. А вдруг на весь бывший Союз найдется один профессиональный мент. А вдруг это единственный профессиональный мент живет именно в городе Жорика. А вдруг он заинтересуется его исчезновением. Все это, конечно, фантастика, но... Затем, по дороге на вокзал, была лишняя пересадка из такси в такси. Затем был выплачен гонорар двум вокзальным ханыгам, втащившим в вагон бездыханное тело Жорика, которому они с Людой должны были являться как бы случайными попутчиками. Были еще кое-какие ненужные мелочи, но зато теперь можно было не опасаться, что кто-то хоть как-то сможет увязать в пространстве и времени их с Людой и этого, в общем-то, неплохого, слегка пьющего и любящего побахвалиться мужика, вся вина которого, потихоньку ведущая его к страшной развязке, состояла в том, что лет восемнадцать назад, будучи сержантом ВДВ, он помог десантироваться из самолета оказавшемуся весьма злопамятным первогодку Белухину, применив при этом парочку пинков, что является обычной практикой в десантных войсках любой армии мира.
– Где он? – спросила Люда, вешая полотенце на крючок.
– В окно сиганул, – спокойно ответил Зимин, продолжая думать о своем. – Перепутал парень поезд с самолетом, решил мастерство показать.
– Валера! – Женщина уселась напротив, на кровать Жорика. – Умываться, что ли, пошел?
– Ага, готовить свой аппарат к эксплуатации. – Увидев, что Люда недовольно поморщилась, он прекратил зубоскалить и заметил: – Вы словно сговорились. Он, как только проснулся, сразу про тебя спрашивать начал. Как ты это объяснишь?
– А так и объясню. – Услышанное было женщине приятно. – Между прочим, неплохой парень.
– Кто б сомневался, – проворчал Зимин и спросил в лоб: – Спать с ним будешь? – Люда отвела взгляд и не ответила. – Значит, будешь. А это в свою очередь значит, что хрена с два с вами, молодоженами, отдохнешь. Будете тут свои ахи-вздохи разводить. А то, чего доброго, твой десантник впотьмах койки перепутает да на меня набросится, – развеселился он, но опять поймал укоризненный взгляд и сказал: – Ладно, ладно, молчу. Ты женщина самостоятельная, а в данном случае делу это и не поможет, и не повредит. Так что... Одним словом, готовь стол. Сейчас твоего женишка опохмелять будем.
Шумно вломившийся в купе Жорик застыл – к такому приему он оказался не готов. Он бы набросился на угощение сразу, но произошла небольшая техническая неувязка – десантник не мог решить, какому угощению отдать предпочтение, набросившись на него со всей накопленной во время богатырского сна энергией. Уделить ли ему в первую очередь внимание красивой женщине, которая смотрела на него с улыбкой, или же столу, ограниченная поверхность которого была завалена горой всевозможных закусок, а по центру возвышались две бутылки водки. Три наполненных наполовину стакана уже с нетерпением дожидались, когда их приласкает знающая в подобных вещах толк рука... Бывший сержант внезапно вспомнил, что таковых у него как раз две, и принял поистине соломоново решение – усевшись к Людмиле, одной рукой он обхватил ее плечи, а второй схватил весело позвякивающую от дорожной тряски посудину.
– Даешь! – торжественно провозгласил он и вожделенная жидкость тут же исчезла в его широко разинутой пасти.
– Это что же получается, – нахмурился Зимин, когда Жорик слегка утихомирил жар своих горящих труб и его опять начал занимать вопрос, куда и зачем он едет. «Нет, я не жалуюсь, вы не подумайте. Мне ваша компания очень приятна, особенно один ее представитель, который носит босоножки и красит губы; наличие дармовой выпивки и закуски тоже весомый аргумент «за», но поймите меня правильно, хотелось бы все-таки знать»... – Ты действительно ничего из вчерашнего не помнишь?
– Да все я помню, – возразил Жорик. – Только вот за каким хреном я здесь, не пойму.
– Ладно, начнем сначала. – Зимин тяжко вздохнул, как вздыхает учитель, вынужденный в сотый раз повторять бестолковому ученику простую, но никак не дающуюся ему тему. – Итак, мы с сестрой работаем на киностудии.
– Ого! – радостно воскликнул Жорик. – Впервые живых киношников вижу!
– Жорик, не надо повторяться. Договорились?
– Это как?
– А так. Эту твою реплику мы уже слышали. Вчера. Тот же бурный восторг в том же самом месте. Так что тебе повторять не надо, повторять буду я. Из нас троих не помнит, о чем говорили вчера, только один человек. И человек этот не я и не Лена. Так что...
Вообще-то, вчера они просто погрузили пьяного десантника в такси, как ветошь. Никаких разговоров о предстоящей поездке не велось за их ненадобностью, но сейчас нужно было Жорика смутить, люди такой породы никогда не признают, что не помнят что-то из вчерашнего, они же «железные» и провалами памяти не страдают.
Так и произошло. Десантник смущенно почесал затылок.
– Да, все я прекрасно помню, – пробурчал он. – Ты режиссер, Ленка актриса. Правильно?
– Почему актриса? – с интересом спросил Зимин. Про себя он не спросил, быть режиссером он уже как-то привык.
– Ну, это... Ну, красивая. Кто ж, как не актриса.
– Вообще-то я костюмер, – сказала Люда. И улыбнулась, очень и очень довольная оценкой, выданной ей мужчиной.
– Вот так ты все и помнишь, – подчеркнуто недовольно сказал Зимин. – Поэтому, Георгий, большая к тебе просьба. Молчи и слушай. Я постараюсь коротко, по основным вехам. Договорились?
– Валяй, – великодушно разрешил Жорик и освежил стаканы.
– Значит, мы работники киностудии. В твой город приехали в командировку подписать контракт с каскадером. Каскадер, словно назло, сломал ногу как раз в день нашего приезда, командировка сорвалась, мы с Леной решили в городе задержаться, посмотреть достопримечательности, с горя слегка злоупотребили и случайно попали к тебе. Перепутали адрес.
– Ну, уж как вы ко мне попали, я точно помню, – радостно подтвердил Жорик, но под укоризненным взглядом Зимина опять сник. – Молчу, молчу, молчу. – И принялся освежать стаканы. Точнее, один, потому что работники киностудии почему-то воздержались.
– Ну вот. Пили мы у тебя, пили, а потом нас вдруг осенило: так вот же он, каскадер!
– Ага, – невнятно по причине плотно набитого рта подтвердил Жорик, – понял... – Он опять схватился за бутылку. – А дальше?
– Дальше – все.
– Как все? – Жорик опять освежил свой стакан, выпил, не дожидаясь слабых в питие работников массового искусства, опять бросил в рот кусок чего-то и, озадаченный молчанием сотрапезников, наконец оторвал взгляд от стола и уставился на Зимина.
– Ну так. Все, – терпеливо повторил тот.
– А где каскадер-то? – Пауза затянулась. Двое смотрели на Жорика странными взглядами и ему почему-то стало слегка не по себе. Он даже поежился. – Так где... – Внезапно он прекратил жевать и вылупил глаза, не веря в какую-то невероятную, вдруг пришедшую в голову догадку. – Я? – Он даже ткнул себя пальцем в грудь, усиливая знак вопроса.
– Я что, похож на каскадера? – нарочито сухо спросил Зимин.
– Ну уж я точно нет! – Женщина засмеялась.
– И кто из нас остается? – спросил Зимин.
– Да нет, вы шутите. – Жорик проглотил что-то, так и не дожевав.
– Но ты же согласился, – напомнил Зимин.
– Я? – Жорик опять коснулся пальцем своей груди, затем скосил глаза на женщину, которая попыталась осторожно высвободиться из его объятий, и его взгляд изменился. – Ну да, конечно, – твердо сказал он и так же твердо опять притянул Люду к себе. – Я согласился. Помню. А что надо делать?
– Как договаривались. Сигануть пару раз с парашютом, только и всего; ну, заменить в кадре главного героя. Мне почему-то кажется, поправьте меня, если я ошибаюсь, будто кто-то вчера рассказывал, какой он весь из себя героический ас-парашютист и далее по списку. А теперь он вроде как не при делах и прыгать разучился.
– Да нет, почему. Это я запросто, – неуверенно сказал Жорик. – Если просто прыгнуть... Но речь-то вроде идет о каскадере? Понимаешь, если в воздухе требуется еще и какие-то трюки отчебучивать — это совсем другое дело. Извини, Боря, ты мне, конечно, без пяти минут родственник, но... Я тебе что, ласточка, что ли? У меня и крыльев-то не имеется. – Он продемонстрировал свои бицепсы и покосился на Людмилу, которая восприняла эту демонстрацию весьма благосклонно. – Вот, только эти вот руки и есть.
– Нет, ну надо же, – с деланным недовольством сказал Зимин, – опять меня эта чертова память подводит. Старею, что ли... Лен, ты не помнишь, вчера, опять же, кто-то, кажется, рассказывал о своем гигантском опыте спасения в воздухе целой кучи растяп, у которых через одного отказывал парашют. Не помнишь, случайно, кто? – Люда посмотрела на Жорика и тихо прыснула, а тот — Зимин просто глазам не поверил — покраснел!
– Да не отказываюсь я, не отказываюсь, – пробурчал десантник. – Давай, объясняй толком.
– Ну, слушай еще раз...
– Нет, ты не шутишь? За пару дней я рубану десять штук зеленью?
– Ну да.
– За обычные прыжки?
– Ну да.
– Ну, тогда... Тут и думать нечего. – Закрепляя договор, довольный Жорик разлил по стаканам. – А вы чего не пьете, – упрекнул он едва пригубившего стакан Зимина. – Борька, смотри! Если у нас в семье будет сухой закон...
– У нас? – не понял Зимин.
– Так мы ж почти породнились, – с не меньшим удивлением сказал Жорик и запросто встряхнул Люду за плечи. – Ну, через сеструху твою. Забыл?
– А-а-а... Точно.
– А меня кто-нибудь спросил? – поинтересовалась женщина, но ей не ответили.
– Наливай! – потребовал Жорик. – Такое дело обмыть надо.
– Какое? – спросил Зимин.
– Да такое. И договор наш, и свадьбу, и... Ну, все сразу, короче. И не смотри так, мы ж всего-то литр на троих и выпили. Я совершенно трезвый.
Вообще-то, утверждение было весьма спорным и оспорить его, возникни такая нужда, готов был даже Зимин, не говоря уже о работниках спецмедслужбы, потому что Жорик осушил литровую бутыль почти в одиночку. Но не спорить же с ним по мелочам, коль договорились о главном. Удивляло Зимина другое: бравый десантник даже не поинтересовался, куда они едут. На киностудию и точка, этого ему достаточно. А в каком городе эта киностудия, сколько до нее ехать, в какую сторону они вообще едут...
– Мы это... я квартиру-то хоть закрыл? – внезапно озаботился десантник. – А то с вашими съемками...
– Поздновато спохватился, – заметил Зимин. – Да все нормально, не парься. Закрыл, ключ в карман положил. Лучше расскажи еще что-нибудь про свою героическую службу. Очень уж здорово у тебя выходит. Только давай сразу договоримся – чтоб без излишеств. Лады? Ну, соблюдай меру. Сначала трудно будет, но потом, думаю, пойдет.
– Это как, без излишеств?
– Ну, к примеру, пули от твоей груди не отскакивают – договорились?
Жорик оглушительно рассмеялся.
– Договорились. Не хотите про пули, слушайте тогда, как меня танк переехал.
– Жорик!
– Ладно, ладно. Ну, чуть не переехал. Какая разница...
– Вот и день прошел, – сказал, взглянув на часы, Зимин. Он зевнул. Жорик основательно повеселил их своими историями, потом пробежался по некоторым пунктам своей будущей работы, выторговал себе какие-то льготы, затем опять рассказывал что-то... В какой-то момент он приступил к опорожнению второй бутылки, смолотил кучу жратвы, и при этом был бодр, словно пил какой-то энергетический напиток или даже сам эликсир молодости. Зимин же чувствовал себя вымотанным, словно не Жорик, а он пил всю эту водку и травил все эти байки; Люда тоже давно клевала носом. – В общем, вы как хотите, а я... Короче, Лен, уступаю тебе нижнюю полку. – Он принялся ворошить белье наверху, а Жорик по-хозяйски потянул женщину за руку:
– Пойдем, Ленусь, проветримся. Пусть твой брательник уляжется, а мы покурим пока. Хоть мы и без пяти минут семья, но мало ли, вдруг он нас стесняется...
Не надо было, черт возьми, давать Людке такую свободу действий, – зло подумал Зимин, в очередной раз проснувшись от страстных вскриков помощницы. А бугай этот... Он что, двужильный? Он взглянул на светящиеся стрелки часов – уже четыре. Легли в двенадцать. За четыре часа он просыпался бессчетное количество раз и, судя по неизменно доносившейся снизу возне, парочка за это время не сделала и минутного перерыва. Да плюс ко всему этот дурацкий, нервирующий стук... Какое-то время он вообще не мог взять в толк, что это значит; может, стучат недовольные соседи? И только догадавшись во время короткой остановки на каком-то полустанке свесить голову, он в неярком свете фонарей, осветивших купе снаружи, обнаружил, что причина странного стука была проста до невероятности – его источником служила коленка женской ноги. Можно было и раньше догадаться, ведь стук был ритмичным и приглушенным... Ну да, из-за тесноты походного брачного ложа, при каждом очередном мужском толчке женская коленка с силой ударялась о стенку купе, только и всего. Но ведь утром непременно прибегут из соседнего купе, станут спрашивать, кто тут хулиганил ночью. Даже удивительно, что до сих пор никто не всполошился, наверное, не хотят затевать скандал ночью.
– Ну, хватит, дай, наконец, поспать!
На сей раз Зимин проснулся от раздраженного голоса Люды и принял твердое решение заканчивать с этим бардаком. Черт, да ведь уже шесть утра, а ему так и не удалось поспать хотя бы час без поминутных пробуждений. Словно сомнамбула, он слез с верхней полки и принялся шарить рукой по столу.
– Что, швагер, не спится? – вдруг услышал он, и не сразу сообразил, что вопрос задан ему. Зимин зажег лампу и уставился на заморгавшего от неожиданного света Жорика.
– Что ты сказал? – недоверчиво спросил Зимин.
– Ну, мы ж вроде как породнились уже. – Сияя довольной физиономией, Жорик кивнул на Люду, которая спряталась за спину любовника и сейчас пыталась прикрыться одеялом. – Вот я и говорю, теперь мы швагеры. Или нет. Кажется, швагер только один из нас, только не помню точно, кто по отношению к кому. Я это слово в армии услышал, там у нас несколько прибалтов служило. Эстонцы или литовцы, а может и вовсе латыши. Вот у них и имеется такое родственное обозначение. Не помню, кем этот швагер является, но уж больно слово хорошее. Звучное. Не то что какой-нибудь свояк или кто там еще... А тебе что, не нравится? – забеспокоился Жорик, заметив выражение лица только что приобретенного «родственника». – Ну, давай другое слово подыщем, надо только вспомнить, как такие родственнички называются. А то мне кроме тестя почему-то ничего в голову не лезет...
– Знаешь что, швагер... А ну-ка, слезай с моей сеструхи, – скомандовал Зимин. У него вдруг поднялось настроение и он моментально забыл, что только что собирался устроить нагоняй двум всласть потешившимся голубкам. То ли его развеселило дурацкое слово «швагер», то ли интонация, с которой произнес его Жорик, то ли от смущения своей помощницы, до сих пор опасавшейся выглянуть из-за мужского плеча и встретиться с ним взглядом... – Быстро, я кому сказал!
– А-а-а... а что такое? – Настороженно глядя на Зимина, Жорик присел и потянул одеяло, чтобы прикрыть свой десантный инструмент. Тот, как случайно заметил Зимин, увесистой колбасиной лениво перекатился между его ног. Нормальная штуковина, нечего сказать... Доехала б Людка до пункта назначения живой, – подумалось ему. Честно говоря, ему так сначала и показалось, будто Жорик зачем-то спрятал у себя там кусок докторской колбасы... Поскольку одеяло было у парочки одно на двоих и существовал закон природы, гласящий, что если кому-то прибыло, значит, у кого-то убыло, Жорик, соответственно, прикрылся за счет Люды. Зимин едва сумел справиться со смехом, глядя, как усердно борются за казенное одеяло, являющееся собственностью Министерства путей сообщений, двое взрослых людей. Поскольку Людмила была женщиной, мест, которые ей требовалось прикрыть, было, соответственно, побольше чем у мужчины – ровно в два раза, как и предусмотрела природа. После короткой, но бескомпромиссной, борьбы победу одержала «колбасина» Жорика, и рассерженная женщина в сердцах стукнула его кулаком по плечу. – Ты чего, швагер? Если ты насчет своей сеструхи, так ведь я ж с серьезными намерениями, мы ж с тобой все обговорили... – Сержант, недоумевая, присматривался к родственнику, который гневно хмурил брови.
– Значит, говоришь, осеменил мою сестрицу? – грозно спросил он, вперив в Жорика немигающий взгляд.
– Ну, есть чуток, – признался тот. – Да чего ты злишься-то, швагер. Двое нашли друг друга и... ну, того самого, не без этого. Дело житейское.
– А того и злюсь. Такое важное дело следует обмыть, а вы валяетесь. А ну, наливай! За слияние двух нашедших друг друга организмов, так сказать.
– Так это совсем другое! Это по-нашему, – обрадовался Жорик. Он вскочил вместе с одеялом и потянулся за бутылкой, а Люда, теперь уже полностью лишившаяся защиты, с раздражением лягнула любовника в ляжку и прикрылась подушкой.
С неожиданным удовольствием выпив сто пятьдесят водки, Зимин прямо в трусах направился за дверь.
– Вставай, сеструха, выйдем-ка на пару слов. – Ты, швагер, поскучай пока один.
Люда посматривала на него вопросительно, но начинать разговор Зимин почему-то не спешил. Какое-то время двое курили молча, наконец Люда не выдержала:
– Зачем позвал? Ругать будешь?
– Да нет. – Зимин пожал плечами.
– Тогда зачем?
– Да просто так. Постоим, покурим. Пусть женишок понервничает. Спросит, скажешь ему, что я устроил тебе разнос за аморальное поведение. Ну, там, что ты позор семьи и прочее. И впредь ведите себя потише.
– А, поняла. – Люда нервно пыхнула сигаретой. – Только, боюсь, не подействует. Поди, угомони такого. Я думала, ну, сделаем какой разок по-тихому, а тут такое...
– И тем не менее, – сказал Зимин. – Скоро люди вставать начнут, так что уж постарайся, вразуми своего возлюбленного. Хочешь, чтобы весь вагон сбежался с расспросами, что у нас происходит? Вот как ты им объяснишь про стук в стенку – что это было? Нам, сама знаешь, лишний раз светиться ни к чему. – Он бросил окурок и двинулся по коридору.
– Ты бы ему все это сказал, – буркнула, поспешив за ним, Люда. – Он меня и слушать не станет; сразу опять приставать начнет, десантник чертов.
Зимин притормозил возле купе, повернулся.
– Не знаю. Придумай что-нибудь. Кстати, ты свои колени видела?
Люда посмотрела вниз и всплеснула руками – боковая часть ее правой коленки налилась красным.
– Ну вот пожалуйста! Теперь, конечно, синяк будет. Вот же черт...
– Наговорились? – Появление «родственников» Жорик воспринял настороженно. Он явно подозревал их в заговоре против себя. Может, швагер решил отнять у него свою сеструху?
Зимин, не отвечая, забрался на свое место, залез с головой под одеяло и затих.
– Он что, ругался? – уже засыпая, услышал он жаркий шепот снизу. – Сильно досталось?
– Сильно, – серьезно ответила Люда. – Очень злой. Сказал, чтобы мы... Жорик, да перестань же! О, господи, когда это только закончится...
– Когда, говоришь, будем на месте? – деловито поинтересовался десантник. Все плотно позавтракали, сам он приговорил около трехсот граммов водки и находился в прекрасном расположении духа. Вообще, в отличие от беспрерывно клюющей носом Люды, выглядел он весьма бодрым и энергичным. «Вот такими обычно изображают киборгов в фантастических фильмах. На вечной подзарядке, не нуждающихся в сне и отдыхе», – подумалось неожиданно Зимину.
– В восемь вечера, – машинально ответил он и тоже спросил: – А что?
– Да так, просто. – Жорика откровенно обрадовал факт, что поезд прибывает в Семиозерск только вечером. Он кинул взгляд на Люду, а та, сообразив, отчего он так расцвел, поторопилась не без легкой нервозности предупредить:
– Вы как хотите, а я ложусь. И пусть только кто-нибудь рискнет меня разбудить. Слышь, женишок, к тебе, вообще-то, относится. – И подчеркнуто не обращая больше на Жорика внимания, принялась застилать верхнюю, на противоположной от Зимина стороне, койку.
Чтобы этот бычара не смог ее там достать, – сообразил тот и усмехнулся. Нет, девочка, не выйдет. Такой где хочешь достанет... И неожиданно для себя решил подыграть Жорику в его посягательствах на свою «сестру». Пусть Людка узнает, как дразнить гусей. В конце концов, это был ее личный выбор. Он, например, обрабатывать Жорика ее не заставлял, тот и без ее участия подписался на всю предложенную ему каскадерскую бодягу. Теперь пусть сама с ним и разбирается... И возможность подыграть своему новому «родственнику» не замедлила представиться:
– Борь, выйдем? – подозрительно многозначительным тоном бросил Жорик, и Люда, как со злорадством отметил Зимин, оглянулась на своего кавалера настороженно. А тот, не обращая на нее, застывшую с простыней в руках, ни малейшего внимания, повторил: – А, Борь, слышь... Давай покурим, разговор есть. – Под подозрительным взглядом заподозрившей неладное Люды мужчины вышли в коридор.
– Слышь, швагер, ты бы это... – потянувшись к огоньку, предложенному «родственником», начал Жорик, – будь другом, поболтайся где-нибудь с полчасика, а?
Прикуривший Зимин поперхнулся дымом.
– Слушай... – Он даже не нашелся, что этому быку-производителю ответить. Собственно, как и коллега по работе, Долгов, он привык относиться к просьбам приговоренных и не догадывающихся об этом людей уважительно. К тому же, помимо всего прочего, он почему-то проникся к Жорику расположением. По крайней мере, будь на то его воля, из двух кандидатур для путешествия с билетом «только туда» он отправил бы самого заказчика. Конечно, этого Белухина он не знал и ни разу не видел, но симпатий тот не вызывал заочно. Будучи, очевидно, обычным трусом, побоявшись когда-то выступить против Жорика открыто, он решил теперь расправиться с ним исподтишка, благо что нынешнее финансовое состояние и связи это позволяли. Свою злость, жажду мести, этот Белухин пронес через годы, а Жорик, на которого Зимин смотрел сейчас с искренней симпатией, никогда, по его твердому убеждению, не поступил бы подобным образом. Да, он просто постарался бы самолично набить своему обидчику морду, независимо от того, сильнее тот или слабее, – подумалось вдруг Зимину. И хотя ему хотелось спать ничуть не меньше, чем своей измотанной помощнице, он все же решил пойти «родственнику» навстречу.
– Ладно, уговорил, – согласился, наконец, он. И тут же выставил руки в стремлении спастись от полезшего обниматься Жорика.
– Спасибо, швагер! Вот уж уважил так уважил!
– Ты только это... – стараясь, чтобы голос звучал как можно суше, хотя изнутри его распирал смех, предупредил Зимин. – В общем, хватит уже моей сеструхе коленки калечить. Ты уж постарайся с ней как-то поласковей. Договорились?
– Будь спокоен! – радостно заверил его здоровяк. Он был доволен, что все решилось в его пользу и произошло это как-то доверительно, по-семейному, без лишних вопросов и нравоучений. – В общем, Борька, приходи через пару часиков, как договорились.

Предыдущая страница 19 Следующая страница


Мерзкие забавы 20

– Охренел? – заорал вслед быстро рванувшемуся по коридору здоровяку Зимин. – Договаривались на полчаса!.. – Стервец-родственничек не оглянулся, притворившись, будто не слышит, и Зимин, махнув на все рукой, отправился по вагонам. Он решил найти играющих в карты. Партия в преферанс наверняка помогла бы ему справиться со все усиливающейся сонливостью.
– Кто это! – испуганно вскрикнула задремавшая на верхней полке Люда, когда с нее одним рывком сдернули одеяло. – Жорик, да ты с ума сошел! Оставь меня в покое, или я...
– Я тоже рад тебя видеть, – проворковал Жорик. Он спокойно, без видимого напряжения, силой одних только рук снял женщину с верхней полки и бережно переложил на нижнюю. – Ишь, спряталась... – В его голосе прозвучало не наигранное восхищение ее хитростью и коварством. – И от кого, главное! От своего жениха... – А эти его слова прозвучали почти горестно, слившись с обреченным стоном невесты...

Глава 28

– Зачем тебе это? – недовольно спросил Долгов. – Вообще-то, присутствие на съемочной площадке посторонних не поощрялось. То, что он периодически приглашал того же Зимина составить ему компанию, в расчет не шло, это было дело иное. Здесь и пообщаться-то толком не с кем, а они все же друзья. И вообще, какой же тот посторонний. Разве что чисто формально. А вот относительно какого-то заурядного охранника... Ведь он даже Червякову не всегда разрешал присутствовать на съемочном процессе, хотя тот от безделья периодически напрашивался посмотреть. Не положено.
Все это Долгов постарался как можно более доходчиво и по возможности не слишком обидно разъяснить чем-то взволнованному охраннику, обратившемуся к нему со столь неожиданной просьбой.
– ...плюс режим секретности, – завершил он. – Нельзя, чтобы заказчика видел в лицо всякий. Минимум обслуживающего персонала и режиссер. Ну, иногда допускается еще кое-кто, но, во всяком случае, уж никак не рядовой охранник, который, гонимый заурядным бездельем или столь же заурядным любопытством... Все, точка. Впрочем, если ты найдешь убедительный аргумент в пользу своей странной просьбы... Можешь, к примеру, сказать честно, зачем тебе это понадобилось и тогда обещаю, по крайней мере, просьбу твою обдумать. Потому что неспроста это, раньше ты таких желаний не выражал.
– Понимаешь, Вадим... – Порфирий все же мялся, явно не решаясь раскрыть истинную причину, побудившую его просить режиссера о не положенном. – Нет, не знаю, какой аргумент привести. Нет их, если честно. Просто... Ну так вдруг захотелось посмотреть на что-нибудь этакое, просто спасу нет. Ну сам подумай, сижу, сижу я в этом чертовом общежитии... Неужели нельзя хоть разок, в порядке исключения.
Долгов прекрасно видел, что Порфирий темнит. Естественно, в нем проснулось любопытство и теперь расколоть охранника было уже делом чести.
– Не хочешь, не говори. – Он подчеркнуто безразлично пожал плечами и снова уткнулся взглядом в дисплей компьютера. – Та-а-ак, что тут у нас... – якобы полностью позабыв о топчущемся рядом Порфирии, пробормотал он и защелкал клавишами: – Ага, вот.
– Ладно, – решился тот, – Вадим, отвлекись еще на одну минутку. Думаю, ты меня поймешь.
– Нет, я просто не могу! Надо же, парню сорок лет, а он... – через некоторое время во всю глотку смеялся Долгов. Он тыкал пальцем в понурившегося Порфирия и никак не мог остановиться. Собеседники были красными, подобно вареным ракам, но причины нездоровой красноты были у них разными. Один побагровел от бурного, нервического оттенка смеха, а второй от смущения, вызванного своим вынужденным признанием. – Влюбился! И в кого, в Алку! Ну, умора! Да ведь ее тут осеменили все, кто ходит в штанах, – еще некоторое время захлебывался от восторга Долгов, но вдруг умолк и как-то поскучнел. Он вспомнил, как сам недавно ревновал Аллу ко всем ее многочисленным любовникам, пока не понял, что пытаться удержать ее от новых связей, ругать или запугивать просто бесполезно – девица, кажется, абсолютно не владела собой, если дело касалось мужчин. – Да садись ты, чего встал навытяжку, словно я тебе какой генерал. – Он закурил и уже спокойно продолжил: – Значит, говоришь, Алка уже до бомжей докатилась. Н-да... Совсем чертова девка одурела. – Некоторое время он курил молча, обдумывая эту неприятную новость. Как-никак, он регулярно навещал распутную красотку сам и ему было далеко не безразлично, с кем, кроме него, та имеет определенного рода связь. – Вот ведь... А перед этим, говоришь, ее загорелым организмом еще и какие-то сопляки попользовались?
– Да, – коротко подтвердил Порфирий и Долгов выругался.
– А почему раньше не доложил? Уж я бы постарался устроить им что-нибудь особенное, они бы у меня поплясали... – Юнцы недавно были пущены в расход и Долгов сожалел, что наказывать за наглость уже некого. – Значит, говоришь, хочешь своими глазами посмотреть, как будут загибаться эти уродцы, потому что они посягнули на твою Алку?
– Воспринимаю это как личное оскорбление, – ничуть не покривив душой, сказал Порфирий. Мало того, что пропойцы вступили с его богиней в тесный физический контакт, он отлично помнил, как его еще обзывали ментом, выталкивали из комнаты и пробовали послать за водкой.
Долгов все-таки не выдержал, опять рассмеялся, но на сей раз быстро умолк и задумчиво почесал голову. – И что ж мне с тобой делать...
– Белобородько ты, небось, разрешил. И не просто посмотреть, между прочим, – угрюмо заметил Порфирий. – Он еще и участие принимать будет.
– Ну, Белобородько у нас на особом положении. Насчет него специальное распоряжение сверху спущено, – недовольно сказал Долгов, который недавно прибывшего охранника слегка побаивался, но никогда бы в этом не признался. – Ладно, уговорил. В-принципе, не такое это великое это нарушение. Только вот кто за тебя дежурить будет? Ты уедешь, Белобородько тоже...
– Нас трое, – напомнил радостный Порфирий. – Третий как раз отоспался, так что посидит, ничего с ним не случится. Я ему потом компенсирую, отдежурю, когда он захочет. Значит, можно собираться?
– Слушай, покажешь мне потом этого? Ну, который с Алкой... Просто так, для интереса. Хочу посмотреть, что эта шалава в нем нашла.
– Она с двумя кувыркалась. Второго тоже показать? – Порфирий прикусил язык, заметив, как перекосилось лицо Долгова и испугался, что тот сейчас передумает. – Ладно, Вадим, я пошел собираться...
– Так, теперь все сюда, ко мне! – орал в мегафон Долгов, бегая между бутафорскими сооружениями, возведенными недавно в чистом поле. – Вы что, совсем тупые? – Хотя у бомжей за пару дней до съемок изъяли всю водку, многие из них были заметно пьяны и двигались как вареные. Да и те, что выглядели трезвыми, тоже едва шевелились – может, как раз из-за отсутствия привычного допинга. Черт его знает, может, и не надо было отбирать у них водку, тем более что вокзальные актеры оказали ряженой под ОМОН охране яростное сопротивление и все общежитие в тот день ходило ходуном – такой битвы, небось, не видывала и размещавшаяся здесь когда-то воинская часть во времена своих боевых учений. – Я кому говорю, олухи! Ко мне, сюда, быстро! Фу-у-у... – На ходу утирая струящийся со лба пот, Долгов приблизился к Порфирию. Тот наблюдал за происходящим с неподдельным интересом – на съемках ему не доводилось присутствовать с тех пор, как он ушел из внешней охраны. Да и тогда, побывав как-то раз в качестве немца, гоняющего по лесу партизан, он затем продавал свою очередь желающим размяться. Ну их, эти съемки – он до сих пор не мог забыть, с каким неприятным стуком падали с виселицы на деревянный помост замерзшие тела «партизан». Особенно ему было жаль молодую девчонку, предварительно изнасилованную группой его коллег. – Что, интересно? – спросил Долгов, заметив, с каким любопытством рассматривает охранник построенные из похожего на фанеру материала сооружения.
– Да уж... Вот та штуковина на кинотеатр смахивает. Ага, вон и вывеска... А чего они такие хлипкие? Не развалятся?
– Именно что развалятся! – Режиссер рассмеялся, заметив, что Порфирий инстинктивно дернулся в стремлении убраться куда подальше. – Развалятся, но не сейчас и не просто так. Они ведь построены по-хитрому. На вид – стоит только ветру подуть, как все рухнет. А на самом деле все сделано из спецматериала, его выпускает один конверсионный заводец. Что-то такое воздушное, вроде всем известного пенопласта, но еще легче и прочнее. И крепления от того же изготовителя. И растяжки. Все, что ты здесь видишь, разработано учеными из бывшего «почтового ящика». В общем, развалятся эти карточные домики только тогда, когда в них врежется грузовик. Тогда все и посыплется подобно трухе, но при этом никто из актеров не пострадает. Если и окочурится кто-то, то разве что от страха.
– А зачем грузовику сюда врезаться? Вадим, просвети хоть в общих чертах, – попросил Порфирий, слушавший пояснения режиссера с раскрытым ртом.
– Да ничего интересного. – Долгов даже поморщился. – Фантазия у нынешнего клиента не слишком богатая, если честно. Отсидел парень за автомобильные дела, за то что сшиб кого-то когда-то; ну, а на лесоповале умом повредился, деревом ему вроде по голове перепало. Считает, что посадили незаслуженно, а теперь решил оттянуться — посшибать народ уже намеренно. – Порфирий, слушавший объяснения режиссера с неподдельным интересом, кивнул:
– Так значит, он сейчас...
– Ну да. Соорудили ему специальный грузовик. Переделали из обычного. Утяжелили, добавили жесткости, так что сейчас на нем можно даже в фонарный столб — все нипочем. И вот скоро, – Долгов взглянул на часы, – примерно через двадцать минут, парень с разгону врежется в толпу наших бомжиков. Ну, половине из них сразу крышка настанет. А кто окажется более проворным, успеет удрать, тех этот мастер художественного вождения будет гонять по всему полю и давить, давить, давить... Как тараканов. Понял? Отведет, так сказать, человек душу. Сейчас он хорошо приподнялся, денег море, с грузовика давно на «Мерседес» пересел. Да только даже если бабок много, все одно, такого закона еще не провели, чтобы прохожих на улицах вольготно сшибать. Ну а мы ему такую возможность предоставили. А сооружения, которые тебя так заинтересовали – они от тарана грузовика рухнут. Если кто-то задумает в «кинотеатре» спрятаться, то в момент свою ошибку прочувствует – моментально окажется под грудой этой высокотехнологичной фанеры, а сверху его грузовик утюжить станет. Видал, как в колхозах трактора силос утрамбовывают? Вот наш затейник этот спившийся силос в свое удовольствие и примнет.
– Но поле-то большое, – пробормотал заинтригованный донельзя Порфирий и с сомнением предположил: – Разбегутся.
Долгов расхохотался.
– А охраннички на что, во главе с твоим дружком Белобородько? Они и станут на своих джипах гонять эту срань по всему полю. Их задача – не дать разбежаться нашим спившимся тараканам дальше определенного радиуса. Вот так. – Долгов некоторое время помолчал и вдруг попросил: – Знаешь... Покажи-ка тех, которые с Алкой. Так просто, для интереса.
Порфирий, поискав взглядом, ткнул в сторону старого знакомца, который возле «городского кинотеатра» коротал время в толпе себе подобных.
– Вон тот, рыхловатый. Руками размахивает, видишь? Сейчас второго покажу.
– Не надо. Одного вполне достаточно. – Нахмурившись, Долгов вгляделся в ничего не подозревающего мужичка, беззаботно затягивающегося сигаретой. Тот рассказывал что-то приятелю и действительно помогал себе руками. – Н-да... Совсем одурела наша красавица. Словно ей нормальных не хватает. – В его голосе прозвучало едва ли не восхищение неразборчивостью своей пассии. Он уже позабыл о вчерашней мысли, сегодня показавшейся бы ему кощунственной – в наказание за очередную «измену» подключить Аллу к первой же актерской группе, отправляющейся на съемки. Как можно! Ведь это же не кто-нибудь, это же Алка! Золотой, черт бы ее, сучку, побрал, актерский фонд...
– Как, отметим вечерком первые съемки? – важно попыхивая сигаретой, спросил один из бомжей товарища, задумчиво посматривающего на строения из какого-то подозрительного тонкого, похожего на фанеру дерьма.
– Что? А-а... Ясен хрен, отметим. И по девкам прошвырнемся, нам теперь ни одна не откажет. Денег-то заработаем кучу, да и актеры мы уже, а они съемок только дожидаются... Блин, началось, кажется. Или чего там еще этот придурок с мегафоном руками машет.
– Приступаем? – Сорокалетний худощавый мужчина среднего роста, одетый в обычный рабочий комбинезон поверх десантной тельняшки, резким щелчком откинул окурок. Долгов, приглядывавшийся к нему с явственным любопытством, кивнул:
– Если вы настроились. Мы-то давно готовы.
Мужчина, нахмурив и без того морщинистое лицо, медленно залез в кабину грузового автомобиля.
– Минутку посижу и тронусь, – крикнул он Долгову. – А вы пока поставьте их кучнее, хорошо? Первый удар должен быть самым продуктивным, а то потом они разбегутся. – Он неожиданно рассмеялся – видимо, от переполнявших его эмоций, – а Долгов поспешил к скучающим актерам.
– Давайте-ка в кучку, ребята! Плотнее, еще плотнее! Все помнят, что я говорил?
– Не тупые... – заворчали «актеры», послушно сбиваясь в стадо. – Ты лучше скажи еще раз. Расчет точно сразу после съемок?
– Да сколько можно! Мусолят одно и то же... Как только закончится съемочный день, получите сполна. Прямо здесь, в поле, и получите. И бухгалтер давно здесь с деньгами, и запас водки заготовлен, чтобы обмыть съемку, – начал терпеливо пояснять Долгов недоверчиво слушавшим бомжам, но не выдержал, все же его нервы тоже не были железными: – Чего опять рожи кривите? У нас фирма солидная. Мы еще никого не обманывали, вон, кого хотите спросите. Да что вы скуксились, спрашиваю? Не верите?
– Да верим, верим, – загалдели повеселевшие бомжи. – Действительно, до сих пор ты нас не обманывал вроде. Вот только водку зря отобрал — это ты как последний мент поступил. Ладно, давай, командуй дальше, мы согласные.
– Значит, напоминаю. Грузовик делает вокруг кинотеатра два-три круга. Может, больше. Вы спокойно стоите, разговариваете между собой. Понятно? Можете трепаться по-настоящему, молоть, о чем в голову взбредет, можете только делать вид, но не вздумайте глазеть при этом в сторону камеры и на автомашину. Вам до них как бы нет никакого дела, ясно? Вы пришли в кино, ждете начала сеанса, и точка. – А про себя подумал, что таким рожам более подобало бы стоять возле водочного магазина или чего-то подобного; с чего бы таким орлам собираться возле кинотеатра? Вот если б на презентации фильма бесплатно наливали по стопарику – другое дело... Но таковым было требование заказчика – кажется, свой наезд тот некогда совершил именно возле кинотеатра. – Короче, если вопросов нет, начинаем. – Он повернулся к двум операторам: – Вы-то готовы, надеюсь?
– Обижаешь, – весело откликнулся один. Он с интересом разглядывал бомжей – столь колоритный съемочный материал. – У нас всегда все в порядке, по-другому не бывает.
– Ишь, деловой, – проворчал Долгов. – Напомнить тебе о той съемке в салуне? Благодарность от меня тогда схлопотал? Так что помолчал бы.
– То совсем другое дело. – Оператор хотел добавить что-то, но Долгов уже скрылся за углом «кинотеатра», а второй оператор побрел вдоль опять растянувшейся стайки бомжей. Он посмотрел на солнце, затем огляделся, подыскивая наиболее выгодное место. Пора было начинать.
– Он что, совсем офонарел? – Один из бомжей, не выдержав, испуганно шарахнулся и едва не сбил соседа, а тот неприязненно оттолкнул от себя чужеродный организм:
– Да отвали ты!
– Да что отвали? Ты что, не видел? Он меня чуть не зацепил! Этот придурок каждый раз проезжает все ближе и ближе! Не хватало только, чтобы на четвертом круге он всех смял в лепешку... – Он внезапно замолчал и с испугом обернулся – из-за угла кинотеатра донесся оглушительный рев приближающегося грузовика. Почему-то не оснащенный глушителем, тот шел на четвертый заход. – Мать вашу... – прошептал бомж; он вдруг рассмотрел искаженное страшной гримасой лицо шофера, его угрожающе сузившиеся глаза-щелочки и прочитал в них свой приговор. Каким-то шестым чувством бомж понял, что тот не собирается сворачивать или тормозить. – Мать вашу! – Его крик тут же оборвался. Тело бедолаги, мгновенно смятое в настоящую, как он и опасался, лепешку, таранило тела товарищей – разбрызгивая во все стороны кровь и глуша свои жертвы ревом совсем, казалось, взбесившегося двигателя, грузовик ломал людям кости. Из восемнадцати человек попали на свой последний сеанс разом около десятка. Те, кого не убило и не покалечило, вскочили с земли и, не отряхиваясь, мгновенно бросились врассыпную. Как отметил Порфирий с некоторой долей восхищения, бывалые ребята оправились от шока очень и очень быстро, можно сказать, моментально. Даже улепетывали они почти достойно – деловито, без излишних криков и ненужных возмущений, возможно, на подсознательном уровне понимая, что все эти ненужности можно оставить на потом – сейчас главное спасти жизнь. Скорее всего, сказывались навыки, приобретенные в постоянных стычках с представителями органов правопорядка – каждому из них довелось пройти через многочисленные облавы, задержания с последующими избиениями и прочий милицейский произвол.
Трое бомжей рванулись в спасительное чрево «кинотеатра» с заботливо распахнутыми дверьми. Они вбежали и замерли у входа, не делая попыток пробраться дальше. Их лица были перекошены ужасом.
– Что творится? – испуганно озираясь, дрожащим голосом спросил один. – Кто-нибудь что-нибудь понимает? Он ведь даже не пытался тормозить!
– Какой там тормозить! Он еще и газку поддал, сука!
– Что вы несете! – запротестовал третий, но по его голосу чувствовалось, что он согласен с товарищами – только что произошло нечто, не укладывающееся ни в какие рамки, а возражал он, чтобы приободрить самого себя. – Да этого быть не может. Дайте лучше закурить... Да дайте же сигарету, черт вас подери! – заорал он, когда его просьбу проигнорировали. Когда и на третий его призыв никто не откликнулся, он похлопал себя по карманам застиранных джинсов и извлек пачку «Примы». Две сигареты сломались в дрожащих пальцах и были брошены под ноги, и только третью ему удалось раскурить.
– Тихо, – сказал основательно спившийся, среднего возраста мужчина, лицо которого сохранило признаки интеллекта. Он напряженно вслушивался в грохот двигателя, пытаясь определить местонахождение грузовика, но у него ничего не получалось. Злобный рев доносился, казалось, со всех сторон одновременно. Подойти к дверному проему он не рискнул, а щелей в этом чертовом фанерном кинотеатре не оказалось – все детали были плотно пригнаны друг к дружке.
– Может, это случайность? – предположил первый. Судя по голосу, он сам мало верил в произносимое. – Может, водитель просто пьян. Тогда режиссер сейчас надает ему по шапке, а перед нами извинится. – Только простыми извинениями он у нас не отделается. Пусть компенсирует моральные травмы.
– Да заткнись ты со своими моральными травмами! – зло оборвал его второй. – Сейчас получишь физические, придурок. Вон, слышишь, что там творится?
Трое замолчали, слушая разрывающий нервы рев пронесшегося в отдалении грузовика. Раздался ужасающий грохот и в следующий миг земля дрогнула под ногами, словно началось землетрясение. Боязливо подталкивая друг друга, они приблизились к выходу и застыли на пороге, отказываясь верить своим глазам. Второе строение, изображавшее неизвестно что и некоторое время назад казавшееся таким прочным, возведенным добротно, на века, хотя и понятно было, что это лишь декорация, бутафория, подевалось неизвестно куда, словно корова слизнула его языком или это строение существовало лишь в их похмельном воображении.
– Не может быть... – прошептал первый. Он безостановочно вертел головой в надежде зацепиться за какую-нибудь деталь, которая могла бы оказаться полезной и указать ему путь к спасению.
Трое с ужасом смотрели на открывшуюся им фантастическую картину, более подходящую для каких-нибудь марсианских хроник, но не для обычной степи, в которой им до сегодняшнего дня очень даже нравилось, хотя и попали они сюда против своей воли. Сквозь медленно оседающую пыль уже было видно, что от второго строения ничего не осталось. Точнее, что-то, безусловно, осталось, но эти остатки устлали землю равномерно расположившейся массой, наподобие карт из рухнувшего карточного замка, и под этой устлавшей землю массой происходят непонятные шевеления, как если бы под этими условными картами оказалось некоторое количество случайно погребенных там тараканов.
– Да это же... – шепотом сказал кто-то, сообразив с запозданием, что в роли этих тараканов выступают сейчас их товарищи по общежитию. – Это же... Ведь там могли оказаться мы. Я сам вначале хотел рвануть туда, туда было ближе.
– А ведь и наш кинотеатр наверняка складывается не хуже, – сказал другой.
Трое задрали головы, и только сейчас разглядели целую систему каких-то хитрых распорок, тросов-растяжек и прочих технических премудростей, удерживавших сооружение изнутри. И вдруг осознали, в каком ненадежном месте нашли себе пристанище.
– Ребята, рвем когти! – очнувшись, заорал взявший на себя роль лидера. Показывая пример, он первым бросился наружу. Двое поспешили вслед...
– Что, говнюки, не нравится? – во весь голос прокричал клиент. Он сбросил с плеч мешающие лямки комбинезона и принялся азартно дергать за рычаг переключения скоростей, лихо выкручивать руль, жать на педаль газа. Судя по умелому управлению утяжеленным грузовиком, за руль которого он сел впервые, он имел немалый водительский опыт. – Ну, сейчас я вам! – Утопив педаль газа до упора, он рванул в район замеченного под фанерой шевеления. – Эх, хорошо! – восторженно зарычал он, когда грузовик резко подкинуло вверх. Его передние колеса запрыгнули на груду развалин – на то, что осталось от спроектированного по спецзаказу строения. – Получайте!.. – Достигнув места, где кто-то из оставшихся в живых пытался выбраться наружу, он нарочно сбросил газ, надеясь услышать жалобные вопли. Таковые наверняка раздавались сейчас из-под обломков, но, к его великому сожалению, из-за шума работающего двигателя ничего услышать не удалось. Снять глушитель было его идеей, так было значительно эффектнее. – Ага, не нравится! – Опять уловив какое-то движение, клиент ринулся туда и принялся утюжить это место колесами, сожалея, что не находится в этот момент в кабине гусеничного трактора или, еще лучше, танка... Проехавшись для верности еще и еще, основательно утрамбовав фрагменты осыпавшейся постройки и все, что находилось под ними, он съехал на ровное место. И выключив движок, закурил, отирая обильно проступивший пот полотенцем, которое предусмотрительно захватил перед выездом. – Фу-у-у, хорошо... – Заметив, что к нему спешит режиссер в сопровождении операторов и человека, которого, как он слышал краем уха, звали Порфирием, клиент спрыгнул на землю. В его движениях чувствовалась усталость, хотя все длилось не более двадцати минут, от силы получаса.
– Как впечатления? – бодро спросил Долгов, приблизившись. – Вижу, задуманное у вас получилось. У нас тоже все в порядке. Ребята гарантируют, что отснятое будет выглядеть эффектно. – Он кивнул на операторов и те почти синхронно кивнули. – Как самочувствие? Устали? – И пока его собеседник собирался с ответом, успокоил: – Вы не стесняйтесь, у нас это повторяется постоянно и со всеми. Казалось бы, ерунда, а в итоге за какой десяток минут люди выкладываются так, словно пробежали полновесный марафон.
– Да уж... – Клиент неопределенно хмыкнул, отер полотенцем мокрую шею. – Не думал, что это так выматывает. Знаете, в принципе, я уже удовлетворен. Этим можно было бы и ограничиться. Но... – Он затянулся и задумчиво посмотрел на представителей киностудии, которые, стоя рядом, тоже закурили, ожидая его решения. – Но так как деньги все равно уплачены, давану-ка я напоследок еще парочку этих жуков! – Он коротко хохотнул и спросил вежливо улыбнувшегося в ответ режиссера: – Много ли этих засранцев разбежалось? Кто-нибудь вообще все это дело отслеживает? Каков, так сказать, баланс.
– Сейчас проверим. – Правой рукой Долгов поднес к уху трубку-рацию. В левой у него была записная книжка в красивом кожаном переплете. – Внимание... С первого по десятый. Доложить обстановку в порядке очередности. Прием... – И прижав трубку плечом, высвободившейся рукой принялся что-то быстро черкать в блокноте. Остальные, не прислушиваясь к хорошо слышимым рапортам охранников, курсирующих сейчас по территории на джипах и контролирующих перемещения актеров, пока избежавших участи товарищей, молча курили, думая каждый о своем и заново переживая моменты только что произошедшего. Наконец Долгов закончил принимать рапорты, оторвал шариковую ручку от листка и поднял голову. – Значит, расклад на данный момент таков. Всего было восемнадцать человек. Шестерых вы положили насмерть первым же наездом, троих придавили чуть позже. Еще троих утрамбовали под обломками. Итого... – он сверился с записью, – трое сейчас перемещаются в юго-западном направлении, их сопровождают наши с пятого поста. – Режиссер махнул рукой, указывая примерное направление. – Еще двое рванули чуть левее, вон туда, их тоже ведут наши ребята, пост номер шесть. А один рванул в противоположную сторону. Видимо, для разнообразия, чтобы нам интереснее было. – Он улыбнулся. – Я полагаю, целесообразнее сначала догнать пятерку, а потом, на десерт, заняться одиноким странником. Правильно?
Клиент решительно отбросил окурок.
– Правильно. Укажите мне точное направление, и покончим с этим делом. Я действительно чертовски устал.
Пока Долгов, сверяясь с компасом, водил ручкой по карте, которую развернул перед носом клиента, Порфирий размышлял, не ограничиться ли ему уже увиденным. В какой– то момент он упустил из виду покусившегося на достоинства Аллы бомжа, но сейчас это было ему безразлично. Как и клиент, он чувствовал смертельную усталость. А того наглеца, если он еще жив, все равно так или иначе достанут.
– В джип, ребята! – Закончивший инструктировать клиента Долгов обращался теперь к соратникам. – Порфирий, давай за руль и держись за грузовиком, словно привязанный. Когда настигнем этих, я подскажу, как маневрировать, а пока просто шуруй за ним, и все. А вы, ребята, не спите в дороге, – сказал он операторам. – Берите пока общие планы, снимайте грузовик в движении. Как он мчится по степи, как вздымает пыль. В общем, чтоб смонтировали потом парню высокохудожественное произведение. Всем все ясно? Тогда вперед.
– Ага, вот можно сделать отличный кадр, – вскоре пробормотал сидящий сзади оператор. – Порфирий, зайди-ка сбоку, левее. Хочу профиль его ухватить, должно неплохо получиться.
– Нет проблем, – сказал тот и плавно крутанул баранку. – Хоть слева, хоть справа. Степь большая...
– Степь большая... – уныло произнес один из тройки сбежавших из кинотеатра. Они давно выдохлись, хотя пробежали не более пары километров, да и то не в слишком быстром темпе – даже смертельная опасность не смогла в должной мере подстегнуть их проспиртованные организмы и добавить здоровья, давно подорванного алкоголем. Ничто не оказалось в состоянии заставить их проделать хоть какое-то подобие марш-броска даже ради спасения собственных жизней; они уже едва передвигали ноги. – Только вот толку... Спрятаться-то негде.
– А мы и не будем, – заявил другой. Он немного оклемался и начал обретать былую, присущую ему наглость. – Чего мы, спрашивается, вообще побежали? – Он похлопал себя по карманам, нащупывая сигареты... Как ни странно, но произошедшее всего несколько минут назад казалось ему уже таким далеким и совсем не страшным. Подумаешь, пьяный шофер, чуть-чуть не рассчитав, помял несколько его дружков. Не повезло кому-то, и только. И съемки здесь ни при чем, ведь такое могло произойти где угодно – в том же городе, к примеру, откуда их недавно принудительно увезли. – Чего мы, вообще, глотаем тут эту чертову пыль? Давайте просто вернемся да набьем тому режиссеру морду! – Он победно посмотрел на испуганные физиономии приятелей и повторил: – Да, набьем морду и потребуем компенсацию. И не только за причиненные нам неудобства, а за всех наших, погибших из-за его халатности на этих долбаных съемках. Только представьте, сколько бабок мы огребем одним махом, ни за что. Прикиньте, сколько получится на брата. – Ему никто не ответил и он, прикурив, продолжил свою болтовню, может, таким образом подбадривая деморализованных дружков, а может себя самого. – К тому же, мы теперь будем на киностудии на особом положении. Ну, как бы пострадавшие от... – он на мгновение задумался, – ну, как от стихийного бедствия, что ли. Все равно как от Чернобыля. Или как от наводнения с землетрясением и цунами в придачу. А может, и медали дадут! – продолжал он фантазировать, но один из слушавших его излияния дружков мрачно буркнул, остановив этот безудержный словесный понос:
– Кресты нам дадут деревянные, а не медали. Да и то, если повезет. Скорее всего, просто зароют в землю, как собак, и никто даже не узнает... Неужели до некоторых еще не дошло, к кому мы попали? Зачем нас привезли за тридевять земель, организовали баню, чистую одежду, водку, наплели с три короба про кино? Вот и пришла пора за все это расплачиваться, ребята. Это у них бизнес такой, понятно? Съемки смертников. Ну, развлечение для новых русских, типа сафари или как еще такие штуки называются... Сейчас погоняют нас по этой чертовой степи, натешатся, и все, кранты. Что, не нравится? – Он усмехнулся, увидев, что его и без того деморализованные товарищи остановились. Все, видимо, почувствовали справедливость его рассуждений, но никак не желали поверить, что такие чудовищные догадки могут являться правдой.
– Ты... ты не гони, понял! – злобно прохрипел словоблуд, только что излагавший противоположную, успокаивающую нервы теорию, уравнивавшую их с героями Чернобыля, а не выставлявшую лохами, завлеченными в обыкновенную мышеловку. – А то ведь и заработать можно. Понятно? – Он отбросил окурок и с угрожающим видом шагнул к приятелю, который спокойно смотрел ему в глаза и усмехался. – Чего скалишься? Вот я тебе... – Он уже размахнулся, но голос третьего, наполненный тоской и обреченностью, прервал выяснение отношений:
– Ша, мужики... Вон, едут. Везут нам наши кресты. Или осиновые колы, скорее... – Двое испуганно повернулись и увидели, что вдалеке появился джип. Даже с такого расстояния было заметно, что ехал он на небольшой скорости, словно лениво, совершая непонятные маневры и явно не имея пока намерений приблизиться... Через некоторое время им стало окончательно ясно, что тот, очевидно, попросту их сопровождает, контролируя их перемещения и не предпринимая попыток вступить в контакт. Это было еще страшнее, чем если бы люди в джипе совершили на них нападение. Тогда, по крайней мере, все бы встало на свои места и им не пришлось бы томиться в неизвестности. Вспыхнувшая было в какой-то момент надежда, что их подберут и привезут обратно как героев, угасла.
– В общем, это... Он просто пасет нас, только и всего, – высказал скептик вслух мысль, посетившую всех одновременно. – Короче, я понимаю так... Долбаный шоферюга продолжает где-то спокойно делать свое дело, ну, то есть, давить нашего брата словно тараканов на кухне, а эти держат наши перемещения под контролем, чтобы мы не смылись. У них наверняка и рации, и все такое. А как только шоферюга закончит с теми, они его наведут на нас. Наверняка еще кто-то из наших шляется сейчас по этой уродской пустыне. Если он решит начать с тех, проживем чуть дольше. А если... – Он не договорил.
– Ладно, как бы там ни было, все равно, заткни-ка ты лучше пасть, – буркнул агрессивный. – Даже если нас в итоге один хрен замочат, нечего об этом талдычить заранее. Дай хоть последние минуты пожить спокойно. – Третий молчал, возможно, не имея собственного мнения. Он просто слушал приятелей. – А ты, Блоха, что скажешь? – обратил на него внимание агрессивный. И не получив ответа, проворчал: – Не люблю таких вот козлов. Вечно себе на уме.
– Да брось ты, – вяло отозвался скептик. Он уселся на землю. – Хватит с меня. Не пойду дальше, в гробу я их всех видал. Вы как хотите, а я буду просто сидеть и курить, пока не приедет этот. Пусть давит, или что он там еще придумает.
Поколебавшись, агрессивный шмякнулся рядом, подняв облачко пыли. Он посидел несколько секунд и молча достал из кармана сигареты. Третий, плывущий в жизни по течению, безмолвно присоединился к друзьям. Он растянулся на земле, заложил руки за голову и принялся безразлично смотреть в небо, на медленно плывущие облака.
– Есть предложения, как себя вести? – спросил, докурив сигарету, агрессивный. – Лично я предлагаю так вот и сидеть назло этим козлам. Они ведь ждут, что мы станем петлять по этой сучьей пустыне, в этом же весь их кайф — гонять нас как сраных баранов и снимать все на пленку. Короче, не собираюсь доставлять им удовольствие. Пусть так давят, суки.
– Можно и так, – после затянувшейся паузы промолвил скептик. Он вскинул голову и с пафосом произнес: – Умрем героически, товарищи! Ну а ты что думаешь?
– Ничего, – продолжая смотреть в небо, коротко ответил третий и на какое-то время воцарилась тишина.
Куря сигарету за сигаретой, мужчины с показным равнодушием ждали появления грузовика, но когда раздался знакомый надсадный рев форсированного двигателя, мгновенно вскочили на ноги. Обещания пойти на убой покладисто, в чем и заключался некий вызов, были тут же забыты. Несколько секунд они стояли, вглядываясь в зловещий силуэт несущегося в их сторону железного монстра с почему-то включенными фарами, затем нервы не выдержали и двое, не сговариваясь, рванулись в разные стороны. Один – это был агрессивный, – некоторое время стоял как вкопанный, словно держась данного обещания, хотя на самом деле его просто парализовало от страха. Лишь когда грузовик приблизился настолько, что стала видна ухмылка сидящего за рулем адской машины человека, он очнулся от столбняка и одеревеневшими от страха ногами неуклюже потопал по твердой, ссохшейся под раскаленным солнцем почве. Его тело покрылось холодной испариной.
– Куда, голубчик! – прокричал водитель, резко выворачивая руль. Ему удалось, наконец, ударить бампером последнего из небольшой группы рассыпавшихся по степи бомжей. Упрямец неожиданно проявил изрядную сноровку, заставив гоняться за собой не менее получаса, что, хотя и разогрело в охотнике азарт, одновременно и очень его утомило. Самым ловким из троицы оказался скептик. Несмотря на отнюдь не спортивное телосложение и кажущуюся неуклюжесть, в страхе перед неминуемой смертью он сумел проявить настоящие чудеса ловкости и виртуозного владения своим проспиртованным, давно пришедшим в негодность телом. Даже у какого-нибудь именитого, заслуженного спортсмена вряд ли могли получиться столь стремительные рывки, ускорения и неожиданные изменения направления движения, которые продемонстрировал он в отчаянной борьбе за свою жизнь. Возможно, в нем пропал величайший футболист или циркач, а может, и умелый ниндзя, достойный сняться в настоящем зубодробительном боевике. – Вот так! – прорычал шофер, когда тело вымотанного мужчины, не рассчитавшего траектории очередного хитрого финта, подбросило в воздух. – От меня не уйдешь! – Стремительно крутясь в воздухе, нелепо растопырив длинные, несоразмерные туловищу конечности, тело подобно тряпичной кукле пролетело сквозь облако поднятой колесами пыли не менее пятнадцати метров, настолько силен был удар настигшей его махины. – Все. Конец фильма, – подвел итог шофер. Он видел в зеркальце заднего вида, что жертва недвижно лежит на земле. После такого тарана смог бы подняться разве что какой-нибудь динозавр, закованный в такую же, как и сам переделанный грузовик, броню.
Взглянув в последний раз на то, что еще несколько минут назад было человеком, а сейчас являлось размазанным в пыли блином из месива торчащих наружу костей и словно пропущенного через мясорубку мяса, клиент с усилием подавил тошноту. Все же он не был профессиональным убийцей или закоренелым маньяком, хотя первый шаг к этому новому для него качеству был определенно сделан. Он поднял над головой скрещенные руки, подавая сигнал режиссеру. Тот дал команду сидевшему за рулем Порфирию и джип медленно двинулся к месту кровавой развязки.
– Последнего оставляете? – деловито спросил Долгов у устало сидящего на подножке грузовика клиента.
– С меня хватит, – вяло подтвердил тот. От навалившейся вдруг усталости он даже не смог поднять руку с насквозь промокшим полотенцем, и пот стекал по его телу ручейками, пропитывая нижнюю часть скинутого по пояс комбинезона. Мокрая тельняшка валялась на полу кабины. – Нет больше сил... – Откинув окурок, он сейчас же прикурил следующую сигарету. Его руки заметно дрожали. – Чувствую, еще немного, и я просто упаду. – Заметив, каким взглядом покосился режиссер на кровавое месиво в нескольких метрах от автомашины, он вдруг спросил: – Что, противно? Небось, думаете, я сошел с ума, если плачу за такую мерзость сумасшедшие деньги?
– Господь с вами, о чем вы! – как можно более искренне возмутился Долгов. Вообще-то, именно так он и думал, но и своими эмоциями умел управлять прекрасно. Сколько раз ему доводилось успокаивать перенервничавших клиентов, которые после сотворенного собственными руками вдруг закатывали настоящие истерики. – С чего бы мне так думать? Хочу заметить, – доверительным тоном приступил Долгов к одному из вариантов успокоительных речей, которых у него было в запасе великое множество и которые были отрепетированы им в самых различных вариациях, – что ваше сегодняшнее развлечение – это нечто вроде шалости невинного младенца. Если бы вы видели, что вытворяют другие, вы бы, поверьте, заблевали половину этой степи, уж простите меня за грубость... – Он чутко уловил, что клиент впадать в истерику не собирается, и вздохнул с облегчением — можно было сворачивать психоаналитический сеанс и заниматься делом. Долгов раскрыл блокнот и вычеркнул актера, превращенного в кровавый блин, который вскоре должна будет соскоблить с земли специальная похоронная команда.
– Порфирий, отгони грузовик на место, договорились?
Тот выпрыгнул из джипа и, забывшись, опрометчиво взглянул на яркое пятно, украсившее степную серую пыль, хотя заранее запретил себе это делать. Тут же пожалев о своей неосторожности, Порфирий поспешил отвести глаза, но было поздно. Того, что уже успел зафиксировать взгляд, оказалось достаточным, чтобы он тут же скрючился в три погибели, помогая самопроизвольному очищению желудка от так и не успевшего перевариться завтрака...
– Слабо вам, доходяги! – засмеялся Белобородько, когда штык-нож, ударившись о спину убегающего бомжа массивной ручкой, отскочил и зарылся в серую, надоевшую до смерти пыль. Она настойчиво лезла под одежду, прилипала к потным, разгоряченным телам, забивала ноздри, легкие, клокотала где-то в глотках, скрипела на зубах, заставляя раскатывающую в джипе троицу материться без устали. – Давай за руль, твоя очередь... – И начал с кряхтеньем перебираться на переднее пассажирское сиденье. Оно успело покрыться тонким слоем чертовой пыли за те считанные мгновения, что оставалось пустым, когда охранник отодрал от него свою задницу, а Белобородько еще не успел водрузить свою. – Короче, ни хрена у вас, ребята, не получается, – весело подвел он итог, пока джип подъезжал к месту падения ножа. Он открыл дверцу, нагнулся и подхватил сверкающее лезвие. – Сейчас покажу вам класс, учитесь!
– Ты бы не слишком бахвалился, майор, – буркнул севший за руль. – Каждый метнул по три раза и никто не попал. У тебя что, есть повод строить из себя великого мастера?
– Ну уж нет, – возразил Белобородько. – Третий раз мне еще только предстоит. А на втором броске я пропорол ему кожу. Просто клинок попал вскользь, по ребру, так что, считай, ему крупно повезло. А в первый раз, даже попав рукояткой, все равно сшиб его на землю. Никто из ваших и близко к такому результату не подобрался.
– Подумаешь, – бросил охранник, сидящий сзади. Он посмотрел на Белобородько с ненавистью. – И все-то вы, ментяры, умеете. Даже ножи метать навострились. Небось, на нашем брате руку набил?
– Ага, на вашем, – весело согласился Белобородько. – Кому-то выпало топтать зону с той стороны, а кому-то с этой. Каждый, кстати, сам выбирает, что ему больше по душе. Я, например, выбрал с этой. А если вы рассудили иначе... Кстати, не надо тут передо мной рисоваться, договорились? Молоды еще. Строят из себя воров в законе; деловые, аж смех берет. Шушера вы лагерная и больше никто, понятно? – Белобородько открыто насмехался над не решающимися дать отпор уголовниками. – А если хотите поспорить, прошу к барьеру! Желающие имеются? Нет? Вот и молчите в тряпочку. У меня и удар неплохо поставлен. И тоже на вашем брате навострился! – Он заржал, победно оглядел охранников по очереди и, не найдя желающих помериться с ним силой, выпятил грудь. – Эх вы... А ты рули, не отвлекайся! – прикрикнул он на сидящего за баранкой, заметив, что тот собирается огрызнуться. – В спину ему заходи, в спину! Я-то по-честному рулил, на отличную ударную позицию тебя вывел... Так, так, теперь чуток левее! – азартно орал он, вскакивая с места и не обращая ни малейшего внимания на злое ворчание сидящего за рулем – молодого парня с чертами неандертальца и шрамом над одной из выпуклых надбровных дуг. – Теперь ближе! Еще, еще! – Он прищурился и внезапно резким движением запустил ярко сверкнувший на солнце штык-нож. – Есть! – восторженно заорал майор через мгновение. Он стоял, держась за стойку, и от нетерпения пританцовывал на месте. – Тормози! – Не дожидаясь полной остановки автомашины, он очень ловко для своей грузной комплекции перемахнул через борт и оставшиеся несколько метров пробежал, громко топая пыльными офицерскими сапогами.
– Что, козлик, допрыгался? – Подражая герою классического вестерна, Белобородько поставил ступню сорок шестого размера на спину поверженного бомжа. Обессиленный долгим марафоном по степи, тот лежал неподвижно, а из мякоти его плеча торчал нож. Он вонзился неглубоко, самым кончиком, но, согласно охотничьим правилам, придуманным изнывавшей от скуки троицей, это являлось полной и безоговорочной победой произведшего удачный бросок. Главное, что нож удержался в теле. – Он мой! – важно объявил удачливый охотник подбежавшим соперникам-компаньонам. – Теперь я имею право его добить. Возражения имеются? – Мужчина, услышав эти слова, попытался вскочить, но был тут же сбит мощным ударом майора – тот в очередной раз проявил завидную реакцию и навыки мордобоя. – Лежать, козлина! – рявкнул он, хотя жертва затихла и без его команды, будучи полностью оглушенной.
– Слышь, майор, разговор есть, – позвал его один из охранников. Двое только что тихо посовещались и теперь, очевидно, хотели сделать ему какое-то предложение.
– Так говорите, – подбодрил их Белобородько. – Или вы этого стесняетесь? – Он несильно пнул дернувшегося бомжа под ребра. – Так он все равно не жилец, пусть слушает.
– Короче, мы тебе стольник отстегнуть согласны. Отдай его нам.
– Баксов? – Белобородько прищурился и окинул внимательным взглядом двух бывших уголовников. Судя по рожам, оба ничуть не сомневались, что их предложение будет принято. – Это из серии «все менты жадные»? – засмеялся он, с удовольствием наблюдая, как вытягиваются неприглядные лица.
– А че...
– А ниче. Дешево купить вздумали. Сам его кончу. – Он медленно, наслаждаясь производимым на зрителей эффектом, достал из кармана свой личный нож и присел. С характерным щелчком из рукоятки сбоку вылетело лезвие, которое Белобородько поднес к самым глазам очухавшейся жертвы: – Смотри, падаль. Вот она, твоя смерть. А хочешь, я тебе сначала яйца чикну? Все равно они тебе больше не понадобятся.
– За что! – испуганно заорал бомж и трое громко засмеялись.
– А чтоб не размножался, – пояснил Белобородько и это вызвало еще один взрыв хохота. Бомж попытался привстать, но получил очередной удар и опять затих. Он не отрываясь смотрел на сверкающую полоску стали в руке одетого в милицейскую форму человека и ничуть не сомневался, что перед ним матерый палач, который запросто может осуществить свою страшную угрозу. Майор спокойно схватил его за волосы, оттянул голову и второй рукой уверенно, словно такое ему приходилось делать не впервой, полоснул по горлу. В следующее мгновение он сноровисто отскочил, чтобы фонтан брызнувшей крови не залил его форму цвета окружавшей их степной пыли. – Вот так! А вы тут мне с какими-то баксами...
Заслышав возмущенный крик из подъехавшего джипа, Белобородько демонстративно сунул в рот спичку, поковырял ею между зубов.
– Чего разоряешься? – Он спокойно посмотрел на брызгающего слюной Долгова и процедил: – Ну да, пришил я его. И что? Подумаешь... Он, кстати, сам едва нас не убил. Каратистом оказался. Так что пришлось в порядке самообороны. Вон, эти подтвердят.
– Но... – Опешивший Долгов смотрел в наглые глаза майора и не знал, что сказать. Конечно, он прекрасно понимал, что это очевидное вранье, но уличить раскормленного негодяя во лжи не представлялось возможным. – Какой еще, на хрен, каратист? Вашей задачей было просто его отловить! И... – обычно скорый на язык, он опять не знал, что сказать, – и почему ножом по горлу? Если он вас якобы бил, то вы, получается, оборонялись, и... тогда как же...
– Случайность, – все так же спокойно, не отводя взгляда, пояснил Белобородько. И презрительно усмехнувшись прямо в лицо этому, как он давно безошибочно определил, сраному интеллигенту, опять сунул спичку между зубов. О чем с таким вообще говорить, если этот неженка даже на труп толком не может посмотреть, все отворачивается? – Хотел просто припугнуть, а рука дрогнула. Бывает. Делов-то.
Долгов внезапно обмяк и принялся нерешительно топтаться на месте. Хотя этот чертов майор и находился в его подчинении, он оказывал на него такое же воздействие, как удав на несчастного кролика. Почему, хрен его знает. К тому же, у этого наглого здоровяка где-то там, наверху, имеется невероятно волосатая лапа, он ведь тут на особом положении, и вообще... Ну как с такими хамами разговаривать.
– Ладно, – вяло произнес Долгов, пытаясь собраться с мыслями. И чтобы не создалось впечатления слишком уж явного отступления, подытожил, слегка повысив голос: – Но в произошедшем мы еще будем разбираться. Это самоуправство. Если каждый начнет... В общем... – И окончательно запутавшись под насмешливым взглядом Белобородько, просто с раздражением махнул рукой. – Короче, пошли к чертям. Все трое пошли...
– Давай, давай, шевелись, – подбадривал Белобородько своих подельников, упаковывающих труп в пластиковый мешок. – Проиграли, теперь работайте. Я еще научу вас жить. – Лишившись когда-то стажера, в которого всего за несколько смен совместной работы в вытрезвителе успел вложить столько знаний и даже частичку души, он частенько вспоминал этого наивного, похожего на мягкую плюшевую игрушку парня. Эх, где-то он сейчас? Майор был уверен, что со временем ему удалось бы вылепить из этой аморфной массы что-то стоящее, подготовить себе достойную смену, хотя уходить на покой пока не собирался – ведь работы кругом еще непочатый край. Одному нужно съездить в рыло, другую разложить на топчане, третьему помочь избавиться от денежного отягощения карманов... И если бы не те гады, в одночасье поломавшие ему жизнь... Хотя, если подумать, здесь ему тоже очень даже неплохо. Майор Степанков оказался прав – это место словно специально создано для него. Взять хотя бы сегодняшний день – разве он плохо развлекся? Почаще бы так. Вот только без ученика душа действительно изболелась, что верно, то верно. А может, взять в обучение недотепу Порфирия, хоть и староват тот малость для ученичества? А что! Пусть живет и радуется, что встретил умудренного опытом гуру. Мало того, что он скрасит свое скучное существование — ведь накопившиеся знания и опыт ведь тоже надо кому-то передавать. Не этим же... Белобородько с откровенным презрением посмотрел на двух неумело копошащихся уголовников. – Долго еще будете ковыряться?
– Умный нашелся... Сам бы попробовал, – огрызнулся один, отирая со лба обильно струящийся пот. – Командовать-то вы все мастера.
– Нет уж, дружок, – засмеялся Белобородько, – каждому свое. Мы ведь уже говорили на эту тему: кому-то в жизни выпадает бублики маком осыпать, а кому-то дерьмо с асфальта соскребать. Лично я давно выбрал бублики.
Он сплюнул и ушел сидеть в джип. Жалкое отребье...

Глава 29

Зимин посмотрел на часы и встал.
– Спасибо за компанию, двину-ка я восвояси, ребята.
– Боря, может, еще партеечку? – спросили игроки, но он решительно сдвинул дверь.
– Нет, спасибо. Надо бы поспать хоть пару часиков. Ночью не выспался, бессонница.

Предыдущая страница 20 Следующая страница


21 Алексей Оутерицкий

– Ну смотри. Если опять не сможешь уснуть, возвращайся. Местечко для тебя всегда найдется, – бросил ему мужчина лет сорока в тренировочных штанах. Когда за Зиминым закрылась дверь, он уважительно сказал: – Жаль, что ушел. Преферансист что надо, такого еще поискать. Эх, газетку, что ли, полистать...
– Что такое? – с недоумением спросил Зимин, приближаясь к своему купе, возле которого толпился народ – парочка вездесущих пенсионеров и несколько человек помоложе. – Что здесь происходит?
– А-а, вы ведь как раз отсюда. – Подтянутый пожилой человек в спортивном костюме и очках смотрел на него с подозрением. – Тогда напротив, это вы позвольте нам осведомиться, что происходит в вашем купе. Объясните, сделайте милость.
– Да в чем дело-то? – начиная раздражаться, повторил Зимин. Вот тебе и конспирация. Все летит к чертям. Интересно, что тут еще отмочил без него этот чертов десантник. – Что я должен вам объяснить?
– Ага, вот она идет, – произнесла какая-то старушка. – Сюда, сюда, милая! – К ним неспешно приближалась заспанная проводница, крупная женщина средних лет с суровым выражением лица. Она уже приготовилась было вскрыть дверь купе своим ключом, но та же старушка внезапно ее остановила: – Подождите, милочка, давайте попробуем постучать еще раз.
– Ну, стучите, – буркнула проводница, а Зимин, воспользовавшись тем, что внимание от хозяйки вагона было отвлечено, тихонько прошмыгнул к ней и потянул за рукав форменного кителя.
– Можно вас на минуточку?
– Чего вам? – подозрительно спросила та, нехотя отойдя с ним в сторону. – И так вторые сутки поспать толком не удается. И что за вагон мне попался...
– Я тоже вторые сутки без сна, – зачем-то сказал Зимин, сочувствуя этой недружелюбно настроенной женщине. Он ее прекрасно понимал.
– Так чего вам?
– Просто хотел узнать, зачем вы собрались вскрывать купе? – Краем глаза он наблюдал, как оживились пенсионеры, когда Жорик подал голос. Они принялись активно его ругать, а тот вяло отвечал им через дверь, явно не собираясь ее открывать.
– А вам, собственно, какое дело, – окрысилась проводница и вдруг опомнилась – видимо, наконец, окончательно проснулась. – Да вы ведь сами из этого купе! Я прекрасно помню, как вы садились с такой дамой. У нее крашеные каштановые волосы и короткая юбка... – По ее тону чувствовалось, что крашеные волосы, а особенно эту короткую юбку, она категорически не одобряет. – Тогда это я должна вас спросить, что у вас там происходит, – почти в точности повторила она фразу, только что произнесенную пенсионером. – До вашего появления два пьяницы приволокли в это купе своего дружка. Вы ведь с ним едете? – Зимин кивнул. – Так вот. Этим утром мне уже жаловались, что из вашего купе всю ночь слышались стоны и какой-то стук. – Она требовательно посмотрела на Зимина, но он промолчал. Десантник, как продолжал он фиксировать автоматически, продолжал держать глухую оборону. Дверь он, очевидно, решил не открывать принципиально, только ругань его стала заметно громче – видимо, Жорик начал входить во вкус. – Так вот, – продолжала проводница. – Я вначале не стала заострять, думала, сами разберетесь. Да и спать хотелось, сменщицы-то нет, я тут одна, всю поездку на ногах... А сейчас вот опять прибежали: стук вроде прекратился, зато какая-то девка уже чуть не в голос орет. – Она внезапно осеклась. – Ой, извините. Это ваша жена, наверное?
– Сестра, – машинально ответил Зимин. – И что?
– Вот вам и «что»! – опять разозлилась женщина. – Вы, в конце концов, мужик или кто! Судя по всему, этот пьяница вашу сестру либо избивает, либо вообще насилует, а вы бродите неизвестно где! А-а-а, понятно... Он, наверное, вас запугал, – предположила проводница, не дождавшись ответа. – Конечно, куда такому... – она, очевидно, хотела произнести что-то обидное, но сдержалась, – против такого громилы. Ну ладно, допустим. Но ведь в поезде имеется бригадир, почему же вы... Да и милиция на каждой станции, на остановке всегда можно обратиться. Или вы и жаловаться боитесь? – Она презрительно усмехнулась. – Ну хотите, я сама милиционеров позову.
– У меня убедительная просьба, – тихо проговорил Зимин и быстро сунул что-то в ее руку. – Не надо никого звать
– Это еще что за... – начала было проводница, но скосив глаза, обнаружила, что из ее внушительного вида кулака торчат две десятидолларовых купюры. – И что мне нужно за это сделать? – все же не отказавшись сразу от недовольного тона, сквозь зубы процедила она.
– Да ничего. В том-то и дело, голубушка, что ничего делать не надо. Совсем. Идите в свое купе, отсыпайтесь себе спокойно. Я, кстати, незамедлительно сделаю то же самое. Со своей сестрой я разберусь сам, со здоровяком-алкоголиком – тоже... Да! – вспомнив, остановил он проводницу. Та, удовлетворившись его пояснениями, сопровожденными финансовым подтверждением, отбросила последние сомнения и собралась уходить. – Еще одна просьба. Последняя. Угомоните, пожалуйста, этих. – Он кивнул в сторону сборища активистов, откуда помимо ругани в адрес Жорика периодически доносились обрывки фраз типа: «На ближайшей станции вызвать милицию», «Почему бездействует проводница», – и тому подобные благоглупости.
– Почему же вы бездействуете? – нервно спросил пенсионер-заводила проводницу и еще раз смерил Зимина неприязненным взглядом. – Вы, в конце концов, собираетесь вскрывать купе, или...
Проводница тяжело вздохнула.
– Все уладилось, граждане, расходитесь. – Она принялась мягко, но настойчиво оттеснять активистов от купе, а Зимин наблюдал за всем этим со стороны. – Вот этот мужчина, – она кивнула в его сторону, – только что мне все объяснил. Он как раз едет в этом купе и утверждает, что у них там все в полном порядке. Просто один гражданин немножко злоупотребил. Ну, попутчик ихний. Вот и все.
– А женщина! – взвилась сердобольная старушка. – Женщина-то кричала? Это факт, который могут засвидетельствовать многие.
– Просто она ругалась с пьяницей, когда он на нее с верхней полки упал, – нашлась проводница и Зимин подивился такой находчивости, никак не вязавшейся с впечатлением о некоторой ее заторможенности, которое у него сложилось. Видимо, долгие годы работы в системе МПС научили ее мгновенно и с честью выходить из любого рода затруднительных ситуаций. – Ничего особенного, у нас каждый день происходит подобное. А что ж вы хотите – поезд... Здесь народ разный. Билет купил, значит, имеет право ехать. Даже если СПИД у него. Вот так. Если по каждому поводу вызывать милицию, мы и за год до пункта назначения не доберемся.
– Ругались? Но, простите, не всю же ночь без перерыва! – недоверчиво возразил подтянутый пенсионер в очках. – И это не объясняет стука в стенку! Зачем они стучали? – Он постоянно косился в сторону Зимина, видимо, злясь, что тот сумел каким-то образом провести доверчивую проводницу и тем самым лишил их отличного развлечения с принудительным вскрытием дверей, непременно последовавшим бы вслед за этим скандалом, и тому подобных мелочей, столь приятных сердцу активных пенсионеров и являвшихся прекрасным средством спасения от дорожной скуки. – Ведь на такое хулиганство наверняка соответствующая статья имеется!
– Это у них груз не привязанный по полу перекатывался, грохотал, – в очередной раз доказала свою находчивость проводница и повысила голос: – Расходитесь, граждане, расходитесь! А то, глядишь, и на вас статеечка объявится. За действия, связанные со взломом двери, преследующие цель влезть в частную жизнь пассажиров, – сказала, как отрубила она. – Все! Расходитесь, я сказала... – Зимин терпеливо ждал, пока недовольные таким поворотом событий пассажиры потихоньку разбредутся. Последней удалилась проводница, кинув на него взгляд, ясно говоривший, как она презирает его за трусость перед распоясавшимся алкоголиком, и только тогда Зимин приблизился к своему купе. В его сторону смотрел оставшийся в проходе подтянутый старик в спортивном костюме, но находился он слишком далеко, чтобы иметь возможность что-либо увидеть или услышать.
– Жорик, открой, это я, швагер. – Он потеребил дверную ручку. – Открывай, кому говорю! – Открывший дверь Жорик оказался одетым в семейные трусы; уже не синие, как дома, но черного цвета. Впав в экстатическое состояние по поводу неожиданного появления родственника, он опять незамедлительно полез обниматься, но Зимин вновь его оттолкнул, на сей раз с изрядной долей злости.
– Что вы тут вытворяете? – спросил он, глядя десантнику в глаза. Против его ожидания, тот ничуть не смутился, и вообще, явно не походил на человека, чувствующего за собой какую-либо вину. Напротив, он выглядел удивленным и даже слегка обиженным.
– Ничего мы не вытворяем, у нас все в порядке. – В доказательство этого тезиса Жорик почему-то кивнул в сторону нижней койки, на которой лежала едва прикрытая простыней Люда. Вот было б радости пенсионерам, доведись им увидеть такое, – подумалось Зимину, а Жорик тем временем решил заручиться поддержкой любовницы: – Ленка, ты-то чего молчишь! Скажи братану, что у нас все путем. – Та ничего не ответила и вообще не дала хоть как-то понять, что слышала адресованный ей вопрос. Она лежала, отвернувшись к стене и, кажется, не могла даже пошевелиться. Видимо, ее нежный девичий организм был истощен энергетически до крайности: пьянка плюс плотный график интенсивных физических упражнений. – Да чего ты так разволновался, швагер? – бодрячески спросил Жорик. – Из-за этих, что ли? – Он кивнул на дверь. – Так ведь на то пенсионеры и существуют, чтобы везде непорядки выискивать и энергично с ними бороться. Им же делать больше не хрен, вот и... Доживешь до их лет, тоже таким станешь, вспомнишь потом мои слова. Жизнь...
С удивлением отметив про себя, что его «родственничек», оказывается, представляет из себя не только сексуально-энергетического вампира, который за считанные часы опустошил его помощницу, доведя ее до полной потери трудоспособности, но, ко всему прочему, является еще и философом, Зимин неожиданно успокоился. Если посмотреть на все глазами того же Жорика – что он такого натворил? Ну, спровоцировал небольшой скандальчик, так ведь сколько их происходит ежечасно в разных вагонах, если брать в масштабе поезда. Действительно, если поставить себя на место десантника, то все произошедшее являлось чепухой, не стоившей и выеденного яйца. Это только ему, Зимину, приходится нервничать из-за того, что их троица в очередной раз привлекла к себе внимание, в то время как следовало бы вести себя как можно тише. Но у него существовали на то свои, особенные причины, которые Жорику были неведомы.
– Хорошо, – промямлил Зимин, тем самым нехотя признавая, что вины десантника здесь либо нет вообще, либо она весьма условна. – Ну, а с Ленкой ты что сотворил? – Он кивнул в сторону неподвижного тела.
– Это как же прикажешь тебя понимать? Что за выражение, что значит «сотворил»? – уже в который раз искренне подивился Жорик, словно Зимин специально поставил перед собой задачу удивлять его как можно чаще. Может, даже, с кем-нибудь на спор. Ты чего, швагер? – И вылупил на него свои бесстыжие глаза, наверное, искренне полагая, что сумел придать взгляду выражение, свойственное невинному младенцу. – Прилегла твоя сеструха маленько отдохнуть, только и всего. Что я, интересно, мог с ней сотворить? – Он развел руками. – Да я ведь наоборот, я за нее кому хошь глотку перегрызу, я...
Протестующий стон Люды оборвал его на полуслове. Она слабо пошевелилась, видимо, имея намерение перевернуться на другой бок, лицом к ним, чтобы что-то сказать, но то ли передумала, то ли у нее просто не хватило на это сил.
– Ты, швагер, вообще поменьше бы обращал внимание на сестрицу, – сделал очередное, традиционно неожиданное и традиционно наглое, заявление его новый родственник. – Это у нее так, дамские капризы. Ты бы лучше вот что... Давай-ка, тяпни маленько. – Он полез в пространство между койкой и столом, и извлек оттуда едва начатый литр водки. Зимин с каким-то даже восхищением запоздало сообразил, что этот самый литр Жорик, очевидно, извлек из его сумки, больше ему взяться было неоткуда. Ну совсем уже просто, по-родственному... А может, не дожидаясь санкции Зимина водку десантнику подсунула доведенная до отчаяния Люда. Чтоб любовничек напился и оставил ее в покое... Зимин не придумал ничего лучше, как выпить предложенное Жориком, затем посмотрел, как тот, залихватски запрокинув голову, выпил втрое большее количество, и покосился на Люду.
– И все равно. Надо с моей сеструхой что-то делать. Совсем что-то расклеилась.
– Я знаю, что ей надо. – Жорик азартно потер руки. – Короче, ты иди, играй в карты, а я тут над ней еще малость поколдую.
Малый, кажется, совсем охренел, – подумалось Зимину. Жорик уже начал вызывать у него искреннее восхищение. Запросто отправляет его играть в карты. Нет, но каков!
Люда, наконец, нашла в себе силы присесть. Видимо, от испуга, что Зимин сейчас уйдет и оставит ее наедине с женишком.
– Ну нет, Жорик, с меня хватит, – тихо, но решительно сказала она. И опять Зимин про себя отметил, что «родственник» даже бровью не повел, услышав такое заявление Люды. Он беспечно пропустил ее слова мимо ушей – мол, чего обращать на нее внимание. Баба, что с такой взять.
– Ладно, – что-то решив, пробормотал Зимин. – Ложись-ка на живот, – скомандовал он. – Или нет, сначала выпей. – Он силой заставил Люду выпить сто грамм водки, затем уложил ее и принялся делать специальный восстанавливающий массаж.
– Да я сам ее помассирую! Швагер, я сам, я умею! – навязчиво бубнил Жорик, глядя на старания «родственника», но тот продолжал свое дело, не обращая на здоровяка внимания. Зимин представлял, какого рода массаж был способен сделать этот детина. Именно этим массажем вкупе с водкой он и загнал Людмилу до состояния полусмерти.
– Лежи, не дергайся, – с усмешкой посоветовал он помощнице, когда та повернула голову, наверное, намереваясь сказать Жорику пару ласковых слов. Ничего, пусть все это послужит ей уроком на будущее.
– Что скажешь, родственник? – поинтересовался Зимин, когда Люда, взяв умывальные принадлежности, ушла приводить себя в порядок. – Зачем сеструху мою так загонял?
Десантник нахмурился. Он молча налил в два стакана, один протянул «швагеру», а когда тот отказался, пожал плечами и выпил в гордом одиночестве. Затем откинулся на стенку и заложил руки за голову, демонстрируя свое отношение к предстоящей нахлобучке.
– Давай, давай, читай свои нотации, – пробурчал он. – Словно я действительно в чем-то провинился. Подумаешь, бабу приласкали. С каких, интересно, пор они такого бояться стали.
– Понимаешь, просто она плохо переносит спиртное, – сказал Зимин. – А тут видишь как все завертелось. Пьянка, потом опохмелка, потом опять... Она и без того лежит чуть живая, а тут еще ты со своими посягательствами. Дал бы ей хотя бы выспаться толком, а уж потом... – Он посмотрел в честные глаза сидящего напротив прохиндея и вдруг понял, что зря вообще начал распинаться. С Жорика все как с гуся вода. Зимин помолчал... – Ладно. Будем считать, что ты проникся. А сейчас лучше скажи, как тебе вообще все это удается. Может, ты какие стимуляторы втихаря принимаешь? Ведь то, что ты вытворяешь, это же просто ненормально, честное слово. И не пьянеешь к тому же. Ну, почти.
– Стимуляторы? – с недоумением переспросил Жорик, затем вдруг разгладился лицом и брякнул: – Конечно, принимаю! – Он с хитрецой посмотрел на обескураженного таким признанием Зимина и наполнил свой стакан до половины. – Вот он, мой стимулятор! Видал? – И не дожидаясь собеседника, который еще не расправился с налитым прежде, лихо запрокинул голову. – Вот он! – громко крякнув, повторил Жорик. – Понимаешь, Борька, – начал он проникновенным тоном, каким обычно опытный прохиндей приступает к раздаче откровенных небылиц, – пил я до какого-то момента по-простому, как большинство. Нажрался, заполучил отходняк. Опять нажрался, опять отходняк. Лежишь пластом, как твоя Ленка... ну, наша, точнее, – поправился Жорик, – короче, сам знаешь, каково бывает с бодуна. И вдруг задумался: что за ерунда такая? Ведь есть алкаши, для которых нажираться каждый день – это привычный образ жизни, норма. Такие запросто ходят на работу, моются, бреются, варят себе суп или выполняют супружеские обязанности... Создается впечатление, что пьянка вроде как совсем им не в тягость. И длится такое годами, может, даже, всю жизнь. Ну ни хрена у таких не бывает жестокого похмелья, как у обычного человека, понимаешь? Для них все это так же естественно, как для другого каждый день пить чай или молоко.
– И что же? – Зимин неожиданно для себя увлекся. Он слушал с интересом, гадая, к чему клонит Жорик. И просто голову был готов отдать на отсечение, что это окажется какой-нибудь очередной его глупостью. Просто необычайной, редкостной, иначе и быть не могло. И он не ошибся.
– А вот что! – Жорик забросил в рот кусок чего-то и смачно им захрустел. – Вот он, второй мой стимулятор! – Он кивнул на кусок колбасы, который дожидался, пока Жорик закончит перемалывать что-то хрустящее. – Жрать надо, понял, швагер? Водка — калории; жратва – все остальное! И еще один стимулятор имеется, третий уже. Этот еще подейственней тех двух будет... – Его глаза вдруг сделались маслеными, а сам он заволновался: – Швагер, где твоя сеструха застряла? До сих пор умывается, что ли?
– Придет, куда денется, – успокоил его Зимин. – Ты давай, продолжай. Судя по твоему вопросу, третий стимулятор – это девки?
– Соображаешь! – подтвердил довольный Жорик. – Взять хотя бы Ленку. Стимулятор преотличнейший! Короче, я это дело просек так: коль уж нажрался, нечего на следующий день нюни распускать! Просто жри водку дальше, как ни в чем не бывало, да так жри, чтобы в каждый последующий день выпивать больше, чем в предыдущий! Это как маховик, понимаешь? Такой убыстряющийся, все сильней и сильней раскручивающийся маховик, он же вечный двигатель! Итого... – Жорик загнул палец, – первое — водка; второе — еда; третье – бабы. Вот основополагающие принципы жизненного успеха! Да ты попробуй, тебе понравится, увидишь! – Возбужденный Жорик даже вскочил, словно намереваясь немедленно куда-то бежать, и Зимин машинально поймал его за руку. – Понимаешь, при соблюдении всех необходимых условий организм начинает работать вдвое, втрое, впятеро быстрее... Он просто переходит на иной уровень жизнедеятельности. Именно об этом веками мечтали фантасты и ученые всего мира, а воплотил это в жизнь я, простой русский мужик Георгий Панков! – Жорик опять вскочил в порыве беззаветного служения науке, и опять Зимину удалось усадить его лишь с большим трудом.
Пока запыхавшийся десантник не глядя шарил рукой под столом, стараясь нащупать новую бутылку для «смены блюд» на столе,
Зимин исподтишка разглядывал своего нового родственника. Валяет ли тот дурака или у человека реально поехала крыша? Что ж, если запой продолжается достаточно долго... Хотя нет, «белочка» приходит как раз когда человек резко прекращает потреблять алкоголь. А недостатка в таковом Жорик не испытывает. Оказывается, ему, Зимину, только что доверили тайну и теперь он стал «посвященным». Интересно, какое наказание предполагается у Жорика за разбазаривание секретов работы «маховика»? Или вдруг десантник пожалеет задним числом, что выболтал свою тайну постороннему, возьмет да и открутит ему ночью башку, чтобы предотвратить возможную утечку в дальнейшем? Ну так, в порядке профилактики. А то еще выпьет больше дозволенного своей научной доктриной, «убыстрится» раз эдак в десяток, и... и что тогда? Зимин поежился.
– Чего молчишь, швагер?
– А? – Зимин очнулся. – Ты о маховике? Понимаешь, родственник... Говоришь, ты, конечно, гладко. А на деле после трех дней пьянки кусок в глотку уже ни в какую не лезет. По себе знаю. Не то чтобы желудок отказывался принимать, а просто ничего не хочется. И не заставить себя никак. Водку организм требует, жратву отвергает. И как с этим быть?
– Очень своевременный вопрос! – опять похвалил его Жорик и подмигнул, пережевывая очередной кусок закуски, которую молотил почти беспрерывно. – Все правильно, так оно и есть. Ничего кроме водки не лезет. И тогда что?
– И что?
– А то! Заставлять себя надо! – гаркнул Жорик во всю глотку и тут же выпил и закусил. Видимо, чтобы проиллюстрировать свои стройные теоретические выкладки. – Водка, жратва, бабы, – повторил он. – Вот они, три волшебных компонента, они же – эликсир вечной молодости, золотое сечение понимающих людей! А главное, раскручивай это дело, раскручивай, как тот маховик, не давай ему не то что остановиться, но даже притормозить! Сегодня одна бутылка — завтра две! Сегодня две — завтра три! Жратва и бабы — в той же пропорции. Уяснил?
– Уяснил. Только вот тот твой человек... ну, который каждый день пьет и запросто ходит на работу. Долго ли такой протянет?
– Ну и что! – опять в голос гаркнул Жорик. – А жизненная цель?
– В каком смысле?
– В смысле жизненной перспективы! – Жорик опять выпил и опять чем-то захрустел. – Надо прожить жизнь так, чтобы потом не было мучительно! Рожденный ползать летать не хочет! – Жорик хотел выкрикнуть что-то еще, но внезапно как-то очень плавно, на манер водолаза под толщей воды, завалился на бок и захрапел. Видимо маховик набрал чрезмерные обороты и организму потребовалась срочная подзарядка сном. Зимин вздохнул и отправился на поиски помощницы...
– А ну, красавица, подъем и марш за мной! – Люда затравленно огляделась как бы в поисках поддержки и неохотно поднялась. Зимин нашел ее в купе аж соседнего вагона, где она укрылась от вступивших в сговор попутчиков в компании мирных бабулек. Как догадался Зимин, она, кажется, жаловалась им на мужа, брата, вообще на эту жизнь, потому что ее отпаивали чаем и успокаивали как могли — все это он уловил цепким глазом за ту пару секунд, которую разглядывал эту интересную идиллию. – Спряталась? – не без ехидства спросил он и поторопился закрыть дверь, пока бабульки не успели выступить в защиту этой симпатичной «внучки» с синими от посягательств мужа коленками. – А уж попутчиц себе нашла... Почти ровесницы.
– Знаешь, я всего-навсего хочу добраться до Семиозерска живой. Я что, слишком многого прошу? Куда ты меня тащишь! Не хочу я к нему! Валера!
– А в чем, собственно, дело? – спокойно осведомился Зимин. Они остановились в тамбуре, закурили. – Мы всего лишь направляемся к своему купе. Ты что-то имеешь против?
– Ага. Потом ты оставишь меня с ним, а сам уйдешь играть в преферанс. Ты решил меня таким образом проучить?
– Тихо, не скули. Вон, видишь, какие слушатели объявились.
Подтянутый пенсионер в очках, который недавно настойчиво требовал взломать дверь их купе, хотел пройти мимо, в соседний вагон, но внезапно заметил в тамбуре враждебно настроенное к нему физическое лицо в виде Зимина, и тут же остановился, сделав вид, что шел именно сюда. Что он не курил, Зимин был уверен стопроцентно, однако не выгонять же старого блюстителя порядка на этом основании... Через некоторое время, когда напряженное молчание слишком затянулось, он посмотрел на пенсионера и заметил, что тот откровенно разглядывает начинающие синеть колени Людмилы. Зимину надоело пребывать в обществе старого провокатора, откровенно ищущего какую-нибудь зацепку для очередного скандала, и он потянул женщину за собой.
– Лен, пошли.
Пенсионер словно только этого и ждал.
– Постойте, молодой человек! Позвольте поинтересоваться, куда вы ее тащите? Может, хватит над женщиной издеваться? Разбили ей коленки, и все вам мало! – И, обращаясь уже к Люде, сменил свой тон на елейный: – Может, вы, девушка, нуждаетесь в защите, в помощи? Вы только скажите, уж я найду возможность вас защитить. Говорите, не бойтесь этих негодяев. Они смелые, пока на них нет управы.
– Послушайте, вы! – разъярился Зимин. Он хотел сказать что-то еще, но передумал. Матом ему ругаться не хотелось, а других слов он для пенсионера не нашел. Поэтому он тоже обратился к Люде, но несколько иным, чем только что был у старого заступника, голосом: – А ну-ка, жена, давай за мной. Хватит уже его слушать. – Больше не обращая на приставучего пенсионера внимания, он рванул женщину за собой, и пока за ними не захлопнулась дверь, успел поймать кусок адресованной ему фразы:
– Даже если она действительно является вашей женой, это еще не означает, что вы имеете право... – нравоучительным тоном, отрывисто чеканил пенсионер, напоминая общественного обвинителя на уголовном процессе.
– Тьфу! – зло сплюнул Зимин, затем специально открыл уже закрывшуюся дверь и громыхнул ею вторично. Это было его ответом самозваному прокурору. – Видишь, что из-за тебя приходится терпеть... – прошипел он Люде. – Какого хрена. Переспать с ним было твоим решением. Никто тебя не заставлял, обстановка того не требовала. А теперь бегаешь от него по старушкам, адвокатов уже вон полвагона объявилось...
– Ну не сердись, ну виновата я, ну что теперь. С его сексуальными притязаниями я бы уж как-нибудь разобралась, но не с похмелья ж. Для меня грамм триста-четыреста водки – нечто запредельное, после такого сутки отлеживаться надо, а тут для пользы дела пришлось два дня подряд... И без того чуть живая, а тут еще этот конь ни минуты покоя не дает. Он словно каких-то энергетических таблеток обожрался.
– Да нет, у него маховик, – пробормотал Зимин.
– Чего?
– Да так... Ладно, действительно, чего уж теперь. Ну, пошли, что ли...
– Родственники! – восторженно взревел Жорик и Зимин понял, что тот не только успел прекрасно выспаться за час его отсутствия, но наверняка еще и перехватил какой стакан для смазки своего все ускоряющегося маховика. – Швагер, сколько ж мы не виделись! А ты, Ленуська, чего губки надула? Ну иди, иди сюда, моя хорошая, сейчас я тебе настроение подниму.
– Жорик, выйди на минутку, – попросил Зимин, не заходя в купе, и здоровяк, уже приобнявший было свою «невесту», неохотно ее отпустил и запросто вывалил в коридор в одних трусах. – Я сейчас пойду играть в карты, – тихой скороговоркой начал Зимин, боясь, что в проходе возникнет кто-нибудь из пенсионной команды и облаченный в нижнее белье Жорик вызовет у них нездоровый интерес, – а ты это... ну, с Ленкой... – Жорик таращился на него, ничего не понимая, и Зимин поспешил закруглиться: – Короче, чтобы в мое отсутствие никаких скандалов. Если чего такого с Ленкой делать надумаешь – то как хочешь, хоть рот ей завяжи, но чтоб из купе ни звука. Надеюсь, ты меня хорошо понял? Тогда все. Я пошел.
– Будь спокоен, швагер. У меня не больно-то покричит, – бодро заверил его десантник и поспешил скрыться в купе.
Зимин побрел в вагон к картежникам, уже сомневаясь, что ему в этой жизни вообще удастся когда-нибудь выспаться.
– Чего губки надула, спрашиваю? – обиженно повторил Жорик. – Я что, тебе разонравился?
– Почему же, – возразила Люда. – Но я очень устала и хочу отдохнуть. Ну, поспать. – Она решила поговорить с мужчиной по-человечески – неужели не поймет? – И я не хочу, чтобы ко мне приставали. Ну, ты понимаешь, о чем я. Ведь понимаешь?
– Да что ж я, совсем дурак? – подтвердил Жорик. – Все я прекрасно понимаю. Отдыхай, я тебе мешать не стану.
Слишком уж хорошо Люда узнала этого парня всего за пару дней знакомства, чтобы так просто ему поверить. Она внимательно посмотрела мужчине в глаза. Лицо десантника было простоватым, открытым; взгляд — прямым, честным.
– Обещаешь?
– Обещаю.
– Спасибо, Жорик. – Все же еще сомневаясь, Люда решила не раздеваться, хотя терпеть не могла спать в одежде — какой это отдых, когда кожа не дышит. Но, чтобы лишний раз не провоцировать этого чертова богатыря... Она вздохнула и полезла на верхнюю полку. Против ее сомнений, стоило женщине укрыться простыней, как глаза закрылись сами собой... Проснулась она оттого, что по ее телу вовсю шарила чья-то рука. Вот она уже нащупала ее трусики, потянула... Ничего спросонья не соображая, Люда попыталась вскочить, но на нее навалилось грузное тело. Она попыталась крикнуть, но ее рот зажала чья-то рука. Кто-то тяжело дышал прямо ей в лицо и только запах водки привел ее в чувство. Она вспомнила, кто она, где она, зачем она, и, главное, кто дышит на нее водочным перегаром и уже деловито раздвигает ей ноги.
– Свои, Ленок, свои, – успокаивающе произнес Жорик, стягивая трусы теперь уже свои. – Ну не могу я сдержаться, пойми. У меня к тебе чувства.
– Ты же обещал! – смогла кое-как промычать Люда из под наложенной на ее рот пятерни.
– Передумал, – спокойно пояснил Жорик, переходя к активным действиям. – Мне что, до самой свадьбы прикажешь терпеть?
Люда не смогла сделать ничего более, чем укусить его в руку. Разумеется, это не подействовало...
– Борька! – Обрадованный Жорик вскочил с койки и со всего размаха хлопнул Зимина по плечу. – Да садись ты, до остановки еще целых полчаса! Жорик схватил «швагера» за руку, подтащил к столу и, усадив, незамедлительно всучил ему граммов сто ставшей уже обязательной водки. – На, разомнись, а то ты там со своими картами так и просидел, небось, всухомятку. – Сам Жорик пристроился на противоположной стороне, возле Людмилы, которая молча глядела в окно.
– Что-то моя сестрица неважно выглядит, – невинным тоном заметил Зимин и украдкой подмигнул расплывшемуся в довольной ухмылке Жорику. – Надеюсь, ты ее не обижал?
– Побойся бога! – укоризненно сказал Жорик и обнял женщину за плечи. – Просто устала. Дорога дело нешуточное, не каждый хорошо переносит тряску. – Ну, давайте! – Мужчины выпили и Жорик тут же налил себе еще. – Лен, давай теперь с тобой. Ну, не хочешь, как хочешь. – Пожав плечами, десантник выпил в одиночку и опять наполнил стакан. Поезд начал торможение...
– Смотрите, женщине плохо! – ахнул кто-то из сгрудившихся у вагона пассажиров. Зимин, спустившийся на перрон первым, обернулся и с недовольством узрел, что его бледная как смерть помощница прислонилась в тамбуре к стенке, и из ее руки выпала сумочка. Жорик среагировал мгновенно. Растолкав мешающих ему пассажиров, он подскочил к медленно оседающей Люде и подхватил ее на руки.
– Спокойно, граждане, спокойно! – Заставив зевак расступиться, десантник двинулся по лестнице вниз. – Освободите дорогу, моя жена беременна, ей необходим свежий воздух! – При этих его словах Люда вдруг проявила признаки жизни. Она подняла голову и посмотрела Жорику в глаза. Видимо, она что-то в них разглядела, потому что неожиданно обняла его за шею, а тот молча улыбнулся.
– А муж у нее заботливый. Видали, как бережно ее несет, – заметил кто-то.
– Сначала сам ее избил, теперь вот несет, – вмешался подтянутый пенсионер, некогда схлестнувшийся с Зиминым в тамбуре. Чувствовалось, как сильно ему хочется развеять иллюзии зевак относительно происходящего, разоблачить здоровенного пьяницу и дебошира, прикинувшегося на людях примерным семьянином. – А муж ее, между прочим, вот тот, – предполагаемый отставник ткнул пальцем в сторону Зимина, – по крайней мере, так он заявил. А вообще, сдается мне, что это бригада аферистов-гастролеров, их бы вообще неплохо сдать в милицию... – деловито разъяснял пенсионер истинное положение вещей любопытствующим, наверное, в надежде спровоцировать скандал, а Зимин опять с раздражением подумал о давно полетевшей ко всем чертям конспирации.
– Так и будешь ее на руках все время держать? – сухо спросил он Жорика, заметив, что на них с недоумением оборачиваются зеваки. Его чуткий слух опять уловил недоуменные перешептывания:
– Смотри, смотри... Пьяная, что ли? Да вон, та, каштановая, в юбке. В дороге, видать, нажралась. Да туда, туда смотри. Видал, как развезло...
– Так и буду, – упрямо заявил Жорик, а Люда, опять заглянув мужчине в глаза, еще крепче стиснула его шею.
– Тьфу... – зло сплюнул Зимин и, отвернувшись, кинул через плечо: – Жду возле автобуса. Королева покажет, куда ее нести... – Раздраженным жестом забросив дорожную сумку на плечо, он, не оборачиваясь, пошел прочь. Черт с ними, ситуацию все равно уже не выправить, так пусть хотя бы его видят в компании «молодоженов» поменьше. Опять же, просто так, на всякий случай.
– Я что, из-за одного человека приперся? – недоверчиво спросил водитель. Он явно еще не был в курсе, что их фирма стала выполнять заказы на конкретные личности, первой из каковых оказался злополучный Жорик.
– Из-за одного, – подтвердил Зимин, неожиданно проникнувшись мудростью древних, придумавших присказку: «первый блин всегда комом». И в свою очередь спросил: – А тебе-то что за разница? Крути себе баранку да считай километры. Что один пассажир, что сотня. Километры бегут, деньги тоже.
– Да в общем-то действительно, – согласился, пожав плечами, шофер. – Я так, просто. Когда народу много, дорога веселее получается. И девчонки едут приятные, ты же всегда хорошеньких набираешь... До сих пор не могу одну забыть, – неожиданно начал делиться он, – она рейса этак четыре назад ехала. Такая, знаешь... Как бы тебе ее обрисовать...
– Стоп! – остановил его Зимин. Он был стопроцентно уверен, что речь идет об Алле. И далась же она всем... – Я сам могу ее обрисовать. Крашеная блондинка в шортиках и прозрачной майке. Она?
– В самую точку! – обрадовался водитель. – Она как, еще жива?
– А что с ней сделается, – буркнул Зимин, будучи стопроцентно уверенным, что Долгов не смог заставить себя поднять на нее руку. Наверное, так и продержит ее до конца существования проекта, сколько бы он еще не продлился. – Такую бы вообще в клетку посадить и всем за деньги показывать. Одурели вы все от нее, похоже.
– Ну да, – неуверенно согласился водитель. Он наверняка ничего не понял и решил сменить тему: – Где же твои бродят?
– А хрен их знает, – проворчал Зимин, начиная не на шутку злиться. – Тут от вокзала ходьбы пять-семь минут максимум, а их нет... – он посмотрел на часы, – уже ровно тридцать восемь, мать их! – Он уже начал подумывать, не отправиться ли ему на розыски, подозревая, что пьяный Жорик влип по дороге в какую-нибудь историю и втянул в нее Люду. Возможно даже, сидят сейчас голубки где-нибудь в обезьяннике, и объясняют под запись в протоколе, каким образом при задержании обычного пьяницы вдруг оказался искалеченным милицейский наряд. Только он хотел было сказать, что отправляется обратно к вокзалу, как водитель загадочно хмыкнул и осторожно тронул его за руку.
– Валер, не заводись. Вон, глянь, не твои? Ну да, точно, это же Люда! – Он узнал помощницу Зимина, которую ему доводилось видеть раньше, а тот машинально его поправил:
– Не Люда. Запомни ты, наконец, при посторонних она – Лена.
– Ну да, ну да, извини, – сконфуженно пробормотал шофер, но Зимин его уже не слышал. С отвисшей челюстью он смотрел, как на маленькую площадь, где они сейчас находились, плавно выруливает Жорик с Людой на руках, а та, в свою очередь, держит огромную охапку роз... Похоже, роз было целое ведро, а может, и все два, а куплены они были, по всей видимости, у какой-нибудь вокзальной торговки цветами. Несколько штук прямо на его глазах упали на землю, но никто из голубков такой мелочи не заметил. Во-первых, роз было, действительно, такое великое множество, что потеря какой-то пары штук никакой роли не играла, а во-вторых, они что-то одновременно шептали друг другу, сблизив счастливые лица и не обращая внимания ни на что вокруг. Шофер опять хмыкнул, а у Зимина даже разом пропала вся злость, осталось только одно любопытство: ну что там еще придумала эта идиотская парочка.
– Слушай, швагер, – торжественно объявил Жорик, приблизившись, – в общем, дело только за тобой. А Ленка согласна уже!
Шофер, услышав дурацкое слово, к которому Зимин успел в дороге привыкнуть и едва ли не с охотой на него отзывался, поперхнулся дымом сигареты, а сам Зимин недоуменно уставился на сладкую парочку:
– На что еще она согласна? Да поставь ты ее, наконец, на землю! Ты что, так и держал ее на руках все... – он опять взглянул на часы, – все пятьдесят три минуты?
– Объясняю по пунктам, в порядке поступления вопросов, – солидно откашлявшись, принялся с обычной обстоятельностью отчитываться Жорик. – Да, так и держал все время. Мы, десантники, ребята не из слабых, на здоровье не жалуемся. Даже когда цветы покупали, я ее на землю не ставил. И сейчас не поставлю, пока ты не дашь нам своего согласия. Ну, чтобы твоя сестра стала моей законной женой. А сама она уже давно согласилась. Вот так! Как старший в нашей семье, ты должен принять решение! Ну, даешь нам добро?
– Тьфу! – коротко прокомментировал Зимин. Но заметил искреннее недоумение Жорика и поспешил объявить: – Я, как старший в семье, согласен! Как старший брат Елены, даю вам свое «добро»! – Он постарался, чтобы его голос звучал как можно торжественней. – А сейчас опускай мою сестру на землю. Живо! – Жорик осторожно, словно женщина была сделана из хрупкого стекла, поставил ее на ноги, но продолжал по-прежнему обнимать, глядя при этом на Зимина маслеными глазами.
– Я так и знал! – прочувствованно заявил Жорик. – Ты, Борька, самый лучший швагер из всех швагеров на свете! – Он неожиданно сделал шаг вперед, решительно схватил в охапку не успевшего отпрянуть Зимина и троекратно смачно его расцеловал. Шофер опять поперхнулся и закашлялся, а Зимин, наконец опомнившись, кое-как высвободился из медвежьих лап жениха, достал из кармана носовой платок и принялся вытирать щедро обслюнявленные щеки.
– Н-да... – не найдя слов, прокомментировал он. И раздражаясь от веселья шофера, кашель которого уже перешел в какое-то хрюканье, попросил: – Родственник, помоги-ка человеку прокашляться. Помнишь, как помог мне в поезде?
– Отчего ж не помочь, – спокойно сказал тот и так огрел шофера кулаком по спине, что бедолага чуть не свалился с ног, а его кашель прекратился быстрее, чем он успел произнести, испуганно загораживаясь от Жорика ладонями:
– Хватит, хватит, спасибо! Вы меня очень выручили... – Он заподозрил, что «народный целитель» хочет помочь ему еще разок.
Зимин злорадно усмехнулся.
– Ну ладно. С согласием разобрались. Дальше-то что? – спросил он, пытаясь сообразить, что еще хочет от него Жорик.
– А дальше очень просто, – самонадеянно заявил десантник. – Я еду сниматься в кино... ну, прыгать с парашютом или чего вы там еще придумаете... В общем, еду зарабатывать деньги для семьи, а вы с Ленкой занимаетесь пока своими делами. А когда съемки закончатся, мы встречаемся и закатываем такую свадьбу! Эх!.. – Он не нашел подходящих слов и сжал огромный кулак: – Ради такого дела согласен на любые трюки в воздухе! Могу и без парашюта сигануть!
Как отметил Зимин, у Люды при таком очевидном проявлении ее суженым храбрости мгновенно повлажнели глаза. Вот дура... – подивился он, пребывая в легкой растерянности. Ну, с этим кабаном все ясно, он же не в курсе, что ему действительно предстоит сигануть без парашюта, но она-то, она! Правда, и он оказался ничуть не лучше своей натурально спятившей помощницы, потому что неожиданно для себя брякнул:
– А где вы думаете жить? – Он осознал очевидную глупость своего вопроса слишком поздно, когда Жорик с присущей ему обстоятельностью принялся докладывать:
– А у меня и будем пока. Так мы с ней порешили. А потом видно будет. Может, я столько денег напрыгаю, что нам и на трехкомнатную хватит! Ленка на переезд согласна.
– А зачем вам трехкомнатная? – опять неизвестно зачем задал Зимин наиглупейший вопрос, подтвердивший, что его голова напрочь отказалась работать. Может, слишком быстро крутился сейчас маховик Жорика, может, от него исходило какое-нибудь вредное излучение, которое действовало на окружающих отупляюще?
– Как это зачем? – искренне изумился Жорик. – А дети? Мы с Ленкой четверых запланировали, никак не меньше! – Зимин кинул на Люду пристальный взгляд, та смущенно, словно девочка-школьница, улыбнулась, а Жорик продолжал увлеченно расписывать преимущества семейной жизни в трехкомнатной квартире: – Да и тебе отдельная комната всегда, считай, зарезервирована, когда в гости приезжать будешь.

Предыдущая страница 21 Следующая страница


Мерзкие забавы 22

– Ладно. Короче, я заранее на все согласен... – пробормотал вконец ошарашенный этими бреднями Зимин. Единственной отрадой для него было то, что шофер хотя бы перестал ехидно ухмыляться при слове «швагер». Он опасливо поглядывал на Жорика, кулаки которого беспрестанно мелькали в воздухе, подменяя иные выскочившие из похмельной головы слова, и благоразумно помалкивал.
Жорик продолжал что-то пояснять, его руки продолжали выписывать сложные геометрические фигуры, а Зимин только сейчас вдруг ощутил, как безумно он устал за эту дурацкую нескончаемую поездку. Да и вообще за время своей чертовой работы, наконец...
– Все, ребята, в путь, – наконец нашел он силы для короткой фразы. Стоило шоферу отойти на безопасное расстояние от разошедшегося десантника, на его физиономии мгновенно восстановилась дурацкая ухмылка. Он влез в автобус, а будущие новобрачные, отойдя в сторонку, некоторое время стояли, обнявшись и что-то друг другу нашептывая. Очевидно, клялись в вечной любви и верности. Некоторое время Зимин молча смотрел на них, потом плюнул и зашел в кабину.
– Валер, может, зацепишь еще кого-нибудь? Прямо сейчас, экспромтом, – предложил водитель. – Помнишь, ты и блондинку ту тоже в последний момент поймал, перед самым отъездом. – Он мечтательно прикрыл глаза, очевидно надеясь, что Зимин прямо сейчас выложит ему на тарелочке красивую блондинку в шортиках, которая будет радовать утомленный однообразной дорогой шоферский глаз. – А то, боюсь, этот десантник доконает меня по дороге.
– Увы, дружок, на данный момент все блондинки закончились, – спустил его с облаков на землю Зимин. – Да это и ничего, тебе такое общение только на пользу пойдет. Поменьше ухмыляться будешь. А закашляешься, так будет кому тебя подлечить... – Он неожиданно вспомнил о Наташе – как она там. Да вообще, жива ли? Черт, ну почему он не сказал тогда Долгову, чтобы тот ее не трогал... Ему чертовски хотелось рвануть в съемочный городок прямо сейчас, но увы. Здесь у него было еще много дел. К тому же его пугала перспектива провести с Жориком в дороге лишние часы, с него хватило и поездки по железной дороге. Нет уж, пусть тот теперь треплет нервы шоферу. Да и тому пойдет на пользу – получит человек замену своей вожделенной блондинке! А сам он лучше элементарно напьется, чтобы раскрутить свой маховик и избавиться от этой неожиданно навалившейся усталости.
– Удачи тебе, Жорик! – Он помахал рукой уже стоящему в дверях автобуса здоровяку, а тот все смотрел на шмыгающую носом Люду. Она растеряла уже добрую половину своего пышного букета и совершенно этого не замечала.
– И тебе удачи, родственник! – отозвался наконец Жорик.
Когда автобус отъехал уже на приличное расстояние, Зимин, вдруг спохватившись, побежал вслед, отчаянно размахивая свободной от сумки рукой и заклиная, чтобы шофер его заметил... Тот взглянул в зеркальце, резко затормозил и с шипением открыл ближнюю к кабине автоматическую дверь:
– Ты что-то забыл?
Жорик, до последней секунды радостно махавший рукой исчезающей в темноте Люде, вскочил с заднего сиденья и побежал вперед.
– Что, швагер? Что-нибудь с Ленкой? Ей опять плохо? – выскочив из автобуса, забросал он вопросами подбежавшего родственника. «Она от тебя беременна!», – так и подмывало сказать Зимина, но он не стал этого делать — уж слишком взволнованным выглядел Жорик. Словно не сам, лично, довел ее недавно своим приставаниями почти до истерики.
– Вот, держи, – буркнул Зимин, вдруг застеснявшись своей заботливости. – Вылетело из головы, что тебе еще ускоряться надо. – Он сунул десантнику сумку, где еще оставалась гора закуски и три бутылки «Московской». Может и хватит кабану на пяток часов дороги, если будет расходовать экономно. – Ну вот... Теперь, вроде, точно все, – пробормотал он и неожиданно для себя крепко обнял Жорика за плечи: – Прощай, родственник... – И тут же, устыдившись своего порыва, повернулся и пошел прочь. Нет, не иначе как и он спятил вслед за своей помощницей. Жорик, что ли, так на всех действует?
– Почему прощай? – с недоумением заорал тот ему вслед. – До свидания, швагер! Скоро встретимся!
Но Зимин, не оборачиваясь, устало брел к Люде, окунувшей заплаканное лицо в красивый колючий букет. Быстрее на самолет, быстрее. И домой, спать. Спать и только спать. Хватит уже с него. Всего хватит...

Глава 30

Александр, как было с ним в последнее время постоянно, ехал на полном автомате. Он не думая переключал скорости, маневрировал, пропускал пешеходов, останавливался на красный сигнал светофоров или уступал кому-то дорогу, благо, что опыт вождения позволял ему ехать на автопилоте. Разум подсказывал, что так нельзя, так недалеко и до беды, но ничего с собой поделать он не мог. Не получалось у него сконцентрировать внимание даже на дороге, и все тут... Дома ему не сиделось, занять себя какой-нибудь работой, способной отвлечь от мрачных мыслей, не получалось тоже, вот он и ездил, хотя прекрасно отдавал себе отчет, что садиться в подобном состоянии за руль попросту опасно для себя и окружающих. Бесцельно ездил и жег, жег бензин.
Перед его глазами стояло бледное лицо Ирины, ее полные страдания глаза, а в ушах до сих пор стоял ее пронзительный крик. Неужели она его до такой степени возненавидела? Да нет же, не может этого быть, ведь в первые мгновения, когда она его увидела, ее глаза говорили совсем о другом, а вот потом... Потом с ней что-то произошло и она выплеснула на него всю свою скопившуюся боль. Конечно, ведь его девочке довелось столько всего перенести, что не каждый здоровый мужик смог бы выдержать, а она такая нежная и хрупкая. Ведь ее чуть не убили, а еще... Еще она потеряла ребенка. Нет, не она – они потеряли. Они вместе потеряли ребенка. Их ребенка.
Александр, застонав, словно испытал реальную физическую боль, крепко сжал руль своей немало послужившей, но надежной «Ауди», которую он когда-то целый месяц своими руками доводил до ума. Да, боль была, но боль не физическая, болело где-то там, в душе, в сердце. И никакие врачи, никакие лекарства не в силах были облегчить ему страдания. Исцелить себя мог и должен был только он сам. Но как? Эх, если бы он мог хотя бы позвонить Ирине, просто с ней поговорить, но... Он даже не знал, выписали ли ее из больницы. А звонить... Ведь она наверняка откажется с ним говорить. Даже старые соратники, и те отказывались с ним разговаривать или встречаться, вот ведь до чего дошло дело. Неужели он действительно настоящий подлец? Да нет, не может этого быть, просто... просто в какой-то момент он неправильно себя повел, на него словно затмение нашло, но не может же быть, чтобы из-за этой допущенной сгоряча ошибки ему теперь пришлось мучиться всю оставшуюся жизнь, не может такого быть, чтобы ничего не возможно было исправить. Или, все-таки, может? Ну хоть бы Валерка сказал ему что-нибудь определенное, так ведь тот, едва услышав по телефону его голос, немедленно бросал трубку... Наверняка на него так воздействует эта его Маринка, ведь не может человек, с которым они неоднократно вместе рисковали жизнью, так себя вести. А та и впрямь хороша, ничего не скажешь. Как она тогда саданула ему по роже! Горячая девчонка...
Александр даже невольно улыбнулся, хотя ему было совсем не до смеха. А ведь Ирина помогла в свое время Валерке, когда у него не заладилось с Мариной, – вдруг вспомнил Александр. Так может, попросить Валерку, чтобы теперь уже тот помог ему? Или попросить саму Марину? Да нет, черта с два. Ведь Ира добрая, она всем и всегда готова помочь, а эти... Разве Марина такая? Александр совсем ее не знал, но заранее сомневался. А с другой стороны, с чего он взял, что она злая? Просто девчонка тогда изрядно перенервничала, переживая за свою подругу, вот и сорвалась. Даже матом тогда на него...
Александру внезапно показалось, что решение найдено – надо брать эту сладкую парочку измором. Пусть помогают ему, и все тут! В конце концов, Ира им посодействовала, вот и пусть они теперь помогают ему – долг платежом красен. Надо будет придумать, каким образом заставить их себя выслушать, покаяться перед ними, и тогда, может быть... Александр повеселел и даже засвистел какой-то веселый мотивчик. Впервые за время, прошедшее с тех пор, как он побывал в больнице, у него приподнялось настроение. А сколько уже прошло? Неделя? Две? Три? Он ведь совсем сбился со счета. И похудел никак не менее, чем килограммов на пять-восемь. А что поделаешь, если кусок попросту не лезет в глотку. Дурак он, дурак...
Задумавшись, Александр не сразу понял, что произошло. Что за черт, зацепил он кого-то, что ли... Или его зацепили? Что это был за удар? Доездился-таки на автопилоте... Пытаясь вникнуть в создавшуюся ситуацию, он даже потряс головой, будто, находясь на ринге, пропустил мощный удар и сейчас необходимо было прийти в себя. Черт побери, неужели ему даже сейчас не удастся отвлечься от всех этих давно вымотавших всю душу мыслей? А если его вообще будут убивать, он и тогда не сможет сконцентрироваться на опасности? Мысль показалась ему до того забавной, что он улыбнулся.
– Ты чего, лох, ты еще и ржешь? Ну совсем оборзел! – К остановившемуся на обочине Александру спешил молодой накачанный парень в майке и золотой цепью на необъятной бычьей шее. Его джип приткнулся у обочины впереди. – Ты что, язык проглотил? – Остановившись возле «Ауди», он оценивающим взглядом окинул не менее мощную фигуру тридцатилетнего мужчины, как-то неуверенно, словно во сне выбирающегося из своей машины – что тот из себя представляет.
– А что произошло? – Александр все не мог вклиниться в обстановку, до него никак не доходило, кто кого стукнул. – Кто-то кого-то стукнул, вроде?
– Ну нормально! – засмеялся качок. – Он еще спрашивает! Ты хоть понимаешь, что попал на бабки? – Парень говорил развязно, но при этом был настороже, внимательно следил за реакцией Александра. Кажется, его смущало, что очень уж этот мужик здоров физически – не возникнут ли с ним какие-нибудь проблемы. Да еще шрам на лице – не спортсмен ли? Но видя, что здоровенный детина, который по его справедливой оценке был, пожалуй, мощнее его самого, и не пытается качать права, фыркнул. Видимо, перед ним просто хорошо отожравшийся на картошке крестьянин. Да и старая машина оппонента подтверждала его предположения — лох. Обыкновенный, ничем не примечательный лох. – Ты что, язык проглотил, спрашиваю? Я с кем разговариваю! – В голосе парня прорезалась явственная угроза – пришла пора ставить этого недотепу на место, нагружать на деньги. – Посмотри, как ты помял нам крыло. Иди, иди, чего застыл... – Он поманил Александра пальцем и тот, механически передвигая ноги, побрел к новехонькому джипу, «Тойоте», за рулем которого сидел еще один качок с короткой стрижкой. Третий, примерно таких же габаритов, стоял возле машины. Согнувшись, он внимательно осматривал место повреждения. Все трое были схожи, словно какие-нибудь киборги, сошедшие с одного конвейера, которым по завершении всех доделок и точной настройки повесили на шеи по золотой цепи в качестве отличительного знака. В дорогу, в жизнь, чтобы не путать их потом с нормальными, рожденными обыкновенными матерями людьми. Или для чего им еще эти «строгие» собачьи ошейники... Все это как-то отстраненно отмечал Александр, который тоже согнулся и сейчас рассматривал еле заметную царапину на слегка погнувшемся крыле.
– Вот, вот и вот! – создавалось впечатление, что двое с трудом сдерживаются, чтобы не схватить вляпавшегося в историю лоха за шею и не ткнуть носом в произведенные им разрушения, – видишь, козел? Ну, понял теперь, что натворил? – Оба вылезших из машины киборга сделали одинаковые выводы относительно персоны зацепившего их водителя и теперь не стеснялись в выражениях. – В общем, влетел ты, паренек, по-крупному. Тут ремонта... – второй на мгновение задумался, запрокинув голову и шевеля губами, словно нерадивый ученик, вспоминающий таблицу умножения, – штуки на три. Баксов. Значит, штук на пять эта авария тебе встанет, понял? Три – ремонт, две – моральный ущерб. И это еще по-божески, просто настроение у нас сегодня хорошее. Цени.
– Пять штук? Баксов? – переспросил Александр, тупо разглядывая царапину. – Да вы чего, мужики! – Он разогнулся. – Хотите, я сам все сделаю, если уж так все вышло... – Про себя он все пытался что-то сообразить, но даже не знал, что именно – настолько был заторможен сейчас его мозг. Он только знал, что во всей этой истории явно что-то не так, что-то в ней не стыковалось. Ну не мог он быть виноватым в этой дурацкой аварии. Не мог и все! А почему – до этого нужно было еще дойти. А для этого, в свою очередь, нужно было попытаться взять себя в руки, сконцентрироваться. – Тем более, все равно нет у меня таких денег. Баксов двести-триста еще найду, но пятьсот... – Когда заржали все три киборга одновременно, он опять никак не мог сообразить – почему? Над чем они так весело смеются? Что он такого сказал?
– Разочаровываешь, паренек! Оказывается, ты еще тупее, чем кажешься на первый взгляд, – всхлипывая от смеха, произнес первый. – Какие пять сотен, козел? Тебе ведь ясно сказано – пять штук, понял? Пять тысяч, придурок, если не доходит! Нет, ну надо же... – Он все смеялся, будучи не в силах успокоиться, а Александр все никак не мог переварить новую информацию.
– Да за что пять тысяч-то? Тут ведь и на пять сотен ремонта не будет, – вяло возразил он.
– Шутить изволишь, козел? – Смех прекратился и двое подошли к непонятливому мужчине вплотную. – В общем, ты это... Смирись, понятно? Влетел так влетел, чего теперь. Значит, судьба у тебя такая. Впредь будешь ездить внимательнее. – Александр, не обращая внимания на контролирующих каждое его движение парней, задумчиво переместился к капоту джипа, остановился перед ним, а зачем, и сам не знал. Может, просто размять ноги? Третий, так и остававшийся сидеть за рулем, следил за ним с недоумением.
– В общем, с тебя пять штук... три дня сроку... счетчик... тебе еще никогда кости не ломали?.. смотри, это очень больно... короче, мы тебе позвоним... сейчас выкладывай все, что есть... права, ключи от своего мусорника... – словно сквозь заложившую уши вату, долетали до сознания Александра обрывки непонятных фраз. Фразы, кажется, были адресованы ему, а он, навалившись задом на капот джипа, все что-то лихорадочно соображал.
– Тьфу! – Он вдруг хлопнул себя по лбу. – Ну конечно! Вы ведь ехали оттуда? – Он наконец оживился и принялся размахивать руками, показывая направления. – А я ехал оттуда, верно? Ну да, как это я раньше не сообразил? Я же ехал по главной! И вы должны были меня пропустить. Значит, вы сами виноваты. – Он с облегчением выдохнул, считая инцидент исчерпанным. А то, что ему погнули бампер – так это ерунда, он сам все исправит, зачем ему предъявлять претензии этим странным парням. Дело-то совершенно пустячное, а у него руки растут из правильного места. Все действительно оказалось очень просто, и если бы его голова не была забита в этот момент другими мыслями, он бы сразу...
Киборги поскучнели. Кажется, лоха все же придется поучить уму-разуму. Он не просто туп, но туп непроходимо, а таким необходимо время от времени преподавать небольшие жизненные уроки.
– Слушай... Ты по каким правилам вообще ездишь? – с наигранной ленцой в голосе спросил тот, что подошел к Александру первым. – Напряги мозги и подумай, кто из нас главный. Напряги, напряги, не спеши. Последний шанс тебе даем.
– Как это по каким? – даже растерялся от неожиданного вопроса Александр. – По нашим... ну, российским. А главным был я, кто ж еще? Да вон же знак висит, вы чего, ребята!
– Ну все. Считай, ты нарвался, – не вытерпел таких издевательств второй киборг. – Своими правилами можешь задницу в сортире подтереть, ясно? Ты, наверное, невнимательно их изучал. Или не умеешь читать между строк. Короче, главным всегда является тот, кто ездит на нормальной пацанской тачке. Ладно, чего с тобой попусту базарить... – Он протянул к Александру руку ладонью вверх. – Последний раз по-хорошему говорю: давай ключи от своей таратайки и отправляйся искать деньги. Через пару дней включим счетчик.
– А заодно подучи новые правила! – не выдержав, опять заржал первый. – Чтоб впредь не попадать впросак, выбравшись из своей деревни в город.
– Ладно, кончайте базар, – раздался из машины голос третьего, – телки, небось, уже заждались. А до этого урода все равно ничего не дойдет, вы только посмотрите на его тупую рожу. Серый, объясни-ка ему попроще, жестами.
Первый киборг, которого, очевидно, и звали Серым, неожиданно, без замаха ударил Александра по лицу. Удар разбил ему губы и раскрошил, кажется, пару передних зубов. Но он почувствовал не только боль, через секунду он еще почувствовал благодарность к проделавшему эту нехитрую работенку Серому. Оказывается, все, чего ему в этой жизни не хватало – это обычного удара по физиономии, только и всего. Сейчас, наконец, в его голове все окончательно встало на свои места.
– А-а, суки! – Откидывая ожившее, враз избавившееся от «ваты» тело с капота, на который его отбросил удар, Александр заученным приемом ударил сначала второго. Ударил ногой по коленной чашечке, чтобы вывести сразу его из строя, лишив возможности свободного передвижения. И только после этого, а точнее, почти одновременно с этим, сильно пробил напавшему на него недоумку по корпусу. Пошатнувшись, едва удержавшись на ногах, тот согнулся и схватился руками за живот. Последовал быстрый удар теперь уже ногой и, больше не обращая внимания на безвольно падающее тело с разбитой в кашу физиономией, Александр обрушил на его соратника серию четких, отработанных на бесконечных тренировках ударов – кулак, локоть, колено. И опять быстро, не следя за вторым, в момент превратившимся в тряпку телом, повернулся, чтобы разобраться с третьим. Тот, с трудом веря в такое неожиданное преображение обычного лоха, медленно вылезал из машины. Точнее, он только предпринял попытку это сделать.
– На! – Испытывая невероятное удовольствие от ладных действий вновь четко заработавшего тела, Александр ударил ногой по приоткрывшейся дверце. Раздался громкий вопль, хруст руки, неудачно для третьего киборга попавшей между автомобильной стойкой и дверцей, по которой пришелся удар, в который Александр постарался вложить весь свой центнерный вес, и на этом урок по теории и практике вождения закончился. Пружиня на мощных ногах, держа руки в боевой стойке, он посмотрел на скрючившегося от боли шофера и крикнул, еще пребывая в кураже и одновременно испытывая разочарование, оттого что схватка закончилась так быстро: – Козел, говорите? Поучить захотели? – Не зная, что бы еще такого сотворить, чтобы дать выход клокотавшей в мышцах энергии, Александр подскочил к первому нанесшему ему удар. Запросто схватив его в охапку, словно тот и не весил килограммов этак девяносто, он швырнул не очухавшегося еще отморозка прямо в лобовое стекло: – Забери своего Серого! – заорал он шоферу и удовлетворенно оскалился, когда тот опять взвыл от боли – стремительно влетевшая в салон туша навалилась на его сломанную руку. – И учите дорожные правила, ребята! Наши, настоящие, российские! – Вслед за Серым в салон влетел и второй, выламывая своим телом чудом удержавшиеся осколки лобового стекла. – Эх, жаль, времени на вас, козлов, нет! – опять проорал Александр. Пребывая в возбуждении, он просто не мог сейчас говорить спокойно – наконец-то ему удалось очнуться от спячки последних недель и почувствовать желание решительных действий. – Не то бы получили у меня такой ремонт! Ровно на пять штук, как и хотели! – Он смачно сплюнул на капот машины поверженных врагов и не спеша, вразвалку пошел к своей «Ауди», не обращая внимания на таращившихся на него водителей изредка проезжающих по малолюдной улице машин. – Я все сказал, уроды...
– Че-е-ерт... – простонал с заднего сиденья парень, лелея свою сломанную руку. – Серый, гони быстрей в травматологическую... Твою мать, как же она болит...
– Ага, гони... У меня туман перед глазами, ни хрена толком не вижу, – пробурчал Серый, осторожно выворачивая руль. – Сотрясение, наверное. Черт бы побрал этого громилу, угораздило же нас... Эй, Валет! – Он не глядя толкнул локтем приятеля, уткнувшегося лицом в бардачок. – Ты можешь вести тачку? – Тот не ответил. А еще через секунду его вывернуло наизнанку, прямо на приборную доску. – Мать твою... – недоверчиво прошептал Серый. – Да бугор нас просто убьет, точно! Мало того, что без спросу взяли его тачку, так еще и...
– Хватит базарить, гони, – поторопили его сзади. – Знаешь, как болит...
– А ты терпи, – огрызнулся Серый. – Ишь, разнылся... И вообще! – взорвался он и тут же поморщился от боли – кричать так громко, пожалуй, не следовало бы, крик сразу отозвался в его пострадавшей голове. – Не хрен было его цеплять, понял! Ехал этот придурок по своей главной, ну и пусть бы себе ехал. Нет, тебе надо было непременно показать, кто в городе хозяин. Показал? – Свою прочувствованную речь он продолжал уже тихо, теперь ему следовало заботиться о сотрясенном в очередной раз мозге. – Да и без лобового стекла не слишком-то разъездишься.
– Ты хоть номер этого мордоворота запомнил? – спросил неудачливый шофер, только что попробовавший утвердить новые правила дорожного движения. – Надо бы эту суку потом найти.
– Ага, найди, найди. Он тебе и вторую клешню сломает, – ответил Серый. – Ты что, не понял, что пацан не из простых? Прикинулся простачком, а потом... – Он осторожно попробовал увеличить скорость. Голова кружилась, в глазах рябило, а ему очень не хотелось еще раз нарваться на подобного «лоха». – Валет, ты как? – спросил он просто так, на всякий случай. И так было ясно, что Валету сейчас было явно не до девочек, к которым они собирались – его опять начало выворачивать наизнанку, и на сей раз с кровью. – Он вдруг рассмеялся — тихо, чтобы не очень отзывалось в голове.
– У тебя че, крыша поехала? – спросили его сзади.
– Да нет, я просто подумал... – Серый не выдержал, всхлипнул, – может, многовато с него запросили? Мне кажется, хватило бы с нас и штуки. Никто не знает, сколько бы костей он наломал нам ровно на одну штуку? А, пацаны?..

Глава 31

Жорик брел по коридору общежития и мрачно размышлял, куда его занесло. Ну и скукотища же здесь, а уж народ... Соплячье, да и только, даже пить по-человечески не умеют. Взять хотя бы сегодняшний день... Это ж надо, пил с двумя компаниями по очереди, теперь обе в лежку, а у него до сих пор ни в одном глазу. Ну, в одном-то, может, и есть, но все равно, куда ж такое годится. А он-то, дурак, думал, что здесь весело, вытребовал первым делом аванс в счет будущего заработка, накупил на все деньги водки и жратвы, и что теперь? С кем ему пить, черт их всех, этих жалких актеришек, дери! Не идти же ему к этому милицейскому майору. Как определил наметанным взглядом Жорик, тот насчет выпить не дурак да и туша соответствует, такой должен неплохо держать водку, но... Так-то оно так, но уж слишком отвратная у этого мента рожа. Нет, перебьется как-нибудь без такой компании... Пройтись по бабам, что ли? Маховик Жорика раскручивался все быстрей, скопившиеся калории настойчиво требовали выхода и лучшим вариантом было израсходовать их на какую-нибудь девку. Нет, был еще один вариант, даже лучше — мордобой; но не устроишь же здесь хорошую, способную хорошенько разогнать кровь потасовку. Здесь, в этой замшелой актерской общаге! О какой потасовке может идти речь, если эти маменькины сынки и пить-то толком не умеют? Кого тут, спрашивается, бить?
Жорик заглянул в свою комнату на первом этаже, в которой, как он слышал, до него жили какие-то бомжи, бросил в спортивную сумку с пяток бутылок водки и отправился искать собутыльников. Таких, чтобы можно было пить водку стаканами, горланить веселые песни, учить их уму-разуму, сидеть, скинув десантную тельняшку, под восхищенными взглядами смазливых телок, и рассказывать им всевозможные армейские истории, которых он знал превеликое множество – что, мало их в свое время наслушался, что ли. А рассказывать, естественно, от первого лица, как же иначе... Жорик усмехнулся и перед выходом в свет в очередной раз принюхался. Насчет бомжей его явно не обманули — пахло какой-то, что ли, мочой или чем-то подобным. С виду все чисто, помыто, но въедливый запах остался. Странно, на хрена киностудии, которая в состоянии позволить себе выплачивать столь щедрые авансы, которые даже ему не пропить так вот сразу, какие-то бомжи? Хотя, какое ему до всего этого дело, чего ему над такой ерундой голову ломать.
Жорик вышел в коридор, осмотрелся. Тьфу, да и только! Первый этаж был пуст, подобно школьному коридору во время урока. Валяются на пляже да спят по комнатам — ну чисто дети. Нет, чтобы выпить... Жорик поднялся на второй этаж, решив заглянуть наудачу в первую попавшуюся комнату, может там найдутся собутыльники, и вдруг замер. Коридор наполнился звонким цоканьем каблуков, по коридору в его направлении шла какая-то девица, а Жорик стоял словно вкопанный – вот она какая, белая горячка... Он украдкой ущипнул себя за ляжку, но чудесное виденье не исчезло. А может, бросить к чертовой матери пить, пока дело не зашло слишком далеко? Ну их на хрен, все эти ускорения. Можно один раз ускориться так, что потом никакая реанимация не откачает, а то, еще хуже, очнуться где-нибудь в дурке.
Жорика обдало волной цветочных духов, чудесное видение, удостоив его лишь коротким быстрым взглядом, гордо прошествовало мимо, и только тогда он вдруг опомнился. Какая, к чертям, белая горячка! Во время горячки положено видеть чертей, а не обтянутые шортиками соблазнительные женские задницы!
– Пшепрашем, пани, простите, мадемуазель, айн момент, леди, эндшульдиген зи битте, синьорита... Подождите, фрау, куда же вы! – отчаянно заорал Жорик, блеснув недюжинными познаниями в иностранных языках. Боясь упустить такой лакомый кусок, он под звон перекатывающихся в сумке водочных бутылок неуклюже побежал по коридору, подобно невиданному, обряженному в десантную тельняшку слону. – Да стой ты, коза! – Подбежав к девице вплотную, с радостью отмечая, что та все-таки притормозила, дожидаясь, пока он приблизится, Жорик с ходу предложил: – Давай выпьем, а?
– Что-о-о? – На красивом истасканном личике удивленно выгнулись тонкие выщипанные брови. – Это вы мне предлагаете, мужчина?
– Видите ли, я тут проездом, всего на несколько дней, боюсь, больше не представится возможности сойтись с вами поближе, – прямолинейно заявил он, пожирая ее глазами. И добавил, остановив взгляд на ногах: – А очень хочется.
– А вы... вы, собственно, кто? – сухо поинтересовалась блондинка, открывая свою дверь, но, как с облегчением заметил Жорик, не слишком торопясь за ней скрыться, а это было уже кое-чем.
– Я? – как будто очень удивился он. – А вы, фройляйн, разве ничего обо мне не слышали? Совсем-совсем? Ну как же так, барышня... – укоризненно сказал Жорик, подхватывая девушку под ручку и словно ненароком делая с ней шаг к открытой двери. – Все общежитие только обо мне и говорит! Но раз не знаете... Тогда разрешите представиться, мисс. Я профессиональный каскадер, бывший десантник, голубой, зеленый и бело-красный берет, секретное спецподразделение «Альфа-гамма-плюс»! – опять зачастил он, одновременно отмечая, что красотка вдруг уперлась и не дает ему углубиться внутрь своей напрочь прокуренной, как отметил он, комнаты. Руку, правда, тоже не делает попыток вырвать, и это уже второе «кое-что», очень и очень обнадеживающее. – В общем, меня специально вызвали из Москвы, буду тут ставить кое-какие трюки в воздухе, особой степени сложности и риска! Для меня это плевое дело, – заявил Жорик и с облегчением убедился, что в момент смягчившаяся блондинка уже разглядывает его с явным интересом. Тогда он еще больше выпятил могучую грудь, максимально напряг мышцы рук и, будто случайно повернув к девушке плечо с десантной татуировкой, подытожил: – В общем, я имею к вам весьма конфиденциальный разговор-предложение. Насчет каскадерства и прочего. Так сказать, тет-а-тет, и посему... – Он уже без церемоний потянул женщину за руку и та, сопротивляясь уже чисто символически, вздохнула. Затем, что-то для себя решив, решительно шагнула за ним через порог своей комнаты.
– Ну вот... – сидящий на кровати Жорик одной рукой обнимал за плечи сидящую рядом Аллу, – тогда-то я и подумал, отчего же с хорошим человеком интимно не поговорить? – Он пнул сумку, которую примостил тут же, в ногах возле кровати, и та многообещающе зазвенела. – Видишь ли, я давно тебя заприметил, только не знал, где ты живешь, – вдохновенно сочинял он, действительно сожалея, что эта коза не попалась ему на глаза раньше, а в итоге пропало несколько дней наверняка отличного времяпрепровождения.
– Ну, я даже не знаю, что сказать. Вы меня смущаете, мужчина... – Якобы стесняясь, женщина опустила глаза. – Я не против э-э-э... общения. Но... Видите ли, у меня дела. В общем, меня сейчас в одном месте ждут. Я только на минуточку сюда и забежала, чтобы захватить кое-что из вещей.
– Мы же договорились на «ты», – напомнил Жорик и спросил с грозными нотками в голосе: – Кто тебя ждет, мужчина? – Продолжая «смущаться», Алла, не поднимая глаз, кивнула.
– Ну так вот ему! – Жорик, не в силах сдержать похмельное возбуждение, вскочил и громко хлопнул левой ладонью по бицепсу правой руки, отчего правый кулак резко подпрыгнул вверх. – Пусть ждет дальше! Неужели ты променяешь каскадера-спецназовца, старшего майора сверхсекретной службы лично при президенте России какому-то гражданскому хлыщу? – Увидев, как замялась его новая знакомая, он без церемоний потянул ее за руку: – Вот и прекрасно. Короче, быстренько вскочила и послала на стол стаканы, тарелки для закуски и все такое прочее. Это по твоей, женской части. А на своего хахаля плюнь и разотри. Вздумает припереться сюда, я его в окно без парашюта выкину. Ясно?
– Ясно! – Алла с облегчением выдохнула и принялась хлопотать, выполняя распоряжение своего нового ухажера – теперь ее совесть была чиста. В конце концов, она всего лишь слабая женщина и подчиняется силе. Так что пусть этот, с которым она познакомилась днем в столовой, ждет, сколько захочет. У нее теперь новый парень. А сил у него, кажется, о-го-го, на десятерых хватит! Алла, стараясь делать это незаметно, искоса стреляла глазками по мощной фигуре своего нового знакомого – вот это мужик! Каскадер-спецназовец! Таких у нее еще не было и оставалось только надеяться, что он и в постели окажется таким же бойким, как и на словах. По хрупкому девичьему организму заранее разлилась сладкая истома в предвкушении наверняка грандиозного продолжения – что оно будет именно таковым, Алла почти не сомневалась. Что она, не научилась оценивать мужчин с первого взгляда? Ха-ха...
– Нет-нет, за знакомство исключительно по полной! – безапелляционно заявил Жорик и опять сунул в руку Аллы только что отвергнутый ею стакан. – А ну-ка, попробуй! – Боязливо зажмурившись, она послушно принялась глотать... Через минуту, прислушиваясь к зарождающемуся веселому звону в голове, Алла окончательно утвердилась в правильности своего выбора. Настоящий мужик! Надо же, как здорово придумал с выпивкой – действительно, уж пить так пить, чего там цедить по рюмочке!
Алкоголь, как обычно, придал женщине раскованности. Поэтому, когда Жорик в очередной раз привлек ее к себе, Алла, привычно потупив глаза, с наигранной робостью запустила руку в его тренировочные штаны...
– Что там у тебя! – Она испуганно вскочила и едва не упала. Отклонившись назад в попытке зафиксировать тело в устойчивом положении, Алла испуганно таращилась на довольного ее реакцией десантника.
– Что, спрашиваешь? – проворковал он. Затем вскочил и скинул застиранные спортивные штаны, под которыми почему-то не оказалось трусов: – А вот смотри, что! Думала, у меня там заряженный пистолет?
– Н-нет... – пробормотала Алла, пялясь на открывшееся ее глазам сокровище. – Я почему-то подумала, что ты там спрятал кусок копченой колбасы, – честно призналась она и сама рассмеялась. – Ой, не слушай меня! Я, кажется, уже совсем пьяна, ну ничего буквально не соображаю...
Жорик хотел что-то сказать, но передумал.
– А, чего там... – пробормотал он и, подхватив женщину на руки, бросил ее, подобно вязанке дров, на жалобно скрипнувшую кровать. Алла даже пискнуть не успела, как на нее уже навалилась тяжеленная пьяная туша. – Щас научу тебя каскадерским трюкам!
– Погоди, дай снять шортики, – пролепетала Алла, но тут же услышала треск рвущейся ткани. – Вот же, на мою голову, каскадер...
– Опять Алку дерут, – безразлично заметила одна из подружек, живущих в соседней комнате. Две девицы лежали в постели и смотрели фильм о любви. – Каждый день одно и то же, достала уже. Теперь всю ночь голосить будет, опять выспаться толком не даст.
– Что-то она чересчур громко сегодня орет, – равнодушно подтвердила вторая и зевнула. – Коня, что ли, какого привела. Эх, заклеить бы ей рот клейкой лентой...
– Кто это? – прохрипел спросонья Жорик. Он нашарил на тумбочке часы, потормошил подругу. – Алка, кого к тебе в час ночи принесло?
Женщина с трудом разомкнула веки, кое-как присела на кровати, потянулась со стоном, разминая затекшее тело. Затем зевнула, прикрыв рот ладошкой, и равнодушно пожала плечами.
– Не знаю.
В дверь опять постучали.
– Небось, ухажер? – Жорик поморщился. – Пойти, что ли, дать ему в морду?
– Ой! – вдруг вскрикнула Алла. – Вспомнила. Час ночи, да? Это охранник, мы с ним договорились. Смену сдал и пришел. Да ты его видел, он внизу в будке сидит. Слушай, Жорик, мне как-то неудобно... Сходи, открой, а? Только без рукоприкладства. Просто скажи ему что-нибудь. Ну пожалуйста...
Жорик с недовольным кряхтением слез с кровати, натянул штаны и подошел к двери.
– Здравствуйте, – упавшим голосом произнес все понявший Порфирий. Да и что тут было непонятного. Хорошо еще, что этот мужик хотя бы натянул тренировочные штаны. – Я... – И замялся, не зная, что сказать еще. Он чувствовал себя глупо и усугублялось это тем, что в его руках были цветы и шампанское. – Знаете ли...
– Знаю. – Жорик кивнул. – Вы пришли к Алле, она меня предупредила. В общем, тут дело такое... Она очень перед вами извиняется и просит передать, что ваша встреча отменяется. Точнее, не отменяется, а переносится. Потом договоритесь отдельно. А я ее брат, – неожиданно для себя брякнул Жорик. – Вот, специально приехал из Верхнекамска навестить сестру. А ее самой сейчас нет, оказывается, она как раз уехала ко мне, в Верхнекамск, так что мы с ней разминулись... – Он нес явную дичь, а Порфирий, разинув рот, смотрел на голую Аллу, отражающуюся в висящем на стене зеркале. Та, не замечая, что за ней наблюдают, раскинулась в привольной позе, сверкая находящимся между ног. – Короче, она обещала вам написать, а пока передает большой привет! – закончил, наконец, Жорик, и бесцеремонно захлопнул дверь перед носом незадачливого ухажера. Затем подошел к кровати и, уперев руки в бока, посмотрел на женщину с прищуром. – Это что же получается? Вечером свидание с одним, в час ночи с другим... Конечно, тут не мудрено запутаться.
– Случайно так вышло, – пояснила Алла. – Ко мне ведь все пристают, вот я и назначаю свидания, чтобы отстали. А сама на них не хожу, я ведь совсем не такая, – глядя на Жорика честными глазами, закончила она. – У меня всего-то один парень и был. Ты вот второй.
– Ладно, давай выпьем, – махнув рукой, сказал Жорик. Наполнив стаканы, один он вручил Алле и с пафосом объявил: – За нашу любовь! Сама понимаешь, за такое пьют до дна.
– Хорошо, – согласно кивнула Алла. – До дна так до дна...
– Хорош-шо! – спустя какое-то время в голос ревел Жорик, вцепившись в талию стоящей на четвереньках Аллы. Она тоже что-то кричала. Кровать ходила ходуном, звучно ударяясь о стенку, в которую, словно отвечая, долбили с другой стороны. Возможно, кто-то из соседей был чем-то недоволен...
Вернувшаяся из душа Алла выглядела изрядно посвежевшей. Тем не менее, добравшись до кровати, она обессиленно рухнула на простыню, в объятия гостеприимно распахнувшего руки Жорика.
– Ночью думала, что просто помру, – восторженно объявила она. – Будет жаль, если тебя скоро заберут на съемки. А ты не можешь как-то задержаться?
– Не знаю.
– Ну вот! – Примостившаяся на мужской груди Алла встрепенулась и повернула голову к двери, надеясь, что стук ей послышался. – Я как чувствовала.
– Может, и не за мной это. Может, опять кто-то из твоих ухажеров. – Жорик встал и на правах хозяина пошел открывать. Штаны он на сей раз не стал надевать из принципа. В конце концов, он тут хозяин. – Сейчас в шею погоню. Надоели. – Но, распахнув дверь, понял, что Алла оказалась права.
– Наконец-то, черт возьми! – с облегчением выдохнул Долгов. Он хотел сказать что-то еще, но вдруг осознал, что Жорик абсолютно голый, и возникла неловкая пауза. Некоторое время сбитый с мысли режиссер стоял, стараясь не смотреть вниз, на болтающееся между ног десантника хозяйство, и молчал. – Панков, вы заставили меня изрядно поволноваться, – наконец выговорил он. – Хоть бы предупредили, что ли, охрану, коль уж собрались провести ночь в чужом номере. Я вас уже обыскался. – Здесь он слегка покривил душой, потому что, не застав бравого десантника в выделенной ему комнате, направился прямиком к своей неугомонной любовнице – куда еще в этой общаге может запропаститься здоровенный, без комплексов, мужик, вряд ли являющийся импотентом. – Собирайтесь, собирайтесь, – поторопил он, с интересом разглядывая царящий в комнате бардак — расставленные там и сям водочные бутылки, полные и пустые, стаканы на прикроватной тумбочке, груду окурков в стеклянной пепельнице, скомканную, влажную от пота простыню, и, конечно, саму Аллу, зачем-то прикрывшую грудь полотенцем. Смешно! Кажется, во всем общежитии не найдется мужика, который бы не видел ее голой. – Самолет уже ждет.
– Что, пора сигать? – пробурчал Жорик, злясь, что ему испортили такую славную гулянку. Что бы стоило этому режиссеру появиться завтра-послезавтра, так нет же! – Может быть, вы хотя бы выйдете, дадите мне одеться? – Заявление десантника прозвучало не менее смешно, чем стремление Аллы прикрыть свои женские прелести – разговаривая, он не просто вовсю демонстрировал свое мужское добро, но делал это с удовольствием и нескрываемой гордостью.
– Пора, дорогой, пора, – радостно подтвердил Долгов. Он действительно испытывал неподдельную радость оттого, что очередной любовник Аллы вскоре сиганет в бесконечность. Хотя он давно смирился с неуклонно возрастающим количеством своих «молочных братьев», которые благодаря неумеренному сексуальному аппетиту этой красивой чертовки плодились подобно дрозофилам в пробирках научной лаборатории, мысль о том, что одним вскоре станет меньше, грела ему душу. – А насчет выйти... Да ради бога. Как скажете. Вы только быстрее собирайтесь. – И удалился, плотно прикрыв за собой дверь.
Под расстроенным взглядом Аллы Жорик бродил по комнате. Механически разыскивая свою одежду, он одновременно пытался настроиться на предстоящее и размышлял о превратностях судьбы. Действительно, до чего же все не вовремя...
– Эх, жаль, что мы не встретились хотя бы парой дней раньше, – с сожалением сказал Жорик. Он наконец оделся и стоял, держа в объятиях Аллу. Послышался нетерпеливый стук в дверь и он, повернув голову, с нескрываемым раздражением выкрикнул: – Да сейчас, сейчас, твою режиссерскую мать!.. – Затем чмокнул женщину в губы, подошел к тумбочке и налил полстакана водки. – На дорожку... Ладно, привет, может еще когда-нибудь встретимся.
Алла ничего не ответила, только мрачно кивнула со вздохом.
– Сейчас давайте быстро в свою комнату, соберите личные вещи, затем на выход и садитесь в джип, – скомандовал Долгов. Он посмотрел на часы, секунду поколебался. – А я пока заскочу в одно место. Все, идите. Встречаемся на улице.
– Что, красавица, потерлась? – Долгов с любопытством разглядывал обозначившиеся под глазами Аллы полукруги, засосы различной степени свежести, рассыпанные едва ли не по всему ее телу, подрагивающие с похмелья конечности... Не дожидаясь ответа на риторический вопрос, он взглянул на часы и торопливо проговорил: – Короче, вечером я у тебя, понятно? А сейчас тебе лучше бы лечь и хорошенько выспаться, а то выглядишь, словно тебя пропустили через мясорубку. Что, силен десантничек в постели?
– Тебе-то что за дело, – с достоинством ответила Алла и нарочно накинула халат, лишая Долгова возможности лишний раз полюбоваться ее телом. – Ты мне что, муж? Что-то я не слышала официального предложения. Пропустила, наверное.
– Ты бы попридержала язык! Сама знаешь, для чего. Иначе... – Долгов часто задышал, разъяряясь. – Иначе не видать тебе съемок, как своей драной задницы без зеркала! Слишком многим ты ее подставляешь! Смотри, доиграешься! Вот выгоню с киностудии к чертовой матери, и... Что? Что такое? – заволновался он, заметив появившуюся на женском лице презрительную гримаску. – Аллочка!
– Ха! – коротко ответствовала та, отворачиваясь.
Женщина подошла к настенному зеркалу и, больше не обращая на режиссера ни малейшего внимания, принялась неспешно прихорашиваться. Долгов просто не учел, что угроза, повторенная многократно, теряет свою силу. Слишком часто он пугал свою ветреную пассию вычеркиванием ее из списка актрис.
– Извини, Аллочка, я погорячился. Аллочка, ты... – жалко залепетал Долгов, пытаясь обнять девушку за талию, в то время как та с непреклонным видом отталкивала его руку. – Извини. Ну пожалуйста. Хочешь, я на колени перед тобой встану?
– Вставай! – В полной мере насладившись видом коленопреклоненного режиссера, красавица наконец позволила ему подняться. – Ладно, черт с тобой. Но больше не забывайся, не советую... Вечером, говоришь? Так и быть. Но если ты еще хотя бы раз позволишь себе...
– Боже упаси! – Долгов яростно замотал головой. – Никогда! Ни за что на свете! Сорвался просто, извини... Можно тебя поцеловать? Ну пожалуйста... – Алла, изобразив колебания не хуже профессиональной актрисы, в итоге молча подставила ему щеку. И через мгновение мужчина, счастливый как школьник, сорвавший первый в жизни поцелуй, рванулся к двери. – Все, Аллочка, я побежал, мне пора! И не забудь, что ты мне пообещала!
Когда за режиссером захлопнулась дверь, Алла устало присела на кровать и задумалась. Несмотря на бессонную ночь, спать ей почему-то не хотелось. Она взглянула на часы – девять... Налив полстакана водки, она залпом, как научил ее Жорик, выпила все до дна. И отдышавшись, улыбнулась: до чего же все-таки классный парень этот каскадер-десантник! Во всем понимает толк – и в выпивке, и в кроватных делах.
Когда раздался осторожный стук, Алла заколебалась. Любопытство в итоге одержало верх и она, приоткрыв дверь, настороженно всмотрелась в полутьму коридора.
– Привет, это я. Помнишь, вчера познакомились на пляже, – торопливо заговорил плотный парень лет восемнадцати, чуть ниже нее ростом, и женщина вспомнила, что его тело все синее от тюремных, что ли, татуировок. – Ты мне обещала, что сегодня...
– Господи, всем я что-то обещала, – простонала Алла, пытаясь захлопнуть дверь. – Да убери ты ногу, дай закрыть! Мне что, охрану, что ли, позвать?
– А хочешь посмотреть на шарики? – глядя ей в глаза, спросил парень.
– Какие еще шарики? – искренне удивилась Алла.
– Ну, там. – Парень указал взглядом вниз. – Неужели ничего о таком не слышала?
Поколебавшись, Алла молча распахнула дверь.
Через минуту, под внимательным взглядом сгорающей от любопытства женщины, парень запросто скинул штаны, взялся за трусы.
– Ты хорошо закрыла? – Не сводя глаз с его рук, Алла все так же молча кивнула. – Ну, смотри...
Так вот вы какие, шарики... – вскоре повторялась, вторя ритмичному скрипу кровати, единственная оставшаяся в ее голове мысль. – Какой удивительно бодрящий, в сочетании с водкой, эффект...
– А я сказал, нет! – продолжая упорствовать, в очередной раз твердо заявил Жорик. – Нет, и все. Деньги вперед. – Вообще-то, он совсем не собирался качать права, но ему вдруг стало обидно, что его буквально сдернули с такой шикарной девицы. Да еще, плюс ко всему, он заподозрил в режиссере конкурента – зачем тот задержался у Аллы на добрый десяток минут, если сам же кричал, что дорога каждая секунда. И хотя по объяснениям другого режиссера, своего швагера, он знал, что сразу по окончании съемок отправится домой, а значит, ни Аллы, ни Долгова, несомненно ее любовника, больше никогда не увидит, все равно решил напоследок потрепать ему нервы. – Желаю получить деньги перед трюком, и точка! – подобно заведенному, повторил он, отказываясь садиться в джип. – Насмотрелся я уже на вас, работодателей. Отработаешь по-честному, а за положенным гонораром набегаешься потом до посинения. Сейчас везде зарплату задерживают, – заявил десантник, зная об этом факте разве что из газет да со слов знакомых – сам он давно нигде постоянно не работал, перебиваясь случайными заработками, и желания работать постоянно, собственно, не испытывал. – Я все сказал.
– Тьфу! – только и нашелся что ответить Долгов. И больше не теряя даром времени, побежал в административный корпус за деньгами. Вообще-то, ничего сверхъестественного в требовании «каскадера» не было, всегда находились ребята, выдвигающие подобные условия, но все равно, чего тот выделывается? Он испытывал к Жорику чувство неприязни только потому, что здоровяк провел ночь с его девушкой, да еще, судя по всему, какую ночь! И такая мелочь, что от этого чертового десантника пахло сейчас хорошо знакомыми духами Аллы, эту неприязнь лишь усиливала. В принципе, выплатить деньги сейчас или потом разницы не было, ведь в любом случае этому горе-актеру ничего не достанется. По окончании съемок одежда ее участников, равно как и все их личные вещи, тщательно обыскивается, и все выплаченные гонорары возвращаются в казну – таким образом постоянно циркулирует, не уменьшаясь, необходимое количество денег, специально выделенное для этих целей. И количество, кстати, немалое.
– Сколько там? – спросил Жорик, отказываясь брать пачку зеленых банкнот, протянутую ему режиссером. Возвратившись, тот стоял перед ним запыхавшийся, а Жорик, продолжая капризничать, даже демонстративно убрал за спину руки.
– Десять тысяч, как оговорено. – Долгов нетерпеливо потряс перед Жориком деньгами: – Да бери же! Бери и садись, нам давно ехать пора. Самолет ждет!
– Подождет, – нарочито лениво ответствовал десантник. – Знаете, уважаемый господин режиссер. Я тут подумал... Короче, двадцать штук, и по рукам. Мне скоро предстоят некоторые расходы. Значительные, – спокойно пояснил он Долгову, у которого от такой неслыханной наглости отвисла челюсть. – Ты меня понимаешь, друг? – задушевным голосом дополнил Жорик, запросто чередуя обращение к режиссеру на «вы» и «ты» – по настроению. – Свадьба и все такое прочее.
– Слушай тогда и ты, друг! – придя в себя, начал Долгов. В слово «друг» он постарался вложить как можно больше сарказма. – Мы договаривались на десять. Ты и бумагу с киностудией на эту сумму подписал. Не помнишь? – И все же не сдержался, сорвался на крик: – И какое мне вообще дело до твоей долбаной свадьбы? Наша киностудия не обязалась оплачивать все твои расходы! И еще я хочу тебе сказать, что...
– Хорошо, – перебивая, опять нарочито спокойно ответил Жорик, просто нутром чуя, что оппонент долго не продержится. Он ясно видел, как тот нервничает – очевидно, действительно не было времени, горела запланированная съемка. – Тогда я немедленно возвращаюсь в гостеприимную Алкину кровать. Кстати, заодно уточним с ней и дату нашей свадьбы, а то мы не успели обговорить детали, – добавил он, чтобы позлить режиссера. Затем развернулся и сделал вид, что действительно собирается вернуться в общежитие.

Предыдущая страница 22 Следующая страница


23 Алексей Оутерицкий

– Да ты что такое вытворяешь! – опять заорал было тот и вдруг осекся. Нет, ну в самом деле, чего он так нервничает? Какая, к хренам, разница, вытащит потом похоронная команда из кармана десантника десять штук или это будет вдвое большая сумма? Чего ему трепать себе нервы по пустякам? Тем более, что подувший в очередной раз ветерок донес до него явственный запах водки – десантник наверняка жрал ее всю ночь, совмещая приятное с приятным. – Погоди, сейчас принесу...
– На, пересчитывай. Распишешься потом, на аэродроме. – Запыхавшийся еще больше, но уже совершенно спокойный, взявший себя в руки режиссер протянул Жорику деньги. – Считай, считай, только побыстрее, – поторопил он, но тот, приняв из его рук гонорар за не проделанную еще работу, спокойно сунул его в растянутый задний карман таких же растянутых тренировочных брюк, словно это была пачка не крупных долларовых купюр, а дешевых сигарет.
– Чего там, я вам верю, – опять переходя на «вы», буркнул он и забрался, наконец, в джип, на заднее сиденье, предварительно небрежно забросив туда свою сумку. – Поехали, режиссер! – скомандовал он, повеселев и замурлыкав себе под нос слова какой-то песенки.
– Поехали, – скомандовал в свою очередь севший впереди Долгов, и шофер плавно тронул машину с места...
– Как настроение? К полету готовы? – после долгого молчания спросил, повернувшись к десантнику, Долгов. Ему очень хотелось сказать «к полету без парашюта» – он еще продолжал злиться при воспоминании, как нагло десантник вымогал у него деньги, да плюс к тому провел ночь с Аллой. Хотелось, но он сдержался. Это явилось бы дурным тоном, даже если можно было бы позволить себе сказать такое без ущерба для дела. Как ни крути, парню предстоит умереть. Да еще как – лететь камнем вниз, видеть, как стремительно приближается земля и осознавать, что изменить что-либо невозможно.
– Готов, готов. Я всегда ко всему готов, – буркнул Жорик. – Вы бы мне лучше объяснили конкретно, что я должен делать? А то все вокруг да около, в общих чертах. Все-таки, каскадерить – дело нешуточное. – Он потянулся к сумке, извлек из нее бутылку водки и, отвинтив пробку, отпил внушительный глоток. Долгов недовольно покосился назад, но от каких бы то ни было замечаний воздержался. Во-первых, он почти наверняка знал, что десантник просто наплюет на все его запреты, а потом, пусть себе жрет, ведь по этому хряку даже не видно, что он вообще пил – просто от него изрядно разит водкой, только и всего. Это не говоря о том, что он и выпил-то сейчас скорее всего только для того, чтобы лишний раз его позлить. Оттого и эта демонстративность.
– Да нечего рассказывать. Никаких особых трюков вам на этих съемках выполнять не предстоит, – помолчав, ответил он. – Обычный прыжок. Подробнее вам объяснят уже в воздухе. Понятно?
– Понятно. – Жорик недоверчиво хмыкнул. – И за этот обычный прыжок вы мне отвалили двадцать тысяч зеленых? Не многовато ли?
– Ничуть, – твердо заявил Долгов. – Поймите, что один только час аренды самолета, пусть даже такого, обходится нашей фирме в кучу денег. И если произойдет простой, то это будет простоем не только техники, но и летчика, операторов, еще кое-какого вспомогательного персонала. А если учесть еще множество всяческих нюансов... Одним словом, может набежать такая сумма, что ваш гонорар по сравнению с ней – семечки. – И счел необходимым добавить, предвосхищая еще один закономерный вопрос обреченного на смерть парня: – И, что самое важное, любой другой нам не годится. Ваша фактура в данном случае подходит идеально. Фигура, лицо, походка, еще некоторые детали. В общем, киностудия считает, что своих денег вы стоите, иначе вам бы не заплатили. – И секунду помолчав, все же не смог удержаться от замечания: – Хотя, конечно, платить вам вдвое в наши планы не входило. Это уже слишком.
– Ничего, считайте это доплатой за мою идеальную фактуру, – невозмутимо сказал Жорик.
– А вы действительно решили жениться на Алле? – вдруг неизвестно для чего спросил Долгов. – А она согласна?
– Еще как, – буркнул Жорик и замолчал, углубившись в свои мысли.
Долгов посмотрел на него странным взглядом, но больше ничего не сказал...
– А что, посолиднее техники не нашлось? – спросил Жорик, увидев самолет. – «Кукурузник», что ли? Только какой-то странный. Что-то в нем не то, а что, понять не могу. – Жорик еще раз фыркнул, хотя, откровенно говоря, ему было совсем не до смеха. До него вдруг дошло, что он по своей безалаберности ввязался в очередную, и на сей раз довольно опасную, авантюру. Ведь он не прыгал с армейских времен. А ну как брякнется да не соберет костей? И разницы, с какого самолета падать, кстати, нет. А с другой стороны, денежки-то – вот они. Он незаметно потрогал задний карман, оттопыренный пачкой долларов. На месте.
– А какая вам разница? – рассеянно ответил Долгов, занятый какими-то прикидками. Он нетерпеливо поглядывал то на часы, то на дорогу, видимо, дожидаясь еще чьего-то приезда. – Вы что, желаете прыгать с МИГ-а? Боюсь, если бы мы выбросили вас где-нибудь в стратосфере, вам бы это не очень понравилось. – Он хотел что-то добавить, но заметил появившуюся вдалеке, приближающуюся к ним машину, и скомандовал: – Все, ребята, болтовню отставить. Все по местам. Работаем...
Забившись в угол, Жорик настороженно наблюдал за развалившимися на скамейках, установленных вдоль бортов, мордоворотами в пятнистой форме. Происходящее все больше и больше начинало ему не нравиться. У него уже возникло множество интересных вопросов, ни на один из которых он пока не находил ответа. К примеру, почему-то эти ребята в камуфляже старательно избегали общения с ним, хотя он и старался завязать с ними беседу еще на земле, предлагал вместе покурить. И мало того, что они не пожелали вступить с ним в контакт, вдобавок ко всему эти мордовороты очень странно на него поглядывали, и значения этих взглядов Жорик никак не мог разгадать. К тому же, у всех четверых рыла были словно на подбор – несомненно уголовного происхождения, да и повадки тоже, уж в этом он разбирался. И почему старший их группы, как представил того Долгов, самый накачанный из этих не хилых ребят, в самый последний момент вдруг решил взять с собой четвертого? Он тихо шепнул об этом режиссеру, а Жорик случайно услышал. И это было как-то связано с его габаритами – пятнистый, стараясь делать это незаметно, какое-то время внимательно к нему приглядывался, и, сделав какие-то выводы, решил свою группу усилить. Но это же значит... По спине Жорика в очередной раз пробежал неприятный холодок. Черт возьми... Они что же, собрались с ним воевать? И почему у всех, кроме него, есть парашюты? Он что, обладает, по их мнению, крыльями? Ведь прыгать-то придется именно ему... И еще. Что за непонятный, хлипкого телосложения хлыщ подсел к ним в последний момент? Его привезли в машине, которую столь нетерпеливо дожидался режиссер. Почему этот хлюпик, тоже с парашютом и тоже обряженный в камуфляж, старательно отворачивает от него лицо, надвинув капюшон на самые глаза? И отчего именно эта согбенная фигура, походка, вызвали у него ощущение, что он где-то уже его видел? Жорик почувствовал, что мандраж, охвативший его перед самой посадкой в самолет, усилился сейчас вдесятеро – у него появилось неприятное предчувствие, что сигануть-то он сиганет, но, кажется, сделает это без парашюта.
Внезапно Жорик уловил взгляд того, старшего, и у него похолодело внутри – амбал смотрел на него таким взглядом, что... В общем, так смотрят только на смертников. Жорик стиснул челюсти – ему показалось, что от страха у него начали лязгать зубы и это слышно всем. И еще он ощутил, как потихоньку исчезает весь его кураж – маховик замедляет свое вращение и, кажется, даже начинает скрипеть. Хотя, какой там маховик... Конечно, он просто валял дурака, рассказывая «швагеру» придуманную на ходу теорию про калории, про раскручиваемый маховик и прочую бодягу. На самом деле и дураку ясно, что рано или поздно неизбежно наступает похмелье. И оно тем сильнее, чем быстрее был раскручен тот маховик... Эх, швагер, где ты сейчас? И где Ленка? Выпить бы с вами на посошок... И тут его словно по голове стукнуло – а ведь это именно они заманили его сюда! Неужели все это было подстроено? У него как-то разом просветлело в мозгу, он осознал, наконец, значение всех тех несуразностей, которые сопровождали появление «режиссера-швагера» в его квартире. Появление якобы случайное. Дурак... Нет, но какой он дурак! Если бы он поменьше жрал водку, тогда, возможно, сообразил бы все раньше, пока дело не зашло так далеко. Но деньги! – вдруг вспомнил Жорик и, стараясь сделать это незаметно для окружающих, поерзал по сиденью. Ощутив, что выпуклость заднего кармана не рассосалась бесследно, как во время какого-нибудь хитроумного фокуса, он успокоился, но только на мгновение. Разве эти деньги что-нибудь значат? Заберут их потом с его безжизненного тела, только и всего. Что они у него побывали, что нет – фирме никаких убытков. Так вот почему этот липовый режиссер перед самым вылетом с невинным видом спросил, почему бы ему не положить деньги в сумку – дескать, зачем они ему в полете, лучше забрать их по возвращении. Ну правильно, зачем им рисковать – вдруг бумажки разлетятся в воздухе. Или не удастся найти в этих чертовых степях его труп – тогда их конторе прямые убытки. Но неужели они и впрямь собираются выкинуть его из самолета? Но зачем! За что?.. Жорик поднял глаза и обмер – ребята в камуфляже как раз смотрели на него, и уже в открытую, не таясь, ухмылялись.
– Думаю, пришла пора прояснить ситуацию, – вдруг заговорил старший группы. Очевидно, по лицу Жорика он понял, что тот обо всем или о многом догадался. – В общем, парень, тебе слегка не повезло, понимаешь? Нет, тебя не обманули, трюк в воздухе будет, но он станет в твоей жизни последним. Ну, бывает. Что поделаешь, жизнь. Если коротко — тебе предстоит прыгнуть без парашюта. Дошло? – Мордовороты рассмеялись, кто-то даже схватился за живот, и лишь один человек молчал. Это был тот, пятый; он сидел все так же, отвернувшись, и его щуплая фигурка почему-то очень нервировала впавшего в ступор десантника. – Однако обижаться не на что, ведь тебе честно выплатили деньги. Ну а то, что тебе не придется ими воспользоваться, это уже детали. Главное, тебя не обманули, так что никаких претензий к нашей конторе у тебя быть не должно. – Все засмеялись еще громче.
– Но, за что, ребята... – едва ворочая плохо повинующимся языком, выдавил из себя Жорик. – Зачем все это?
– А нечего было в свое время корчить из себя крутого Рэмбо. Понял, десантура? Говорят, ты когда-то слишком много на себя брал. В то время как все приличные пацаны топтали свои зоны, ты развлекался. Не помнишь, как сбрасывал ребят с самолета против их желания? Вот, пришло время ответить. – Компания смеялась уже не умолкая, а до Жорика, наконец, начало кое-что доходить. – Короче, расклад такой. Долетим до определенного места, наберем определенную высоту, летчик подаст сигнал, мы заботливо приоткроем перед тобой дверцу, и... Дальше ты знаешь, дело знакомое. Сколько там у тебя прыжков? Вот, добавится еще один, последний. Так что можешь готовить этот ваш специальный значок, если ты его еще не пропил. Ну, на который вешают такие висюльки с цифрами, обозначающими количество совершенных прыжков. Не переживай, мы сами тебе подвесим соответствующую. Посмертно, как герою. А чтобы ты не слишком задерживался в дверях, один добрый человек с удовольствием тебе поможет, как ты когда-то помогал ему. Ну, вот и все, пожалуй. Если есть какие-то вопросы — задавай, не стесняйся. – Он посмотрел на угрюмо молчавшего Жорика в упор и хмыкнул. – Что ж, молчи, твое право.
– И кто мне поможет? – вдруг хрипло спросил Жорик и покосился в сторону сидящего к нему спиной щуплого человечка. Интуиция подсказывала ему, что именно тот является главным действующим лицом разыгрываемой сейчас комедии. То есть, для других комедии, а для него... Словно ощутив его сверлящий взгляд, доходяга медленно поднялся и столь же медленно повернулся. В его движениях чувствовалась некоторая театральность, так бывает, когда человек долго готовится к чему-то, раз за разом мысленно проигрывая предстоящее.
– Что, сержант, допрыгался? – На него в упор смотрели бесцветные рыбьи глаза, а не по годам морщинистое лицо расплылось в злорадной ухмылке.
– Белухин... – прошептал Жорик, как-то сразу узнав этого говнюка, хотя прошло уже столько лет. Может, оттого, что все его чувства были сейчас обострены до предела. Он вдруг вспомнил, как еще во время кухонных посиделок «швагер» выпытывал у него фамилию обмочившегося со страха сослуживца. Получается, хотел лишний раз убедиться, что ошибки нет и Жорик тот, кто ему нужен. А вся операция наверняка задумана этим слизняком, самым паршивым из их дружной роты служивым, который, ко всему прочему, был уличен в воровстве у своих же товарищей и был не раз нещадно бит ими за эту и множество других, не менее гнусных проделок. Да если припомнить все его подвиги... Ведь не зря этого засранца перевели в итоге в другую часть, от греха подальше.
– Узнал, тупая здоровая скотина! – обрадовался тот. И распрямив сутулые узкие плечи, с чувством превосходства произнес: – Видишь, сержант, время все расставило по своим местам. Раньше ты был командиром, а теперь командую я. Ты, как мне доложили, после армии бездельничал и жрал водку, а я, в отличие от тебя, делал бизнес. И все это время мечтал поквитаться, да! Ну, а кто ищет, тот всегда найдет. Нашлась фирма, специализирующаяся на подобного рода сафари. Ты хоть знаешь, в какую сумму мне обошелся? Это очень приличные деньги, поверь. Но мне их не жалко, поверь еще раз! Что значат какие-то деньги по сравнению с удовольствием, которое мне предстоит получить! – Наконец и он радостно засмеялся, а Жорик, слушавший откровения этого поганца с омерзением, непроизвольно вскочил.
– Ах ты ж сука! Да я тебя...
– Сидеть! – властно крикнул со своего места старший мордоворот, а двое из его команды поднялись, контролируя каждое движение десантника. – Здесь, десантура, твои номера не прокатят. Мы уже разных крутяг повидали. Что десантников обламывали, что доморощенных каратистов... Нам один хрен, кому кости ломать, понял?
Жорик, тяжело дыша, сел.
– Так вот, – продолжил Белухин, который секундой раньше испуганно сжался, попятился, но теперь вновь расправил плечи. – Пришла моя пора. Знаешь, а прыгать я ведь все-таки научился. Специально инструкторов нанимал. Не таких как ты, настоящих. И сегодня тоже прыгну сам, добровольно. Вместе с тобой. Знаешь, как это будет? Мы с тобой совершим что-то вроде небольшого затяжного прыжка. Не классического затяжного, потому что никто из-за тебя рисковать не собирается, но какое-то время мы с тобой пролетим наравне. Я буду смотреть на твою рожу, понял? – неожиданно выкрикнул Белухин. – Смотреть и слушать твои вопли! А оператор будет все это снимать! Он снимет, как станешь мокрым от страха, как будешь корчиться и молить о пощаде, а я эту кассету потом буду смотреть дома, в шлепанцах, попивая на диване чаек, понятно? – Закончив, наконец, брызгать слюной, Белухин неожиданно обмяк и брякнулся задом о скамейку, очевидно, исчерпав в этой истерике весь свой запал.
– Понятно, понятно... – глухо пробормотал Жорик, прикидывая, что можно предпринять для своего спасения, и осознавая, что на сей раз влип, кажется, окончательно и бесповоротно. Белухина, конечно, можно в расчет не брать, пилота и оператора, возможно, тоже, но как ему справиться с остальными? Вон ведь какие тертые калачи. Хоть комплекцией и помельче его самого, но все же... – Ребята... – стараясь, чтобы его просьба не прозвучала слишком жалобно, обратился он к своим врагам. – Дайте чего-нибудь хлебнуть. Водка есть?
– Не давать! – громко взвизгнул Белухин. – Пусть прыгает трезвым! Пусть мочится в штаны от страха, козел!
Но старший камуфляжник сделал едва заметный знак и один из его подопечных, подойдя к Жорику, молча протянул ему плоскую двухсотграммовую посудину. И еще, как он заметил, четверо, стараясь не показывать этого явно, давно косились на Белухина с неприязнью. Во всяком случае, на самого Жорика они смотрели совсем по-другому. На него они пялились как на одного из своих, просто влипшего по собственной глупости в историю. Смотрели без сочувствия, но нормально, по-человечески.
– Спасибо, – поблагодарил Жорик. Отпив половину, он хотел было вернуть бутылку хозяину, но тот оглянулся на старшего и, очевидно, получив от него очередной знак, махнул рукой:
– Пей, десантник.
Белухин злобно сверкнул глазами на нарушивших его запрет и ничего не сказал, но Жорик был абсолютно уверен, что тот так просто этого не оставит. Наверняка потом приложит все силы, чтобы помощников как-то наказали. Такой уж он был породы.
– Ну, вставай, малый... Пора.
Жорик поднял голову. Перед ним стоял один из мордоворотов и делал ему знак подняться. Заметно нервничающий Белухин вскочил и, гадливо хихикая, поспешно удалился в угол, подальше от бортовой двери. С ее запорами уже возился еще один из камуфляжной четверки. Очевидно, все эти действия были оговорены заранее – чтобы заказчик в самый ответственный момент не путался под ногами. Наверняка у них были предусмотрены все варианты, в том числе и сопротивление со стороны Жорика – к нему медленно приближались еще двое. Он видел, с какой осторожностью, словно идя по скользкому льду, передвигают они ноги, как напряжены их мускулистые фигуры и как зорко следят их глаза за каждым его движением. Ясное дело, хотя превосходство в силе и было неоспоримым, но мало ли на что может оказаться способен человек, отступать которому, подобно загнанной в угол крысе, некуда... Жорик усмехнулся. Если бы они знали, что ему так и не удалось придумать ничего толкового, что помогло бы спасти собственную жизнь. Да и что можно придумать, когда ты один против четверых. И он ведь не знал даже устройства этого чертового самолета, летать на подобных ему раньше не приходилось. Куда, например, ведет та дверь, к пилоту? Но если бы даже удалось туда пробиться, какие опасности могут его там подстерегать? Может, там еще одна группа камуфляжников? А взять дверь за борт, с которой сейчас возится один из них. Вроде бы она отодвигается на колесиках в сторону по специальным пазам – вон они. И чем ему может помочь подобное знание? Ну, можно ее заклинить. Но тоже – как, чем? И как знать, может, где-то в соседнем отсеке, если таковой существует, есть еще один выход. А может, схватить этого слизняка и удерживать его под страхом... ну, хотя бы удушения, что ли, коль он сам оказался таким растяпой, что не имеет даже простого перочинного ножа. Ведь Белухин организатор, заказчик, оплативший все это шоу, а посему является здесь самой ценной фигурой. Как отчитаются эти орлы перед режиссером, прилетев назад без клиента? Мысль неплохая, но ведь тот вне досягаемости, он нарочно забрался в самый дальний угол, а значит, такой вариант был наверняка предусмотрен, равно как и множество других, на случай любых его действий.
– Вставай, сказано. Приехали, – повторил мордоворот и, не церемонясь, рванул Жорика вверх за плечо. Тот, так и не придумавший ничего конкретного, поднялся, и в него тут же вцепились мертвой хваткой две пары сильных рук. Внезапно в отсек ворвался сильный прохладный ветер, растрепавший волосы присутствующих – тому, что возился с дверью, удалось отодвинуть ее, образовав пока еще небольшую щель. Старший группы контролировал ситуацию в целом. Он внимательно наблюдал за происходящим в отсеке, стараясь держать в поле зрения все разом. Встал он, когда Жорика уже подтащили к приоткрытой на одну четверть двери совсем близко.
– Твой выход, парень. – Он ткнул пальцем в сторону борта и вдруг ударил Жорика кулаком в солнечное сплетение. – Это на всякий случай, сержант. Чтобы не слишком трепыхался, – пояснил он сложившемуся пополам десантнику. И пока тот хрипел, повиснув на руках удерживающих его камуфляжных, стал повторять Белухину последовательность дальнейших действий. Кажется, тот потерял голову от страха куда больше потенциального смертника и не помнил сейчас ничего из оговоренного ранее. – Значит, мы ставим его мордой к выходу, открываем дверь, вы бьете его ногой в задницу... – До сознания Жорика доносился спокойный голос, будто кто-то оговаривал с женой, куда они в скором времени рассадят гостей, и это усиливало контраст со страшным смыслом произносимого до такой степени, что становилось совсем жутко. – Он вылетает за борт, вы без промедления прыгаете вслед за ним. Здесь очень важно не потерять ни секунды, поэтому от вас зависит все. Тут же выпрыгивает оператор, потом все наши по очереди. Вспомнили? – Возникла пауза. Очевидно, Белухин молча кивнул, потому что голос с удовлетворением сказал: – Вот и хорошо. Тогда, как только вы будете полностью готовы, дайте знать. Пары минут вам хватит?
– Я готов! – через несколько очень томительных для Жорика минут, а может, секунд – он не мог сейчас точно воспринимать время, – раздался сиплый от напряжения голос. Когда-то этот человек получал пинки от товарищей по службе за боязнь прыгать, мелкое воровство и прочие пакости, ныне же стал уважаемым бизнесменом и, по совместительству, палачом своего бывшего командира. И хотя страх перед прыжком не обошел, наверное, ни одного из самых смелых на земле ребят, в том числе и самого Жорика, он презирал сейчас Белухина как никого и никогда на свете. – Ставьте его! Теперь он получит от меня пинка! – внезапно истерично закричал Белухин и после этого его выкрика произошел перелом.
То ли эта унизительная для достоинства Жорика фраза из уст мозгляка, возомнившего, что он может поставить его на колени, произвела на десантника должное воздействие, то ли поток холодного ветра, ударившего ему в лицо из почти полностью открывшейся двери оказал своевременную помощь в преодолении столбнячного состояния, но внезапно слабость и нерешительность, вызванные большей частью неумеренными возлияниями последней недели, испарились без следа. Жорик вдруг ясно осознал, как сильно он хочет жить, и еще почему-то вспомнилось, что им дано Ленке торжественное обещание на ней жениться, хотя та и являлась виновницей всех его бед. Кстати, и дружков-собутыльников, в конце концов, тоже хотелось еще повидать. А если он сгинет бесследно, то никак не сможет получить с оборзевшего Ваньки по кличке «Хромой» одолженной тому бутылки водки. А еще... А еще Жорик внезапно почувствовал, как чья-то рука нагло полезла в задний карман его спортивных штанов, где лежали деньги. И не просто какие-то шальные деньги, а честно заработанный, выстраданный им гонорар! И если он будет вести себя на манер этого слизняка Белухина, который стоит сейчас за его спиной и готовится нанести удар ботинком... Нет, это просто невероятно! Белухин будет бить его ногой в зад! Белухин! Его!
– А-а-а-а, с-суки! – взревел десантник, которому все эти мысли ударили в голову разом. Он выпрямился, резко мотнул широкими плечами и отбросил держащих его парней подобно слабосильным щенкам, которые опрометчиво, по молодости и глупости, вцепились во взрослого сильного зверя. Двое разлетелись в разные стороны, не сумели удержаться на ногах и мгновенно создали сумбур в тесноватом пространстве самолетного отсека. Один из них, падая, увлек за собой не успевшего отшатнуться Белухина. Тот, как мельком не без злорадства отметил Жорик, побледнел как полотно, разом потеряв всю свою наглость и спесь последних минут. В следующее мгновение мощный кулак десантника приложился к челюсти бросившегося на него третьего, и тот, кубарем отлетев в сторону, опять сбил с ног одного из поднявшихся было товарищей. С главным мордоворотом Жорик встретился лицом к лицу еще через секунду – они одновременно бросились друг на друга и оба пролетели мимо цели, но локоть промахнувшегося десантника все же зацепил горло противника. Его самого тут же сбили неожиданным ударом ноги в спину, зато верзила, схватившись за пораженное место, сейчас хрипел и давился в судорожном кашле, не пытаясь встать на ноги — кажется, напрочь выбыл из игры и это было уже кое-что. Жорик попытался вскочить, но в него вцепился парень, который барахтался на полу в обнимку с Белухиным. Тот же, намеренно не поднимаясь, быстро отползал на четвереньках в сторону. Жорик почувствовал, как его пытаются взять на болевой прием, лягнул кого-то не глядя, затем ударил рукой, потом добавил еще и еще. Хватка противника ослабла и он быстро перекатился вокруг своей оси, избежав еще одного удара – на него прыгнули двумя ногами в расчете припечатать к полу. Жорик, сгруппировавшись, прямо из положения лежа ударил противника в ответ, тоже двумя ногами, жалея, что на нем мягкие кроссовки, а не такие, как у нападавших, башмаки с твердыми подошвами. Парень отлетел, ударился о стенку, и Жорику удалось, наконец, вскочить на ноги. – Су-у-уки! – взревел он, разбрызгивая кровь с разбитых носа и губ. Он даже не помнил, когда умудрился пропустить этот, свернувший нос удар, он вообще не чувствовал сейчас боли; все его тело было подчинено одному – победить. Победить, чтобы выжить.
Орал не он один, орали и матерились все участники разгоревшейся схватки, только Белухин забился в угол и тихо скулил. Он даже закрыл от страха глаза, не решаясь смотреть на столь неожиданно и стремительно развивающиеся события. Ведь только что все было так хорошо, только что дело шло согласно подготовленному им же и откорректированному профессионалами сценарию... Не кричал и старший четверки. Он просто не мог этого делать – удар десантника повредил ему гортань. Сейчас он хрипел и давился, издавая булькающие звуки, и даже не предпринимал попыток подняться. Бортовая дверь, как автоматически отметил Жорик, закрылась вновь – от тряски или от чьего-нибудь навалившегося тела, а оператор, которого он видел еще секунду назад, уже куда-то исчез. Возможно, подобно Белухину, забился в угол, а может, скрылся в соседнем отсеке. Во всяком случае, оператор наверняка не был воином, и это было Жорику на руку... Все эти быстро промелькнувшие мысли тут же исчезли без следа, на размышления не было времени – пришедшие в себя противники уже лезли на него со всех сторон.
Пространство железного отсека опять наполнилось характерными звуками беспрерывно и беспорядочно сыпавшихся ударов, короткими вскриками их пропустивших, грохотом падающих или налетающих на переборки тел, стонами боли, топотом четырех пар ног, и на все это наслаивался мерный шум работающих двигателей. До предела уставшие участники сражения передвигались уже далеко не столь быстро, как вначале, и совершать удары в прыжках, как это было в первые секунды сражения, уже никому не приходило в голову. Жорик, испытывавший тройное давление с разных сторон, сместился спиной к свободной переборке. Стоя на месте, набычившись, он опустил подбородок и маневрировал только туловищем, отвечая при этом еще не потерявшими мощи ударами, непременно сшибающими с ног всякого, кто на них нарывался. Когда один из нападавших, в очередной раз попав под его кулак, в очередной раз поднялся, десантник решил сменить тактику. Он понял, что так ему долго не продержаться; при всем его могучем здоровье силы все же далеко не беспредельны. Дождавшись момента, когда кто-то опять оказался на полу, он, не отрывая спины от переборки, сместился к упавшему и, не прекращая размахивать руками, принялся не глядя, наудачу бить ногой в направлении поверженного противника. Через какое-то время он понял, что несколько его ударов достигли цели и у Жорика впервые появилась надежда – противников осталось уже двое...
Затем последовал кульминационный момент, когда после пропущенного бокового удара десантник все же упал на пол и противники, не давая ему возможности подняться, обрушили на него град ударов ногами. Двое прекрасно отдавали себе отчет, что им наконец представился реальный шанс добить соперника, и если этого не сделают сейчас они, то вскоре это может сделать уже он. Оглушенный Жорик, из последних сил уворачиваясь от сыпавшегося на него ударов, предпринял несколько безуспешных попыток подняться и с отчаянием понял, что ему вряд ли дадут это сделать. Он катался по полу и слушал хриплые, задыхающиеся крики нападавших, которые, матерясь, призывали Белухина и оператора помочь им, иначе... Но на помощь никто не пришел, и Жорик, понимая, что сейчас решается все, собрал волю в кулак и сумел подняться в полуприсед. Мощно оттолкнувшись, он взмыл в воздух в отчаянном прыжке, выставив вперед разбитые, с содранной кожей кулаки. Когда, тараня все, попадающееся на пути, он попал головой в лицо одному из противников, оказавшемуся не готовым к последнему всплеску ярости почти побежденного десантника, Жорик понял, что наступила развязка. Судя по мощи, с которой он воткнулся в зазевавшегося парня, тот встанет не скоро. Значит, их осталось только двое – один на один.
Двое окровавленных, мокрых от пота, крепко избитых мужчин стояли, пошатываясь, друг напротив друга и из последних сил обменивались ударами – кто кого. Удары посылались открыто – перемещаться, уворачиваться, хитрить не было сил ни у кого. Оба осознавали, что сейчас победа останется не за тем, кто лучше владеет какими-то хитрыми, бесполезными сейчас приемами, а просто за более удачливым, за тем, кто проявит большую силу духа и умение идти до конца. А тот, кто сейчас упадет... Двое даже не видели, куда бьют, догадываясь об удачных попаданиях только в момент соприкосновения своих кулаков с телом противника – разбитые глаза обоих безнадежно заплыли, а ресницы с трудом разлипались от сочащейся из разбитых бровей крови...
Когда очередной удар десантника ушел в пустоту, он с трудом удержал провалившееся от удара тело и, еще не до конца веря в очевидное, догадался, что все кончено. Противника, давно дравшегося, как и он, молча, потому что сил на бесполезные крики не осталось, уже просто нет. Он все-таки упал, а это значит... Жорик стоял, покачиваясь, и силился разлепить глаза. А все же сумев сделать это, он долго тупо смотрел перед собой, не веря, что больше не надо никого бить и не надо принимать удары самому. Что, оказывается, можно просто стоять и не получать при этом по и без того давно гудящей и кружащейся от бесчисленного множества пропущенных ударов голове... Хрипло дыша, он оглядел помещение, едва найдя силы просто повернуться вокруг своей оси. Все кругом – пол, стены, даже потолок – было заляпано кровью, а увидев несколько валявшихся под ногами зубов, Жорик догадался провести во рту языком. Так и есть... Не считая множества раскрошившихся, три или четыре были вышиблены напрочь, а в какой момент он их лишился, в горячке боя десантник даже не заметил. Но валявшихся там и сям зубов было много больше, а значит и он отдал свои не за просто так.
– Я сделал это... – неожиданно для себя прошептал Жорик стандартную фразу из американских боевиков, фразу, над которой он обычно смеялся. Сейчас же до него внезапно дошел какой-то новый ее смысл, как бы второе, настоящее значение, и кроме этой дурацкой фразы в отбитую напрочь голову не лезло более ничего. – Я сделал это... – повторил он чуть громче, будто пробуя, хватит ли на это сил. – Я сделал это! – уже проорал он, осознав, наконец, полностью, что врагов больше нет, что все враги повержены, и повержены не кем-нибудь, а им, Жоркой Панковым, бывшим сержантом ВДВ, который, хотя и не был никогда отличником боевой и политической подготовки, да и сержантского звания едва не лишился из-за пьянок и самовольных отлучек из части, все же сумел выстоять в неравном бою. Самом главном в его жизни бою... – Вот так, суки! – громко прошепелявил он и ощутил, что к нему наконец-то возвращается способность относительно нормально соображать, а одновременно с этим приходит боль. И точно знал, что та слабая боль, которую он испытывает сейчас – ничто по сравнению с тем, что начнется позже. Ведь наверняка все его тело посинело сверху до низу, а вероятно, еще сломано или треснуто несколько ребер. И все не считая наверняка сломанного пальца и выбитых зубов — это уже так, мелочи.
Он вдруг вспомнил об убежавшем операторе, о затаившемся где-то Белухине, и усмехнулся. А ведь именно Белухин мог внести в ход боя перелом – ведь именно он был свежим, небитым, и в кульминационный момент, когда его звали те двое, даже такой сморчок мог бы сделать многое – пусть даже просто упасть ему в ноги. Смог бы, если бы не был таким трусом...
С трудом переставляя разбитые ступни, неловко перешагивая через неподвижные, распростершиеся в нелепых позах тела в камуфляже, он подошел к Белухину и вгляделся в тщедушное, съежившееся тельце, которое сотрясала крупная дрожь. Свое лицо этот сморчок спрятал в локтях скрещенных рук. Он боялся смотреть вокруг себя и наверняка даже не знал, кто одержал победу. Если только вообще соображал, что все давно закончилось... Жорик хотел было пнуть эту падаль под ребра, даже замахнулся ногой, примериваясь, но в последний момент остановился, вначале не поверив своим залитым кровью глазам. Через секунду десантник уже оглушительно хохотал. Он смеялся, и хотя боль от сотрясаемого хохотом тела была поистине чудовищной, остановиться был просто не в состоянии. Возле паха скрючившегося в позе эмбриона негодяя расплылась лужа – этот поганец обделался! Он просто обмочился, как это однажды уже было когда-то!
– Эх ты, ВДВ-шник сраный... – пробормотал Жорик и просто плюнул на этого говнюка сгустком крови – во рту не оказалось слюны. – Десантуру позоришь... – Постояв над поганцем, задумавшим даже не просто его погубить, но еще и сделать из его смерти веселое шоу, Жорик прошел по отсеку и остановился перед дверью, наверняка ведущей к пилоту. Он попытался собраться с силами, сосредоточиться. Затем вдруг, поймав пришедшую в голову мысль, вновь вернулся к Белухину. Нагнулся, перевернул его инертное тело, принялся расстегивать лямки, нащупывая непослушными пальцами всяческие зажимы, карабины, кнопки... Уже натянув на себя его парашют, Жорик внимательно всмотрелся, не зная, понимает ли тот вообще, что с ним сейчас делают, кто делает и зачем. Белухин ни разу не посмотрел в его сторону и не проронил ни звука. Он упорно отворачивал лицо с закрытыми глазами, а едва Жорик оставил его в покое, вновь уткнулся головой в скрещенные руки. – Тьфу, дерьмо собачье! – не сдержавшись, еще раз сплюнул на него десантник и опять замер, подготавливая себя к возможным неожиданностям.
– Получи и ты, сволочь! – Его кулак с хрустом впечатался в бледное лицо растерявшегося оператора, который, как и Белухин, так и не решился прийти на помощь ребятам из своей команды. Никаких неожиданностей не последовало – оператор и летчик, как давно сообразил Жорик, и впрямь не были бойцами, это был обычный обслуживающий персонал. Ну правильно, по их прикидкам четверых должно было хватить на него с лихвой. Они были настолько уверены в удаче своего замысла, что даже не взяли на борт огнестрельного оружия... Жорик усмехнулся и посмотрел в глаза обернувшемуся пилоту – тот с испугом воззрился на бесформенное окровавленное лицо со сломанным носом, заплывшими глазами-щелочками, разбитыми в лохмотья губами, и неожиданно громко закричал. Пилотом оказался совсем молодой парень, лет двадцати четырех, не более. – Не ори, – пробурчал Жорик. Он махнул рукой и пилот обмяк, уткнувшись лицом в приборную доску. – Вот теперь все...
Десантник распахнул дверь и, вдохнув всей грудью свежий ветер, с удовольствием подставил ему свое разбитое лицо. Он вгляделся в далекую землю и вспомнил на секунду армейскую службу, прыжки, которых, если признаться честно, и сам боялся каждый раз, так и не сумев привыкнуть к ним до конца. Только он находил в себе силы преодолевать свой страх перед высотой, а некоторые...
– Пошли! – Схватив Белухина за шиворот, он рывком поставил его на ноги и потащил к двери. – Хотел полетать, так давай.
– Не-е-ет! – внезапно очнувшись, заорал тот. Он открыл, наконец, глаза, но не оказывал даже малейших попыток сопротивления – видимо, его парализовало от страха. – Нет, нет, не-е-ет!
– Что ж ты, стервец, – укоризненно прошепелявил Жорик. – Сам ведь только что рассказывал, какую кучу бабок отвалил за этот полет... – Он кинул последний взгляд на еще не пришедших в себя врагов и выбросил бывшего сослуживца за борт... Пронзительный крик быстро угас где-то внизу, Жорик осторожно подступил к двери и, стараясь не смотреть вниз, неумело перекрестился. Затем, приказав себе этого не делать, все же закрыл в последний момент глаза и выбросился сам...
Волоча вывихнутую при приземлении ногу, опираясь на найденную кривую палку, Жорик на полном автопилоте упрямо брел к груде каких-то камней, возвышавшейся почти на самом горизонте – он понимал, что необходимо отлежаться в укрытии. Наверняка его вскоре начнут искать – фирма, которая в состоянии позволить себе выплачивать «актерам» по двадцать штук баксов, пусть даже и с гарантированным их возвратом, наверняка имеет в своем распоряжении и вертолеты, и другие технические средства для поиска таких как он. А значит, возможные поиски и погоня не за горами... Только сейчас вспомнив про деньги, Жорик остановился как вкопанный и замер, боясь пошевелиться. Двадцать тысяч баксов! А... а где они сейчас? Он сомневался, что деньги по-прежнему находятся в заднем кармане его поношенных тренировочных штанов, а точнее, того, что от них осталось. Ведь вся его незамысловатая одежда изодрана в клочья – где ж тут уцелеть деньгам. Но, с другой стороны, он вроде бы не видел беспорядочной россыпи зеленых бумажек ни в самолете, ни в воздухе. Так может, все-таки... Боясь сделать это движение, чтобы не испытать, возможно, самого большого в жизни разочарования, он медленно завел задрожавшую от волнения руку за спину...
Через секунду безмолвное пространство степи взорвал громкий, полный животной радости рев Жорика. Взрослый тридцативосьмилетний мужчина, избитый, облаченный в окровавленные лохмотья, будто он провел добрый десяток гладиаторских боев с участием диких зверей, стоял и кричал, запрокинув лицо к небу. Он смеялся, разбрызгивая разбитыми губами капли собственной крови. Он все-таки женится на Ленке! Женится на этой красивой чертовке!.. Но вспомнив вдруг, кто обеспечил ему все эти приключения, помрачнел и затих, будто у него в горле застряла неведомо откуда взявшаяся кость... Жениться? Да ее убить мало! И все же... А, ладно, там разберемся. Вначале еще следовало каким-то образом ее найти. Хотя бы для того, чтобы врезать по ее хорошенькой мордашке, врезать так, чтобы мало не показалось. Вот врежет, а там видно будет. Может и женится...

Глава 32

Зимин, думая о своем, рассеянно слушал Долгова, обрадовавшегося его приезду до крайности. Уже несколько раз он порывался уйти, но тот упорно не желал отпускать заглянувшего в административный корпус товарища. Он хватал гостя за руки и насильно усаживал обратно в мягкое кожаное кресло:
– Да подожди ты, Валера, ведь столько не виделись! Чуть не целое лето. Ты вряд ли способен даже представить, как мне здесь тоскливо. Ведь кругом одни идиоты. Однажды они сведут меня с ума, поверь! А ты явился в кои-то веки, и тут же норовишь куда-то слинять. Ну куда, куда? И сколько ты вообще у нас пробудешь? Да садись, садись, рассказывай.
– Не знаю даже, – неуверенно ответил Зимин. – Может, и несколько дней здесь проторчу. План по доставке я давно перевыполнил, общежитие забито под завязку... – Он не решался задать Долгову мучивший его вопрос, хотя, намеренно перевыполнив план по добыче актеров и обеспечив себе тем самым какое-то время для отдыха, незамедлительно приехал на киностудию именно для выяснения этого жизненно важного вопроса. И весь путь сюда, проведенный в автобусе с очередной группой завербованных простофиль в количестве восьми человек, все думал и думал о Наташке, не в силах переключиться на что-то другое – жива ли? Если уже нет, то... то он просто не знал, что делать дальше. Был только уверен, что жизнь после этого потеряет для него всяческий смысл – вот так и никак иначе. Но, с другой стороны, ведь спас он ту девушку, которую какой-то маньяк пытался утопить в ванной, а это означает, что заслужил поощрение свыше. Давно пора было или уходить, или задать приятелю главный вопрос, но Зимин все никак не мог решиться.
– Да ты меня совсем не слушаешь, – заметил Долгов огорченно и шутливо поводил рукой перед его носом, как это делают врачи. – Эй, Валера, проснись! Я спрашиваю, что ты по этому поводу думаешь?
– По какому? – все так же рассеянно переспросил Зимин и Долгов всплеснул руками. Пришлось ему пересказать историю с загадочным падением самолета заново. Теперь Зимин, уже слышавший об этом от руководства «Рекламы» в общих чертах, с интересом выслушал подробности. – Значит, говоришь, один труп так и не нашли, – задумчиво сказал он, просто нутром чуя, что наверняка это никто иной как десантник. Значит, тот каким-то невероятным образом сумел всех околпачить и остался в живых. – И чей же?
Долгов пожал плечами.
– Стопроцентно идентифицирован только один. Это заказчик. Белухин. Он выпал из самолета и разбился. Почему-то оказался без парашюта. Остальные сгорели вместе с самолетом.
Зимин усмехнулся. Что из обгоревших, так и не идентифицированных трупов отсутствовал именно «труп» Жорика, он почти не сомневался. Скорее всего, этот труп уже вовсю наливался где-нибудь своей любимой водочкой под хорошую закусь. И на гулянку денег ему должно хватить с лихвой — двадцать-то тысяч зеленых!.. Он рассмеялся.
– Чего веселишься? – спросил Долгов, с недоумением наблюдая за заливающимся смехом собеседником. – Ты видишь в произошедшем что-то смешное? А ты знаешь, что по милости этого чертового десантника я попал на десять штук своих, кровных? Но ведь я и подумать не мог! Понимаешь, тот в наглую вытряс из меня дополнительное вознаграждение, а я, дурак, впопыхах забыл взять с него расписку. А теперь, естественно, даже заикаться никому об этом не собираюсь. Те-то деньги, что как бы его законные, будут списаны. Сам понимаешь, раз уж случилось такое ЧП... А что касается моих личных — так кто мне теперь поверит. Руководство только посмеется и скажет: а чего ты так скромничаешь? Почему не заявишь, что отстегнул ему из своих не десять, а все сто, к примеру? И будут, между прочим, абсолютно правы, я бы на их месте то же самое сказал. Да и хрен с ними, с деньгами, – сказал Долгов, успокаиваясь. – Жаль их, конечно, но при наших-то с тобой заработках... Что мне теперь, всю жизнь плакаться из-за десяти штук зелени? – Он махнул рукой. – Ты лучше скажи, что сам-то по этому поводу думаешь.
– Я думаю, слинял наш десантничек, – уже серьезно сказал Зимин. – По всему выходит, что повырубал он там всех и удрал. Уж не знаю, как ему это удалось... Видимо, недооценил я его. Принял за пустозвона, только и умеющего что рассказывать байки о своем десантном прошлом, а на деле он оказался парнем что надо. – Зимин помолчал. – Знаешь, я испытываю к нему уважение. Уверен, что он выкинул за борт этого Белухина, а сам спрыгнул с его парашютом. Восстановил, так сказать, справедливость. Но вот как он сумел справиться аж с четырьмя нашими олухами? Они ведь тоже не мальчиками из музыкального училища были. – Он вопросительно посмотрел на приятеля. – Оружия у них, конечно, не было?
– Огнестрельного не было, точно, – подтвердил тот. – Я лично распорядился стволы на борт не брать. Иначе было нельзя. Ты же знаешь этих дуболомов, они ведь такого могут натворить! К примеру, десантник начал бы сопротивляться, они бы принялись его пугать, махать перед его носом стволом, потом кто-то случайно нажал бы на спусковой крючок, а попали бы, конечно, в заказчика. Ну, по закону подлости, как положено... Или десантник отобрал бы у них пистолет и сам перестрелял бы всех к чертям собачьим. Вариантов масса, выбирай любой.
– Это точно, – подтвердил Зимин. – Контингентец у нас еще тот. Порой удивляешься, специально, что ли, таких идиотов подбирали.
– Да и чего было волноваться, – кивнув, продолжил Долгов, – если наших четверо, а десантник один. Ножи у кого-то, может, и были, но... Убей они этого Панкова, их бы потом по головке не погладили. Что потом скажешь этому Белухину? Вернуть ему деньги и извиниться? А престиж фирмы? Да и второго Панкова нет и не будет, клонирование пока не на высоте... – Он пару секунд помолчал и опять всплеснул руками, уже начав ходить по кругу: – Нет, просто в голове не укладывается! Четверо наших дуболомов не смогли управиться с одним, точно таким же дуболомом, только из противоположного лагеря. Просто мистика какая-то, и только!
– Н-да... – Зимин покачал головой. – Наверное, до последнего надеялись, что сумеют с ним справиться, а в какой-то момент поздно стало ножиками махать... Ты чего?
Долгов вдруг поежился и тихо сказал:
– Ты не поверишь, но я ведь хотел лететь с ними. А потом, в последний момент, думаю: на кой хрен мне это надо. Полдня потратишь ни на что, ведь мое присутствие было не обязательным. Нет, ты представляешь... – Он опять поежился. – Ну да ладно. Скажи лучше, как наше руководство. Не слишком свирепствует?
– Ты знаешь, не очень. Все же это первый случай, когда гибнет клиент. Вряд ли кто-нибудь что-нибудь заподозрит. Думаю, запустят версию, что парню в воздухе сердце отказало или придумают что-то еще. А вот инспекционную поездку ты получишь стопроцентно, – обнадежил приятеля Зимин.
– Я так и думал. Да в любом случае наши отцы-командиры давненько сюда не наведывались. – Долгов потушил сигарету. – Ладно, Валера. Вижу, мыслями ты далеко, и я, кажется, знаю, где и с кем. – Иди, не стану больше тебя задерживать. Потом договорим. – Зимин поднялся, чувствуя, как оборвалось у него что-то в животе, будто там ухнул вниз неведомо откуда появившийся тяжеленный камень.
– Ты имеешь в виду... – Он не закончил, у него вдруг перехватило дыхание.
– Да чего там иметь. – Долгов рассмеялся. – У тебя еще в прошлый приезд все было написано на лице. Никогда б не поверил, что наш железный Зимин... Запала девчонка в душу, а, Валера? – Но видя, что приятель не принимает его шутливого тона, поспешил сказать: – Жива она, жива, если ты по этому поводу переживаешь. Хоть ты не сказал мне тогда ничего определенного, но я ж не дурак и не слепой. Догадался, короче. В общем, она да моя Алка – две местные долгожительницы. По меркам нашей киностудии, разумеется. Так что сейчас иди, а вечером... Вечером ты так просто от меня не отделаешься. Устроим сабантуйчик в честь твоего приезда. Со спиртным, бильярдом, сауной... О, придумал! – оживился Долгов. – Приходи со своей красавицей, я приглашу свою, а Червяков пусть прихватит любую попавшуюся, их здесь до черта таких, скучающих. Как тебе такая идейка? Типа собраться семьями?
– Посмотрим, – неопределенно ответил Зимин и вдруг крепко пожал Долгову руку. – Спасибо тебе, Вадим.
– Да не за что, – смущенно пробормотал тот, понимая, с чем связан такой непривычно теплый жест обычно скупого на проявления чувств товарища. – Надо же, наш Зимин влюбился, – глядя ему вслед, пробормотал Долгов, повторяя уже сказанную когда-то фразу. – Конец света, не иначе.
– Приехал! – Наташа буквально упала в его объятия. – Все-таки приехал... – сквозь слезы прошептала она, еще не веря до конца, что нежно обнимающий ее мужчина – не видение, не призрак, а человек из плоти и крови.
– Мы что, так и будем стоять на пороге? – нарочито сухо спросил Зимин, на деле испытывая те же чувства, что и девушка, а может, и еще более острые. Но он почти физически ощущал спиной любопытные взгляды шумно общающейся в коридоре компании и оттого чувствовал себя неуютно. – Может, все-таки пригласишь?
– Да, конечно! – Наконец опомнившись, девушка выпустила его из объятий и потянула за руку: – Проходи, Валерик, проходи...
Пресыщенная любовными ласками, девушка уютно пристроила голову на мужском плече. Скомканное одеяло валялось у них в ногах – обоим было жарко и солнечный летний день служил лишь дополнительной тому причиной. Услышав громкий стук в дверь, Зимин поморщился, затем расслабленно потянулся, посмотрел на ручные часы.
– Наташка, не вставай, а? Постучат и уйдут.
Но постучали еще раз, потом последовала пауза и стук возобновился.
– Наташка, открывай!
Девушка встала, набросила халат.
– Все равно не отстанут, – пояснила она вопросительно смотревшему на нее мужчине. – Я их знаю.
– Мисс у тебя? – услышал Зимин сердитый женский голос и с любопытством, хотя и лениво, перевернулся на живот, чтобы посмотреть, кто пришел. – Ой, у тебя гости! – Заметив его, симпатичная девушка смутилась. И не узнав привезшего ее сюда с неделю назад режиссера, с одобрением прокомментировала: – Ну и молодец. А то все ходишь в недотрогах. Давно надо было с кем-нибудь закрутить... – От этих слов у Зимина приятно потеплело в груди – значит, Наташка без него ни с кем.
Наташа, оттеснив подружку в коридор, довольно долго о чем-то с ней шепталась. Когда Зимин уже хотел было ее позвать, хлопнула дверь и она вернулась к изнывающему от нетерпения мужчине, который тотчас заключил ее в объятия:
– Наконец-то. Чего ей от тебя было нужно?
– Да просто... – Девушка пожала плечами. – Алку искала.
– А-а-а, понятно... – протянул Зимин. Он прижимал к себе девичье тело и просто не верил своим ощущениям – до того ему было сейчас хорошо. – Постой, – он внезапно вспомнил предложение Долгова относительно семейного сабантуя, – Алла, Алла... Эта та самая, что ли?
– Та, – подтвердила девушка. – А чего ты удивляешься?
– Да просто интересно, почему ее надо искать именно у тебя?
– Ну, мы подруги.
У Зимина отвисла челюсть. Он приподнялся на локте и недоверчиво уставился на Наташу.
– Вы? С ней?
Наташа посмотрела на него и засмеялась.
– Ну да. А чего? Подруги, да еще какие! Не разлей вода просто. Сам подумай, мы с ней кукуем здесь аж с начала лета, хотя другие дольше чем на две недели не задерживаются. Но не только поэтому. Просто она классной девчонкой оказалась. Так что мы с ней теперь действительно настоящие подруги.
– А почему та девица назвала ее «мисс»? – Несмотря на ее пояснения, Зимин продолжал испытывать недоумение. Как-то не укладывалось у него в голове, что его милая и чистая Наташка вдруг сошлась с такой тертой шкурой.
– Ну, окрестили ее так девчонки, – терпеливо пояснила Наташа. – «Мисс раздвинутые ноги». Понимаешь? – И когда Зимин весело рассмеялся, не выдержала, тоже прыснула. – Да нет, ты действительно не понимаешь, – со смехом продолжила она. – Она ведь действительно самая настоящая «мисс». «Мисс Ноги», понимаешь? – Когда Зимин рассмеялся еще громче, она прекратила веселиться и сказала уже слегка обиженно: – Нет, я серьезно. Лет семь назад она участвовала в конкурсе. Помнишь, было модным устраивать всякие, типа «Мисс Ноги», «Мисс Бюст», еще там какие женские части. Вот она и завоевала звание «Мисс Ноги» своего города. Ей тогда что-то восемнадцать или девятнадцать было. Да честно, честно, она мне даже диплом показывала! А когда она, дурочка, стала чересчур часто перед девчонками этим хвастаться, те ее и окрестили: «Мисс Раздвинутые Ноги». – Наташа хихикнула. – В общем, получила то, что заслужила. И поделом. Меньше трепаться нужно было.
– Ее здесь что, не любят? – с интересом спросил Зимин. – Чем она перед девчонками провинилась?
– Ой, да она тут столько наворотила, ты просто не поверишь. Если начать рассказывать, так недели не хватит. – Наташа закурила, но тут же, словно спохватившись, испуганно загасила сигарету. Потом украдкой посмотрела на мужчину, убедилась, что тот ничего необычного не заметил, и продолжила, с вожделением поглядывая на потушенную сигарету: – Сказать, что ее здесь не любят – это слишком мягко. Некоторые ее по-настоящему ненавидят. Ну, это я о девчонках говорю, конечно. Потому что парни — наоборот. Любят ее и в розницу, и оптом, и по очереди, и одновременно — у нее все варианты допустимы. Ей для этого даже сил прикладывать не приходится, мужику достаточно ее увидеть, и все, пропал! Глаза горят, слюна капает, молния на ширинке сама собой расходится. А девчонки, конечно, злятся. Даже эти ее знаменитые ноги переломать собирались, чтоб не на что мужиков приманивать было. Я серьезно, ты просто не знаешь, как она тут куролесит. Из-за нее уже столько пар распалось! В общем, даже били ее несколько раз. И мне тоже разок перепало, – с какой-то гордостью сообщила Наташа.
– А тебе-то за что? – недоверчиво спросил Зимин и тут же сам догадался: – А, защищала подружку?
– А то! – все так же гордо подтвердила девушка. – Услышала как-то раз вопли, выскочила в коридор, а это, оказывается, Алку бьют. Прямо возле моей комнаты. Она как раз ко мне в гости шла, а девчонки ее подкараулили. Ну, я выскочила, и... и заработала фонарь под глаз! – И глядя на весело захохотавшего мужчину, добавила, тоже давясь смехом: – Но это еще ерунда, ты бы видел саму Алку! Слишком поздно мне удалось ее, бедную, отбить – у нее уже под каждым глазом по огромному фонарю светило! И что ты думаешь? Думаешь, ее синяки кого-нибудь из кобелей отпугнули? Как бы не так! В этот же вечер еще одна драка была. Это уже мужики передрались, делили ее, разбирались, кто у нее ночь проведет. Вот так вот весело мы здесь живем.
– Да, и впрямь, – поразился Зимин. – Я-то думал, здесь от скуки подыхают, а у вас такое... – Он заложил руки за голову и попросил: – А расскажи еще что-нибудь. Интересно.
– Об Алке?
– Да хоть и о ней.
– Ну, о ней можно до бесконечности! – с восторгом заявила Наташа, несомненно гордясь, что является подругой такой знаменитой в местных кругах персоны. «А может, именно такой шкуры ей и не хватало в подруги, – вдруг подумалось Зимину. Ведь притягиваются друг к другу разноименные заряды»... – В общем, одно время мы тут дискотеки устраивали. Тогда еще не было такой текучести актерских кадров, ну, когда ты нас с Алкой только-только привез, – пояснила Наташа. – Когда каждый день одни убывают, другие прибывают, это не то. Никто не успевает сдружиться, что-то организовать. А тогда все девчонки перезнакомились и организовали дискотеку. Сначала все хорошо было, а потом они на Алку ополчились — стоит ей появиться, и тут же желающие с ней потанцевать в очередь выстраиваются. И дерутся из-за нее каждый вечер, это уже вообще традицией стало. Кстати, она ведь когда-то танцами занималась, так что посмотреть было на что, не считая, само собой, телесных достоинств. Ну, нашлись завистницы, которые считали себя не хуже, а таким успехом не пользовались, и стали строить козни. В итоге созрел у них блестящий план, как не пускать ее на танцы. Просто так ведь не запретишь приходить, вот они и родили гениальное решение: запрет на шорты. Ну, знаешь, как в некоторые престижные места не пускают без вечерних туалетов, галстуков и прочего. Пришел в джинсах – тебе дают от ворот поворот. Помнишь, как сам мне для ресторана вечернее платье покупал... – Наташа мечтательно прикрыла глаза, умолкла, а заинтригованный Зимин поторопил:
– Да ладно тебе, дальше-то что?
– А угадай, – предложила девушка, но сама же не выдержала: – В общем, перестали ее пускать крутить задницей, и на дискотеке разом не стало мужиков, понял? Не поверишь – почти пустой зал. Парни объявили что-то вроде забастовки. – Они захохотали, а потом Наташа, отсмеявшись, закончила: – В общем, на этом дискотеки закончились. Девчонки держали свой принцип, Алка свой, парни свой. А потом... – Наташа почему-то погрустнела, – потом тех девчонок-активисток забрали на съемки и без них все культмассовые мероприятия как-то постепенно сошли на нет. Народ стал развлекаться в своих конурах, маленькими компаниями.
– Чего ты вдруг загрустила? – поинтересовался Зимин, чувствуя в поведении девушки что-то не то. – Жалеешь, что разрушился тот коллектив, что тех девчонок забрали на съемки? – И заметив появившиеся в ее глазах слезы, совсем растерялся – неужели о чем-то догадывается? Да нет же, не может такого быть... Чтобы сменить тему, он подковырнул: – А как проводила время сама? Любовь без меня с кем-нибудь крутила? – Увидев полный обиды взгляд, он мгновенно устыдился своего глупого вопроса, пусть и задал его скорее в виде шутки. – Ну уж Сережу-то, небось, вспоминаешь? – как-то по инерции все же выдал он еще, и совсем растерялся – девушка, не сдерживаясь, заплакала уже откровенно. – В чем дело, Наташ?
– Только не надо про Сережу, – всхлипнув, попросила она. – Во-первых, я тебе уже сто раз повторяла, не нужен мне он или кто-то другой, потому что у меня есть ты. А потом, пусть он и был недалеким, самоуверенным, и все такое, но... – Она долго молчала и обострившееся чутье подсказало Зимину, что сейчас все и произойдет. Что в точности скажет или спросит Наташа, он не знал, но догадывался. И вот момент настал. – Ведь его уже нет, правда? Нет в живых? – Девушка требовательно смотрела в глаза мужчины и ждала ответа.
– Ну, что тебе сказать... – Он закурил, хотя только что загасил предыдущую сигарету. Все-таки Наташка обо всем догадалась. Вот так. Что ж, он сразу отметил, что она, хоть и совсем юная, очень неглупая и наблюдательная... Он хотел что-то соврать, но еще раз взглянул на не сводящую с него глаз Наташу и понял, что это невозможно. – Да, – совсем просто сказал, – Сережа мертв.
– Я так и знала, – прошептала девушка. Она уже перестала плакать, но ее глаза были полны боли. – Я так и знала... И все другие тоже мертвы? Все-все, кого отправляли на съемки?
– Да, – коротко ответил Зимин. – А ты... ни с кем не делилась своими подозрениями? И вообще, когда ты все поняла?
– Я начала догадываться почти сразу, еще до приезда сюда, – ошарашила она его в очередной раз. – Точнее, еще не догадываться, а... предчувствовать, что ли. Как-то слишком уж гладко все складывалось. Так не бывает. Съемки, посулы огромных денег, всеобщая эйфория...
– Подожди, подожди, так ты именно об этом хотела сказать мне тогда, в автобусе? – поразился Зимин. – Помнишь, когда ты вдруг передумала ехать и спросила, нельзя ли все переиграть. А потом, когда я не расслышал и попросил повторить, ты отказалась. Боже мой, – тихо произнес он. – Ты догадывалась и все же поехала. Но почему?
– А что мне еще оставалось, – грустно отозвалась Наташа. – И кем я для тебя была? Я просто боялась. Начала бы бунтовать, а ты бы меня... – Она испуганно осеклась.
– Убил? Ну, не такой уж я страшный, положим, – неуверенно произнес Зимин, затрудняясь даже самому себе ответить на вопрос, как бы он тогда поступил. Сейчас он знал твердо, что не тронул бы Наташку и пальцем. Но это сейчас, когда окончательно понял, что любит ее. А тогда... – А в какой момент ты окончательно утвердилась в своих подозрениях, а, Наташа? И еще я тебя спросил, не делилась ли с кем-нибудь своим открытием.
– Нет, конечно. Что я, по-твоему, дура? Я же хорошо представляю, что бы в этом случае произошло. Вначале все бы только смеялись надо мной и моими глупыми страхами, потом кое-кто поверил бы, потом непременно началась бы паника, а закончилось бы все бунтом и попыткой вырваться отсюда. В итоге нас всех просто пустили бы в расход. Охранники, страшные морды которых я как-то разок видала, нас бы и уничтожили. Не такие, наподобие нашего мирного Порфирия, а те, что контролируют территорию. На них достаточно один раз посмотреть, и уже многое становится понятно. – Наташа даже поежилась, вспоминая произведших на нее неизгладимое впечатление ребят с откровенно уголовными физиономиями. – Может, кстати, и не я одна начала догадываться, ведь я же не единственная такая умная. Просто у других времени было не в пример меньше – как только обживутся да присмотрятся, глядишь, а им уже собираться на съемки. Вот... Ну, а окончательно я утвердилась в своих подозрениях, когда с месяц примерно назад получила очередной расчет за очередную проведенную здесь неделю. Гонорар, так сказать, за доблестный актерский труд. Точнее, за героическое ожидание такового. – Наташа горько усмехнулась. – Понимаешь, одна девчонка меняла как-то раз у меня деньги. Две по пятьдесят на одну сотенную. Захотелось, наверное, припрятать накопления, вот купюры покрупнее и понадобились. Ну, неважно. В общем, поменяла я ей. А моя сотенная бумажка была с небольшой отметиной — неровным чернильным пятнышком. Маленьким-маленьким, в уголке. А через неделю примерно, когда той девчонки и след простыл, мне выдали очередную зарплату, и среди разного достоинства бумажек я обнаружила ту самую меченую купюру. Но как такое могло произойти? Где, с кем и зачем та девчонка могла еще раз этой купюрой обменяться? Как эти деньги попали обратно? Можно было, конечно, найти всему этому какие-то объяснения, но зачем врать самой себе. Вот тогда я и поняла все окончательно.
Внимательно выслушавший ее Зимин покачал головой:
– Вот оно что. Как все просто... – И скорее для самого себя добавил: – Эта ошибка на совести Долгова. Проявил небрежность, хотя подобные случаи предусматривались, весь персонал был на этот счет жестко проинструктирован.
– Ага, предупреди его, чтобы впредь был повнимательнее, – кивнула Наташа, но тут же виновато попросила: – Извини. Я ведь понимаю, что жива до сих пор только благодаря тебе. Я угадала? – Не услышав ответа, она тоже замолчала. А Зимин просто думал в этот момент, каким он все же оказался подонком. Потому что его заслуга здесь нулевая. Ведь он так и не решился тогда попросить Вадима за Наташку. Постеснялся своих чувств, что ли? И если бы тот сам обо всем не догадался... Ну а если бы Долгов оказался не столь внимательным? От такой мысли его бросило в жар... – Но тот случай был только последним подтверждением, – вдруг опять заговорила Наташа. – И до этого в глаза бросались всяческие нюансы. К примеру, почему никто никогда не возвращался обратно? Ну да, твой Долгов вполне убедительно объяснял причины такой постановки дела, но все равно, это притянуто за уши, в жизни такого не бывает. К примеру, кто-то забыл какие-то свои вещи и упросил, чтобы его завезли обратно... Кто-то, получив солидное актерское вознаграждение, позднее приехал сюда самоходом, на своем транспорте, чтобы повидать друга, подружку... Да чего далеко ходить! Вон, небось, к той же Алке парни приезжали бы каждый день – разве такую забудешь. И еще всякие необъяснимые вещи происходили, и еще. Все это наслаивалось, наслаивалось, а потом я... Понимаешь?
– Да все я понимаю, Наташка, – с отчаянием произнес Зимин. – Подлец я, что там говорить. Но насчет тебя... Ведь тогда я еще не был уверен, что... Я только потом понял... что люблю, – все-таки выговорил он и увидел, какой радостью озарились ее глаза. Он прижал девушку к себе и с еще большим отчаянием признался: – А теперь... Теперь я просто не знаю, что делать. Ведь тебя надо как-то отсюда доставать, без тебя мне теперь не жизнь. Да и зачем жить, чтобы зарабатывать дальше? Но на что мне деньги, если не будет тебя? Чтобы купить более дорогую машину, более дорогую квартиру и так до бесконечности? Тьфу! – Зимин замолчал. Он постарался отбросить эмоции и настроиться на деловую стезю. – Черт, как ни прикидывай, замкнутый круг получается. Не вижу я пока выхода. Вот как тебя отсюда вызволить? Пойти к своим и заявить: я влюбился, ребята, и хочу одну девчонку, привезенную для съемок, забрать обратно? Да-да, сам же ее завербовал, а теперь вдруг влюбился и решил: пускай себе живет. Но вы не беспокойтесь, я ее проинструктирую, попрошу по-хорошему, и она никому ничего не расскажет. Она девочка неглупая, все поймет... Понимаешь, таких прецедентов никогда не было да и быть не могло. Стоит мне только заикнуться о подобном, тогда и тебя, и меня...

Предыдущая страница 23 Следующая страница


Мерзкие забавы 24

– Да я тоже все прекрасно понимаю, – тихо ответила Наташа. – Спасибо тебе уже за то, что я хоть лето протянула. От начала до конца. И прожила его, кстати, неплохо, это свое последнее лето. Почти весело. Если бы я не догадалась обо всем, это время вообще могло бы стать лучшим в моей жизни. А вскоре, небось, твоему Долгову станет трудно или вообще невозможно меня покрывать, и тогда... Так?
– Скорее всего, – честно ответил Зимин. – До бесконечности это длиться не может. Тот же комендант Червяков настучит руководству о таком настораживающем факте, и все. Если бы он не пьянствовал беспробудно, наверняка давно обратил бы внимание на происходящее.
– Что поделаешь, Валерик. Живи хоть ты за нас обоих... – Наташа заплакала. – А меня, если это угрожает твоей безопасности, отправь на съемки. Скажи Долгову, чтобы он прекратил меня беречь. Ведь сам говоришь, рано или поздно все вскроется.
– Прекрати, – тихо сказал Зимин. – Не так уж все страшно, дурак я, что страх на тебя нагоняю, – попробовал он успокоить девушку, одновременно поражаясь ее самоотверженности. Неужели Наташка так сильно его любит? «Живи хоть сам»... – Да, не так все страшно... Главное, никто не знает, что ты обо всем догадалась. Остальное вполне объяснимо и смертельно наказуемым не является. Ну приглянулась мне девчонка, ну оставил ее для себя, побаловаться. Руководство не одобрит, но и особых подозрений это вызвать не должно. Это не криминал, просто небольшая моя блажь. Куда важнее, чтобы ты продолжала держать язык за зубами, поняла?
– Поняла, – кивнула девушка, потихоньку успокаиваясь. Она, кажется, вдруг вспомнила что-то хорошее, потому что улыбнулась.
– Ты чего?
– Да вот, Ленку вспомнила. Она, небось, до сих пор локти кусает, дуреха, что на место встречи не приехала, не догадывается даже, как ей повезло.
– Да уж, – рассеянно подтвердил Зимин, сразу сообразив, что Наташа вспомнила о подруге, с которой он повстречал ее тогда на вокзале.
– А Алка? Она чья протеже, Долгова? – вдруг спросила девушка.
– Да, – подтвердил Зимин, с облегчением отметив, что Наташку, кажется, отпустило. Это чувствовалось и по ее голосу, и по характеру заданного вопроса – в ней явно проснулось любопытство. – Крепко она его окрутила. Погиб наш режиссер.
– Это точно, – подтвердила Наташа, оживляясь, – погиб мужичок, как и куча других! Кстати, Алка никого специально не окручивает, она вообще никаких усилий к этому не прикладывает, все само собой происходит. А Долгов... Ты бы только видел, как он с ума сходит, как ревнует ее ко всем! Просто извелся, ведь Алка постоянно дает к этому повод — к ней каждый день такой новый «повод» в кровать запрыгивает, а то и не один. – Наташа покачала головой и с завистью произнесла: – Эх, вот кому все до лампочки. Вот кто ни о чем не догадывается, у кого душа ни о чем не болит. Наоборот, обижается даже на Долгова, чего это он всех на съемки отправляет, а ее здесь держит? Грозилась даже пожаловаться на него, только вот не знает, кому. – Наташа даже рассмеялась и Зимин порадовался перемене в ее настроении. – Деньги все пересчитывает, аж вибрирует от счастья – больше двадцати штук накопила! Говорит, наездится потом по курортам вдоволь. И на Канары, и на Мальдивы, и еще черт знает куда только не запланировала. Миллионеры, говорит, скоро все будут у ее ног валяться. Вот дуреха! – Девушка неожиданно умолкла, прикрыла рот ладонью и, вскочив, выбежала за дверь.
Зимин, хмурясь, посмотрел ей вслед. Не считая вчерашнего дня, только за сегодняшнее утро Наташка выскакивала из комнаты уже второй раз. Девушка бегала душевую; хотя в комнате была раковина, она стеснялась корчиться над ней в присутствии своего мужчины.
– Наташ, что с тобой? – спросил Зимин, когда она вернулась. И поманил ее рукой: – Иди сюда. Иди, иди.
– Да ничего страшного. Просто отравилась, наверное... – Не дойдя до Зимина, Наташа прислушалась к своим ощущениям и опять стремительно выбежала за дверь.
И чем, интересно, она могла отравиться? – недоверчиво подумал Зимин. Дожидаясь Наташу, он сидел на стуле. Повар тут преотличнейший, пища качественная, на продуктах не экономят. Он и сам, приезжая, ел в местной столовой с удовольствием, тем более что дома готовил редко и неохотно, вообще, питался так себе. И вчера полдня пробегала в душевую, пришлось даже отказаться от приглашения Долгова, который приперся к ним в комнату и битый час уговаривал его принять вместе с Наташей участие в вечерней пирушке. Хорошо, что Зимину и самому не очень-то хотелось веселиться – он просто желал побыть с Наташкой наедине, так что получилось не слишком обидно. Да и Долгов, один хрен, так и не нашел свою красавицу, та как назло куда-то запропастилась в самый неподходящий момент. Чем она занималась, гадать не требовалось, но где, с кем? Не обыскивать же всю общагу! Да и черт с ней, с этой Аллой – что же, все-таки, творится с его Наташкой? Значит, и сегодня вечером тоже ничего не получится, ведь, судя по всему, тошнота и не думает отступать...
Зимин повернулся в сторону открывшейся без стука двери — ну наконец-то... Ого-го! Это была совсем не его Наташка. Надо же, легка на помине.
– Ой, у Натали гости! – пробормотала Алла, ничуть, впрочем, не смутившись. И приглядевшись к мужчине, радостно воскликнула: – Кого я вижу! Ерофей Викентьевич собственной персоной! Давненько, давненько вы к нам не заглядывали, совсем нас позабыли... – с непринужденной укоризной заявила она и даже кокетливо погрозила ему пальчиком. Пройдя по комнате, красотка уселась на второй, свободный стул. Выглядела Алла смерти подобно – была бледной, изможденной, словно не проваляла дурака целое лето на сытных киностудийных харчах, но провела в концлагере или на лесоповале не менее доброй пары лет. Даже загар не мог скрыть этой ее бледности – наверное, беспрерывная череда бессонных ночей, бешеный ритм половой жизни, довели ее до крайности, которая в любой момент могла закончиться экстренной госпитализацией.
Главное богатство Аллы, удлиняемое высокими каблуками босоножек, подкашивалось от слабости. Во всяком случае, у Зимина сложилось такое впечатление. Слегка ошарашенный раскованно-теплым приветствием местной достопримечательности, он заранее предвкушал прелесть предстоящего общения. В том же, что разговор получится неординарным, сомневаться не приходилось, это условие гарантировала неординарность личности собеседницы.
– Как раз вы-то мне и нужны, – тем временем заявила Алла. Она томно откинулась на жесткую спинку сиденья и болезненно поморщилась – можно было предположить, что чересчур темпераментные любовники в порыве страсти нанесли некоторый ущерб нежному девичьему организму и сейчас раскрасавица испытывала легкий дискомфорт от неосмотрительно резких телодвижений... Уловив взгляд мужчины, неосознанно уставившегося на ее ноги, Алла мгновенно согнала с лица страдальческое выражение, расправила плечики, закинула ногу на ногу и повернулась на несколько градусов, чтобы преподнести их в наиболее выгодном ракурсе. – Надеюсь, хотя бы вы, Ерофей Викентьевич, сумеете оказать воздействие на этого несносного Вадьку. Ведь сумеете?
Какое-то время вопрос висел в воздухе, пока Зимин, напрягшись, не догадался, что речь идет не о ком ином, как о Долгове.
– А что этот... м-м... Вадька натворил? – Он почему-то, будто его загипнотизировали, все не мог оторвать взгляда от ее ног. Может, они приобрели для его восприятия какую-то дополнительную ценность, когда выяснилось, что сборищем неких ценителей прекрасного эти ноги были официально признаны лучшими женскими нижними конечностями некого города, которому Алла своим проживанием в нем оказала несомненную честь? По крайней мере, уж мужской половине этого города она существование скрашивала, в этом сомневаться не приходилось. – А даже если и натворил, то каким, по вашему мнению, образом я должен на него воздействовать? – Озлившись на себя за слабоволие, Зимин силой заставил себя оторвать глаза от созерцания ее дипломированных ног и, желая перевести взгляд на лицо собеседницы, чертыхнулся – он тут же прямиком угодил в очередную, расставленную этой чертовкой западню. Теперь глаза зацепились за ее грудь, так отчетливо просматривающуюся под столь прозрачной майкой, что складывалось впечатление, будто той и нет вовсе. – О чем, вообще, речь? И, Алла, давайте перейдем на «ты». Согласны? – неожиданно зачем-то предложил он.
– Запросто, – согласилась довольная таким предложением Алла. Ее знакомства с нужными, обладающими весом людьми разрастались и девице это явно нравилось. – В общем, слушай, Ерофей. Дело такое... – Она перешла на интимный тон. – Ты режиссер, он тоже режиссер. Уж не знаю, кто из вас главнее, но он совсем, понимаешь, от рук отбился, – посетовала красотка. – Совсем! Не пускает меня сниматься, негодный! Я, да еще вот твоя Наташка, все никак почему-то не попадем на съемки. Я его прошу, прошу, а он и слушать не желает... Ой! А Наташку не берут, потому что с ней гуляешь ты, да? – вдруг догадалась она.
– Ну... в какой-то мере, – признался Зимин. – Вы обе, как бы поточнее выразиться... В общем, вы – неприкосновенный фонд нашей киностудии. Вас берегут для особенных, очень и очень ответственных съемок, вот так.
– Вот и Вадька мне о том же твердит, – разочарованно выдохнула Алла. – И что с вами поделать? В общем, вы сговорились! Это заговор против молодых талантов! А то что вы преследуете при этом корыстные личные цели, сей прискорбный факт лишь усугубляет! – Она подчеркнуто гневно махнула рукой и сменила позу, как-то хитро сместив ноги таким образом, что Зимину теперь вдруг открылось, что... В общем, если это только не было игрой света и тени, кажется, на ней не было трусиков. Поймав себя на том, что опять разглядывает все эти ее якобы потайные, а на деле выставленные напоказ места, Зимин с раздражением перевел взгляд на лицо Аллы, заметил ее понимающую усмешку и окончательно озлился. И, словно всего этого было мало, еще и ощутил, как у него напрягся член – вот так, не больше и не меньше. А чертовка явно все это видит и уже откровенно улыбается.
– Слушай, Алла, а у тебя, кроме шортов, другой одежды нет, что ли? – чтобы скрыть это свое раздражение и попробовать ее смутить, нарочито грубо спросил он.
– Это мой стиль. А тебе разве не нравится? – спросила Алла.
– Нравится. Просто... – он сделал вид, что мнется, – просто мне показалось, что ты забыла надеть под них... ну, нижнее белье, в общем.
Ага, смутил, как же.
– Разве? – Алла запросто оттянула ткань шортов и стала с озабоченным видом смотреть, будто проверяя. Естественно, Зимин тут же отчетливо увидел, что высказанное им предположение соответствует действительности. Он даже покраснел, словно бы сделал это за нее, и вся его злость внезапно прошла. Конечно, Алла просто валяет дурака. Ну, такая вот девица без комплексов, чего с нее взять. В общем, ему пришлось мысленно признать свое поражение – если он и хотел ее уязвить, то явно промахнулся. – Ой, точно! – воскликнула Алла. – Ерофей, а ведь ты прав! Приношу свои извинения, я просто забыла надеть трусики. Бывает.
– Да уж, – буркнул Зимин и замолчал, не зная, о чем с ней разговаривать дальше.
– Э-э-э... – неуверенно протянула Алла, очевидно, испытывая насущную потребность поговорить, но так же не зная, что сказать. – А Червяков к Натали больше не приходил, она тебе не говорила?
– Червяков? А что ему здесь делать? – насторожился Зимин. Конечно, Червяков был комендантом и мог прийти к любому здесь проживающему по любому поводу, хотя бы просто посмотреть, кто как живет и не допускает ли каких нарушений. Но, зная о неумеренных возлияниях последнего, Зимин сомневался, что тот расхаживает по общежитию, выполняя свои обязанности. Разве что в поисках девицы для приятного времяпрепровождения... Испытывая нехорошее предчувствие, Зимин ощутил, как у него похолодело в животе. – Он что, к ней приставал?
– Ой, я, кажется, что-то не то ляпнула, – спохватилась Алла. И даже зажала себе ладошкой рот. – Наташка меня убьет, если узнает. Да и не мое это дело...
– Поздно, – сказал Зимин. – Начала, так уж продолжай. Иначе сделаю так, что ни на какие съемки и через год не попадешь, это в моих силах.
– Но Ерофей!
– Вообще устрою так, что тебя выгонят отсюда к чертовой бабушке!
– Ладно... – Алла опасливо посмотрела на дверь, в которую вот-вот могла войти подруга. – Только, может, не надо? Боюсь, ты разволнуешься и...
– Твою мать! – уже всерьез разъярившись, рявкнул на нее Зимин.
Алла еще раз покосилась на дверь, поднялась и приблизилась к Зимину вплотную.
– В общем, так... – склонившись к нему, принялась заговорщически шептать она. Локоны Аллы касались его щеки, аромат ее духов обволок Зимина мягким облаком, а жаркий шепот и периодические прикосновения женских губ к уху еще более усилили невольно создавшийся интим. Через минуту он с вернувшимся раздражением почувствовал, что член против его воли опять затвердел. – Приставал он к ней, короче. Приперся как-то к ней в комнату пьяный, и приставал.
– А она? Что Наташка?
– Да прогнала его, и все, – пожала плечами красотка. – А ты что, в своей Наташке сомневаешься? – Она быстро вернулась к своему стулу, умоляюще посмотрела на Зимина и молитвенно поднесла к подбородку сложенные вместе ладони: – Только, Ерофей... Я тебя умоляю! Получается, что я на Наташку настучала, а она моя лучшая подруга. Эх, укоротят мне когда-нибудь язык, – всерьез расстроилась Алла. – И кто меня вечно за него тянет? Знаешь, пойду-ка я лучше, – заторопилась она, вероятно, опасаясь, что здесь в скором времени предстоит небольшая семейная разборка на тему супружеских измен; об этом недвусмысленно говорило перекошенное лицо собеседника. А Алла в итоге непременно окажется крайней. – Наташка все равно не скоро вернется. Ее как начало тошнить, так теперь ни единого дня... – Болтая, она попыталась прошмыгнуть к двери, но Зимин, вскочив, крепко схватил ее за руку:
– Нет уж, постой! Что еще за новости про тошноту? Что все это значит?
– Ерофей, ты делаешь мне больно! – вскрикнула Алла. Мужчина, опомнившись, разжал кисть и она с гримасой боли принялась растирать пострадавшую от мужского произвола руку с отпечатавшимися в районе предплечья пальцами. – Опять я ляпнула что-то не то, да? – едва не плача, проговорила женщина. – Ну, все. Теперь Наташка меня точно прибьет... – Неожиданно для не успевшего на сей раз вовремя среагировать Зимина, она рванулась к двери, но здесь ее поджидала новая неудача – в комнату уже входила Наташа, не менее бледная и изможденная, чем ее измученная мужским полом подруга.
– О, Алуська объявилась! – обрадовалась девушка. – Ну куда, куда пошла! Оставайся, посиди с нами. Валерик, ты ведь не против? Слушай, Алуся, ты куда пропала? Я уж думала, что ты... – И внезапно осеклась, разглядев, наконец, странные выражения лиц находящихся в комнате. – Что... – растерянно произнесла она. – Что вы тут без меня... Э-э, ребята... – В голову Наташи вдруг закралось страшное подозрение. – Ну, Аллочка, знаешь! Ты что, принялась за свои штучки? – Наташа вгляделась в почему-то виноватое лицо мужчины и нахмурилась, все больше утверждаясь в своих предположениях. – Знаете, ребята, я ведь могу и разозлиться... – Не зная, с кого начать, она поколебалась и в итоге с грозным видом приблизилась к подруге. Зимин вскочил, намереваясь встрять в предполагающуюся разборку, и Алла, наработавшая немалый опыт поведения в подобных ситуациях, моментально и правильно сориентировалась. Воспользовавшись на мгновенье возникшей в комнате неразберихой, она благополучно выскользнула бочком наружу.
– Я к вам в другой раз как-нибудь забегу! – скороговоркой, на бегу обнадежила она влюбленных.
– Или может, наоборот? Может, ты к ней приставал? – Разгневанная Наташа повернулась теперь к Зимину. – Валерка! – обескуражено выкрикнула она, когда тот, совершенно ее не слушая, рванулся вслед за Аллой. – Ну вот... Я так и знала.
– Постой! – Зимин все же сумел догнать красавицу в коридоре. – Да подожди, говорю! – перегородив ей путь, прикрикнул он, заметив, что женщина все же так и норовит улизнуть. – Скажи все-таки, что ты имела в виду? Ну, насчет Наташкиной тошноты. – Он предпочел догнать и обо всем расспросить именно Аллу, потому что знал в точности, каким крепким орешком является его Наташка. Та, если упрется, не расколется вовек. И если она сама до сих пор ничего ему не сказала, значит, его шансы принудить ее к этому равны нулю.
– А до самого что, не доходит? – Алла смотрела на него уже не испуганно, а, скорее, недоверчиво. И еще с чувством неоспоримого превосходства. А еще в ее взгляде Зимин уловил искреннее удивление, вызванное, видимо, его невероятной, по ее мнению, тупостью. – Ох ты ж, господи... Одно слово, мужики, – произнесла красотка с укором. И не удержавшись, покрутила пальцем у виска. – Да вы еще глупее, чем кажетесь! А я-то всегда себя дурой считала. Но если я дура, то как тогда назвать вас... У нее обычный токсикоз, чего здесь непонятного. А теперь сам догадайся, от чего... – И не обращая больше внимания на застывшего с отвисшей челюстью Зимина, не оглядываясь побежала по коридору прочь, звонко стуча высокими каблуками босоножек.
– Ну, дела-а-а... – Зимин не отрываясь смотрел на опустившую голову Наташу. – А почему мне ничего не сказала?
– Застучала все-таки, – зло пробормотала та. – Вот иди и спроси ее, раз вы за моей спиной так здорово спелись. Стоило мне только за порог, как вы без меня...
– Да о чем ты говоришь! Ты не фантазируй, лучше ответь на мой вопрос. – Зимин опустился перед девушкой на корточки, стараясь снизу поймать ее взгляд. Наташа попробовала привстать, но он положил руки на ее бедра, придерживая: – Наташа, я кого спрашиваю? Почему мне ничего не сказала?
– Не знаю, – тихо ответила та. – Боялась, что ли... Не знала, как ты к этому отнесешься. А вообще, мог бы и сам догадаться, – уже почти спокойно сказала она, посмотрев, наконец, ему в глаза. – Неужели так трудно понять? Отчего еще, по-твоему, меня может так тошнить?
– Ну, ты говорила, что отравилась, – растерянно произнес Зимин, все еще будучи не в силах переварить неожиданно обрушившуюся на него информацию; та пока отказывалась укладываться в его голове. – Слушай... А эта твоя беременность... Ну, в общем... А это от меня? – осторожно спросил он.
– Ну, знаешь! – Девушка, отбросив его руки, вскочила. – Если ты еще сомневаешься... Лучше уходи! И забудь ко мне дорогу. А еще лучше – отправь нас на съемки и все проблемы будут решены. И не бойся, я никому ни о чем не скажу, как и обещала.
«Нас»! – словно молотком ударило по голове Зимина это слово. Она опять сказала «нас»! Вот, оказывается, в чем дело. А он, услышав ночью ее сонный шепот, посчитал слова Наташки чем-то вроде бреда, вызванного нервным перенапряжением, связанным с его неожиданным приездом и тем, что подтвердились все ее страшные догадки. «Валерик, милый, теперь ты просто обязан нас спасти!.. Валерик, ты не имеешь теперь права»... – бессвязно шептала Наташка, а он спросонья недоумевал – о ком это она? Так вот оно что... И вот почему она бросила курить, а несколько раз, машинально прикурив, тут же спохватывалась и гасила сигарету. О, господи... Да ведь у него в сорок пять лет будет, наконец, ребенок. И жена... Да еще какая! Любому впору с ума сойти от таких новостей, но... но как им теперь быть? Ведь он сам привез ее сюда, и, как сейчас выяснилось, обрек на смерть не только свою женщину, но и будущего ребенка. Черт... Да, он еще ничего не знал, но разве это оправдание. Зато теперь... Зато теперь он просто обязан их спасти, пусть даже ценой собственной жизни. Да, именно так. Просто обязан.
– Да не плачь же, глупая. Хотя нет, это я глупый, а ты все правильно сказала, – поправился Зимин, поглаживая девушку по плечам. – Я очень рад, поверь. Да что там рад, я просто счастлив! – Наташа заплакала еще громче – теперь, кажется, от радости. – А спросил, потому что... В общем, что здесь делал Червяков? – помявшись, все-таки решил он прояснить ситуацию до конца. – А, Наташ? Ответь. Пожалуйста, я прошу.
– А, насчет этого тоже накапала, – еще сквозь слезы, но уже успокаиваясь, констатировала Наташа. – Ну погоди, Алка, погоди, подруга. Один раз она от меня уже получила, было за что... Значит, мало ей. Что ж, придется ей длинный язык укоротить. Я, между прочим, и сама могла все рассказать.
– Да, уж ты расскажешь, точно. От тебя, пожалуй, дождешься, – беззлобно проворчал Зимин. – Хотя... Вот тебе и повод доказать, что можешь и сама, – уцепился он. – Давай, давай, смелее.
– Да неприятно просто вспоминать, хотя и не было ничего. – Наташа жалела, что ей теперь нельзя курить, сигарета для успокоения нервов была бы сейчас как нельзя кстати. – Просто завалился этот Червяков как-то, когда мы с Алкой у меня сидели. Пьяный – в хлам, буквально еле на ногах держался. Пришел за Алкой, – он к тому времени уже забирал ее пару раз к себе на ночь, – и вдруг чего-то на меня переключился. А мотивировал, кстати, так: раз, говорит, Ерофей с тобой связался, значит, ты наверняка по этой части мастерица, Ерофей, мол, в девках толк знает.
– Ну, а ты? – сдавленным голосом спросил Зимин.
– А что я? Послала его подальше и все. Так прямым текстом и послала, – гордо заявила Наташа. – Уж если Алка начала тебе рассказывать, то почему не закончила?
Зимин пожал плечами.
– Ты только не ругайся с ним, ладно? – вдруг попросила Наташа и Зимин понял, что, как ни старался он выглядеть спокойным, по его лицу было видно, что бы он сделал с этим Червяковым, попадись тот ему сейчас под руку. – Ведь все равно ничего не было. И после он ни разу ко мне не приставал.
– И впрямь, пустяки, – бесцветным голосом согласился Зимин и девушка выдохнула с облегчением:
– Вот видишь! Все у нас с тобой хорошо.
– Да. Все у нас хорошо, – как попугай повторил за ней Зимин. – Ладно. Слушай, Наташ, мне вечером надо заскочить к Долгову, но до вечера еще далеко. Что будем делать? Предложения имеются?
– Ну... – Наташа улыбнулась, – есть одно. Иди поближе, я тебе на ухо скажу...
– Ага, пришел! – обрадовался Долгов. – А где подруга? Я вас обоих приглашал, вообще-то.
– Да приболела она слегка. Ничего, и без нее управимся. – Зимин покрутил головой, увидел Червякова и нехорошо прищурился. – Твоей, кстати, тоже почему-то не наблюдается, – заметил он и рассмеялся, наблюдая за разом потускневшим приятелем.
– Хрен знает, где ее носит, – проворчал Долгов. – К ней ведь как на прием к министру, за несколько дней до того записываться надо. А если и пообещает, все равно забудет. У нее ведь от мужиков совсем крышу снесло – разве такая упомнит, кому чего обещала. Черт бы ее, прошмандовку, побрал. Ведь и так глупа просто до крайности, порой даже не верится, что подобные бывают, а здесь от такой бурной половой жизни вообще все остатки мозгов растеряла.
– А ты ее в расход пусти, – с невинным видом посоветовал Зимин и опять рассмеялся, увидев, как испуганно взвился Долгов:
– Типун тебе на язык! Нет, на съемки я ее не отправлю. Знаешь, без нее мне еще хуже будет, – сказал он Долгов и признался: – Если честно, я от нее голову потерял. Она из меня какие хочешь веревки вить может. И ведь знаю, что шкура редчайшая, а вот на тебе, влип... – Он покачал головой. – Ладно, хватит о тоскливом, пойдем, пропустим по маленькой. Да и Червяков, вон, заждался. – Он кивнул в сторону окруженного стайкой девиц заметно пьяного коменданта, который издалека призывно махал им кием.
– Пойдем. С хорошим-то человеком отчего ж не сыграть, – согласился Зимин и Долгов настороженно на него покосился — ему почудилось, что голос приятеля прозвучал почему-то зловеще...
– А я говорю, что задел! Вон тот шар. Видишь, он чуть-чуть откатился, – повторил Зимин упрямо и Червяков поморщился:
– Слушай, ну чего ты добиваешься? Не откатился он ни на миллиметр. Уж коль промазал, так чего теперь...
– Хочешь сказать, что я мухлюю? – Зимин подступил к коменданту вплотную. Он действительно не попал и намеренно вызвал скандал. Точнее, скандал пока не начался, но, судя по выражению лица оппонента, был уже не за горами. – Я сказал, что попал, значит, попал! Мой шар слегка задел этот, а если некоторые пьяные свиньи этого не замечают, это их проблемы!
– Это кто пьяная свинья? – взревел Червяков, тесня Зимина своим громадным животом. – Ты что это себе позволяешь?
– Эй, ребята, спокойнее, спокойней! – К ним, покачнувшись, устремился Долгов, не менее пьяный, чем затеявшие перебранку коллеги.
– Отойди, Вадим, не лезь! – Зимин отодрал вцепившуюся в его плечо руку и по сузившимся глазам приятеля Долгов понял, что спорить бесполезно. К тому же, если ему не показалось, Зимин затеял ссору намеренно.
– На, сволочь! – Крепко зафиксировав кий в своих цепких жилистых руках, тупым его концом Зимин точно пробил в солнечное сплетение коменданта. Тот схватился за живот и медленно, с болезненным хрипом согнулся, а его кий с характерным деревянным звуком покатился по полу. Объем солидного живота так и не позволил Червякову сложиться по-настоящему, он замер в полусогнутом положении, а Зимин подскочил и, подпрыгивая подобно профессиональному тайскому боксеру, стал сноровисто наносить удары коленями в заплывшее от жира и пьянки лицо. – Уйди, тебе сказали! – бешено заорал он, когда Долгов, чувствуя, что дело зашло слишком далеко и, судя по настрою Зимина, добром явно не кончится, вновь попытался его оттащить. Тот, разглядев перекошенное ненавистью лицо, отшатнулся и поспешил отскочить – пусть делают, что хотят. – На, скот, получай! – Зимин безостановочно бил поверженного коменданта ногами, стараясь попасть по лицу, а тот визгливо орал что-то неразборчивое и даже не предпринимал попыток подняться, настолько был ошеломлен стремительным нападением и ключом бившей из противника яростью. – Вот тебе падаль, вот! – Вспомнив про кий, Зимин принялся бить им прямо в раскрытый рот Червякова, делая это на манер рыбака, пробивающего лед увесистой пешней. Крик коменданта захлебнулся, он захрипел, пуская кровавые пузыри, а Зимин все бил и бил, не останавливаясь ни на секунду: – Наташка тебе понадобилась, козел? На вот, получай! Соси деревяшку, падаль!
– Ты что, совсем с ума сошел? – испуганно бормотал Долгов, уводя Зимина к выходу. Возле пластом валяющегося Червякова уже суетились вызванные по рации лекарь и свободный от дежурства Порфирий. Последний был вызван на случай, если понадобится помощь в переноске грузного тела пострадавшего. Три приглашенные на веселую вечеринку девицы, сорвавшие в пронзительном визге голоса, давно ретировались в свое общежитие. – Я понял, из-за чего ты все это... Алка рассказывала, что Червяков к твоей приставал, но все равно, нельзя так. Я же, к примеру, ничего, хотя он с Алкой не раз и не два... Все же комендант, не хрен собачий. Если бы ты избил кого-нибудь из обслуживающего персонала – повара, охранника, еще кого, то и черт с ними, но ты ведь... Теперь скандал обеспечен, Валера, ты что, не понимаешь? Узнают Глухов с Красько, не обрадуешься. Да и среди актеров разговоры нехорошие пойдут, видел, как эти девицы кипятком тут писались, чуть до истерики не дошло...
– Разберемся, – коротко ответил Зимин на эту пространную сбивчивую речь. Он уже взял себя в руки и теперь был совершенно спокоен. Собственно, из себя он особенно и не выходил – все было спланировано заранее. Ну, не до мелочей, конечно – к примеру, насчет того же кия был уже экспромт, – но на драку с Червяковым он настроился определенно. Будет знать, скотина, как приставать к чужим девчонкам. – Переночую, а завтра меня здесь не будет... – И уже на улице, прощаясь с Долговым, неожиданно спросил: – Слушай, если честно, Вадим... Тебя еще не тошнит от всего этого? – Он повел рукой вокруг, словно в стремлении охватить окружающее их пространство.
– От чего «этого»? – слегка растерянно переспросил Долгов. Он почувствовал, что это не пьяный бред. Приятель говорит серьезно и имеет в виду что-то очень важное, а вот что именно...
– А от всего! – зло сказал Зимин. – От всей этой нашей работы, вот от чего. – И внимательно вглядевшись в лицо приятеля, махнул рукой: – Ладно, забудь. Вижу, тебе все равно не понять... – Отойдя на уже приличное расстояние, он вдруг остановился и развернулся, вроде бы намереваясь что-то крикнуть, но раздумал и опять только махнул рукой, а Долгов некоторое время неподвижно стоял, глядя Зимину вслед и размышляя над непонятными, но насторожившими его словами. Все это ему чертовски не нравилось...
– Ой, Валерка! Ты что, кого-то убил? – Наташа отшатнулась и выражение радости от возвращения любимого мужчины мгновенно слетело с ее лица, уступив место испугу. Она разглядывала его перепачканный кровью костюм широко раскрытыми глазами и не знала, что и думать. – А сам? Сам-то хоть цел? Что ты натворил?
Зимин сидел на кровати уже в одних трусах и молча смотрел на Наташу, которая развернула кипучую деятельность – бегала в душевую замывать усеявшие серый костюм брызги крови, одалживала у кого-то утюг, гладила, делала что-то еще... И только когда одежда была приведена в полный порядок, девушка присела рядом, спросила о чем-то, а Зимин, заглянув в ее глаза, понял, что Наташа опять готова расплакаться, он вдруг очнулся от каких-то тягостных мыслей. Решение, наконец, было принято.
– Все в порядке, Наташка, – устало выдохнул он. И, обняв, привлек девушку к себе. – Все в порядке, – повторил Зимин, поглаживая ее волосы и чувствуя, как дрожит прижавшееся к нему тело. – Теперь все у нас будет хорошо. Теперь я знаю, что нам с тобой делать. Сейчас ты подаришь мне еще одну волшебную ночь, а потом... Потом я уеду, и... Но ты не бойся, я вернусь. Ты даже соскучиться не успеешь, поверь! – поторопился сказать он, заметив, с какой тоской посмотрела на него Наташа. – Совсем скоро, правда... Почему молчишь? – неожиданно нарочито строго и сухо спросил он, приподняв ее голову за подбородок. – Что ты по этому поводу скажешь?
– П-по... какому еще поводу? – растерялась девушка.
– Я, кажется, только что просил кого-то о волшебной ночи, – еще строже сказал Зимин и девушка невольно улыбнулась.
– Господи, как ты меня напугал...

Глава 33

Александр стоял в коридоре административного здания базы «Народного суда» возле кабинета Виктора Степановича. Он нетерпеливо переминался с ноги на ногу, дожидаясь, когда от начальника выйдет лысый жилистый мужичок лет сорока пяти. Его он увидел несколько минут назад, приоткрыв дверь и вызвав тем самым недовольство хозяина кабинета. Судя по степени задымленности кабинета Полковника, его разговор с гостем длился уже не менее нескольких часов, и сколько это еще будет продолжаться, неизвестно. После недавнего, довольно забавного дорожного приключения он, наконец, очнулся от летаргического сна и теперь его буквально распирала жажда деятельности. Пусть Полковник поможет ему найти этого Белобородько, неужели он не пойдет навстречу, не поймет желание Александра расквитаться с натворившим бед подонком и тем самым хотя бы частично реабилитироваться перед Ириной?
Он в очередной раз подошел к кабинету и прислушался. Да что такое, черт возьми! Этот лысый маломерок решил сидеть у Виктора Степановича до скончания веков, что ли? Кто он вообще такой? Как и сорок минут тому назад, из-за двери слышался монотонный голос посетителя, иногда Полковник прерывал его каким-нибудь вопросом и голос опять продолжал что-то нудить... И это в момент, когда у него душа рвется в бой, норовя выпрыгнуть из едва сдерживающей ее телесной оболочки! Александр отошел к окну, облокотился на высокий подоконник и негромко забарабанил пальцами по стеклу... Ага, вот и Валерка зачем-то сюда пожаловал. Поздоровается с ним или нет? Если поздоровается... Александр загадал: если да, то все у него получится. И Белобородько он замочит сам, лично, и в свою старую группу вернется, и – самое главное – с Ириной они непременно сойдутся. Так все же да, или...
Когда звуки шагов идущего по коридору сослуживца приблизились, Александр оторвался от подоконника и, как будто еще не зная, кто идет, неспешно повернулся. Через секунду он встретился взглядом с Валерием. Тот, явно не ожидавший увидеть Александра, разом сбился с ноги, но взгляда не отвел и одно только это уже было хорошим, обнадеживающим знаком. Так поздоровается или нет? У Александра сильно застучало в груди...
– Извините, вынужден попросить вас повторить, – сказал Полковник, закуривая. При этом он неотрывно смотрел на собеседника. – Расскажите еще раз о причинах, заставивших вас обратиться к нам. И поймите меня правильно. Хочется убедиться в вашей искренности, чтобы не осталось никаких недомолвок.
– Хорошо, Виктор Степанович. И извиняться не надо, я прекрасно все понимаю, сам бы на вашем месте вел себя так же. Естественно, поверить в мой добровольный приход трудно, – устало сказал Зимин и тоже закурил, хотя от огромного количества выкуренных за время беседы с Полковником сигарет у него давно пощипывало во рту... Повторив свою историю, рассказав, как самолично отвез девушку, которую полюбил, в место, откуда еще никто не возвращался, он закончил, тоже не сводя глаз с анализирующего его слова Полковника: – Поскольку рисковать жизнями своей невесты и ребенка для меня невозможно, вариант сотрудничества с вами я счел наиболее приемлемым. И, не сочтите за излишнюю самоуверенность, мне кажется, что вам предложен вполне адекватный обмен. Я сдаю киностудию со всеми потрохами, а взамен вы даете мне и моей девушке возможность беспрепятственно уйти. Тем более, относительно нее вообще никаких вопросов не возникает, верно? Она обманутая жертва, речь может идти только обо мне. А я... Без меня вы вряд ли сумели бы добраться до прекрасно законспирированной организации, если вообще подозревали об ее существовании почти под самым своим носом.
– Что ж, не стану отрицать, – согласился Полковник. – Хотя у нас начала накапливаться информация, что в районах, где, как сейчас выяснилось, любили промышлять вы, периодически бесследно исчезают люди. В Семиозерске вот, в частности... К сожалению, наши позиции в тех краях еще не очень-то сильны, – признал он. – Мы пока не имеем возможности свободно там работать. Но... Такое положение просуществовало бы недолго, я в этом убежден. Рано или поздно, смею вас заверить, мы бы докопались до истины и непременно сели бы вашей фирме на хвост. Наше влияние неуклонно ширится, и... Хотя, не будем отвлекаться. Значит, только ситуация, сложившаяся с вашей девушкой, заставила вас... – Не договорив, Полковник посмотрел в глаза Зимину и тот понимающе усмехнулся.
– Виктор Степанович! Мне кажется... Не знаю почему, но у меня сложилось впечатление, что вам хотелось бы услышать о каких-то дополнительных причинах, побудивших меня обратиться к вам. Ну, к примеру, если бы я раскаялся в том, что долгое время занимался неправедным делом, осознал, решил завязать, перековался, что-то наподобие этого. Может такое быть?
– Ну... – Зимину показалось, что собеседник смутился, хотя и постарался этого не показать. – В определенной мере вы правы. Во-первых, я просто не понимаю, как человек вроде вас не побрезговал заниматься подобным делом. Уж я в людях разбираюсь, поверьте. И если я сделал для себя вывод, что вы не законченный негодяй... – Не обращая внимания на благодарный жест собеседника, Полковник продолжил: – А тем более, если мы договоримся и дело закончится сотрудничеством... Кстати, я думаю, что все к тому идет. Понимаете, мне было бы приятнее думать, что я пошел на сделку и отпустил на все четыре стороны не отъявленную сволочь, сумевшую выторговать себе свободу, а... Ну, скажем, хотя бы, заблуждавшегося и в итоге кое-что осознавшего человека. – Виктор Степанович усмехнулся. – Вот вы и вынудили меня к откровенности... И потом. Ведь спасли же вы нашу сотрудницу. Пусть больше случайно, повинуясь, как вы сами честно признались, внезапному импульсу. Оказывается, тем загадочным, не установленным спасителем были вы. А еще оказывается, на нашу сотрудницу был заказ. – Виктор Степанович сжал кулаки. – И сложись все по иному, вы приложили бы все усилия, чтобы отправить ее на киностудию, то есть, на верную смерть. – Костяшки сложенных в кулаки пальцев Полковника побелели от напряжения, став прозрачно-белыми. – Вот же... – Зимину показалось, что собеседник еле сдержался, чтобы не выругаться матом.
– Хорошо, откровенность за откровенность, – решился он. – По-своему вы правы. С некоторых пор я стал испытывать определенные неудобства, проделывая свою работу. Вот здесь. – Он ткнул себя пальцем в область сердца. – И неудобства эти перестали компенсировать те щедрые гонорары, которые я получал за свою неприглядную работу, пока не... – Он не договорил, посчитав, что очередное упоминание о Наташке будет выглядеть излишне сентиментальным. Хватит, и так уже наговорил выше крыши. – Мне просто не хотелось об этом говорить. Вы могли счесть, что я пытаюсь себя обелить, выставиться этакой заблудшей овцой, которая не ведает, что творит. И это в сорок-то пять лет. Но, раз уж зашел разговор... Последней каплей для меня явилось следующее. Понимаете, наша фирма в лице руководства, о котором я вам уже рассказал, начинала свою деятельность с дел... – он задумался на мгновенье, – как бы поточнее сформулировать... Ну, не выходящих за рамки, что ли. Вот я рассказал вам о перестрелке, устроенной сумасшедшим «шерифом». Или о расстрелянных, повешенных «партизанах». Мерзко, правда? – Полковник, пока не понимая, что хочет сказать собеседник, кивнул. – Но тем не менее, упомянутые эпизоды за эти условные рамки не выходили. Смерть большинства все же не была, если здесь уместно подобное определение, чрезмерно мучительной. Даже если женщин запарывали насмерть или кого-то рвали лошадьми на части, такие случаи, пусть и с натяжкой, если отбросить некоторые нравственные критерии, все равно можно в эти рамки втиснуть. – Полковник выждал какое-то время, потом кивнул, подбадривая почему-то замолчавшего собеседника:
– И что?
– Недавно фирма приняла заказ от сумасшедшего совершенно иного рода. Те были убийцами, если можно так выразиться, обыкновенными, этот же — откровенным садистом. Сценарий был таков: «хирург» режет в операционной пациентку. Для этого клиент заказал молодую красивую женщину, которую он собрался резать без наркоза. Вот это и стало последней каплей, переполнившей мою чашу. – Зимин перевел дух, а побледневший Полковник с усилием сглотнул слюну.
– И что...
– С «пациенткой»? Если здесь уместно такое определение, ей повезло. Она просто сошла с ума, когда оказалась на операционном столе и поняла, что ее ожидает. Очевидно, таким образом ее организм хоть как-то себя защитил. В общем, больно ей уже не было, она вряд ли осознавала, что с ней делают. Но до этого она поседела. А те, кому пришлось слушать ее крики, видеть весь этот кошмар... Ну, ассистенты, оператор, понимаете? – Полковник, не сводя с него глаз, кивнул. – В общем, была заблевана вся «операционная», помощники не раз теряли сознание, а новичка-оператора пришлось потом списать. Навсегда списать. Он тоже пострадал психически и стал представлять определенную опасность для фирмы.
– А с чем связаны такие изменения? – хрипло спросил Виктор Степанович. – Почему руководство стало принимать такие заказы?
– Не знаю. – Зимин пожал плечами. – Наверное, соблазнились возможностью увеличения доходов. Но грань они переступили. Наверное, они и сами это поняли, потому что прием подобных заказов временно притормозили.
Явно подавленный услышанным, Полковник молчал, но чувствовалось, что в какой-то степени он удовлетворен. Похоже, у сидящего перед ним мужчины еще остались какие-то убеждения, моральные принципы. Добровольное участие в преступной и попросту страшной деятельности еще не до конца уничтожило в нем человеческое; дошедшим до крайней черты подонком назвать его было нельзя. Опять же вот – влюбился, и это еще одно тому подтверждение...
– Ну, здравствуй, Александр. – Валерий все-таки протянул руку, хотя чувствовалось, что далось ему это не без некоторой борьбы с собой. У Александра отлегло от сердца – все! Теперь загаданное сбудется! – Знаешь, мы с Маринкой много думали над всем, что произошло, и... В общем, мы решили, что немного погорячились. Оба. А еще она просит извинить за то, что ударила тебя тогда. И за то, что обругала. Пока она извиняется предварительно, через меня, а потом мы как-нибудь встретимся, посидим все вместе, выпьем, поговорим...
– Да что там, я уже давно обо всем забыл. Передай ей, что она отличная девчонка! – смущенно пробормотал мужчина, но Валера, не слушая, продолжил:
– И еще... Найти и разобраться с этим Белобородько теперь твой долг, понял? Мы с Маринкой оба так считаем. И все наши ребята. И если что... Короче, рассчитывай в этом деле на мою помощь. Маринка ведь тоже от него пострадала, если ты не забыл. – И Валера еще раз пожал Александру руку. – А сейчас извини, у Полковника что-то срочное. Кажется, серьезное дело затевается. – Валера прошел к кабинету Полковника и постучал.
– Ты знаешь этого человека? – спросил Виктор Степанович. Сидящий в кресле перед его столом неспешно повернулся к Валере, давая себя разглядеть.
– Да это же... – Некоторое время Валерий недоверчиво вглядывался в лицо поднимающегося лысого мужчины, показавшегося ему смутно знакомым, затем внезапно бросился на него с кулаками: – Ах ты сволочь! – Он ударил, но промахнулся. Худощавый малявка, оказавшийся просто чертовски ловким, неуловимо быстро сместился в сторону и в следующее мгновение каким-то чудом уже оказавшись почти за его спиной, очень точно ударил стопой в область его колена сзади. Парень, которого по инерции протащило вперед, нелепо растянулся, еще и саданувшись при этом об угол массивного письменного стола. – Ну все, падаль, тебе конец! – зло прошипел он, вскакивая и потирая пострадавшее плечо.
– Отставить! – рявкнул Полковник, а маленький человечек стоял и спокойно улыбался. Видно было, что он совершенно не испытывал страха. Более того, он смотрел на Валеру откровенно снисходительно, словно на глупого мальчишку, вознамерившегося справиться с противником, заведомо более сильным и бывшим ему явно не по зубам. Хотя, может, именно так дело и обстоит? – с некоторым опозданием дошло до него. Как-то слишком уж ловко все вышло у этого лысого шустряка. Просто так, случайно, подобного не бывает. – Ну, знаешь! – Перестав сдерживаться, Виктор Степанович от души выругался. – А ну сядь, герой! Да быстро, я кому сказал!.. Вы тоже, Валерий, садитесь, – миролюбиво сказал он незнакомцу. И только услышав подчеркнуто вежливое обращение Полковника к гостю, оказавшемуся, ко всему прочему, его тезкой, Валера присел – получалось, что тот вроде бы не являлся врагом. – Ну, и зачем, спрашивается, набросился на человека? – сухо спросил Виктор Степанович, но в его голосе парень с облегчением уловил веселые нотки. – А ловко вы его, – недоверчиво сказал Полковник незнакомцу, и тот улыбнулся.
– Это было не трудно. Молодежь, знаете ли, нынче немножко несдержанная пошла... Был рад преподнести молодому человеку небольшой урок. – Мужчина сказал это очень спокойно и безо всякой подначки; так, что Валера не только не обиделся, но напротив, стал смотреть на него с определенной долей уважения. Действительно, ему урок. Вон, посмотреть на лысого – спокоен, как удав. А он, как дурак...
– Но, Виктор Степанович, это ведь тот самый! Это его мы видели тогда с Маринкой, помните, я вам докладывал? – Он хотел добавить что-то еще, но осекся под суровым взглядом Полковника.
– Ну, видели, и что из этого следует? Ты же знаешь, кто расправился с Ириной, зачем тогда бросаешься на постороннего?
– Может, они в сговоре, – буркнул Валера. – Может, они из одной команды. Оба в одной точке в одно время оказались. Случайно такого не бывает.
– «Может», «может»,– передразнил его Виктор Степанович и кивнул на спокойно курившего мужичка. – К твоему сведению, именно благодаря
его очень своевременным и умелым действиям Ирина осталась жива. И знаешь, я сейчас думаю, очень хорошо, что не ты первым ее нашел. Представляю, как бы ты ей помог. – Он скептически посмотрел на подчиненного, а тот ссутулился, вспомнив, как растерялся, обнаружив бездыханное, как ему показалось, тело Иришки. Да, он повел себя тогда просто невероятно глупо, потерял драгоценные секунды, и если бы не... – Он поднял глаза и неожиданно обнаружил, что Виктор Степанович улыбается. – А ловко он тебя, а, Валера?
– Ну, скажем, не совсем так, – пробурчал тот. – Если бы вы меня не остановили, еще неизвестно, кто кого. – Он грозно взглянул на лысого, а тот откровенно скептически хмыкнул.
– И все равно. Выдержки — ноль. Так что, придется еще подумать, стоит ли брать тебя на операцию, которая предстоит в ближайшее время и которая... – Не успел он договорить, как Валера вскочил.
– Я... Виктор Степанович, я обещаю! – Под взглядом Полковника он осекся и опустился на стул.
– Вот, опять, – вздохнул тот. – Все, свободен. А насчет твоего знакомства с Лисичкиной... В общем, пусть только Ира выздоровеет, я еще соберу вас всех для приятного разговора, – пообещал Полковник. – Чего сидишь? Иди, я сказал.
– А... а зачем меня вызывали? – растерянно спросил парень.
– Иди, – сухо повторил начальник и понурившийся Валера вышел. Пройдя по коридору, он вдруг остановился и, повинуясь какой-то внезапно посетившей его мысли, поманил пальцем Александра. Что он опять что-то нарушает, даже не пришло ему в голову.
– Слушай внимательно, – тихо заговорил он, ухватив приблизившегося мужчину за пуговицу рубашки. – Там, ну, у Виктора Степановича, сидит сейчас один, лысый такой. Оказывается, это он Иру спас в тот день. Возможно, и про Белобородько что-то знает. Можешь дождаться его и поговорить по-тихому. Но только чтобы Полковник не узнал. Понял? – Напряженно ловивший каждое его слово, Александр кивнул. – Но если что-нибудь узнаешь, не забудь про меня. У меня к этому сержанту тоже должок имеется, поэтому я в доле. А вдвоем мы этому козлу быстро рога обломаем. – Валера заметил, что Александр намеревается что-то спросить и торопливо закончил: – Все, я пошел. И так достаточно наболтал. Полковник, если что, прибьет. И запомни, ты меня не видел! – уже через плечо бросил он, вдруг засомневавшись, правильно ли поступил, раскрыв информацию постороннему сейчас человеку. Опять, черт побери, напортачил.

Предыдущая страница 24 Следующая страница


25 Алексей Оутерицкий

Обдумывая новости, подброшенные Валеркой, Александр еще около получаса топтался в коридоре, затем, повинуясь какой-то неожиданно пришедшей мысли, быстро пошел прочь. В его голове начал рождаться кое-какой план.
– Хороший парнишка, – сказал Зимин, кивнув на дверь, в которую только что вышел Валера. – Бойкий. У вас все такие?
– Иронизируете? – Полковник даже слегка покраснел. – Сами видели, выдержки никакой. Еще работать и работать с таким.
– Проверяли, узнает ли меня?
– Да, – не стал отрицать Полковник. – Сами понимаете, это было необходимо. Но вы, признаться, в очередной раз меня удивили. Владеете техникой каких-то единоборств?
– Есть немного, – скромно подтвердил Зимин, не вдаваясь в подробности. Не хвастаться же ему всеми своими поясами и данами. – Знаете, при моем росте, наполучавшись с малолетства пинков от своих более развитых физически сверстников, поневоле начнешь чему-нибудь учиться. Да и по жизни шустрить – тоже. Ведь за то, что высоким красавцам само шло в руки, нам, коротышкам, приходилось бороться, не щадя сил. Ну да ладно, чего об этом... Виктор Степанович, я не сказал вам об одном факте, сначала посчитав его второстепенным, но для вас он наверняка очень важен. Видите ли, я, кажется, знаю местонахождение человека, от которого пострадала ваша сотрудница. Нет, не так сформулировал, извините. Я точно знаю, где сейчас находится человек, которого я в тот день встретил на лестничной клетке. А уж он ли это натворил, не он... Вам это интересно?
– Так-так... – У Полковника даже сбилось дыхание, он напрягся и слегка подался вперед. – Такой массивный, грузный, с широким задом и наглой рожей? Если да, то его местонахождение интересует нас просто чрезвычайно. По этому подонку давно плачет веревка с мылом, за ним не только покушение на нашу сотрудницу, за ним столько всего, что на несколько высших мер наберется с запасом.
– Судя по описанию, он, – подтвердил Зимин. – В общем, он сейчас у нас. На киностудии, я имею в виду. Пристроился охранником и, судя по всему, очень своей жизнью доволен. С удовольствием принимает участие в съемках, развлекается с девочками, нажирает ряху... Кажется, у него здесь мощная поддержка, потому что без блата к нам на работу не попадешь. – Зимин вспомнил, как удивился, увидев в будке охраны заступившего на смену мордоворота. Узнали они друг друга сразу, но оба прикинулись, будто видятся впервые. И оба прекрасно осознавали, что маневр с равнодушным выражением лица никого из участников короткого спектакля в заблуждение не ввел. Интересно, что нужды делать это не было ни у одной из сторон, так, изобразили на всякий случай, поскольку оба являлись волками опытными и хорошо знали, что порой любая мелочь может сыграть впоследствии неожиданно важную роль. – Он там в форме милицейского майора расхаживает, кстати, – вспомнил Зимин. – Он что, действительно майор?
– Какой там, – отмахнулся Полковник. – Обычный сержант, к тому же бывший, потому что из органов его давно поперли. В майоры он уже сам себя произвел. Надо полагать, за особые заслуги. А насчет того, что у него здесь поддержка... Да, несомненно. Даже имеются предположения, кто, только вот с доказательствами туговато.
– Как всегда, – хмыкнул Зимин. Доказательства — традиционно самое слабое звено в подобного рода делах. В нашем случае, кстати, тоже. Ведь вы наверняка захотите встряхнуть нашу верхушку? А вот тут, думаю, вас ждет разочарование. Да, архивы у них наверняка имеются. Отснятые материалы, фамилии заказчиков, сценарии, в том числе и нереализованные, существующие пока только на бумаге, в качестве заявок... За такой компромат, такую бомбу, любая разведка мира положила бы целый полк своих ноль-седьмых и глазом не моргнула. Вот только... Уверен, что они неплохо подстраховались. Крыша у них, если учесть, кем являются их клиенты, прочнее не придумаешь. Ну и наверняка у них предусмотрено и экстренное уничтожение архива, и прочие штучки. Кстати, и самого архива официально не существует, это просто мои предположения. Точнее – уверенность.
– Но вы наверняка можете что-то подсказать, – предположил Полковник. – Если есть какие-то наметки, соображения, поделитесь.
– Есть соображения, – подтвердил Зимин. – Поскольку я добровольно пошел на сотрудничество с вами и, более того, обратился к вам первым... Короче, слушайте. Я уже рассказывал вам о режиссере Долгове. Так вот. Мало того, что он действительно талантливый режиссер и компьютерный гений, он вообще очень и очень башковитый и осторожный человек. Просто по жизни. И собрал свой, личный архив. Понимаете?
– Понимаю, – поймал на лету Полковник. – Рискнул по каким-то своим соображениям, в обход всех правил?
– Да. Предполагаю даже, что в этой его личной базе данных не просто копии всего хранящегося у наших боссов, а вообще весь отснятый материал. В том числе выбракованный, и так далее. То ли он решил таким образом себя обезопасить, то ли задумал сыграть по-крупному, с шантажом руководства или клиентов, то ли преследует какие-то другие цели... Я, знаете ли, птица куда более мелкого полета, я в такие дебри никогда не забирался, подобных планов никогда не строил. Мне всегда хватало зарабатываемого, поэтому даже думать о подобном не тянуло.
– Но вы уверены, что Долгов собрал свой архив?
– Вполне. Однажды он выпил лишнего и проговорился. Просто выдал себя какой-то неосторожно оброненной фразой, подкинул мне зацепку для размышлений. Ну а я постарался поскорее обо всем забыть, потому что о подобном опасно даже догадываться. Но факт обладания им подобным архивом... Это очень кстати для вас. Ведь вместо того, чтобы пытаться организовать наезд на руководство, что очень сложно и не имеет стопроцентной гарантии успеха, можно взять в оборот Долгова. Это будет куда проще и результативней.
– Над всем этим надо будет серьезно поразмыслить, – сказал Полковник. – Но и руководство упустить не хочется. Не хотелось бы в очередной раз нанести удар по низшему звену и кусать локти, осознавая, что это все, что можно сделать.
– А знаете, – вдруг воодушевился Зимин, – можно ведь попробовать убить двух зайцев сразу. Дело в том, что Глухов и Красько как раз собираются нанести визит на киностудию, что бывает чрезвычайно редко. На моей памяти они приезжали туда всего пару раз за те два года, что я у них отработал. И если подгадать время операции, у вас есть реальная возможность взять их тепленькими. Полетят они туда с минимумом охраны, поскольку там местной охраны хватает, а местные никогда не были в настоящем деле – в голых степях им воевать не с кем. А о точной дате я смогу сообщить вам позднее.
– А зачем они туда собрались? Есть повод?
– Да. При невыясненных обстоятельствах погиб клиент. Впервые за все время работы киностудии. Ну и вообще. Проверят дисциплину, посмотрят на месте, как обстоят дела... Ну, как в армии. Небось, получше меня знаете, как проверяющие приезжают боеспособность части оценить.
Полковник усмехнулся.
– Наслышан в общих чертах, – пошутил он, понимая, что собеседник перед визитом сюда узнал о нем если не все, то многое. И уж наверняка знает, что он является отставным полковником.
– Виктор Степанович... – помолчав, решился спросить Зимин. – Я правильно сделал, что вышел именно на вас? В данный момент всем рулите вы, не так ли?
– Вы и об этом знаете! – поразился такой осведомленности Виктор Степанович. – Послушайте, Зимин, мне уже начинает казаться, что вся наша конспирация — вообще лишнее. Так, баловство. Если любой желающий может запросто узнать даже о том, что я временно исполняю обязанности Главного... Ну, не говоря уже о самом факте существования нашей организации, разумеется. Имеется в виду, не на уровне слухов, а конкретно. Структура организации, фамилии руководства, адреса баз и тому подобное... – Он недоверчиво покачал головой.
– Ну, вы скажете! – засмеялся Зимин, довольный произведенным эффектом. – Во-первых, как вы понимаете, я не любой желающий. И найти вас мне стоило немалых трудов, поверьте. И денег. Но, если без лишней скромности, думаю, что при необходимости смогу добраться до любой информации не хуже вашей организации. У вас этим занята целая служба, состоящая из профессионалов, а я пользуюсь услугами подобных служб, платя за это деньги. И хотя наладить такие каналы было совсем не просто, результат оправдал все затраты. К примеру, до вашей Ирины я добраться смог. Оказалось возможным отследить весь ее жизненный путь, начиная с рождения и заканчивая печальной историей с шоу двойников и ее переездом сюда, хотя вы наверняка считали, что смогли организовать ей хорошее прикрытие. – Он поймал взгляд Полковника и, прочитав в нем вопрос, пожал плечами. – Даже не могу сказать, что бы стал делать, не случись с ней то, что случилось. Но, думается, все равно не стал бы ее трогать. Просто сказал бы руководству, что не смог найти подходящую кандидатуру. Ведь я к тому времени уже почти «перековался». – Он сказал это вроде бы с иронией, но Полковник понял, что все не так просто. Сидящий перед ним человек, каким бы он ни был и чем бы не занимался, все-таки осознал, кажется, всю гнусность своих действий, понял, в какую навозную жижу вляпался в погоне за деньгами.
– Слушайте, Валерий... А чем вы думаете заняться по окончании всей этой истории?
– Небось, хотите предложить сотрудничество или даже попросту взять на службу, – с полуслова понял Зимин. – Ну, об этом я еще не думал. Но если мы сойдемся в главном... Ведь мы, если не ошибаюсь, уже почти договорились?
– Да, – коротко подтвердил Полковник. Из долгой предварительной беседы он сделал именно такой вывод. Решение, по сути дела, было им уже принято. Этот человек ему чем-то понравился, да и немалый жизненный опыт подсказывал, что на него можно положиться. Если такой даст слово, он от него не отступится. – Понимаете, Валерий, плюс ко всему прочему, уж очень вы меня заинтересовали своими возможностями. Ну, информационные каналы, опыт специфической работы и прочее. Нам нужны люди с мозгами. Как раз нашей организации, в отличие от государства, утечка таковых совсем некстати. Пусть уж лучше эти мозги перетекают к нам.
– Я подумаю, – пообещал Зимин. – Сделаем дело, тогда к этому разговору вернемся. Договорились?
– Договорились. – Полковник устало вздохнул – утомительный разговор, кажется, подходил к концу. – Вы поедете домой, в Правобережный? Тогда нам надо договориться, как держать связь и вообще...
– Виктор Степанович, – неожиданно начал Зимин, когда все было обговорено и настала пора прощаться. Он вдруг замялся, что, как уже понял пусть из недолгого пока общения Полковник, было для него несвойственным. – У меня к вам имеется просьба личного характера. Я мог бы попросить вас оказать мне одну услугу?
– Смотря какую, разумеется, – ответил тот, с интересом ожидая продолжения.
– Но уж если вы дадите слово, то помрете, а выполните, правда? – прямо спросил Зимин. – Я из нашего с вами общения сделал именно такой вывод. Есть в вас что-то такое, ну, от духа русского офицерства. Я имею в виду то, старорежимное. Когда офицеры еще были настоящими и могли решиться на дуэль, самоубийство или другие отчаянные шаги из-за причин, которые сейчас сочли бы смешными, а то и не поняли бы вообще. К примеру, из-за неспособности вовремя вернуть долг, нарушения данного кому-то обещания, пусть даже в этом не было их прямой вины, или даже...
– Я понял, понял, – остановил его Полковник. – Что ж, если я в ваших глазах выгляжу таким... Рад, что заслужил столь лестную оценку. Однако, о чем вы хотели меня попросить?
– Ладно, – решился Зимин, – чего крутить вокруг да около. Виктор Степанович, если со мной что-то случится... В общем, я могу в случае чего рассчитывать на вашу помощь моей девушке? У меня никого больше нет, поэтому я решил переоформить документы на владение квартирой таким образом, чтобы в случае чего она получила право вступить во владение. Деньги тоже оставлю ей. Она простая девушка, никак с нашей фирмой не связана, ни во что не посвящена. Думаю, она вам понравится... Так я могу рассчитывать на вашу помощь?
– Вы словно хороните себя заранее, – заметил Полковник.
– Да понимаете... Словом, есть какое-то нехорошее предчувствие, – серьезно пояснил Зимин.
Полковник посмотрел на него задумчиво. Сейчас Зимин открылся перед ним еще с одной стороны, и эта сторона ему явно понравилась. Если мужчина заботится о своей любимой, просит кого-то присмотреть за ней в случае чего...
– Лучше о подобном не думать, примета такая, кажется, есть. Но относительно дела... Если вы решитесь мне довериться, то давайте обойдемся без громких слов, хорошо? Могу вас только заверить, что не в традициях русского офицерства, к которому вы меня столь великодушно причислили, бросать на произвол судьбы беременных девушек, нуждающихся в опеке или хотя бы в вовремя данном совете. – Он говорил вроде бы слегка шутливо, но ответ все же прозвучал. Он был ясным и четким, и Зимин вздохнул с облегчением. Ничего иного от своего нового знакомого он и не ожидал. Он успел его оценить и если бы испытывал в отношении него хоть малейшие сомнения, подобного разговора не состоялось бы.
– До встречи, Виктор Степанович. – Он еще раз с удовольствием крепко пожал Полковнику руку. – Удачи нам всем, что ли.
– Удачи, – повторил тот и, проводив гостя, выглянул в коридор. Александра, конечно, уже не было. Посмотрев на часы, он вздохнул. Уже прошло время ужина, а он еще даже не обедал... Вернувшись на рабочее место, Полковник включил магнитофон, на который, с согласия Зимина, записал весь их разговор. Предстояло еще детально его изучить, и теперь перед ним маячила перспектива бессонной ночи. Позвонив дежурному, он попросил принести ему ужин. – И завтрак, – подумав мгновение, добавил Полковник. И хорошо, если он хотя бы завтра пообедает дома. Об этом можно было только мечтать.
– Эй, эй, в чем дело, парень! – Но амбал, резко распахнувший дверь «Ауди», в которую только что сел Зимин, грубо толкнул его в плечо:
– Давай на то сиденье, живо!
Зимин, изобразив испуг, хотя ему, скорее, было больше интересно, нежели страшно, послушно перелез в кресло пассажира.
– Так в чем дело, спрашиваю? – спокойно повторил он, но амбал опять не ответил. Он завел машину и тронул с места, одновременно боковым зрением контролируя его движения.
– Теперь можешь говорить. – Заглушив двигатель на тихой улочке, амбал повернулся к нему.
– Я спросил, чего надо, – сказал Зимин, протягивая руку к бардачку. – Да сигареты, сигареты... – Он продемонстрировал дернувшемуся перехватить его руку незнакомцу пачку «Мальборо», которую достал из ниши со скопищем всевозможных предметов.
– Про Белобородько! – выпалил, наконец, амбал и посмотрел на него в упор. – Что, скажешь, не знаешь такого?
– Не знаю, – спокойно подтвердил Зимин, доставая теперь из кармана зажигалку. – А кто это?
– Слушай, мне не до шуток, – проворчал Александр. В его голосе послышались металлические нотки. – Он мне нужен. Очень нужен. И вышло так, что ты знаешь, где он, а я знаю, что об этом знаешь ты. И я готов вытрясти интересующую меня информацию, пусть даже придется тебя хорошенько помять, понял?
– Теперь понял, – все так же спокойно подтвердил Зимин, под настороженным взглядом незнакомца возвращая пачку в бардачок. Назад его рука вернулась с пистолетом, ствол которого уперся запоздало дернувшемуся Александру в бок. – Понял, что ты горазд маленьких обижать. – Зимин с наигранной грустью вздохнул. – Когда вы, наконец, уясните, что если человек невысокого роста и лысый, то это еще не означает, что он такой весь из себя беззащитный и на него можно вот так вот запросто наезжать. Вы – я имею в виду таких вот здоровяков, у которых все мозги в мышцы перетекли. Я понятно изъясняюсь? – Александр подавленно молчал. Он с самого начала не был уверен в правильности выбранного варианта общения с этим хлюпиком, теперь же, попав в глупейшее положение, убедился в этом окончательно. Наверняка лучше было поговорить с ним по-хорошему, а еще лучше было вообще его не трогать – просто пообщаться с Полковником. А теперь... Нет, все-таки его голова после случая с Ирой так и не пришла в норму, это точно. – Ну зачем было затевать такую комедию? – миролюбиво спросил Зимин и положил пистолет себе на колени. – Ты хоть понимаешь, что в машину я тебя пустил нарочно? Дай, думаю, посмотрю, что этот здоровенный дурень затеял. И если бы я не засек тебя еще там, на вашей базе, когда ты заглядывал в кабинет Полковника, то в мою машину ты бы в жизни не попал. Просто прострелил бы тебе твои накачанные ноги, только и всего. И валялся бы ты сейчас на асфальте, пробовал наложить жгуты и молил бы, чтобы «Скорая» приехала быстрее. Ну не твое это, парень, не твое, заниматься такими наездами. Усвой эту истину покрепче, усвой раз и навсегда. Ты костолом. Твой удел – размахивать тренированными мослами, вышибать головой двери, выкручивать кому-то конечности, понимаешь? Вот и работай по специальности, а игры в шпионов оставь для других, более для этого способных. Соображаешь?
– Соображаю... – буркнул Александр, не зная куда деваться со стыда – этот лысый дал ему неплохую отповедь. А главное, весьма справедливую. – А как вы умудрились меня запомнить? – с искренним интересом спросил он, начиная испытывать к этому плюгавому уважение. – Ведь вы спиной сидели, на меня только покосились. Да и я всего на секунду в дверь заглянул.
– Профессия у меня такая, быть внимательным и все запоминать, – пояснил Зимин. – И продолжай на «ты», не стесняйся. А то мне как-то неудобно даже. Словно я гуру какой.
– Да ладно иронизировать, – буркнул Александр. – Знаю, что сделал глупость, но уж очень мне нужно до этого гада добраться, понимаешь? Если не прикончу его собственными руками, никогда мне не будет покоя. Я просто обязан это сделать, иначе...
Наблюдая за бесхитростным лицом здоровяка, на котором сейчас проявилось искреннее волнение, Зимин уже примерно просчитал, в чем тут дело и почему тот так переживает. Наверняка парень является любовником той красавицы, которую он откачал. А вот насчет остального... Почему «обязан»? Почему «собственными руками»?
– Ладно, – вздохнул он, возвращая пистолет в бардачок, – рассказывай. И давай без соплей, хорошо? Емко, сжато: я сказал, он пришел, тот сделал, этот подъехал. Понятно? Я и без того устал, с Полковником вот вашим с самого утра сидели, а мне еще в свой город гнать. Да и подумать еще есть над чем...
Александр, размахивая мощными лапами, принялся что-то объяснять и Зимин убедился, что, несмотря на его предупреждение, тот не может обойтись без горячности, с которой начал несколько минут назад.
– Стоп. Так дело не пойдет. Повторяю. Без эпитетов, одними глаголами. Она увидела, я вскочил, тот упал, этот выстрелил. Как папаша Мюллер учил, если помнишь. И вообще, начинать надо не с этого. Приличные люди сначала представляются. Короче, попробуй еще раз. Сначала имя, фамилия, чем занимаешься. Секретов ваших мне рассказывать не надо, про «Народный суд» я и без тебя знаю достаточно. Так, пробегись коротко: командир группы или рядовой, участвовал ли в операциях и так далее. По-военному, короче. А потом переходи к основному.
Все равно, как ни старался держаться в выделенных ему рамках Александр, без сантиментов, как выразился его собеседник, не получилось. Не вышло также и коротко – к тому времени, как он закончил свой невеселый рассказ, Зимин выкурил две сигареты из второй пачки. Первую он прикончил в кабинете Полковника. Рассказ этого наивного как ребенок гиганта не оставил его равнодушным. Оказалось, под грубой, неказистой внешностью парня скрывалось чувствительное сердце – Зимин бы не удивился, окажись, что тот, наподобие его Наташки, с удовольствием смотрит мелодраматические фильмы о любви, искренне сопереживая их героям. Хотя нет, это наверняка уже перебор – лишь потеряв любимую женщину, здоровяк впал в истерику, которая сменилась временным столбняком, а до этого наверняка был обычным толстокожим увальнем, вполне подстать внешности... Но помочь ему стоило – такое решение Зимин принял про себя сразу и безоговорочно. С некоторых пор он тоже стал не чужд сантиментов и вообще, знал, как меняет людей любовь. И у него тоже была любимая. И если бы он потерял Наташку, то тоже неизвестно, что начал бы творить — может, вел бы себя как этот здоровый, с запозданием все осознавший битюг.
– Дурак ты, Александр, понял? – огорошил он мужчину, когда тот, закончив, уставился на Зимина с надеждой, как смотрит ребенок на доброго волшебника. Одновременно он утирал насквозь промокшим носовым платком пот со лба. – Нет, я не насчет твоих отношений с женщинами, здесь я тебе не советчик и не судья. Да и не может в таком деле быть советчиков, тут ты должен все решать сам. Я о другом... Вот ты накинулся на меня с расспросами про Белобородько, а ведь совершенно не представляешь, кто я, что я. А вдруг я его подельник, ты об этом подумал? Да сиди, это я так, к примеру! – осадил он грозно вскинувшегося Александра. – Короче, ты ведь меня совершенно не знаешь – кто я, по какому делу к вам приходил. Тебе, видите ли, шепнул что-то дружок, такой же наивный и безмозглый пацан, с которым я уже имел честь познакомиться, – он усмехнулся, вспомнив что-то неведомое Александру, – вот ты и сделал какие-то дурацкие выводы соответственно его дурацким предположениям хрен знает о чем и без всяких на то оснований. И вообще, видя таких вот, вроде вас, бойцов, я скоро разочаруюсь в этом вашем «Народном суде». Казалось бы, серьезная организация, а копнешь глубже... – Он махнул рукой. – Куда только ваш Виктор Степанович смотрит? Я бы на его месте с вами по-другому разговаривал. Я бы вас...
– Да устроит он нам головомойку, и еще какую! – вступился Александр за честь своей конторы. – Представить страшно, что будет, когда он обо всех наших грешках узнает. Но вы... Но ты, Валера, не лечи, а? Лучше скажи, можешь чем-то помочь? – В его глазах светилась такая мольба, что Зимин не выдержал, сдался окончательно:
– Ладно, что с тобой поделаешь... Но! – опять осадил он жестом теперь уже радостно дернувшегося собеседника. – Ты вообще не с того конца заходишь. Не лучше и не проще бы тебе было просто сходить к начальнику? Ты говоришь, находишься сейчас в некоторой опале. Ну так и что? Он мужик толковый, все поймет не хуже меня. Хоть я сегодня увидел его впервые, но... В некоторых случаях, чтобы оценить человека, одной встречи достаточно.
– Да хотел я, – уныло сказал Александр. – А потом черт меня дернул послушать Валерку и связаться с тобой... Ты бы не говорил Виктору Степановичу о сегодняшнем, а? А то мне тогда окончательно кранты. Не дай бог выгонят – я ведь теперь без дела, которым занимаюсь, не смогу.
– Значит, говоришь, нравится тебе такая работа? – Зимин взглянул на него с любопытством, подумав вдруг, что теоретически перед ним как раз его противник, оппонент. Ведь, по идее, он и есть та самая мразь, с которой борются ребята из «Народного суда». Хотя нет, это он раньше был таким. До Наташки.
– Ладно, закругляемся, – через некоторое время сказал Зимин. Он посмотрел на часы и вздохнул. – Я действительно очень устал, поэтому решим следующим образом. Ты идешь к Полковнику и просишься на задание. На любое как бы. Это я со своей стороны тебе намекаю, что скоро кое-что будет. Соображаешь? И если возьмут, тебе как раз представится возможность встретиться с этим вашим Белобородько. – Он с удовлетворением отметил, как воспрянул Александр и предложил: – Дай мне свой телефон и я тебе перед операцией позвоню. Если к тому времени добьешься, чтобы тебя взяли, то все нормально. Если же нет... Черт с тобой, возьму тебя на свой страх и риск, хотя и негоже темнить перед Полковником. В общем, подскажу тогда, где к нам лучше присоединиться по дороге, чтобы Полковнику было поздно гнать тебя обратно. У тебя ведь есть тачка?.. – И проинструктировав Александра насчет некоторых деталей, закончил: – А там уж как получится. Сам знаешь, победителей не судят.
Александр еще долго стоял, глядя в сторону поворота, за которым скрылась машина его нового знакомого. На его лице было написано радостное волнение.
– Держись, гад! – прошептал он, сжав кулаки. – Вот не станет тебя, и все образуется. Я опять буду с ней, я так загадал... Что вы сказали? – Он с недоумением повернулся к пенсионерке, вроде бы задавшей ему какой-то вопрос. – А-а-а... Нет, мамаша, мне не плохо. Наоборот, мне очень даже хорошо, оттого я сам с собой и разговариваю. И вообще, скоро у меня свадьба! Понимаете, мамаша, свадьба! – радостно повторил он и побрел в направлении оставленной возле базы автомашины. Сейчас он и сам верил в свои слова, сейчас, наконец, у него появилась надежда. Реальная, осязаемая, ее почти можно было пощупать руками...

Глава 34

– Прекратила дуться? – поинтересовался Валера, выруливая к своему дому. – А, черт, опять какой-то козел тачку на мое место поставил! – выругался он.
– А ты напиши на асфальте, что это твое, тогда все будут об этом знать, – прервала молчание Марина. – Так и выведи краской: место Валеры Стеклова. Личное. Кто сюда поставит машину, тому... – Она задумалась.
– В ухо? – подсказал Валера, решив поддержать шутку. Он заметно обрадовался, что девушка, наконец, заговорила.
– Ну да. Может, не конкретно в ухо, может, в какое другое место, но в общем мыслишь правильно. В рыло, короче, – подтвердила Марина. – Кроме этого ты ведь ничего не умеешь?
– Это я-то? – Валера расправил плечи. Они уже подошли к подъезду и он приостановился, пропуская девушку вперед. – У меня, к твоему сведению, очень много талантов. Очень. Самых разнообразных. Просто ты относишься ко мне предвзято, с пристрастием, признайся.
– И какие же у тебя еще имеются таланты? – Марина недоверчиво прищурилась. – Просвети, а то я что-то пропустила. Наверное, по своей девичьей невнимательности.
– А вот, например... – Они вошли в лифт и парень, обняв ее за талию, привлек к себе. – Тебя, скажем, ублажать. Разве плохо у меня получается? Что, скажешь не талант?
– Ну... – заколебалась Марина. – В общем-то...
– Ага, признала! – обрадовался Валера, нажимая на кнопку своего этажа. – А говорила-то, говорила...
– Валерка, ты все-таки можешь сказать, куда завтра уезжаешь? – в очередной раз спросила Марина. Они сидели в его комнате и безо всякого интереса поглядывали на экран телевизора с приглушенным звуком.
– Начинается! – Парень вздохнул. – Только-только успокоилась и вот на тебе, все по-новой. Сейчас ты опять обидишься, затем опять перестанешь разговаривать, и в итоге все опять пойдет по кругу.
– А ты ответь, и никакого круга не будет, – настаивала Марина. – И выключи ты наконец этот дебилизм! – вдруг взорвалась она. – Просто невыносимая похабель! Что это вообще за морды?
– Ну как... – удивился Валера. – Это ж «Одесские джентльмены», тебе ж вроде нравилось. – Он без сожаления выключил телевизор и с недоумением посмотрел на разразившуюся смехом Марину. – Ты чего?
– Джентльмены... – всхлипывая, с трудом смогла выдавить из себя девушка. – Это эти-то рожи... Господи, надо ж такое придумать...
К ее отдающему истерикой смеху невольно присоединился и парень.
– Итак, я внимательно слушаю... – Нервически отсмеявшаяся Марина вытирала бумажной салфеткой потекшую тушь. – Где, когда, почему. Отвечать, иначе поссоримся. Ты меня знаешь.
– Да не знаю я, Маришка! Честное слово. – Валера клятвенно приложил руку к сердцу. – Ничего конкретного Полковник не сказал. Просто отдал мне распоряжение прибыть утром на базу, и все. А я и спрашивать не стал, до того был рад, что он вообще меня берет. Знаешь, какие тучи сгустились надо мной, над Иркой... Надо мной – из-за тебя; над ней – за то, что нас покрывала, ну и вообще. Если бы не этот выезд... Скорее всего, ему сейчас просто не до меня, видно, дело важное, а людей не хватает. – Валера прикусил язык, вспомнив, что совсем недавно убеждал Марину в обратном. Что выезд наверняка плевое дело, так, небольшая прогулка... Марина обреченно махнула рукой и поднялась.
– Ладно, вставай, начну-ка я стелить. Все равно говорить с тобой бесполезно, так может ты хоть... Одним словом, сейчас покажешь мне всю эту свою многогранность скрытых талантов, которыми только что хвалился. По крайней мере, я надеюсь на это. Отец, кстати, не придет?
– Нет, он сегодня дежурит. Вернется поутру. А насчет талантов... – Жестом, позаимствованным у Тарзана, Валера с вызовом постучал себя в грудь. – Сейчас убедишься!
– Валерка, ты меня пугаешь... – Мокрые от пота, они какое-то время лежали молча, ощущая спинами не менее влажную простыню.
– Это с каких пор ты такого пугаешься? – спросил Валера. – Стареешь, может?
– Ага... – односложно ответила Марина. И помолчав, сказала: – Просто ты словно в последний раз это делал. Вот уедешь неизвестно куда, а я буду с ума сходить от волнения.
– Да брось ты, – беззаботно сказал парень. – Курить будешь?
– Давай, – грустно ответила Марина и какое-то время они молча курили, думая каждый о своем.
– Марин, а покажи, как работает твой пропеллер, – вдруг неожиданно вырвалось у Валеры, хотя он только что хотел сказать совсем другое. И испугался, вспомнив о состоявшейся когда-то размолвке, тоже произошедшей из-за его неосторожно оброненной фразы. А главное, ведь совсем не собирался этого говорить! Надо же, опять брякнул... Видимо, сказанное когда-то Мариной все это время настойчивым гвоздиком покалывало где-то в подсознании и сейчас, наконец, продырявило себе выход наружу.
– Че-е-его? – недоверчиво переспросила девушка, решив, что ослышалась или ее попросту разыгрывают. – Какой еще пропеллер?
– Ну, тот самый. Который «как у Карлсона», – после короткого раздумья все же решил пойти до конца Валера. Все равно Маринка, поразмыслив, непременно догадается, о чем он попросил. Уж лучше прояснить все самому, не играть в стыдливую девицу, тем более что давать задний ход уже поздно. Все надо делать вовремя, и думать – в первую очередь. – Ну, помнишь, ты рассказывала.
– Ах, во-о-от ты о чем... – озарило Марину. Против опасений Валеры, с замиранием сердца ожидавшего приговора, девушка совсем не обиделась. Перевернувшись, она легла на него и посмотрела в глаза. – С чего это ты вдруг вспомнил? Ведь сколько уже встречаемся. Небось, думал об этом беспрерывно, а сказать стеснялся?
– Ну, я как-то... – пробормотал Валера с облегчением. По выражению ее лица и интонациям он убедился, что никаких неприятных для него осложнений вроде бы не предвидится — Марина, напротив, была настроена весьма игриво. – Думал, вдруг ты не так воспримешь, обидишься.
– Да с чего бы. Думаешь, я какая-то особенная, сделанная из другого теста? Как будто женщинам этого не хочется. А может... – Она внезапно нахмурилась. – Может, считаешь меня взбалмошной истеричкой, которая, услышав о подобном, забьется от возмущения в конвульсиях?
– Да я... – Валера хотел возразить, но не успел. Слова стали уже не нужны.
– Вот так... – Марина выглядела невероятно довольной. Она приподнялась на локте и с интересом разглядывала его умиротворенное лицо. – А то ждал, пока я сама напрошусь, герой. Чего молчишь?
– А что тут скажешь, – наконец подал голос счастливый Валера.
– Ну как... – Марина нахмурилась. – Сказал бы, как тебе понравился пропеллер.
– Знаешь, не распробовал как-то, – сказал парень. – Повторить бы.
– Ах, вот оно что! – Марина рассмеялась и, высвободившись из его объятий, легла рядом. – Между прочим, я так и знала! Теперь от тебя не отвяжешься. А не поплохеет, дрянной ты мальчишка?
– Но я же утром уезжаю, – привел веский довод Валера. – А знаешь, как должны девушки провожать героев?
– Ну, разве что... На это мне даже нечего возразить. – Марина вздохнула. – Ладно, сейчас проводим. Дай только провожающей маленько передохнуть...

Глава 35

– Ты серьезно? – недоверчиво переспросила Люда. – Никаких репрессий? С чего бы вдруг такая доброта? Ведь сколько раз стращал, что из дела просто так никому не выйти, что у фирмы длинные руки... Эти руки что, укоротились? Или усохли? – Она потянулась за сигаретами, лежавшими на журнальном столике между двумя креслами, в одном из которых развалился Зимин. Сама она сидела напряженно, прямо, не касаясь мягкой спинки. У мужчины был отсутствующий вид, он смотрел на помощницу каким-то странным взглядом, значения которого Люда никак не могла разгадать, и это заставляло ее нервничать. По крайней мере, раньше такого взгляда у своего патрона ей наблюдать не приходилось. – А может, профиль сменила, стала вдруг печеньем торговать?
– Нет, фирма своего профиля не меняла, – ответил Зимин после слегка затянувшегося молчания. – Профиль сменил я. Считай, что тебе повезло. Не собираюсь тебя отговаривать, угрожать или, тем более, подвергать, как ты выразилась, репрессиям. Гуляй, короче.
– Что, так прямо и «гуляй»? – никак не могла поверить Люда.
– Так прямо и гуляй, – подтвердил Зимин. Он устало вздохнул. – Слушай, Люська, ты примчалась ко мне с самого утра, разбудила... Знаешь, каким тяжелым был у меня вчерашний день? Знаешь, во сколько я лег? Я и поспал-то всего пару часов. Ты ведь девочка неглупая, за это я в свое время и взял тебя в помощницы. Ну, не считая твоей внешности, исполнительности, еще каких-то устраивающих меня качеств... И вдруг ты приходишь в такую рань, да еще гоняешь по кругу одно и то же, одно и то же, до бесконечности. Сколько можно? Говорю тебе, свободна, значит, свободна. Работала ты лично на меня, в фирме тебя не знают, ты не числишься ни в одном списке, файле, в чем там еще... Короче, они тебя не видели, ты их тоже; а все, о чем ты знаешь – это больше на уровне догадок. Не слишком я посвящал тебя в подробности, верно? Знаешь, какое количество сумасшедших разгуливает нынче по органам, рассказывая всяческие небылицы. Время сейчас такое. Демократия. Количество идиотов растет прямо пропорционально увеличению демократических ценностей. А посему тебя и слушать никто не станет. И еще потому, что у этих ребят все крепко схвачено. Менты – в первую голову. Пойдешь в ментовку, так тебя сами же менты и пришьют, потому что ты им бизнес поломаешь... Короче, я тебя нанял, я тебя отпускаю. Становись домохозяйкой или чего ты еще там надумала, и дело с концом. Можешь даже не прятаться, никто тебя искать не станет... Кстати, на что жить собираешься?
– Скопила кое-что, – неожиданно для себя призналась Люда, окончательно убедившись, что ее патрон не фальшивит. За время их совместной работы она неплохо его изучила. Да и женская интуиция – что, пустяк? А она сейчас недвусмысленно подсказывала, что с шефом что-то происходит, в его жизни наступил какой-то перелом. Если бы она знала Зимина чуть поменьше, могла бы даже предположить, что этот циник просто-напросто влюбился. Абсурд, конечно. – У меня семьдесят тысяч отложено. Даже на небольшое дело хватить должно. Хотелось бы косметический салон открыть... – Женщина мечтательно вздохнула. – С парикмахерской, массажем, солярием, со всеми делами. Я же хороший мастер, неплохо в этих делах разбираюсь, столько лет в этой системе отработала, пока с тобой не связалась.
– Семьдесят штук, надо же, – удивился Зимин. – А все плакалась, что денег нет. Ох Людка, и хитрая же ты лиса! – Он засмеялся.
– А что, я девушка экономная, – заявила довольная произведенным эффектом Люда. – А насчет того, что плакалась... Ну а как еще на тебя воздействовать. Только вот деньги эти... – Она внезапно помрачнела. – Плохие они. Поэтому, боюсь, ничего у меня с салоном не получится. Лучше меня, небось, знаешь, как эти деньги заработаны. – Она опасливо посмотрела на шефа, боясь, что не очень-то ему такие слова понравятся. Но тот отреагировал спокойно, словно ему действительно вдруг стало на все начхать. А может, так оно и было?
– Не переживай, – неожиданно тепло сказал он. – Твоя роль в деле была не такой уж большой. Ты всего лишь помогала, главную скрипку играл я. Так что открывай свой салон и ничего не бойся. Работай по-человечески, делай бабки. Найди себе хорошего мужика... – Он осекся, сообразив, что затронул тему, которой следовало бы избегать. Ведь он чувствовал, какой вопрос все собиралась, но никак не решалась задать Люда. Из-за этого, небось, и пришла, да и завязать надумала наверняка по той же причине. Все влюбляются, все перековываются – что за дела! Началась долгожданная эра Водолея, что ли, когда все счастливы, танцуют и поют... Ну да, так он и думал.
– Слушай, Валера... – Люда помолчала, собираясь с духом, чтобы задать мучивший ее вопрос. Она почти наверняка знала ответ, поэтому и страшилась спрашивать. Догадываться – это одно; а знать в точности... Но не задать этот вопрос она тоже не могла. – Валер, а он...
– Да, – подтвердил Зимин не уточняя, о ком или о чем она спрашивает. Чего там уточнять, если после знакомства с Жориком девчонка ходила сама не своя. Он в последнее время даже почти не привлекал ее к работе – толку с нее было все меньше и меньше. Кому нужна «помощница режиссера», у которой постоянно влажные глаза? Вот и сейчас... По щекам молодой женщины медленно покатились слезы. Лицо при этом оставалось вроде бы спокойным – она из последних сил сдерживалась, зная, как не любит Зимин всевозможные женские штучки, все эти проявления чувств.
– А как...
– Как герой, – так же коротко ответил Зимин, поколебавшись. Вначале он собирался высказать ей свои догадки, что ее бывший любовник, возможно, жив-здоров, да еще, мало того, разгуливает где-то с двадцатью штуками в кармане, но в последний момент передумал. Успеется. Вот покончит с этим делом, тогда и поговорит с ней обстоятельно. А сейчас не время – надо выпроводить ее поскорее и думать, думать о предстоящем, прорабатывать варианты; да и просто устал он, в конце концов... – В общем, могу только сказать, что наделал шороху твой десантничек, – все же решил он выдать хоть какую-то информацию – может, девчонке станет легче. – Самолет, в котором он летел – кувыркнулся. И есть подозрения, что это произошло не без его участия. Не захотелось парню, наверное, помирать в одиночку, вот он и потянул за собой остальных. В общем, настоящий супермен, – брякнул Зимин и сейчас же об этом пожалел – женщина беззвучно заплакала. Уже всерьез... Конечно, зря это он. Какое право он имеет отпускать такие шуточки, и каково это слышать ничего не знающей Людке. Ну да ничего. Скоро он ее обнадежит, а потом, возможно, они еще и выпьют вместе. Втроем. Как там Жорик придумал? Швагер?.. – Ладно, давай выпьем, что ли, – предложил он, вставая. – Виски будешь?
– Дай мне лучше водки, как он любил. У тебя есть? – Люда приложила к глазам платочек. – За упокой его души, – прошептала она. – И... расскажи подробнее. Пожалуйста. Мне очень надо знать. Очень.
– Потом, – наполнив рюмки, сказал Зимин. – Я тебе, Людок, позднее все расскажу, дай сначала кое с чем разобраться... Зато потом, возможно, узнаешь кое-что радостное, всякое может статься. – Он загадочно усмехнулся, а женщина посмотрела на него с внезапно вспыхнувшей надеждой. – Сейчас несколько преждевременно. Можно... ну, сглазить, – придумал он подходящую отговорку. – Идет?
– Идет, – со вздохом согласилась Люда и попросила: – Знаешь, налей побольше. У тебя есть простые граненые стаканы? Как он любил. Мой Жорик...
Зимин удалился на кухню, а она сидела в кресле, безвольно опустив руки и не обращая внимания на вновь полившиеся слезы. Что Зимин хотел всем этим сказать, на что намекал? А Жорик... Жорик молодец. И совсем не дешевый пустобрех, как его охарактеризовал когда-то ее шеф. Надо же, он у нее настоящий герой. Собственно, она в этом и не сомневалась...

Предыдущая страница 25 Следующая страница


Мерзкие забавы 26

Глава 36

– Ну вот, теперь вы сами убедились, что у нас все нормально, – констатировал, подводя итог, начальник охраны.
– В общем, да, – согласился Красько. Глухов молча кивнул, подтверждая, и жестом отпустил главного охранника восвояси. С ними остался Долгов.
– Правда, те пятеро, которых мы только что видели, в данный момент явно нетрудоспособны. – Красько хмыкнул. – Ну, те, в так называемом баре. И это в такую-то рань.
– Позвольте, господа, это отдыхающая смена! – возразил Долгов. – Их личное время. Что хотят, то и творят. Все в полном соответствии с нашим внутренним уставом. Признайся, Миша, это ты уже просто придираешься.
– Ладно, это я так, – не стал спорить тот. – В общем-то, никаких особенных нарушений я не увидел.
– Да нормально все, – согласился Глухов. – Слушай, Вадим, а та команда, в самолете... Что они были за ребята?
Режиссер пожал плечами.
– Ребята как ребята. Не лучше и не хуже других. Пьяными в день полета они не были, если ты это имеешь в виду. Какими-нибудь дебилами или дистрофиками – тоже. И проинструктировал я их подробно, как полагается. Старшего группы так и вообще, сто раз заставил повторить сценарий от начала до конца. А на него положиться можно было. Вполне.
– Тогда вообще ничего не понятно. – Глухов нахмурился. – Самолет, говоришь, тоже был в полном порядке. Что же у них там произошло? И главное, куда делся один труп. Вы район хорошо прочесали?
– Будь здоров, – подтвердил режиссер. – И вертолетами сколько утюжили, и ребят запускали из наиболее сообразительных. Собак вот только у нас маловато... Кстати, насчет собак мы с начальником охраны давно вам сигнализировали. Порой без них не обойтись. Вот и сейчас бы пригодились.
– Будут собаки, будут, – пообещал Красько. – Все как-то руки не доходили, но сейчас обязательно сделаем. Надо только продумать, какой породы, какое количество, на что или кого натаскивать. А что касается самолета... У тебя есть какие-нибудь соображения? Ну, свои, личные, неофициальные. Пусть даже на первый взгляд самые абсурдные. А главное, не сбежал ли десантник. Не его ли «трупа» не хватило? Ведь тогда дело может обернуться очень и очень хреново. Для всей нашей конторы.
– Соображения имеются. Но лучше я вам их позже изложу. Посидим у меня в административном, поговорим без спешки, обстоятельно... Кстати, вы посылали кого-нибудь по его адресу? В этот, как его... Новоморск, кажется.
– Посылали, конечно. – Красько пожал плечами. – Ребята покрутились, понюхали, но так ничего и не нарыли. Не появлялся десантник после того, как его увез Зимин. А вот квартиру его растащили основательно. Наверное, дружки-алкоголики. Зимин говорил, специально для этого и не запер. Ну да ладно... Аркаша, на чем поедем? На микроавтобусе?
– Да ну его, – поморщился тот. – Кондиционера-то в нем все равно нет. Давай уж тогда на джипах, с ветерком. Хотя и ветерок здесь тоже, конечно... Раскаленная пыль, вот тебе и весь ветерок. – Он не выпускал из руки насквозь промокшего носового платка, которым беспрестанно утирал влажные шею и лоб. – А где наша охрана? И на хрена она нам, кстати, здесь нужна. От кого нас здесь охранять?
– Ну как! От актеров, к примеру, – засмеялся Красько. – Небось, как прознают, что приехало начальство, сразу начнут атаковать. На съемки тут многим не терпится попасть, а, Вадим?
– Есть такое дело. Многие жалуются, что их таланту развернуться не дают, – согласился тот, сразу вспомнив об одной очень красивой и очень нетерпеливой особе, неукротимо рвущейся к славе. При этом он лихорадочно гадал, исполнила ли Алла его указание спрятаться на время подальше? Если эта чертовка встретится руководству, можно огрести неприятностей. Тогда или вскроется, что он маринует и использует ее в личных целях все лето, или начальнички просто положат на нее глаз и увезут. А жаловаться на то, что ее почему-то не берут на съемки, она примется сразу, это стопроцентно... – Ну, поехали, что ли, – вздохнул он, испытывая неясные дурные предчувствия, что с уникальной во всех отношениях девицей ему вскоре придется расстаться. – А в актерский корпус вы когда думаете? – как можно более безразличным тоном поинтересовался он. – Сразу, или сначала посидим у меня, отдохнем?
Двое переглянулись.
– Давай лучше сразу, – сказал Красько. – Покончим с деловой частью, а потом уже будем отдыхать. Надо же взглянуть, как ты с Червяковым тут их обустраиваешь. Может, имеются на вас жалобы. Тогда придется прореагировать, ведь актеры наше главное достояние. – Он усмехнулся. – Кстати, заодно приглядим себе на вечерок актрисочек. А, Аркаша?
– А что, нормальная идея. Красивенькие имеются? Надеюсь, Зимин не тащит сюда всякий хлам.
– Да вы что! В наличии только высший сорт. – Долгов с наигранным энтузиазмом поднял большой палец кверху, про себя лихорадочно соображая, как бы половчее припрятать свою любовницу. Наверняка та пропустила все его предостережения мимо ушей – у этой шалавы давно мозги набекрень. Надо будет улучить момент, сбегать к ней, предупредить еще разок, а может, и вообще запереть ее где-нибудь на ключ. А что, это мысль! Загнать в какую-нибудь подсобку, да неплохо бы еще и связать... – У нас всегда найдется, из чего выбрать. Еще глаза разбегутся, вот увидите. – А про себя опять подумал: «Кстати, очень неплохая идея. Надо будет эту шлюху обязательно связать. Наплести, что это репетиция, что скоро она будет играть связанную жертву. А развязать только завтра, после их уезда. Пусть хотя бы одну ночь проведет без мужиков, в одиночестве, ей это только на пользу пойдет»...
– Ну, что я вам говорил! – похвалился Долгов, видя, как разгорелись у руководства глаза. Они обошли уже почти все общежитие, а перед этим побывали на пляже, в столовой, актовом зале, где группа девиц под руководством какой-то вертлявой смазливой брюнетки с личиком и повадками откровенной шлюшки, занималась от безделья аэробикой, что ли. Теперь они прошлись по этажам, заглядывая в некоторые комнаты на выбор. Аллу, слава богу, пока нигде не повстречали, а проходя мимо ее комнаты, он незаметно дернул за дверную ручку – заперто. Оставалось пройти третий этаж и Долгов почти успокоился – небось, опять ее где-нибудь трут, не иначе. А это означает, что шансы повстречать ее в коридоре практически равны нулю. Превосходно! Он невольно усмехнулся. Интересно получается – его телку пользуют, а он радуется.
– Да, – согласился Красько, – аж глаза разбегаются. И где только Зимин ухитряется находить такие лакомые кусочки. Вадим, ты отметил, кого мы выбрали?
– А то, – подтвердил тот. – По пять штук на счету каждого. Только вот не надорветесь ли, позвольте поинтересоваться? Не слишком ли большой вес заказали господа спортсмены? Девчонки у нас сплошь молодые, горячие.
– Ну, положим, мы ребята тоже еще не старые. Да и на вечеринку наверняка придут не все, кто-то не согласится, – возразил Глухов. – Так что это с запасом, соображать надо. Ну а из оставшихся отберем по одной. Мы люди приличные, нам групповухи ни к чему.
– Ага, не придут, как же, – хмыкнул Долгов. – На вечеринку с директорами киностудии! Боюсь, как бы в итоге не оказалось яблоку негде упасть. Притащат подруг, те будут выпрашивать какие-то роли...
– Ничего страшного, – сказал Красько, – пусть все приходят. Чем больше народу, тем веселее. Да и ребятам нашим, кстати, тоже можно дать отдохнуть. Устроить им праздник или не стоит? – Он повернулся к компаньону.
– Да можно, вообще-то, – согласился тот. – Тоже люди. Ты как, Эдик, не прочь слегка размяться? – Он обернулся к старшему пятерки шкафообразных телохранителей, следующих за ними по пятам.
– Аркадий Юрьевич... – утробно прорычал тот и трое рассмеялись – жадные взгляды телохранителей, рыщущих глазами по сторонам отнюдь не в поисках возможных опасностей для патронов, говорили сами за себя. А когда они посещали пляж, Долгову показалось, что у всех пятерых к выпуклостям под легкими летними куртками добавились выпуклости в штанах, причем гораздо более объемистые и твердые, чем от каких-то стреляющих железяк.
– Третий этаж, последний, – объявил Долгов. – Конец программы, господа. Пройдетесь по коридору или достаточно?
– Пройдемся, – решил Красько. – Туалет ведь там, в конце, если мне не изменяет память? Хочу помыть руки, испачкал в какой-то дряни. Мазут, что ли. Откуда только взялся...
– Ты чего, Миша? – испугался Глухов, заметив странный взгляд Красько. Тот, выйдя из душевой, внезапно остановился словно парализованный, а его носовой платок, которым он вытирал руки, упал на пол. – Тебе плохо?
– Плохо... Ущипни меня, Аркаша, – прошептал тот, таращась куда-то за его плечо. Глухов, услышав звонкий стук каблуков, обернулся, уже до завершения своего движения догадавшись, что увидел компаньон, и через мгновение тоже обомлел, пораженный.
Девица в шортах и короткой полупрозрачной маечке уже почти поравнялась с группой, состоявшей из восьми остолбеневших мужчин. Руководство фирмы и телохранители были ошарашены внешностью этой виляющей задом блондинки; восьмой же, Долгов, у которого сердце ухнуло куда-то вниз, с отчаянием понял, что это конец. Конец его отношений с красавицей Аллой – больше он ее не увидит. Судя по отвисшим челюстям Красько и Глухова, с которых разве что слюна не потекла, вопрос о ее трудоустройстве был уже решен. «Зачем ты выползла, тварь! И это в самый последний момент! – чуть было не заорал в бешенстве Долгов. Ну что тебе стоило появиться хотя бы парой минут позже, дура!.. Он запоздало сообразил, что на третьем этаже живет Алкина подруга, а это означает, что тот тоже является опасной зоной, и нечего ему было так расслабляться. Тогда, может, и успел бы что-то придумать. Это конец... – с отчаянием подумал он, – это конец»...
Алла, мельком, вроде бы без малейшего интереса посмотрев на застывших мужчин, тихо, но отчетливо хмыкнула и гордо прошествовала дальше, еще больше увеличив амплитуду колебаний своей тазобедренной части. Первым опомнился Красько.
– Э-э-э... девушка! – внезапно охрипшим голосом крикнул он. Алла, слегка замедлив шаг, повела плечиками, но не оглянулась. – Девушка, можно попросить вас задержаться на минуточку? – еще громче крикнул Красько. И когда красавица, поколебавшись, остановилась, с неохотой, словно в замедленной съемке, поворачивая голову на тонкой шее, шепнул глазеющему на нее компаньону: – Знаешь, кто это?
– Наша секретарша, – поняв его с полуслова, тихо подтвердил Глухов.
– Вы что-то хотели, господа? – Алла, стоя к ним вполоборота, вопросительно выгнула брови, как бы удивляясь дерзости посмевших остановить ее мужчин, и одновременно одарила их своим коронным взглядом искусительницы. Ее поза должна была донести до нахалов очевидный факт, что она может уделить им не более какой-нибудь минуты своего драгоценного времени, да и то в порядке исключения, только по душевной доброте. – Я очень спешу. У меня, к сожалению, очень мало времени, зато очень много дел. Мне еще нужно... Впрочем, неважно. Нужно, и все. Итак, что вы хотели? – Наметанным глазом выделив из мужчин главных, она обращалась к Красько и Глухову. По мощным фигурам телохранителей, вовсю пялившихся на ее ноги, взгляд девушки пробежался вскользь, не задерживаясь. Делающий ей какие-то отчаянные знаки Долгов, стоявший чуть позади этих двоих, также не удостоился ее девичьего внимания. Его личность была изучена Аллой вдоль и поперек – в основном с уклоном в исследование его физических возможностей, – и интересовала Аллу мало. Точнее – нисколько.
– Позвольте представиться: я заместитель директора киностудии Михаил Красько, а это директор, Аркадий Глухов. – Красько кивнул в сторону напыжившегося партнера и слегка склонил голову. – У нас к вам, барышня, имеется очень серьезный разговор, поэтому позвольте пригласить вас в административный корпус, в кабинет.
– О, какие люди! Директора! – обрадовалась та, вспомнив с запозданием, что об их приезде что-то такое говорил ей недавно Долгов. Кажется, ей зачем-то нужно было прятаться от этих замечательных ребят – что еще за глупости... Ее взгляд, моментально утратив высокомерие, так обласкал двух компаньонов, что тех бросило в жар. – Очень приятно, меня зовут Алла. Я еще молодая, так что можно даже без отчества. И у меня, кстати, тоже имеется к вам разговор. И тоже очень серьезный. – Она угрожающе стрельнула глазками в сторону сникшего режиссера, который, конечно, сразу сообразил, что имеет в виду Алла. Естественно, его пассия собралась на него жаловаться. – В общем, согласная я. Позвольте мне привести себя в порядок, переодеться, и тогда... В административном корпусе, говорите?
– Точно так, сударыня, – церемонно поклонился Красько. – И умоляю вас, постарайтесь поскорее. Дело срочное и совершенно не терпит отлагательств. – Алла согласно кивнула и, не слушая больше Красько, который вдруг принялся уверять ее, что она и без того выглядит чудесно, что любые переодевания будут лишними, с гордым видом зашагала дальше. А мужчины, не сговариваясь, устремились за женщиной беспорядочной гурьбой, восторженно изучая ее ноги. Причем обнаглевших телохранителей Красько с трудом удалось оттеснить в сторону – те вдруг вспомнили, что часть из них, согласно регламенту, должна идти впереди охраняемого объекта. Занять это опасное место пожелали разом все пятеро. – А ты, Вадим, еще получишь, – тихо пригрозил режиссеру Глухов. – Наверняка нарочно ее от нас прятал. Для личного пользования, небось, придержать хотел?
– Да нет, просто так получилось, – неубедительно возразил тот и его поскучневшее лицо обрело еще более кислое выражение. Он уже размышлял, как бы половчее выкрутиться из создавшегося положения, чем объяснить, что маринует такую красотку целое лето, при этом добросовестно выплачивая ей деньги. А зная характеры своих начальников, их своеобразное чувство юмора, он с большой долей вероятности мог предположить, что деньги у Аллы они специально отбирать не станут, а спишут все на него, заставив из своего кармана возместить выплаченное из казны. А это будет гораздо круче влета с Жориком. С тем он погорел на десять штук, а с девчонкой... Полштуки в день, да умножить на количество прожитых ею тут дней – да ведь это... В общем, в итоге он оплатит все ее развлечения с мужиками из своего кармана, как этакий меценат-извращенец. Но, как бы там ни было, Алка этих денег стоит. Да любых вообще. Ничего, деньги-то он заработает, а вот когда еще встретится такой экземпляр...
– Ну, где она застряла? – Красько поерзал, нетерпеливо посмотрел на часы. – Черт побери, почти целый час прошел. Долго же эта красотка собирается... – Он уже жалел, что согласился дать девице возможность переодеться. Во-первых, не терпелось вновь ее увидеть; и, пожалуй, главное: а ну как придет в длинном платье или в брюках.
– Неужели так сильно приспичило? – подчеркнуто хамским тоном спросил Долгов. – Ничего, ребята, привыкайте. Алла дама капризная. – Он испытывал злость оттого, что оказался прав в своих самых мрачных предположениях. Ну конечно. Мало того, что все бабки повесили на него, так они еще и веселятся, подшучивают! И, конечно, Алку он больше не увидит, потому что они решили сделать ее своей секретаршей. Чертова шалашовка произвела на двоих столь сильное впечатление, что их совсем не смутили намеренно подробные рассказы Долгова обо всех ее сексуальных похождениях. Ну и конечно, в заключение – Алла будет сегодня гвоздем программы, королевой вечеринки, а это означает, что ему даже не удастся провести с ней хотя бы последнюю ночь, отвести душу перед расставанием! Все, уплыла его золотая рыбка... Все это и вынуждало его разговаривать со своими обидчиками нарочито грубо, на что те, впрочем, смотрели сквозь пальцы, очевидно, прекрасно понимая его состояние после такого удара ниже пояса. У Долгова, как ни пытался он скрыть свои переживания по поводу потери денег и любовницы, все было написано на лице и это вызывало понимающие усмешки Глухова с Красько, пребывающих, в противоположность ему, в редкостном благодушии. – Ничего, еще нахлебаетесь с ней, я вам гарантирую, – злорадно пообещал Долгов, не найдя больше, чем еще уязвить своих собеседников.
– Ага! Ты, видать, уже так с ней нахлебался, что приходится сейчас выдирать у тебя девчонку, словно аппетитную кость у голодной собаки, – не преминул съязвить Красько. – Хлебал, хлебал целое лето, да так и не нахлебался. Так и продолжал бы мучиться, если б не случай. Вот бедолага. – Долгов, не найдя что возразить, недовольно замолчал.
– Ну, наконец-то! – Красько радостно вскочил. Алла зашла запросто, без стука, и сразу направилась на заготовленное для нее место. Она интуитивно догадалась, что мягкое кресло, стоявшее отдельно, напротив трех других, расставленных, как в амфитеатре, полукругом, уготовано именно для нее. Такая расстановка была гениальной задумкой Красько, пожалевшего, что в кабинете не нашлось какого-нибудь возвышения, на которое можно было бы поставить седалище королевы, дабы получше рассмотреть все ее прелести. – Аллочка, как вы можете... Мы уже совсем вас заждались, – пожаловался он. – Тем более, вы же совсем не переоделись! – Вообще-то, он испытал облегчение, оттого что девушка пришла все в тех же шортах, хотя и отметил это вроде бы с укоризной. – Тогда почему так долго?
– Как это не переодевалась? – слегка обиделась Алла, вообще-то подготовившаяся к приему за считанные минуты. Собственно, она и без того принимала недавно душ, чтобы смыть с живота сперму последнего любовника – пребывая в сильнейшем возбуждении, тот попросту не донес ее до места назначения; да и подкрашена была вполне сносно, так что, добрых минут пятьдесят она попросту валялась в своей комнате на кровати, вяло посылая подальше очередного кавалера, настойчиво ломившегося в дверь. Просто надо было довести этих ребят до точки кипения – пусть томятся! – Я же сменила босоножки и шорты, вы разве не заметили?
– О, пардон! – Красько совсем не обратил внимания на ее обувь, он только зафиксировал, что девчонка на высоких каблуках. Трое, не отрывая глаз, наблюдали, как Алла плавным движением закидывает ногу на ногу, грациозно подбирается и сидит, лениво помахивая той, что легла сверху. Даже Долгов, не раз видевший женщину в различных степенях оголенности и разнообразнейших позициях, подобно изголодавшейся собаке сглотнул выделившуюся слюну. – Переоделись, говорите... А я, грешным делом, не заметил. – И, решив не тянуть резину, а сразу взять овцу за шерсть, сделал Алле предложение стать секретаршей. То есть, лицом их почтенной фирмы со всеми вытекающими отсюда преимуществами. В течение добрых десяти минут красавица с откровенно скучающим видом слушала обо всех выгодах, которые, по мнению предлагающего таковые, она получала в результате «перевода на новое место работы».
– Но, позвольте... – с легкой растерянностью произнесла она, дождавшись момента, когда Красько окончательно выдохся и умолк. – А как же кино, как же мои съемки? Ведь я же талантливая актриса и модель! Я столько работала, выучила столько ролей... – Она была совершенно искренне убеждена, что после целого лета, проведенного на киностудии, вправе считать себя таковой. – И куда мне теперь деть весь накопленный опыт? – Девушка растерянно развела руками, фиксируя внимание мужчин на свежем розовом лаке, покрывающем длинные ногти своих тонких пальцев. Долгов знал, что при первом же удобном случае она непременно вскинет руки кверху, чтобы еще и продемонстрировать тщательно выбритые подмышки – все эти якобы случайные движения были ее коронными, тщательно отработанными номерами. – Да и деньги... Вы совершенно не упомянули об оплате! Имейте в виду, что здесь я получаю по пятьсот долларов в день. Маловато, конечно, для профессиональной актрисы и модели... – она недовольно посмотрела на Долгова, – ведь за рубежом актрисы подобного уровня получают миллионы, ну да так и быть, сделаем скидку на бедность отечественного кинематографа. А что я буду иметь, работая у вас секретаршей? – Глухов с Красько растерянно переглянулись. Такой элементарный вопрос они почему-то упустили из виду, просто как-то вылетело из головы.
– Аллочка, разрешите вас ненадолго оставить? – ласково проворковал Глухов и, дождавшись небрежного кивка Аллы, добавил уже деловым тоном: – Миша, можно тебя на минутку? – Едва они удалились за дверь, Долгов, не сдерживаясь, злобно зашипел на довольно улыбающуюся женщину:
– Я же тебя предупреждал, сучка! Почему не спряталась? Все, девочка, теперь забудь про кино, будешь у них пыльные канцелярские бумажки перебирать, понятно? Крышка всей твоей карьере! – злорадно сыпал он, зная, чего больше всего на свете боится его любовница. – Не слушалась меня, дура! – Он быстро иссяк, приблизился к Алле, присел на корточки и положил руку на ее колено. – Аллочка... – уже совсем другим голосом проблеял он. – Удели мне немного времени перед отъездом. Последний разочек, а?
– Ха! – сказала ничуть не испугавшаяся его угроз Алла. – Надо же, еще пугает! Дай лучше закурить, Вадька... – Позволяя мужчине держать руку на своем колене, она смотрела на него сверху вниз, как смотрят на несмышленого ребенка. – Сейчас они вернутся, тогда услышишь, какими предложениями меня забросают. Будут мне и съемки, и деньги, и все что захочу. Хоть луну с неба достанут. А то я вас, мужиков, не знаю... А сейчас лучше убери свою руку и возвращайся на место, пока они не пришли. Не компрометируй меня, я девушка честная.
Все произошло именно так, как и предсказала Алла.
– Что ж, Аллочка, могу вас порадовать, – радостно объявил Красько еще с порога. – Все благополучно улажено! Итак... – Он выдержал паузу и, садясь в кресло, торжественно сказал: – Скорее всего... Нет, даже наверняка! Вы примете участие в съемках самого настоящего полнометражного фильма. В качестве главной героини, разумеется. – При этих словах Алла победно посмотрела на вернувшегося на свое место Долгова и с трудом удержалась от искушения показать ему язык. – Это что касается славы, которую вы, несомненно, заслужили. Касательно же денег... Мы обещаем, что меньше чем здесь вы получать не будете, это совершенно определенно. А по прошествии некоторого времени мы ваш оклад планируем даже увеличить.
– О! – Теперь Алла с трудом сдержала порыв вскочить от радости с кресла. Вообще-то, насчет денег она загнула просто так, для значительности – пусть знают. Деньги не были для нее главным. К примеру, слава актрисы, или те же мужчины с их упругими горячими штуковинами занимали гораздо более важное место в системе ее жизненных ценностей, чем какие-то сухие безжизненные бумажки, от которых вечно одни неприятности. Фильм! Слава! – Я... Но могу ли я быть полностью в вас уверена? – на всякий случай как можно строже спросила она.
– Аллочка, как можно! – Глухов многозначительно прижал руку к сердцу.
Конечно, пятьсот долларов в день – не лезло ни в какие ворота, но в убытке они все равно не останутся, ведь на этой девице можно будет заработать косвенно. К примеру, ненавязчиво подкладывать ее в постели наиболее значительных и влиятельных клиентов, ведь на мужиков она действует подобно красной тряпке на быка – уже проверено на себе. Да и вообще, мало ли каким образом можно задействовать ее уникальную внешность. Вообще удивительно, как такую девицу до сих пор никто не прибрал к рукам — просто нонсенс. Ну, а насчет фильма... Здесь, обещая, компаньоны также ничуть не кривили душой, да и вообще, дешево врать, пусть даже и подобной, не блещущей умом девчонке, они не привыкли – это было бы унизительным в первую очередь для их собственного достоинства. Конечно, можно было заставить ее силой делать все, что им от нее потребуется, но зачем? Это было бы дурным тоном – что ж они, бритоголовая шпана, что ли? Куда интереснее человека переиграть, да еще так, чтобы тот сам этого не понял... Поскольку у них давно появилась задумка создать съемочный отдел порнографического направления, то появление Аллы пришлось как нельзя более кстати – о более подходящей кандидатуре для участия в экспериментальной полнометражке и мечтать не приходилось. Судя по характеристикам, выданным в отношении нее Долговым, проблем с Аллой в этом отношении возникнуть не должно. Одно слово, не девчонка, а клад.
– Что ж... То, что вы нам о себе поведали, очень и очень интересно. – Внимательно выслушавшие женщину компаньоны переглянулись, затем Красько погасил сигарету и перевел взгляд на женщину. – Но вы совершенно не упомянули об образовании. Алла, вы что-нибудь заканчивали? Я вижу, вы прихватили с собой какие-то документы. – Он кивнул на тощую папку, которую красотка всю встречу продержала на коленях. – Там у вас, наверное, диплом? Кстати, забыл спросить. У вас есть навыки работы с компьютером?
– С компьютером? – впервые за все время переговоров испугалась Алла. – А... а без этого никак нельзя обойтись? Но я... я могу научиться! Я старательная, я умная, я очень быстро все схватываю... – жалобно зачастила она. Неужели из-за каких-то дурацких, никому не нужных ящиков с кнопочками рухнет вся ее блестящая карьера?
– Нет-нет, напротив! Что вы! – замахал руками Красько. – Это даже хорошо, что вы ничего не умеете. Именно такая секретарша нам и требуется. Ну зачем молодой красивой женщине портить себе зрение? Разве нам нужна секретарша в очках! Про компьютеры – это так, к слову. От вас потребуется только научиться его включать, запускать какие-нибудь игры и сидеть перед экраном с умным видом. Ну, для клиентов. Понимаете?
– Ну, уж с этим я как-нибудь справлюсь! – с облегчением выдохнула разом успокоившаяся Алла и погрозила мужчинам пальчиком. – Но вы меня напугали, однако. А насчет диплома... – Она выдержала многозначительную паузу и небрежно бросила: – Вот, имеется тут у меня кое-что. Надеюсь, это будет вам интересно... – Она грациозно поднялась, неспешно приблизилась к компаньонам и в последний момент слегка замялась, не зная, кому отдать листы с красивыми печатями, спрятанные в прозрачную пластиковую оболочку для деловых бумаг. – Вот, господин директор. – Наконец определившись, она сунула документы Глухову и так же нарочито лениво вернулась в свое кресло. Тот, с трудом оторвав взгляд от ее бедер, начал всматриваться в листки, пока ничего не соображая... Когда у него вдруг отвалилась челюсть, заинтересованно следивший за ним Красько не выдержал. Он нетерпеливо протянул руку.
– Дай мне. Что там у нее? ВГИК? – Он не понимал, почему его партнер вдруг побагровел, бросая взгляды то на бумаги, то на выставленные напоказ ноги их будущей секретарши. Внимательно следившая за его реакцией Алла была явно довольна произведенным на директора впечатлением, зато прекрасно знавший своего компаньона Красько понимал, что тот сейчас с трудом удерживается от хохота. Но чем эта красотка могла его так поразить?.. Только мрачный, погруженный в невеселые мысли Долгов сидел неподвижно и не обращал внимания на происходящее. Содержимое бумаг, которые Алла предъявила сейчас директорам, он давно знал наизусть, равно как и все, кому довелось общаться с этой девицей более пяти минут кряду.
– Ну уж нет, – возразил Глухов, с трудом сохраняя внешнюю невозмутимость. – Какой там ВГИК, бери выше! В жизни не угадаешь, что это за диплом, можешь даже не стараться. По крайней мере, до сего момента лично мне таких видеть не доводилось. Слышать я о подобных слышал, но... – Он протянул документы изнывающему от нетерпения Красько и тот мгновенно вцепился в них, словно в сверхценные денежные бумаги, сулящие их владельцу поистине фантастические дивиденды.
– О-го! – вскрикнул он через секунду. В его тоне тоже не было и тени насмешки – один только бесконечный восторг.
– А вы что думали, – с чувством превосходства произнесла Алла. – Я вам не какая-нибудь там...
– Нет, но надо же! – никак не мог успокоиться ошеломленный столь грандиозной новостью Красько. – «Мисс Ноги» целого города! Это вам не заурядное свидетельство об окончании какого-нибудь там театрального училища. Нет, это даже не диплом, это... – он восторженно потряс бумагой в воздухе, – дипломище! Всем бумагам бумага! Знаете, Алла, этот документ надо будет непременно повесить над вашим рабочим местом, в такой красивой рамочке. Чтобы любой, кто посетит нашу контору, видел, с кем имеет дело.
– Да, – очень серьезно подтвердил Глухов, – «Мисс Ноги» – это не шутка. Именно такой секретарши нашей фирме и не хватало. – Он подошел к креслу Аллы и, опустившись на одно колено, галантно поцеловал ей руку. То же самое проделал мгновенно подскочивший с другой стороны Красько. Молодая женщина снисходительно, подобно восседающей на троне королеве, протягивала коленопреклоненным мужчинам руки с безукоризненным маникюром и счастливо улыбалась – это был сладкий миг ее подлинного триумфа! Лишь уныло скривившийся Долгов смотрел на кривлянье своих руководителей, полностью отдавшихся веселой забаве, со злостью. «Тьфу!».
– Постойте, Аллочка. Но как получается, что на такую... такое сокровище по окончании конкурса не наложили свои нечистые лапы разные там... ну, бизнесмены, одним словом, – нашелся Глухов, хотя первоначально хотел употребить более точное определение — не бизнесмены вообще, но делающие бизнес на женщинах. – Неужели вам не делали различных предложений насчет... м-м-м... работы? Просто невероятно, что такая красота осталась невостребованной. – Он действительно никак не мог в это поверить.
– Скажете! – Красавица фыркнула и беззаботно махнула рукой. – Этих предложений было столько! Ну, в виде посягательств на те самые предметы, за которые мне совершенно заслуженно дали диплом. Только я ведь не из таких. Ну, вы меня понимаете... – Она скромно потупилась. – Пришлось мне едва ли не в тот же день бежать из своего родного города, не то бы меня просто на части разодрали. Мне один милиционер помог, вывез меня тайно в багажнике. Большой человек, полковник с четырьмя звездочками, с которым я время от времени... ну, тесно сотрудничала, одним словом. Такие чисто деловые отношения... Вот такие дела.
– Охотно верим. – Двое переглянулись, едва сдерживая улыбки. – Но ведь в итоге все вышло к лучшему, не правда ли? Не повезло когда-то городу, который лишился своего главного украшения, зато сейчас повезло нам. Закон природного равновесия, так сказать.
– Не только вам, нам всем очень повезло, – серьезно подтвердила Алла. – Я рада, что мы в итоге нашли друг друга. Мне, например, весьма импонирует ваша адекватная оценка моих фактических достоинств.
– К-как, простите? – не поверив своим ушам, тупо переспросил Красько. – Э-э-э... как вы, Аллочка, только что сказали?
– Вы не ослышались, – невозмутимо подтвердила та. – Знаете ли, если не абстрагироваться от вашего аутентичного восприятия представшей перед вами действительности... – она обвела руками свои формы, – да к тому же, учитывая сублимацию... Хотя нет, сублимация, кажется, уже из другой оперы... – Женщина смущенно умолкла и наморщила лоб, пытаясь вспомнить нужные слова. Когда-то ей довелось двое суток провести в купе поезда в обществе трех веселых студентов, и те научили ее кое-каким штучкам. В том числе и произносить с умным видом всяческий вздор, не считая практической апробации некоторых, неизвестных ей до того поз жесткого группового секса. Жаль, что это было так давно, и сейчас те мудреные словечки изрядно подзабылись. – В общем, вы меня адекватно поняли, надеюсь, – свернула речь Алла.
– Да-да, – подтвердил в очередной раз ошарашенный Красько. – Конечно, мы все поняли. – Он недоверчиво посмотрел на Аллу, а та, вспомнив еще кое-что из купейных лекций трех молодых весельчаков, внезапно нахмурилась.
– К тому же, я нимфоманка, – строго произнесла она. – Чтобы вы знали, с кем имеете дело, и не слишком меня третировали.
– Что? – поперхнувшись сигаретным дымом, переспросил вытаращивший глаза Глухов. И покосился на Красько — проверить, не послышалось ли ему.
– То, что я сказала, – невозмутимо подтвердила Алла. – А то знаю я вас, мужчин. Когда уговариваете, то обещаете с три короба, ручки целуете. А стоит доверчивой девушке согласиться, она моментально попадает в кабалу. И никакого тебе уважения, не говоря уже о деньгах и славе.
– Но... вы знаете, кто такая нимфоманка? – обескуражено спросил Глухов. – То есть она, как бы, требует к себе уважительного отношения, по-вашему?
– А то! – снисходительно ответствовала красавица. – Нимфоманка... – она уже в который раз кокетливо погрозила компаньонам пальчиком, – от слова «нимфа». Красиво, правда? Красивое слово про красивую девушку. Словно специально для меня греки его придумали. Или римляне, я забыла. Да и неважно это. Меня многие так называют.
– А кто такая нимфа? – вступил в интересную дискуссию Красько и Алла посмотрела на него уже подозрительно.
– Вы что, издеваетесь? Нимфа – богиня красоты, это каждому известно. Или любви. Русалка, в общем. Говорю же, неважно это. Главное, что она красивая и добрая, как я.
Красько покашлял, стараясь собраться с мыслями.
– Ладно, с нимфами вроде разобрались, – подытожил он. – И с русалками тоже. Правда, Аркаша?.. Вы, Аллочка, просто настоящее сокровище, вынужден повториться... Ладно. Будем считать, что с деловой частью покончено, теперь позвольте договориться с вами на вечер. Надеемся, вы осчастливите своим присутствием нашу скромную вечеринку, устраиваемую специально в вашу честь? Не оставите ее без законной королевы, пощадите нас, покоренных вашей красотой мужчин, не заставите нас страдать в одиночестве? Только... Не сочтите, Аллочка, за чрезмерность, но у нас имеется одна маленькая просьба, – он бросил быстрый взгляд на женские ноги, – придите, пожалуйста, такой, какая вы есть сейчас, договорились? Никаких там платьев до пят и прочего излишества. Вы меня понимаете?
Женщина, настороженно ожидавшая, о чем ее попросят, только счастливо вздохнула – жизнь переходила на новый виток, вознося ее все выше и выше. И правильно. Неужто она этого не заслужила?
– Договорились, – совсем просто ответила королева. – Да и нет у меня никаких платьев, к тому же. Особенно тех, до пят. Так что вам в очередной раз повезло. Ну, в смысле, со мной...

Глава 37

– Ого! Валера, ты кого в этот раз набрал, – удивился шофер, когда Зимин привел вторую пятерку крепких поджарых мужчин с сумками в руках. – Спортсмены, что ли? – Он старался говорить тихо, чтобы не услышали «завербованные». – А девчонок что, сегодня совсем не будет?
Зимин ободряюще хлопнул разочарованного шофера по спине и тихо пояснил:
– Ничего, проедешься разок без симпатичных девчонок. Такой заказ, понимаешь? Планируются грандиозные съемки на спортивную тематику. Две футбольные команды будут гонять мяч. Подробностей не знаю, потому что ни к чему мне это. Да и тебе тоже. Ясно?
– Да я что, я ничего. Так, спросил из любопытства, – пошел на попятную шофер. – Меньше знаешь – крепче спишь, это я и сам знаю. Просто без девчонок скучновато. Я ж тебе говорил – люблю на них попялиться. Дорога долгая, скучная, а на мужиков чего смотреть... Мне в тот раз сумасшедшего десантника во как хватило. – Он провел ребром ладони по шее. – До сих пор как вспомню, так вздрогну. Достал он меня. Выпить с ним пришлось, представляешь! Иначе бы не отвязался. Хорошо, в тот момент степь уже пошла, там хоть дорожные правила соблюдать ни к чему... Еще порулить хотел, баранку из рук вырывал — едва удалось его угомонить.
– Короче, на дорогу пялься, – подытожил Зимин. Но решил смягчить суховатый тон и бодро добавил: – Однако, так и быть. Считай, твои пожелания я записал. В следующий заезд будет на кого пялиться, обещаю.
– Хорошо бы, – вздохнул шофер. Он плохо выспался и сейчас откровенно позевывал, а тут еще и рейс обещал быть невыносимо скучным. – Ну, едем, что ли?
– Давай. На выезде из города захватим еще кое-кого, я покажу, где остановиться. Да-да, опять мужиков, – сказал он, заметив немой вопрос в глазах собеседника. – Говорю же, так надо.
– Ладно, – вздохнул тот, забираясь в кабину. – Надо так надо...
– Привет спортсменам! – бодро прокричал Зимин, стоя на ступеньках в открытых дверях автобуса. – Сюда, ребята, сюда. И побыстрее. Вас ждут великие дела! – Он посторонился, пропуская в чрево автобуса очередную партию бойцов «Народного суда». Тренированные ребята принялись молча заскакивать внутрь. – Ага, вот и тренер, – радостно сказал Зимин, здороваясь с Виктором Степановичем за руку. – Ну все, команда укомплектована. Трогай. – Шофер равнодушно пожал плечами, нажал кнопку и двери закрылись. – В общем, все как всегда, рули по обычному маршруту. А я пойду с тренером пообщаюсь. – Шофер безразлично кивнул и Зимин направился к заднему сиденью.
– Без изменений? – спросил он. И только присев рядом с собранным и уверенным в себе Виктором Степановичем, немного расслабился. Все утро Зимина бил легкий мандраж, с которым он, несмотря на все старания, так и не смог окончательно справиться, но сейчас почувствовал, что спокойствие сидящего рядом передается и ему. Словно он попал в зону вселяющего уверенность излучения, исходившего от Полковника.
– У нас все по плану. Это тот постоянный шофер, о котором вы говорили?
– Да.
– Он ведет себя как обычно? Как вы думаете, его ничего не насторожило? – Спрашивая, Полковник скользил взглядом по салону, проверяя, как ведут себя подчиненные.
Зимин пожал плечами.
– Вроде нет. Удивился, что одни мужики, но, думаю, ничего подозрительного пока не учуял. Да и не его это, собственно, дело. А с другой стороны... Знаете, Виктор Степанович, дайте своим команду вести себя раскрепощенней, естественней. Если они так и просидят всю дорогу, будто едут на похороны... Пусть травят анекдоты, смеются, перекрикиваются через весь салон. А еще лучше, если бы они начали распивать крепкие напитки. Ну, то есть, делать вид, конечно. Знаете, хоть они и спортсмены по легенде, все же не на олимпийские игры едут. – Полковник негромко выругался. – Что вы сказали?
– Я говорю, вы совершенно правы, Валерий, – сказал Полковник. – Сейчас передам распоряжение по рядам. Ладно, я пошел к своим, а вы, если заметите в поведении шофера что-то необычное, сразу оповестите меня.
– Договорились.
Полковник пересел в середину салона, а Зимин, проведший накануне бессонную, в тягостных раздумьях ночь, незаметно для себя задремал. Вообще-то, он не позавтракал и сейчас не мешало бы поесть, тем более, он захватил в дорогу изрядное количество еды; но аппетита не было. Значит, расслабиться окончательно ему все же не удалось...

Глава 38

– Слыхал? Забирают нашу красотку, – сообщил Белобородько, с интересом ожидая реакции собеседника. – Такие, брат, дела.
– Какую красотку? – переспросил Порфирий. Вообще-то, он сразу понял, что речь идет об Алле – просто не мог в это поверить. От страшной новости его даже бросило в жар. – Кто забирает? Куда?
– Алку, кого еще, – подтвердил его страшные подозрения Белобородько. И активно задвигал мощными челюстями, начав перемалывать огромный бутерброд, в котором колбасы было вдвое больше хлеба. – Ну, ты знаешь, что начальство приехало... Короче, пока ты перед дежурством отсыпался, они тут всюду шлялись, порядок проверяли. Ну, наткнулись на Алку и... и все. Считай, она уже работает у них секретаршей. Красота – великая сила! Слыхал такое, деревня? Сейчас эта шалава бегает по общаге, всем хвалится.
– А когда ее...
– Завтра. Ночь они проведут здесь, а завтра...
– Но как же... – промямлил Порфирий.
– А вот так! – Майор нарочито противно рассмеялся. – Лохом ты, парень, был, лохом и останешься. Чего, спрашивается, терялся? Целое лето в твоем распоряжении было, а ты... – Он внимательно оглядел Порфирия, словно видел его впервые. Закончив осмотр, он пожал плечами и хмыкнул. – Откуда только такие берутся... Слушай, ты откуда сейчас шел?
– Что? – Тупо глядевший на сменщика Порфирий с трудом очнулся. – А-а-а.. Из душевой. Умывался я. А что?
– А то. Получается, что в твоем распоряжении... – Белобородько посмотрел на наручные часы, – два часа. Ты ведь меняешь меня через два часа, правильно? Значит, если ты не засунешь ей в течение этих двух часов...
– Я... засуну, – внезапно охрипшим голосом с неизвестно откуда взявшейся в нем твердостью пообещал Порфирий. До него вдруг окончательно дошла вся чудовищность обрушившегося на него несчастья.
– Э, да что с тобой? – Белобородько вперился внимательным взглядом в сменщика, который то краснел, то бледнел – поочередно. В данный момент тот был красным, подобно вареному раку, и хрипел что-то нечленораздельное. – Чего ты там бормочешь?
– Я говорю... – Порфирий взял себя в руки. – Я говорю, – теперь неожиданно звонко сказал он, – что сменю тебя утром. Понял? Не жди меня ни через два часа, ни через три. Подежуришь, ничего с тобой не случится. – И не давая ошалевшему от такого наглого заявления Белобородько возможности возразить, быстро добавил: – Я сколько раз тебя подменял, пока ты по бабам бегал? А сейчас надо мне! Все, точка!
Не собираясь слушать возражения, он резко развернулся и решительным шагом двинулся к своей комнате – надо было спешить. Если до отъезда Аллы осталось совсем мало времени, его надо постараться провести с толком. Пусть даже это будут не часы – минуты. Зато это будут самые счастливые минуты в его жизни и запомнятся они навсегда... Белобородько даже забыл закрыть рот. Он недоверчиво пялился вслед удалявшемуся Порфирию и качал головой. Ну, дела-а... Только через несколько минут он вспомнил о недоеденном бутерброде, поднес было его ко рту, но тут же бросил на стол – есть внезапно расхотелось. Ему вдруг стало интересно, чем закончится этот неожиданный всплеск активности его мягкотелого сменщика. Неужели он все-таки чему-то его научил? Значит, он, заслуженный майор милиции Белобородько, настоящий, черт возьми, гуру! В чем он, собственно, и не сомневался...
Облачившийся в камуфляж Порфирий постоял несколько минут, размышляя – ничего не забыл? Пошарив взглядом вокруг, он подошел к тумбочке. Открыл дверцу, выдвинул ящичек, порылся в нем и достал упаковку какого-то импортного возбудителя, приобретенного когда-то по случаю и бесполезно провалявшегося у него почти год. Не запивая водой, он проглотил одну капсулу, потом, после некоторых колебаний – вторую. Затем выломал из упаковки остальные и, не считая, запихнул все в рот. Пусть потом произойдет спад, пусть потом вообще настанет импотенция, черт с ним! Ему был важен только сегодняшний день...
Наконец-то! Увидев в противоположном конце коридора знакомую до боли стройную женскую фигуру, он с облегчением выдохнул – нашлась! Белобородько не соврал. Судя по всему, эта дуреха вовсю носилась по этажам и делилась со всеми подряд грандиозной новостью – как же, ее забирает отсюда руководство киностудии, она будет работать у них секретуткой! Вот она останавливает какую-то девчонку, что-то ей говорит, оживленно размахивая при этом руками... Вот она разворачивается, идет назад, останавливается, опять идет в обратном направлении... Видно, что ее буквально распирает от желания хвастаться и хвастаться своей удачей, она готова заходить в первые попавшиеся комнаты и говорить, говорить, говорить... Глядя на приближающуюся к нему женщину, Порфирий на какой-то миг почувствовал знакомую дрожь в коленях, но в следующее мгновение сжал волю в кулак и упруго зашагал навстречу.
– Одну минуту, Алла! – крикнул он, заметив, что та остановилась возле чьей-то комнаты и взялась за дверную ручку.
– Ну чего вам? – недовольно буркнула та, узнав в приблизившемся мужчине робкого охранника, бесплодно преследовавшего ее в течение всего того времени, что она здесь провела. Не мужик, а размазня какая-то, таких женщина на дух не переносила. Сейчас опять заведет свою старую шарманку – начнет канючить о встрече, лепетать что-то о какой-то любви, а вид у него будет при этом униженно-просящий, как у вымаливающей кость собаки. Тьфу! Мужик, называется... – Да говорите же быстрее! Я спешу, понимаете? – Едва справляясь с желанием крепко выругаться, Алла с раздражением смотрела на охранника, уже подступившего вплотную – боже, до чего же он зануден.

Предыдущая страница 26 Следующая страница


27 Алексей Оутерицкий

– Потрудитесь-ка пройти со мной, гражданка! – неожиданно твердо приказал тот и молодая женщина, поразившись его сухому решительному тону, впервые вгляделась в мужчину с некоторым любопытством.
– Че-го? – недоверчиво переспросила она и, справившись с шоком, решила быстро провести сокращенный курс воспитательной работы с лицами, ведущими себя по-хамски с истинными леди. – Вы что себе позволяете! Что еще за «потрудитесь»? Вы не знаете, как подобает обращаться к дамам? Да вы, очевидно, пьяны, мужчина! Немедленно извинитесь! Немедленно, или я вам тотчас...
– А ну, замолкни, блядина... – оборвал ее Порфирий, в очередной раз неимоверным усилием подавив в себе вернувшуюся было неуверенность. – Ты плохо слышишь? Пошли, кому сказали! – Вспомнив бесплатные, хотя и высокой информационной насыщенности, уроки Белобородько, он крепко схватил женщину за руку и потянул за собой: – Шевели булками, шалава, пока я не рассердился!
– Отпусти, мне больно! – возмущенно вскрикнула Алла. Она была поражена таким обращением с ней до глубины души. Нет, вообще-то к подобному ей было не привыкать, но при чем здесь этот никчемный охранник. Терпеть такое обращение от такой размазни — вот что было по-настоящему унизительно... Нет, он наверняка пьян, иначе и быть не может, иначе его выходка необъяснима. – Отпустите, я кому сказала! – Она предприняла еще одну попытку вырвать свою руку из цепко обхватившей ее мужской кисти и поморщилась – захват только усилился. – И... и как ты только что меня назвал? – Только сейчас до нее дошел смысл сказанного им минутой ранее. – Ты что себе позволяешь, наглец!
– Так ты идешь, или как? – сквозь зубы процедил Порфирий. – Повторяю последний раз: живо пошла в свою комнату!
– Ну, я тебе... – Болезненно морщась, женщина потерла отпущенное Порфирием предплечье. Затем разглядела на нем следы четко отпечатавшейся пятерни и с угрозой повторила: – Тебе это даром не пройдет! Ты... считай, что ты уже уволен! С сегодняшнего дня я работаю в руководстве фирмы и гарантирую, что... – Готовая испепелить взглядом дерзнувшего поднять на нее руку мужлана, она вскинула голову и осеклась – на нее в упор смотрел ствол извлеченного из кобуры пистолета.
– Вы арестованы, гражданка, – сухо объявил Порфирий. – Итак, предупреждаю. В случае малейшего неповиновения открываю огонь. По ногам стрелять буду, – злорадно добавил он. – И никакой диплом их от моей пули не защитит. Ясно?
– О, господи... – прошептала Алла. Она вдруг по-настоящему испугалась – до того сейчас этот грозный охранник не был похож на недавнего робкого воздыхателя. – А... за что вы меня а-арестовываете? В-ведь должен быть какой-то повод... – От страха она опять перешла на «вы» и даже начала заикаться. Порфирий молча махнул пистолетом, указывая направление, и Алла неуверенно двинулась по коридору. – Надеюсь, ты соображаешь, что делаешь, – все же сказала она. – Имей в виду, я не шутила. С сегодняшнего дня я секретарша-менеджер огромной международной корпорации. И стоит мне только шепнуть руководству, что какой-то обезумевший охранник смеет со мной так обращаться...
– Именно руководство и распорядилось вас арестовать, гражданка, – усмехнувшись, жестко оборвал ее Порфирий. – Поэтому извольте-ка живее перебирать своими дипломированными местами... – Он подтолкнул Аллу пистолетом в спину и та послушно прибавила шаг, опасливо оглядываясь на ходу.
– Нет, не могу... – Алла в очередной раз не смогла попасть ключом в замочную скважину и жалобно посмотрела на своего явно сошедшего с ума конвоира. – Вот, возьмите, откройте сами.
Порфирий нетерпеливо вырвал ключ из ее подрагивающей руки.
– Ну, чего застыла! – через секунду рявкнул он и женщина, опять подбодренная тычком пистолета в спину, вихрем влетела в свою комнату.
– Но... вы можете хотя бы объяснить, за что я арестована? – Не в силах справиться с охватившей ее дрожью, Алла заломила руки и умоляюще посмотрела на захлопнувшего дверь мужчину.
– За хранение наркотических препаратов, – ляпнул тот первое, что пришло в голову. – Не повезло тебе, девочка. Намеревались взять тебя секретаршей, но кто-то тебя сдал, проявил, так сказать, бдительность и гражданское самосознание. Поэтому вместо мягкого секретарского кресла загремишь ты очень далеко и очень надолго. Все, отблядовалась, – злорадно закончил он. – Там, где ты проведешь ближайший десяток лет, шорты тебе не понадобятся. Там в фуфайках ходят.
– Откуда у меня наркотики! – едва удерживаясь от рыданий, выкрикнула растерявшаяся Алла. – Да я никаких наркотиков отродясь не видала! Я никогда их не употребляла и не собираюсь!
– Не видала, говоришь... А это что? – Порфирий подошел к прикроватной тумбочке и ткнул пальцем в наполовину опустошенную упаковку каких-то таблеток, валявшуюся среди беспорядочно наваленной косметики и всяческих безделушек.
– Это противозачаточные! – с отчаянием воскликнула Алла. – Это совсем не то, что вы думаете!
– На суде объяснишь, – жестко сказал Порфирий. – Короче, ты имеешь право на молчание, все сказанное тобою может быть использовано против тебя... – скороговоркой начал он зачитывать Алле ее права, но тут же закруглился: – Одним словом, раздевайся.
– А... раздеваться-то зачем, – окончательно ошалела Алла от нереальности происходящего. Пребывая в оцепенении, она совершенно ничего не соображала от страха.
– Подвергну тебя личному досмотру, – пояснил Порфирий. Он уселся на кровать и достал из нагрудного кармана рубашки пачку сигарет. И не успел сделать первой затяжки, как Алла стояла перед ним во всей своей красе. Чтобы обнажиться, ей всего-то пришлось скинуть шорты, майку и босоножки – оказалось, женщина разгуливала без нижнего белья. – Не отрывая от нее взгляда, Порфирий ткнул едва начатой сигаретой куда-то в крышку тумбочки, где, ему показалось, он видел пепельницу, и вскочил. Через секунду он уже лихорадочно срывал с себя камуфляж, воевал с пуговицами, молниями, пряжкой ремня – и все это на ощупь, потому что глаза пожирали застывшую перед ним женщину. – Сейчас... сейчас... – бормотал он. Он даже не заметил, в какой момент у него вскочил член, знал только, что не сейчас. Кажется, это произошло еще в коридоре. А может и раньше, когда он только отправился на ее поиски. А может, и еще раньше, когда он только подумал, что надо на ее поиски пойти.
– Досмотр, говоришь... – женщина прищурилась. До нее вдруг дошло все разом, и никакой злости от обмана она не испытала. Наоборот, такая игра уже начинала ей нравиться. Если бы этот дурень с самого начала проявил себя таким дерзким... А то ходил, жевал сопли да лепетал что-то жалкое. – Выполняйте свои обязанности, мужчина, – сдавленно выдохнула Алла, оказавшись под грубо навалившимся на нее телом. – Досмотрите меня скорее...

Глава 39

Уловив очередной вопросительный взгляд повернувшегося Александра, Зимин мотнул головой, приглашая его к себе. Наконец он вроде выспался, и сейчас испытывал давно забытое чувство небывалого прилива сил.
– Ну, убедился? – негромко кинул он подсевшему здоровяку. – Я ведь сразу сказал, что не надо усложнять, надо действовать как можно проще. А ты сомневался. Понимаешь, самые простые методы обычно являются самыми надежными и дают наилучшие результаты. А что может быть проще, чем подойти к командиру да поговорить по душам – неужели не поймет? Так и вышло. А ты зачем-то ко мне полез. Да еще какой метод избрал... Знаешь, в части, где я когда-то служил, плакат висел. На нем физиономия пограничника в зеленой фуражке счастьем светилась, а под ней лозунг: «Действуй по уставу – завоюешь честь и славу!». Слыхал такое?
– А то, – подтвердил, невольно улыбнувшись, Александр. – У нас точно такой же плакат имелся. Тоже со счастливой физиономией. Только не в фуражке, а в панаме под цвет песка из комплекта формы для жарких районов... Спасибо, что позвонили. Вы человек слова.
– А как иначе. Если пообещал... Знаешь, мы почти не знакомы, а я рад, что у тебя все сложилось. Выходит, ты полностью реабилитирован?
– Выходит, так. Но у меня к вам еще одна просьба имеется. – Александр вопросительно посмотрел на собеседника и тот ободряюще кивнул:
– Давай, давай, садись мне на шею поплотнее, всей своей не хилой массой, чего стесняться. Раз уж я взялся с тобой нянчиться, валяй, загружай меня на полную катушку.
– Да совсем простая просьба, – слегка покраснев, заверил Александр. – Вы ведь наверняка вместе с Полковником план захвата разрабатывали? – Собеседник ничего не ответил. – Ну, или, по крайней мере, консультировали, чертили схему – где что находится... Так вот. Мне все же удалось напроситься в группу, которая осуществляет захват общежития актеров и этот, как его... административный корпус. Так он, кажется, называется? – На сей раз Зимин кивнул. – В общем, это для того, чтобы добраться до того ублюдка первым. Хочу лично, своими руками перекрыть ему кислород. Я уже говорил, насколько это для меня важно. Одним словом, просьба такая: если этот гад где-нибудь спрячется или попробует удрать какими-нибудь запасными ходами... Так вы уж скажите мне, если что-то заметите или заподозрите. Он ведь как угорь скользкий, сволочь. Поможете?
– Помогу, конечно. Взялся за гуж – не говори, что не дюж, – успокоил Зимин переживающего здоровяка. – Раз уж начал помогать вашей молодой семье... Ну, пусть будущей пока.
– А за Иру вам еще раз огромное спасибо. Если бы не вы... Тогда ведь все секунды решали.
– Да ладно. – Зимин поморщился. – За то дело я столько благодарностей от ваших наслушался, что еще немного и сам начну верить, какой я хороший. Ни к чему мне это. – И опять Александр не мог понять, в шутку говорил его собеседник, или всерьез. – Короче, договорились, иди. Мы ведь с тобой, по идее, не знакомы. Не ровен час, твой шеф заинтересуется, что у нас за секреты, а потом даст всем прокашляться. Мне-то, положим, это относительно до лампочки, а вот тебе...
– Потом я и сам обо всем ему доложу. Надеюсь, к тому времени я с этим гадом уже рассчитаюсь. – Александр благодарно сжал локоть Зимина и вернулся на свое место. Больше он не оглядывался...
– Скоро водила начнет связываться с охраной, – сказал Зимин. Виктор Степанович бросил взгляд на однообразный ландшафт за окном и покачал головой.
– Никаких ориентиров, – сказал он. – Просто не за что зацепиться взглядом. Как только вам удается...
Зимин хмыкнул.
– Я уже столько километров по этому маршруту намотал, что могу с завязанными глазами, по одному запаху ориентироваться. Как бедуин в пустыне.
Шофер достал из бардачка трубку рации и Зимин вопросительно посмотрел на Виктора Степановича. Тот кивнул.
– Надо подстраховаться.
– Рапортовать собрался? – подойдя к водительскому сиденью, с безразличным видом спросил Зимин.
Шофер оглянулся.
– Как обычно. Ты не в курсе, что тут было недавно, когда у меня рация села? – Зимин неопределенно пожал плечами и шофер покачал головой. – Как в кино про пограничников. «Застава, в ружье!», со всеми отсюда вытекающими. Ну, потом, конечно, разглядели, что это свои, когда я ближе подъехал. Поэтому актеров пугать не стали, обошлись без направленных на автобус автоматов и прочих резких жестов, но я потом таких пряников за халатность наполучался... Материально, кстати, тоже наказали.
Зимин незаметно приглядывался к водителю на протяжении всего пути, но не уловил в его поведении ничего подозрительного. Голос обычный, глаза не бегают, суета в движениях отсутствует. Правда, обычно контактный, он на сей раз всю дорогу молчал и редко оглядывался на пассажиров, но и в этом нет ничего необычного. Женский пол сегодня отсутствует, а глазеть на умеренно выпивающих мужиков...
– База, база, база... – привычно забубнил шофер. – «Ковчег» вызывает базу, прием...
– База слушает, – отозвался в трубке ясно различимый для стоявшего рядом Зимина голос. – У тебя все нормально? Прием...
– Все нормально, – подтвердил шофер после слегка — на несколько лишних секунд, не более – затянувшейся паузы. Эта заминка не ускользнула от внимания Зимина. Еще он заметил, как подозрительно посмотрел водитель в зеркало заднего обзора на словно невзначай подошедшего к водительскому месту парня. Плечистый, коротко стриженый блондин непринужденно попросил у Зимина прикурить – в полном соответствии с заранее оговоренными действиями. – Через двадцать минут буду на месте. Прием.
– Понял. Отбой.
Шофер спрятал трубку, и подошедший для подстраховки стриженый вернулся на свое место. Он сел в кресло у двери и продолжил наблюдать за действиями водителя, стараясь делать это по возможности незаметно. Зимин тоже вернулся к своему излюбленному месту на заднем сиденье и к нему тут же подсел Виктор Степанович.
– Все нормально? – Зимин с удовлетворением отметил, что от Полковника по-прежнему исходит волна уверенности в себе и своих действиях, чувствовалось, что он держит ситуацию под контролем. Человек с такой выдержкой вряд ли наломает в горячке дров, как мог бы сделать кто-нибудь более молодой и горячий. – Как, по-вашему, он не догадался?
– Трудно сказать определенно. По виду ничего необычного, а что у него там в коробочке, кто его знает. – Зимин выразительно постучал себя костяшками пальцев по голове. – Знаете, мне почему-то кажется, где-то в глубине души он понял, что творится что-то не то, но пытается убедить себя в обратном. Пистолет у него имеется, но что он может сделать против такой толпы. Поэтому и убеждает себя, что все нормально – вдруг ему почудилось. Это ж все на уровне интуиции, ничего конкретного нет. Начнет дергаться – а ну как выставит себя на посмешище... – Он замолчал, будучи уверенным в том, что Полковник давно ухватил его мысль, и ухватил ее правильно. Можно было и не говорить так долго, просто, наверное, он сам нервничает куда больше обсуждаемого сейчас шофера.
– Думаю, в своей оценке вы абсолютно правы, – согласился Виктор Степанович. – Я ведь тоже всю поездку старался не выпускать его из поля зрения... Что ж, действуем, как договорились.
Зимин молча кивнул. Он почувствовал, как его охватывает знакомое ощущение предстоящей схватки, как когда-то, в молодости, перед выходом на ринг или татами, когда в кровь усиленно выбрасывается адреналин. Автобус подъехал к воротам и остановился. Из домика КПП вышел охранник в традиционном камуфляже и направился к распахнувшейся дверце.
– Привет, – бросил он шоферу. – Без приключений?
– Без, – буркнул тот.
– Я посмотрю. – Охранник подмигнул. – Девчонки сегодня красивые?
– Как всегда, – коротко ответил шофер, вроде бы совсем не удивляясь происходящему – присматривавший за ним парень уже не таясь упер ему в бок что-то твердое.
– Держи руки на руле, – шепнул он.
Охранник, забравшийся, согласно регламенту, в автобус для проверки, огляделся и в его глазах появилось недоумение.
– А где же... – растерянно пробормотал он и попытался сорвать с плеча автомат Калашникова, но кто-то из пассажиров, не вставая с места, ударил его под колени и в тело упавшего в проходе парня тут же вцепились сильные руки:
– Спокойно, спокойно, не дергайся.
Из автобуса выбрались двое крепких парней и, пошатываясь, побрели к КПП.
– Слышьте, пацаны, нам бы водички. Сушняк замучил, по дороге все запасы выхлебали.
Двое вышедших на крыльцо переглянулись.
– Сюда нельзя, – процедил сквозь зубы более высокий. – Слышал, что тебе сказали, или как? – Но инструкция предписывала обращаться с вновь прибывшими «актерами» вежливо и он все-таки посторонился, как бы невзначай положив руку на ремень висящего на плече автомата.
– Да что нельзя-то? Неужели не дадите воды? – Приехавшие поднялись на крыльцо и в то же мгновение охранники оказались сбитыми с ног. Все произошло почти бесшумно, потому профессионально произведенные удары в корпус сразу сбили им дыхание. Сорвав с обмякших тел автоматы, гости ворвались внутрь:
– На пол! Руки за голову, быстро! – Очередная пара камуфляжных медленно опустилась вниз:
– Спокойно, ребята, спокойно... Вы только не шмальните случайно, лады? Вы кто такие вообще?
– Потом в письменной форме отчитаемся. А пока лежать. – Через минуту руки охранников были скованы наручниками и бойцы Полковника перевели дух.
– В картишки баловались, уродцы, – оглядев просторное помещение, усмехнулся один. Он кивнул на стол в центре.
– А ведь на службе, – укоризненно сказал второй. Он легонько пнул лежавшего поближе: – Вас тут пятеро?
– Пятеро, пятеро, – зло подтвердил тот. – Я спрашиваю, кто вы такие и за каким хреном вы нас...
– Знаете, кто здесь вопросы задает? – вроде бы спокойно заметил боец, но было в его голосе нечто, заставившее охранника прикусить язык... – Все в порядке, – отрапортовал боец вышедшему из автобуса Виктору Степановичу. – Их аж пять рыл на КПП оказалось. И на что им в степи такая застава...
– Почему. Продумано как раз толково. Скорее всего, чтобы не бездельничали где-нибудь в казарме, – предположил Полковник. – Чтобы дежурили, а не водку пили... Давайте их в автобус, куда-нибудь под сиденья. Вязать покрепче, наверняка. Каждого в отдельности, потом друг к другу и к креслам. Шофера, кстати, тоже, для компании... Сипченко! – крикнул он и из автобуса выскочил коренастый мужчина лет сорока пяти с тонкими, тщательно подбритыми усиками-ниточкой и до блеска выскобленным черепом. – Принимай этих, а потом дуй на автобусе к караульному городку. Ты знаешь, что делать дальше. Все, удачи.
– И вам. Быстрей, ребята, быстрей! – поторопил Сипченко бойцов, деловито подталкивающих к автобусу охранников КПП с заведенными за спину руками...
– Вперед, – скомандовал Виктор Степанович, и его джип двинулся первым. Рядом с ним на заднем сиденье расположился Зимин. Он словно не замечал происходящего вокруг, находясь мыслями в другом месте. Интересно, как там его Наташка...
– Слева административный корпус, справа актерское общежитие?–
Зимин кивнул и Полковник поднял руку, подавая знак следовавшим за ними.
Взметая сухую пыль, три машины стремительно въехали на плац и две группы бойцов, согласно заранее оговоренному порядку действий, разбежались к двум стоящим друг напротив друга корпусам.
Услыхав неожиданно прозвучавшие выстрелы – на улице и почти одновременно в коридоре, – Глухов с Красько недоуменно переглянулись. У обоих вытянулись лица. Только сейчас до них дошло, что шум подъехавших машин, на который они поначалу не обратили внимания, каким-то образом связан с этой пальбой и наверняка является предвестником каких-то неприятностей.
– Не понял... – стараясь, чтобы голос прозвучал спокойно, сказал Глухов и посмотрел на компаньона, словно тот мог дать вразумительный ответ. На какое-то мгновение голову императора посетила абсурдная мысль: актеры, пронюхав что-то о своем истинном предназначении, взбунтовались и сейчас их пытаются усмирить. Да нет, ясное дело, чепуха. Если бы такое произошло, им бы, конечно, немедленно доложили. Но тогда — что?.. Он поспешил к окну, возле которого уже стоял компаньон. – Что ты говоришь?
– Говорю, что и сам ни хрена не понимаю, – растерянно пробормотал Красько. Его тоже посетила не менее абсурдная мысль, только несколько иного рода. Ему показалось, что стрельбу затеяли приехавшие с ними телохранители. Некоторое время назад двое из них были отправлены на поиски той девицы, уже фактически их новой секретарши. Она была приглашена на вечеринку и уже должна была прибыть, но почему-то опаздывала. Но с чего бы телохранителям понадобилось вдруг стрелять? И в кого? Не затеяли же они, в самом деле, дуэль за право сопровождать Аллу! Да нет, конечно же, ерунда. Лезет в голову всякое... И почему выстрелы раздались одновременно на улице и в административном корпусе, в одном из кабинетов которого они сейчас находились?
– Ты что-нибудь видишь? – спросил Глухов, словно компаньон мог ему что-то объяснить — оба наблюдали пустынный плац, на котором стояли три пустых джипа. Приехавшие на них, очевидно, разбежались по корпусам — опять послышались выстрелы в коридоре и где-то в отдалении, приглушенно, кажется, в общежитии актеров.
– Надо сходить, выяснить, – решился Красько. Преодолевая страх перед неведомым, он направился к двери. – Найду наших, спрошу... – Дверь неожиданно распахнулась и он едва успел отскочить, уступая дорогу ворвавшемуся. Это был один из пятерки их телохранителей – здоровяк с перекошенным, бледным сейчас лицом. В руке он держал пистолет и нос Красько уловил запах пороховой гари – из оружия явно только что стреляли.
– На нас напали... – выдохнул мордоворот, запирая дверь на задвижку. – Ребята серьезные.
– Кто? – испытывая сильнейшее желание хорошенечко врезать бугаю по его бестолковой роже, прошипел Глухов. – Да возьми ты себя в руки, телохранитель хренов... И где остальные?
– Двое, которых посылали к актерам за девчонкой, еще не вернулись, – выдавил из себя откровенно деморализованный мужчина. – Шумилина положили, когда он выхватил оружие. Градского ранили... Он там, на лестнице. Вытаскивать его не было смысла, все равно бы не получилось. Я только успел пару раз пальнуть и решил прорываться к вам, чтобы... – Он не договорил. В коридоре, где-то в отдалении, раздались голоса — кажется, завязалась перебранка, – затем грохнул одиночный пистолетный выстрел, в ответ простучала короткая автоматная очередь и наступила гнетущая тишина.
– Та-ак... Это, судя по всему, был Градский? – стараясь унять стук зубов, констатировал Красько.
– Больше некому, – убито подтвердил телохранитель. В коридоре теперь раздались быстрые шаги явно приближающихся к их кабинету людей.
– Ну и что нам делать? – зло спросил Глухов, конкретно ни к кому не обращаясь.
– А что мы можем, – хмуро сказал Красько. – Через минуту хотя бы узнаем, кто это и зачем. Пока понятно только одно: зря мы с тобой отправились в эту чертову инспекционную поездку, Аркаша...
Когда через десяток секунд, показавшихся затаившейся троице вечностью, раздался требовательный стук в дверь, вздрогнули все. Двое опять переглянулись, а телохранитель вопросительно уставился на них, ожидая указаний.
– Открывайте, – раздался чей-то неожиданно негромкий и очень спокойный голос. Судя по всему, принадлежал он человеку уже немолодому. – Господа Глухов и Красько, я к вам обращаюсь. Пришла пора нам познакомиться. – Теперь в голосе говорившего явственно прозвучала насмешка и император собрал все силы, чтобы его ответ прозвучал по возможности не менее спокойно и уверенно:
– Кто вы и что вам надо?.. Знает нас, стервец, – тихо сказал он компаньону. – И кто это может быть? Не менты же.
– Вы открывайте, открывайте. Тогда и представлюсь, – предложили из-за двери и предупредили: – Только без глупостей, хорошо? Помимо вас в комнате один охранник, верно? Видите, мы все знаем. И просьба не испытывать наше терпение, ведь дверь мы можем снести в одну секунду. Просто некультурно это, мы же не варвары.
– Издевается, сука... – сказал Глухов. – Однако, делать нечего. Придется открыть. – Он выругался и прошел к мягкому креслу. – Иди, Миша, присядь тоже. Давай хоть встретим их достойно.
– Здравствуйте, господа... – Виктор Степанович неспешно прошествовал к свободному седалищу, стоявшему напротив занятых оппонентами. Усевшись в мягкое кресло, на котором недавно по-королевски восседала Алла, он некоторое время с интересом рассматривал двух мужчин, которые нервно затягивались сигаретами и смотрели на него с не меньшим любопытством. По крайней мере, именно таковое преобладало в мешанине злости, страха и растерянности, читавшейся в их глазах. – Кресло что, специально для меня приготовили? – И не дожидаясь ответа, предложил: – Не возражаете, если обойдемся без рукопожатий? Спасибо. И поскольку я являюсь вашим гостем, представлюсь первым: Виктор Степанович из организации «Народный суд». Для краткости можете именовать меня Полковником. Ну, а вы...
– Чего представляться... И так, судя по всему, все о нас знаете, – пробурчал Глухов. Но тем не менее назвал себя и кивнул на чинно склонившего голову товарища: – А это Красько, мой заместитель и компаньон.
Тот, услыхав, что они имеют дело с бойцами «Народного суда», организации, о которой они кое-что слышали, заметно воспрянул духом. Получается, не конкуренты, не спецслужбы, не менты... А это значит, что с ними наверняка можно договориться. Наверняка. Ясное дело, что пришли не за их жизнями. Этих может интересовать информация, деньги, что-то еще... Он так и спросил у внимательно глядевшего на них гостя:
– И что вам, позвольте поинтересоваться, от нас надо?
– Сейчас поясню. – Полковник закурил, готовясь к непростому разговору. В дверях стояли три бойца с автоматами наготове. Двое просматривали коридор, один следил за руководителями киностудии. Сдавшего оружие телохранителя уже куда-то увели. – И слушайте внимательно, господа...
Услышав шум подъезжающих джипов, Белобородько вскочил из своего удобного кресла, словно подброшенный катапультой. Звериное чутье, еще ни разу в жизни не подведшее своего хозяина, буквально кричало, побуждая его к действиям: «Опасность! Тревога!»... Одного беглого взгляда на улицу, на фигуры бегущих незнакомцев с автоматами, ему хватило, чтобы понять: все, это конец. Конец всей этой чертовой киностудии. Надо же, неудачи так и преследуют его, словно кто-то нарочно подстраивает ему всяческие пакости: сначала плакало его теплое местечко в вытрезвителе, теперь вот здесь. А ведь здесь ему было так хорошо, работать бы еще и работать...
– А ну, шкуры, прочь! – Три девчонки с полотенцами через плечо, встретившиеся по дороге, испуганно шарахнулись в сторону, а четвертая, замешкавшись, упала, сбитая с ног его грузной тушей, летящей сейчас подобно обтекаемой, рассекающей толщу воды торпеде.
– Чего это с ним, кипятком его ошпарили, что ли, – с недоумением глядя вслед улепетывающему по коридору охраннику в форме милицейского майора, спросила одна из девушек, помогая подруге подняться.
– А черт его знает... – зло произнесла та. Она болезненно морщилась и потирала ушибленную ногу. – Нет, вы видели харю этого кретина? Побелел, перекосило всего... Сука! – выразила она всеобщее мнение. Белобородько они не любили и изрядно побаивались – за неделю проживания в общежитии у них уже произошло с майором несколько мелких стычек. – Ой, мамочки! – мгновением позже вскрикнула она, услышав прозвучавшие где-то на улице выстрелы. – Что ж там такое творится? – Девушки побледнели и моментально позабыв о том, что собирались принять душ, не сговариваясь бросились обратно, к своим комнатам. Упавшая от толчка милиционера неслась при этом впереди всех – ушибленная нога ее уже нисколько не тревожила. Им было очень страшно.
– Наташка! – радостно заорал Зимин, широко распахивая руки. По приезде, не слушая предостережений Виктора Степановича, он сразу помчался на третий этаж, в комнату своей любимой. Та всплеснула руками и бросилась к нему на шею:
– Валера!
– Я же обещал! Обещал, что совсем-совсем скоро... – бессвязно бормотал Зимин, крепко прижимая счастливую девушку к себе. – Все кончено, Наташка, все кончено...
– А что это за стрельба? – девушка испуганно вздрогнула и вопросительно посмотрела на Зимина. Они уже сидели на кровати в обнимку и говорили друг другу какие-то нежности.
– Наверное, кто-то из охранников вздумал корчить из себя героя, – проворчал Зимин. – Во идиоты... Их и трогать-то никто не собирался. Они же не представляют никакого интереса, так, пешки. Сдали бы оружие и все дела. Тоже, нашлись вояки.
– Валерик, а те, кто напали, они тебе ничего не сделают? – заволновалась девушка. – И вдруг, догадавшись, широко раскрыла глаза: – Постой, постой, ты что, с ними? Ты их и привел? Это все из-за меня, да? Значит, чтобы спасти меня, ты решил покончить со всей этой гадостью! – восторженно вскрикнула она, не в силах сдержать радость. – Теперь все эти девчонки и ребята останутся живыми? Ты просто не представляешь, какой ты молодчина! – Наташа осыпала лицо мужчины поцелуями. – А кого ты привел? Милицию?
– Ага, милицию, как же. – Зимин усмехнулся. – Думаешь, они не в доле с этими? А я только-только в очередной раз поразился твоей догадливости, хотел было похвалить... Ладно, сейчас не время, а потом я тебе обязательно все расскажу. У нас теперь этого времени будет много, очень много, еще наговоримся, – пообещал он. – Мы ведь будем жить вместе, правда? – Девушка улыбнулась и положила голову на его плечо, а Зимин насторожился, услышав автоматную очередь. – Нет, все же интересно, кто там решил поиграть в крутых. Повар, поварята, продавец магазина, кочегар, еще кое-кто из обслуги – это же шушера, бестолочь, хотя оружие у них и имеется. Охранники? Так Порфирий у нас вроде парень спокойный... Может, это тот, майор? Тьфу, черт! – Он вскочил, внезапно вспомнив об уговоре с Александром. – Совсем вылетело из головы, так торопился тебя увидеть.
– Куда ты? – всполошилась Наташа, тоже вскакивая. – Валера, не ходи, ведь там стреляют! – Она вцепилась в его руку, попыталась удержать.
– Ничего, у меня тоже кое-что имеется. – Зимин похлопал по выпуклости под пиджаком, чем не успокоил, а напротив, еще больше разволновал девушку. – Сиди здесь и не высовывайся, я скоро! – Он высвободил руку и, не слушая протестующих выкриков девушки, выскочил за дверь. Едва только Наташа, с трудом сдерживая дрожь, уселась обратно на кровать, дверь опять распахнулась и Зимин заглянул в комнату: – Ты хорошо меня поняла? Я вам сказал не высовываться! И вообще, запритесь и открывайте только на мой стук, ясно?
Что значит «вам»? – послушно запирая дверь, гадала Наташа. С каких это пор он со мной на «вы»? И внезапно сообразив, улыбнулась. На ее глазах выступили слезы. Валерка... Милый...
– Что, красавица, получила? – прохрипел мужчина, на лбу которого вздулись пульсирующие вены. Два разгоряченных тела с трудом расплелись из замысловато скрученного клубка. Находящийся на седьмом небе, Порфирий потянулся за сигаретой – так вот оно оказывается, какое, это самое счастье! Он посмотрел на обессиленно раскинувшуюся на кровати женщину, глаза которой были еще прикрыты. – Эй, девка, курить будешь? – Алла не ответила. Порфирий бросил взгляд на свой член и усмехнулся — его натертая докрасна головка разве что не светилась от жара, подобно раскаленному металлу. Надо же, не сдается уже несколько часов подряд! То ли это происходит под воздействием предусмотрительно проглоченных таблеток, так кстати подвернувшихся под руку, то ли оттого, что он дорвался-таки до этого восхитительного тела, снившегося ему на протяжении всего лета и доступного до сей поры лишь в грезах. А впрочем, какая разница? Главное, что это происходит, и происходит наяву. И наяву все оказалось гораздо приятней, чем в самых смелых его снах и грезах. Крашеная бестия наконец открыла глаза и со стоном удовлетворения потянулась.
– Куришь... Слушай, да ты, оказывается, просто какой-то половой гигант. Супермен, точно. – Алла недоверчиво посмотрела на его по-прежнему готовый к подвигам мужской агрегат. – Чего ж тогда все лето сопли жевал, спрашивается? Эх, знала бы я о твоих талантах раньше... Дай затянуться, – попросила она и Порфирий протянул ей выкуренную на две трети сигарету.
Едва дождавшись, пока Алла сделает пару затяжек, он решительно выхватил из женских пальцев сигаретный окурок и загасил его в пепельнице.
– Хватит. Пора заняться делом. Становись, что ли, ко мне задом опять. – Он сделал приглашающий жест рукой. – А потом...
Порфирий внезапно осознал, что доносящиеся из коридора резкие хлопки являются ни чем иным, как звуками самых настоящих выстрелов.
– Ни хрена себе... – Он также внезапно и с неудовольствием вспомнил, что как раз является охранником общежития, в котором так весело изволит проводить сейчас время. Поколебавшись, он все же покинул тело стоявшей на четвереньках Аллы. Невероятно, но ее гостеприимное женское вместилище оказалось настолько упругим, что, казалось, его агрегат сжимает привычная крепкая ладонь – он частенько прибегал к этому традиционному методу снятия излишков напряжения, воображая при этом, что партнершей по брачным играм является как раз вот эта молодая коза, а не мозолистая пятерня с вытатуированным на своей тыльной стороне синим дельфином.
Алла, ощутив, как орган, который вот уже на протяжении трех часов кряду дарил ее девичьему организму приятные ощущения, теперь безжалостно бросает ее в безрадостном одиночестве, в отчаянии подалась тазом назад. Не ощутив искомого, она перевернулась и увидела, что мужчина уже натягивает штаны и одновременно выискивает глазами ремень с кобурой, затем осматривается в поисках еще чего-то...
– Постой! – Алла вскочила, схватила его за руку, потянула на себя. – Куда ты! – Порфирий посмотрел на ее блестящее от пота тело, заколебался, но в итоге заставил себя оторвать от женщины взгляд и буркнул:
– Сейчас вернусь. Только посмотрю, что там... – Кое-как запихнув упирающийся инструмент в ширинку, он застегнулся, чмокнул хныкающую Аллу в щеку и быстро выскочил за дверь. Еще пара секунд, и преодолеть соблазн остаться оказалось бы невозможным.
– Ох ты, мать твою! – узрев выскочившего в коридор мужчину в камуфляже, негромко вскрикнул молодой черноусый паренек, которого поставили сторожить лестницу на уровне третьего этажа. Пистолет взъерошенного человека был недвусмысленно направлен в его сторону и парень, не раздумывая, заученно резанул из автомата очередью навскидку. Есть...
У взмокшего от трехчасовых постельных утех Порфирия подогнулись ноги, но его еще пронесло по инерции вперед. Затем он, словно в замедленной съемке, распластался на мраморных плитках пола, уже не ощущая удара об них лицом – тело мгновенно потеряло чувствительность. Ну и на хрена я вышел из комнаты... – мелькнула последняя мысль в затухающем сознании отжившего свое мужчины. А ведь, черт побери, я с ней все-таки был...
Захлопнув за своим новым любовником дверь, Алла, не мешкая, закрыла ее на ключ и более не решалась высунуть нос. Когда, буквально через секунду после ухода мужчины, послышались выстрелы и сразу за ними звук упавшего тела, она как-то сразу все поняла. В испуге бросившись обратно на кровать, женщина забилась под насквозь пропотевшую простыню, будто та являлась надежной защитой, чем-то вроде непробиваемого бронежилета, и замерла.
– Ну и на хрена ты ушел, – прошептала она, – когда мне было так хорошо. Сейчас бы не только был жив, но и... – Окончательно осознав, что Порфирия больше нет, она даже негромко всхлипнула, сочувствуя. И как только он набрался хамства оставить ее в самом интересном месте. Ну не сволочь ли! Так с ней поступить...

Предыдущая страница 27 Следующая страница


Мерзкие забавы 28

– Эй, выходи по одному с поднятыми лапами! – прокричал бывший армейский капитан, мужчина с выбритым черепом. – Даю на подумать ровно тридцать секунд, потом получите еще парочку гранат! – Бойцы «Народного суда» уже захватили так называемый бар, где в свободное время развлекался личный состав охраны киностудии, выпивая и играя в бильярд; уже был выставлен свой часовой в расположенном неподалеку автопарке, были перехвачены два джипа, патрулировавшие по периметру территории, заняты еще несколько хозяйственных сооружений, и сейчас оставалось только захватить длинный барак казармы. Оружейная комната обороняющихся, находившаяся в этом же бараке, была разнесена метким выстрелом из гранатомета и теперь надо было выкурить отстреливающихся из окон бойцов, делавших это неорганизованно и большей частью не прицельно – видимо, неожиданное нападение после нескольких лет спокойной размеренной жизни застало их врасплох, ошеломив и напрочь отбив охоту к настоящему сопротивлению. Собственно, творящееся в данный момент и штурмом назвать было нельзя – до того несерьезным был отпор осажденных. Потерь среди нападавших — за исключением нескольких относительно легко раненых бойцов – пока не было. Сипченко и дальше не хотел понапрасну рисковать жизнями своих ребят, в противном случае штурм давно бы закончился. Целесообразнее было взять противника измором, не спеша и не рискуя. Причем, взять тоже живым и невредимым. Может, окажутся полезными для дачи показаний или для последующего суда... Если у Полковника дела идут столь же гладко, они покончат с киностудией, не потеряв ни одного человека – очень подходящее мероприятие в плане обкатки новичков, каковых была примерно половина состава... – Время истекло! – рявкнул Сипченко, сложив руки рупором. И бросил залегшему рядом бойцу: – Семен, приготовься. Если не образумятся, пошлешь им через десяток-другой секунд. По крыше, для острастки. Думаю, большего не понадобится.
– Да на хрена нам все это надо! – нервно взвизгнул предводитель обороняющихся. Он, как и большинство его бойцов, сидел возле стены на корточках, выжидая. Двое уже были ранены и охотников отстреливаться из окон больше не находилось. – Мы что, регулярная армия, что ли? Вылавливать непрошеных гостей, контролировать актеров – это одно. А воевать с профессионалами... – Он непроизвольно сжался, представляя, как в замкнутое пространство помещения врывается граната. – В общем, это... – Он посмотрел по сторонам, все больше укрепляясь в своих мыслях – никто из затаившихся рядом не произнес ни слова возражения постулатам его короткой, но весьма прочувствованной речи. Желающих повторять подвиги воинов ВОВ явно не находилось. – Короче, кто-нибудь... Покажитесь в окно, крикните, что ихняя взяла. И быстро, быстро, пока они... Сволочи! – чтобы сохранить лицо, уже громко выкрикнул он и тут же злобно рявкнул на ближайшего бойца: – Я что сказал! – Находившийся по его левую руку мрачный детина со шкиперской бородкой нехотя оторвал зад от пола и осторожно высунулся в окно. Он напрягся подобно струне, готовый при малейшем подозрительном движении противника – которого он, правда, не видел – отпрянуть назад.
– Эй, вы! Мы это... В общем, сдаемся мы, не стреляйте! – истерично выкрикнул он.
– Бросать оружие через окно и вылезать по одному с поднятыми руками! – раздался знакомый уверенный голос кого-то из бойцов, полностью слившихся с рельефом местности за невысоким длинным холмом.
– Выполнять, что сказал этот урод, – зло буркнул старший из охраны. – Начинать с левого фланга. Первый пошел... – И вскоре с облегчением выдохнул, убедившись, что в его подчиненных, начавших с опаской выбираться в окно, никто не стреляет. Дух осажденных крепостью явно не отличался – переть против превосходящей силы дураков не находилось. Куда легче было контролировать стада обреченных на заклание «актеров».
– Да-а-а... – протянул один из заместителей Сипченко, с усмешкой осматривая понурую группу мужчин, образовавших какое-то подобие строя, – ничего не скажешь, вояки... Сброд, да и только. Кстати, и рожи-то, как одна, уголовные! Эти навоюют, как же... Таким, небось, с заточками управляться куда сподручнее, чем с автоматами — ночью, на нарах, кому-нибудь спящему под ребра.
– Ничего, нам это только на руку, – сказал Сипченко. – Короче, этих орлов загнать в убежище и выставить охрану. Убежище в той стороне. – Он указал рукой направление. – Найдете. План территории помнишь?
– Конечно. – Заместитель подозвал к себе заметно расслабившихся бойцов, и в свою очередь скомандовал: – Если оружие собрали, давайте всех этих на «гауптвахту». Исполнять.
Рядом Сипченко наговаривал что-то в трубку рации. Операция развивалась гладко, без неожиданностей.
– А я как раз вас искал, – обрадовался Александр, заметив спешащего навстречу Зимина. – Знаете, мы тут в каком-то зале заперли целую кучу народа. Это, наверное, те, о ком вы говорили – повар с помощниками, продавец из магазина, истопник, кто там еще... Но этого гада среди нет, точно.
– Ничего, куда он денется, – ощущая прилив энергии, бодро заверил его находящийся на подъеме Зимин. – Если внизу, на входе, его не оказалось, значит, вовремя прочувствовал опасность. Территория вокруг общежития контролируется? – Александр утвердительно кивнул. – Тогда надо искать его здесь. И для начала приглашаю посетить его апартаменты. Ну, так, на всякий случай. Вряд ли он, конечно, сидит в своей комнате и дожидается нас... А кто тут недавно стрелял?
– На лестнице одного из охранников подстрелили, – пояснил Александр. – Тот выскочил из комнаты, в руке пистолет... Ну, наш и подсек его из «Калаша». Хотел по ногам, а свалил напрочь, как это всегда в подобных случаях бывает. Молодой еще, перенервничал. Хотя... Когда на тебя с пистолетом бегут, тебе уже не до точности в выполнении инструкций. – И поймав вопросительный взгляд Зимина, описал: – Ну, лет эдак сорока. Высокий такой, спортивного телосложения, волосы темные.
– Это Порфирий, – расстроился Зимин. – Жаль мужика. Вот как раз он был из нормальных. Не садист, и вообще. И чего его угораздило? Сидел бы себе тихо, так нет же, в герои полез. Невезучий... Ладно, иди за мной.
– Видал, как обустроился твой дружок. – Зимин, брезгливо стряхнув со стула засохшие хлебные крошки, присел на самый его краешек. Александр с интересом осматривал логово своего врага.
– Да он тут не убирал почти, – наконец констатировал он. – Вон, смотри, какая постель. А ведь здесь прачечная работала, самому стирать не надо. Наверное, лень было даже в стирку сдавать... Ладно, Валера, пошли. Знаешь, давай первым делом по служебным помещениям пробежимся. Ну, кухня, столовая, магазин, кочегарка, та же прачечная, что тут у вас еще имеется... Этот деятель все что хочешь выкинуть способен. Может, засел в каком-нибудь котле или холодильнике, выжидает. А двух наших я пока отправлю по этажам, пусть поспрашивают актеров. Нормальный план?
– Годится. – Зимин, которого распирала жажда действий, с готовностью вскочил. – И давай скорее, а то здесь даже воздух что-то не того. Или мне уже просто кажется, учитывая характеристики жившей здесь личности...
Зимин буквально наслаждался, наблюдая за профессиональной работой Александра. Тот, подобно героям кинобоевиков, осторожно входил в помещения, застывал в позиции, удобной для любого рода действий, прислушивался и делал всевозможные знаки Зимину, который ассистировал ему с нескрываемым удовольствием. Словно играя в телевизионного полицейского, он проверял объемистые холодильники, резко открывая массивные двери и отскакивая при этом в сторону, показывал на пальцах, откуда, по его мнению, может грозить опасность, обращал внимание напарника на удобные для засады закутки. В руке он сжимал пистолет – свой, личный, неоднократно проверенный в тире... Через какое-то время их лица приобрели разочарованное выражение – оба начали понимать, что найти Белобородько вдвоем не так-то просто, возможно, это станет реально осуществимым позднее, когда присоединятся ребята, разбирающиеся сейчас со внешней охраной. Тогда можно будет сообща прочесать актерское общежитие уже по-настоящему, со всей надлежащей тщательностью. А сейчас, небось, перепуганные актеры и не откроют — дураков нет. И правильно, кстати, сделают.
– Эй, открывайте! – в очередной раз для порядка громко крикнул один из ребят, обходивших комнаты общежития. Он требовательно постучал кулаком в дверь. – Есть кто живой? Отзовись!.. Ни хрена нам никто не откроет, – шепнул он напарнику. За все время им открыли только в двух местах, и в обоих комнатах оказались компании основательно подвыпивших ребят, которым и настоящее море было по колено, так что им какая-то всего лишь стрельба. Более того, они даже предлагали бойцам свою помощь, не зная конкретно – в чем. Этих насилу удалось уговорить сидеть тихо, не высовываясь. Остальной же народ затаился, открывать никто не рисковал, на вопросы отвечали через дверь и по голосам чувствовалось, что проживающие здесь – в основном молодые девчонки – изрядно напуганы. И немудрено.
– Кто там? – отозвался дрожащий от волнения девичий голосок. – Предупреждаю, что я все равно не открою, хоть что делайте!
– Да мы не бандиты, девушка, – тяжело вздохнув, принялся уже в сотый раз терпеливо объяснять ситуацию усатый парень с военной выправкой. Автомат он держал в руках, наготове. Второй также держал свой отнюдь не на плече – обоим довелось принять участие уже в нескольких боевых операциях и ребята прекрасно осознавали, чем может обернуться минутная расслабленность пусть даже при отсутствии видимой угрозы. – Мы с обходом, выясняем, нет ли в комнатах посторонних. Вы майора милиции из охраны случайно не видели? – Он перемигнулся с напарником и тихо шепнул: – А голосок-то, голосок, а, Паш? Мелодичный. Небось, девчонка что надо, вот бы на нее поглядеть.
– Никого я не видела! И вас тоже видеть не хочу! – после некоторой паузы истерично выкрикнул голосок. – Уходите, все равно не открою!
– Ладно, ладно, не волнуйтесь так сильно! – успокаивающе крикнул усатый. Он неохотно двинулся дальше. – Встретимся еще, мелодичная ты моя! Меня Женей зовут! – Ответа не последовало, а через несколько секунд он уже стучал в очередную комнату: – Эй, хозяюшки! Откройте, разговор имеется!
Убедившись, что угроза миновала, Белобородько нервно отер рукавом кителя покрывшийся холодной испариной лоб. Однако лезвие ножа от горла насмерть перепуганной девицы в коротеньком домашнем халатике убирать не торопился – он наслаждался ужасом в ее полных безмолвной мольбы карих глазах.
– Ч-что теперь? – еле вымолвила та, с трудом удерживаясь на отказывающихся повиноваться ногах. Девушка чувствовала, что вот-вот хлопнется в обморок. – Вы уйдете, как обещали?
– Иди, присядь, – майор презрительно ухмыльнулся, – а то сейчас сама напорешься на лезвие, шлюха. Еще не время пускать тебе кровь. – Он грубо толкнул девушку в сторону кровати и после короткого полета та неуклюже упала на аккуратно застеленное одеяло – ноги просто не поспели за стремительно переместившимся телом. – И не вздумай у меня хоть словечко вякнуть.
Какое-то время он задумчиво смотрел на загорелые ноги, которые девица безуспешно пыталась прикрыть полами короткого халата, но усилием воли отогнал зарождающееся желание. Жаль, конечно, но сейчас не время для развлечений. А вот полоснуть напоследок ножичком по ее смазливой по мордашке было бы неплохо. Просто так, для развлечения, раз уж дуреху угораздило попасться ему под руку — ему ведь теперь терять нечего.
Девушка вздохнула с облегчением. По глазам майора она поняла, о чем тот сейчас подумал и чего, кажется, ей чудом удалось избежать. Ей, наконец, удалось как-то спрятать ноги и она сжалась в комок, с трудом удерживая готовые хлынуть слезы – как бы этот страшный человек на нее не рассердился... А тот продолжал неподвижно стоять, приложив ухо к двери. Необходимо было срочно на что-то решаться, скоро будет поздно что-либо делать – инстинкт еще никогда его не подводил...
– Нет, господа, это не разговор. – Виктор Степанович поморщился. – Неужели вы так и не осознали, что вашей деятельности пришел конец, и это окончательно и бесповоротно. А с учетом того, что вы уже успели натворить... Поймите, что люди, загубившие бессчетное число молодых жизней, не могут надеяться на... – Он вдруг умолк, вгляделся в лица собеседников и покачал головой. – Простите, я все больше убеждаюсь, что вы правы. Говорить нам действительно не о чем. Люди, подобные вам, мук совести не испытывают – они просто не ведают, что это такое.
– Подумайте сами, что нам еще остается, – стараясь выглядеть спокойным, возразил Глухов. – Вы же не оставляете нам никакого выбора. Вообще никакого. Получается, мы должны сдать вам весь свой архив, отказаться от столь прибыльного вида деятельности, сдать вам всех наших партнеров, раскрыть все свои секреты... А взамен? Что мы получим взамен? Вот что вы конкретно предлагаете?
– Взамен я предлагаю вам жизнь. И заметьте себе, предлагаю только пока. А через какое-то время и этого окажется для вас слишком много, – жестко произнес Полковник и компаньоны, несмотря на все свои старания, не могли понять, говорит ли он серьезно, либо просто пугает. – И другого выхода у вас действительно нет, пора, наконец, это понять. По крайней мере, я такового не вижу. Подумайте сами. Зачем, по-вашему, мы предприняли столь сложную и дорогостоящую операцию? Неужели, чтобы немножко вас пожурить и затем распрощаться со строгим наказом больше никогда так не делать? – Памятуя о существовании архива, который тайно собрал преследовавший свои цели Долгов, Полковник не был особенно заинтересован в выдаче такового непосредственно руководством этого преступного предприятия. Целью его беседы являлось, скорее, желание понять сущность этих людей, разобраться, что они собой представляют и как далеко зашло их нравственное падение. И от разговора с ними у него сложилось весьма неприятное впечатление. Полковник все больше убеждался, что Зимин в своей оценке прав на сто процентов – в погоне за деньгами эти люди давно переступили все мыслимые и немыслимые границы, и, что самое отвратительное, кажется, ничуть в этом не раскаивались. Скорее всего, даже не осознавали степени своего падения. Во всяком случае, он сделал именно такой вывод и вряд ли мог так грубо ошибиться.
Зазвучал зуммер радиосвязи. Виктор Степанович неспешно запустил руку во внутренний карман пиджака и извлек трубку.
– На связи. Прием... – Выслушав сообщение Сипченко об успешном завершении операции, он дал отбой и вернул трубку на место. – Вот и все, господа. Вся ваша система охраны рассыпалась подобно карточному домику. Ваши люди нейтрализованы. – Глухов с Красько переглянулись, но особых эмоций на их лицах Виктор Степанович не уловил. Очевидно, двое уже представляли, с каким противником столкнулись и ничуть не сомневались, что так и произойдет. Но, одновременно, и не очень-то верили, что их жизням угрожает реальная опасность. Ведь не станут же их казнить, в самом-то деле. Что же касается каких-то других последствий... Виктор Степанович прекрасно представлял ход их мыслей. Естественно, у них имеется мощная крыша, все схвачено на самом высоком уровне, сейчас же они просто прикидывают размер причиненных им убытков, а вскоре, оправившись от удара окончательно, начнут размышлять, как бы им побыстрее раскрутить все вновь либо переключиться на какой-нибудь другой, наверняка не менее омерзительный вид бизнеса... Полковник вздохнул и поднялся: – Что ж, господа, я все понял. Вынужден на некоторое время вас покинуть. Посидите пока, подумайте. Понадобится в туалет или что-нибудь еще — обращайтесь к охране.
– И долго нам здесь сидеть? – не скрывая недовольства спросил Глухов.
Остановившийся в дверях Полковник повернулся и посмотрел ему в глаза.
– Не уверен, что продолжение нашей беседы окажется для вас столь же благоприятным, как первая ее часть. Я бы на вашем месте не торопил события, господа.
Двое опять переглянулись. Прозвучало в голосе этого человека нечто, от чего по их спинам пробежал неприятный холодок. Впервые они подумали, что, возможно, дело может не закончиться для них так гладко, как хотелось бы и в чем они были почти уверены.
– Что ты обо всем этом думаешь? – спросил Красько, закуривая. Сейчас компаньоны, наплевав на все свои привычки и заботу о здоровье, курили сигарету за сигаретой безостановочно, что никогда не позволили бы себе в обычной обстановке.
– Черт его знает, – зло сказал Глухов. – Думаю, просто запугивает. Еще мораль читает, надо же... Не расстреляют же нас, в конце-то концов. Понятно, что в первую очередь они заинтересованы в информации в виде наших архивов. Поэтому нужно какое-то время пополоскать им мозги, а там видно будет. Но я больше чем уверен — выпутаемся. Сам подумай, что нам может грозить? Мы, как-никак, не мелкие уголовники.
– Ну да. Скорее всего, они просто не представляют, под чьим покровительством мы находимся. Кстати, как считаешь, кто нас сдал?
– А сам как думаешь?
– Думаю, Зимин. Интересно, на чем его прихватили. Или просто польстился на деньги? Но все равно, сука...
– Это я, Наташка, открой! – Девушка тотчас открыла, словно стояла, дожидаясь, под дверью.
– Наконец-то. Знаешь, как я переволновалась! – с обидой произнесла она и Зимин, не выдержав, рассмеялся – уж очень гневно смотрела на него любимая. Происходящее напоминало ему картину возвращения домой в чем-то провинившегося мужа – возможно, не ночевавшего в супружеской постели или пришедшего пьяным, да еще с помадой на щеке. Ассоциация ему понравилась и он ласково обнял девушку за плечи:
– Не злись, не злись. Дело сделано, все страхи, считай, остались позади, жизнь прекрасна и удивительна. Теперь будем мы с тобой жить-поживать да добро наживать, ровно как в сказке. Лучше скажи, как у тебя с этим делом? Все еще тошнит? А... такого ничего нет? Ну... отклонений.
– Все в порядке, – произнесла, оттаивая, девушка. – У нас все-все хорошо. Ты лучше скажи, что будет дальше. Вообще, объясни, что происходит...
– Ну вот, теперь ты почти все знаешь, – сказал Зимин. Отныне он курил только в окно, стараясь, чтобы дым не попадал в комнату. – Так что, моя хорошая, собирай-ка потихоньку чемодан.
– Прямо сейчас? К чему такая спешка, – удивилась Наташа, однако принялась послушно собирать вещи. – Ты что, не доверяешь этому, как его... Полковнику, да?
– Ну, не то чтобы не доверяю... Но лучше нам уехать, не дожидаясь окончания операции. – Зимин не знал, как объяснить Наташе свое желание убраться отсюда немедленно, пусть это изрядно напоминало бегство. Но место это с некоторых пор было ему столь отвратительно, что он не желал задерживаться здесь ни на минуту. К тому же, ему просто не сиделось сейчас спокойно, хотелось немедленно действовать, делать что угодно, лишь бы делать. – Понимаешь? Они ведь еще будут какое-то время тут работать, заканчивать свои дела. А мне чего с ними торчать, я ведь не игрок их команды. Ну, то есть, я говорю про нас, конечно.
– Хорошо. А на чем мы поедем? – Нетерпение Зимина передалось и Наташе – ведь целое лето она провела в неволе, в постоянном страхе за две жизни, свою и ребенка.
– Это-то как раз не проблема, – отмахнулся Зимин. – Здесь полный автопарк всевозможных колес, на любой вкус. Выбирай что хочешь. Хочешь, садись в джип, хочешь — запрыгивай в грузовик или микроавтобус. Разве что танка тебе предложить не могу – имеется один, но больше для бутафории, хотя и на ходу. Только все равно я его водить не умею, увы... А что, покатим на джипе, с ветерком, а Наташка? Ты когда-нибудь каталась на джипе? На настоящем, военном, без крыши, какие в фильмах про жаркие страны показывают, а не на таком, что нынче братва раскатывает. – Девушка отрицательно мотнула головой. – Ну вот, видишь!
– Я готова, что дальше? – Наташа собралась в дорогу и ждала распоряжений. – Приказывай, командир!
– Сейчас... – Зимин все никак не мог принять окончательное решение – уехать сейчас или позднее. Попрощаться с Полковником или уйти тихо, по-английски? С одной стороны, никаких предпосылок исчезать незаметно у него не было – Полковнику он доверял всецело, даже посвятил его в некоторые тонкости своих финансовых дел. Конечно, сделано это было на случай непредвиденного – кто ж мог подумать, что захват киностудии окажется столь простым делом, ведь она казалась почти неприступной. А с другой стороны, дело сделано, он свободен и медлить нечего. – Дай маленько подумать. – Зимин уселся на подоконник и закурил, распахнув окно пошире. – Да сядь тоже, Наташ, чего вскочила. – Он приглашающе похлопал по подоконнику рядом с собой. – Давай сюда, я тебя придержу, чтобы не вывалилась. – Девушка подошла, но присаживаться не стала, только обняла его и положила подбородок на мужское плечо.
– Ой, а это еще кто! Это наш охранник, или один из этих, с кем ты приехал?
– О чем ты? – спросил Зимин, пытаясь проследить направление ее взгляда. Он выбросил в окно докуренную почти до фильтра сигарету, встал, всмотрелся.
– Нет, сейчас его не видно. – Девушка внимательно всмотрелась вдаль. – Он только что проскочил во-он к тому строению. К кочегарке, если я не ошибаюсь. Словно вор, тихо-тихо. Еще озирался по дороге.
Зимин недоверчиво вгляделся в обшарпанное одноэтажное строение белого кирпича.
– А тебе не показалось?
– Нет, – твердо заявила Наташа, – галлюцинациями я пока еще не страдаю, хотя тут и немудрено было спятить. Кто-то в сером спрятался вон там, за кочегаркой. Его костюм на милицейскую форму смахивает.
– Постой, постой! – разволновался Зимин. – На милицейскую, говоришь... А бежал отсюда? Так это же...
– Точно, это тот самый мордоворот, – сообразила и Наташа, – как это я сразу... Такой отвратный, из охранной будки на входе. Он еще вечно на девчонок смотрел, словно взглядом раздевал.
– Черт, но как они умудрились его проворонить? Людей, наверное, мало, вот и не досмотрели. – Зимин высвободился из объятий Наташи. – Ты посиди пока, а я сбегаю, сообщу этим. Им очень важно задержать его, понимаешь? Он... ну, короче, натворил он дел. В общем, я сейчас! – Не дав Наташе опомниться, Зимин выскочил в коридор, добежал до лестницы и прокричал: – Эй, кто-нибудь! Ребят, где Хребтов?
Молодой парень, дежуривший этажом ниже, прибежал, держа автомат наготове. Узнав Зимина, он расслабился, но оружие отвести не спешил.
– Вы чего кричите?
– Где ваш Сашка? Надо сообщить ему, что там сейчас этот, как его... Белобородько уходит! Прошляпили, охраннички?
– Он где-то здесь, в общежитии, – неуверенно сказал парень. – Кажется.
– Короче, так... – Зимина начал охватывать охотничий азарт. – Я попробую его перехватить, а ты быстро ищи Сашку. Передашь, что этот гад в автопарк пробирается. По крайней мере, двигается в том направлении. – И не дожидаясь ответа рванулся по лестнице вниз.
– Эй, подождите! – вдруг заорал сверху парень и Зимин, уже достигший первого этажа, остановился в раздражении:
– Ну, что еще?
– Как быть с девчонкой? Пропустить? Она с вами?
Услыхав стук каблуков и голос что-то кричавшей Наташки, Зимин чертыхнулся – только ее еще не хватало!
– Наташа, что за фокусы! – вскоре орал он на запыхавшуюся, сверлящую его гневным взглядом девушку. – Кому было сказано сидеть и ждать! Я попробую его задержать, а это может оказаться опасным! – Он тут же пожалел о вырвавшихся словах, вспомнив, какой упрямой может быть его обычно ласковая и покладистая подруга.
– Тем более! – оправдывая его опасения, твердо заявила та. – Одного я тебя не отпущу, понял?
– Ну, а чемодан? Чемодан-то на хрена! – уже сдаваясь, еще продолжал орать Зимин. – Ладно, давай его сюда... – Он выхватил из рук Наташи чемодан и первым рванулся к выходу. – И попробуй мне только отстать. Сама навязалась, так что изволь перебирать ногами. – На крыльце он остановился, вдруг заколебавшись — а не дурь ли все это. На хрена ему сдался какой-то Белобородько, пусть тот будет трижды гадом и еще черт знает кем. Нет, никого догонять он не собирается. Он свой долг выполнил более чем. Просто ему все равно нужно в автопарк... – Передашь Виктору Степановичу, я уехал! – крикнул он часовому, выставленному между двумя корпусами на плацу. Часовой, помедлив, кивнул. Насчет этого мужика Полковник не давал никаких распоряжений, оснований задерживать его не было – пусть бежит. Он только с завистью проводил взглядом еле поспевавшую за этим мужиком девчонку – надо же, какую отхватил, даром, что лысый! Молодая, красивая... Интересно, тут все актрисы такие?
Все, хватит, успокоились, – окончательно решил Зимин. Он остановился и подождал, пока девушка его нагонит. С непривычки у него начало адски колоть в боку и совсем не осталось дыхания, его легкие раздувались подобно кузнечным мехам.
– Что, планы меняются? – деловито спросила тоже запыхавшаяся Наташа и он молча кивнул.
– Ты права, – отдышавшись, уже спокойно сказал он. – Чего нам за всякими уродами гоняться. Будто делать нам больше нечего. Короче, мы просто тихо-мирно уезжаем. Точка.
– Вот и хорошо, – с облегчением выдохнула Наташа...
– Слушай, а ведь это он, больше некому. Только чего он так долго телился? – подивился Зимин, услышав звук отъезжающего джипа. – На всякий случай наказав девушке молчать, он прокрался вдоль дырчатого забора из металлических листов зеленого цвета. – А-а-а, вот в чем дело... – Он быстро прошел к лежащему рядом с ангаром парню. Зимин внимательно осмотрел тело с нелепо подвернувшейся рукой, перевернул его на спину, пощупал пульс. – Белобородько по голове его чем-то шандарахнул. Вот сюда, видишь? Ничего, кость вроде цела. Повезло ротозею, жить будет... – Наташа с жалостью смотрела на бледное, залитое кровью лицо молодого паренька. – Стрелять не рискнул, побоялся, что услышат. Ага, автомат у него забрал... – Зимин опять заколебался — может, не стоит ехать. А с другой стороны, он же не собирается догонять, тем более что с ним Наташка... – Ладно, пошли.
– Доигрался, мудак? – бешено орал подъехавший на джипе Александр. Часовой уже сидел, прислонившись спиной к воротам распахнутого настежь ангара. Он обхватил руками голову и тихо стонал. – Думал, на гулянку тебя привезли, размазня!
– Да купился я, просто купился... На майорскую форму купился... Подошел, показал удостоверение, начал что-то говорить, а потом вдруг...
– Купился, – презрительно процедил Александр. – Сколько вас, придурков, инструктировали! Рацию хоть не забрал? – Часовой пощупал карман, хмуро кивнул и тут же болезненно сморщился — видимо, любое движение отдавалось в его пострадавшей голове. – Короче, сейчас за тобой приедут. Доложишь о своих подвигах, а я поехал догонять. – Он негромко выругался и утопил педаль газа. А может, это и к лучшему, что часовой не сумел остановить Белобородько? Ведь этого гада он должен достать сам, лично. Сам и только сам...
– И тогда вы меня отпустите? – спросил Долгов, с надеждой заглянув собеседнику в глаза.
– А у вас имеется выбор? – сухо осведомился Полковник. – Думаете, в вашем положении вы можете позволить себе торговаться?
– Ну, не то чтобы торговаться. А хотя... почему, собственно, и нет, – пошел ва-банк режиссер. – В конце концов, я человек подневольный. Так, рядовой исполнитель. Даже в милиции, думаю, не стали бы на меня так наседать. Шестерка я, понимаете? Обычная шестерка.
– Ну-ну, зачем же так скромничать. – Виктор Степанович усмехнулся. – А то, может, вы вообще нуждаетесь в сочувствии? Негодяи вас случайно не пытали, заставляя на себя работать? Режиссер, между прочим, фигура далеко не последняя, а к тому же еще и творческая, не так ли. Наверняка очень и очень многое для несчастных «актеров» зависело непосредственно от вас, от того, как вы срежиссируете их гибель, ведь любой сценарий можно обыграть по-разному. Как специалист, вы лучше меня должны знать, что любой, даже самый жестокий акт насилия можно как-то смягчить, постараться сделать таким образом, чтобы люди перед смертью мучились как можно меньше. А насчет милиции можете вообще забыть. Не надейтесь. Будете отвечать перед нами. Здесь и сейчас.
– Но как же... – Встревожившийся Долгов поднял голову и наткнулся на насмешливый взгляд собеседника.
– Да с чего вы вообще взяли, что мы собираемся сдавать вашу контору милиции? Ну да, такая милиция и такие суды, какие мы нынче имеем в России повсеместно, действительно могут вас отпустить. И не только отпустить, а еще и поблагодарить за... Ну, не знаю даже. Но они бы непременно нашли, за что. За весомый вклад в киноискусство, к примеру. Может, вы бы еще и «Оскар» местного разлива огребли. Только, видите ли, в чем дело, Вадим... Ничего, если я буду вас так называть?
– Ничего, – тихо буркнул окончательно сникший Долгов.
Полковник кивнул и продолжил, закуривая:
– В общем, должен вас разочаровать. Судить вас, повторюсь, будем мы. Вас всех. Я ведь сказал, какую организацию мы представляем? Уже в самом ее названии все достаточно четко обозначено. Одним словом, все, что, как вы считаете, может смягчить вашу участь, прошу представить мне. Всю полезную информацию. Итак, я вас внимательно слушаю, господин Долгов. Как вы считаете, если руководство фирмы начнет колоться раньше вас, вы вообще будете нам нужны?
– Ну... – Долгов глубоко вздохнул, подобно набирающемуся решимости броситься в холодную воду. – В общем, есть у меня кое-какие материалы. Вас правильно проинформировали. – И пробормотав ругательства в адрес некоторых стукачей, спросил: – Закурить-то хоть можно?
– У нас обычная беседа, – пожал плечами Виктор Степанович, – не допрос. Ну, почти обычная. Да и кабинет ваш. – В его голосе явственно читалось удовлетворение...
– Валера, мы точно за ним не гонимся? – уже в который раз нервно переспросила Наташа.
– Да точно, точно, – заверил ее Зимин. Чтобы окончательно успокоить девушку, он слегка снизил скорость. – Эх, Наташка! Живем! – восторженно заорал он, откидываясь на спинку кресла и всей грудью вдыхая горячий степной воздух. – Теперь все у нас с тобой будет хорошо! Все! Станем жить-поживать да добро наживать, – щедро сыпал он нарочито беззаботным тоном, но тревога, затаившаяся в его глазах, не позволяла девушке расслабиться. – Хотя, куда еще наживать? – тут же возразил он себе. – Считай, все у нас с тобой есть. Я это добро уже нажил, загодя, так сказать, позаботился. Ты бы в какую страну хотела?
– Как будто мой ответ что-то решает, – рассмеялась Наташа. – Небось, давно уже все решил, а спрашиваешь. А если серьезно, то ни в какую страну я не хочу. Здесь хочу жить, в России. Я почему-то уверена, что нигде мне не будет так хорошо, как на родине, какой бы она ни была... – Зимин, только что намеревавшийся ее подковырнуть, напомнить, как ей здесь жилось, вдруг передумал, промолчал. Он и сам был уверен в том, что лучше, чем здесь, ему не будет ни в одной стране мира. Жиреть этаким добропорядочным сытым бюргером в какой-нибудь условной Швейцарии или Австрии? Или нежиться на роскошных островах с рекламной картинки туристического агентства? Нет, все это подходит только в качестве временного варианта, для небольшой передышки, в таких местах он просто зачахнет от тоски. А здесь... В конце концов можно и согласиться на предложение Виктора Степановича. Разве не интересную работу тот предлагал. – Вернемся, Наташонок, обязательно вернемся, – задумчиво пробормотал он. – Вот только отдохнем где-нибудь в теплых краях, ну, попутешествуем вообще... Надо же тебе свет посмотреть, где как люди живут, узнать. Чтобы было с чем свою жизнь сравнивать. Мне, кстати, тоже не помешает. А потом вернемся, когда здесь все утихнет. Ну, ты понимаешь, о чем я... Ну как чувствовал! – нервно произнес он через некоторое время, которое они оба провели в задумчивом молчании. – Не разминулись, все-таки. Эх, все же надо было выждать...
– Что? – заволновалась Наташа. Пытаясь понять, что обеспокоило мужчину, она привстала и вытянула шею, вглядываясь вперед. – Ой! Это тот подонок, да? – Она рассмотрела, наконец, замерший вдалеке джип. – Валера, может вернемся, а? – просительно произнесла она, пытаясь перехватить его взгляд. – Ну пожалуйста, не надо рисковать!
– Где же эта тварь? – озабоченно пробурчал Зимин, снизив скорость почти до нуля. Теперь машина ехала очень медленно, буквально тащилась, а он, тоже вытянув шею, настороженно вглядывался в автомобиль, казавшийся заброшенным в этой бескрайней степи. Может, у Белобородько кончился бензин? Нет, быть не может. Насколько он знал, машины автопарка всегда были в полной готовности, за этим тщательно следили. Скорее всего, этот подонок что-то задумал, уж о чем-чем, а о его хитрости и изворотливости Зимину пришлось наслушаться немало. – Ну уж нет, рисковать не собираюсь, я все же не один... – К радости Наташи он остановил машину. – С чего бы мне лезть на рожон, пусть этим деятелем занимаются те, кому он больше всех насолил... – И с некоторым запозданием осознав, что подъехал на опасно близкое расстояние, что хороший стрелок сможет, пожалуй, достать его джип из автомата, решительно взялся за ручку переключателя скоростей. Наверняка этот гад затаился где-нибудь поблизости, а может, и в самой машине. Ведь такую степь и за полжизни не обойдешь, только сумасшедший мог бросить машину, а значит, майор сознательно устроил здесь засаду... – Черт! – отчаянно вскрикнул Зимин, заметив шевельнувшуюся в машине тень – это Белобородько, поняв, что преследователь не собирается более приближаться, вскинул автомат и уперся локтями в борт:
– Получай!
– Наташка, ложись! – заорал Зимин. Звуки выстрелов до них еще не докатились, но перед джипом уже взметнулись серые пыльные фонтанчики. – Наташка, на пол! – И не отпуская педали газа, навалился на девушку всей своей массой, прикрывая... Когда машина, подпрыгнув в очередной раз, натужно перевалившись через кочку и остановилась, девушке с трудом удалось выбралась из-под безвольно обмякшего тела.
– Валерик, ты меня придавил... Валерик, мне больно, подвинься... – шептала она, не желая верить, что то липкое, текущее на нее бурным ручьем, не что иное, как кровь, а безвольно обмякшее тело ее мужчины полностью неподвижно. – Боже мой... Да как же... Будь ты проклят, скотина! – закричала она, вскакивая во весь рост и не обращая внимания на просвистевшие в опасной близости пули. Ее маленький кулачок, сотрясая воздух, грозил подонку в милицейской форме, а из глаз текли слезы. – Будь ты проклят...
– Есть! – довольно взвизгнул Белобородько. – Гадом буду, есть! Вот бы еще подстрелить эту суку... – Обнаружив, что рожок опустел и произошло это, естественно, в самый неподходящий момент, когда чертова девка встала в полный рост и превратилась в отличную мишень, Белобородько выругался и принялся шарить по сиденью рукой: – Где же этот чертов рожок... – А ведь не зря он устроил засаду за подходящим для этой цели холмиком! Отставной милиционер и учитель молодежи, гуру, в одном лице, торжествовал, гордясь своей сообразительностью и чутьем. Уделал-таки козла! Он узнал сидящего за рулем мужика, работника киностудии, который неизвестно зачем решил сыграть с ним в догонялки. А может, подвернулся случайно, может, просто улепетывал от уродов из «Народного суда», как и он сам – какое это теперь имело значение. Все равно этот подозрительный лысый мужик не вызывал у него доверия. Достаточно вспомнить ту случайную встречу в Верхнедольске, когда он, Белобородько, справедливо покарал наглую шлюху, дерзнувшую поднять на него руку. Ну, или ногу, что ее вину лишь усугубляет. Так что, уже неважно, случайно ли лысый оказался в ненужное время в ненужном месте, или хотел пролезть в герои — дело сделано. Теперь еще бы разобраться с его потаскушкой, и тогда можно со спокойной душой ехать дальше.
Перезарядив, наконец, автомат, Белобородько осторожно выглянул из укрытия и сплюнул – джип лысого скрылся за рельефом местности, ему был виден только самый его краешек. А ведь он и в первый-то раз достал его скорее по счастливой случайности. Пришлось констатировать, что справедливое возмездие вряд ли осуществимо. А посему, пусть эта шлюшка живет и благодарит его за доброту. Значит, сегодня ее день, сегодня ей повезло... Белобородько решил больше не терять времени на ерунду. Если среди напавших имеется летчик, они могут организовать на его поиски вертолет — таковой на киностудии имелся. Он кинул автомат на сиденье пассажира, сел за руль и вдруг вздрогнул – вдали появилась движущаяся точка. И судя по всему, это была уже настоящая погоня – слишком уж стремительно приближался новый преследователь. У Белобородько в неприятном предчувствии засосало под ложечкой. Черт, хорошо хоть, что один... Не удержавшись, он опять схватил автомат и дал напоследок короткую очередь в сторону движущейся машины. Затем включил зажигание и безотказная машина резво понеслась по степи, словно чувствуя, как важно водителю быстрее унести отсюда ноги.
Александр резко затормозил и, не обращая внимания на тут же окутавшее джип облако пыли, побежал к хрупкому силуэту стоящей на коленях девушки. Он уже догадался, что здесь произошло буквально за несколько минут до его появления и почти точно знал, что должен сейчас увидеть.
– Валера, ну как тебя угораздило... А вы ему кто, невеста? – Вопрос повис в горячем степном воздухе – Наташа даже не повернула к нему головы. Она не отрываясь смотрела на бледное, обескровленное лицо Зимина. Было непонятно, услышала ли она вообще, что к ней обратились. Склонившись к неподвижному телу, чтобы пощупать пульс, Александр автоматически отметил оперативность и грамотность действий этой красивой незнакомки – казавшаяся полностью убитой горем, она все же успела вытащить тело мужчины из машины, перетянула его живот какой-то тряпкой и даже подложила ему что-то под голову. Жив! – обрадовался Александр, уловив движение слабо дрогнувших ресниц. Но появившаяся было улыбка тут же медленно сползла с его лица. Его мозг, отбросив эмоции, уже просчитал шансы на спасение этого искренне симпатичного ему человека. Они были равны нулю... «Рана не сквозная... Живот... Большая кровопотеря, вон, материя пропиталась насквозь... А свой индивидуальный медицинский пакет он, как на грех, использовал на того растяпу-часового из автопарка, чтоб ему... Даже если отказаться от погони за Белобородько и транспортировать Зимина назад, чтобы их медик профессионально обработал рану... Нет, все равно не успеет. Расстояние, помноженное на тряску... Все, что он может для него сделать, это сообщить по рации своим. Один шанс из миллиона, что медик приедет до того, как»...
– Девушка... – проделав над собой усилие, хрипло произнес Александр. У него вдруг пересохло в горле. – Девушка, вы меня слышите? Простите, но я должен вам это сказать... Транспортировать его бесполезно. Вы меня понимаете? От тряски по этой чертовой дороге он умрет еще раньше, чем если... Вы понимаете, что я говорю? – повторил он и опять не получил ответа. – Лучше его не трогать, так он протянет еще какое-то время. Может быть, даже, вы еще увидите его глаза... Я уже сообщил на базу о произошедшем и теперь остается только ждать. Больше я ничего не могу сделать. Извините...
Александр говорил и не мог остановиться, словно главным сейчас было не молчать. Он спрашивал о чем-то девушку — кажется, Наташу, – но, честно говоря, ответа не ждал. Более того, он боялся, что она заговорит. Боялся ее возможных криков, слез, истерики и чего-то еще в этом роде.
Она подняла, наконец, голову, повернула к нему лицо, обескровленное, наверное, не менее, чем у лежащего на земле Валеры, и только усилием воли Александру удалось заставить себя выдержать ее немигающий и совершенно безумный взгляд, в котором сквозило отчаяние. Ее глаза оказались совершенно сухими и это было хуже всего. «Как бы не сошла с ума, – кольнуло его. Нет, все же лучше бы она кричала, плакала»... Ему стало не по себе, он не мог больше находиться рядом с этой безутешной девушкой хотя бы лишнюю секунду. К тому же, машина ненавистного ему человека почти исчезла из виду и надо было спешить, не то не выполнить ему самого важного на данный момент дела своей жизни. Так и не осознав до конца, поняла ли она хоть слово из всего им сказанного, Александр не оглядываясь побежал к своей машине. Наташа, посмотрев ему вслед бессмысленным взглядом, вновь впилась глазами в лицо Зимина. Она так и не произнесла ни слова...
– Постойте, постойте, это точно? Сегодня вечером прибывает тот самый «хирург»? – Полковник восстановил в памяти услышанное от Зимина об этом безумце и почувствовал, как по позвоночнику пробежал холодок. Сипченко, тоже наслышанный о сумасшедшем, который перешел все грани разумного даже по меркам этой проклятой подпольной киностудии, даже забыл о тлеющей между пальцев сигарете. Затаив дыхание, он во все глаза смотрел на Долгова. Тот утвердительно кивнул. – Что ж... Значит, придется теперь уже нам организовывать ему достойную встречу и, возможно, досуг, – задумчиво произнес Виктор Степанович. Он посмотрел на заместителя и тот обратился во внимание, готовый выслушать распоряжения. – Надо почетного клиента встретить. Твои освободились?
– В общем, да. С минуты на минуту закончат прочесывать общежитие.
– Вот и отправь группу встречать гостя. А вообще, интересно получается... Получается, господа Глухов и Красько уже нам не нужны? – Сипченко, еще не понимая, куда клонит начальник, пожал плечами. – Господин Долгов выдал всю интересующую нас информацию, осталось отправить его с нашим Вольским к компьютерам, и все, дело сделано. А поскольку надобность в расколе руководителей этого вертепа отпала, я и подумал... – Он немигающим взглядом уставился на заместителя. Тот не глядя погасил дотлевшую сигарету и его лицо приобрело недоверчивое выражение.
– Если я правильно тебя понял, – растерянно пробормотал он, – ты хочешь, чтобы этот чертов хирург... Чтобы эти подонки прочувствовали на своих шкурах то, к чему неоднократно приговаривали других?
– Именно. Им был предоставлен шанс, они им не воспользовались. Сейчас если они даже в ногах станут ползать, вымаливая пощаду, обещать все небесные блага вкупе с необходимой информацией... У них была возможность выторговать кое-какие поблажки, но они решили набить себе цену. А теперь поздно. Все, решено! – Он хлопнул себя по колену и почувствовал огромное облегчение, приняв это непростое, но, кажется, верное решение. – А подвел их, как это зачастую бывает, неправильно решенный кадровый вопрос. Надо было тщательнее подбирать сотрудников. – Полковник с усмешкой посмотрел на смертельно перепуганного Долгова. Тот понял суть его замысла раньше Сипченко и сейчас не мог справиться с охватившей его нервной дрожью. Осознав, какая страшная участь могла ожидать его самого, Долгова запоздало накрыла волна ужаса. – Но что плохо для одного, зачастую бывает хорошо для другого, – закончил свою мысль Полковник. – Нечистый на руку сотрудник, решивший одновременно поработать и на себя, пришелся нам как нельзя более кстати.
– Э-э-э... – проблеял обсуждаемый сотрудник, – Виктор Степанович... Относительно меня... Н-наш уговор остается в силе, вы не передумаете? Я вам все как на духу, честное слово! Все архивы, все файлы, все что у меня есть... Знаете, сколько у меня полезной для вас информации? Больше, чем у них, честное слово! Я ведь и рабочие материалы оставлял, которые не входили в итоговые чистовые варианты... Все отдам, все! – Он чуть не плакал и пребывал в состоянии, близком к истерике, хотя незадолго до такого неожиданного окончания разговора со всей свойственной ему хитростью подумывал, как бы не только выйти из сложившейся ситуации с наименьшими для себя потерями, но даже извлечь из нее какую-нибудь пользу.
– Вольского ко мне, – коротко приказал Полковник... Когда в кабинет вошел долговязый парень в очках, с рассеянным обликом творческого работника которого совершенно не вязался неряшливо болтающийся на плече автомат, Виктор Степанович представил его бледному как смерть режиссеру: – Это наш программист. Сдайте ему все, что у вас имеется. Абсолютно все, до байта, или как там у вас это называется. И без фокусов, понятно? Это, как вы, надеюсь, поняли, в ваших же интересах... – И предупредил Вольского: – Смотри, чтобы этот человек не подкинул какой-нибудь сюрпризец. Уж не знаю, как там у вас, у компьютерщиков, друг друга обувают, но...
– Будьте покойны, – бодро заверил его Вольский и окинул оценивающим взглядом Долгова, жестом одновременно приглашая его на выход...
В опасной близости от головы просвистела очередная пуля и Белобородько непроизвольно пригнулся. Он осознавал нелепость этого запоздалого жеста, знал, что свою пулю все равно не услышишь, но ничего не мог с собой поделать. Это происходило не по его воле, зарождаясь на животном уровне где-то внутри. Майор посмотрел в зеркальце и со злостью убедился, что джип преследователя еще больше сократил дистанцию – он делал это методично-неумолимо, несмотря на все старания Белобородько оторваться. То ли сзади находился водитель классом повыше, то ли машина его чуть-чуть, на какую-то малость, но превосходила своими ходовыми качествами ту, на которой мчался он, пусть и сошли эти джипы с одного конвейера. Как ни силился Белобородько, он так и не мог понять, что за непонятная погоня организована за ним. Почему его преследует только один человек? Почему он избегает стрельбы на поражение? А ведь именно так и есть, потому что не могут пули неизменно проходить поверху, над самой головой, впритирку, словно выпущенные с единственной целью – запугать его, заставить делать ошибки. Похоже, странный преследователь являлся таким же искусным стрелком, как и водителем. Поддавшись панике, майор резанул короткой очередью через плечо – не целясь, наугад; к сожалению, невозможно было стрелять назад и качественно управлять джипом одновременно. Чертова степь, мать ее! Если бы не эта неровная, в сплошных кочках, грунтовая дорога, когда приходится изо всех сил сжимать руль, не имея возможности освободить хотя бы одну руку... Может, и он смог бы этому недоноску что-нибудь показать, чай, тоже кое-что умеет.
– Что ты там еще орешь, сука! – выругался Белобородько, когда до его ушей донеслись неясные крики. Он чувствовал, что еще немного, и машина преследователя приблизится настолько, что можно будет разобрать слова. Сволочь... – Да понятно, что... – зло пробормотал он. – Небось, желает, чтобы я остановился, чего же еще... – А ведь так и придется сделать, как ни прискорбно это осознавать. Все равно ему не уйти, слишком уж невеликой вышла фора во времени. Даже если бы он не потерял драгоценных минут на засаду, все равно его бы догнали. Единственным обстоятельством, вселяющим надежду на счастливый для него исход гонок, было то, что догонявший придурок явно не ставил перед собой задачи просто его прикончить. Почему – неясно, но ему это, естественно, было на руку. Может, в итоге ему удастся выйти победителем, каким-нибудь образом этого лоха перехитрив. Во всяком случае, если он является таким идиотом и вместо того, чтобы просто всадить ему пулю в спину, как на его месте поступил бы сам Белобородько, желает сначала побеседовать, он такому обстоятельству только рад.
Александр увидел, что подонок снизил скорость и криво усмехнулся — дошло, наконец, что просто так ему не уйти. Значит, сейчас состоится разговор. Зачем ему необходим этот разговор, он не знал – наверное, просто хотелось посмотреть напоследок в глаза подонка, который с такой жестокостью убивал его невесту. Подспудно он понимал, что зря все это затеял, что самым оптимальным было постараться достать того меткой очередью, вот тебе и весь разговор, но при этом ничего не мог с собой поделать. Может, при хорошем раскладе удастся воткнуть в негодяя нож, вонзить его в это массивное тело, прямо в сердце, если, конечно, таковое у него имеется... Александр вдруг вспомнил, что у него нет толкового ножа, один только перочинный, и чертыхнулся. Ну да ничего, можно будет и придушить голыми руками – это ничуть не хуже. Сжимать ненавистную глотку и ощущать, как медленно, словно песок сквозь пальцы, вытекает из паскудника вся его поганая жизнь...
Белобородько повернулся вполоборота, принялся что-то орать, делать какие-то знаки, и Александр очнулся от сладостных мыслей о мести. Он понял, чего хочет оппонент – остановиться на относительно безопасном расстоянии друг от друга, чтобы можно было поговорить. Что ж. Именно этого он и добивался, тут их желания совпали.
– Чего ты от меня хочешь? – крикнул Белобородько, распластавшись за своим джипом и осторожно высунув из-за колеса голову. Он решил начать по возможности вежливо, без ругани – в конце концов, что он кому сделал плохого? И вообще, он майор милиции, охранник киностудии, уважаемый человек. Ну, а если на этой киностудии творились какие-то безобразия — так откуда ему об этом знать, если он проработал здесь всего ничего. Ну, не разобрался, ну, проявил халатность, что есть, то есть. Но за это же не расстреливают.
– Я хочу твоей жизни!
Услышав неожиданный ответ, одним махом сведший на нет все его оптимистические предположения относительно благополучного окончания встречи, Белобородько покрылся холодной испариной. Он попытался убедить себя, что, конечно же, ослышался. Иначе и быть не может. Что еще за новости? Этот мужик что, охренел?
– Ты что, парень, рехнулся? – Он решил придерживаться единственно возможной в данном случае тактики и даже высунулся немного, чтобы продемонстрировать странному преследователю милицейские погоны и кусочек формы. Жалко, что где-то по дороге он потерял фуражку; кажется, когда убеждал часового из автопарка пропустить его к машинам. – Я выполнял здесь особо важное секретное поручение и сейчас следую обратно в свою контору, отчитаться. Ты не имеешь права меня задерживать. Никто не имеет! И вообще, кто ты такой? – Услышав в ответ громкий хохот, Белобородько растерялся – его что, догнал сумасшедший?
– А ты молодец! – закончив смеяться, прокричал Александр. – Недавно был сержантом, а вот поди ты, уже до целого майора дорос! Ладно, шутки в сторону, слушай меня внимательно. Я хоть и не майор, но тоже имею особое задание: выпустить тебе кишки. Понял?
– Да кто ты, черт тебя дери, такой!
– Пойми, – пропустив этот выкрик мимо ушей, продолжил Александр, – единственная причина, по которой я тебя остановил, хотя куда проще было выстрелить в твою жирную спину — я хочу убить тебя в честном бою. А знаешь, для чего? Чтобы перед тем, как ты сдохнешь, успеть заглянуть в твои паскудные глаза!
– Ты ответишь! – заорал Белобородько. – За нападение на представителя закона при исполнении тебе полагается...
– Кончай балаган, – зло крикнул Александр. – Надоело.
– Сначала скажи, кто ты такой, – упрямо повторил Белобородько. – И что пытаешься мне предъявить.

Предыдущая страница 28 Следующая страница


29 Алексей Оутерицкий

– Ты убил мою невесту, – нарочно преувеличил Александр, чтобы дать понять – он намерен идти до конца и пощады от него ждать не следует. – Предлагаю тебе бросить автомат и выйти. Я сделаю то же. Тогда у тебя останется шанс уйти. Если сможешь одолеть меня, как одолевал когда-то слабых женщин.
– Твою мать! – От страха и ярости Белобородько сорвался на визг. Теперь он понял все. Это мужик той самой, из ванны. И если к делу примешивается личное, договориться по-хорошему не получится. В случае чего пощады от этого ненормального ждать бесполезно. Значит, выхода нет. Сможет этого гада уделать — будет жить. Не сможет – конец... От безысходности Белобородько выпустил длинную очередь по джипу, за которым залег этот гад, и, запоздало спохватившись, прекратил давить на спуск. Нужно было экономить патроны — у него остался последний рожок.
– Ну-у-у, это ты зря, – дождавшись тишины, спокойно прокомментировал Александр. – Так ты ничего не добьешься. Дождешься, что подъедут наши, только и всего. А поскольку приговор тебе вынесен по-любому, от них тебе тоже ничего хорошего не дождаться. Неужели ты не понял, что я действительно подарил тебе реальный шанс? Лучше выходи по-хорошему... – Ответа не последовало. Александр выждал какое-то время, осторожно высунулся из-за укрытия и дал короткую очередь. – Это чтобы у тебя не осталось иллюзий, – пояснил он. – Слово за тобой. Я жду ответа.
– Ты... ты что наделал, сволочь! – простонал Белобородько, осознав, что произошло – джип осел одним боком на двух пробитых колесах и средством передвижения больше не являлся. – Ты за это ответишь, гад! – Он ответил автоматной очередью, но тут же себя остановил. До него опять с запозданием дошло, что теперь нельзя стрелять в сторону этого урода, теперь из двух машин рабочей оставалась одна, и если он случайно пробьет колеса и ей... Единственное, что ему оставалось — попытаться с помощью хитрости переиграть лоха, решившего сыграть в благородного мстителя. Надо же, что придумал. Дуэлянт хренов...
Когда пуля зацепила дельтовидную мышцу и это отозвалась пронзительной болью во всем теле, Александру стало на мгновение страшно – может, зря он все затеял. Может, следовало, не мудрствуя, застрелить этого подонка ко всем чертям, и дело с концом? Как ему теперь с ним справиться... Александр вжался в землю и попытался исследовать рану. Ну, на первый взгляд вроде бы ничего страшного; но это если сразу попасть на больничную койку под присмотр врачей. Сейчас же и здесь эта рана — совсем другое дело; ведь ему еще надо выполнить боевую задачу. Кровь течет слишком быстро, да и место ранения очень уж неудобное для толковой перевязки в походных условиях. И пакета первой помощи у него, увы, нет. И вообще, кажется, он этого подонка недооценил. Соберись, Саня, соберись... Надо выключить эмоции. Да, надо выключить эмоции, оставить только рассудок и холодный расчет. Иначе... Он стиснул зубы и принялся ножом вспарывать материю в районе плеча...
– Да что же это такое! – не в силах сдержаться, бушевал Виктор Степанович. Такое случалось с ним чрезвычайно редко и сейчас был именно такой случай. – Почему сразу не доложили! Детский сад, черт побери! Нет, я с вами с ума сойду, точно... Немедленно отправить поисковую группу! Немедленно!.. Ну и фортель ты выкинул, Хребтов, – уже тихо пробормотал он. – А ведь как просил взять на операцию. Ну и я хорош, конечно... Поверил, решил, что на него можно положиться. И вот такая самодеятельность.
– Сипченко по вашему приказанию прибыл, – видя настроение старшего, официально доложил заместитель.
– Ну, насчет Зимина еще можно как-то понять, – через некоторое время стоически выслушивал Сипченко, – тот, возможно, не до конца нам доверял, решил, что лучше – мало ли что – уйти по-английски, выбраться самоходом. В конце концов, все свои обязательства перед нами он выполнил, к нему претензий быть не может. Он человек вольный, нам не подчиняется, церемонию прощания мы не оговаривали. Но Александр! Взять, и наплевав на все правила, отправиться за Белобородько в одиночку, ничего при этом не доложив! – Он развел руками. – И как это называется? А этот, из автопарка... Как только оклемается, спустить с него семь шкур, понял? Это твой подчиненный!
– Полковник! – В комнату вбежал запыхавшийся боец и только-только успокоившийся Виктор Степанович с тоскливой гримасой повернулся в его сторону – какие еще неприятности ему сейчас преподнесут? – В общежитии нашли порезанную девчонку! Кажется, ее этот... ну, который мент. Он у нее в комнате прятался, оказывается. А когда уходил – полоснул. Ею уже занимается врач, – виновато частил боец, наблюдая, как искажается гневом лицо командира. – Ничего, жить будет. Только лицо и порезано, вроде.
– Вроде, вроде... – в ярости зашипел Виктор Степанович, делая бойцу знак убираться с глаз долой. – Когда все это закончится? – повторил он, не глядя на молчавшего Сипченко.
– Вот сука... – пробормотал выскочивший от Полковника боец. – Такую девчонку искалечил... – Борька! – обрадовался он, увидев друга. – Ты оттуда? Как она? – Сослуживец молча пожал плечами. – Я сбегаю! – крикнул парень уже на ходу. Если будут спрашивать, я там, у нее! – Он испытывал чувство вины, хотя, в общем-то, что они с напарником могли сделать. Комнат было много, дверь им открывал далеко не каждый. Он ведь только ее голос и слышал. Если бы она как-то ухитрилась им намекнуть, что в ее комнате...
– Что, гаденыш, кончились патроны? – крикнул Александр. В перерывах между стрельбой он постоянно подбрасывал противнику что-нибудь неприятное, воздействуя на нервы в стремлении выбить того из колеи, лишить остатков самообладания. И это действовало.
– На тебя хватит, будь уверен! – визгливо, голосом, в котором Александр в очередной раз с удовлетворением уловил нотки страха, отозвался Белобородько. В подтверждение своих слов он ударил короткой очередью. А через мгновение, осознав, что остался без боеприпасов, один на один с выжившим из ума здоровяком, майор покрылся холодной испариной. Необходимо было срочно что-то предпринимать – но что? Повертев в руках пустой рожок, даже заглянув зачем-то внутрь, словно один из патронов мог каким-то образом застрять там на дне, он отбросил автомат, с трудом справившись с искушением запустить им в сторону сумасшедшего преследователя. В том, что тот сумасшедший, не могло быть сомнений – кому бы еще пришло в голову гоняться за таким отличным парнем, каковым, без всяких сомнений, являлся он, заслуженный ветеран, майор милиции Белобородько... Еще через некоторое время, в течение которого в голове новоявленного майора царил густо замешанный на страхе сумбур, он, слабо соображая, что делает, внезапно вскочил во весь рост и бросился наутек. Белобородько не смогло остановить даже то обстоятельство, что его массивная фигура являлась сейчас на редкость хорошей мишенью, чем-то наподобие «бегущего кабана» – настолько сильна была овладевшая им паника.
Александр усмехнулся. Он понял, чем вызвано внезапное бегство противника – у того кончились патроны.
– Стоять! – зычно крикнул он и для острастки пальнул, постаравшись, чтобы пуля пролетела поближе к голове потерявшего всяческое самообладание Белобородько. Сделав по инерции еще несколько размашистых шагов, тот остановился. Хотя, пожалуй, он сделал бы это и сам, без такого предупреждения – недавний сержант быстро опомнился и приложил все усилия, чтобы овладеть своими нервами. Только сохранив самообладание можно было облапошить посягнувшего на него лоха — так и только так. А уж то, что его можно облапошить — вообще не требовало доказательств, на то он и лох. И лучше всего попробовать сыграть на его благородстве — для такого придурка самое то будет. Все бы мстители были такими идейными.
– Помнится, кто-то говорил, что хочет убить меня голыми руками, – напомнил он, исподлобья оценивающе осматривая приблизившегося здоровяка. Судя по всему, перед ним и впрямь был лох, обуреваемый жаждой мести за свою никчемную потаскуху. По его словам, она была мертва и это приятно согревало сердце майора. Теперь оставалось только окончательно взять себя в руки и постараться сделать все от него зависящее, чтобы поспособствовать скорейшему воссоединению двух любящих сердец. Чего уж там, он ведь тоже не чужд некоторого великодушия. Пусть себе обнимаются вволю где-то там, где все не только веселы и беззаботны, но, кажется, даже умеют летать, сияя нимбами над своими пустыми головами. – Ну так что? – прищурился, ожидая ответа на свой вопрос, Белобородько. Он с радостью отметил, что тряпка, наспех намотанная на плечо соперника, вся набрякла кровью – задел-таки! А если прострелено только по два колеса у каждой машины, то можно будет из двух сварганить одну целую. Да еще ведь имеются запаски... От этой радостной мысли у майора даже перехватило дыхание. – Чего молчишь?
– Что ж, пусть так и будет, – спокойно сказал Александр. И не глядя, мощным движением забросил свой автомат куда-то далеко себе за спину. Стараясь не выдать, какую боль причинил ему этот опрометчиво размашистый бросок, он не только сумел сохранить спокойное выражение лица, но даже усмехнулся, увидев, каким жадным взглядом проводил майор улетающий вдаль смертоносный механизм. Все пули из автомата он предусмотрительно переложил в один из своих карманов, и если Белобородько захочет воспользоваться оружием, сначала ему в любом случае придется нейтрализовать его, Александра. Что ж, пусть попробует... – И вот тебе для начала! – Он сделал резкий шаг вперед, последовал ложный замах рукой с одновременным ударом ноги, и противник, пронзительно закричав от боли, упал, словно подкошенный. За секунду до этого его коленная чашечка явственно хрустнула к огромному удовлетворению нанесшего этот коварный удар. – Это чтобы ты сразу оставил мысли о побеге, – разъяснил Александр катающемуся в пыли и подвывающему от боли майору. – А то мало ли, какие глупости могут прийти тебе в голову. Я же сказал, что один из нас останется здесь навсегда... – Он сделал еще один резкий выпад, стараясь кованым ботинком достать теперь голову противника, но тот с неожиданным проворством перекатился в сторону и нашел в себе силы вскочить.
– Ты покойник, сука! – закусив губу, прошипел майор. С трудом сохраняя равновесие, он принялся топтаться на месте, пытаясь приноровиться к новому для себя состоянию, лишившему его возможности свободного перемещения. – Тебе конец, – явно подбадривая сам себя, повторил он. – Я знаю, кто из нас останется здесь навсегда.
Александр рванулся вперед, но его кулак просвистел в воздухе – Белобородько вновь проявил завидную сноровку и при этом еще сумел зацепить нападавшего ударом в раненое плечо. Провалившийся в необдуманном, несколько горячечном движении, Александр упал, не сумев сдержать стон боли, пронзившей все тело с головы до пят.
– Получил? – Теперь уже майор, прихрамывая, рванулся вперед, на добивание, а Александр, превратившийся в дичь, с трудом увернулся от просвистевшего рядом с ухом ботинка и с усилием вскочил на ноги. Кажется, своего противника он недооценил – грузность его туши оказалась обманчивой. Оказалось, майор обладает превосходной реакцией и, судя по стойке, скорее всего когда-то занимался борьбой. А уж его силищу Александр помнил еще по зимнему эпизоду в мчащейся по пустынному утреннему шоссе автомашине. Ведь тогда они насилу скрутили его... вчетвером, что ли. И сейчас, если бы ему не удалось сразу травмировать ногу этого хряка, ему бы пришлось весьма и весьма несладко... Впервые в голову горящего огнем мщения мужчины закралось очень и очень неприятное сомнение – не совершил ли он ошибку. А ведь сейчас эта ошибка может стоить ему жизни. Не зря ли он из принципа отказался от дающего ему преимущества оружия, окажется ли Белобородько ему по зубам? Он чувствовал, как неумолимо сочится кровь из потревоженной кулаком раны, а скосив глаза, заметил, что толстая повязка уже насквозь пропиталась красным... Двое мужчин стояли и, тяжело дыша, сверлили друг друга ненавидящими взглядами — каждый ожидал атаки соперника. Первым не выдержал Белобородько. Он вспомнил, что время работает против него, в то время как здоровяку спешить некуда, к тому же в любой момент могла появиться подмога в виде членов его преступной организации. Прошипев ругательство, он, припадая на поврежденную ногу, опять принялся неловко топтаться, пытаясь зайти оппоненту со стороны его раненого плеча. Беспрерывно бить урода по этому плечу, пока он не ослабнет, было сейчас единственно верной тактикой. И если бы не это чертово колено...
Без труда разгадав его замысел, Александр скривился – то ли от боли, то ли в усмешке, – и развернулся к майору здоровым плечом. По выражению его взгляда было ясно, что с секунды на секунду начнется второй раунд – сбитое дыхание обоих постепенно выровнялось. Подбадривая себя громким криком, Белобородько подобно тяжеловесному танку попер вперед...
– Ну, что у вас тут, – поинтересовался Полковник, входя в напрочь прокуренную комнату, в которой стояло несколько компьютеров. В полутьме ярко светились дисплеи, перед которыми сидели еле различимые в дыму фигуры. Когда Виктор Степанович зажег свет, на него уставились две пары – он был готов в этом поклясться – недовольных, оттого что прервали такое увлекательное занятие, глаз. Автомат Вольского стоял, небрежно прислоненный к столику, и будь у Долгова желание, будь он парнем покруче... Покруче – в смысле способностей к реальным боевым действиям, а не в области теоретизирования, режиссерско-постановочных работ и компьютерных заморочек. – Я смотрю, вы уже скорешились, – усмехнулся он и Вольский, спохватившись, вскочил со стула и наклонился за оружием. Его лицо медленно наливалось краснотой.
– Виноват, Виктор Степанович, – действительно виновато пробормотал он, – но тут такое вскрывается... Аж не верится.
– Да ладно, ладно, это я так, – успокоил его Полковник и кивнул сопровождавшим его бойцам: – А заберите-ка лучше у него автомат вообще. От греха подальше. Все же он у нас боец несколько иного, умственного, так сказать, фронта. – И снова обратился к Вольскому: – А конкретно. Какие успехи?
– Осталось совсем немного. Мне бы еще какой часок с товарищем покумекать, и... – Видно было, как не терпится Вольскому вернуться к прерванному занятию.
– Ладно, садись и продолжайте, – сказал Полковник. – Но ты уверен, что все нормально? Не будет таких штучек, о которых я слышал? Ну, когда по прошествии какого-то времени информация самоликвидируется или что-то в этом роде. – И добавил едва слышно, скорее для себя: – Компьютеры, понимаешь. Программисты, мать их... И не проконтролируешь ведь никак, ни кулаком, ни пулей.
– Все в порядке, Виктор Степанович. Я гарантирую, – твердо заявил Вольский и добавил с намеком: – Нам совсем немного осталось.
– Ухожу, ухожу, – пробормотал Полковник и на всякий случай добавил: – А вы, уважаемый, смотрите, даже не думайте подкинуть какой-нибудь сюрприз. Если что, сами понимаете, век обманщиков недолог. Из-под земли достанем, как в кино говорят.
– Понимаю. И пожить мне еще охота, – просто ответил режиссер и Полковник склонен был ему поверить.
– Уточним на всякий случай еще раз, – сказал он. – Вы гарантируете, что вашего у руководства нет ничего, чего бы не было в вашем загашнике?
– Ни грамма, – заверил Долгов, для убедительности клятвенно приложив руку к сердцу.
Полковник молча вышел из комнаты.
– Может, отдохнете? – предложил Сипченко, заметив, насколько утомленный у командира вид. – Ведь столько уже без сна, пока разрабатывали план и все такое.
– Думаешь, я такой старый? – начал было тот ворчливо, но через секунду согласился: – А что, пожалуй. Куда мне с вами, жеребцами, тягаться. Значит, так... Руководителей этой конторы держать взаперти, там же. В туалет, попить, пожрать – пожалуйста, пусть хоть лопнут. В разговоры при этом не вступать. Понятно? Следующее. К приему «хирурга» готовы? Хорошо. Да, самое главное... Если появится информация о Хребтове, немедленно мне сообщить. Чувствую, влип он там с этим ментом. Как только вернется поисковая группа, пусть даже она вернется ни с чем, тоже немедленно разбудить. Ну, теперь, кажется, все. – Убедившись, что Сипченко все четко уяснил, Виктор Степанович направился в кабинет, в котором заметил весьма комфортный на вид кожаный диван. Действительно, как ни крепись, годы берут свое. Не мальчик, да и денек выдался очень уж хлопотный...
– Что, сука, получил... – прохрипел Белобородько после очередной удачно проведенной атаки. Александр действительно недооценил этого негодяя, или, скорее, переоценил свои силы. Слишком много он потерял крови. Он даже не ожидал, что столь незначительная на вид рана может привести к столь плачевным результатам – у него периодически темнело в глазах и накатывала такая слабость, что после каждого очередного натиска Белобородько он со все большим трудом поднимался на ноги. Кровь из растревоженной намеренными методичными ударами раны текла не переставая, и мокрой уже давно была отнюдь не только повязка, но уже вся его одежда, равно как и милицейский мундир врага.
– Хрен тебе... – сплюнув сгусток крови из изуродованного рта, прошепелявил сквозь разбитые губы Александр. – Не надейся. На себя посмотри, ты одной ногой уже там.
– Ошибаешься, – возразил майор. Они стояли друг напротив друга, на четвереньках. Обоим уже не хватало сил не только подняться, но и толком отдышаться, чтобы внятно говорить – каждое слово давалось с неимоверным трудом, да плюс ко всему эта проклятая сухая пыль, духота... Каждый из них отдал бы за глоток воды все богатства мира, но увы. Таковых ни у кого не имелось, впрочем, как и самой воды. – Пожалуй, парень, пора тебе... – Белобородько выразительно провел рукой себе по горлу. Затем собрался с силами и кое-как встал, опираясь на здоровую ногу. Если бы еще найти силы, чтобы добраться до своего ножа, но тот, выбитый этим бесноватым мерзавцем во время одной из бесчисленных схваток, валялся слишком далеко. Пока доберешься, пока найдешь... Взбешенный собственным бессилием, Белобородько зарычал и, неуклюже ковыляя, двинулся на противника. Он чувствовал, что времени практически не осталось, с минуты на минуту появятся другие преследователи. Сейчас, или никогда!
Тоже как-то поднявшийся Александр напрягся, но его тут же начало шатать и опять накатила предательская темень в глазах. На сей раз она возникла надолго – каждый раз это состояние становилось все длительнее по времени. Лишь по шуршанию подволакиваемой противником ноги поняв, с какой стороны приближается опасность, он собрал остатки сил – ну же! Ему надо хоть что-то видеть! Хоть немного!.. Удар по лицу опять свалил его с ног. На мгновение потеряв сознание, он распростерся на земле.
Пришел он в себя, как ни странно, от очередного удара Белобородько – стоя над ним на коленях, тот бил и бил, сожалея, что не может прочно стоять на ногах.
– На... На... – Если бы не колено, разбитое этим ублюдком, он бы сейчас метелил его ногами... Майор вдруг вспомнил когда-то виденное по телевизору и со стоном поднялся, чтобы обрушиться всей своей массой на лицо или грудную клетку этого гада. А если ему еще удастся чуть-чуть подпрыгнуть...
Александр, скорее поняв, чем увидев, что должно произойти, в последний момент сумел кое-как увернуться от брякнувшейся рядом с его головой задницей, и ему даже показалось, что содрогнулась земля.
– Мой копчик... – простонал майор. Придя в себя, он изловчился и боднул противника в лицо. – Сволочь... Говорил я, что ты уже покойник, а ты не верил... – Он попытался его душить, но никак не мог понять – получается у него это или нет; слишком слабыми были уже руки. Дважды ударив затихшего Александра ребром ладони куда-то в область горла и с радостью поняв, что попал, обессиленный майор откинулся спиной на горячую землю. Он смотрел в небо и испытывал невероятное блаженство. Больше не надо было ничего делать, можно было отдыхать, отдыхать, отдыхать... Через некоторое время он принялся шарить руками в карманах брюк, и даже эти движения дались ему с немалым трудом. Найдя зажигалку и напрочь расплющенную пачку сигарет, Белобородько обрадовался так, будто нашел нечто не меньшее, чем бесценный клад. Если бы курево оказалось в давно сброшенном милицейском кителе, валявшемся сейчас в десятке метров отсюда, он и не подумал бы к нему добираться — на это просто не нашлось бы сил, а ведь ему еще менять колеса...
Блаженно затянувшись последний раз живительным дымком, Белобородько откинул окурок в сторону поверженного врага. Чертовы колеса... Сможет ли он их поменять? Сможет. Сможет, черт возьми! Должен суметь, если хочет еще пожить... Встав на четвереньки, он с удивлением и радостью ощутил, что силы, кажется, частично вернулись. Может, от сигареты, может, от кратковременной передышки, может, от эйфории победы над врагом или от всего этого сразу. Белобородько, не глядя, мощно лягнул и, с удовлетворением ощутив, что попал во что-то мягкое, развернулся в сторону машин.
– А невестушка твоя была ничего, веселой такой. Любила поиграть. Так забавно, знаешь, пускала в ванной пузыри, – бросил он через плечо. Уж очень ему захотелось сказать напоследок что-нибудь веселое. Просто так, от избытка чувств... Двинувшись прочь прямо так, на четвереньках, он не сразу понял, почему его поврежденная нога прочно застряла на месте. Зацепилась, что ли, за что-то? Но за что, черт бы все побрал! Или за кого? Неужели за тело этого ублюдка? Повернувшись, он с ужасом увидел, что в его онемевшую щиколотку намертво вцепилась рука внезапно ожившего «трупа». Вцепилась с такой нечеловеческой силой, что побелели костяшки пальцев. – Пусти, сука! – заорал Белобородько. Второй ногой он принялся беспорядочно лягать, попадая в основном в пустоту. Его обуял животный страх. – Пусти, тебе сказали! Отцепись, сволочь, ты давно мертв!
– Врешь, сволочь, не уйдешь... – прохрипел Александр, настраиваясь на последний, решительный бой. Услышав в минуту просветления страшные откровения этого подонка, его циничную похвальбу, вспомнив, что тот сделал с его Ириной, Александр испытал нечеловеческую ярость. «Убить! Убить! Чего ты ждешь? Раскис? Слюнтяй, ничтожество! Позволил этой мрази расправиться с собой, как с ребенком. Зачем же затевал все это, если не хватает сил и духа убить эту сволочь»...
Неужели он не справится с этой нечистью? Неужели подонок так и останется безнаказанным? Неужели он продолжит и дальше глумиться над людьми? Неужели... Сто тысяч «неужели».
К нему на время вернулась способность воспринимать мир – видеть, чувствовать боль, дышать, ругаться... Со звериным ревом, собрав остатки сил, отдавая себе отчет, что это его последний рывок, что или сейчас, или никогда, Александр в каком-то невероятном прыжке кинул свое полумертвое тело на стремящегося вырваться негодяя. А то, что в голосе Белобородько опять прорезался страх, лишь удвоило его силы.
– Получи, сволочь, получи... – Лежа поверх майора, накрыв его тушу, словно любимую женщину, своим не менее массивным телом, Александр в исступлении молотил его по лицу тяжелым кулаком, с механической равномерностью метронома поднимая и опуская его подобно ожившему гидравлическому молоту: вверх – вниз – вверх – вниз – получай! Вверх — вниз — получай! Получай, получай, получай! Получай!
Периодически теряя сознание, Александр опять приходил в себя и опять начинал этот размеренный ритм: вверх – вниз – получай! Иногда, с трудом фиксируя зрение, сквозь кровавую пелену тумана он пытался разглядеть – куда он бьет? И вместо ненавистного лица видел только сильно расплывшееся сине-фиолетовое пятно, почему-то склизкое на ощупь. Кажется, это было тем, чем некогда являлась наглая физиономия Белобородько. Пора было остановиться, но вся ярость мира, сосредоточившаяся сейчас в одном человеке, неистово жаждущем мщения, не позволяла ему остановить начатое дело хотя бы на одно мгновение. Земля должна избавиться от этой мрази раз и навсегда, подобным не место среди нормальных людей, это он знал совершенно точно. Вверх – вниз – получай. Вверх – вниз – получай. Получай...
– Боже, это еще что такое! – нервно вскрикнул молодой шофер головной машины поисковой группы. Увиденная картина поразила его своей сюрреалистичностью, заставив еще крепче сжать баранку несущейся на предельной скорости машины. Остальные члены экипажа также, не веря своим глазам, впились взглядами в невиданное зрелище – посреди голой степи, невдалеке от неподвижно застывшего джипа, на коленях стояла девушка. Одетая почему-то в вечернее платье, она держала в руках горящую свечу, пламя которой не смел колебать скорбно замерший степной воздух. – Да это... Это же тот самый парень, что ехал с нами в автобусе! – догадался шофер, разглядев, над чьим телом застыла неподвижная фигурка. – Неужели убили?
– Девушка... Девушка... – не решаясь прикоснуться к Наташе, пробовали заговорить с ней ребята. Бойцы, выпрыгнувшие со следующих за головной машин, тоже бежали к ним.
– Мертв, – прощупав пульс, высказал фельдшер и без того очевидную истину.
– Девушка, кто вас обстрелял? – разглядев пулевые отметины на джипе, спросил кто-то. – Это был человек в милицейской форме? – Он попытался поймать взгляд неподвижной красавицы, но тщетно. Та не отрываясь смотрела на своего любимого, на его безжизненное, белеющее в подступающей темноте лицо. В ушах Наташи до сих пор звучал еле слышный голос умирающего мужчины, перед смертью пришедшего на мгновение в себя. «Назови ее Наташкой... Как тебя», – кое-как смог прошептать он в последнюю минуту просветления. «Наташкой... Наташкой»... – до сих пор отчаянно стучало в ее висках.
– Что... вы... хотите... – Наташа подняла, наконец, голову и кто-то поспешно отвел взгляд – слишком безумными оказались ее глаза. – Да. Это сделал майор. Он убил и... уехал... За ним погнался один из ваших.
– Та-ак... Девушку немедленно доставить назад, на студию. Головой отвечаешь, понял? – распорядился старший отряда. Не дождавшись ответа, он посмотрел на шофера одной из машин и тот поспешно кивнул. Зимина осторожно перенесли в джип, на котором, строя радужные планы, недавно он ехал с Наташей, а ее саму усадили в другую машину. Девушка, не оказывая сопротивления, послушно влезла на сиденье – казалось, она совсем не понимала, что происходит и что ей говорят. – Остальные по машинам и за мной! – громко выкрикнул старший и бойцы быстро рассыпались по джипам. – И не дай бог этот скот... Если он и Сашку тоже, из-под земли гада достанем, клянусь... – Эти его слова заглушил шум заработавшего двигателя.
– Вот это да... – опять пораженно прошептал кто-то. – Час от часу не легче. Неужели оба... – Он не решился произнести страшное слово.
– Жив! Ребята, он жив! – ликующе прокричал фельдшер и все разом бестолково засуетились, не зная, что делать дальше – погоня завершилась. – Потерял много крови... Надо делать прямое переливание... Довезти бы до студии... – озабоченно бормотал он, сноровисто перебинтовывая Александру рану. – Как тебя угораздило... – тихо сказал он, заметив, что тот приоткрыл глаза. – Ребята, на одеяло его, и осторожно, осторожно... Понятно? Чтоб без тряски!
– А с этим что делать? – спросил сухой высокий боец, старательно отворачиваясь от мертвого милиционера, у которого отсутствовало лицо. Вместо такового у того было что-то бесформенное, кровавое – мясо, перемешанное с костями; и все это было плоским, словно блин.
– Что-что... Тоже в джип его! – подавляя приступ тошноты, нарочито ворчливо распорядился старший. – Ну, чего вылупились? – уже с настоящим раздражением рявкнул он, видя, что желающих переносить тело изуродованного милиционера не находится. – Дохляка не видали? Детский сад... Что, по фамилиям называть? А ну, кто поближе, завернули эту падаль во что-нибудь, и быстро! – Те, кого угораздило оказаться рядом, нехотя ухватили бесформенную массу – то, что осталось от Белобородько, – и с натугой потащили к машине. Его тело оказалось тяжелым даже для четверых.
– Этот гад вроде бы невесту Сашкину чуть не замочил, – словно оправдываясь за жестокость товарища, пояснил один из четверки друзьям.
– Да знаем мы. Правильно он его, – ответил кто-то. – Я бы на его месте тоже не церемонился.
Машина с Александром уже скрылась из виду.
– Так... Все, кто остался – быстро прочесали здесь все до последнего сантиметра. Понятно? – отдал старший очередное приказание. – Надо восстановить ход событий для отчета. И быстрее, быстрее, я сказал, пока совсем не стемнело! – Он прислонился к джипу с пробитыми колесами и с наслаждением закурил. Хорошо, что обошлось без перестрелки. Мало ли чем все могло закончиться. Класть бойцов из-за какого-то негодяя... А Сашка... Что ж, остается надеяться, что выживет... Старший группы отбросил сигарету и присоединился к своим бойцам, прочесывающим степь – пора было трогаться обратно...
Полковник нетерпеливо схватил трубку рации.
– Прибыл? Отлично! Давайте-ка этого голубчика сюда, а наших раненых немедленно эвакуировать на его вертолете. Летчик пусть будет наш, а этого присоедините пока к пленным. Разберемся, что за птица, и решим насчет него отдельно. И не мешкайте там с ранеными! Все, отбой... – Он посмотрел на Сипченко. – Ну что, Савельич, давай знакомиться с «хирургом». Готов?
– Сгораю от нетерпения, – буркнул Сипченко и поежился. – Слушай, Степаныч... А может, ну его к лешему, а? Я имею в виду, может не надо делать... ну, что мы задумали. Давай просто кончим этих тварей и все. Хирурга можно заодно с ними, ну а с остальными, с исполнителями, разберемся. Воздадим им в зависимости от выслуги, так сказать. Кого-то тоже к стенке, а кому-то просто надаем пинков для профилактики. Что-то не нравится мне уже эта идея, отдать этих сумасшедшему... – Всегда аккуратный, Сипченко не выдержал, сплюнул прямо на пол. – Паскудство это.
– Ну уж нет, – возразил Полковник. – Ты уже знаешь, сколько народу они перемолотили в своей мясорубке. Да еще какими способами, с выдумкой. И не просто народу, а молодых, заметь, симпатичных девчонок и ребят, наш генофонд. У них и отбор-то велся, исходя именно из этих параметров. Ты сам только что слушал откровения этого Долгова. А до этого слышал Зимина, земля ему пухом. Даже он не выдержал, одумался в итоге, хотя и сколотил на этой работе неплохое состояньице. А к нашей Ирине зачем он в тот день шел? Ты вспомни, вспомни. Все вспомни. Может, повернись все немножко иначе, именно она и угодила бы к этому доморощенному специалисту от хирургии, которого сейчас привезут. А дочери твоей сколько лет? Она, кстати, красивая, подходит для «съемок» по всем статьям, да и учится как раз в Семиозерске! Это ее и твое счастье, что не попалась она на глаза тому же Зимину во время какого-нибудь из его актерских наборов. Не так?
– Ну... – Выслушавший прочувствованную речь Сипченко не нашелся что возразить и повернулся к дежурившему в комнате бойцу. – А вот ты, Костя, что скажешь? Не как член организации, а как простой человек, обыватель. Ты ведь понял, о чем мы толкуем?
Плечистый, гладко выбритый парень усмехнулся.
– Вы совсем как в том фильме. Типа выйдем, спросим у народа, должен ли вор сидеть в тюрьме... – Несмотря на деланную усмешку, он оставался совершенно серьезным. – Вы, конечно, извините, но мне кажется, Виктор Степанович прав. К хирургу этих гадов. Туда им дорога. Пусть испытают на своей шкуре то, что делали с другими. Вот такое вам мое народное мнение.
– Ясно. – Сипченко повернулся к Полковнику. Он тоже деланно усмехнулся и выразительно опустил большой палец книзу. – Что ж. Присоединяюсь. – Он закурил и только собрался что-то добавить, как послышался звук подъезжающей машины. Сипченко подошел к окну. – Вот и наш хирург... – Вскоре послышался шум в коридоре, нетерпеливым рывком отворилась дверь и на пороге возник всклокоченный человечек небольшого роста в очках дорогой оправы. Выглядел он очень презентабельно – его новый, с иголочки, наверняка очень и очень дорогой костюм сидел на хозяине так, словно и не было никакого перелета с последующей короткой поездкой на джипе по пыльной степи.
– Что все это значит, позвольте вас спросить! – заорал он прямо с порога на Виктора Степановича, видимо, каким-то чутьем угадав в нем старшего. – Это так вы теперь гостей принимаете? Ваши люди грубят, ничего не объясняют... Платишь, черт побери, такие деньги, а тебе хамит какая-то челядь! И где Долгов? Обычно он встречал меня лично. Вы кто такие вообще, новые работники, что ли? Смотрите, пожалуюсь по возвращении Глухову, он вам... – Полковник и Сипченко выразительно переглянулись и их усмешки не ускользнули от внимания не на шутку разгневанного гостя. – Вы... вы еще смеяться! – Он сжал кулачки, готовый броситься на обидчиков, не проявивших к нему должного уважения. – Ну я вам!
– Вы бы лучше присели, – стараясь не взорваться, миролюбивым тоном предложил Виктор Степанович, и «хирург», вдруг обмякнув, послушно опустился в предложенное ему кресло – в голосе говорившего он уловил какие-то неожиданные нотки. Видимо, чутье опять не подвело этого человека, казавшегося таким безобидным и даже несколько смешным. А подсказало оно ему, что здесь начало явственно попахивать неприятностями. – Значит, сначала касательно упомянутого вами руководства киностудии... – после небольшой паузы, вызванной колебаниями, говорить ли все сразу, продолжил Виктор Степанович. – С ними вы скоро встретитесь. Гораздо раньше, чем можете себе представить. А вот насчет пожаловаться... Боюсь, с этим могут возникнуть некоторые проблемы. Дело в том, что вряд ли они смогут вам чем-то помочь. Кстати, им, в свою очередь, тоже. Никто и ничем не поможет.
– Послушайте, хватит нести околесицу! – взвился хирург, но говорил он на сей раз уже тише, протестуя словно лишь по инерции. – Почему я должен выслушивать какие-то дурацкие загадки! Немедленно позовите Долгова, пусть он объяснит толком, что происходит! Вы знаете, кто я? – Он гордо выпятил узкую грудь. – Я сам Аранович, к вашему сведению! Я...
– Знаем, не сомневайтесь. Вы Аранович из команды всеми уважаемого губернатора. Кстати, наше ему почтение при случае, – перебил его Виктор Степанович, – и пожелание творческих успехов в дальнейшем разворовывании областного бюджета. Однако, вернемся к вам. Чего вы так разволновались, спрашивается? Хотите побыстрее вспороть чей-то живот? Так вспорете еще, отведете душу, я вам обещаю.
– Ну... зачем же так прямо... – неожиданно смутился Аранович. И, кажется, даже немного покраснел. – Это у вас что, такой новый метод работы с клиентом? Да еще при посторонних... – Он нервно покосился на бойца с автоматом, глядевшего на него с нескрываемым отвращением. – Ведь сценарий – это дело интимное, зачем знать кому-то еще? И вообще, мне кажется, у вас здесь что-то произошло. Почему так много охраны? Где Долгов, спрашиваю уже в сотый раз? – И тут же, не дожидаясь ответа, перескочил на другую тему – видимо, сладкая мысль от предстоящем не давала ему покоя, заставляя дергаться в кресле, словно то было электрическим: – Когда мне можно будет выбрать девчонку? Вы помните мои требования? Выбираю я сам! Много их тут у вас? Чтобы красивая и чтобы со здоровьем у нее все было в порядке! У вас есть нормальные девчонки? А кабинет? Мой новый кабинет уже готов? Я заплатил огромные деньги и желаю быть уверенным, что вы исполнили все, как я велел. Если вы помните, я просил белый кафель на потолке и...
– Ладно, давайте к делу, – решил Полковник, отмечая крайнюю неуравновешенность сидящего перед ним человека... И такой работает в аппарате губернатора! Полжизни по психиатричкам и прочая, прочая, прочая..., – вспомнил он досье, предоставленное ему Долговым... Ну конечно, в какой-то момент его сделали великим диссидентом, некогда «незаслуженно преследуемым репрессивной советской психиатрией». А то, что он еще в третьем классе средней школы попал на учет к психиатру, потому что периодически забегал в девчоночий туалет и кусал сидящих на толчках девчонок за мягкие места, это, конечно, ерунда. Потом, как ни странно, смог усидеть в кресле, когда мода на диссидентов прошла и их повышвыривали из мягких седалищ пришедшие на смену откровенные прагматичные ворюги чубайсовского типа... Тьфу! И сколько еще таких вот арановичей разбросано невидимой дланью по России? Да не по деревням – чего им там делать, будут они тебе землю пахать, как же, – конечно же, по теплым чиновничьим местам, начиная с какого-нибудь заурядного подразделения ЖКХ и заканчивая верхними эшелонами власти... – Короче, у меня для вас имеются две новости. Знаете, как в анекдоте, плохая и хорошая. Вам какую сначала?
– Какие еще новости? Какие еще анекдоты? – растерялся Аранович. – Вы что, разыгрываете? Да вы знаете, кто я! Я...
– Аранович из команды губернатора, – терпеливо кивнул Виктор Степанович. – Слыхали. Так вам какую новость?
– Ну... давайте плохую, что ли. – Видно было, что растерянность хирурга уже начала переходить в испуг. – Да, да, давайте сначала плохую.
– Что ж, разумно, – одобрил его выбор Полковник. – Потом хорошая ее как бы перекроет, и все о'кей, как будто и не было той плохой, верно? Так вот... На сей раз красивой девчонки не ждите. Не будет ее, – заявил он. – Но! – Он тут же поднял указательный палец, взглядом пригвождая вновь взвившегося Арановича к креслу. – Тише, тише, не спешите реагировать так бурно. Вы еще не слышали новость хорошую. Так вот... – Нарочно дразня напрягшегося в ожидании безумца, он какое-то время искал спички, затем не спеша раскуривал сигарету... – Так вот, новость приятная. Девчонки не будет, зато взамен вы получите целых два объекта для ваших медицинских изысканий. И за ту же цену, заметьте.
– К-как это... Как это понять? – раскрыл рот Аранович.
– А так. Буквально. Девчонки не будет. Ни красивой, ни страшненькой – никакой. Будут двое мужчин, – не спеша, обстоятельно принялся втолковывать Полковник. – Понимаете? Целых двое! – подобно опытному специалисту по продажам, вроде бы даже радостно повторил он и для пущей наглядности даже показал клиенту два пальца. – Представьте, за те же деньги ровно в два раза больше! И с оч-чень хорошими здоровыми организмами, смею вас заверить. Они даже в курении себя ограничивали, – убеждал Виктор Степанович Арановича теперь уже на манер южного продавца-афериста, желающего сбыть залежалый, никуда не годный товар. – Вот душу-то отведете! Вы только представьте.
– Ну да... Двое... Неплохо, конечно, но хотелось бы девчонку. И вообще, это как-то неожиданно, – принялся бубнить Аранович, на полном серьезе обдумывая столь неожиданное, но в какой-то мере весьма заманчивое предложение. – А по сколько им лет? – принялся деловито выпытывать он, кажется заподозрив, что его попросту хотят одурачить. – Неужели вам не удалось набрать девчонок? Я уже настроился... А эти точно в кондиции? Ну, я имею в виду этих, которые...
– В кондиции. В полнейшей, смею вас заверить, кондиции, – перебил его Виктор Степанович. Ему надоело ломать комедию и вообще, разговор с явно неполноценным психически человеком начинал его тяготить. – Кстати, зачем мне их вам описывать, если вы с ними давно знакомы лично. Это известные вам, уважаемые господа. Глухов и Красько, собственными бизнес-персонами. Они сами изъявили желание побыть сегодня в качестве актеров. Ну, знаете, как иногда директор пошивочного предприятия сам садится за швейную машинку, а директор таксопарка за руль автомашины. Ну, с целью проверить, комфортные ли условия труда создали они своим работникам. – И не глядя на поперхнувшегося от неожиданности, выпучившего глаза Арановича, решительно направился к выходу. – Сипченко, ты растолкуй пока человеку, что к чему, – обрадовал он своего зама необходимостью объясняться с сумасшедшим, – а я схожу, поговорю напоследок с Долговым еще разок. Надо бы кое-что уточнить, только что пришло на ум... И вообще, пора сворачиваться. Не стоит здесь слишком задерживаться. Покончим со всеми делами за ночь, а с утра пораньше в путь. – И, не оглядываясь, вышел...
– Что там еще? – Полковник неохотно отвел взгляд от дисплея компьютера, возле которого они с Долговым и Вольским расположились полукругом.
– Виктор Степанович, можно вас... С вами хотят поговорить. Ну, эти... Сходите? Может, они хотят сказать что-нибудь важное? – Сипченко смотрел на него не мигая и Полковник, вздохнув, встал. Он и так переложил на заместителя самую неприятную часть работы – общение с Арановичем и объявление приговора Глухову с Красько...
Они стояли в коридоре и вот уже на протяжении получаса беспрерывно курили сигарету за сигаретой, хотя с начала операции каждым из них и без того было выкурено не менее обычной двухдневной нормы.
– Может, хватит, Виктор? – спросил Сипченко и Полковник понял, что его заместитель находится уже на пределе. До сего момента только один единственный раз тот назвал его по имени – это было, когда они прощались друг с другом во время одной из операций. Операция была непростой и оба знали, что ее исход может оказаться не в их пользу. – Сил больше нет. Я уже насквозь мокрый от пота. И это не от духоты, хотя и она, конечно, тоже. Еще немного, и нервы совсем... – Он чиркнул спичкой и Виктор Степанович обратил внимание, что у его боевого товарища дрожат руки.
– Ладно, мне тоже кажется, что с них достаточно. Наверняка за эти полчаса они прожили по сотне жизней каждый – за всех тех, кого успели прогнать через свою адскую машину. – Он вспомнил выражения лиц двух холеных негодяев, уже прихваченных кожаными ремнями к хирургическим столам, их глаза, истерические выкрики и бурные потоки слез, когда те, наконец, окончательно осознали, что вынесенный им приговор – не блеф, и что вскоре им предстоит пройти через самый настоящий ад, который они с такой легкостью обеспечивали другим, зарабатывая на этом свои грязные деньги... – Пойдешь со мной? – Он видел, что Сипченко пришлось проделать над собой поистине титаническое усилие, чтобы, наконец, выдавить такое простое «да».
Они зашли в некий предбанник или тамбур, расположенный между коридором, где они курили, и медицинским кабинетом, оборудованным самой современной техникой. Боец с автоматом, оставленный на случай, если бы вдруг Арановичу взбрело в голову освободить своих «пациентов», сидел на табуретке бледный, будто над ним поработал сумасшедший хирург, либо он ожидал очереди на страшную процедуру. Парень из последних сил крепился, но у него едва хватило сил привстать при появлении своих командиров. Невидящим взглядом он уставился на вошедших и, казалось, плохо понимал, что ему говорят.
– Они так кричали... – прошептал он.
– Иди, парень. Слышишь? – Сипченко с усилием разжал пальцы парня, вцепившиеся в автомат, как в спасательный круг – свою последнюю надежду, если бы вдруг Арановичу взбрело в голову проверить его организм скальпелем на прочность. – Оставь оружие и иди на улицу, проветрись. Вернешься через десять минут. – Боец, наконец поняв смысл сказанного, встал, и как зомби побрел к выходу. Сипченко повернулся к Полковнику: – Да, несладко ему тут пришлось.
Сипченко первым сделал шаг в кабинет и невольно отшатнулся, навалившись спиной на товарища. Полковник осторожно отодвинул его в сторону и заставил себя взглянуть в центр кабинета, где под мощными лампами расположились три хирургических стола.
Только со второй попытки им удалось оттащить обезумевшего от удовольствия, вцепившегося в одну из своих жертв Арановича. Не менее минуты тот не глядя отбивался от пытающихся ему помешать посторонних свободной рукой и ногами. В какой-то момент Сипченко, не выдержав, приблизил к его уху пистолет и выстрелил в потолок.
– Прекратить! – Только тогда хирург оторвал глаза от мертвого Красько и медленно повернулся к двоим. Его безумный, полный садистского вожделения взгляд смотрел сквозь две человеческие фигуры, словно те были сделаны из прозрачного стекла. Красько лежал с распоротым животом, вывалившимися наружу кишками, а все вокруг было залито кровью. На теле Глухова не было видно повреждений, но он тоже был мертв, это было видно с первого взгляда. На самого «врача» страшно было смотреть: белого цвета в его халате осталось едва наполовину — в основном со спины. На полу валялись окровавленные бумажные тампоны, тряпки, хирургические инструменты, выпавшие, очевидно, из дрожащих от возбуждения рук... Подметив все это цепким всеохватывающим взглядом, Виктор Степанович усилием воли подавил мгновенно подступившую тошноту. Посмотрев на Сипченко, он понял, что его боевой товарищ испытывает те же ощущения. Стараясь не смотреть более по сторонам, оба одновременно уставились на подступавшего к ним Арановича — тот угрожающе размахивал каким-то медицинским инструментом, плотно зажатым в сухонькой руке. «Какие-то щипцы для выдергивания чего-то, или что это такое?», – автоматически отметил Полковник и вслушался в неожиданно зычный голос хирурга, заполнивший все пространство медицинского кабинета, словно здесь трубил огромный африканский слон.
– Как вы посмели! – неразборчиво, глотая в истерике некоторые слоги, яростно визжал Аранович. – Врываться во время операции! Я же запретил... Мои пациенты! Моя диссертация... Срываете мне график работы!.. Я вас в порошок! Вашу мать! Сволочи! Произвол!.. Ассистенты! Немедленно убрать отсюда этих остолопов! Немедленно! Никто не смеет во время моей работы... – Когда он в горячке попытался ударить оказавшегося поближе Сипченко, тот окончательно понял, что «хирург» сейчас не отдает себе отчета в происходящем, полностью находясь где-то там, в каких-то иных мирах, создаваемых своей исковерканной болезнью психикой. И если бы все эти страшные миры существовали лишь в его воображении... С помощью денег и стараниями двух господ, от которых остались лишь одни телесные оболочки, находящиеся сейчас перед ними, многие из фантазий подобного сорта людей воплотились в ужасающую реальность. Но теперь с этим было покончено навсегда, а двое создателей «увеселительного заведения» только что сами вкусили его прелестей сполна.
Не выдержавший Сипченко решительно оттолкнул пытающегося добраться до него «врача» и рявкнул:
– Молчать, сучье племя! А не то...
– Подождите, господа, подождите... – внезапно почти спокойно, почти жалобно сказал Аранович. Перемена в его поведении была столь разительной, что это казалось неправдоподобным. Этот человек только что пребывал в самом настоящем буйстве, таким в специальных лечебных учреждениях испокон веков вязали руки и кололи сильные успокоительные препараты, а то и воздействовали проще, физически...
– Что такое? – почти с интересом спросил Полковник.
– Вы должны заплатить мне неустойку. – Двое недоверчиво переглянулись. Оказалось, Аранович настолько пришел в себя и был настолько адекватен, что заметил это и пояснил: – Дело даже не в том, господа, что вместо здоровой девчонки вы мне подсунули этих, – тут в его лице отчетливо промелькнула брезгливость, – двоих, но в том, что они оказались очень и очень некачественным материалом.
– А-а... в чем это выразилось? – спокойно спросил Виктор Степанович.
– Один, – Аранович все с той же брезгливостью кивнул на нетронутого Глухова, – скончался сразу, стоило мне только заняться этим. – Теперь он ткнул пальцем в Красько. – Сердце. У него не выдержало сердце, это я говорю вам как врач. А второй, – он опять ткнул пальцем, – скончался после того, как я сделал ему первый надрез. – Двое опять переглянулись и поняли друг друга без слов. Несмотря на то, что приговор был вынесен именно ими, каждый испытал сейчас облегчение. Все же дело обошлось без лишних мучений. Какие никакие, а все же люди... И опять Аранович не только перехватил их взгляды, но и понял их значение. – Это черт знает что такое! – опять сорвался он на крик. – Они еще и радуются! Подсунули мне двух чертовых засранцев, которые испустили дух, едва увидев скальпель, и еще довольны, что... Понимаете, господа, – он опять настолько быстро перешел к полному спокойствию и доверительному тону, что это казалось просто невероятным, – я как раз пишу диссертацию на тему... В общем, мой конек – хирургия без обезболивающих препаратов, потребность в каковой возникает иногда в полевых условиях, при отсутствии необходимых медикаментов, либо когда больной нечувствителен к некоторым видам анестезии или имеются противопоказания к их применению с последующим...
Едва удержавшись от желания изо всех сил врезать по этой сверкающей безумными глазами физиономии, Сипченко решительно потянул Полковника за рукав.
– Идем, а то, чувствую, сам сейчас рехнусь. Как этот чертов Аранович.
– Да-да... – без интонаций ответил тот, испытывая аналогичные чувства. – А кто тогда кричал, если оба сразу испустили дух? – все же спросил он напоследок. – Там одному... – он едва не сказал «бойцу», – ассистенту стало плохо.
– В задницу таких ассистентов! – взорвался Аранович. – А кричали они потому, что их умишки оказались не в состоянии осознать сути моего величайшего открытия в области прикладной медицины, за которое я, возможно, получу нобелевскую премию и принцип которого я пытался втолковать им на протяжении доброго десятка минут. А поскольку...
– Ты прав, пойдем скорее.
Выйдя на улицу, с облегчением вдохнув свежего воздуха, они вручили пришедшему в себя бойцу автомат и отправили его обратно.
– Не выпускать его. Если будет буйствовать, разрешаю применять силу. Короче, бей его, если что, прикладом, – пояснил Полковник и просиявший боец вытянулся в струнку.
– Есть бить прикладом! Это я с удовольствием!
– Представляешь, каково было этим деятелям лежать притороченными к столам, не иметь возможности сделать что-то для своей защиты и слушать разглагольствующего Арановича, который, оказывается, в подробностях рассказывал им, что сделает с ними же через пару минут. А когда, наконец, дошло до дела, у одного сразу отказало сердце, а второй кричал так, что наш боец едва не рехнулся сам.
– А ты заметил пену на его губах? – тоже спросил Сипченко. – Нет, это настоящий сумасшедший, без дураков. А то мне в какие-то моменты казалось, что он больше прикидывается.
Потом они курили молча, и отбросили сигареты почти одновременно.
– Ну что, Витя, теперь уже все?
– Да. – Полковник достал из кармана трубку рации, неторопливо прокашлялся. – Старшим отделений собраться возле административного корпуса. Повторяю... – Через несколько минут перед ними стояли младшие командиры. Они ежились от ночной прохлады и внимательно слушали краткие распоряжения Полковника... – Арановича в расход, – заканчивал тот. – Охрану, за исключением тех, чьи фамилии не внесены в список, в расход... – И, словно все же засомневавшись, повернулся к Сипченко. – Как договорились?
– Не мучай себя сомнениями, Степаныч. Личные дела этих орлов, выданные Долговым, позволяют нам принять такое решение. За одно только то, что они здесь творили, не считая подвигов, совершенных до прибытия сюда... Они же специально подбирали самый откровенный сброд, находящийся в розыске, которому и податься-то больше было некуда. Среди них ни одного нормального человека — откуда?
– Тогда идем далее... Поваров и других людей из обслуги, список фамилий которых вы получили, запереть в убежище. Затем собрать толковых ребят из актеров, прошедших собеседование, и предупредить, чтобы сидели спокойно до прибытия органов. Они же пусть проследят, чтобы не возникло паники среди остальных. Далее. Все трупы собрать в одно место и... – Отдав еще несколько распоряжений, он распустил бойцов и опять остался наедине с Сипченко. – Вот теперь, кажется, все. – И вглядевшись в лицо зама, нахмурился. – Что-то не так, Савельич?
– Да вот, думаю... – Заместитель покачал головой. – Менты ведь вычислят, что это мы? Слишком на сей раз масштабное дело, следов мы по-любому оставим немало, как ни заметай. А они, если припрет, тоже работать умеют.
– Насчет этого не переживай. Ничего они нам не сделают. Не забудь, какие архивы попали к нам в руки. Это ведь просто бомба. Теперь у нас имеются документальные свидетельства подвигов большинства заказчиков, да еще каких! А еще имена ментов и людей из конторы, которые прикрывали этих киношников за свой гнилой процент... Так что не тронут. Не посмеют. – Полковник закурил. – Но даже не в этом дело. Я никогда не лез к нашему руководству с расспросами, но думаю, между нами и госслужбами имеется договоренность. Все, кому надо, о нас знают. И не трогают нас потому, что мы без лишних процессуальных реверансов можем позволить себе делать такое, для чего у официальных органов руки связаны. А может, наша контора и создана-то изначально теми самыми службами.
– Примерно так я и думал. Санитары общества, мать его... – Сипченко вздохнул. – Знаешь, Степаныч, о чем я мечтаю? – Полковник молча подбодрил его кивком. – Дожить бы до тех времен, когда надобность в нас отпадет... Ну да, пафосно, конечно, немного. И уж, естественно, несбыточно.
Они опять закурили и еще долго стояли молча, пока легкая ночная прохлада не перешла уже в настоящий, пронизывающий до костей холод.
– Пойдем? – предложил Полковник и заместитель кивнул. – Сейчас ребята закончат и двинем восвояси. С победой, как в песне...
Луна скрылась за тучами и стало совсем темно, только ярко горел свет в окнах актерского общежития – взбудораженные произошедшим, молодые ребята и девушки напрочь забыли про сон. Только сейчас, возможно, они начали по-настоящему осознавать, какая страшная участь их миновала.

Подпольная киностудия, омерзительное творение двух отвергнувших всяческие моральные устои людей, наконец прекратила свое существование...

Предыдущая страница 29 Следующая страница


Мерзкие забавы 30

ЭПИЛОГ

Люда ехала в Новоморск со смешанными чувствами. Но самое главное – она просто не знала, зачем это делает. Ведь Жорик погиб, прошло почти два года с того дня, как, помогая своему работодателю, она сама отправила его на верную смерть. После того как Зимин позволил ей выйти из страшного дела, некоторое время женщина пребывала в настоящей эйфории; наконец она сможет осуществить давнюю мечту – открыть салон-парикмахерскую или что-то в этом роде. Деньги она отложила, с небезопасной, откровенно криминального характера работой покончено – казалось бы, чего ей еще? И вот прошло уже столько времени, а никакого дела она так и не начала. Не смогла. Казалось бы, увлекшись чем-то новым, интересным, давно выстраданным, она сможет отвлечься от мрачных мыслей, забыться – но не тут-то было. Сама мысль о том, что надо что-то делать, хлопотать, навевала тоску, у нее просто не работала голова, будто весь запас энергии, жизненных сил, был исчерпан до дна, вытек по маленькой капельке, как из треснувшего сосуда. Ее перестали интересовать даже многочисленные поклонники не только с обычными предложениями интима, но даже руки и сердца. В ее сердце занозой засела мысль о своей вине в гибели Жорика, которого она никак не могла забыть. Многих людей она отправила на смерть, но в большинстве случаев ее участие в этом было косвенным – подыгрывая своему работодателю, ни с кем и никогда она не вступала в столь близкий эмоциональный и, чего уж там, физический контакт, как с тем бравым десантником. Жорик. Вот с кем она была бы счастлива... И ведь вспыхнувшее неожиданно чувство оказалось взаимным, он даже хотел на ней жениться, если только это не было шуткой. Да нет, какие там шутки. Она прекрасно помнила момент расставания, помнила его глаза, помнила, как он смотрел на нее через стекло, уезжая в пустом автобусе. Любой женщине достаточно увидеть такие глаза, чтобы понять...
Люда смахнула предательски накатившую слезу и загасила сигарету.
– И что у нас случилось, девушка? Чего грустим-плачем? – Дорогу из тамбура ей перегородил довольно симпатичный парень лет на пять моложе нее с деланно-бодряческим голосом и фальшивой улыбкой на смазливом лице профессионального обольстителя. – А хотите, я вас вмиг развеселю. Давайте сходим для начала в вагон-ресторан? – В другое время Люда, возможно, под настроение и приняла бы подобное предложение – почему бы и нет. В другое время, но только не сейчас. Даже не подняв глаз на светившееся нагловатой уверенностью в собственной неотразимости лицо молодого красавца, она молча отодвинула его в сторону. – Ой, какие мы, оказывается, гордые, – зло прошипел тот ей вслед, но Люда даже не оглянулась. – Цену набиваешь, красавица? – Она с силой хлопнула массивной дверью.
Сидя в купе, в компании четы симпатичных аккуратных пенсионеров, тонко почувствовавших ее настроение и всеми силами пытавшихся как-то ее растормошить, но тактично не спрашивающих при этом о причинах ее грусти, Люда думала о своем... Несмотря на возможность вляпаться в неприятности, она все же решилась еще раз посетить Зимина, чтобы поговорить с ним о Жорике. Оставалась призрачная надежда – вдруг тот жив. Ведь говорил же Зимин в их последнюю встречу, что случай с упавшим самолетом таил в себе много загадок. Да еще намекал туманно, что, возможно, в скором времени он сможет рассказать ей о Жорике что-то такое, что удивит ее и наверняка очень обрадует. Еще говорил, что ошибся в нем, что десантник оказался вовсе не таким пустозвоном, каким он его для себя охарактеризовал. Так может...
Дверь ей тогда открыла совсем молоденькая незнакомка. Узнав, кем является Люда и с какой целью пришла, девушка приняла ее на редкость гостеприимно. В итоге они просидели целую ночь, вспоминая и оплакивая смерть Зимина. Эта Наташа и рассказала много такого, о чем Люда лишь догадывалась, но о чем никогда не спрашивала. Просто боялась получить подтверждение всем своим страшным предположениям. Она услышала о существовании киностудии-мясорубки, перемалывающей своими безжалостными ножами молодые жизни завербованных актеров. О том, что этой совсем еще молоденькой девчонке довелось провести в столь страшном месте целое лето... Люда могла себе представить, в каком страхе прожила эти месяцы Наташа, которая, оказывается, в какой-то момент догадалась, в какое страшное место довелось ей угодить.
Рассказала она, как познакомилась с Зиминым на вокзале, как в итоге полюбили друг друга, как он ее спас, а сам затем так трагически и глупо погиб. Как оставил ей свою квартиру, деньги, и как ей сейчас помогает один замечательный человек — бывший военный, работающий в таинственной организации, на сотрудничество с которой пошел после тяжких раздумий Зимин. Наташа даже запланировала скорый переезд в город, в котором проживал этот опекающий ее человек, давший Зимину слово заботиться о ней в случае чего... Но самое главное чудо, поразившее и растрогавшее Люду до глубины души, все время их беседы спало в одной из комнат, переоборудованной в детскую. Это была еще одна, маленькая Наташка. Дочь Зимина. Это было просто невероятно! У Зимина родилась дочь и теперь было кому продолжить род человека, который совершил в жизни большую ошибку, но нашел в себе мужество частично ее искупить. Искупить, как оказалось, ценой собственной жизни. В этом молодые женщины увидели руку Провидения – ни у одной не возникло на этот счет ни малейших сомнений. Вот только про Жорика, к сожалению, Наташа ничего конкретного сообщить Люде не могла, хотя ей и довелось вроде бы увидеть его мельком. Кажется, он шлялся по актерскому общежитию пьяным и приставал ко всем подряд: к парням — с предложением выпить, к девчонкам — с предложением вступить в некую связь...
И зачем она ехала сейчас в Новоморск, Люда сама не знала. Может, в надежде еще на одно чудо?
– Что? – Она очнулась от невеселых мыслей и с трудом сообразила, что это запасливая чета пенсионеров предлагает ей угоститься домашними пирожками, которые они извлекли из весьма объемистой кастрюли, а ту, в свою очередь, из еще более объемистой дорожной сумки. – Нет, нет, спасибо... – рассеянно пробормотала она. И ощутив, что по щекам текут слезы, извинилась, захватила полотенце и выскочила из купе – необходимо было привести себя в порядок.
– Какое-то горе у красавицы. – Старушка сочувственно покачала головой, а муж неожиданно привлек ее к себе – может, вспомнил, что и у нее когда-то были очень симпатичные коленки, точь-в-точь как у выскочившей в коридор попутчицы. Старушка покосилась на него понимающе. Она улыбалась...
Остановившись перед знакомой обшарпанной дверью, в которой недавно сменили замок и не озаботились хотя бы слегка подкрасить повредившуюся при этом древесину, Люда перевела дыхание. Цель путешествия была достигнута, сейчас оставалось только позвонить, но недоставало мужества – ее рука замерла, не в силах сделать такое элементарное движение. К тому же, кнопка звонка почему-то отсутствовала, как заметила она с опозданием. Кого она сейчас увидит? Люде почему-то представлялась огромная, неряшливая, обряженная в истрепанный халат тетка в бигуди, которая зачем-то начнет на нее визгливо орать. Просто так орать, безо всякой причины, едва ее увидев... Нет, все равно придется это сделать. Только убедившись в точности, что Жорик здесь больше не живет и никакой, пусть даже самой призрачной, надежды у нее больше нет, она возьмет себя в руки. Заставит себя это сделать. Займется делом, выйдет, в конце концов, замуж, пусть даже без любви. Вон какая у Зимина родилась бедовая девчонка, а она до сих пор одна... Люда перекрестилась и нерешительно постучала.
– Вы к кому, барышня? – В распахнувшейся двери стоял... Жорик! Жорик, собственной небритой персоной — ошибиться было никак невозможно! Не веря своим глазам, Люда не отрываясь смотрела в его добродушное, улыбающееся лицо. У нее внезапно ослабели ноги. Она зажмурилась, вновь открыла глаза... Да нет же, никаких сомнений — конечно, он! И ни на какого ожившего мертвеца или привидение он явно не походил. Конечно же, изрядно поддатый, если не сказать попросту – пьяный; одет в засаленную, давно не стиранную майку и выцветшие семейные трусы, но – он, он!.. – Так вы к кому, барышня? – не услышав ответа, озадаченно переспросил десантник, пытаясь разглядеть ее лицо, старательно укрытое капюшоном. И вдруг его осенило: – А-а, вы из домоуправления, наверное! – Он почесал огромной пятерней живот, а когда его рука без малейшего стеснения женским присутствием переместилась ниже и нырнула в трусы, чтобы почесать теперь между ног, Люда, окончательно обмякнув, вдруг грохнулась на колени, будто замаливая свои грехи. – Вы... вы что делаете! – По голосу она поняла, что бравый десантник не на шутку перепугался, а голос внезапно стал громче, словно приблизился – видимо, он нагнулся к странной гостье в пуховой зимней куртке, зачем-то вцепившейся в его ноги. – Вы из домоуправления, из технического отдела, спрашиваю? – Ее обдало водочным перегаром. – Эй, барышня, вам плохо? – Он силился ее поднять, но женщина, подобно клещу впившаяся в его мощную волосатую ногу, не отпускала. – Ну, хорошо, хорошо, виноват я, признаю, чего там... Может, и не следовало мне так делать. Ну, написал я на вас жалобу, ну, было... – растерянно признал ошибку гигант — кажется, у него появилась какая-то версия происходящего. – Но вы же сами и виноваты! Почему по полгода не присылаете сантехника! А я что? А я из принципа! Да, взял и написал! Я вам что, водопроводчик, что ли, чтобы самому трубу менять? Я человек деловой, у меня бизнес, мне ерундой заниматься некогда... А вас теперь что, увольняют? Из-за меня? Барышня, я с кем разговариваю? Вы инженер из нашего домоуправления? Нет, я точно где-то вас видел... – И вдруг, когда ему удалось, наконец, поднять странную женщину на ноги, когда с ее головы упал капюшон... – Ленка! – восторженно взревел он, подхватывая ее на руки. – Ленка! – И словно бесценный груз, внеся на кухню, торжественно водрузил ее на свободную табуретку, на которой, очевидно, только что сидел сам. – Моя невеста, так-то вот! – гордо объявил он, и трое алкашей бессмысленно вытаращили пьяные глаза на Люду, стоящую, как статуя на пьедестале. Судя по пьяной реакции, они не заметили бы никакой разницы, стой сейчас перед ними сама «мисс Россия» или привокзальная бомжиха. – Та-а-ак, ребятки, с вами все ясно... А ну-ка, пошли все на хрен. Быстро! – не услышав восторженных комментариев в адрес своей «невесты», внезапно рявкнул Жорик на сотрапезников и те на удивление дружно вскочили на ноги – видимо, во избежание репрессий с помощью увесистых кулаков. Чувствовалось, что слово хозяина квартиры почиталось здесь свято. – Мы с ней целых два года не виделись, – объяснил тот, не замечая, как один из алкашей, воровато стрельнув глазами, прячет нераспечатанную бутылку в карман ветхого пальто. – Все! Освободить, сказал, помещение!
– Завтра хоть похмелишь? – жалобно проканючил кто-то уже в коридоре. Жорик пробурчал что-то невнятное, хлопнула входная дверь, а Люда все так и стояла на табуретке, не имея сил спуститься. Вернувшийся Жорик бережно переставил ее вниз, немедленно всучил едва не полный стакан водки и провозгласил:
– За встречу! – Ошарашенная таким приемом, Люда послушно выпила до дна – она прекрасно помнила, что препираться с десантником бессмысленно, все одно не отвяжется. – Ну как, Ленчик, живешь? Рассказывай давай! – блестя глазами, потребовал он. – Почему так долго не приезжала? Я ж сам не знал, где тебя искать, ты ж мне никакого адреса не оставила.
– А ты... ты разве хотел меня увидеть? – Люда отдышалась, наконец, после выпитого. – Но как же... Ведь мы тебя так подставили... И расскажи лучше о себе. Как тебе удалось...
– А, чего там! – Жорик отмахнулся. – Подумаешь! Сиганул с самолета, заработал деньги, вот и весь рассказ. Двадцать штук, между прочим! – гордо добавил он. – Ну, переломали мне ребра, сломали нос, челюсть, сотрясли мозг и еще кое-что по мелочам... Так ведь все давно срослось! Зубов только вот жалко было, их ведь сразу заметно, что нет, но уже давно вставил новые – деньги-то заработал... – Люда, слыша, какие увечья по ее вине получил сидящий перед ней мужчина, рассказывавший обо всем обыденно, словно о походе за водкой в магазин, беззвучно заплакала, а Жорик беззаботно продолжил, словно произошедшее – так, пустяк, некое веселое развлечение: – Легкий ремонтец вот сделал, все своими руками, потратился только на материалы... мебель еще новую прикупил – старую-то всю повыносили... Понимаешь, мы тогда, кажется, дверь плохо закрыли, когда уезжали. Кстати, надо бы новую, железную поставить, да все как-то руки не доходят. Ну, что еще... Дружков вот со всего района пою. Но это только под настроение, не так уж и часто. Я ж один живу, иногда так скучно станет... Но теперь я быстро всех отважу, не думай. Ты ведь останешься со мной жить? – Люда просто отказывалась верить своим ушам – настолько у Жорика все было запросто. Заработал денег, купил мебель, прибарахлился, поит дружков... А то, что остался без зубов, чуть не распрощался с жизнью, и все это не без ее помощи — вроде как пустяк, не стоит и разговора. Предлагает вместе жить, а ведь она только что думала – как вымолить у него прощение и возможно ли это вообще.
– А разве... ты разве не держишь на меня зла? – решившись, тихо спросила она. – Ведь это из-за меня ты так...
– Да ладно, давно это было, – опять беззаботно отмахнулся десантник. – Я ведь все просек. Только поздновато, правда, задним числом. Но в итоге во все вклинился, не тупой. Ты же всего лишь помогала, правильно? И меня жалела, я ведь потом кое-какие странности в твоем поведении припомнил... Вначале был на тебя злым, признаю. Думал, встречу — пришибу. А потом потихоньку все улеглось как-то. Так что забудь. Единственное неудобство было — после всей этой передряги дома целый год не появлялся, по знакомым жить пришлось. Надо было выждать, пока все утрясется. Меня ведь наверняка искали. Ты не в курсе? – И не слушая ответа, вспомнил: – Да, а как швагер-то?
– Убили его, – автоматически ответила Люда, веря и не веря одновременно, что Жорик с такой легкостью ее простил.
– Жаль. Мировой был мужик, – вновь поразил ее десантник, несомненно искренне сожалея о смерти человека, с чьей легкой руки отправился на эшафот.
– Жорик, скажи честно... Ты сумасшедший? – спросила Люда. – Он ведь...
– Да ерунда все это, – уже в который раз отмахнулся десантник. – Работу он выбрал себе такую, это да, виноват. А ко мне он неплохо относился. Помнишь, водку в дорогу дал. Вспомнил и специально автобус тормознул.
– Ну и что, – растеряно возразила Люда. – Подумаешь, водку дал. Он сам не пил, ему она и не нужна была. Для тебя ведь специально покупали, чтобы ты за всю дорогу толком не протрезвел. Извини, конечно, что так говорю.
– Не скажи, – тоже возразил Жорик. – Мелочь, а о многом говорит. Нет, нормальный был мужик, ты уж мне поверь. – Он грустно вздохнул и Люда поняла, что за этим неминуемо должно последовать. Так и есть! Она обреченно приняла очередной стакан, конечно же, наполненный едва не доверху. – Давай, помянем. – Она опять послушно выпила, а через минуту, покачнувшись, начала заваливаться с табуретки вбок – все волнения и переживания, помноженные на лошадиную дозу спиртного, дали о себе знать. Жорик сноровисто, не дав ее телу упасть, опять подхватил ее на руки и понес теперь в спальню. – Нет, какая девка, а! – с гордостью пробормотал он, разглядывая собственноручно раздетую женщину. Затем погасил свет и лег рядом, не забыв поставить в изголовье дивана бутылку. Так, на всякий случай. – Эх, живем...
Щурясь от яркого летнего солнца, на лавочке возле дома сидели две старушки.
– Здравствуй, здравствуй, – кивнула одна Жорику в ответ. Тот чинно, под ручку с Людой вышел из подъезда. – Надо же, какую девку отхватил, – сказала она подружке, когда парочка прошла мимо. – И сама ладная, и обормота нашего здорово приструнила. Когда мы его в последний раз пьяным-то видели? – Она принялась подсчитывать, беззвучно шевеля губами.
– Да с месяц назад, – подсказала вторая. – Только вот чего это у нее опять коленка синяя? Второй раз уже наблюдаю. Бьет он ее, что ли?
Люда, остановившаяся вытряхнуть из босоножки попавший туда камешек, случайно услышала последние слова старушек и невольно улыбнулась. Знали бы они, отчего у нее синяки на коленях... Как подозревала Люда, это было скрытой местью Жорика за когда-то случившееся. Но если его месть приняла именно такой характер, то пусть продолжает мстить в том же духе сколько влезет, хоть всю оставшуюся жизнь! Люда выпрямилась и, не переставая улыбаться, побежала догонять нетерпеливо махавшего ей издалека Жорика.
– Да иду уже, иду! Не можешь без меня ни минуты, что ли...

****

– Так что, Наташка, все дела уладила? – спросила Марина.
Девушка кивнула.
– Так быстро? – удивилась Ира.
– А! – Наташа пренебрежительно махнула рукой. – Всего-то и нужно было — кое-где расписаться. Ну, еще там какие-то мелочи. По их итальянским законам понадобилось мое личное присутствие. Зимин-то, оказывается, в свое время прикупил тут домик. Наверное, думал сюда переехать. Но теперь продавать, конечно, придется. На что мне недвижимость в Италии, если я все равно жить здесь не собираюсь.
– Ничего себе! Домик в Италии... Хорошо тебе. А законы их – дурацкие, – заявила Марина. – Такие же дурацкие, как и они сами. Вон, вы только посмотрите на этого хлюста... – Она взяла рюмку с коньяком и сделала маленький глоток. Дежуривший неподалеку официант услужливо подскочил, чтобы наполнить рюмку вновь. – Пошел к черту, надоел уже! – отмахнулась от него молодая женщина и тот, не понимая, заулыбался еще больше. – Никак не отстанет, – посетовала Марина. – Да пошел же, кому сказала! Я и сама налить способна. – Официант, угодливо улыбаясь, нехотя отошел в сторону, продолжая смотреть на трех русских красавиц, расположившихся за столиком дорогого ресторана. Предпочтение он явно отдавал Марине, пожирая свою клиентку восторженным взглядом.
– Да нет, не скажи, – возразила Ира. – Если бы не эти, как ты выразилась, дурацкие законы, мы бы никогда здесь не побывали, разве нет? А так Наташка взяла да и вытащила нас в люди, молодчина! Да еще такой славной компанией, без наших мужиков, хоть отдохнем от них маленько. Только вот Наташке все это в немалую копеечку влетит, ведь она взяла на себя большую часть расходов.
– Да ну, скажешь! – возразила та. – У меня же нечто вроде наследства, чего там. Я даже не знаю, что с этими деньгами делать, куда мне столько. Вот, Виктор Степанович сообщает мне периодически, сколько там процентов наросло и все такое, а я... Какой из меня бизнесмен? А насчет вас... Договорились же, что для вас это деловая командировка, а я – ваш работодатель. Что бы я тут одна делала? – Наташа поежилась. – Все эти отели, такси, конторы, все так непривычно... Я и у нас-то кроме своего города за всю жизнь нигде толком не побывала, ничего не видела. А итальянский! Куда без него? Вот, слава богу, Ирка у нас полиглот.
– Ну, скажем, никакой не полиглот, так, освоила маленько, – заскромничала та. – И как раз итальянский – не мой конек, кстати. Так, могу немного. Вот во Франции бы я запросто.
– Ладно, хватит о делах, – решительно вмешалась Марина, с трудом удерживаясь от желания показать язык разглядывавшему ее ноги официанту. – Я вот думаю, как здорово получилось, что мы все познакомились. Правда, произошло это, скажем, при обстоятельствах, несколько, как бы это выразиться... – Она замолчала и женщины слегка загрустили. Действительно, обстоятельства их знакомства были не очень приятными, для каждой по своим причинам... Марину с Ирой свел омерзительный случай в вытрезвителе, Наташу с ними – смерть Зимина, иначе бы ее не взял под опеку Виктор Степанович, выполняя взятое на себя обязательство, последнюю волю покойного. Но, как бы там ни было, состоявшемуся знакомству все были очень рады – женщины стали настоящими подругами.
– Ладно, хватит грустить. Разве за этим мы сюда приехали? – встрепенулась Ира и подняла свою рюмку: – Давайте, девчонки, за... – Она задумалась.
– А ни за что, – подсказала ей Марина. – Просто мы в Италии, сидим, пьем, и все дела. Жизнь прекрасна, короче...
– Ну, прощайся со своим официантом да пойдемте отсюда скорее. Надоело, – предложила Ира.
– Да, правда, пошли на свежий воздух, – поддержала ее Наташа. – Я, кажется, немножко перебрала. Пройдемся пешком до гостиницы, а там, если настроение не исчезнет, засядем в местном баре, продолжим.
– Заметано! – согласилась Марина и подмигнула вновь подскочившему официанту. – Все, красавчик. Уходим, мы, короче, – сообщила она ему доверительно. – Приходи попозже ко мне в номер, договорились? Адрес гостиницы сообщу тебе письменно. Думаю, мы с тобой найдем, о чем потолковать... Ирка, чего сидишь. Переведи ему.
– Да ну тебя, пошлячка! – возмутилась та, покраснев. – Смотри, я вот твоему Валерке потом все переведу.
– Ой-ой-ой, как нам страшно! И вообще, кто такой Валерка? Я девушка свободная, – расправив плечики, объявила Марина. – Вперед, девчата!
Выйдя на улицу, они заспорили, в какой стороне находится их гостиница.
– Да там она, там! – слегка покачнувшись, неконкретно махнула рукой опьяневшая Марина куда-то в окружающее пространство. – Ну, этой буду, сами знаете, кем... Там!
– Ну, там, значит там, – согласились подруги и веселой гурьбой двинулись почему-то в прямо противоположном направлении...
– Долго нам еще идти? – спросила Ира, пытаясь прочитать название улочки, по которой они проходили. У нее слегка двоилось в глазах. – Черт, последняя рюмка была явно лишней, – так ничего и не разобрав, удрученно пробормотала она.
– Может, возьмем такси? – предложила Наташа.
– Да ну его! Хотели же пройтись, проветриться, – возразила Марина. – И вообще, где ты тут видишь такси...
– Слушайте... – через некоторое время озабоченно произнесла Наташа. – А вам не кажется, что мы идем по такой улице, которая... Ну, такая, специфическая.
– Точно! Это же проститутки! То-то я смотрю! – весело вскрикнула Марина и засмеялась. – Девки, а может пристроимся к ним, а? И денег подзаработаем, и вообще, приятное дело! Кстати, официант был ничего себе, – вспомнив, с наигранной мечтательностью протянула она. – Эх, надо было и в самом деле забить с ним стрелку.
– Вот сейчас нам всем забьют, – с тревогой произнесла Ира. – Возле них притормозила машина и вылезший оттуда толстяк в строгом костюме, при галстуке, перегородив им дорогу, принялся что-то быстро говорить, ожесточенно жестикулируя руками.
– Переводи! – потребовала Марина, заметив, что толстяк по большей части обращается именно к ней.
– Предлагает всем троим, – автоматически подчинилась Ира. – Все, говорит, очень красивые, заплатит, говорит, хорошо, не обидит. Но больше хочет с тобой, Маринка. – Она внезапно замолчала и, покраснев, потянула подругу за собой. – Ну его, пошли отсюда скорее.
– Что он сказал? – спросила Марина, когда они, отрываясь от назойливого итальянца, промчались с добрый квартал и наконец остановились, чтобы унять дыхание. Легкие платьица подруг прилипли к разгоряченным от бега и теплого летнего воздуха телам, подчеркивая достоинства соблазнительных фигурок и вскоре молодые женщины с недовольством увидели, что к ним, загоревшись, направляется еще один клиент – они, кажется, начинали пользоваться здесь немалым успехом. Наташа уже успела перехватить злобный взгляд растрепанной жрицы любви, стоявшей на противоположной стороне улицы на пару с довольно потасканного вида подружкой. – Так что?
– Ну, что-что... В задницу тебя хотел, вот что! – нарочито грубо ответила Ира, поняв, что Марина не отвяжется. – Говорил, она у тебя очень красивая и наверняка упругая. Для этого дела в самый раз, в общем. Он бы желал незамедлительно это проверить. Это так, для начала. Потом – еще много чего приятного. Оплата – двойная.
– О! – только и нашла, что сказать, Марина.
– Все. Девчонки, давайте отсюда скорей! – Наташа решительно потянула подружек в сторону, заметив, что к ним уже направляется какая-то престарелая дама, видимо, намереваясь погнать их со своей законной территории.
– Ни хрена! Русских девок нахрапом не возьмешь! – Марина грозно прищурилась, но ее уже силком тянули от греха подальше. Внезапно девушки услышали громкий жалобный крик и им наперерез бросилась длинноногая блондинка в шортиках, на высоких каблуках. Они остановились, готовясь к очередным неприятностям, но незнакомка, проскочив Иру с Мариной, внезапно брякнулась на колени перед Наташей. Обняв ее ноги, она принялась громко рыдать и одновременно лопотать что-то неразборчивое.
– О господи... Вляпались все-таки, – с тоской произнесла Наташа, пытаясь приподнять явно сумасшедшую незнакомку. – Говорила же, давно пора было сворачивать. И почему она выбрала именно меня? Ирка, ну переведи хотя бы, чего она от меня хочет! – взмолилась она, замучившись поднимать блондинку на ноги. – Давай же!
– Да она по-русски говорит-то... – с недоумением произнесла Ира. Она нагнулась и вслушалась в сумбурную невнятицу. – Ну да, конечно! И тебя вроде знает, – удивленно добавила она, уловив произнесенное имя подруги. – Наташка, вы что, знакомы?
– О, у нашей Натали, оказывается, имеются связи среди местных путан! Недаром же говорят про тихие омуты и чертей, которые в них водятся. Вот тебе и скромница! – Марина восторженно рассмеялась. Приключения явно начинали ей нравиться. Такая романтическая бодяга! Да еще где – в Италии! Будет о чем рассказать.
– Боже мой... Алка! – недоверчиво вскричала Наташа, разглядев, наконец, зареванное лицо продолжающей всхлипывать женщины. – Это правда или мне только чудится? – Она отказывалась верить своим глазам. – Да вставай же, вставай, горе ты мое! Как ты здесь оказалась? Зачем?
– Паспорт... – жалобно лепетала Алла, размазывая по щекам черную тушь. – Не могу уехать... – Она уже стояла на подкашивающихся ногах, поддерживаемая для верности Наташей. – Сутенер... деньги... домой хочу... Девоньки, помогите вернуться!
– Ясно. У девчонки проблемы, – несмотря на изрядное подпитие, раньше всех вклинилась в ситуацию Марина. – Наташка, она тебе хорошая подруга? Очень хорошая? – Вспомнив лето, проведенное на проклятой киностудии, та молча кивнула. Она крепко обняла Аллу за плечи, потом, как ребенка, успокаивающе погладила по спине. – А раз так, значит будем спасать! – решительно заявила Марина. – Чего там у нее? Нет паспорта, денег? Не на что уехать? Короче, давайте ее пока к нам в гостиницу. Пусть придет в себя, успокоится, все расскажет, а там решим.
– Точно! – обрадовалась Ира. Ей тоже начали нравиться их вечерние приключения и она уже перестала бояться. Ведь будет о чем вспоминать всю оставшуюся жизнь. – Спасем девчонку, черт побери! Поехали в гостиницу!
Едва они свернули на узкую улочку, которая, по их прикидкам, вела к оживленной магистрали, сзади послышалась громкая брань.
– Черт! Только этого нам еще не хватало, – увидев догоняющего их мужчину, выругалась Марина. – Сдается мне, это ее сутенер. – Она заметила, как испуганно сжалась Алла, еще крепче вцепившись в Наташино плечо.
Худой высокий итальянец лет двадцати пяти, с идиотскими бакенбардами, в костюме с узкими брючками и блестящими – намазанными какой-то гадостью, что ли – волосами напоминал нелепого персонажа из старого кино, классического сутенера давно прошедших лет. Он остановился напротив Аллы, отстранил перегородившую ему дорогу Ирину и принялся что-то зло выговаривать своей подопечной, грозно размахивая руками.
– Чего он хочет? Переводи! – потребовала Марина, заступая вместо Иры дорогу этому хлыщу и решительно отбивая мужские руки при попытках ее оттолкнуть. Алла же, опять заревев, залепетала в ответ что-то жалкое. Прислушавшаяся Наташа с удивлением констатировала, что подруга довольно бойко оперирует итальянскими словами. И когда только успела научиться? Сколько она вообще здесь живет?
– Да что тут переводить, – также зло ответила Ира. – Горлопанит про деньги, вроде она ему должна, что ли... Надо, мол, работать, все такое... Кости, говорит, ей переломает. Ну, в общем, обычная бодяга, что он толкового может сказать.
– Ты ему что-то должна? – строго спросила Марина, повернувшись к Алле и стараясь при этом не выпускать сутенера из поля зрения – она все еще перегораживала ему путь. – Ого, да у тебя один фонарь уже имеется, – с негодованием заметила она. – Его работа, да?
– Его... – Алла всхлипнула. – И ничего я ему не должна. Сами знаете, как это бывает... Накручивает... Заставляет...
– Да уж наслышаны, – задумчиво пробормотала Марина. – Короче, Ирка... – приняла она решение. – Переводи этому козлу... Это наша подруга, соотечественница, и мы ее в обиду не дадим! Русские не сдаются! Руки прочь, и все такое! Короче, пошел на хрен!.. Переводи, переводи, – потребовала она, видя некоторую заминку подруги, очевидно, подбиравшую подходящие итальянские ругательства. – Так и скажи, без купюр: «Пошел на хрен!»
Видимо, итальянец все уяснил без перевода, потому что тоже, как поняла Марина, выругался и замахнулся на нее кулаком. Скорее всего он имел намерение просто попугать, иначе ударил бы сразу и замах был бы иным.
– Ах ты козел! – взвизгнула та и без лишних раздумий острой лодочкой ударила ему точно в пах. – Получи, котяра! – Сутенер, охнув, схватился руками за промежность и рухнул на тротуар. Вдохновленная легкой победой Марина, подскочив, принялась беспорядочно пинать его дальше, норовя попасть теперь по лицу, которое тот пытался спрятать, наверняка жалея, что у него всего две руки, которые сейчас заняты защитой более важного места. Ира, первоначально имевшая намерение лишь придержать подругу, внезапно передумав, бросилась ей помогать, обогнув катающегося по земле, истошно вопящего мужчину с другой стороны. Дружно захлопали форточки окон, высунулись любопытствующие лица, но увлеченные расправой подруги в пылу драки не замечали ничего вокруг.
– На вот тебе! – кричала Марина, вкладывая в удары все силы. – Получай! – Она внезапно вспомнила об Алле и остановилась. – А ну иди сюда! – строго приказала она, и та, не смея ослушаться, робко подошла, не отрывая взгляда от своего поверженного хозяина. Кажется, она догадалась, чего сейчас потребует от нее Марина. – Он тебя бил, так врежь ему тоже. И чтоб от души! – наказала та и, видя нерешительность Аллы, рявкнула: – А ну, быстро! Мы тут за тебя воюем, а ты... А ну, дай ему! Я кому сказала! – Алла, поколебавшись, сделала шаг вперед и неуверенно ткнула затихшего сутенера босоножкой куда-то в район живота.
– Молодец! Наша девчонка! – восторженно заорала Ира и подруги, опомнившись, принялись тревожно озираться – вокруг внезапно послышались аплодисменты. Хлопали из окон, хлопали проститутки, которые, оказывается, давно обступили место боя полукругом, хлопал даже какой-то пьяный мужчина – по-видимому, случайный клиент.
– И так будет с каждым! – Явно наслаждаясь всеобщим вниманием, Марина назидательно подняла вверх свой тонкий наманикюренный пальчик. Она сейчас чувствовала себя актрисой, играющей в театре ключевую роль, окруженной восторженными почитателями ее таланта. – С каждым, кто посягнет... В общем, если кто-то... – Не придумав ничего подходящего и вспомнив, что ее все равно никто не понимает, она быстро закруглилась: – Короче, вы все поняли! – Кругом опять захлопали и согласно закивали головами. – Все, концерт окончен, всем спасибо за внимание! – Она раскланялась благодарным зрителям и тихо шепнула подругам: – Сваливаем, а то не ровен час, загремим в ихнюю ментовку... – И не в силах побороть искушение, с наслаждением дала пинка в зад оклемавшемуся и принявшемуся было подниматься сутенеру – тот как раз стоял в очень соблазнительной позе на четвереньках, словно нарочно напрашивался на этот заключительный штрих. – А ты иди и хорошенечко подумай над своим поведением, скотина! И помни, у нас руки длинные, если что, из-под земли достанем!
– Русская мафия... – уходя последней, уловила Ирина чей-то почтительный шепот и ужаснулась: «О, господи... Вот уж прославились так прославились».
– Только не бросайте меня, девчонки! – в голос, как белуга, ревела Алла. Она уже приняла ванну и сейчас сидела, закутанная в купальный халат, великодушно одолженный Мариной. Все четверо комфортно разместились за столом, предварительно заказав в номер обильный ужин со спиртным. Достаточно было Алле выпить для успокоения нервов граммов двести коньяка – и началось. В общем, как констатировала Наташа, терапевтический эффект выпивки оказался весьма сомнительным, если не сказать – прямо противоположным ожидаемому. А хотя, черт его знает – вроде бы подруга, несмотря на рев, расслабилась, ее отпустило, а это главное.
– Да не бросим, не бросим, – заверила ее Марина, взвалившая на себя роль лидера. Она еще не до конца отошла от жаркой схватки с сутенером в борьбе за всеобщую нравственность и сейчас пребывала в весьма возбужденном состоянии. – А где твой паспорт? У того напомаженного клоуна?
– Да нет, паспорта я лишилась намного раньше, – призналась Алла. – Это отдельная история.
– И печальная, да? Совсем как у Шекспира? – Марина подмигнула новой знакомой и вздохнула: – Час от часу не легче. Как же нам везти ее назад?
– Ну... Что там делается в случае утери документов, – принялась рассуждать Ира. – Надо обратиться в российское посольство, что ли.
– Как бы они не начали мурыжить с этим делом месяцами. – Марина задумалась.
– Месяцами! – испуганно выдохнула белокурая красавица. – Если вы уедете, я здесь без вас сгину! Боже мой...
– Да погоди ты рыдать, – вмешалась Наташа, почувствовав, что подруга готова расплакаться вновь. – Не боись, что-нибудь придумаем. Дадим взятку, что ли. Неужели наши, рассейские, да не возьмут?
– Быть такого не может, – согласилась Ира. – Только они же что-то спрашивать будут. Ну, насчет того, где паспорт утерян, при каких обстоятельствах – надо же заранее подготовиться. Как попала в страну, наверное, еще спросят, а еще дату приезда... Алла, когда и как ты сюда попала? Турпоездка?
– Да я сама не помню толком, откуда и когда я сюда приехала, – огорошила та всех неожиданным признанием. – Марина, поднесшая к губам рюмку, поперхнулась. Коньяк обильно залил ей платье, но она этого даже не заметила. Что там платье, когда тут такое. Бред, да и только... Ну и подругу встретила их Наташка!
– Как это? – ошарашенно, решив, что ослышалась, переспросила она. Остальные тоже выпучили глаза, с недоумением рассматривая Аллу, словно какое-то экзотическое существо.
– Я же говорю, это целая история... – всхлипнула та. – В общем, после того, как на киностудию, где я работала ведущей актрисой-манекенщицей, напали какие-то бандиты... – Наташа переглянулась с подругами, которых примерно посвятила в те давние события. – Так вот. Эти самые бандиты всех потом отпустили и уехали, даже денег не отобрали – может, очень спешили. А у меня скопилось – о-го-го! Наташка вон знает... Ее, правда, в тот момент почему-то не оказалось, она куда-то она подевалась. – Она вопросительно посмотрела на подругу, но та ее взгляд проигнорировала – всему свое время, успеют еще объясниться. – Ну так вот... А потом приехали менты, и отобрали все и у всех. Подчистую и безо всяких протоколов. И плакали мои мечты об... Впрочем, неважно. Но пару штук мне все же удалось припрятать, поэтому я потом, когда все закончилось, поехала отдохнуть, подправить здоровье. Уж очень напряженная, изнурительная работа была у меня на киностудии. Нагрузка у актрис оказалась такой, что... – Алла взглянула на усмехнувшуюся Наташу и поспешила свернуть тему о сложной профессии: – Ну, в общем, пошла я в одну турфирму и через некоторое время махнула на острова. Эти, как их... Ну, тоже неважно. Острова просто. Мужчины, океан, тепло... Ну, встретила я там одного парня. Нашего, русского, он вроде влюбился, наобещал мне всякого разного с три короба... А потом завез меня в какую-то дыру, и... – она опять всхлипнула, – и продал меня за огромные деньги какому-то арабу.
– Как так? – не поверила Марина. – Ты что, вещь, чтобы тебя продавать?
– Да вот... Так получилось. – Алла растерянно развела руками. – В общем, облапошили меня. Купил меня тот араб за сумасшедшие деньги, да и запер в своем дворце.
– А где? Где конкретно это было-то?
– А в этом, как его... – Алла наморщила лоб. – А! В Саудовских Эмирато-Кувейтах, вот, – вспомнив, бесхитростно заявила красавица, и девчонки, не выдержав, прыснули – до них, наконец, стало доходить, с какой наивно-глуповатой натурой в красивой телесной оболочке они имеют дело. Алла непонимающе посмотрела на захлебывающихся весельем девушек и растерянно подтвердила: – Ну да, в Саудовских Эмирато-Кувейтах, я точно помню... – Чем вызвала новый взрыв веселья. – Ну вот... Жилось мне, если откровенно, поначалу ничего. Этот, как его... шейх или султан... не обижал меня, только вот заставлял ходить в парандже и каких-то немыслимых тряпках до пят. По местным законам гостеприимства угощал мною всех своих гостей, не считая того, что первым делом меня перепробовали все его многочисленные родственники. Белая-то женщина у них в диковинку... Ну, это-то как раз ничего, я, в общем-то, и не очень-то против была... – Она осеклась, с сомнением посмотрела на раскрывших рты слушательниц и отхлебнула коньяку, чтобы скрыть охватившее ее смущение – она не знала, как воспримут ее новые знакомые такое признание. Наташку стесняться было нечего – та и так знала про нее больше, чем надо.
– Мы тут все свои, не стесняйся, – успокоила ее Марина. – Любишь, значит, это дело? – Она с интересом взглянула на Аллу и та вздохнула с облегчением, рассмотрев в ее глазах понимание. Кажется, девчонка любила мужиков ничуть не меньше, только, в отличие от нее, держала свои чувства и желания в узде, не желая становиться одной из тех женщин, для которых существует вполне определенное и не совсем печатное обозначение, к которому сама Алла давно привыкла. Подумаешь, пусть называют. Ее от этого не убудет.
– Ну-ну, а дальше?
– А дальше... В общем, надоели мне все эти издевательства. Держат, понимаешь, взаперти. Ну, как-то раз я взяла да и вышла в общий зал примерно в таком виде, в каком сегодня вы меня на улице встретили. – Алла улыбнулась. – А там гостей как раз собрало-о-ось... Видимо-невидимо! Что тогда началось, боже мой... Уж произвела впечатление – это точно! – Закрыв глаза, Алла заново пережила свой кратковременный триумф. – Ну, а кончилось для меня все не очень-то радостно. – Она поежилась. – Кажется, даже рубцы на спине и заднице от плети остались. Вот с того самого случая и пошло-поехало – хлеб, вода, дверь на засове, да тех плетей за малейшую провинность чуть не каждый день досыта. Ну, а когда все чуток улеглось и меня опять стали понемногу выпускать, тут-то я и сдернула. Хватит, думаю, с меня вашего арабского гостеприимства... Ой! – Алла вдруг задумалась. – Знаете, девчонки, а может, это и в Африке было, не скажу точно. – Смеяться над всеми излагаемыми этой чудачкой нелепицами ни у кого уже не осталось сил и Марина вяло махнула рукой, подбодряя:
– Ну и как же ты выбралась?
– А на корабле. Обольстила, в общем, боцмана, еще кое-кого из команды, вот они и взяли меня контрабандой, – охотно доложила красавица. – А потом из-за меня весь тот корабль передрался. Ну, это уже позднее было... В Таиланде, что ли. А вначале, чтобы добраться до порта, я в соседней африканской стране оказалась. Или арабской, кто их там разберет. А туда я попала на фуре дальнобойщиков. Уговорила их, в ногах валялась, они и рискнули. Хорошие мужики были, европейцы. – Глаза Аллы подернулись легкой поволокой. – К местным-то я и не подходила даже, знала уже, чем все закончится – паранджа, цепь и хлеб-вода. Ну, а потом, из Австралии, добраться до цивилизации уже парой пустяков было. Вскоре я воздухом Европы дышала.
– Постой, постой, какой еще Австралии, – с недоумением спросила Наташа. – Ты же вроде в Таиланде приземлилась?
– Ах, это... Ну-у-у, у меня ведь еще столько всего было, – сонно протянула Алла. – Сейчас уже и не вспомнить... – У нее уже слипались глаза и начал заплетаться язык. После очередной рюмки она с трудом удержала голову, неумолимо клонящуюся к груди, но внезапно встрепенулась: – Ведь вы меня не бросите, а, девчонки? Конечно, могла я и от сутенера убежать, но куда! Просто попала бы к очередному, в другой стране, только и всего. Опыт уже имеется. Домой теперь хочу. Хватит, нагулялась.
– Да как нам без тебя-то? – обнадежила ее Марина. – Ты же настоящий уникум. Такие люди стране нужны. Нешто отдадим тебя какой-то зачуханной Европе, а тем паче арабам или неграм? – Они с Наташей на пару бережно перенесли уснувшую в кресле красавицу в спальню и вернулись за стол.
– Нет, она просто чудо, – восхищенно подвела итог Ира. – Наташка, это не о ней ли ты рассказывала когда-то?
– О ней! – Наташа рассмеялась. – И знаете, я уверена, что она ничуть не врет. Она просто не умеет. Ну, может, конечно, слегка преувеличить... Значит, все так было. И капитана какого-то несчастного соблазнила, и матросы из-за нее передрались. Вообще, могу себе представить, скольких мужиков во время своих похождений она свела с ума. Вырвалась, называется, в свободный мир, показала товар лицом.
– Да, такая может, – с проскользнувшей ноткой зависти согласилась Марина. – Сильна девка, ничего не скажешь. Этот сутенер, небось, сейчас волосы на своей дохлой заднице с досады рвет, что такую упустил. – Вспомнив избитого по делу бедолагу, девушки невольно рассмеялись.
– Козел! – веско высказалась Наташа. – Поделом ему.
– Да все мужики такие. Всем им яйца нужно резать, – грозно заявила вновь окосевшая Марина. – Всем без исключения!
– Точно, – подтвердила Ира. – А начнем с твоего Валерки, пожалуй. Прямо в аэропорту, сразу по прилете, возьмем и чикнем ему это дело.
– Чего чикнем? – не поняла Марина.
– Ну, яйца, чего еще. Сама же говоришь, их всем подряд чикать нужно.
– Нет! – испугалась Марина. – Ему нельзя! Ему не надо!
– Значит, предлагаешь выборочно? – ехидно произнесла Ира. – Ну и почему это всем надо, а ему нельзя?
– Ну... он это. Он хороший, – пояснила Марина. – Такого еще можно исправить, не доводя дело до крайности...
Подруги еще долго сидели, перебирая сумбурные события дня, перемывая косточки негодяям-мужикам и, конечно же, оживленно обсуждая Аллу, давно мирно посапывающую в спальне. Разошлись они лишь под самое утро, утомленные разговорами и выпивкой до предела. Алла же, свернувшись калачиком, периодически испуганно вздрагивала всем телом – возможно, женщине снился сутенер, сурово выговаривающий ей за некачественное обслуживание клиентов и невыполнение некоего плана выработки... Тихо подошедшая Наташа погладила ее по волосам и осторожно прилегла рядом. Вот уж встреча так встреча...

– Алло! – хриплым после сна голосом произнес Валера. Он стоял в коридоре возле тумбочки с телефоном, нетерпеливо переминаясь босыми ногами по линолеумному покрытию пола.
– Слушай, наши прилетают в семь? – поздоровавшись, спросил Александр.
– В семь, – ничего пока не соображая, автоматически подтвердил Валера.
– Вечера? – продолжал пытать его друг.
– Твою мать! – опомнившись, заорал Валера и раздраженно отмахнулся от отца, выглянувшего из своей комнаты на неожиданный шум. – Сколько можно спрашивать? Договорились же, в половине седьмого в аэропорту! Тебе что, не хрен делать, что ли!

Предыдущая страница 30 Следующая страница


31 Алексей Оутерицкий

– Ну, я подумал... – виновато пробубнил Александр. – Вдруг я что-нибудь напутал и они прилетают в семь утра.
– Так сейчас что, еще семи нет? – окончательно проснувшись, разъярился Валера. – Твою же мать! – Не найдя от возмущения слов, он брякнул трубкой об аппарат. – Идиот! – рявкнул он в последний раз уже неизвестно кому и побрел, позевывая, в туалет – этот чертов Александр со своим, чтоб его, чертовым звонком, сбил ему весь сон.
Вернувшись в кровать, он беспокойно проворочался с полчаса, пока злость потихоньку сошла на нет. Ну и чудак же Сашка... Так носиться со своей Ириной! Боится опоздать к ее прилету, готов на всякий случай мчаться в аэропорт на двенадцать часов раньше – каково? Он вспомнил, как они с Маринкой разработали план примирения его с Ириной, и улыбнулся...
После операции с киностудией, которая чуть было не закончилась для Александра трагически, они сочли, что этот тугодум искупил свою вину в полной мере, и вообще, кто не делает в жизни ошибок. К тому же Маринка все никак не могла забыть самодеятельности Иры, организовавшей когда-то без ее ведома встречу с Валерой в кафе. И хотя все окончилось для Марины как нельзя лучше, она до сих пор не смирилась с таким вмешательством в свою личную жизнь. Теперь ответный ход был за ней.
Во время ее повествования, когда она в ярких красках расписывала Ире героическую схватку Александра с ее обидчиком, Белобородько, особо напирая на то обстоятельство, что мужчина сражался исключительно из-за нее и голыми руками, поскольку это было для него делом чести, Ира слушала ее, бледнея прямо на глазах. А когда Марина подошла к финальной части, сообщив, что Александр в данный момент умирает в отдельной палате травматологической клиники, хотя, по правде сказать, кризис вроде бы и миновал... Та вскочила с дивана, куда только что опустилась из-за разом ослабевших ног, и стремглав бросилась к двери. Насилу тогда удалось Марине удержать порыв подруги, уговорив ее хотя бы одеться, объяснив, что внизу их ждет на машине Валерка, который домчит их в больницу за пять минут... Все это Марина рассказала ему уже потом, но то что происходило в палате, он видел уже собственными глазами. Видел, как бледная Ира плакала над Александром, словно тот действительно умирал в нестерпимых мучениях, как тот, подняв веки и поняв, что происходит, вскочил, подхватил ее на руки и они вместе упали прямо на пол, причем теряющий сознание Александр постарался упасть под нее, чтобы Ира не ушиблась... Как сбежались доктора, которые с неимоверным трудом, только с помощью медсестер смогли выпроводить закатившую невиданной силы истерику женщину из палаты... Как саму Иру потом отпаивали валерьянкой, всерьез подумывая, не отправить ли ее в клинику совсем другого профиля – подлечить нервы.
Много еще чего вспомнил Валера, прежде чем ему все-таки удалось уснуть вновь. Злость на разбудившего его Александра к тому времени исчезла окончательно. Ну как можно было на него сердиться? Ведь и он любит свою Маринку ничуть не меньше. Правда, не будит оттого почем зря людей в шесть утра, так-то...

– Надо позвонить твоей матери сразу по прилете. – Наташа озабоченно повернулась к Марине. Они сидели в комфортабельном салоне позади Иры с Аллой. Последняя, захлебываясь от счастья, без конца рассказывала своей новой подруге, какие они все замечательные девчонки и что бы с ней было, если б не такая счастливая встреча. – Как там моя Наташка?
– Так ты ж недавно звонила, – удивилась Марина. – Утром же только. Зря волнуешься. Моя мать очень даже неплохо умеет обращаться с детьми. Тебе же сказали, сидит твоя красавица и терпеливо ждет маму с гостинцами. Даже не плачет. И ест хорошо.
– Вот погоди, будут у тебя свои, тогда поймешь, – пообещала ей Наташа, накупившая дочке неподъемную сумку всяческих игрушек и обновок.
– Слушай, а чего Алка не переоделась? Мы же купили ей новое платье, – спросила Марина. И, не дожидаясь ответа, склонилась к передним сиденьям, чтобы задать этот же вопрос щебечущей без умолку красавице.
– Не надо, – остановила ее Наташа, – она по-другому не одевается. По крайней мере, лично я ни в чем другом ее ни разу не видела. Высокий каблук, шортики, прозрачная маечка-невидимка, словно ее и нет совсем... Плюс открытый пупок и полуголый зад. Не знаю вот только, как она зимой...
– Класс! – оценила Марина этот стиль то ли всерьез, то ли насмехаясь. – А ты не знаешь, у нее нигде больше никаких дел не имеется? К примеру, на Аляске... – И в ответ на недоуменный взгляд подруги пояснила: – Боюсь, как бы в ее очаровательную головку не пришла идея завернуть куда-нибудь наш самолет. Думаю, экипаж возражать бы не стал. У нее же все запросто – корабли, фуры, все что хочешь в ее распоряжении. Стоит ей только задком своим вильнуть, как все мужики... Даже космонавт, наверное, изменил бы траекторию полета, если б она попросила. – Они рассмеялись. Наташа тоже обратила внимание, какими глазами поглядывал на Аллу командир корабля, зачем-то посетивший салон уже в третий раз. Якобы по каким-то очень важным, неотложным делам. – Ну вот, начинается, – вздохнула Марина, когда объявили скорый взлет. Она пристегнулась ремнем. – Ох и не люблю я все эти штуки. Надо было нам все же на поезде. Смотри, брякнемся, попомнишь тогда мои слова.
– Типун тебе на язык, – пожелала ей Наташа...
– Ага, вон наши балбесы! – Марина толкнула Иру в бок и помахала кому-то рукой. Они уже стояли в очереди на досмотр.
– Похудел мой, что ли, – озабоченно произнесла та, пытаясь разглядеть Александра. – Что-то никак издалека не разберу.
– Ага, бедняжка, – посочувствовала ей Марина. – Похудел, точно. Со ста двадцати сбавил до ста восемнадцати. Раскормила слоняру! Ты вон посмотри лучше на моего. Стройный, словно...
– Ладно, ты не очень-то, – обиделась Ира. – И с чего это именно сто двадцать? Сейчас придумала? Не весит он столько, нечего врать. А вот твой оттого такой дохлый, что ты готовить не умеешь. Скоро его вообще ветром шатать начнет, – отбрила она нападки подруги.
– Ах, так, – угрожающе произнесла Марина. – Значит, я не умею готовить? – Она демонстративно отвернулась от Иры и забарабанила пальцами по таможенной стойке. – Ну ничего, я тебе еще припомню.
– Знаешь, если хочешь, можешь остановиться у меня, – предложила Наташа. – Я живу одна в трех комнатах, представляешь. И как раз здесь, в Верхнедольске. Недавно сюда перебралась.
Алла радостно ее обняла.
– Вот здорово, спасибо! Конечно, с удовольствием у тебя поживу. Мне и подруги твои очень понравились. А уж как я тебя люблю, Наташка... Сколько раз ты меня выручала! Помнишь, еще на киностудии. Эх, Наташка, заживем!
– Ну-ну, спокойно. – Подруга улыбнулась. – Только не думай, что если мы будем жить вдвоем... В общем, сразу предупреждаю – никаких мужиков не приводить. О гулянках тоже забудь сразу. Просто живем и все. Тихо-мирно. У меня маленькая дочь, ты уже знаешь. Устроишься на работу... Или давай купим компьютер, начнем все эти дела изучать. На курсы запишемся. Или еще что-нибудь придумаем, – размечталась Наташа. – К примеру, откроем какое-нибудь ателье – я шить умею и люблю. И деньги на открытие найду.
– Ой, здорово! Я о таком и не мечтала даже. Опять вместе! Модное ателье! – загорелась Алла. – Чур, я тогда буду ведущей манекенщицей! Ты же знаешь, что я профессионалка, что я специально на актрису-манекенщицу-модель училась.
– Это где? – невинно поинтересовалась Наташа. – Не на киностудии ли?
– Ну... – Алла покраснела. – Может я и не совсем профессионалка, но сама знаешь, какая я способная. И языков уже знаю много. А насчет мужиков... – Она напустила на себя максимально равнодушный вид, потом для пущей убедительности даже презрительно поджала губки: – Ты что же думаешь. Что я после всего того, что мне довелось из-за них пережить... Да я на них теперь просто смотреть не могу. Ничтожества! Да-да, не думай, за последнее время я многое поняла, – горячо заверила она, заметив откровенно недоверчивый Наташин взгляд.
– Ну-ну, – коротко прокомментировала та.
Ира и Марина уже обнимались со своими мужчинами.
– Как съездили? – Валера смотрел на свою девушку как всегда восторженно. – Кажется, ты еще больше похорошела.
– Только кажется? – прищурилась Марина.
– Нет, точно похорошела, – признал парень. И глядя на расцветшее в довольной улыбке лицо Марины, спросил: – Все нормально, без эксцессов прошло?
– Какие у нас могли быть эксцессы? Ты же нас знаешь, мы девчонки правильные, – пожала плечами молодая женщина. – Отдохнули спокойно... Ну, мимоходом вправили мозги одному местному сутенеру, отобрали у него проститутку. Да только она и не проституткой вовсе оказалась, а обычной такой блядью. Наша она, местная... – начала обстоятельно докладывать Марина, но заметив недоуменно-недоверчивый взгляд выпучившегося на нее Валеры, отмахнулась: – Ай, ладно! Я тебе потом, дома все подробно расскажу. Очень уж ты бестолковый.
– А где Наташка застряла? – спросил Александр Ирину. Он вытянул шею, выглядывая где-то задержавшуюся девушку. – А, вон она... Минутку внимания, ребята! Предлагаю заехать в какое-нибудь приятное место и обмыть ваше возвращение, – дождавшись, когда Наташа подойдет ближе, обратился он ко всем сразу. Потом хотел добавить что-то еще и вдруг осекся.
Марина по наступившей внезапно тишине первой заподозрила неладное. Забыв о недавней ссоре, толкнув локотком Иру, она молча кивнула на Валеру с Александром, напрягшихся подобно охотничьим собакам в стойке на лакомую добычу. У обоих одновременно отвисли челюсти – они заметили, с кем, оказывается, подошла к ним Наташа.
– Здравствуйте, мальчики, – стеснительно опустив глазки, поприветствовала мужчин вышедшая из-за спины подруги Алла. – Очень приятно познакомиться, очень много о вас наслышана.
– Ну, знаете... – Двое мужчин получили два чувствительных тычка в ребра от двух разгневанных женщин почти одновременно. Лишний раз наглядно убедившись в подлости и коварстве мужской половины человечества, их половины мгновенно помирились.
– Да уж... привезли на свою голову. У этих аж слюна закапала, – тихо пробормотала Марина и добавила фразу, которая осталась загадкой для мужчин, но от которой тут же засмеялась Ирина: – Нет, все же надо резать... Зря я тогда Валерку защищала, ему бы это тоже не помешало. – Ира ответила ей солидарным взглядом.
– Да я чего... Подумаешь, просто посмотрел. Ничего я такого и не думал даже, – сконфуженно забормотал Александр, а Валера примерно теми же словами убеждал в том же гневно сверкающую глазами Марину.
Наташа молча хмурилась, пока не понимая смысла происходящего.
– Случилось что-то? Вы чего, уже успели переругаться?
– У нас все нормально, – сухо ответила за всех Ира и сообщила: – Мужчины нас в кабак приглашают. Такие вот дела.
– Ну и хорошо, – расслабилась Наташа. – Посидим, расскажем ребятам об Италии. Только давайте не в кабаке, а у меня дома. Сначала заедем к Маринке, я заберу свою Наташку, и... А где Алка? Куда она подевалась? – Не обнаружив рядом подруги, она встрепенулась и принялась выискивать ее взглядом. – О господи, неужели она уже успела опять во что-то влипнуть?
– Да успокойся, вон она. Просто попить отошла, – сказал Валера.
– Та-а-ак, – не предвещающим ничего хорошего голосом прошипела Марина, проследив за его взглядом, – опять за свое. А ну, хватит на нее глазеть! У меня задница не хуже будет, понял! Знаешь, какие деньжищи мне за нее один итальянец предлагал? – Марина опомнилась и прикусила язык.
– Итальянец? – Валера нехорошо сверкнул глазами. – А ну, а ну, продолжай... Тот сутенер, что ли, о котором ты начала было рассказывать и вдруг так резко свернулась?
– Почему сразу сутенер, – изобразила недовольство Марина. – И никакой не сутенер, а просто один клиент. Ну, который пристал ко мне на той улице, где проститутки промышляют.
– Ага-а-а... – Валера заиграл желваками. – На улице, говоришь, с проститутками. Чем вы, черт побери, там занимались! Нет, Сашка, ты слышал, что они там...
– Тише, тише! Я тебе потом все объясню! – Марина, заметившая, что к их разговору начинают прислушиваться, примирительно взяла его за руку. – Валерик, ну честно, ничего у меня в этой Италии не было, ничем таким мы там не занимались. Потом расскажу, договорились?
– Ага, вон она где, – с облегчением выдохнула Наташа. – Нет, девчонки, смотрите, как вам это нравится.
Марина внезапно расхохоталась. Через секунду к ней присоединилась Ира и, мгновением позже, Наташа. Мужчины, не понимая причины их веселья, смотрели на женщин с недоумением.
А Алла, не замечая устремленных на нее взглядов, стояла возле автоматов с «Кока-Колой» и вовсю кокетничала с каким-то чрезвычайно подозрительного вида небритым кавказцем. Несмотря на адскую духоту он, в отличие от полуголой Аллы, был одет зачем-то в тяжеленную кожаную куртку и в громаднейшую кепку-«аэродром» толстого добротного войлока черного цвета. Кажется, одних только слов восточному человеку стало уже мало – он попытался притянуть женщину к себе, кажется, имея странное для обычного человека намерение затащить ее в находящийся неподалеку мужской туалет. Красотка вроде бы пока сопротивлялась, но силы ее, как всегда бывало с Аллой в подобных ситуациях, таяли просто катастрофически. На меряющуюся силами странную парочку с не меньшим, чем знакомые Аллы, интересом смотрел издалека молодой широкоплечий милиционер. Кажется, у него тоже зарождалось необычное для обычного милиционера намерение вмешаться в происходящее, так что вскоре обещал сложиться весьма интересный и своеобразный любовный треугольник. Любовный, потому что Марина ничуть не сомневалась, что Алка ухитрится немедленно влюбить в себя и милиционера. Хотя, скорее всего, это уже произошло — именно поэтому тот и возжелал вмешаться в «конфликт», намереваясь «защитить несчастную женщину от посягательств коварного чужеземца», – то есть попросту отбить у сына гор понравившуюся ему женщину, надеясь на вероятное и уж наверняка приятное для обеих сторон продолжение знакомства. Ведь должна же она будет его как-то за свое спасение отблагодарить. А какие еще могут существовать способы это сделать, если брать денежные подношения при исполнении ему вроде бы категорически запрещено какой-то устаревшей, явно не в духе времени, инструкцией.
– А ведь клялась, что с мужиками больше ни-ни! – кое-как выдавила сквозь смех Марина. – Нет, это не Алка, а... нет, я даже не знаю, что! – Она восторженно покачала головой.
– Огонь-девка! – тоже захлебываясь рвущимся наружу весельем, подтвердила Ира.
Все терпеливо ждали, гадая, чем закончится вступительная часть возникшего столь неожиданно, но столь бурно закрутившегося романа. Молодая женщина, розовея щеками, уже что-то шептала склонившемуся к ней кавказцу. Вот она смущенно скинула со своей талии его нетерпеливую руку... Вот оглянулась, затем опять принялась ему что-то шептать – кажется, что-то обещала. И, уж совершенно точно, это «что-то» приятно ласкало донельзя возбужденному самцу слух...

Собственно, не происходило ровным счетом ничего необычного, жизнь шла своим чередом. Просто в Россию вернулась очередная из ее цинично растасканных по всему миру красавиц. Еще одна из блудных ее дочерей...

-

РИГА, 1998

(с) – Алексей Оутерицкий

ISBN 978-9934-8087-6-0

Предыдущая страница 31


Алексей Оутерицкий - Биография

Алексей Оутерицкий

На основную страницу

Биография

На данный момент автор закончил книги двух серий:

«КЛиП» - Криминал, Любовь, Приключения

«Палата № 6» - юмористическая проза, гротеск

Серия «КЛиП»:

Жаркое лето

Мерзкие забавы

Чертов город. Пролог

Чертов город

Серия «Палата № 6»:

Американский поплавок

Почему нарушаем?

Блондинка с загорелыми ногами

Палата № 6 (сборник рассказов)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 13)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 16)
    • Глава 22 (Страница 16)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 17)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 18)
    • Глава 28 (Страница 20)
    • Глава 29 (Страница 20)
    • Глава 30 (Страница 22)
    • Глава 31 (Страница 22)
    • Глава 32 (Страница 23)
    • Глава 33 (Страница 24)
    • Глава 34 (Страница 25)
    • Глава 35 (Страница 25)
    • Глава 36 (Страница 26)
    • Глава 37 (Страница 26)
    • Глава 38 (Страница 26)
    • Глава 39 (Страница 27)
  • ЭПИЛОГ (Страница 30)


Алексей Оутерицкий

Мерзкие забавы

Цикл: "КЛиП"

 Читать книгу

Аннотация

Остросюжетная серия «КЛиП» относится к беллетристике (проза, «экшн», элементы любовного романа).

Романы серии «КЛиП» это: множество интересных сюжетных ходов, яркие главные и второстепенные персонажи, смешение жанров и, конечно же, большая любовь!

«Мерзкие забавы»

Когда бездействует закон, всегда найдутся люди, готовые встать на пути преступности несокрушимой стеной. Незаконное, но так нужное обществу формирование «Народный суд» узнает о деятельности подпольной киностудии, на съемках которой гибнут люди...

ПРЕДУПРЕЖДЕНИЕ!

В романах серии «КЛиП» имеются эротические сцены

Создание книги: aleks186 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/o/outerickij_a/
Над дизайном работали: Spider, Elfin, Angel