Алексей Оутерицкий - Блондинка с загорелыми ногами

1 Алексей Оутерицкий

Все происходящие в романе события – вымышлены.
Любое сходство персонажей с реально существующими людьми – случайно.
Любое созвучие фамилий с фамилиями реально существующих людей – случайно.

Пролог

Члены кооперативной археологической экспедиции времен правления судьбоносного генсека – обладателя художественной краплености лысины, – обступили непонятного назначения стену с непонятного смысла, на незнакомом языке письменами, выбитыми на ее отшлифованной каменной поверхности. К стене этой археологи только что пробились через труднопроходимую штольню заброшенной – и опять же непонятного назначения – шахты. Четверо уголовного вида рабочих утерли со лбов обильные потеки пота, поправили каски с закрепленными на них фаллической конфигурации фонариками и угрюмо уставились на тщедушного человечка с клочковатой профессорской бородкой, в волнении бормочущего что-то себе под нос. Дрожащей рукой протерев стекла классически круглых профессорских очков, тот направил на стену луч самого габаритного и мощного, уже ручного, фаллоса-фонаря, присмотрелся к витиеватой надписи, обмахнул гладкий камень рукавом спецовки, пораженно ахнул, забубнил что-то нечленораздельно-профессорское с еще большей горячностью.
– Че, типа нашли? – спросил один из четверки, доставая из кармана мятую пачку сигарет «Прима». – За этой стеной золото?
– Помилуйте, господа, какое золото... Поверьте, здесь нечто гораздо более ценное... – приблизив лицо вплотную к стене, словно намереваясь обнюхать ее осклизлую поверхность, пробубнил археолог. – Господа! – что-то на ней высмотрев и оттого чрезмерно резко, без щадящей артериальное давление плавности, достигнув крайней степени возбуждения, классическим профессорским фальцетом выкрикнул он через секунду, – господа, вы просто не представляете себе степени важности совершенного нами открытия! – Оглянувшись и заметив недоуменно выпученные глаза своих научных сподвижников, он, будучи не в состоянии сдержаться, теперь разразился коротким – опять же классическим, из кинофильмов – профессорским смешком. – Да-да! И не вздумайте спорить, я знаю, о чем говорю! Вы только вдумайтесь в сей поразительный факт! Известно ли вам, что эта надпись является точной копией надписи на гробнице египетского фараона Аменотехотепота, который правил в период... Впрочем, это не важно! А важно – откуда здесь, в уральской степи, такое... такие... – Не дождавшись проявлений ответного восторга, профессор развернулся к помощникам и с пафосом всплеснул руками, предпринимая последнюю попытку достучаться до сознания четырех археологического толка сотрудников. – Оставьте же свой скептицизм, умоляю вас, господа! Хотя, должен признаться, я прекрасно понимаю ваше состояние, которое, скорее всего, продиктовано элементарной научной осторожностью. Вы, верно, просто сомневаетесь, что подобное возможно, ведь наша находка в весьма и весьма категоричной форме опровергает все те многочисленные теории, которые...
– Че он несет? – с недоумением спросил самый мордастый из четверки, обведя взглядом товарищей. – Какой еще, в жопу, фараон, какой, чтоб его, Хотепот! Мы че, должны слушать всю эту хрень? Слышь, профессор... – Он положил руку на плечо археолога, потряс с силой, пытаясь вернуть его к действительности. – Тебя спрашивают, там за этой стенкой че, золото?
– Господа! Господа! Вы просто не представляете себе... – как заведенный повторял профессор, не реагируя на сформулированный с предельной научной конкретностью вопрос. – Вы получите премию российской Академии Наук, ваши имена будут вписаны в скрижали... О вас напишут в газетах, вы прославитесь и... Вам выдадут дипломы, которые вы будете показывать своим внукам, а те, в свою очередь, своим; вы самые счастливые люди на земле, потому что прикоснулись к великой тайне, которая...
Четыре археолога, у которых при упоминании о премии сверкнули глаза, теперь опять помрачнели, переглянулись со значением.
– Он гонит, короче, – запустив руку под грязную майку и почесав живот, сделал смелый научный вывод старший четверки, бородач с неровно вытатуированным на плече черепом. – Короче, так... – Он прокашлялся, мысленно подбирая наиболее убедительные для профессора доводы. – Ты это... Не гони, типа, порожняк. Брось, в общем, базарить пустое, объясни все толком. Там, за этой стеной, там че...
Не дослушав, пребывающий в крайней степени возбуждения профессор отвернулся. Не слыша ничего вокруг, он беззвучно шевелил обветренными губами, жадно всматриваясь в письмена. Обнаружив что-то, он опять всплеснул руками, отчего луч фонаря запрыгал по мрачным сводам подземелья, осветив на миг почему-то злые лица помощников.
– Подайте мне кисточку, коллеги! – вскрикнул, пораженный увиденным, археолог. – Скорее же, скорее, умоляю, она там, в кармашке красного рюкзака! Эта надпись, она... она бесценна! Кажется, мы имеем дело с самым, не побоюсь этого слова, важным открытием двадцатого века! Да что там двадцатого века, если мир вообще никогда не сталкивался с таким... таким... Нет, вот этого слова я уже побоюсь, потому что этого просто не может быть! Дайте же мне скорее самую маленькую, самую нежную кисточку, нам нужно немедленно очистить эту уникальную надпись, чтобы... Мне не до конца ясен смысл написанного, он теряется всего из-за одной маленькой буковки, что не позволяет нам быть уверенными в точности, не является ли эта надпись предостережением, адресованным человечеству, предостережением, которое... Впрочем, не будем забегать вперед, господа! Сейчас, с помощью кисточки, мы с вами прикоснемся к величайшей тайне, которая... Эта буква очень важна, коллеги, она крайне, крайне важна!
– А ну отойди, я тут сам все прочищу... – Старший отодвинул профессора, не глядя протянул в сторону мозолистую руку, отрывисто бросил за спину: – Валет, инструмент... – Он поплевал на ладони, потер их друг о дружку, и через мгновение его огромная лапа стиснула рукоять тяжеленной кувалды. Здоровяк по-богатырски размахнулся, стена сотряслась от мощного удара, сверху посыпался песок и мелкие камни, все вокруг окуталось клубами пыли... Тут же последовал второй удар, за которым не замедлил последовать еще один, затем к старшей кувалде присоединились три вспомогательные...
– Господа, что вы делаете, господа! Эти письмена, они бесценны, они... Вы губите сокровище, которое... – Заламывая руки, профессор бегал среди сосредоточенно долбящих стену мужчин. Затем остановился, повис на руке старшего, отлетел, как невесомый щенок, в сторону...
– Мать твою... – Вбежавшие сквозь стенной пролом археологи осветили фонарями зал – обширное, с красочным мозаичным полом пространство, уставленное сверкающими золотом саркофагами, – и замерли, пораженные. Доисторические гробы стояли, как и положено, ровными рядами, подобно столам в морге. – Пацаны, сколько бесхозного добра! Профессор, ты просто молодчина! – Старший четверки привлек упирающегося профессора к себе, радостно чмокнул в лоб.
– Слышь, Здоровый, тут сплошная туфта!
Отчаянный крик Валета привел здоровяка в чувство.
– О чем ты?
– Это дешевый медный сплав! Здесь нет никакого золота!
Обласканный профессор был немедленно отброшен в сторону и вскоре завозился где-то в темноте, безуспешно пытаясь подняться – слышался только хруст щебенки и его беспомощное кряхтение. Поколупав ножом с наборной рукояткой оболочку ближайшего саркофага, Здоровый взревел от охватившего его бешенства.
– Твою мать! Выходит, мы две недели шлялись по степям, чтобы найти эту долбаную медь!
Четверо мордоворотов растерянно бегали по залу древней усыпальницы, скидывали крышки саркофагов на разноцветные, составляющие красивый узор, плитки пола, тупо вглядывались в ровно намотанные бинты иссохших мумий... Гулким эхом бродил в замкнутом пространстве отборнейший мат вперемешку с феней, усиливаясь бессвязными выкриками разъяренных, лишившихся честно заработанного трудяг...
– Господа, опомнитесь! – Стоящему на четвереньках профессору периодически удавалось вцепиться в ногу какого-нибудь из пробегающих мимо археологов, он тут же отбрасывался прочь, чтобы через мгновение упрямо вцепиться вновь... – Господа, что вы делаете! Письмена... предупреждение потомкам... проклятие фараонов... нельзя выпустить зло... мир погибнет, если...
Грустно хрустнули стекла профессорских очков...
– А ну, братва, тащи эту плесневелую дрянь наружу!
Самый большой из саркофагов, в котором лежала покрытая зеленоватой, фиолетового оттенка, плесенью мумия, был подхвачен сильными руками, протащен сквозь стенной пролом и через какое-то время оказался на земной поверхности.
– Развеять это дерьмо по ветру! – приказал Здоровый, и парой десятков секунд позже превратившаяся в труху мумия, подхваченная ветерком, весело разлетелась по степи. – А профессора засуньте на освободившееся место. Пусть лежит, дожидается своей государственной премии, сучара. Будет ему время обдумать недостойное ученого человека поведение. Обещал денег, скотина... Исполнять, в натуре! Я все сказал...
Упирающийся профессор был немедленно схвачен, скручен, связан и вскоре, подобно спеленатому ребенку, или той же недавно изъятой из своего многовекового лежбища мумии, покоился, лежа на спине, в саркофаге, подслеповато глядя в звездное небо.
Подхватив рюкзаки, усталая четверка не оборачиваясь побрела по пыльной степи, а внезапно усилившийся ветер поспешил разнести по ней споры какой-то древней аменотехотепотовской плесневелой дряни периода... Впрочем, несчастному профессору так и не удалось договорить, в какой именно период правил неизвестно откуда взявшийся здесь, на Урале, не менее несчастный двойник египетского Аменотехотепота...

ЧАСТЬ ПЕРВАЯ

Глава 1. Президент

– Значит, вы утверждаете, сначала было Слово? – тихим голосом, отрывисто переспросил облаченный в свободный в плечах пиджак без малейших признаков перхоти, Подпутин. Он ослабил классических, но не строгих, президентских расцветок галстук.
– Не я, Ветхий Завет так утверждает, – тихим голосом, отрывисто поправил его облаченный в узковатый в плечах пиджак с некоторым наличием перхоти на воротнике, Подберезовский. Он ослабил классических, но не строгих, олигархических расцветок галстук.
– И вы всерьез полагаете, что я вызволил вас из-под ареста, чтобы выслушивать подобное? Что именно для этого мы приложили столько усилий, убеждая датчан отпустить вас – пусть даже лишив при этом денег – с миром?
– Сначала вы меня этим датчанам сдали, – напомнил, морща пьяно-разухабистой гармошкой высокий лоб, Подберезовский. – Но я не в обиде. Обещаю сделать все от меня зависящее, чтобы моя родина...
– Оставьте... – Подпутин устало отмахнулся, наморщил лоб не в пример куда более тонкими, даже изящными, завершенных форм линиями. – Если мы сейчас начнем уточнять относительно местоположения вашей родины... Говорите по существу. У вас имеется конкретный план?
– Имеется, – отрывисто буркнул Подберезовский. – Только, боюсь, не очень-то он вам понравится.
– Отчего же, – отрывисто возразил Подпутин. – Если план дельный... Ведь он, вы утверждаете, дельный?
– У меня других не бывает.
– Итак, – подбодрил собеседника президент.
– Итак, – Подберезовский вздохнул, – начнем сначала. Необходимо найти ключевое Слово. Или фразу. Обладающий Словом будет владеть миром. Древние знали это Слово. От него рушились крепости, Словом завоевывались государства, создавались и рушились великие империи... Ныне это тайное знание утрачено.
– И вы предлагаете свои услуги, чтобы найти это...
– Слово, – радостно подхватил Подберезовский. – Вы абсолютно правильно меня поняли.
– И просите на свои эзотерические изыскания миллион...
– Миллиард, – впервые осторожно перебил, поправляя, президента Подберезовский. – И не то чтобы прошу... – Заметив, что собеседник приподнял левую бровь, он поторопился добавить: – Но и не требую, конечно. Просто озвучиваю факт. На такое дело нужен миллиард, никак не меньше. Это объективная цифра. Очень и очень реальная, поверьте.
– Через оффшорку, конечно? – уточнил Подпутин.
– Через оффшорку, – делая вид, что не замечает иронии в его голосе, подтвердил Подберезовский. – Поверьте, дело того стоит. Без ключевого Слова вам не удастся протащить договор о двустороннем сокращении баллистических крылатых ракет без наличия у одной из сторон самого предмета договора – то есть, собственно, ракет. И вы знаете, чья сторона их не имеет. – Рефлекторно подобравшись, Подпутин настороженно повел глазами по сторонам. – Номер, который господину Подъельцину удалось провернуть десять лет назад, ныне повторить не удастся, и вы сами прекрасно это понимаете. Американцев, конечно, умными не назовешь, но и не такие они дураки, чтобы попадаться на одну наживку дважды. К тому же, нам неслыханно повезло, что тогда у власти находился Склинтон, который как раз переживал бурный роман с... – Заметив, что президент морщится, он кивнул. – Согласен. Тема сексуальных развлечений человека с деформированным членом и носом алкоголика, испещренным красными прожилками, давно набила оскомину. Однако, если бы в тот момент он не был так увлечен своей ляжкастой практиканткой, а наш прежний президент не обладал бы столь бурной фантазией, сила которой усугублялась перманентной алкогольной интоксикацией... Простите, что вы сказали?
– Миллиард за Слово... – Президент побарабанил пальцами по столу. – Не многовато ли? А не хотите услышать от меня таких слов целых три, и все три – абсолютно бесплатно? – Подберезовский промолчал, только с легкой укоризной покачал головой. – Хорошо. Допустим. И как вы себе представляете действие этого Слова? – с недоверчивым видом, отрывисто спросил президент. – Каким образом получится, что обладающий Словом сможет воздействовать на ситуацию и добиться неосуществимого в принципе?
– Мне все видится следующим образом, – с таинственным видом, отрывисто принялся объяснять Подберезовский. – Зная, как будет проходить процедура подписания интересующего нас международного договора, нетрудно представить детали. Малый Прямоугольный кабинет Кремля, стол с документами, за столом вы и Сбуш-младший. У вас наготове ручки, вы ждете только звонка специальной государственной комиссии, состоящей из экспертов американской стороны. Комиссии, которая доложит своему президенту, что ракеты, подлежащие уничтожению, свезенные на полигон в городе N, в рабочем состоянии, и осталось только...
– Это я знаю без вас, – оборвал его Подпутин. – Я спрашиваю, каким именно образом, не имея в наличии ракет... На экспертную комиссию воздействовать невозможно, разве что перестрелять ее к едрене-фене... – в его глазах на миг появилось мечтательное выражение, – что мы, разумеется, учитывая дружбу с Америкой и вообще, исходя из гуманных соображений, к сожалению, не можем себе позволить. Итак, позвонит старший член комиссии, доложит американскому президенту, что никаких ракет у нашей стороны не имеется. Что дальше?
– А дальше вы скажете Слово, и Сбуш-младший немедленно подпишет договор об их уничтожении, – оптимистично заверил его Подберезовский. – Понимаете, Слово вызывает изменение сознания, вступает в некий частотный резонанс с организмом на молекулярном уровне... В общем, с момента произнесения Слова Сбуш потеряет способность контролировать свое поведение. Вспомните известную историю про Иерихонскую трубу, с помощью которой разрушили не менее известную башню. Есть весьма убедительная версия, что никакой трубы не было, что это лишь иносказание, на самом же деле просто было произнесено Слово, после чего и состоялось знаменательное, вошедшее в анналы истории событие. Да что далеко ходить! Есть и другие, более свежие, но не менее убедительные примеры. Неким государственным деятелем было произнесено слово «перестройка», после чего немедленно развалился Союз!
– И за это мнение вкупе с иносказанием и перестройкой в довесок я должен выложить один миллиард долларов? – Подпутин опять нахмурился и опять замолчал на некоторое время, глядя в какую-то одному ему известную точку. – Ну, хорошо. Еще раз допустим... – Очевидно, приняв решение, он негромко хлопнул ладонью по крышке антикварного стола с инкрустацией. – Не далее чем завтра на ваш счет будет перечислен первый миллион. Можете начинать свои словесные изыскания. Отчет – каждые две недели. Сегодняшний день – стартовый. Подписание документов должно произойти через несколько месяцев, на большее время затянуть процесс переговоров нам не удастся. И помните, что любой счет в любой стране мира в любой момент можно арестовать. И не только счет, – с непроницаемым выражением лица добавил он.
Двое встали и пожали друг другу руки. Аудиенция была окончена. Направляясь к выходу из Большого прямоугольного кабинета, Подберезовский достал из кармана платок мятой клетчатой ткани, протер повлажневшую лысину. Подпутин задумчиво посмотрел ему вслед и проговорил что-то по-немецки. Фраза оказалась емкой и красивой. Возможно, это было что-то из «Фауста» Гете.
– Входите, Степанида Матвеевна, – негромко сказал он, услышав осторожный стук в только что закрывшуюся за Подберезовским дверь.
Вошедшая, средней дородности вислозадая тетка, облаченная в синий рабочий халат, с приятным железным звуком поставила на пол ведро, наполненное водой, развернула тряпку, деловито приладила ее к щетке.
– Надо же! И как только вам всегда удается узнать, что это я, – подивилась она, сгибаясь в пояснице и сноровисто принимаясь за влажную уборку. – Право слово, чудеса, да и только. Великий вы человек, Владимир Владимирович. Одно слово, разведчик.
Польщенный Подпутин скромно пожал плечами и не менее задумчиво, чем это было несколькими минутами назад, когда он смотрел вслед удаляющемуся собеседнику, посмотрел теперь на зад уборщицы. Он опять проговорил что-то по-немецки. Опять фраза прозвучала очень емко и красиво. Возможно, и это было что-то из «Фауста» Гете.
– Что вы сказали, Владимир Владимирович? – переспросила тетка, разгибаясь и поворачиваясь к президенту лицом.
– Я сказал, что в случае необходимости мог бы запросто кинуть вас через бедро, но не стану применять даже удушающего приема, – одними губами произнес он.
– Чего? Простите, я опять не расслышала.
– Ничего, Степанида Матвеевна, – одарил ее лучезарной улыбкой президент. Он посмотрел на часы и пружинистым шагом направился к выходу. – Я говорю, сначала было Слово. Убирайтесь, убирайтесь. Не стану вам мешать...

Глава 2. Монголы

Двое в стеганых, подбитых ватой халатах переглянулись, затем недоуменно воззрились на товарища, сидящего напротив; их разделял дощатый стол, щели которого были полны каких-то крошек, пепла и прочего мусора – стандартный для пивных юрт предмет мебели. Обычно их приятеля пробивало только с третьей бутылки кумыса, никак не раньше. Неужели он стал так мало держать?
– Да, – упрямо повторил Бастурхан. Он отпил из одноразовой пластмассовой пиалы, довольно крякнул, расправил плечи, посмотрел на товарищей строго. – Надо возродить нашу былую мощь, вернуть земли, завоеванные отцами, то есть, наши земли; земли, принадлежащие нам по праву. Посмотрите на мой халат. – Он распахнул усеянную пестрыми заплатками материю, демонстрируя поросшую редким волосом грудь.
– Запахнись, – строго сказал Таджибек. – Мы видели твой халат. Зачем нам на него смотреть? Бастурхан, тебе, кажется, хватит. Давай по последней пиале, и разбежимся по юртам.
– Зачем нам на него смотреть, – эхом повторил за ним Богурджи. – Мы видели твой халат, Бастурхан. Давай по последней пиале. Тебе на сегодня хватит.
– На нем заплат больше, чем звезд на небе, – упрямо продолжил Бастурхан. – Мне много лет, а я до сих пор не имею своих коней и поэтому вынужден пасти чужих. Я из рода кочевников, но не кочую, моя юрта стоит на месте недвижно вот уже сорок лет, с самого моего рождения. Мне стыдно перед моими предками. – Он повернул голову, нашел глазами юртмена, выкрикнул громко: – Человек, еще бутылку кумыса!
Толстый мужчина в богатом парчовом халате, сидящий за стойкой пивной юрты, потянулся к магнитоле ВЭФ, неспешно покрутил ручку настройки, поймал ритмичную песню на английском языке, прикрыл глаза, вслушиваясь.
– Человек, кумыса! – зло повторил Бастурхан, но юртмен только небрежно отмахнулся, не глядя, и сделал музыку громче.
Бастурхан поднялся, твердой походкой прошел по залу с пустующими столами, остановился перед юртовой стойкой. Терпеливо дождался, пока юртмен не соизволил, наконец, открыть глаза и повернуть к нему голову.
– Чего тебе?
– Я вот не устаю удивляться, Тулен-Джерби, – начал издалека Бастурхан. – Казалось бы, мы получили одинаковое воспитание. Ты наш ровесник, ходил в одну школу вместе со мной, Таджибеком, Богурджи...
– И что?
– А то. Слушаешь музыку наших врагов. Столов, вон, понаставил, хотя монголы должны сидеть на полу. Кумыса в долг не даешь. И лучше бы ты зарядил песню нашу, монгольскую, заунывную, которую исполняют самые прекрасные девушки на свете, щечки которых пылают подобно лучам предзакатного солнца, уста которых напоминают свежесть утреннего сада, который...
– Мне нравится Бритни Спирс, – прервал его нахмурившийся юртмен. – И с каких пор американцы стали нашими врагами? Они присылают нам гуманитарную помощь в красивых коробках – просроченные конфеты, которые от долгого лежания не только ничуть не испортились, но даже приобрели приятный дополнительный вкус, компьютеры, которые после несложной починки еще вполне сносно работают. Еще они обещали поставить радар, который будет следить за воздушным пространством русских, а нам в качестве компенсации за его вредное излучение – бесплатно установить в каждую юрту по специальному монитору, чтобы мы тоже могли наблюдать за их самолетами... А за кумыс ты мне и без того задолжал. С тебя десять тугриков, – напомнил он.
– Тьфу на тебя, шайтан! – вспылил Бастурхан. – Я еще дождусь того часа, когда ты будешь кататься в пыли, моля меня о пощаде, я еще увижу, как выкипают твои жадные глаза под струей раскаленного серебра... Я прикажу нарезать ремней из твоей жирной спины, посыпать ее солью и оставить тебя подыхать в степи под жарким солнцем, подобно справедливо наказанной собаке, которая от жадности своей стянула кусок мяса у щедро кормившего ее хозяина...
Он вернулся к друзьям, но за стол не сел. Постоял, изучая сотрапезников мрачным взглядом, тяжело вздохнул.
– Я пошел, – хмуро сообщил он. – А вы подумайте над тем, что я говорил. Не уподобляйтесь нечестивцам, для которых ничего не значат светлые имена предков, нечестивцам, которым жажда наживы застила глаза, окутала пеленой разум, и они готовы содрать со своих соплеменников втридорога за паршивую пиалу кумыса... – Он покосился на Тулена-Джерби, ответившего ему невозмутимым взглядом заплывших жиром глаз. – И не тяните, не то как бы не оказалось поздно. Моему войску скоро потребуются ремни. Много ремней. О-о-очень много. И спины одного Тулена-Джерби может оказаться недостаточно.
– Совсем спятил, – спокойно прокомментировал его слова Таджибек, когда Бастурхан, гордо прошествовав к входному пологу, резко откинул ткань и покинул пивную юрту.
– Точно, – подтвердил Богурджи.
– Какое, прах его подери, войско?
– А про какие ремни он нам тут толковал? Угрожал, что ли... Ладно, давай опрокинем по последней сотке кумыса и разбежимся по юртам.
– Эй, Тулен-Джерби! – крикнул Таджибек. – А ну, плесни нам еще кумысу!
– Вы задолжали мне, как и ваш выживший из ума Бастурхан, – напомнил им юртмен. Он взял в руки фарфоровую пиалу для важных клиентов, внимательно просмотрел ее внутреннюю поверхность на свет, дыхнул, принялся тереть чистой тряпкой. – По пять тугриков с каждого. У меня записано.
– А ты представь, что не по пять тугриков с каждого, а десять тугриков с одного Богурджи, – вкрадчивым голосом предложил Таджибек. – А я вроде как ничего не должен и прошу в долг впервые. – Он успокаивающе положил руку на плечо взвившемуся было Богурджи и шепнул: – Молчи. Для нас сейчас главное – выманить у него по сто грамм кумыса.
– Э-э-э, нет, так не пойдет, Таджибек, – возразил, засмеявшись, Тулен-Джерби. – Вы должны мне по пять тугриков каждый, я хорошо помню. У меня записано. И пока не вернете все сполна, не будет вам больше кумысу. Хотя, если ты так просишь, могу приписать тебе еще пятерку.
Двое друзей вскочили, разъярившись, но тут же взяли себя в руки и подошли к юртовой стойке уже абсолютно спокойными. Остановившись напротив Тулена-Джерби, они долго смотрели на него немигающими глазами.
– Чего еще? – не выдержал тот.
– У тебя и впрямь жирная спина, – сообщил ему Богурджи.
– И что с того?
– Из ее кожи получится много хороших ремней для хороших воинов, – пояснил Таджибек медленно багровеющему юртмену.
– Твоя глотка скоро отведает раскаленного серебра, – сказал Богурджи.
– Ты будешь кататься в пыли, умоляя нас о пощаде, – сказал Таджибек.
– Ты позабудешь про Бритни Спирс, – сказал Богурджи.
– Мы научим тебя слушать заунывную монгольскую музыку, – сказал Таджибек.
Двое степенно поправили стеганые халаты, гордо прошествовали к пологу на выходе и с достоинством покинули юрту.
– Тьфу на вас! – бросил им вслед Тулен-Джерби. – Он рванул ворот халата, высвобождая вдруг вспотевшую шею, взял в руки очередную пиалу, посмотрел ее на свет, принялся тереть ее фарфоровые бока чистой тряпочкой...
Бастурхан добрел до своей юрты, двинулся вокруг и, зайдя с задней стороны, распахнул халат. Ударив звонкой струей по потемневшему брезентовому углу своего жилища, он какое-то время стоял, покачиваясь, закрыв от наслаждения глаза. Избавившись от излишков переработанного кумыса, он застегнулся и двинулся было к стороне, где находилось входное отверстие, но тут же остановился – что-то вдруг привлекло его внимание.
– Что за ерунда такая, – пробормотал он, пьяно щурясь на сине-фиолетовое пятно, возникшее в только что щедро орошенном им месте. Он нагнулся, рассматривая это подозрительное пятно, приблизил к нему нос... – Конечно, не дело брызгать на свой собственный дом, но ведь кругом ни одного столба. Да и то сказать, – сколько лет мочился, такого до сих пор не было, ткань просто пропитывалась солью и твердела... – Он присел на корточки, разглядывая отсыревший участок брезента с фиолетово-синим узором. Не удержавшись, еще раз втянул носом его приятный запах...
Улегшись спать на грубом войлоке, ворочаясь без сна, он проклинал жадного Тулена-Джерби, своих тупоголовых друзей, и все больше утверждался в собственной правоте. Пора действовать. Время пришло. Пора палить костры, точить ножи, запрягать коней и нестись, хватая ноздрями пьянящий ветер свободы. Пора...
А это пятно надо будет показать Таджибеку с Богурджи, хотя они того и не заслуживают. Пусть тоже знают, как приятно нюхать его, предварительно наполнив желудок кумысом...

Глава 3. Старые ведьмы

Две мирные старушки мирно сидели на лавочке возле стандартной пятиэтажки. Одна, более объемистая, в цветастом платке, вязала спицами нечто пестро-шерстяное, возможно, что-нибудь для внучки, потому что люди преклонного возраста не носят одежду таких кричащих расцветок; вторая, сухонькая, без аналогичного головного убора, который в свернутом виде занимал один из карманов ее кофточки, держала в руках газету, возможно, что-нибудь из желтой прессы, потому что в солидных газетах не бывает таких аляповато-кричащих заголовков вкупе с подозрительной тематической направленности фотографиями. Если обладать не очень хорошим зрением, недостаточность которого компенсирует склонность к безудержному полету фантазии, при большом желании на подобных размазанных фотографиях с равной долей уверенности можно рассмотреть голую, невероятной телесной красоты девицу или Лох-Несское чудовище – в зависимости от своих пожеланий, а также от освещения и угла, при которых довелось ту фотографию рассматривать. Кажется, старушка рассматривала картинки и сопровождающие их тексты под углом правильным, – к тому же на ее, с легкой горбинкой, носу висели старомодной формы очки, – потому что, до крайности заинтересовавшись какой-то статьей, через какое-то время она принялась громко зачитывать вслух показавшуюся ей невероятно важной информацию.
– А вот послушай, Кузьминична, что умные-то люди пишут, – подпустив в голос таинственных ноток, перед этим произнесла она. – Ученые, они врать не будут. Вот, тут так прямо и сказано: Натан Натанович Шрайбер, действительный член АН России, профессор, международный эксперт по вопросам...
– Подожди, Петровна, я сейчас, только петли досчитаю, – остановила ее старушка в платке. – Собьешь, не ровен час, тогда все мои труды насмарку. А мне Машеньке к завтрему шарфик нужно довязать. Непременно к завтрему – просто кровь из носу.
– Так ведь лето, теплынь? – подивилась Петровна.
– Это ей для самодеятельности. Праздник у них в детском садике состоится. Юбилей какой-то, что ли.
– А-а-а, ну считай, считай, – согласилась всегда покладистая подруга и какое-то время терпеливо ждала, ерзая по давно не крашеной скамейке. Периодически она бросала на беззвучно шевелящую губами подругу проверочные взгляды.
– Ну давай, давай, чего у тебя там, – наконец прекратив считать петли, разрешила Кузьминична. – Ишь, извертелась вся, словно молодуха. Только предупреждаю, если опять какую жуть мне зачитаешь, наподобие той, что в прошлый раз была, то впредь со своей газетой лучше ко мне не подходи. Мне после того всю ночь кошмары снились.
– Да нет, это статья хорошая, мирная, – возразила Петровна. – И умная, потому что умным человеком писана, профессором. Такой в заблуждение вводить не станет.
– Ну хорошо, хорошо, давай свою умную статью. – Кузьминична принялась сноровисто работать острыми спицами...
– Вот такие дела, – закончила Петровна. – Поняла, что на свете творится? Сплошные напасти.
– А что такое творится? – спросила Кузьминична.
– Да ты меня не слушала, что ли! – обиделась Петровна. – А я, дура, читала, старалась...
– Ну увлеклась я, извини. А ты давай лучше своими словами перескажи.
– Ладно. Слушай своими. В общем, этот ученый профессор Шрайбер, ссылаясь на другого ученого профессора из какого-то засекреченного американского университета, утверждает, что, несмотря на несомненные и, даже, можно сказать, убедительнейшие доказательства научной теории, которая, в свою очередь, подтверждает другие, не менее научные теории, которые ранее считались либо ошибочными, либо не совсем соответствующими теориям, которые, в свою очередь...
– Обещала же своими словами! – возмутилась Кузьминична. – А сама словно опять газету зачитываешь. Давай попроще. И покороче.
– Ну, если покороче... – Петровна на миг задумалась. – В общем, появилась подозрительная плесень.
– Где появилась?
– А везде. В мире появилась.
– Эка невидаль! Словно раньше плесени не было.
– Э, нет, не скажи! То плесень особенная.
– Да чем же она такая особенная? – Услышав, что подруга опять зашелестела газетой в стремлении найти нужное место, Кузьминична оторвалась от вязания и протестующе покачала головой: – Нет уж. Так своими словами и продолжай. И чтоб коротко. Не желаю я слушать мудрствования тех ученых профессоров. Что своих, что американских.
– Ну, если коротко... В общем, появилась такая особенная плесень. Откуда появилась, никто не знает. Только было про ту плесень предупреждение. На гробнице одного древнего фараона написано то предупреждение было. Что если ту плесень в мир выпустить, то миру конец. Свихнутся все окончательно. И вот она появилась. Видно выпустил ее кто-то. Может, человечеству насолить захотел, а может, по случайности роковой... Все. Рассказала. Короче уж некуда.
– А что та плесень вредного вытворяет? – заинтересовалась Кузьминична.
– Изменяет сознание, – солидно пояснила Петровна.
– Как это?
– А так. Как ЛСД примерно. А может и того похлеще.
Кузьминична пораженно ахнула и на какое-то время даже прекратила размахивать спицами.

1 Следующая страница


Блондинка с загорелыми ногами 2

– Неужто как ЛСД? – недоверчиво переспросила она.
– Точно. Так сразу два профессора в один голос говорят. Прям криком кричат. Наш, русский, который Шрайбер, и ихний, американский, который засекреченный. Не могут они оба врать. Чтоб одновременно. Они по разным сторонам океана, им сговориться трудно.
– Ска-а-ажите пожалуйста... – Кузьминична опять принялась шевелить спицами, но теперь делала это словно в замедленных кинокадрах, хотя минутой назад те кадры были ускоренными. – Глупости это, – после непродолжительного раздумья выдала она и, расслабившись, заработала спицами быстрее.
– Насчет чего?
– А насчет ЛСД.
– Почему? – вскинулась Петровна.
– А потому. ЛСД – это такие марки красивые, а плесень – она плесень и есть. Вот почему.
– Так ведь ЛСД – тоже плесень, – возразила Петровна.
– Какая такая плесень! – Кузьминична опять прекратила вязать. – Говорю же, это марки красивые. Дорогие, между прочим, марки. Каждая на две наши пенсии тянет. И никакой тебе на них плесени.
– Но ведь в газете пишут... – начала было Петровна, но подруга раздраженно отмахнулась от нее вязанием:
– На заборах тоже пишут. Не всему верить надо. Ты скажи мне лучше, почему этот, который русский, который Натан, предупреждает об опасности этой вредной для человечества плесени, а тот, который американец, он вроде бы как спокоен?
– А потому, что ты слушать меня не хочешь! – Петровна победно потрясла в воздухе газетой. – Тут же все подробно прописано! Тот, что американец, он говорит, что его нации потому та фараоновская плесень не страшна, что у них в головах давно своя плесень поселилась. Всерьез и надолго прописалась. И никакая другая плесень с той ихней плесенью не уживается.
– Как это? – Кузьминична нахмурилась. – Что у них за плесень такая своя?
– А вот так это. – Петровна пошелестела газетой, отыскивая нужные строчки. – Американец говорит, что нация, которая разговаривает с рисованными бобрами, обращаясь к ним «Господин Бобер» в надежде выпытать секрет, отчего у тех хвостатых господ такие здоровые белые зубы, не подвержена влиянию извне. И тем гордится. Так-то вот.
Некоторое время Кузьминична сидела молча, обдумывая слова подруги.
– Все равно не верю, – в итоге резюмировала она. – Врет он все, этот американец. И Натан наш врет, который Шрайбер. Сговорились они, хоть и живут порознь. И газета твоя врет. Все! Не желаю больше ничего слушать.
Какое-то время Петровна сидела, насупившись, подчеркнуто отвернувшись от подруги, а та, не прерывая вязания, изредка бросала на нее короткие испытующие взгляды.
– Ладно, Петровна, кончай дуться. Давай замиряться, – не выдержав, вскоре предложила она. Не дождавшись ответа, Кузьминична вздохнула, аккуратно положила вязание на скамейку, осторожно потрясла подругу за плечо. – Ну извиняй, Петровна, извиняй. Погорячилась я. Что там, в твоей газете, еще интересного пишут?
– А много чего еще, – мгновенно оживилась, оттаивая, Петровна. – Хочешь, про воров в законе сейчас прочитаю? Тут про них много чего интересного понаписано.
– А ну их к бесу, – поморщившись, отказалась Кузьминична. – Воры, они еще вреднее байкеров. Вон, вишь, покатил! – Она проводила неодобрительным взглядом кожано-клепаного бородача со средних размеров пивным животом – тот, явно нарочно, без надобности, громко взревел мотором и скрылся за углом соседнего дома. – Эх, и повезло же нам, что эти нехристи свое кафе возле самого нашего двора открыли! Век бы глаза таких не видали. Что их самих, что их мотоциклетов пакостных, бензиновых. Я б на такой ни в жисть не села б, даже если б опять молодой стала, а мне за это еще и деньги предлагали б. Ни в жисть!
– Так ты меня слушаешь? – нетерпеливо спросила подруга. – Все-таки надо бы нам проблему воров в законе обсудить. Это важно.
– А ну их, как и тех пивных байкеров, к бесу, – повторила Кузьминична. – Хотя, нет, не права я. Байкеры для нас, пенсионеров, все же повреднее будут, – заметила она. – Воры нам ничего не сделали, а байкеры весь воздух бензином провоняли. Дышать нечем.
– Как это ничего нам не сделали! – возмутилась Петровна. – А у кого давеча кошелек на базаре умыкнули? Иль не слыхала, как те воры нашу Семеновну половины пенсии подло лишили?
– То другие воры, беззаконные. Которые в законе, они по мелочам не озоруют, – авторитетно выдала Кузьминична. Заметив, что подруга, теряя терпение, вновь пождала губы, она поспешила согласиться: – Ладно, давай про своих воров. Читай. Хотя, лучше не в газетах про них писать, а к стенке прислонить, иродов проклятущих. Что одних, которые в законе, что других, беззаконных. Как мудрый Иосиф Виссарионович, царствие ему небесное, когда-то сделал. Жаль, что в то время байкеров не было. Им бы тоже лбы зеленкой пометить не мешало. – Она вновь взяла в руки кусок пестровязаной шерсти. – Ну, начинай, что ли.
– Кто правит бал в нашем городе? – откашлявшись, замогильным голосом прочитала заголовок Петровна. – Имеются веские основания предполагать, что наш город давно находится во власти криминальных структур, а конкретно – группировки, возглавляемой вором в законе, неким Иваном Васильевичем Терещенко по кличке Сатана, который, как и положено истинному сатане, правит бал, в то время как люди гибнут за некую субстанцию, обозначенную в таблице великого ученого Менделеева как «аурум», субстанцию, которая испокон веков притягивала своим зловещим желтым цветом неустойчивые души погрязших во зле людишек, что готовы за кусок этого аурума перегрызть глотку не только себе подобному, но и...
Слушая вполуха, Кузьминична двигала спицами. Как всегда сноровисто, отчего те размеренно поблескивали на солнце...

Глава 4. Старые ведьмы

– Ну вот, накаркала ты, Петровна! – внезапно прекратив вязать, возмущенно произнесла Кузьминична. Она недоверчиво пригляделась к нижнему краю вязаного куска неизвестно чего, что было очень пестрым и очень нужным внучке к завтрашнему дню, поднесла его к стеклам своих не менее старомодных, чем у подруги, роговых очков. – Откуда ж эта гадость взялась? Ведь и до середины не успела довязать... – Она полезла в целлофановый пакет с надписью «Пепси-Кола», из которого веселыми цветными змейками струились шерстяные нитки, покопалась в нем, поочередно доставая и внимательно рассматривая клубки, выругалась вполголоса...
– Чего там у тебя? – с неохотой прекратив интересное чтение, спросила Петровна.
– Плесень твоя заграничная, вот чего. – Кузьминична побросала клубки обратно в пакет, сунула товарке под нос кусок вязаного изделия. – На-ка вон, полюбуйся, что эти твои Шрайберы понаделали!
– Ну и дела... – пробормотала заинтригованная Петровна, осторожно трогая пальцем красивый, зеленовато-фиолетовый налет. – И впрямь, плесень... – Не удержавшись, она склонилась к шерстяной поверхности, потянула заостренным носом, принюхиваясь. – А пахнет приятно! – с несвойственной для нее громкостью вдруг сказала – почти выкрикнула – она и, встретившись взглядом с недоверчивыми глазами Кузьминичны, выпученность которых подчеркивали-увеличивали мощные линзы, предложила: – А ты понюхай сама! Понюхай, если не веришь... Да нюхай же, кому говорят! – И неожиданно сильной хваткой вцепившись в шею оторопевшей подруги, пригнула ее голову к ее же собственному изделию.
– Ты чего, Петровна, обалдела? – сдавленно, с возмущением вскрикнула та, коснувшись красивой на вид, но неприятной для рецепторов кожи – если ткнуться в нее носом – осклизлости. – Да пусти же, говорю!.. – Через секунду, перестав сопротивляться оказавшейся неожиданно сильной руке подруги, она уже жадно вбирала ноздрями оказавшийся весьма притягательным аромат настоянной веками затхлости. – А ведь и вправду, приятно...
– А ну-ка, дай теперь опять мне! – Спустя минуту голова обалдевшей Кузьминичны была отброшена все той же сильной, хотя и сухой, морщинистой рукой, и к плесени опять склонилась подруга.
Некоторое время они поочередно прислонялись носами к зеленовато-фиолетовым разводам, дожидаясь этого момента с нетерпением, и все втягивали, втягивали в себя незнакомый аромат.
– Сколько времени? – опомнившись первой, поинтересовалась Петровна. Она поежилась от неизвестно откуда появившейся прохлады.
– Ой! Половина десятого уже! Стемнело давно, – ахнула Петровна. – Мы уже третий час эту дрянь нюхаем. И не оторваться ж никак... – Она не утерпела, опять склонилась к притягательному вязанию.
– Воры, говоришь, в законе, – задумчиво пробормотала Кузьминична. Наскоро нюхнув вслед за Петровной, она внимательно посмотрела той в глаза. – А?
– Говорю, – подтвердила та.
– Правят, говоришь, бал...
– Говорю.
– Иосифа, говоришь, на них нет, который Виссарионович...
– Это уже ты говоришь, – на сей раз возразила Петровна.
– А мы на что? – не слушая ее, спросила Кузьминична. И сосредоточилась, обдумывая какую-то важную мысль.
– А ведь и впрямь! – кажется, попав той важной мысли в унисон, аж подскочила на скамейке Петровна. – Это же наш город! До каких пор здесь будут безобразничать всякие там...
Старушки внимательно посмотрели друг дружке в глаза.
– Если не мы... – начала одна.
– То кто же! – закончила вторая.
– Порешили?
– Порешили.
– На чем разбираться поедем? – деловито спросила Петровна.
– А на мотоциклах, – решила Кузьминична. Кажется, она добровольно взвалила на себя функции руководителя предстоящего предприятия. – На Харлеях. Давно мечтала. Чтоб с ветерком.
– И я давно мечтала. Чтоб вот так. Чтоб ветер юбку развевал.
– Тебе какие тачки нравятся? Те, на которых скрючившись вперед сидеть надо, или на которых откинуться назад спиной можно?
– Ну ты спросишь! Конечно, те, на которых спиной.
– И мне тоже. Чего нам вперед-то крючиться. Чай, не девочки уже. Сейчас, сейчас... Дай только довязать, и пойдем добывать те Харлеи...

Глава 5. Воры в законе

Первичный пробой в жизневосприятии вора в законе по кличке Сатана произошел, когда он, сидя на полезном для здоровья пожилого человека умеренной жесткости диване, смотрел какой-то заурядный, из малобюджетных, голливудский фильм про латиноамериканскую мафию Нью-Йорка. Возможно, впрочем, что то были не латиноамериканцы, а китайцы, только лидер у них был латиноамериканской национальности, а сам фильм был при этом высокобюджетный и гонконгский, да и дело происходило вовсе не в Нью-Йорке – не суть важно. Важным же являлось то, что Сатана, занятый своими мыслями и до некоторого момента смотревший фильм без малейшего интереса, внезапно встрепенулся и распорядился сквозь зубы:
– Стоп! Отмотай назад.
Сидевший в кресле рядом с диваном телохранитель взял в руки пульт и последовательно выполнил обе команды.
– Теперь «плей», – распорядился окончательно избавившийся от дремы господин Терещенко. – Стоп. Ага-ага... Назад. Теперь замедленно. Стоп. Ага. Назад. «Плей». Ускорь. Стоп. Назад. «Плей».
Матово отливавшего в полутьме комнаты, чисто выбритого затылка мордоворот впервые позволил себе покоситься на пахана с некоторым недоумением, отчего тот моментально пришел в ярость.
– Делай что говорят, суч-чара! Назад, говорю! Теперь по новой вперед, замедленно. Стоп!..
Какое-то время Сатана сидел в задумчивости, стараясь понять, чем его так привлекла сцена разговора тамошнего пахана с какими-то шестериками, с которыми он обсуждал вопрос то ли отмывки каких-то денег, то ли транзита чего-то через что-то, а может, и вообще просто базарил за жизнь – к самому предмету разговора Сатана не прислушивался. Хотя, кажись, разговор все-таки был деловым. И все равно. Базарят трое и базарят – что с того. Ну, разговаривает пахан, пребывая в наполненной пеной ванне. Ну стоят рядом внимательно слушающие шестерики – дальше-то что?
– Отмотать. Вперед. Стоп. Плей...
Наконец произошел второй пробой. Уже не случайный, но выстраданный, долгожданный. Ага! Смысл дешевого, хотя по сценарию и делового, базара – ерунда. Роскошная обстановка жилища забугорного киношного коллеги – тоже. Его, Сатаны, хата и ванная комната не менее роскошны. Пожалуй, даже побогаче будут. Дух! Сам дух встречи, выражения лиц, жесты – вот оно! Тамошний пахан не позирует дешево, не работает на зрителя, проводя деловой базар во время мытья своего утомленного жизнью тела. Это не желание поразить своих шестериков или пусть даже деловых партнеров, не стремление унизить их, вставая перед ними во весь рост и запросто показывая им свою обвислую матню, не намерение произвести впечатление на кого-то... Все естественно. Естественно, и оттого прекрасно. Так надо. Господин, занимающийся интимным в присутствии холопов – что может быть более обычным, органичным! Римский патриций – и рабы, быдло. Все равно что заниматься сексом со своей супругой в присутствии собаки или кошки – разницы между животным и рабом не существует по определению. Более того, животное против раба имеет куда больше прав...
Пахан привстал в возбуждении, потянулся с хрустом старческих, примерно шестидесятипятилетней зрелости костей, прошелся босыми ногами по мягкому ворсу усеянного ромбической вязью персидского изготовления ковра. Вернулся на уютно-оздоровительной жесткости диванное место, потянулся к сигаретной пачке, дождался огонька, немедленно поднесенного лысым телохраном, жадно втянул дым.
– «Плей». Стоп. Назад. Годится. Вперед. Стоп. Замедленно. Годится. Назад...
Понравилось ему также и поведение тамошних шестериков. Не напрягаясь ни единым из лицевым мускулов, те воспринимали поведение своего пахана как должное. Начальник изволит базарить с ними, одновременно делая еще что-то. К примеру, играя в теннис или намыливая ту же матню. Так надо. Это не их дело – это воля пахана. Это естественно. Пахан может позволить себе базарить и одновременно курить. Чистить ногти. Поглощать порцию морской рыбы. Рыбы речной. Млекопитающего. Смотреть телевизор. В конце концов, мастурбировать. Лично, или пригласив для этого кого-то со стороны. Все нормально...
Сатана поднялся, хрустнул костями вторично, опять прошелся по пестрящему ромбами ворсу... Сигарета. Поднесенный огонек. Недоуменный взгляд недоумистого голочерепного. «Молчать, говорю, суч-чара!» Хруст шестидесятипятилетних костей. Ворс... Надо придумать нечто подобное, это укрепит его авторитет. Надо немедленно придумать что-то, только стократ более крутое, ведь он не какой-то паршивый латинос или, того хуже, кореец, никчемнее какового может быть только негр. Он российский пахан, а это гораздо выше, это обязывает. Думай, Сатана, думай...
Просмотр. Подъем. Хруст костей. Мягкий ворс. Сигарета. Огонек. Взгляд поблескивающего черепом уродца. «Молчать!»
– Принеси-ка еще одну пачку, – устало произнес пахан. Он недовольно взглянул на циферблат – прошло уже три часа, а он так и не придумал ничего дельного. Огромная телохранительная туша мягко и на удивление легко вскочила из кожаного кресла, прошествовала к антикварному комоду, выдвинула ящичек...
– Ты что мне принес! – в ярости заорал пахан. Он выпучил глаза, вглядываясь в сигаретную пачку, уголок целлофановой упаковки которой покрылся странным зеленовато-фиолетовым налетом. – Это еще что такое, – недоверчиво пробормотал он, приглядываясь боле внимательно.
– Простите, пахан, это совсем свежий блок, – виновато пробубнил телохранитель. – Получен на днях. Поставка прямая, непосредственно из Англии. Если прикажете, я этих поставщиков... – Он сжал кулаки, багровея. – Позвольте, я заменю. – Он протянул было пятерню к пачке, но пахан неожиданно шлепнул по ней ладонью, словно маленького ребенка за обеденным столом, еще не съевшего первого и потянувшегося сразу за сладким.
– Подожди, Череп, подожди, – с неожиданно миролюбивыми, почти отеческими интонациями проговорил пахан. – Он с интересом присмотрелся к сигаретной пачке, взял ее в руки, посмотрел на свет. – Экая интересная хуйня... – Он покачал головой, приблизил пачку к носу, принюхался. Затем колупнул плесень тщательно отполированным ногтем, осмотрел палец, принюхался теперь к нему...
– Вам плохо, пахан?
Сатана, не открывая глаз, раздраженно отмахнулся, не желая шевелить раковинами век. Он чувствовал, что сейчас произойдет нечто важное, сейчас его наверняка посетит какое-то озарение – так уже было однажды, очень давно, когда его осенила гениальная идея брать с ресторатора Шустера двойную ставку оброкообложения, потому как тот все равно еврей, а значит, человек, не в пример другим развивающимся кооператорам, куда более денежный просто по факту своего происхождения.
– Есть! Есть, твою мать!
Череп вскочил вслед за паханом и, запустив руку под объемистый пиджак, на всякий случай нащупал рукоятку пистолета.
– Что-то случилось?
– Случилось, Черепок, очень даже случилось! – радостно подтвердил пахан, с наслаждением ступая босыми ногами по любимому ковру. Он приблизился к телохранителю и игриво шлепнул ладонью теперь по глянцевому укрытию его сероизвилистой массы. С удовлетворением кивнув сочному звуку двух плотно соприкоснувшихся поверхностей, он одернул расшитый золотом халат, прошел к барчику, звякнул стеклом, самолично плеснув себе щедрую дозу виски... – Слушай меня сюда, сынок, – сделав несколько энергичных движений острым кадыком, сопровождающихся аппетитным бульканьем, сдавленно сказал пахан. Затем, продышавшись, продолжил уже окрепшим, смазанным спиртным голосом: – Немедленно обзвонить строительные фирмы... Запиши, мудак, запиши, иначе уже через минуту все забудешь, я тебя знаю... – Он терпеливо дождался, пока Череп извлечет из кармана блокнот, приноровится держать в пальцах-сардельках непривычный для них инструмент – ручку, – затем наморщит лоб, вспоминая, как пишутся те или иные буквы... – Далее. Выбрать из них самую толковую. Срочный заказ – сказать. Пиши, мудак, пиши, говорю... Денег – сколько запросят. И чтоб использовали самые лучшие и дорогие материалы. Пиши, пиши. Далее... – Он на секунду задумался. – Обзвонить всех наших. Конечно, не самому – не по чину будет. Скажи, чтобы Живоглот обзвонил. Срочный сходняк. Будем решать вопросы насчет... – Он задумался еще на секунду, затем нетерпеливо махнул рукой. – Неважно. Просто решаем вопросы. Все. Выполнять.
– А... это... ну, насчет сходняка. Когда, в общем, его собирать?
– А сходняк сразу после выполнения той фирмой работ. Ясно?
– Ясно, – неуверенно подтвердил Череп. – А что за работы такие? Ну, что той фирме заказывать-то?
– Говорить с ними буду я сам, лично, – ничуть не рассердившись на его бестолковость, пояснил пахан. – Ты, главное, обзванивай, обзванивай. Чтоб через час у меня был представитель лучших строителей города. А наши чтоб готовились к важному толковищу. Все. Работай.
Он подошел к барчику, звякнул стеклом, плеснул себе еще. Произвел привычные движения кадыком, крякнул. Затем взял пачку сигарет, с вернувшимся интересом повертел ее в руке, опять осторожно приблизил к носу, понюхал столь притягательную плесень. Отдалил от себя пачку, посмотрел... Подумал. Приблизил. Осторожно понюхал еще...

Глава 6. Монголы

Прежде чем открыть глаза, Богурджи, еще не ощущая боли, заранее застонал в ее преддверии. Жалобно, протяжно, наперед зная, что ничего хорошего новый день ему не принесет. Все будет как вчера, неделю назад, год – как всегда... Голова вскоре начнет разламываться от боли, дальше будет еще хуже, а кумыса для опохмелки нет, и, самое страшное – не предвидится. Ведь в долг тоже наверняка никто больше не даст.
– Богурджи, ты жив?
Голос Таджибека заставил его разомкнуть веки. Откуда здесь взялся Таджибек? И, собственно, где – здесь?.. Богурджи приподнял голову. Потрепанная серая ткань старой юрты, грубый черный войлок, на котором вповалку лежат они с Таджибеком, давно потухший, а возможно и неразведенный, очаг...
– Мы где, Таджибек? В моей юрте или в твоей?
– Не знаю... А какая разница... – Таджибек закряхтел, пробуя подняться. Он встал на четвереньки и на какое-то время замер, копя силы для решительного подъема на ноги. – Лучше скажи мне, где мы вчера кумыса достали?
– Как! Вчера мы получили аванс от Субудая за перегон скота на южное пастбище.
– Это я помню, – кряхтя ответил Таджибек. – Мы посидели у Тулена-Джерби, отметили так удачно подвернувшуюся работу, потом тугрики закончились, мы стали просить у него в долг...
– Но Тулен-Джерби нам ничего не дал, – подхватил Богурджи. – Тогда мы вышли из пивной юрты, пошли к Джагатаю. А потом... потом...
– У Джагатая ничего не было и мы двинули к Угедею, – припомнил Таджибек. – У Угедея тоже ничего не оказалось и мы... мы... Дальше не помню.
– Вот и я дальше Угедея не помню, – подтвердил Богурджи. Он помолчал, размышляя, попробовать ли ему встать или сначала закончить разговор с Таджибеком. Ему казалось неприличным разговаривать, стоя на четвереньках с опущенной головой, как делал тот. В том же, что, попробовав встать, и он надолго застынет в этой заманчивой позе, дающей приятный прилив крови к голове, Богурджи не сомневался. – А скот на южное пастбище мы погоним? – не зная, о чем говорить дальше, спросил он.
– Ты что, спятил? – подивился Таджибек. – Делать нам больше нечего. Лучше думай, где достать кумыс. Голова раскалывается.
– А как же Субудай? Он же нам аванс выдал. Надо гнать скот на южное пастбище.
– Это скот не Субудая, – заметил Таджибек. – Он посредник, а значит, нечестный человек. На нас нажиться хочет. Пусть сам гонит свой скот.
– Это не его скот, – возразил Богурджи, – Субудай всего лишь посредник. – Он закряхтел и тоже встал на четвереньки. Теперь их головы находились рядом, и можно было говорить тише. Это принесло некоторое облегчение – собственные слова не так сильно отдавались в голове. – А может, это Бастурхан нам вчера налил?
– Шутишь! Откуда у этого босяка кумыс? Откуда у него тугрики?
– Тогда я ничего не понимаю, – слабым голосом сказал Богурджи. – Где-то же мы напились...
Они постояли на четвереньках. Помолчали.
– Пошли к Тулену-Джерби, – предложил Таджибек. – Может, он сегодня добрый, может, нальет в долг.
– Пошли к Тулену-Джерби, – эхом повторил Богурджи. – Может, он добрый.
Они закряхтели, поднимаясь на ноги...
– А ну, подожди, Богурджи, – внезапно проговорил Таджибек. Он остановился и придержал приятеля рукой. – Там что-то неладное...
Пивная юрта была оцеплена нехорошими людьми. Невдалеке паслись кони с цветными – милицейской окраски – гривами и седлами, возле входа стоял взволнованный Тулен-Джерби. Он размахивал руками, его внушительный живот колыхался в такт резким движениям. Рядом стоял долговязый милиционер в форменном, прошитом золотыми нитями халате с красными погонами, который слушал юртмена и записывал что-то на листочке бумаги, белеющем в распахнутом кожаном планшете – милиционер держал его в руках. Двое в гражданских стеганых халатах – очевидно, криминалисты, – стояли на коленях возле стены юрты, обращенной на север, и что-то вымеряли складным, ломаных линий, деревянным метром. Еще два милиционера проводили розыскные мероприятия: они стояли, приложив руки ко лбам козырьками, и бдительно осматривали окрестности. Рядом крутилась собака, которую держал на поводке человек в очках. Судя по погонам на прошитом серебряными нитями халате, это был сержант. Он подбадривал собаку; та, поджав хвост, бегала из стороны в сторону и жалобно поскуливала. Периодически останавливаясь, чтобы в очередной раз принюхаться к земле, она затем поднимала морду и, виновато заглядывая хозяину в глаза, опять принималась скулить.
– Не может взять след, – догадался Таджибек. – По всему выходит, пивную юрту ограбили.
Двое предприняли попытку спрятаться за ближайшей юртой, чтобы из-за угла наблюдать за дальнейшим, они уже начали движение к ней, но тут их заметили.
– Вот они! – закричал Тулен-Джерби и принялся хватать человека с планшетом за руки. – Товарищ майор, держите их, держите! Что вы медлите, они сейчас уйдут!
– Он что, взбесился? – затравленно озираясь, шепотом прокомментировал Богурджи. – Мы-то тут при чем!
– Как бы там ни было, здесь нам лучше не задерживаться, – решил Таджибек. – Бежим, Богурджи!
Они рванулись, что было сил, но то ли их подвели заплетающиеся с похмелья ноги, то ли небо сегодня не было к ним благосклонно, но не далее чем через минуту оба, окруженные милиционерами, лежали на земле лицами вниз, а при малейшей попытке пошевелиться раздавался грозный рык – проклятая собака уселась над их головами и капала слюной на затылки повергнутых наземь беглецов.
– Черт, угораздило же нас брякнуться в самую грязь, – скороговоркой прошептал Богурджи, опасливо косясь на собаку – та хрипло дышала над самым его ухом. – Халаты потом не отстираешь.
– Сейчас не до халатов, – отозвался Таджибек. – Кабы чего похуже не вышло...
– Разговорчики! – весело крикнул кто-то и Богурджи интуитивно понял, что это голос того, с планшетом, которого юртмен величал майором. – А ну, встать! – Двое попробовали подняться. Какое-то время они бестолково барахтались в грязи, пока, наконец, майору не надоело ждать. – Поднять этих придурков! – распорядился он, и чьи-то сильные руки, ухватив друзей в районе подмышек, резко дернули их тела вверх. Им тут же завели руки за спину, больно скрутили веревками.
– Полегче! – проворчал Таджибек. Набравшись смелости, он посмотрел майору в глаза. – В чем нас обвиняют? Я требую адвоката! Также требую удовлетворить мое право на один телефонный звонок и...
Он пошатнулся от увесистой оплеухи.
– Вот тебе звонок, – спокойно сказал майор. – Хочешь звякнуть еще разок?
Болезненно морщась, Таджибек схватился за ухо, в котором действительно зазвенело, затем потер покрасневшую щеку.
– Одного достаточно, – буркнул он.
– А адвокат нужен?
– Уже нет.
– Вот и отлично. – Майор отрицательным движением головы формы яйца остановил замахнувшегося было второй раз подчиненного. – Ведите их на место преступления, – распорядился он...
– Ваша работа?
Таджибек и Богурджи посмотрели на аккуратно взрезанную ткань пивной юрты и яростно замотали головами.
– У нас и ножей нету, начальник! – в один голос прокричали они, испуганно поглядывая на обступивших их дюжих милиционеров.
– Вчера они приходили, пропили у меня все свои деньги, затем клянчили кумыс в долг, – быстро вставил Тулен-Джерби. – Я им не дал, вот они ночью и...
– У нас и ножей нету, начальник! – еще громче закричали Богурджи с Таджибеком. – Можете обыскать наши юрты, в них нет фляги с кумысом Тулена-Джерби.

Предыдущая страница 2 Следующая страница


3 Алексей Оутерицкий

– Откуда вы знаете, что пропала фляга с кумысом? – вкрадчиво спросил майор. Он распахнул планшетку, перевернул лист, на котором недавно записывал показания юртмена, написал на обратной стороне крупными буквами: «Протокол дознания», ниже написал свой вопрос.
– Каждый шакал в селении знает, что Тулен-Джерби хранит кумыс в большой фляге, – ответил Таджибек, – а больше у него и воровать нечего. Разве что магнитолу ВЭФ.
Майор занес его утверждение в протокол, задумчиво посмотрел на Тулена-Джерби.
– ВЭФ тоже украли, – заметил тот.
– Это не мы, – упрямо повторили двое. – Ты нас знаешь, мы не воры.
– Есть, вообще-то, еще один, – сквозь зубы процедил юртмен и брезгливо сплюнул. – Бастурханом зовут. Известный пьяница, еще больший, чем эти.
– Мы не пьяницы! – запротестовали двое, и эти их слова были добросовестно занесены в протокол.
– Пошли к... – майор заглянул в листочек, – к этому вашему Бастурхану. – Он двинулся первым. – Чувствую, мы на верном пути. У него имеется табак? – спросил он на ходу, через плечо.
– Он курит, – радостно подтвердил юртмен, хотя не понял, при чем здесь табак. – И много пьет, – на всякий случай напомнил он.
– Земля вокруг пивной юрты была посыпана табаком, поэтому собака не взяла след, – догадался начитанный Богурджи, но Таджибек поспешно ткнул его локтем в бок.
– Тише! – прошипел он, испуганно стрельнув глазами по сторонам. – Не умничай, а то нам сейчас предоставят адвоката. Тебе это надо? Мне, например, хватило и звонка.
– Разговорчики! Шире шаг! – Кто-то ткнул их в спины и они замолчали.
Еще не дойдя до юрты Бастурхана, процессия услышала громкую музыку.
– Бритни Спирс, – уверенно определил майор, не прибегая к помощи криминалистов. – Песня «Piece of Me» из альбома «Blackout» 2007-го года... – Он поднял руку, останавливая подчиненных, распахнул планшетку и записал что-то на листочке. Затем приблизился к юрте, пошарил рукой левее латунной пряжки ремня, опоясывавшего халат, и достал из деревянной кобуры пистолет. – Всем стоять здесь, – приказал он. – Я возьму его сам, лично...
Три милиционера, два криминалиста, собака и двое подозреваемых, выполняя приказ майора, расположились на земле, метрах в двадцати от юрты Бастурхана...
– Долго еще ждать? – спросил очкастый сержант. Он посмотрел на прикорнувшую в его ногах, тихо похрапывающую собаку, оттянул рукав форменного халата, посмотрел на наручные часы. – Целый час уже торчим.
– А куда нам спешить? – вяло отозвался рослый сослуживец. Он перевернулся на другой бок, подложил под голову мощную, сжатую в кулак кисть. – Допрос – дело нешуточное...
Прошел еще час. Потом еще один. Потом еще. В юрте гремела музыка, слышался смех, кто-то что-то громко говорил, его перебивал другой голос, затем опять звучал веселый смех. Раза два или три майор с Бастурханом выходили, мочились на угол юрты последнего, затем, справив свои дела, опять скрывались внутри. Тулен-Джерби провожал их злым взглядом... Когда солнце находилось уже в зените, входной полог юрты резко распахнулся и вышедший майор некоторое время с недоумением щурился на вскочивших при его появлении милиционеров.
– Бастурхан не виноват, – наконец сказал он строго, нетвердой походкой приблизившись к подчиненным. Для убедительности майор потряс исписанным мелким почерком листком протокола. – Этих... – он покачнулся, мутно посмотрел на Таджибека с Богурджи, – развязать и отпустить к чертовой матери. Ты же... – он повернулся к обмякшему Тулену-Джерби, – иди, штопай свою юрту и впредь не сочиняй небылиц. Небось, сам себя обворовал, хотел получить страховку? Молчать! – рыкнул он, заметив, что юртмен порывается что-то сказать. – Здесь вопросы задаю я! Сторожи свою юрту сам или заведи собаку, пусть она сторожит. – Он ткнул пальцем в сторону мгновенно вскочившего и радостно завилявшего хвостом служебного пса и икнул. – Транспорт сюда! – крикнул майор и отвернулся от юртмена, окончательно потеряв к нему интерес.
Один из подчиненных лихо припустил в сторону пасшихся неподалеку милицейских коней, а Таджибек с Богурджи принялись разминать затекшие руки, с которых, наконец, сняли веревки.
– Кстати, с тебя штраф за ложный вызов органов правопорядка! – крикнул майор, когда оседлавшая свой транспорт милицейская процессия удалилась на приличное расстояние. Он приостановил коня и погрозил юртмену пальцем. Собака, которая бежала на длинном поводке за конем проводника, тоже остановилась, повернула голову и грозно рявкнула, подтверждая его слова. – Я все сказал...
Тулен-Джерби взвыл от горя и, вцепившись руками в свои длинные сальные волосы, побежал прочь, к пивной юрте.
Двое переглянулись, не веря, что так легко отделались.
– Заглянем, что ли, к Бастурхану? – предложил Таджибек.
– Давай, – согласился Богурджи.
– Привет, Бастурхан, – робко поприветствовали они приятеля, заглянув в его юрту. Тот развалился на потертом черном войлоке, рядом стояла огромная открытая фляга, из которой маняще пахло кумысом. Жадно потянув носами, друзья нерешительно затоптались на входе. – Угостишь?
– А кто недавно называл меня босяком? – Бастурхан присел, скрестил под собой ноги. Он выдержал длинную паузу, затем смягчил черты лица полуулыбкой. – Ладно, хрен с вами, заваливайте, – милостиво разрешил он.
Таджибек и Богурджи зашли, сняли обувь и осторожно присели на край войлока.
– Ты займись очагом, а ты пошарь на коротких волнах, поищи что-нибудь клевое, – распорядился Бастурхан. Он вдохнул заполонивший юрту острый запах давно немытых ног, с приходом друзей усилившийся втрое, и устало откинулся на войлок.
Таджибек принялся послушно разводить огонь, а Богурджи бросился к магнитоле ВЭФ. Вскоре зазвучала песня Бритни Спирс, в юрте стало уютно...
– Чего сидишь, наливай, – небрежно бросил Таджибеку Бастурхан и тот моментально вскочил, потянулся к фляге. – А ты достань фарфоровые пиалы, они там, в углу. – Богурджи, покопавшись под каким-то тряпьем, извлек оттуда три чистые пиалы. – А теперь слушайте меня внимательно, недотепы... – опять развалившись на войлоке, принялся лениво, с достоинством вещать Бастурхан. Он заложил руки за голову, мечтательно уставился в вытяжную дыру посередине потолка юрты, куда веселой змейкой потянулся дым негромко затрещавшего огня. – Слушайте своего хана...
Двое, боясь шелохнуться, внимательно слушали, периодически прикладываясь пересохшими губами к пиалам. Слова, неспешными птичьими стаями плавно слетающие с губ приятеля, ласкали им слух не меньше, чем кумыс – пищевод. Закрыв глаза, они слушали о дальних походах и плодородных землях, которые принадлежали им по праву, но находились сейчас во временном пользовании других народов. Эти земли, восстанавливая историческую справедливость, им предстояло вернуть обратно. Лидерство Бастурхана было признано собутыльниками безоговорочно и навсегда. Когда приятель делал недолгую паузу, ему мгновенно подавали новую пиалу с кумысом и, затаив дыхание, ждали продолжения.
– Наливайте, – время от времени негромко командовал человек в потрепанном халате, и его распоряжение выполнялось беспрекословно.
Перед двумя приятелями сидел великий хан. Это озарение посетило их очень быстро – фляга Тулена-Джерби еще не успела опустеть и наполовину...
Через два дня Тулен-Джерби обнаружил аккуратно прорезанную дырку в пивной юрте; она появилась параллельно старой, соответственно распоряжению милицейского майора тщательно юртменом заштопанной. Из юрты исчезла новая, недавно привезенная из города фляга со свежим кумысом, почему-то исчезла также торговая накладная на него же, и кассета с записью Бритни Спирс в придачу. Разъяренный юртмен побежал в переговорную телефонную юрту и вызвал милицию. Приехала уже знакомая ему следственная группа: майор в сопровождении двух милиционеров, двух криминалистов в штатском, и проводника с тоже знакомой собакой. Майор немедля направился в юрту Бастурхана, провел там около двух часов и вышел в прекрасном расположении духа. Он оштрафовал Тулена-Джерби за ложный вызов милиции и отбыл восвояси.
Через несколько дней в пивной юрте появился третий прорез, исчезла третья фляга и кассеты с самыми свежими записями Бритни. Приехал майор. Он приехал уже один, первым делом оштрафовал Тулена-Джерби, затем заночевал в юрте Бастурхана. Наутро перед отбытием он еще раз навестил юртмена и пригрозил, что в следующий раз штрафом тот уже не отделается.
– Бастурхан – великий вождь, – щедро обдав его кумысовым перегаром, веско сказал майор. Он извлек из кармана форменного халата мятый носовой платок и протер опухшее, взмокшее от жары лицо. – Никто не смеет говорить, что он вор. Бастурхан не ворует, он берет то, что принадлежит ему по праву.
Взбешенный Тулен-Джерби дождался, пока милицейский конь вместе с оседлавшим его майором не превратятся в маленькую точку, едва различимую на горизонте, взял огромный кривой нож с костяной рукояткой и отправился к юрте Бастурхана. Кипящий негодованием, он не обратил внимания на черного ворона, который вдруг появился неизвестно откуда и упрямо кружил над его головой, своим хриплым карканьем будто предупреждая путника о чем-то...

Глава 7. Президент

– Я понял, – отрывисто бросил в трубку президент. – Через, – он приподнял руку, быстро взглянул на часы горнолыжника с браслетом серебристого металла, не боящиеся резких перепадов давления воздуха, – полтора часа буду на месте... Машину, – коротко распорядился он, аккуратно положив трубку на рычажки правительственного, с гербом Российской Федерации, телефонного аппарата. Человек с неприметным лицом в сером костюме кивнул и поспешно покинул Прямоугольный кабинет.
Через несколько минут от Кремля отъехала черная бронированная машина с затемненными стеклами, сопровождаемая пятью черными бронированными автомашинами с затемненными стеклами. Во всех шести автомашинах устало откинулись на спинки задних сидений шесть российских президентов, из которых только один был легитимным и поэтому имел право пользоваться встроенным в спинку переднего сиденья барчиком.
Быстрыми черными стрелами машины прорезали вечерние улицы и вырвались за город; через час езды по оживленной автотрассе, сопровождаемые свистом и завихрениями взрезаемого железом своих обтекаемых тел воздуха, они свернули на шоссе, уходящее в лес, а спустя еще двадцать минут остановились перед массивным шлагбаумом. Разрисованный под обычный деревянный, тот на самом деле был металлическим, сработанным из специального сплава, и мог запросто выдержать удар хорошо разогнавшегося асфальтового катка, что было доказано при испытании на прочность. Рослый часовой, выскочивший из пуленепробиваемой, стеклянной с трех сторон будки, был облачен в камуфляж без знаков отличий и невысокие шнурованные сапоги. Придерживая одной рукой короткоствольный автомат, висящий на ремне через плечо, он внимательно всмотрелся в машины визитеров. Зафиксировав цепким взглядом номера, лица опустивших стекла шоферов, он махнул рукой кому-то, сидящему в будке. Раздалось негромкое урчание мощного электропривода и шлагбаум медленно, словно нехотя, двинулся вверх. Пропуская машины, часовой вытянулся в струнку и отдал честь.
Преодолев лабиринт неширокой, очень ровной, без единой выбоины дороги среди живописного леска запретной зоны, автомашины миновали еще один пост охраны и въехали на огромную асфальтированную площадку перед желтым трехэтажным зданием. Еще пять этажей находились под землей, но об этом было известно только посвященным в тайну секретного объекта лицам. Асфальт был размечен желтыми линиями и номерами, обозначающими сектора парковки автотранспорта, однако занято было всего несколько мест – очевидно, машинами небольшого количества работающих непосредственно сейчас, в вечернюю смену, людей.
Передние дверцы со стороны пассажиров распахнулись в шести автомашинах одновременно. Оттуда выскочили дюжие охранники в расстегнутых черных пиджаках с выпуклостями в районе левой подмышки, и с профессиональной цепкостью огляделись. Они не заметили ничего подозрительного и через секунду отворились шесть задних дверец. Почти столь же синхронно из строгих кожаных салонов в вечернюю прохладу вылезли шесть поджарых российских президентов и потянулись с легким хрустом спортивных, отлично тренированных костей. Все шестеро занимались дзюдо, но только один знал несколько секретных, убивающих противника легким прикосновением пальцев приемов.
Распахнулись крашеные в желтое створки массивных дверей секретного учреждения, и на просторное, украшенное толстыми колоннами крыльцо, состоящее из десятка невысоких ступеней, выскочили двое. Один – похожий на академика, какими их изображают в кинофильмах: сутуловатый, со всклокоченными волосами, в белом научном халате – недоверчиво вытаращился на приехавших, снял умные очки и принялся протирать их толстые линзы. Второй, пониже ростом, в темном костюме, проворно спустился по ступенькам и, безошибочно вычислив настоящего президента, почти бегом приблизился к нему.
– Здравствуйте, Владимир Владимирович, – протягивая для рукопожатия кисть, отрывисто проговорил он.
– Здравствуйте, Борис Абрамович, – чуть менее отрывисто ответил тот, сжав узкую, слегка потную ладонь встречающего.
– У меня все готово.
Президент кивнул.
– Показывайте.
Двое поднялись по ступенькам и президент с любопытством взглянул на блеснувшую в лучах закатного солнца латунную табличку: «Секретный институт физиологии млекопитающих имени академика Павлова». Пять других президентов поднялись вслед, тоже с интересом уставились на табличку.
– Позвольте вам представить... – Подберезовский кивнул в сторону человека в халате, – академик Павлов, директор института... Президент Владимир Владимирович Подпутин. – И легким направленным поклоном обозначил местонахождение и чин президента.
– Очень, очень рад... – Научный человек, во все глаза глядя на живого президента, по-восточному схватил его кисть обеими руками, осторожно потряс, при этом мелко, но без подобострастия, кланяясь.
– Неужели тот самый? – подивился президент, указав подбородком на табличку.
– Что вы! Я его внук... – смутившись, пояснил академик Павлов.
– Светило ничуть не меньшее, – встрял Подберезовский, – а кое в чем, заверяю вас, он своего деда даже превзошел. Однако же, господа, не будем терять времени. Прошу, Владимир Владимирович.
Он предупредительно открыл дверь, пропуская Подпутина вперед, но первым в нее решительно прошел невесть откуда возникший охранник. Войдя в вестибюль, он огляделся, затем повернулся к боссу:
– Все чисто.
Теперь порог переступил президент, затем Подберезовский, и за ним академик Павлов. По широкой лестнице с красным ковром, закрепленным на ступеньках прутками цветного металла, к ним поспешно спускались еще трое в белых, от науки, халатах. Они остановились в нескольких метрах от президента, не решаясь приблизиться. Все трое не отрывали от него глаз, их лица несли на себе отпечаток благоговения. Затем они увидели еще пятерых вошедших в вестибюль президентов и, ошарашенные, недоверчиво закрутили головами, сравнивая их с первым.
– Здравствуйте, – дружелюбно, без малейшего проявления чувства превосходства, поприветствовал работников института Подпутин номер один, и сделал в их сторону шаг. – Не надо меня бояться, я такой же, как вы. Нет, даже, пожалуй, пониже рангом, ведь я без ученой степени, – засмеялся он и трижды протянул руку, представляясь: – Володя... Володя... Можете называть меня просто Володей... А сейчас, пока мы с вашим директором уладим одно небольшое дельце, будьте добры, займите моих коллег, покажите им что-нибудь интересное, наподобие колб с гомункулами или что тут у вас еще имеется. – Он весело подмигнул. – Устройте им что-то вроде небольшой экскурсии. Договорились?
– Владимир Владимирович! – прижав руку к сердцу, заверил его один. Двое его коллег тоже прочувствованно приложились ладонями к своим сердцам. – Конечно-конечно! О чем речь, мы все устроим...
Они поспешили к группе гостей и вскоре, с интересом осматриваясь, пять президентов в сопровождении охранников и научных сотрудников разбрелись по просторному вестибюлю, увешанному огромными, в рост, рисованными маслом изображениями великих ученых древности и современности.
Подпутин что-то шепнул своему личному охраннику, тот, протестуя, покачал головой; Подпутин, очевидно, повторил то же решительней, у охранника исказилось отчаянием лицо, но больше перечить он не посмел.
– Я весь в вашем распоряжении, господа, – сказал, повернувшись к Подберезовскому и Павлову, Подпутин.
Оставив растерянного телохранителя в вестибюле, трое с сосредоточенными лицами пересекли открытое пространство, подошли к служебным лифтам, академик нажал кнопку крайнего из четырех, слева, и вскоре роскошный и бесшумный, как в гостиницах экстракласса, подъемный механизм доставил их вниз, на минус первый этаж. Этот этаж выглядел уже не так празднично, как первый, встретивший гостей светлым, чистым, с некоторыми элементами роскоши, вестибюлем. Выкрашенные серым стены, отсутствие окон, полумрак, словно здесь экономили на электричестве – все было будто специально сделано именно так и должно было служить неким переходом во что-то еще более серое, мрачное...
Трое опять подошли к лифту – теперь с железными, имеющими круглые смотровые окошечки, дверцами. В этот лифт попасть оказалось уже не так просто. Академик Павлов отворил крышечку небольшого щитка на стене, обнажив панель с цифрами, нажал четыре кнопки, очевидно, служившие кодом, после чего послышался мягкий щелчок, и на потолке мигнула красного тона лампочка – можно входить. Процессия зашла в просторную кабину, академик Павлов закрыл дверь, задвинул предохранительную решетку, нажал кнопку «-4» на панели с цифрами, и лифт, дернувшись, с неприятным скрежетом устремился вниз, на секретный минус четвертый этаж.
– Прошу вас...
Трое вступили в длинный, опять ярко освещенный коридор со множеством серых металлических дверей по бокам. Свет в коридоре, как отметил Подпутин, автоматически загорелся при их выходе из лифта.
– Здесь находятся лаборатории, – пояснил академик, поймав заинтересованный взгляд президента.
– И что в них? – спросил тот.
– Разное, – вступил в разговор сосредоточенно молчавший до этого Подберезовский. Он заметно волновался, что проявлялось в покусывании ногтей на подрагивающих пальцах. Периодически спохватываясь, он отнимал руку ото рта, но, забывшись, тут же прикладывался к ней вновь. – Здесь мы с академиком проводим различные опыты.
– Вот как? – подивился президент. – Мы?
– То есть, я хотел сказать... – отрывисто зачастил Подберезовский, – конечно же, опыты проводит академик Павлов, а я его лишь, так сказать, направляю, ассистирую и поддерживаю научные изыскания некоторыми суммами, которые...
– Которые вам удалось вытянуть из государственной казны в виде аванса за несделанное пока дело, – сухо закончил за него Подпутин. – Что ж, сейчас посмотрим, на что пошли народные денежки... – Он внезапно остановился перед очередной массивной дверью с квадратным прозрачным окошечком из толстого оргстекла и табличкой, оповещающей, что данная лаборатория имеет порядковый номер 14. – А ну-ка, покажите, что здесь находится.
– Владимир Владимирович, здесь вы не найдете ничего интересного, совершенно ничего, – принялся уверять его Подберезовский. – У нас мало времени, может быть, мы не станем задерживаться? Осталось пройти совсем немного, нам нужна лаборатория номер 19, она в торце, в конце коридора, в ней как раз то, что...
– Это у вас мало времени, – сузив зазор между бровями, поправил его Подпутин. – Кажется, вы обещали закончить оговоренное нами предприятие к определенному сроку. Сверх этого, жестко установленного времени, прошла целая неделя. Результата я пока не вижу...
– Сейчас вы его увидите, – с нездоровой лихорадочностью поблескивая глазами, заверил его Подберезовский, – сейчас. Осталось совсем немного. Нам нужно лишь дойти до камеры 19 и тогда...
– Но этого времени у вас вскоре может оказаться очень и очень много, – как бы нехотя и почти неуловимо для слуха повысил голос президент, недовольный тем, что его перебили. – Вполне предостаточно для того, чтобы хорошенечко подумать о многом и многом, сидя в такой вот, – он кивнул на железную дверь, – лаборатории. Уж не знаю, какой у нее окажется порядковый номер, ну да, впрочем, это и неважно...
– Откройте дверь, – голосом, ставшим вдруг хриплым, приказал Подберезовский. Павлов сунул руку в карман халата, металлически забренчал извлеченной оттуда связкой ключей, а Подберезовский протер платком мгновенно повлажневший лоб.
– Прошу... – Открыв обычный навесной замок, академик сделал приглашающий жест рукой.
Президент пружинистым шагом первым ступил в лабораторию и тут же, отшатнувшись, навалился спиной на не успевшего среагировать Павлова.
– Что это? – задал Подпутин вопрос неровным голосом чем-то напуганного человека.
В выложенном белым кафелем, немалых размеров зале, примерно двадцать на двадцать метров, не было практически ничего, кроме гигантской, в два человеческих роста, колбы. В ширину она была примерно такой же. Стояла эта колба на металлической подставке; наверх, к ее горловине, уходила металлическая лестница, рядом с подставкой находился электронасос, от которого к той же горловине уходил резиновый шланг, имеющий внизу, на своем входе, большую жестяную воронку. Колба была заполнена какой-то жидкостью, а в жидкости... Сначала президенту показалось, что там плавает, покачиваясь, как в невесомости, огромный кусок мяса. Приглядевшись, он заметил, что у этого, на первый взгляд бесформенного, куска мяса имеются руки, ноги, голова, но главным телесным компонентом был огромных габаритов живот. Гигантский, по меньшей мере двухметровый ребенок в классической позе эмбриона плавно покачивался в жидкости. Приглядевшись внимательней, президент понял, что первое впечатление было ошибочным: у младенцев не бывает заросших недельной щетиной щек. Однако из живота абсолютно лысого пучеглазого уродца толстой змеей струилась пуповина – вне всяческих сомнений.
Не дождавшись ответа, Подпутин сформулировал вопрос точнее.
– Кто это?
– Гомункул, – пояснил академик.
– Простите, Владимир Владимирович, а почему вы так удивляетесь? – в свою очередь удивился Подберезовский. – Вы же в вестибюле сами упомянули про гомункулов. Когда просили научных сотрудников развлечь ваших двойников.
– Я... – Президент почему-то не решился сказать, что он всего лишь пошутил. – И что же, им сейчас показывают такую вот... штуковину? – подобрал он определение увиденному.
– Им найдут что показать, не сомневайтесь, – вставил Подберезовский почему-то многозначительно. – Надолго запомнят, я вам обещаю.
– Нет, этот у нас в единственном экземпляре, – гордо ответил академик. – Красавец, правда?
– А... зачем он?
– Ну как... – Академик вдруг замялся и в поиске поддержки неуверенно посмотрел на Подберезовского.
– Ну как! – немедленно вступил тот. – Это же гомункул! Ему обязательно найдется применение, обязательно! Это вам не какой-то обычный клон, которых навострились делать все, включая самые, что ни на есть захудалые, лаборатории стран третьего мира. Вы же видите, какой он красивый. И полезный, – подумав секунду, добавил Подберезовский. – В конце концов, это престижно, иметь своего гомункула! Уверен, что скоро это станет модно, а государство, не умеющее вырастить такого вот красавца, не посмеет называть себя развитым. Вот увидите!
Некоторое время президент молча смотрел на здоровенного мужика без кожи, плавающего в физиологическом растворе, а мужик смотрел на него. Не выдержав его немигающего и строгого, как показалось президенту, взгляда, он первым отвел глаза.
– А зачем воронка? – поинтересовался он.
– Жратву засыпать, – коротко ответил академик. – Сыплешь ему жратву, включаешь насос, жратва идет по шлангу-пуповине, поступает ему в живот, там переваривается. Все очень просто. И, что характерно, назад ничего не выходит. Безотходное, так сказать, производство.
– И что он переваривает?
– А что ему в воронку засыпают, то и переваривает. Он неприхотлив, и это еще одно его несомненное достоинство, – похвастался Подберезовский. – Если хотите, можете бросить в воронку пачку сигарет. В виде эксперимента. Он сожрет.
– Я не курю, – напомнил Подпутин. В его голосе, кажется, прозвучали нотки сожаления. – И вообще, не надо сызмальства приучать его к никотину... – Он замолчал, предпринимая еще одну попытку пересмотреть животастого мужика. – Кажется, он что-то говорит? – Президент приблизил лицо к колбе, всмотрелся в мутноватую жидкость, с трудом справляясь с мальчишеским желанием постучать по стеклу.
– Говорить он еще не научился, – академик развел руками, – он просто шевелит губами.
– А что он умеет делать?
– Пока ничего. – Академик развел руками вторично.
– Как это ничего? – заволновался Подберезовский. – Он умеет пускать пузыри! Это у него очень даже здорово получается!
– Ну-ну... – Президент помолчал. Почему-то ему очень хотелось рассмотреть, что у этого огромного мужика между ног, но, как назло, именно в том месте в растворе скопилось много мути, а спросить у академика он постеснялся. – Ладно, идемте дальше. – Он вздохнул и решительно повернулся к выходу.
В дверях он не утерпел, оглянулся. Зависший в невесомости гомункул плавно повернулся к нему спиной, его здоровенный розовый зад без кожи так же плавно приподнялся... Через секунду президент воочию убедился, как здорово этот мужик умеет пускать пузыри...
– А ну-ка, откройте и эту тоже, – приказал президент, и Подберезовский умоляюще сложил руки.
– Владимир Владимирович, так мы не дойдем до главного!
– Ничего, ничего, – возразил тот. – Посмотрим, что вы тут еще на государственные денежки наворотили. С гомункулом, Борис Абрамович, как я догадываюсь, была ваша идея?
Подберезовский отвел глаза.
– Деньги, деньги... А вы попробуйте вырастить такого с нуля. С ним на одной только жратве разоришься, – тихо, почти про себя огрызнулся он. Затем, нервно мотнув головой, поторопил академика теперь чуть громче нужного: – Открывайте, открывайте, президент ждет.
Павлов опять забренчал связкой.
– Прошу.
Уже имея некоторый опыт посещений лабораторий, президент подозрительно всмотрелся в чрево открывшегося помещения, сделал неуверенный, мелкий шаг вперед и внезапно остановился.
– После вас, уважаемый... После вас, – кашлянув, проговорил он и пояснил: – Вы тут хозяин.
Павлов понимающе кивнул и первым вошел в тускло освещенное пространство комнаты, уставленной, как показалось Подпутину, стеллажами. За ним последовал Подберезовский и только затем порог переступил президент.
– Что все это значит? – удивленно спросил Подпутин.
Конструкции, принятые им за научные стеллажи, оказались самыми что ни на есть обычными многоярусными нарами, на которых, как он убедился секундой позже, всмотревшись, отдыхали люди. Благодаря этим нарам лаборатория походила на многоместную камеру переполненного до крайности следственного изолятора. Только относительные чистота и комфорт, свежий воздух, обеспечиваемый отличной вентиляционной вытяжкой, плюс наличие сортира и душевых кабинок отличали это место от места в казенном доме. Услышав и узрев вошедших, народ зашевелился, людские фигуры внизу с кряхтеньем заворочались, опуская ноги на пол, некоторые уже встали, а другие, с верхних нар, принялись ловко, что выдавало большой навык в этом деле, спрыгивать вниз. Раздались самых различных тембров и оттенков эмоций голоса – басовитые, высокие, хриплые, радостные, недовольные:
– Кормежка, что ли?..
– Да нет, опять профессор с этим, горбоносым... Наблюдения записывать будут. Опыты свои, мать их, продолжают.
– Лучше б покормили... – ворчливо выразил кто-то мнение большинства.
– Мать вашу! – выкрикнул чей-то звонкий голос. – Это ж президент!
Теперь уже все обитатели камеры-лаборатории сгрудились возле вошедших, обступив их плотным кольцом. Враждебности в их действиях не чувствовалось – одно только любопытство; у президента создалось впечатление, что находящиеся здесь соскучились в первую очередь по зрелищам.
– И немудрено, – озвучивая свое предположение, сказал он. – Поставили бы, что ли, людям телевизор... Ведь даже окон нет.
Приглядевшись, он заметил, что народ здесь довольно сытый, ухоженный, одет в большинстве своем в чистые больничные халаты или домашние спортивные костюмы – самую топовую одежду медицинских стационаров, санаториев и других, подобного рода мест. Его смущали только какие-то непонятного назначения выпуклости под одеждой большинства. У кого-то выпирало острым в районе живота, у кого-то сбоку, у кого-то в районе паха, спины, а у многих – во всех этих местах одновременно.
– Во, слыхали, что говорит сам президент! – обрадованно выкрикнул мордастый, с тщательно выбритыми щеками мужик в полосатой пижаме, что усиливало его сходство с зэком. У него, как отметил Подпутин, выпирало в районе живота и из левой подмышки, отчего мужику приходилось держать левый локоть приподнятым.
– На телевизор нет денег, – раздраженно начал Подберезовский, – вам уже сто раз объясняли. Фондов на подобные глупости не предусмотрено, перебьетесь. К тому же, все давали подписку, что не будут клянчить. Да и зарабатываете вы неплохо. Закончатся опыты, купите себе хоть по сотне телевизоров, тогда и насмотритесь... Ну что, идемте дальше? – обратился он уже к Подпутину. – Здесь нет ничего интересного, уверяю вас.
– Но зачем здесь эти люди? Что за опыты? – Президент еще раз с недоумением присмотрелся к окружившей его толпе. – Извольте, Борис Абрамович, объяснить. Знаете, – он нехорошо прищурился, – я имею все основания предположить, что опыты эти, как вы их называете, проводятся на деньги, которые, согласно нашей договоренности, отпущены вам государством на известное дело государственной же важности. Сдается мне, что таким образом вы устроили себе дополнительный сытный приварок. Извлекаете левые доходы, так сказать.
– Ничего подобного, – забубнил тот, – эти опыты являются плановыми, проводятся на отпускаемые институту физиологии государственные фонды, я не имею к этому ни малейшего отношения. И вообще, я искренне возмущен вашим недоверием, которое откровенно несправедливо, незаслуженно, и, к тому же... – Заметив выражение взгляда президента, он вздохнул. – Хорошо. Алексей Алексеевич, прикажите подопытным оголиться.
Павлов деловито кивнул и, обращаясь к странным людям, скомандовал:
– Минуточку внимания, господа! Покажитесь президенту, пусть он убедится, что ничего опасного, античеловечного, противоречащего законам морали или этики здесь с вами не делают. Не стесняйтесь, заголяйтесь, президент такой же человек, как и все мы, и при случае тоже, возможно... а то даже и наверняка, если бы это потребовалось для науки, пожертвовал бы своим здоровьем и, более того... – Он спохватился и умолк, виновато стрельнув глазами в сторону Подпутина. Тот же, кажется, ничего не слышал. Остолбенев от шока, он разглядывал скинувших пижамные и спортивные куртки, рубашки, майки, людей.

Предыдущая страница 3 Следующая страница


Блондинка с загорелыми ногами 4

У каждого из какой-либо части тела торчала по меньшей мере одна короткая стеклянная трубочка; у некоторых таких трубочек было несколько, а высокий жилистый мужчина с испитым сморщенным лицом был утыкан ими, словно еж иголками. Странные трубочки были, очевидно, вставлены давно, надолго и всерьез, потому что не было ни крепящих их бинтов или лейкопластырей, как не было и самих ран – только вокруг было смазано зеленкой. Трубочки были умело вживлены и выглядели так же естественно, как и любой известный человеческий орган. Тот что болтается между ног, к примеру.
– И... и что все это значит? – в нависшей тишине напряженно спросил Подпутин и рефлекторно оглянулся, прорабатывая возможные пути отхода – так, на всякий случай. Опытный спортсмен, он сделал это машинально: вдруг придется пробиваться к выходу сквозь толпу трубочников – которые могли оказаться кем угодно, хоть вампирами – с боем. Еще он остро пожалел, что оставил телохранителя наверху. – Что это за трубочки? – спросил он, на всякий случай потихоньку отступая назад, чтобы отсечь возможные попытки зайти ему за спину. – Зачем они?
– Ничего особенного, Владимир Владимирович... – Павлов пожал плечами. – Как и любой образованный человек, вы наверняка отлично знаете, чем занимался мой дед. Да, он проводил опыты на собаках, чем и заработал всемирную славу, но ведь с тех пор наука шагнула далеко вперед, поэтому я, его внук и скромный последователь в области постижения физиологии млекопитающих, ставлю такие же опыты на – не побоюсь этого слова – людях. Зачем травмировать собак? Это негуманно и вообще, Общество защиты животных против. Та же Бриджит Бардо, к примеру, сильно по этому поводу переживает, а зачем обижать такую славную женщину и актрису... Да вы ведь и сами являетесь счастливым обладателем красавца-лабрадора, поэтому должны понять... А за этих не беспокойтесь, – он предугадал очередной вопрос уже раскрывшего было рот президента, – они все добровольцы и находятся здесь исключительно по собственному желанию. Подтвердите, ребята.
– Да, конечно, мы все здесь добровольно! – раздались возбужденные голоса.
– Нам здесь хорошо!
– И деньги идут неплохие!
– И трубочки нам не мешают!
– Точно, совсем не мешают!
– А мне все это так даже просто нравится! – выкрикнул человек-еж. – И заработок, и вообще... Науке служу, а не просто так, за здоров живешь, здоровье гроблю! Мало ли людей спиваются или гибнут в глупых автомобильных авариях, мы же оставим свой след в медицине и послужим для всеобщего блага человечества! Лично я, к примеру, уже являясь лидером по количеству безопасных вживлений, думаю, тем не менее, замахнуться на большее – попросить вставить мне еще пару трубочек!
– Им платят сдельно, за каждый вывод из организма, – шепнул Подберезовский слегка успокоившемуся президенту.
– Но зачем вообще эти трубочки? – почему-то тоже шепотом спросил тот.
– Все очень просто, – вступил в разговор Павлов. – Вспомните еще раз опыты моего деда. Продолжая его дело, мы изучаем условные и безусловные рефлексы. Да вот, посмотрите сами... – Он неожиданно заговорщически подмигнул и столь же неожиданно громко выкрикнул: – Внимание, ребята! Сейчас принесут обед!
Потрясенный Подпутин заметил, что у тех, кому трубочки были вставлены в районе поджелудочной железы, из стекла закапала прозрачная жидкость. Подопытные мгновенно зашарили по карманам, некоторые побежали к своим тумбочкам, и вскоре ошарашенный Подпутин, вытаращив глаза, наблюдал, как они собирают свои выделения в пробирки с нанесенными на них измерительными метками.
– Им платят за каждый сданный на анализ образец, – предвосхищая его вопрос, пояснил Павлов. – Оплата сдельная, она зависит от количества и качества выделенного материала... Сейчас вам приведут баб! – не удержавшись, хотя президенту уже все стало ясно, еще раз выкрикнул академик, и сейчас же многие зашарили в районе паха, торопясь подставить мензурки. – Это для проверки клеточного материала семенников, – опять пояснил академик. Он выглядел очень гордым – от важности своих открытий и оттого, что ему удалось удивить самого президента России.
– И что, им действительно приводят... женщин? – с интересом спросил Подпутин, лишь в последний момент избежав готового сорваться с языка, вульгарного слова «баб». – Тогда они действительно неплохо здесь устроились... – Павлову с Подберезовским показалось, что в голосе президента прозвучали завистливые нотки.
– Нет, на самом деле женщин им не приводят, – засмеялся Павлов. – Это обман. Во имя науки, конечно, – поторопился объяснить он. – Обман как таковой тоже необходим, это очень важно, потому как в данном случае мы ясно видим, что качество сданного материала неважное, в отличие от желудочного сока, появляющегося в преддверии настоящего, без всякого обмана, обеда... Следуем дальше, господа?
– Пожалуй, – согласился Подпутин. Он окончательно успокоился, но до сих пор чувствовал себя в компании подопытных со вставленными в организмы зловещими трубочками неуютно.
На выходе из лаборатории его нога зацепилась за что-то, что громыхнуло характерным жестяным звуком переворачиваемого пустого ведра. Опустив глаза, Подпутин убедился, что это «что-то» и являлось ничем иным, как обычным пустым жестяным ведром. Такой предмет ему доводилось видеть почти каждый день, когда в Прямоугольный кабинет Кремля приходила убираться Степанида Матвеевна. Он безразлично пожал плечами, уже почти переступил порог, когда вдруг какая-то сила принудила его оглянуться – возможно, это заставила сделать какая-то возникшая за его спиной суета... Остолбенев уже второй раз за короткий промежуток времени, президент с мистическим ужасом наблюдал, как забегали подопытные, разыскивая чистые колбы, как из трубочек многих уже не капает – почти струится какая-то прозрачная жидкость, и все это каким-то образом явно было связано с недавним жестяным громыханием. Что за странный условный рефлекс на звук пустого ведра? Или же это рефлекс безусловный? – хотел было спросить президент у академика Павлова, но почему-то, как и в случае с гомункулом, постеснялся это сделать. Кашлянув, чтобы скрыть охватившее его замешательство, Подпутин решительно шагнул в коридор...
– Вот... – торжественно провозгласил Подберезовский, в то время как академик Павлов возился с кодом, открывая дверь в торцевую комнату лаборатории за номером девятнадцать. – Сейчас вы, Владимир Владимирович, все увидите. И услышите, – глядя президенту в глаза, со значением добавил он.
– Слово? – тихо спросил тот. – Неужели все-таки нашли? Знаете, – в его голосе проскользнули виноватые нотки, – а ведь я вам не верил. Да-да, Борис Абрамович, платил деньги и не верил, представьте. Платил же только потому, что у меня не было другого выхода. У государства его не было, точнее. А вы все-таки нашли... – задумчиво повторил он. – Вы молодец. Теперь у нас есть аргументы, с помощью которых мы переиграем американцев. Вы не просто спасли страну, вы сделали более значимое – уберегли ее от позора...
Смущенный похвалой, Подберезовский слегка покраснел и склонил голову, принимая заслуженные слова благодарности, а через мгновение трое молча вошли в автоматически открывшуюся, наконец, дверь. Зал был не большой – он был огромный. Выложенные белым кафелем пол, стены, потолок, производили сильное впечатление – стерильности, торжественности, присутствия чего-то таинственного, – и все это усиливало ощущение, что в таком месте не могут заниматься пустяками, здесь проводятся опыты или испытания поистине государственной важности...
В центре зала стояло кресло, похожее на зубоврачебное, рядом находился – тоже похожий на зубоврачебный – столик с какими-то инструментами, приборами, в том числе и пультом дистанционного управления чем-то; а в кресле, как с некоторым удивлением, подойдя ближе, увидел президент, спиной к ним сидел человек. Его руки были плотно прикручены ремнями к подлокотникам, а шея не менее плотно прикреплена к металлической подпорке для кожаной подушечки, поддерживающей затылок. Ноги также были закреплены кожаными ремнями, и таким образом выходило, что сидящий в кресле человек был лишен малейшей возможности пошевелиться. Услышав, что в помещение вошли, подопытный предпринял тщетные попытки оглянуться, это было видно по напрягшимся плечам и судорожным подергиваниям затылка.
– Тоже доброволец, – предвосхищая закономерный вопрос, прошептал Подберезовский. – Вообще, все, кто находится в институте, принимая участие в опытах, пребывают здесь исключительно по собственному желанию. Мы не преступники, мы ученые, – не без некоторой важности закончил он.
Подпутин неопределенно, с угадывающейся долей скептицизма, хмыкнул. Он с интересом осмотрелся, задерживая взгляд на видеокамерах, установленных, казалось, везде, где только было возможно – на стенах, потолке, полу, сверху, снизу, с боков. Еще он увидел множество микрофонов, акустических колонок и прочей дискотечной электроники.
– Все, каждое движение и звук, тщательно фиксируется, – пояснил академик Павлов. – Пройдемте вперед, пусть господин президент познакомится с испытуемым.
Трое обогнули кресло и остановились перед закрепленным в ремнях человеком. Подпутин с интересом, фиксируя малейшие детали, окинул взглядом примерно сорокалетнюю особь мужского пола. Ничего необычного, мужчина как мужчина, одетый в черный костюм и белую рубашку, ансамбль которых дополнял довольно модный галстук. Небольшие, как и у самого президента, залысины, телосложение среднее, рост, наверное, тоже средний, возрастные морщинки вокруг светлых глаз и рта, слегка курносый нос, тонкие губы...
– Здравствуйте. – Президент чуть было не протянул для приветствия руку, но вовремя спохватился, ограничился кивком.
– Здравствуйте, – спокойно ответил мужчина. – Вы Подпутин?
– Да, – совсем просто ответил президент.
– Я видел вас по телевизору, – зачем-то сказал мужчина, словно могло быть по-иному.
– Это хорошо, – зачем-то ответил президент.
– Я доброволец, – с гордостью сказал мужчина.
– Я знаю, – сказал президент. Он прекрасно осознавал всю тупость происходящего разговора, но тем не менее поддерживал его. Наверное, чтобы унять вдруг охватившее его волнение. Ведь сейчас произойдет нечто особенное, сейчас в этом зале случится настоящее чудо, сейчас он услышит магическое Слово, которое повлияет на всю мировую историю, Слово, за которое он в лице человека, представляющего государство, выложил целый миллиард...
– Начнем? – предложил Подберезовский, и его дрогнувший от напряжения, вызванного крайней степенью волнения, голос лишь усилил только что охватившее и переполнившее президента чувство.
– Начнем, – слегка севшим голосом подтвердил он.
– Для чистоты эксперимента прошу отойти за его спину, господа, – предложил тоже севшим голосом академик Павлов.
Трое прошли за кресло, словно задались целью спрятаться от находящегося в нем человека, и остановились в нескольких метрах от него.
– Успокойтесь, голубчик, все нормально, ничего опасного, все под моим контролем, – проговорил академик Павлов.
Готовый возмутиться такой фамильярностью, президент повернул к нему голову и только тогда сообразил, что эти слова адресовались подопытному.
– Эксперимент точно не опасен? С ним ничего не случится? – чтобы скрыть смущение, спровоцировавшее некоторое покраснение кожных покровов лица, строго спросил он.
– Он доброволец, – напомнил Подберезовский.
– Эксперимент не представляет опасности, – заверил президента Павлов. – И для нас тоже, – кажется, уловив ход мыслей Подпутина, добавил он. Затем он помолчал несколько мгновений и, явно собираясь с духом, набрал в грудь воздуха. Президент увидел, что академик держит пульт дистанционного управления, но в какой момент тот взял его в руки, он не заметил. – Итак... – будто нарочно затягивая время, не решаясь приблизить ответственный момент, тихо произнес академик, – начинаем...
– Смотрите внимательно, – предупредил Подберезовский, и предельно сконцентрировавшийся, всем телом напрягшийся в ожидании чуда президент не нашел сил даже отмахнуться.
– Родина! – вдруг громко выкрикнул Павлов, и вздрогнувший от неожиданности Подпутин, отпрянув, посмотрел на него внимательно – не имеет ли здесь место кратковременное помешательство.
– Владимир Владимирович! Вы ж туда, туда смотрите! – громко прошептал Подберезовский. Очевидно, пребывая в крайней степени возбуждения, он, нарушая этикет, потянул президента за рукав.
– Смотрю. И что? – таким же громким шепотом поинтересовался тот. В какой-то момент Подпутину показалось, что его разыгрывают, потому что никакой реакции подопытного мужчины на только что прозвучавшее слово он не заметил. – И что? – уже откровенно зло переспросил он. – Он сидит, как и сидел, никакой реакции.
– В том-то и дело! – радостно подтвердил Подберезовский. – Вы просто не понимаете. Пока не понимаете! Никакой реакции – в том-то и дело! Это же замечательно!
Подпутин хотел сказать что-то резкое, но тут Павлов выкрикнул вторично и он промолчал. Возможно, он действительно ничего не понимает. Пока. Надо смотреть и слушать...
– Родина! – еще громче выкрикнул академик. Мужчина продолжал сидеть в своем кресле недвижно, будто все эти выкрики никоим образом его не касались. – Родина!.. Долг!.. Отечество в опасности!..
Павлов шевельнул пальцами, активизируя какую-то кнопку на пульте, и из динамиков раздался мерный гул мощных двигателей. Звуковая имитация надвигающихся танков была столь правдоподобной, что Подпутин, не сумев справиться с собой, нервно оглянулся, словно вражеские машины могли каким-то немыслимым образом просочиться на минус четвертый этаж российского секретного института физиологии млекопитающих. Мужчина же сидел как ни в чем не бывало и, хотя лица его не было видно, президент готов был поклясться, что тот даже бровью не повел.
– Долг!.. Родина!.. – подобно заведенному, словно его заклинило, некоторое время продолжал заполошно выкрикивать академик, затем перешел на более обыденные, приземленные, но куда более существенные для думающего млекопитающего понятия. – Жратва! – отключив танковые моторы, уже много тише, почти вкрадчиво выкрикнул он. – Вкусная жратва!.. Жареные сосиски!.. Пиво!..
Наконец мужчина проявил хоть какую-то, заметную глазу независимого наблюдателя реакцию. Он недоверчиво шевельнул ушами; в пределах, позволяемых ему ошейником, на несколько градусов крутанул вправо-влево головой. Наверняка принюхивается, – почему-то наполнился уверенностью президент. Ему уже стало интересно, хотя несколькими секундами раньше он почти окончательно решил, что над ним попросту издеваются.
– Смотрите, Владимир Владимирович, смотрите же... – яростно зашептал Подберезовский, и его пальцы опять впились в президентский рукав. – Сейчас... сейчас вы услышите Слово... – Он слегка брызнул слюной, замер, подобно обнаружившей дичь и делающей стойку охотничьей собаке.
Его состояние передалось президенту. Не делая замечания за вольность и не пытаясь стряхнуть со своей руки чужую, Подпутин и сам напрягся подобно собаке, только другой, более утонченной породы.
– Блондинка! – неестественно хрипло выкрикнул Павлов. – Блондинка с шикарной фигурой и загорелыми ногами!
Человек в кресле напрягся, это было видно по его плечам – казалось, пиджак вздыбился от напружинившихся под материей мышц. Он попробовал крутануть головой, но не смог сделать этого из-за прочно удерживающего шею ремня. Шея побагровела, напитываясь кровью, человек издал протяжный звук, более всего похожий на стон бессильной злобы или ярости, затем обмяк, но продолжалось это всего несколько мгновений, потому что академик выкрикнул еще раз – уже не хрипло, но словно дразня, со звонкой пионерской задорностью:
– Блондинка на высоких каблуках! Блондинка! Блондинка с загорелыми ногами!..
Человек в кресле хрипел, рычал, бормотал что-то нечленораздельно-грозное, силясь высвободиться из кожаных оков; прочно вмонтированное кресло ходило ходуном, у его основания вздыбился пол, несколько плиток покрытия с треском вылетели из своих гнезд, ремни скрипели, но их скрип перекрывал другой – яростно трущихся друг о друга зубов. Напрягаясь, изнемогая и тут же вновь обретая силы, сотрясаясь в сильнейших конвульсиях, тщетно пытаясь заглянуть за свое плечо, подопытный силился узреть еще не видимую, возможно несуществующую, но заранее такую вожделенную блондинку.
– Отпустите, суки!.. Президент, мать твою так, прикажи, чтобы эти научные уроды немедленно меня освободили...
Павлов повозился с кнопками дистанционного пульта и зал заполнился звуком звонко цокающих каблучков. Благодаря грамотному расположению колонок и хорошей акустике лаборатории, создалась полная иллюзия нахождения в помещении изящного женского существа, потому что такую обувь на таких тонких и непременно высоких каблуках может себе позволить существо только возвышенное – то есть, красивая женщина. Вот она появилась где-то слева, вот она неспешно, дразнящей мужчин походкой, сопровождаемой непременным покачиванием бедер, пересекает зал... Иллюзия была столь сильна, что Подпутин опять, как при недавнем шуме танковых двигателей, невольно оглянулся. Правда, сейчас, в отличие от первого раза, у него отвердел член, что он и зафиксировал с огромным неудовольствием и даже некоторой злостью – он всегда гордился своей безмерной выдержкой. Не позволяя себе помочь предавшему его организму рукой, Подпутин, стараясь делать это незаметно, осторожно повел тазом, пробуя укротить столь неожиданную паховую бурю. Одновременно он покосился на Подберезовского – ничего не заметил?.. Аварию, наконец, удалось устранить – президентский предмет соскользнул вниз и удачно пристроился в рельефе ткани трусов. Переведя дух, Подпутин уже открыто посмотрел на олигарха и не особенно удивился, заметив, что тот, ничуть не таясь, запустил руку в штаны и азартно роется в паху. Ну и дела... Кажется, они тут все посходили с ума, – подумал президент, переведя взгляд теперь на Павлова.
– Блондинка! – подобно безнадежно заевшей пластинке, повторял тот. Чувствовалось, что академику очень приятно произносить это слово и – еще больше – следующее за ним словосочетание: – Блондинка с загорелыми ногами!..
Уже без какого-то бы то ни было удивления Подпутин отметил, что и у этого характерно оттопырился халат. Мужчина же в кресле просто неистовствовал в своем стремлении высвободиться. Удерживающие его ремни заскрипели уже совсем громко, багровое лицо вывернулось с неестественным поворотом шеи, с губ бурным потоком потекла крупно пузырящаяся пена...
– Фашисты!.. Пустите меня!.. Фашисты!.. Где эта, загорелая... Где она!..
Звонко лопнул первый ремень, мужчина торжествующе взревел, схватился высвободившейся рукой за ремень шейный, рванул... Пригнувшись свободной теперь от пут головой ко второму запястью, он с урчанием впился зубами в толстую коровью кожу...
– Владимир Владимирович!
– Что... – пробормотал президент, опомнившись. Он силой заставил себя отвести взгляд от почти освободившегося, предельно возбужденного, потерявшего человеческий облик самца, вырвал свою руку из цепких, хотя и скользких от пота ладоней Подберезовского. – Что вы сказали?
– Эвакуация! – на ходу прокричал Павлов. Он огромными скачками мчался прочь и ничуть не стеснялся того обстоятельства, что, поддавшись панике, рванулся к выходу первым, не дожидаясь, подобно капитану тонущего корабля, когда ставшее опасным плавсредство сначала покинут его пассажиры.
Отбросив приличия, двое со всех ног бросились его догонять, а замигавшая вдруг красная лампочка на входе лишь подстегнула их рвение. Когда же раздалось короткое, мерное рявканье мощной сирены, от зловещих звуков которой в жилах заледенела кровь, троих участников эксперимента охватила настоящая паника. Даже выбежав в коридор и с усилием, навалившись втроем, захлопнув за собой тяжеленные бронированные двери, у которых отказала автоматика, они не ощутили себя в безопасности.
– Откройте, суки!.. Пустите меня!.. – подобно ревущему водопаду бесновался за дверью кто-то, и трудно было поверить, что этот человек, рост и вес которого президент совсем недавно оценил как средние, сотрясал своим телом броню дверей подобно тому тяжелому танку, рев которого недавно почти обманул очутившегося в такой ситуации впервые президента. Кстати, рев танка, в отличие от стука виртуальных каблуков, не вызвал у него заметных внешне физиологических реакций, и сейчас президент вдруг не к месту подумал: интересно, как бы проявил себя в этой ситуации министр обороны.
Рефлекторно пригибаясь, трое рванулись прочь, быстрей к спасительному лифту. С потолка сыпалась штукатурка, стены коридора сотрясались, звуки бьющего в дверь тарана подгоняли беглецов, заставляя их убыстрять шаг почти до бега...
– Видели, Владимир Владимирович? – едва отдышавшись, радостно спросил Подберезовский. Их троица только что вывалились из лифта. – Слышали? Вот оно, Слово! Зря вы волновались – не пропали государственные денежки! За такое удачное исследование неплохо бы и премиальных добавить. Один только гомункул, вон, сколько жрет... Но Слово-то, Слово! Слыхали? Теперь не только американцы с их договором о крылатых ракетах – теперь весь мир у вас в кармане. Владейте себе на здоровье... Что! Что такое! – Увидев глаза президента, он потемнел лицом, испуганно попятился, потеряв характерную улыбку истинно счастливого человека – удачно надувшего кого-то одесского торговца.
Покосившись на суетящегося Павлова – тот откомандировывал вниз группу дюжих санитаров с дубинками и огромными шприцами наперевес, – внешне уже совершенно спокойный, Подпутин поправил сбившийся набок галстук. Затем жестом отогнал охранника, – увидев, в каком состоянии вышел из лифта президент, тот примчался, выхватив на ходу пистолет и покрыв вестибюль огромными скачками в несколько коротких мгновений, – сузил глаза, сфокусировав взгляд так, что Подберезовский попятился...
– Добавить, говорите, Борис Абрамович, за гомункула?.. – свистящим шепотом переспросил президент. Он схватил Подберезовского за галстук, крутанул, наматывая его на кисть, пока на один оборот. – А что, и добавлю, пожалуй... – Он крутанул вокруг кулака еще раз и потянул вниз, отчего Подберезовский переломился в поясе, закашлялся, задыхаясь. – Говорите, нашли то самое слово? Не слово, а Слово? Теперь, говорите, можно владеть себе спокойно миром? – Потеряв на мгновение выдержку, он рявкнул уже совсем не по-президентски, сопровождая рык некоторым перекосом лица: – Значит, миллиард долларов за блондинку? Не многовато будет?
– С загорелыми, прошу заметить, ногами, – прохрипел нездорово побагровевший Подберезовский. – Отпустите, Владимир Владимирович, не берите грех на душу. Вам потом стыдно будет...
Опомнившийся президент отпустил галстук незадачливого вдохновителя и спонсора секретных физиологических исследований, достал из кармана носовой платок, брезгливо вытер пальцы, затем, презрительно скривив губы, обронил какую-то фразу по-немецки. Она несколько отличалась от фраз, произнесенных некогда в Прямоугольном кабинете, звучала уже не столь красиво, хотя, возможно, тоже являлась цитатой из «Фауста» Гете.
– Что... вы... сказали... – вымолвил, наконец справившись с удушьем, Подберезовский. Красный лицом, он потирал шею ладонями и болезненно морщился.
– Я сказал, что запросто мог бы нанести вам удар отсроченной смерти, но не стану валить вас даже простой подсечкой, – вскинув подбородок, пояснил Подпутин.
– Но за что! Я же нашел Слово! Да, я истратил ваш миллиард, но я его нашел!
– Это блондинку-то? – уже без гнева, иронически поинтересовался в очередной раз справившийся с эмоциями президент.
– С ногами, – огрызнулся, опять напоминая, Подберезовский. – Это очень существенно... – И тут же зачастил подобно продающему дрянь торговцу, уговаривающему чрезмерно придирчивого клиента: – Вы же сами видели, что после произнесения этого ключевого Слова сделалось с добровольцем! Вы же видели!.. Вы не думайте, мы проверяли Слово не один раз, делая это в самых разных ситуациях и с самыми разными группами испытуемых! К примеру, однажды Слово было выкрикнуто нашим человеком в обычном ресторане, после чего собравшиеся на поминки земляка кавказцы немедленно забыли об усопшем и затеяли драку, оспаривая свое право на блондинку, которой никто даже не видел! Нет, каково, а? А еще, да будет вам известно...
– Вы все сказали? – сухо осведомился Подпутин. – Не углубляясь в детали и не комментируя все эти ваши смехотворные псевдонаучные выкладки, просто напомню: президент Сбуш-младший не понимает по-русски.
– Эту фразу можно выкрикнуть по-английски! – поторопился заверить его Подберезовский. – Нужно срочно проверить воздействие фразы на англоязычных! Конечно, на такие исследования потребуются время и дополнительные ассигнования в размере примерно...
– Еще одного миллиарда долларов, – закончил за него внешне уже абсолютно спокойный президент. – Даю вам три дня. И...
– И миллиард? – торопливо, с надеждой спросил Подберезовский. Он нервно облизнул губы.
– И если в течение этих трех дней Слово не будет найдено, вы у меня сами будете барахтаться в физиологическом растворе, – пообещал Подпутин. – И пускать пузыри. Это уже мое Слово, слово президента, – заверил он побледневшего Подберезовского и отвернулся, давая понять, что разговор окончен.
– Я... – испуганно забормотал тот, – я, кажется, уже знаю это Слово! Мне не надо трех дней и миллиарда! Мне ничего не надо! Я не хочу в физиологический раствор! Владимир Владимирович! Выслушайте меня!
Подпутин нехотя повернул голову.
– Я вас слушаю.
– «Соленые крендельки»! Он любит соленые крендельки! Надо выкрикнуть «соленые крендельки» и он наш! Помните, как он закашлялся и едва не задохнулся, когда его отец, Сбуш-старший... Об этом знает весь мир, об этом было во всех газетах! Если ему напомнить о крендельках...
– Я даром теряю с вами время. Скоро мы будем разговаривать с вами сквозь стекло колбы, – бросил через плечо Подпутин и тут же потерял к Подберезовскому интерес. – Охрана! Где остальные президенты?
Подбежал мордастый охранник с испуганно вытаращенными глазами.
– Идут! Они идут, – наткнувшись на взгляд президента, сбавил он тон. – Точнее, их ведут.
– Как это, ведут?
Но через секунду он увидел сам. Двойники спускались по лестнице пошатываясь, словно пьяные, в сопровождении поддерживающих их под руки сотрудников института. Сходство с перебравшими лишку людьми усиливал вид их костюмов – трое из пяти были заблеваны с головы до ног.
– В чем дело? – строго спросил легитимный президент.
– Понимаете, Владимир Владимирович, мы... Нас завели в какую-то лабораторию и...
– Я не вас спрашиваю, – оборвал Подпутин двойника номер два – тот отличался от него разрезом глаз и в дзюдо имел разряд на два дана ниже.
– Вы сами приказали устроить им интересную экскурсию, – напомнил научный человек с бородой, в которой застряли хлебные крошки. Он пожал плечами, виновато опустил голову.
– И что вы им показали?
– Да пустяки... – Бородач замялся.
– И все же?
– Ничего особенного. Роды двухтонной бородавчатой жабы.
– Разве жабы – млекопитающие? – спросил Подпутин. Он повел глазами, прищурился, припоминая школьный курс биологии. – И они что, живородящие?
– У нас они – млекопитающие, – бодро, не без гордости подтвердил бородатый. – И живородящие.
Подпутин бросил на сжавшегося Подберезовского гневный взгляд и резко двинулся к выходу:
– Все за мной...
Шесть машин опять прорезали лес, загородное шоссе, а затем и сам город черными стрелами. Опять свистел упруго рассекаемый их железными телами воздух, отступая мелкими невидимыми завихрениями, внешне все было в точности, как и несколько часов назад, только сейчас костюмы трех из шести находящихся в машинах президентов имели непрезентабельный вид, будучи забрызганными содержимым желудков своих хозяев, а тот единственный из шести, кто имел право пользоваться барчиком, приобрел устало-задумчивое лицо...

Глава 8. Воры в законе

– Шеф, приехали, – доложил Череп.
– Кто конкретно?
– Деловой, а сразу за ним – Стреляный.
– Ага. Молодцы. Всегда прибывают первыми. Распорядись, чтобы наши расставили их тачки. Я сейчас...
– Заходите, гости дорогие, заходите! – Сатана упругим спортивным шагом, с достоинством вышел на крыльцо своего особняка, широко распахнул руки, заключил в объятия дородного человека с грубой лепки лицом – неандертальского дизайна надбровные дуги, мощные, способные перекусить бычью кость челюсти... – Деловой, ты будто прямиком с подиума! – Сатана в восхищении почмокал губами, с удовольствием окинул взглядом дорогой костюм прибывшего первым, отметил со вкусом подобранный галстук, как раз в тон серой, поблескивающей специальными нитяными вкраплениями ткани, дорогие ботинки, восторженно крякнул. – Жених, да и только! Глядишь, скоро мы, законники, станем еще и законодателями мод.
– Будет тебе молоть, Сатана, – буркнул Деловой. Он тяжело дышал, словно неспешный подъем на невысокое, не более десяти ступеней крыльцо составил для него непомерно большую физическую нагрузку, сродни подъему на Эверест. – Зачем нас созвал? Отчего такая срочность? Произошло что-то серьезное?
– Эх, жизнь... – Сатана опять почмокал – теперь уже сокрушенно, с легким оттенком грусти. – Как будто нам нельзя встретиться просто так, как собираются хорошие люди, чтобы посидеть, выпить, закусить, вспомнить молодые годы...
Деловой посмотрел на него настороженно, как смотрят на человека, по поводу адекватности которого возникли некоторые сомнения.
– Я, пожалуй, лучше пойду, – сказал-спросил он, и Сатана истово затряс головой:
– Конечно-конечно! Курительная комната на втором этаже, мои тебя отведут... Крот! – выкрикнул он и на крыльцо тут же выскочил парень с заспанным лицом. – Отведи гостя в курительную. – Крот, помаргивая маленькими глазками, кивнул. – Угости его чем-нибудь, а я тут пока...
Он быстро, опять же упругими шагами, спустился с крыльца и опять радушно раскинул руки:
– Стреляный! Сколько лет, сколько зим!
– Ты чего, Сатана? Неделю назад виделись, – удивленно ответил тот, но позволил себя обнять и даже почти не сопротивлялся, когда его звучно лобызнули в губы. Только посмотрел настороженно, как минутой назад это сделал Деловой.
– Ну и что? Какая разница! – с упреком возразил Сатана. – Ты только посмотри, как хорошо вокруг! Ну разве возможно не радоваться каждому прожитому мигу, глотку воздуха, лучику солнца, слезинке ребенка, бокалу вкусного вина или девке с большими – и не очень – грудями, наконец... Даже содержанию во временном изоляторе можно и – не побоюсь этого слова – нужно радоваться всеми своими фибрами, пусть даже твои почки отбиты ментами-беспредельщиками! И если в этой жизни остались еще маленькие радости, подобные этой нашей встрече, то...
– Я, пожалуй, пойду, – поспешно сказал Стреляный, не зная, что почти в точности повторяет фразу, только что произнесенную Деловым. – Куда мне, в курительную?
– Пока в курительную, – подтвердил донельзя огорченный таким непониманием, или даже, скорее, неприятием прекрасного, Сатана. – А я сейчас. Вон уже подъезжают остальные. – Раскинув руки-крылья, он резво полетел к воротам...
Когда на пороге курительной – уютной комнаты с антикварными столиками в центре и мягкими кожаными креслами по периметру – возникли две мрачные личности, приглушенный гул голосов, в котором преобладали недоуменно-настороженные нотки, резко оборвался, словно в телевизоре внезапно пропал звук.
– Просим следовать за нами, – произнесла одна из личностей с красивым, но несколько грубоватой работы шрамом на лбу. Вторая, с куда более изящным, придающим лицу интеллигентность шрамом на щеке, стояла молча. Дождавшись, пока большая часть гостей с кряхтеньем выберется из глубоких кресел, двое с художественного исполнения шрамами синхронно развернулись. – Сюда, господа. Осторожно, здесь небольшая ступенька...
– Вот это да! – Вор в законе Гнилой обвел восторженным взглядом просторный, или даже попросту огромный, с большими окнами, наполненный светом зал, а задрав голову и узрев под потолком переливающуюся множеством граненых сегментов хрустальную люстру, не сдержался и присвистнул от удивления. – Дорогущая, наверное... И когда это Сатана успел все тут перестроить? Ведь, кажись, именно здесь проходила та, зимняя сходка?
– Здесь, – подтвердил Ржавый. – Только тогда это место было всего лишь обычной, хотя и большой, комнатой, а сейчас... Он что же, стены сломал?
– Ого! Нас ждет роскошный стол, ребята! – радостно воскликнул еще кто-то.
– Рассаживайтесь, господа, рассаживайтесь. – Вышедший в центр зала Череп, временно исполняющий функции метрдотеля и одетый по такому случаю в смокинг, с плохо дающимся ему радушием поклонился гостям и, проклиная про себя Сатану за дурацкие, отведенные ему роль и одеяние, неумело растянул рот в улыбке. Получилось плохо, натужно, и больше походило на угрожающий оскал потревоженного в своем лежбище зверя. – Там возле каждого прибора имеется специальная открыточка с именем. Прошу вас...

Предыдущая страница 4 Следующая страница


5 Алексей Оутерицкий

Толпа приглашенных разбрелась вокруг стола, состоящего из трех частей, образующих огромную букву «П», старательно разыскивая листочки со своими именами.
– Ага, вот мое место...
– Ага, вот и я...
Наконец гости расселись. Некоторое время они молча переглядывались, затем принялись с интересом изучать выставленные на стол яства.
– Знатный харч! – бегло порыскав глазами, резюмировал Сутулый.
– Да, хозяин постарался на славу, – подтвердил Желчный.
– Слушайте, это шампанское стоит по сотне баксов за бутылку, я точно знаю, – провозгласил Корявый, повертев в руках бутыль темно-зеленого стекла с красивой золотой этикеткой. – Нормально Сатана расщедрился. – Он поставил бутыль обратно в серебряную емкость со льдом и потянул длинным хрящеватым носом. – А пахнет-то как...
– Ништяк закусон, – подтвердил вор Дырявый. – Мясо, икра, устрицы, чего только нет... Молодец Сатана, не поскупился. И вон, смотрите, тоже изрядно дорогая штука, – отыскав взглядом любимый коньяк, обрадованно воскликнул он. – Шикарнейший стол! Только с чего бы это?
– Видали и получше, – в один голос возразили Стеклянный, Оловянный, Деревянный.
– Вечно ваша троица все портит! – послышались возмущенные голоса. – Вечно вы поперек всех! Вам лишь бы против!
– Просьба не ссориться, господа, – произнес оставшийся стоять в центре зала Череп, о котором все на время забыли. – Просьба не ссориться и приступать к трапезе... – Именитые гости с недоумением посмотрели в сторону здоровяка, который посмел им указывать, и он поспешил добавить: – Это не я говорю, конечно. Это повеление хозяина, я его всего лишь озвучиваю.
На него продолжали смотреть. Теперь – вопросительно.
– Но где сам Сатана? – спросил Сутулый, не пытаясь скрыть раздражение.
– Они сейчас выйдут.
– А зачем он нас собрал? – принял эстафету Дырявый.
– Они сами все объяснят, – все так же коротко ответствовал Череп.
– А это что за хрень? – Не желающий уняться Дырявый ткнул пальцем в непонятное сооружение, стоявшее в самом основании образованной столами буквы «П», между двух ее ножек. – Зачем это здесь?
– Да, что это такое? – загалдели воры вразнобой.
Таинственное сооружение примерно двухметровой высоты, закрытое белой материей, с первых секунд притягивало взгляды собравшихся, но никто до сих пор не решился спросить о его предназначении. Штуковина выглядела подобно памятнику, подготовленному к открытию; укутывавшая его материя выпирала острыми углами, приковывая внимание и заставляя гадать, что же находится внутри. Воры ждали пахана, который должен был все объяснить, но того все не было, к тому же за столом для него не оставалось места и это слегка нервировало собравшихся. Можно было предположить, что таинственный «памятник» каким-то образом должен заменить ему кресло, которым с большой долей вероятности и являлся – именно креслом с высокой, двухметровой высоты спинкой, по сути, троном. Можно было много еще чего предположить, но лучше было выслушать самого хозяина, который до сих пор не изволил появиться и тем самым злостно нарушал воровской этикет.
– Так что это? – упрямо повторил кто-то.
– Хозяин придет – скажет, – не менее упрямо и как-то чересчур уж поспешно ответствовал Череп, еще более поспешно отводя глаза. У некоторых даже создалось впечатление, что он покраснел. Впечатление, конечно же, ошибочное, наверняка это была оптическая иллюзия, созданная лучами буйного летнего солнца, потому как большинство собравшихся в достаточной степени знали телохранителя Сатаны, равно как и тот факт, что краснеть Череп не может. Попросту не умеет.
– Так значит, Сатана...
– А вот и горячее, господа! – обрадованно выкрикнул Череп, услышав шаги в коридоре. Радость эта появилась оттого, что он, наконец, мог сказать хоть что-то определенное.
В тот же момент входные двери распахнулись и две мрачные личности, недавно сопроводившие гостей в зал, внесли сюда огромные, дымящиеся паром подносы со снедью. Поставив подносы на стол, они быстро удалились и, не далее чем через минуту, возникли вновь, отягощенные еще более внушительными, тоже в облаках пара, подносами.
– Угощайтесь, господа, угощайтесь... Накладывайте, что кому по вкусу, а ребята вам помогут, – елейным голоском присоветовал Череп и поспешил удалиться от греха подальше.
Собравшиеся проводили его подозрительными взглядами, но их внимание тут же переключилось на еду. Чудесный запах, распространяемый находящимся на подносах, не позволил им долго ломать головы над странным поведением телохранителя Сатаны.
– Мне чего-нибудь для души! – потребовал Сутулый, и парень в бабочке, подобно заправскому официанту, ловко выложил на его тарелку порцию телячьих почек. Деловому пришлась по вкусу телячья же отбивная с кровью; Желчному – тетеревиная грудинка, вымоченная в чем-то, что улучшало ее и без того отменные вкусовые качества безмерно; Стреляный пока ограничился жюльенами из ветчины и грибов – для выработки необходимого количества желудочного сока, дабы обеспечить правильный процесс пищеварения и потом заняться едой по-настоящему; Ржавый тоже занялся жюльенами, преследуя те же пищеварительные цели, только жюльены он предпочел из карпа; Дырявый для разминки выбрал жареную утку с фруктами; Гнилой, посмотрев на него, избрал в противовес жареного гуся с яблоками; Кудрявый решил побаловаться мраморным шницелем из свинины в пивном тесте; Лысый утешил себя жарким из телятины с фаршированными помидорами, подразумевая в дальнейшем перейти на более серьезное жаркое из свинины с боровиками либо черносливом, а то и с тем и другим сразу; и только Стеклянный, Оловянный и Деревянный уделили внимание заурядным макаронам по-флотски, вызвав тем самым неодобрительные взгляды сотрапезников.
Воры с аппетитом, негромко почавкивая, что, согласно рекомендациям врачей, способствовало правильному усвоению пищи, ели, поглядывая на запрещенные пока – пока не обговорили дела – вкусные напитки: лимонный боуль, флип с коньяком, боуль апельсиновый, коблер «Южный», грог, горячее пиво, глинтвейн, коблер с ромом, кофе с желтками и коньяком, и многие другие полезные для организма вещи. И только Стеклянный, Оловянный, Деревянный поглядывали на простецкий десертный напиток «Николашка», на три четверти состоящий из водки.
– Заждались, господа?
За вкусной кормежкой забывшие о главном, воры даже с некоторой неохотой повернули головы к вошедшему и нахмурились еще больше – в противовес собравшимся, Сатана явился к трапезе и деловому базару не в соответствующем деловом костюме, но в роскошном бархатном, украшенном монограммой, халате до пят, фасон которого был позаимствован из жизни дворян позапрошлого века.
Некоторое время в относительной – если не считать того дружного равномерного почавкивания – тишине Сатана смотрел на своих коллег с доброй улыбкой, включающей в себя долю умиления, на манер того, которое зачастую проявляется у дедушек, наблюдающих за любимыми внуками: те хорошо едят, и, соответственно, хорошо растут – браво!
– Зачем собрал? – прожевав кусок нежной телячьей почки и запив его морсом, коротко бросил Сутулый. Не дождавшись ответа, он добавил: – Живоглот говорил – сходняк срочный. У нас что, нарисовалась какая-то проблема?
– Вы не отвлекайтесь, не отвлекайтесь, – ласково посоветовал всем сразу Сатана. Он вышел на середину зала и приблизился к закрытому материей сооружению вплотную. – Во время еды это вредно. Надеюсь, вы уже успели оценить таланты моего нового повара? Он готовит по пособию Н. Масилюне «Просим к столу». Издание 3-е, стереотипное, 1985 года. Правильная, смею вас заверить, книга...
– Кстати, что это за хрень? – встрял Желчный, проглотив тщательно пережеванный кусок тетеревиной грудинки. Он кивнул на загадочное сооружение в центре. – Мы тут все гадаем, гадаем...
– Ничего подобного! Ничего мы не гадаем, – в один голос заявили Стеклянный, Оловянный, Деревянный. – Стоит хрень, ну и пусть себе стоит.
– Сатана, а где ты сам сидеть будешь? – поинтересовался Ржавый. – За столом двенадцать стульев, нас тоже двенадцать. Как этих... ну, как же их, чтоб их мать...
– Апостолов? – подсказал Сатана и протянул руку к специальной веревочке, прикрепленной к верхней части матерчатого покрытия неизвестного предмета. Как-то чересчур уж буднично, что только подтверждало некоторую нарочитость, актерство, и позволяло предположить, что эти действия были не раз прокручены им мысленно или даже отрепетированы в реальности, пахан потянул за веревочку, делая вид, будто не замечает, что стук вилок затих, всеобщее внимание приковано к нему, и вообще, напряжение в зале достигло своего апогея... Плавно струясь, упала ткань, открывая на всеобщее обозрение таинственное до сего момента сооружение...
Стук вилок возобновился, только на сей раз это не было мерным позвякиванием металла о тарелки – столовые предметы просто посыпались из ослабевших пальцев на столы и пол... Перед собравшимися авторитетами, в середине образованной столами буквы «П», стоял самый что ни на есть обыкновенный унитаз. Не бутафорский, как было видно с первого взгляда, а настоящий, рабочий, прочно вделанный в пол, как это бывает в обычных сортирах. От унитаза уходила вверх тоже весьма обычная для старых конструкций водоносная труба, на которой пристроился бачок для слива – тайна двухметрового сооружения наконец перестала быть таковой. Цепочка с приделанной к ней фаянсовой ручкой, за которую полагается дергать по завершении физиологических дел, на отдельном стоячке пристроился рулончик розовой туалетной бумаги...
– Ч-что... это? – Первым дар речи обрел Кудрявый. – Сатана, ты что, прикалываешься? Нам сказали, намечается важный сходняк, а ты валяешь дурака!
– Прикалываюсь? – Сатана удивленно, не без театральности, взметнул брови. – Ничуть! Или – нисколько, господа, если вам будет так угодно. Все правильно – сходняк. Решаем вопросы, господа. Да-с, решаем вопросы... А если и ничего важного, то что с того? – Он с вызовом вскинул голову. – Собрались хорошие, уважаемые люди, ну, посидят они, поговорят – что в том плохого? Да вы угощайтесь, господа, угощайтесь. А я тем временем займу место, принадлежащее мне по праву. Надеюсь, никто не станет это оспаривать?
Сатана потянул, развязывая, пояс, распахнул халат, и все смогли убедиться, что он носит просторные, не стесняющие своего важного содержимого семейные трусы – в полном соответствии с рекомендациями современной медицины. Затем он неспешно откинул пластмассовую крышку со стульчака, приспустил трусы синего цвета в веселый белый горошек до колен, обнажив старческое вислое хозяйство...
– Это беспредел! – сдавленным голосом вскрикнул Ржавый. – Сатана, ты что себе позволяешь! Мы тут все уважаемые люди, мы...
– А в чем дело? – сухо поинтересовался Сатана, устраиваясь поудобнее. Он сосредоточенно поерзал, ища наиболее приемлемое положение, при котором седалищный круг пластика не так болезненно вдавливался бы в ляжки, и на его лице наконец отразилось удовлетворение. – Вот так, пожалуй, совсем хорошо будет... Так ты о чем, Ржавый? Тянешь, что ли, на пахана или мне показалось?
Под его немигающим взглядом Ржавый обмяк, отвел глаза, заюлил, апеллируя к остальным:
– Может, кому-то подобное не в диковинку, но я вообще-то не слыхал, чтобы пахан на сходняке вел себя, словно... словно... Короче, так нельзя. Неправильно это.
– Кто еще так думает? – строго спросил Сатана, проутюжив собравшихся тяжелым подбровным взглядом. Все промолчали, что позволило ему озвучить напрашивающийся вывод: – Значит, твоя заява не принимается.
– Слушай, Сатана, а на какой предмет ты нас вообще собрал? – осторожно подкинул вопрос Гнилой.
– Но почему! – с таким надрывом проголосил тот, что большинство из присутствующих вздрогнули. – Что за проклятое время, господа, что за время! Но почему нам непременно нужна причина, чтобы встретиться? Почему мы не можем посидеть просто так, пообщаться? Поделиться с друзьями сокровенным, спросить совета, рассказать о своих радостях или горестях, посвятить в творческие планы, да просто поговорить за жизнь, наконец!.. Мы... мы как-то очерствели, что ли, господа... – с недоумением, как бы не веря самому себе, после некоторой паузы предположил, подытоживая, Сатана. – А как же слезинка ребенка и прочее?
Кто-то многозначительно кашлянул, и молитвенно вскинувший руки пахан тут же закруглил свою прочувствованную речь, обиженно насупился.
– Что ж. Не хотите о хорошем, тогда покалякаем о делах наших скорбных, – сухо предложил он. – Начинаем воровскую планерку. Деловой, мы тебя слушаем.
– А... а чего я? – нервозно крутанув мощной шеей, вскинулся тот.
– Твой район отстает. Не дает план. Уменьшились поступления в общак. В чем дело? Некоторые считают, что еще немного и пора будет прорабатывать вопрос о постановке тебя на «правило».
– Может, давай лучше о жизни? – разом сникнув, уныло спросил Деловой. Он крутанул шеей теперь в другую сторону. – Я могу поделиться этими, как их... творческими планами. Ну, как ты хотел, в общем.
– Вот и делись, – подбодрил его Сатана. – И планами, и деньгами. Так почему, говоришь, уменьшились поступления?
– Ну... я... это... В общем, рынок сангигиенических товаров пошатнулся, – забубнил Деловой, – прокладки нынче не пользуются спросом, их теснят тампоны, а еще...
– А аналитики? – гневно выкрикнул, перебивая его, Сатана. – Они у тебя что, даром хлеб жуют?
– Ну, они это... прогнозировали увеличение спроса на прокладки с крылышками, а в натуре вышло, что это вчерашний день. Не идут крылышки, нынче дамочки эту липучую дрянь к ляжкам клеить отказываются, они теперь свои дыры затыкать повадились – так им сподручней, да и приятней вроде получается. Кайф они от этого ловят... Короче, обошли нас конкуренты. Еще и рекламой побили – не поскупились, проплатили телевидение. А мы этот момент не учли. Да и это бы еще ничего, но окончательно нас подкосила партия неликвидных прокладок из Польши. Они, оказалось, плохо впитывают, у них коэффициент влагопрочности даже ниже, чем у самой неудачной модели прошлого года – прокладок производства...
– Так на хрена было связываться с поляками! Кому не известно, что они распоследние жулики, еще похлеще литовцев с хохлами в придачу... А вы тем временем угощайтесь, угощайтесь, господа, – тут же умерив голос до ласкового, присоветовал гостям Сатана. – Хоть брюхо набьете, пока до вас очередь дойдет. Или вам невкусно? А то, может, брезгуете?
Гости переглянулись, придвинули к себе тарелки и принялись ковырять еду вилками, мысленно готовясь к неприятному отчету, который предстоял каждому. За Деловым заговорил Стреляный, объясняя уменьшение со своей стороны поступлений в воровскую казну плохой работой смежников – работников правоохранительных органов. За Стреляным отчитался Сутулый, за Сутулым – Ржавый, а Сатана внимательно слушал, иногда кивая головой, то ли одобряя выступающих, то ли просто в такт своим мыслям. Постепенно именитые воры притерпелись к нестандартной ситуации и ничего необычного в том, что один из них сидит на толчке, в то время как другие обедают, не находили. Мало ли, может, у человека прихватило живот – с каждым может случиться. К тому же вскоре обещали подать десерт, что, несомненно, радовало. Вилки застучали бойчее, равномерно смыкающиеся челюсти тщательно пережевывали всевозможную вкуснятину, воры внимательно слушали выступающих, высказывали, если их спрашивал Сатана, свое мнение, порой просили отчитывающегося уточнить какие-либо детали, рассказать о каких-то моментах поподробнее. Некоторый сбой в наладившемся течении дружеского обеда наступил во время выступления Желчного. Он только-только дошел до новой, хорошо зарекомендовавшей себя схемы отмывания денег, придуманной аналитиками его ОПГ, когда Сатана вдруг протестующе взмахнул рукой:
– Стоп!
Незадолго до начала выступления Желчного поведение пахана слегка насторожило присутствующих – он подозрительно заерзал на стульчаке, натужно закряхтел, собрал лоб морщинами, забормотал что-то про себя.
– Прости, не понял... – недовольный тем, что его перебили, удивленно вскинул брови Желчный, надеявшийся услышать вполне заслуженную похвалу – как раз он, в отличие от других, поступления в общак увеличил. – Ты сомневаешься в моих финансовых аналитиках? Извини, Сатана, но тут ты не прав, потому что ситуация на рынке недвусмысленно подтверждает, что...
Сатана, игнорируя его пояснения, еще больше напряг лоб морщинами, побагровел, на его лице столь явственно проступило мучительное выражение, что воры не на шутку взволновались.
– Что такое? – прошепелявил Гнилой, который недавно начал реструктуризацию своего рта – золотые фиксы он уже благополучно удалил, а модные фарфоровые зубы вставить еще не успел. – Тебе не нравится опробованная Желчным схема? Но я и сам собирался провести по его методу несколько важных платежей. Проясни, если ты считаешь, что в ней что-то не так. Иначе...
– Нет, правда... – эхом повторил не на шутку взволновавшийся Желчный. Он нервно смял в руке красную трехслойную салфетку, провел по узковатому лбу, избавляясь от проступившей на нем испарины. – Сатана, если ты что-то знаешь, то выкладывай, не то влетим по полной...
Внезапно послышался звук, характерный для резко вырывающихся из своего прямокишечного вместилища, застоявшихся там масс, сопровождаемый победным возгласом Сатаны, потом его лицо разгладилось, а затем и вовсе расплылось в блаженной улыбке. Распространился отчетливый запах дерьма, который непринужденно, запросто перекрыл запахи хлебосольного стола.
Сидящие закашлялись, опять раздался стук попадавших вилок, кто-то подавился куском чего-то, у кого-то кусок другого чего-то вывалился изо рта на белоснежную скатерть, кто-то – пока успешно – давил рвотные позывы...
– Так на чем мы остановились? – посмотрев на Желчного, как ни в чем не бывало спросил Сатана. Затем обвел благодушным взглядом остальных и недоуменно нахмурился. – В чем дело? – поинтересовался он. Интонации его голоса были схожи с интонациями строгого папаши, спрашивающего со своего чада за какую-то провинность. – Продолжаем, господа, продолжаем.
– Значит, я говорю о... – какое-то время Желчный собирался с мыслями, – о... о моей новой схеме, да... Она разработана в полном соответствии с последними рекомендациями Сороса и…
Почему-то не глядя на пахана, словно тот делал что-то предосудительное, на что неприлично было глядеть, он продолжил отчет об успехах своей группировки. Сатана же тем временем отмотал кусок мягкой туалетной бумаги, с кряхтеньем приподнял свой таз, сунул руку в образовавшуюся между унитазом и старчески-дряблыми телесами щель, и с сосредоточенным выражением лица завозился там, проделывая какие-то манипуляции. Затем он извлек руку обратно и примерно с десяток секунд внимательно и будто с некоторым удивлением разглядывал туалетную бумагу, изменившую свой розовый цвет, словно заметил на ней что-то неожиданное. Запах дерьма усилился, Ржавый умолк окончательно, а стук вилок почему-то опять утих, что удивило пахана больше, чем использованный бумажный кусок.
– Вы кушайте, кушайте, не стесняйтесь, – подбодрил он законников и потряс извлеченной бумагой в воздухе. – Удивительное дело, господа! – с радостью ученого, сделавшего важное открытие, воскликнул он. – Казалось бы, ел исключительно качественные, экологически чистые, только местного производства продукты, а вот на тебе... – В доказательство он помахал бумагой еще, давая гостям возможность разглядеть ее повнимательнее.
С грохотом уронив стул, Кудрявый внезапно выскочил из-за стола и побежал к выходу, зажимая рукой рот.
– Черепок, помоги гостю, – проводив его удивленным взглядом, распорядился Сатана, и телохранитель, все время обеда простоявший на расстоянии нескольких метров от стола, кивнул, поспешив за Кудрявым. – Кажется, у человека нелады с желудком. А вы подавайте десерт, – бросил он в сторону двух сподручных, временно исполняющих роли официантов, и те удалились за Черепом. – Значится, на чем мы остановились, господа?.. – Сатана поднял руку, не глядя нашарил болтающуюся на железной цепочке ручку и потянул ее вниз. – Помнится, речь шла о Соросе? Эх, неплохо было бы тряхнуть стариной, взять этого богатого еврея на гоп-стоп, – под громкий шум бурно зажурчавшей воды мечтательно произнес он. – Да нельзя, к сожалению, – построжав лицом, закончил Сатана почти печально. – Увы. Мы теперь бизнесмены, а положение обязывает.
Воровская планерка продолжалась...

Глава 9. Воры в законе

Три дня после знаменательной сходки Сатана ходил окрыленным. Таким верному телохранителю Черепу не доводилось видеть своего пахана никогда. Босс протяжно вздыхал, часами, скрестив руки на груди, мечтательно смотрел в окно, потом вдруг хватался за золотого пера «Паркер», что-то быстро, мелким почерком писал, ожесточенно царапая бумагу, мял листки один за другим, выбрасывал их в мусорное ведро для бумаг, нервно, мелкими шажками бродил по комнате, периодически закрывая глаза и запрокидывая голову кверху, всклокочивал остатки седых волос, опять суетливо бежал к письменному столу, опять хватался за перо...
Однажды, когда хозяин нежился в полной ароматной пены ванне, Череп, не удержавшись, тайком заглянул в мусорное ведро. То, что, развернув измятый лист, он увидел на глянцевой поверхности дорогой финской бумаги, потрясло его настолько, что какое-то время он просто отказывался верить своим глазам. Вор в законе и депутат городской думы, наводивший страх на бизнес-конкурентов и обычных мирных обывателей, герой уголовной хроники «подвалов» многостраничных газет и «уголков» новостей светской жизни там же, Сатана писал стихи! И без того сверхисполнительный Череп стал выполнять свои обязанности еще более рьяно, только украдкой посматривал теперь на своего шефа, когда тот не видел, с жалостью, как смотрят на безнадежно больного человека. А еще он проявил никогда не свойственную ему, вечному исполнителю, инициативу: разузнал телефон городской психиатрической клиники и тайком ввел его в записную книжку своего мобильного телефона. Мало ли что, на всякий случай. Так же на всякий случай он обозначил этот номер как номер некой Лены и даже, значительно напрягшись интеллектом, на тот же всякий случай придумал нехитрую легенду: познакомился с девахой на улице. Взял телефон. Ни разу не звонил. Что? Это лечебное заведение? Разве? Значит, Лена над ним подшутила. Жаль. Отличная, повышенной грудастости деваха... Такая мера предосторожности была отнюдь не лишней. В мире, в котором он давно и прочно прописался, приходилось всегда быть начеку, а изобретательность, каковую проявил он, редкостный тугодум, с придумыванием этой несуществующей Лены, лишь подчеркивала, сколь глубокое впечатление произвело на него поведение босса в последнее время и, в особенности, это его новое рифмоплетное увлечение...
– Созывай сходняк! – вихрем ворвавшись в бильярдную, где проснувшийся раньше хозяина Череп лениво гонял разноцветные шары, громко выкрикнул Сатана.
– Что случилось, хозяин? Что-нибудь серьезное? – уронив издавший характерный деревянный стук кий на стол, спросил Череп. Он не боялся никого и никогда. Теперь же в нем поселился страх.
Сатана не ответил – засмеялся, схватил брошенный телохранителем кий, почти не глядя саданул шаром по скоплению других, не дожидаясь результата, бросил кий обратно на стол, закружил по комнате в возбуждении, отчего полы его незакрепленного поясом банного халата периодически открывали выпуклый, несмотря на общую худобу, вислый живот, жалко сникшее мужское достоинство, покрытые сетью вспухших вен тощие волосатые ноги...
– Что-то серьезное? – с надеждой повторил Череп. Он действительно надеялся. Что им – их группировке или Сатане лично – угрожает опасность, что ему доведется заняться привычным делом – трубить общий сбор, мчаться куда-то на скорости, отстреливаться, прикрывать своим телом пахана, уходить от ментов, наконец... Но только не смотреть на счастливое и оттого невероятно глупое морщинистое лицо патрона, подыскивающего какие-то дурацкие рифмы для каких-то дурацких четверостиший, от которых Черепа воротило еще со времен обязательной школьной программы, из которой он, единственное что запомнил: линиям, если они конкретно параллельны – никогда в натуре не пересечься.
– Не твое дело! – весело ответствовал Сатана. – Он опять подскочил к бильярду, катнул шар теперь рукой. – Твое дело – обзвонить народ. Не самому, конечно, тебе не по чину будет, сам знаешь. Скажешь Живоглоту, пусть он...
– Знаю, знаю, – мрачно подтвердил Череп, кивнув.
– А раз знаешь, так вперед! – опять перешел на задорный крик Сатана. – А ну, стой! – вдруг приказал он, когда широкоплечая фигура заняла собой весь дверной проем – телохранитель отправился звонить, чтобы договориться о стрелке с Живоглотом. – Ты чего такой насупленный? Жизнь – она ведь прекрасна! – Сатана засмеялся. – Улыбка! Улыбка, Череп, и еще раз улыбка, чтоб как в фирменных магазинах. Люди ценят. Чтоб и ментам улыбался, если заметут. Они тоже люди, им это приятно!
Череп убыстрил шаг, чтобы скрыться и не слышать этого веселого, вызывающего кожный холодок смеха, и наморщил лоб, вспоминая заветный телефон полезной девушки Лены. Ему вдруг подумалось, что телефон этот, как бы ни было трудно, лучше попытаться заучить наизусть. Семь или восемь цифр – разве это много? Разве не заучил он когда-то давно, когда еще был не Черепом, а простым Борькой, стих про раззяву Таньку, упустившую в реку мячик? Разве можно деловому человеку доверяться технике, у которой порой, в самый неподходящий момент, неожиданно садятся батарейки...
– Итак, господа... – с воодушевлением начал Сатана, обведя радушным взглядом собравшихся. Под их почему-то не очень дружелюбные взгляды он, высоко подняв голову, только что прошествовал к отдельному седалищу и сейчас комфортно расположился на своем законном месте – унитазе. Гости – за столом, согласно разложенным открыткам с кличками. – Мы собрались, чтобы...
– Чтобы – что? – не выдержал Сутулый. – Сатана, мы думали, в прошлый раз у тебя был случайный заскок, что он скоро пройдет – мало ли, с кем не бывает. Но ты...
– Вы угощайтесь, угощайтесь... – Глядя исподлобья, Сатана обвел собравшихся теперь взглядом тяжелым. – Или опять брезгуете? Череп! – выкрикнул он.
– Я здесь, хозяин, – отозвался блеском выбритой головы моментально подскочивший телохранитель.
– Блокнот с тобой? – Череп кивнул. – Ручка с тобой? – Череп кивнул. – А ну-ка, возьми на карандашик тех, кто на сходке вдруг теряет аппетит. Сдается мне, что аппетита они лишаются неспроста. Возможно, у кого-то из таковых рыльце в легком пушку, а у кое-кого и конкретное рыло конкретной щетиной обросло. Будем выяснять. Поступления-то в общак опять уменьшились...
Гости поспешно схватились за столовые приборы и, изображая внезапно появившийся аппетит, принялись азартно ковырять еду, сготовленную согласно рекомендациям загадочного или загадочной Н. Масилюне.
– Что ж... – подытожил Сатана, какое-то время зорко следивший за обедающими. Стоило кому-то замедлить темп пережевывания пищи, как он становился объектом пристального изучения пахана, поэтому все старались. Периодически кто-нибудь просил добавку и тогда два бойца, исполнявшие функции официантов, услужливо подносили очередные подносы со снедью. – Вижу, дело пошло на лад. Возможно, я ошибался, и вы не очень-то и проворовались. Да и то сказать, нам простительно, мы все же воры, хотя и перешли на легальный бизнес. И тем не менее... – Он ткнул пальцем в Делового. – Начнем с тебя. Что там у тебя с прокладками?
– Значит, дела такие... – Деловой прокашлялся, затем начал преувеличенно бойкий доклад: – Аналитики поработали на славу. На сей раз они предсказали все как надо, тютелька в тютельку. Угадали падение спроса на двойные крылышки и увеличение потребности женского народонаселения в тампонах с закрученной спиралью впитывающей поверхности и с оригинального дизайна хвостиком-петелькой, за который дамочки их из себя извлекают. Также мы расторгли выгодный контракт с жуликами-поляками и тут же заключили еще более выгодный договор с жуликами-литовцами и жуликами-украинцами – они предложили самые приемлемые цены. В общем, у меня все в порядке... – Он запихал в рот цельную котлету и принялся с такой же преувеличенной – как и бойкость – сосредоточенностью жевать, как бы обозначая, что он окончательно отчитался и отвлекать от поглощения пищи его теперь не следует.
– Хорошо-о-о... – одобрительно протянул Сатана и примерился колючими глазами к жующим. Не найдя ни одного, кто в этот момент не жевал бы с лихорадочной быстротой и радостью на лице, он потеплел взглядом. На какое-то время Сатана погрузился в задумчивость, словно силясь припомнить что-то важное, затем, наверное, вспомнив, возбужденно приподнялся с унитаза. Потом, усилием воли взяв себя в руки, вновь водрузил свои сухие чресла на стульчак и нарочито будничным тоном, что как раз и выдавало важность предстоящего, позвал: – Череп!
– Я здесь, хозяин, – отозвался действительно стоящий рядом здоровяк.
– Мою тетрадь! – все-таки не сумев обойтись без голосовой торжественности, распорядился пахан.
– Может, не надо? – склонившись к его уху, попросил Череп и сам испугался допущенной вольности. – Извините, пахан, но...
– Никаких «но»! – не обратив внимания на возмутительное поведение телохранителя, сказал Сатана. – Тетрадь сюда! Немедля!.. – Через минуту он листал обычную, изрядно потрепанную, тонкую ученическую тетрадь. Законники напряглись, предполагая, что в тетради зафиксировано нечто нехорошее, возможно даже, опасное для кое-кого из присутствующих; к примеру, чьи-то финансовые или иного рода провинности. Реакция пахана, перевернувшего очередную страницу и неожиданно залившегося счастливым смехом, позволила им слегка расслабиться. – Ага, вот! – радостно закричал Сатана. – Вот, послушайте, что я тут на досуге накропал. Предлагаю присутствующим скинуться по относительно небольшой для каждого из нас сумме и перенести это с бумаги... ну, в театр, что ли, или на радио. В общем, это пьеса или радиопьеса, которая...
– Что-то я не въезжаю... – недовольно начал Стреляный. – Сатана, ты что, опять прикалываешься? Ну, поставил ты толчок посреди обеденного зала... Ладно, пусть так, хотя это и беспредел, конечно. Но... какая еще, в жопу, пьеса? Ты что, вызвал нас, чтобы мы слушали какую-то хрень?
Раздался гул возмущенных голосов поддерживающих Стреляного воров. Сатана спокойно дождался тишины, затем вкрадчиво спросил:
– Значит, предлагаете продолжить разбор финансовых полетов? Что ж, пусть будет по-вашему... Череп!
– Я здесь, хозяин!
– А ну-ка, притащи другую тетрадь, ту, толстую, с красной обложкой.
– Не надо с красной обложкой! – дружно запротестовали все разом.
– Сатана, давай свою пьесу!
– Нам очень интересно!
– Давай, Сатана, читай!
Усмехнувшийся пахан жестом аннулировал последнее отданное Черепу распоряжение и опять вперился взглядом в исписанные листки.
– Значит, пьеса из жизни воров... – солидно откашлявшись, хорошо поставленным голосом начал он. – Действующие лица: пахан, его помощник, двое приезжих пацанов из провинции и авторитетный вор Валет. Итак, слушайте. «Смерть героев»...
ПОМОЩНИК (Широким шагом входя в комнату). Пахан, вы помните – назначено? Пришли. Те правильные двое пацанов.
ПАХАН (Вставая с кресла, потягиваясь). Ага! Зови. Вздремнул я что-то малость. Смотрящим быть в России нелегко.
ПОМОЩНИК. За них Валет ручался – зуб давал. Напомнить предысторию конфликта?
ПАХАН (Отмахиваясь). Пустое! Все по ходу разберем. Зови, хочу быстрей на них я посмотреть.
ДВОЕ ГРОМИЛ (Осторожно входя в комнату, глядя с благоговением, протягивая пахану сверток). Примите вот, от преданной братвы. Надеемся, придется скромный дар вам по душе.
ПАХАН (С улыбкой принимая сверток). Чего примолкли? Вы ж базарьте, пацаны! Прослушек ментовскИх здесь нет – все чисто.
ОДИН ИЗ ГОСТЕЙ (Сконфуженно). Мы... оробели малость. Извини. Впервые зрим авторитет такого ранга.
ВТОРОЙ. Ну, если к делу... то, короче... Валет вас, верно, в дело наше посвятил?
ПАХАН (Хмурясь). Валет Валетом, но, хотелось бы, однако, от вас услышать версию разбора.
ГОСТЬ. Да-да, пахан. К рассказу приступаем. Надеемся на ваше снисхожденье...
– Во-о-от... – утирая со лба пот, подытожил окончивший чтение Сатана. – Короче, как вы сами слышали, разговор состоялся нешуточный. И интрига, думаю, закручена похлеще, чем у тетушки Агаты... Концовка пока еще не дописана, но будет примерно так... – Он послюнявил палец, полистал тетрадь, впился глазами в текст... – «Чу! Я слышу топот ментовскОй, о горе! Валет нас сдал, навеки будь он проклят! Готовьтесь к бою – если смерть нам суждена, то хоть достойно, не надеясь на пощаду... – У Сатаны дрогнул голос. – Иначе нехорошая молва переживет тела и души наши бренны, а если ж мы, презрев все наши клятвы, на миг отбросив стыд, подобно фраерам тем беспардонным»… – Сатана поднял голову. – В общем, что-то в этом роде. Концовку еще надо хорошенечко проработать. Это в пьесе всегда самое важное. – Он замолчал, сделал вид, что чешет в районе подглазья, сам же украдкой смахнул слезу и завершил: – В общем, СОБР-овцы их всех положили. Просто нашинковали в капусту, суки. Конец пьесы. Ваши мнения?
На какое-то время воцарилась тишина.
– Беспредельщики! – наконец взорвался Гнилой. – Чего от них еще ожидать! Знаю я этих СОБР-овцев...
– Короче, Валет, падаль, всех сдал... – резюмировал Кудрявый и возбужденно блеснул глазами. – А знаете, ребята, я ведь с самого начала его заподозрил! Правда-правда! Какой-то он скользкий, падла.
– А я поначалу не въехал, думал, что это все те пацаны из Сибири замутили, – признался Ржавый. – Ну, которые к пахану с подарками прикатили. Думал, что они – ментовская подстава.
– Да как же они могли быть ментовскими? – возмутился Желчный. – Пахан не дурак, он бы их сразу вычислил!
– Какого ж хрена он своего Валета проморгал? – с ехидством парировал Ржавый.
После этой реплики все подозрительно посмотрели на Черепа, которому это очень не понравилось. Он бросил укоризненный взгляд на пахана, списавшего внешний образ Валета с него, и тот весело рассмеялся.
– Что, господа, убедительно вышло? Вот она, великая сила искусства!
– А ты, оказывается, талант, – признал Лысый.
– Талантище! – поправил его Дырявый. – Душевно вышло.

Предыдущая страница 5 Следующая страница


Блондинка с загорелыми ногами 6

– Но зачем вся эта бодяга? – в один голос спросили Стеклянный, Оловянный, Деревянный. – Сатана, к чему все это?
На них зашикали, а Сатана, не ответив, опять принялся листать заветную тетрадь.
– А вот еще, господа, – воодушевленный успехом, интригующе продолжил он. – Сценарий клипа. Надо будет нам скинуться, подобрать хорошего исполнителя, затем найти толкового режиссера, потом купить на телевидении эфирное время, а потом... Значит, представьте... – Он оторвался от текста, запрокинул голову, прикрыл глаза. – Зима. Едут теплушки с решетками на окнах. В теплушках – наш брат, зэки... Останавливаются эти теплушки в чистом поле, на перегоне. Ну, на красный сигнал железнодорожного светофора, к примеру. Из вагонов вываливаются менты с автоматами и собаками. Разжигают костер, греются...
– А наши там от холода загибаются! – не выдержав, гневно пробасил Деловой и прикусил губу, ожидая продолжения.
– В общем, собаки в погонах вместе с другими собаками, которые с хвостами, греются, смеются над зэками, которые выглядывают в окна... И тут один молодой, но уже достаточно авторитетный зэк из отрицаловки вдруг звонко затягивает: «...едут новоселы в новые квартиры...» – Сатана открыл глаза. – Помните такую песню? Когда-то очень популярна была.
Обеденный зал заполнился возбужденными выкриками:
– Конечно! Только я не знал, что это про наших. А что, верно – новоселы едут по этапу в новые хаты!
– Да помним, помним, ты дальше давай!
– А дальше другие зэки дружно подхватывают: «Эх ты, дорога длинная; здравствуй, земля целинная...» Ну, менты перестают смеяться, начинают подпевать, топать, пританцовывая, а потом, расчувствовавшись, открывают теплушки: выходи, мол, братва, грейся с нами!.. Дальше из теплушки вываливаются зэки, подбегают к костру, греют озябшие руки, поют... Потом все начинают брататься, обнимаются с ментами, потому что те оказались не такими уж и плохими, выпустили их к костру погреться, потом все дружно, в обнимку, в азарте скинув шапки, топча их, пляшут и поют припев: «Эх ты, дорога длинная...» В общем, здесь работа режиссера очень важна, его видение, короче. Надо, чтоб с понятиями был человек, чтоб не исказил суть и до зрителя все конкретно донес…
– А дальше? – не выдержал затянувшейся паузы Стреляный.
– А дальше светофор выдает зеленый: мол, можно трогать дальше. Тогда зэки дружно разбегаются обратно по теплушкам, за ними менты, двери закрываются, и поезд под повторяющийся припев катит дальше. Тут уже звукорежиссер должен так сработать, чтобы картинка исчезающего вдали состава совпала с последними аккордами. Все. Конец клипа.
– А смысл? – разочарованно спросил Гнилой.
– Да, а смысл? – поддержал его не менее разочарованный Кудрявый. – Я-то надеялся, что наши воспользуются моментом, дадут деру.
– Эх, вы... – перекрыл Сатана общий гул. – Я вижу, ни хрена вы в искусстве не рубите. Вас еще надо хорошенечко поднатаскать. Тут ведь дело в чем... Менты оказали им доверие, понимаете? Они, может, вообще впервые в жизни как бы по-людски поступили, выпустив братву погреться. Услышали душевную песню и оттаяли своими сучьими сердцами. В таких случаях грех обманывать, убегать. Успеют еще дать деру. Из того же лагеря, к примеру, куда их везут. Только тогда это уже честно будет: ты меня охраняешь, я от тебя убегаю.
– Я, кажется, понял, – кивнул Ржавый. – Это как если б перед тобой выложили лопатник – на, мол, бери! А ты типа честный, ты его не трогаешь. Тебе западло так вот просто, когда сами предлагают. Ну, неспортивно как бы. Даже не смотришь на него, отворачиваешься. А как только он спрятал свой кошель поглубже да отвернулся – ты его цап незаметно! И деру! Правильно?
– Вижу, вы уже начали кое-что схватывать, – признал Сатана. Он выглядел почти удовлетворенным. Только какая-то малость, казалось, не давала ему покоя. Он поерзал, заметно напрягся...
Воры, под воздействием волшебной силы искусства забывшие, чем закончилась предыдущая сходка, восприняли запах дерьма почти с удивлением.
– Сатана, опять ты, что ли... – начал было Стреляный, но пахан прервал его громким возгласом облегчения, изданным почти в унисон с громким хлопком в ладони:
– Череп, десерт! Распорядись, чтобы гостям подали сладкое! – Он выгнулся туловищем, нашарил за спиной фарфоровую ручку... Раздалось журчание спускаемой воды; запах, традиционно завершающий обед, усилился, как это было и в прошлый раз. – Угощайтесь, гости дорогие, угощайтесь... – Сатана зевнул. – И заканчиваем на сегодня. Устал я что-то, пора сворачиваться. Всю ночь стихи про любовь писал...
Переглянувшись, гости принялись за десерт. В этот раз он пошел уже много лучше, чем в предыдущий, даже впечатлительный Кудрявый не стал выскакивать, зажимая рот, из-за стола, но принялся ковырять слоеный кусок теста со взбитыми сливками. Пока еще без удовольствия, но уже без отвращения.
Сатана опустил голову, будто его сморил сон, и никто по этому поводу не выказал ни малейшего удивления, словно спать прилюдно на толчке было делом настолько обычным, что не требовало обсуждения. А может, он не спал, а обдумывал сценарий нового клипа, а то и вовсе даже мюзикла. Кто знает...

Глава 10. Монголы

Двое сонно покачивались в седлах. Их не интересовал необычайно красивый в степи рассвет, больше же взгляду зацепиться было не за что – ландшафт не менялся, на многие километры вокруг все было одинаковым и определить свое местонахождение мог только человек опытный. Очевидно, эти двое были таковыми, потому что один, более плотного телосложения и в халате с меньшим количеством заплаток, внезапно приподнял голову и сказал:
– Скоро подъедем.
– Да, скоро, – согласился второй. – Час дороги остался.
– Богурджи...
– Что, Таджибек?
– Все-таки сволочь этот Субудай.
– Конечно, сволочь.
– Заставил нас отрабатывать аванс. Словно не мог дать денег просто так.
– Да.
– Хорошо хоть, выделил коней, не то пришлось бы идти пешком.
– Да.
– А что мы будем делать, когда вернемся?
– Не знаю.
– Денег нет, вторую часть заработанного Субудай заплатит нам позже.
– Да.
– Может, Тулен-Джерби нальет нам в долг?
– Может, – наконец оживился Богурджи. – Мы скажем ему, что скоро Субудай заплатит нам за перегон скота, тогда Тулен-Джерби нальет.
Сонливость попутчиков исчезла. Не сговариваясь, двое пришпорили коней и даже с интересом закрутили головой по сторонам, будто любуясь не меняющимся степным пейзажем...
– Что за дела? – спросил Богурджи, словно Таджибек мог ему объяснить.
– Что за дела? – спросил Таджибек, словно ему мог ответить Богурджи.
Они спрыгнули с коней и подошли к пивной юрте – точнее, к тому, что от нее осталось. Недоверчиво поковыряв ногами давно остывшие головешки, двое растерянно переглянулись.
– Что-то произошло, – нахмурившись, сказал Богурджи.
– Что за сволочь сожгла пивную юрту? – нахмурившись, сказал Таджибек. – Где мы теперь будем пить кумыс в долг?
– Не нравится мне все это, – подозрительно посмотрев по сторонам, сказал Богурджи. – В степи появилось много незнакомых людей. Ты видел, что творится возле юрты Бастурхана?
– Там спят прямо на земле, – подтвердил Таджибек. – Откуда столько народу? Что они забыли возле юрты этого босяка?
– Но ты недавно называл его великим ханом, – подивился Богурджи.
– Я готов называть ханом любого, кто за это наливает кумыс, опохмеляя, – философски заметил Таджибек. – Поехали к его юрте, посмотрим, что там за народ.
– Поехали. Может, этот босяк опять разжился кумысом. Интересно, кто же спалил пивную юрту Тулена-Джерби? И где он сам?..
Через несколько минут они точно узнали, куда подевался юртмен:
– Что это? – испуганно закричал упавший от неожиданности с коня Богурджи.
– Что это? – испуганно закричал упавший от неожиданности с коня Таджибек.
Лежа в степной пыли, не предпринимая попыток подняться, двое с ужасом смотрели в сторону юрты Бастурхана, до которой не доехали совсем немного. Возле множественно латанной юрты приятеля из земли торчал шест. Хорошо закрепленный, высокий, прямой, он даже не покачивался на легком ветру, очевидно, глубоко и прочно вбитый в сухую степную землю. С шеста на них строго смотрели широко раскрытые глаза отделенной от туловища головы бедняги Тулена-Джерби. Его длинные немытые волосы, в отличие от шеста, подчиняясь дуновениям воздуха, плавно развевались, словно юртмен укоризненно покачивал головой, пеняя на них за не отданный вовремя долг.
– Несчастный Тулен-Джерби... – не веря своим глазам, пробормотал Богурджи.
– Несчастный... – подтвердил Таджибек.
– Значит, мы ему больше ничего не должны.
– Значит, так...
Полог юрты распахнулся. Вышедший Бастурхан застыл на пороге, вдохнул свежий воздух, лениво потянулся... Затем обогнул юрту и принялся шумно мочиться на ее дальний от входа угол, негромко напевая что-то себе под нос. Облегчив мочевой пузырь, он запахнул халат и огляделся. Заметив друзей, он приветственно помахал им рукой.
– Идите ко мне! – радостно выкрикнул Бастурхан. – Не спеша подниматься, двое молча таращились на своего приятеля, который постепенно менялся в лице. – Я кому сказал! – уже грозно выкрикнул он, отчего у двоих и вовсе отнялись ноги; теперь они не смогли бы встать, даже если очень сильно этого захотели. – Привести этих нечестивцев ко мне! – отвернув голову в сторону, выкрикнул Бастурхан кому-то, и появившиеся вдруг откуда-то люди бросились к испуганно сжавшимся Таджибеку с Богурджи.
Набежавшие, числом не менее десятка, подняли их на ноги, сильными оплеухами опять сбили на землю, затем опять подняли, опять сбили...
– Вот они, Повелитель... – Их волоком втащили в юрту Бастурхана, бросили перед ним как ветошь, затем пинками заставили стать на колени: – Приветствуйте Владыку вселенной, собаки!
Моментально сообразив, что от них требуется, Таджибек с Богурджи ползком добрались до Бастурхана, возлежавшего на мягком, белом как снег войлоке, и осторожно прикоснулись лбами к его изрядно попахивающим носкам.
– Приветствуем тебя, Повелитель... – не поднимая головы, пробормотал Богурджи.
– Приветствуем тебя, Повелитель, – эхом повторил Таджибек.
Наконец осмелившись поднять глаза, они увидели, что их приятель улыбается.
– Вставайте, вставайте, – разрешил он. – И впредь запомните: все, что я приказал, выполнять быстро и беспрекословно, летать по моим поручениям подобно легким на подъем навозным мухам, с громким жужжанием преследующим бредущего по степи верблюда, из которого сыплется аппетитное дерьмо... Почему не подошли сразу, когда я приказал? – нахмурившись, спросил он.
– Мы еще не знали, что ты Владыка вселенной, – с кряхтеньем поднимаясь с колен, сказал Богурджи.
– Теперь знаете? – кивком головы давая понять, что принимает это наивное объяснение, спросил Бастурхан.
– Теперь знаем, – заверил Таджибек.
– Ладно, вы прощены, – окинув их строгим взглядом, смилостивился Бастурхан. – Подсаживайтесь ко мне на войлок, сейчас будем пить кумыс.
– Ты разжился кумысом? – обрадованно спросил Богурджи.
Бастурхан лишь снисходительно улыбнулся.
– Кумыса мне и моим друзьям! – громко крикнул он в никуда и в юрту тут же вбежал невысокий человек в стоптанных сапогах.
– Слушаюсь, Повелитель!
Распластавшись перед Бастурханом, он замер на несколько секунд, затем вскочил и, сноровисто убежав за матерчатую перегородку, разделяющую юрту на две половины, зазвенел там фарфором. Не более чем через минуту перед троими приятелями дымились три пиалы с разогретым в микроволновке кумысом. Они чокнулись, приложились губами к фарфору, крякнули, выдыхая.
– Откуда микроволновка? – спросил Таджибек, поставив пиалу на войлок.
– У Тулена-Джерби реквизировал, – спокойно ответил Бастурхан.
– А... за что ты его? – осторожно, боясь вызвать гнев Повелителя, поинтересовался Богурджи.
– Он наточил нож и пришел ко мне. Он пришел с войной, он ее получил, – все так же спокойно пояснил Бастурхан. – Теперь у него есть время обдумать свое поведение.
– Ясно... – не зная, о чем говорить дальше, сказал Таджибек и, взяв свою пиалу, с наслаждением отхлебнул крепкий оздоровительный напиток. – А электричество для микроволновки откуда берется?
– Я поставил динамо-машину с задней стороны юрты.
– Но почему не слышно двигателя?
– А вы сходите, посмотрите.
Двое поднялись и вышли из юрты. Обогнув ее, они застыли, подобно сусликам, заступившим на свой степной пост. На паре параллельно уложенных деревянных досок был установлен велосипед без колес, точнее, велосипедная рама, от которой тянулись проводки к громадному, армейского цвета аккумулятору, от которого в свою очередь, провода тянулись в юрту. В велосипедном седле сидел голый по пояс Субудай. Он не просто сидел, он крутил педали. Крутил так яростно, что пот катил с него градом. Он походил на спуртующего велосипедиста, вознамерившегося получить главный приз самого важного этапа Тур-де-Франс. От профессионального велосипедиста его отличало лишь отсутствие спортивной одежды и вспухшие багровые рубцы на щедро исхлестанной спине. Почувствовав взгляд, Субудай повернул к визитерам голову. Он не сразу узнал двух зрителей, но когда его глаза приобрели осмысленность, из них покатились слезы.
– Таджибек! Богурджи! – взмолился он. – Помогите! Замолвите за меня словечко Бастурхану! Я же всегда давал вам работу, платил вам хорошие деньги, выплачивал аванс! Замолвите словечко! Клянусь, я этого вовек не забуду, стану вашим должником по гроб жизни! Я больше не могу! Я... – У Субудая перехватило дыхание и он зарыдал в голос, совершенно не стыдясь своих слез.
– Вообще-то, ты выплатил еще не все деньги, – заметил потрясенный увиденным Богурджи. – Мы свою работу сделали.
– Мы перегнали скот. А получили только аванс, – пояснил Таджибек.
– Я заплачу! – с отчаянием вскричал Субудай. – Я немедленно заплачу, дайте мне только выбраться из этого проклятого седла! Пожалуйста, замолвите за меня словечко во имя старой дружбы! Скажите Бастурхану, что я все осознал, что я... – Он с трудом подавил рыдания.
– Бастурхану? Ты имеешь в виду Повелителя вселенной? – сухо уточнил Богурджи.
– Да, да! Я просто не привык называть его новым именем! Пожалуйста, не говорите ему, что я осмелился назвать его по-старому!
– Но в чем ты провинился? – с интересом спросил Таджибек.
– Я позволил себе усомниться в его могуществе, – опять с отчаянием выкрикнул Субудай и уронил голову на грудь. Из-за спин двух друзей внезапно выскочил человек с тяжелой плетью, и слегка замедливший темп вращения педалей Субудай горестно взвыл. Его ноги опять закрутили педали с бешеной скоростью, со лба покатились крупные капли пота и ему стало не до разговоров.
– Кажется, где-то стоит измеритель напряжения, – догадался Богурджи.
– И измеритель этот – лампочка, а человек с плетью – электрик, – в свою очередь догадался Таджибек. – Если свет тускнеет, значит, оператор динамо-машины отлынивает от работы... Молодец Бастурхан, соображает, – уважительно добавил он.
Двое обогнули юрту и опять нырнули вовнутрь.
– Теперь вы знаете, откуда берется электричество? – спросил Бастурхан. В его голосе друзьям послышался нехороший намек и они усердно затрясли, кивая, головами.
– Знаем, – поспешил заверить его Таджибек.
– Уж мы никогда не посмеем усомниться в твоем могуществе, – заверил Повелителя Богурджи. – А что он конкретно натворил?
– Осмелился предложить мне работу. Мне! Властителю вселенной, потомку великих воинов, прямому наследнику грозного Чингисхана! – Бастурхан успокоился так же быстро, как и вскипел, и тут же безразлично махнул рукой. – Да и пес с ним. Наливайте.
– Но ты его отпустишь? – спросил сердобольный Богурджи. – Он уже на последнем издыхании.
– Покрутит до обеда, ничего с ним не случится, – теряя интерес к теме, ответил Бастурхан. Он отогнул рукав халата, посмотрел на часы. – Недолго уже осталось, ноги, небось, не отсохнут. Зато впредь будет ему наука.
– Слушай, а за Тулена-Джерби тебе ничего не будет? – спросил Таджибек, которого часы на руке Бастурхана заставили вспомнить милицейского майора – они были той же марки, и даже кожаный ремешок был того же светло-желтого цвета и той же степени потертости. Странно. У Бастурхана никогда не было часов, а если б каким-то чудом появились, они непременно были бы пропиты в тот же день. – Помнишь того майора? Он, кажется, строгий. Узнает, что ты убил юртмена, по головке не погладит.
– Я его не убил, я его наказал, – возразил Бастурхан и дважды хлопнул в ладоши.
Обомлевшие друзья вытаращились на вбежавшего в юрту человека, который не так давно приказывал крутить им руки. Бросившись ниц, майор приподнял голову и вопросительно уставился на Бастурхана.
– Вызывал, Владыка вселенной? Что-то случилось?
– Когда городское милицейское управление присоединится к моему войску? – хмурясь, спросил тот. – Ты обещал не затягивать с этим вопросом. Мне нужны обученные люди, очень нужны.
– Работа ведется, Повелитель, – скороговоркой начал майор. – Мои агитаторы стараются. Думаю, через пару дней, не более, вопрос будет решен окончательно. В обед мне нужно будет сделать звонок начальнику управления, напомнить, чтобы они не явились с пустыми руками, захватили с собой табельное оружие. – Майор по привычке отогнул рукав форменного милицейского халата, взглянул на запястье, но вместо часов там белела полоска не загоревшей кожи. Спохватившись, он спустил рукав и, не решаясь задать вопрос, виновато посмотрел на Бастурхана: – Мы договорились, что я позвоню ровно в три.
Повелитель вселенной понял значение его взгляда:
– До трех осталось десять минут, – посмотрев на свои часы, сказал он. – Иди, майор, работай... Толковый мужик, побольше бы таких, – бросил он ошарашенным друзьям, когда подчиненный, кланяясь, вышел из юрты спиной вперед. – Чего сидите, наливайте, говорю.
– Много перемен произошло, пока мы перегоняли скот на южные пастбища... – осторожно начал Таджибек, не решаясь задать вопрос прямо.
– Много, – подтвердил Богурджи, с намеком глядя на Бастурхана.
Поймав их вопросительные взгляды, Бастурхан отмахнулся:
– Да нечего тут рассказывать, – сказал он, но все же снизошел до объяснений: – Ладно... В общем, когда Тулен-Джерби столь опрометчиво нашел себе приключений, закончив свой бесславный путь на шесте, приехал майор с подчиненными. Приехал он по вызову пока не установленного шакала – сына шакала-отца и шакалицы-матери. Хотел меня арестовать. – Бастурхан неспешно поднес к лицу пиалу, вдохнул аромат свежего кумыса, прикрыл глаза. – Я говорил с ним. Долго говорил... Майор понял все, он оказался сообразительным человеком. В тот день у меня появился небольшой, но хорошо обученный отряд со служебной собакой в придачу. Потом пришли люди посмотреть на меня, на героя, слава о котором, обгоняя самый быстрый ветер, мгновенно облетела степь... Издалека пришли, потому что слава эта не ограничилась нашими краями. Я говорил с людьми. Долго говорил... Они остались в нашем стойбище. Поставили здесь свои юрты, ждут, когда я поведу их на настоящее, достойное настоящих мужчин дело...
Бастурхан замолчал, задумчиво глядя куда-то вдаль. Возможно, он видел горящие города, сухую степь, наполнившуюся заревом пожара, мчащихся галопом коней, залитые кровью горы трупов нечестивцев, осмелившихся не признать в нем Повелителя вселенной...
– А потом? – осторожно спросил Таджибек.
– Потом приехали другие милиционеры, – очнувшись, продолжил Бастурхан. – Их было очень много. Они интересовались, куда делись те, первые. Я с ними говорил. Долго говорил. Они разбили здесь свои юрты... Затем приехал взвод солдат.
– Но ты с ними говорил, – не в силах сдержаться, восторженно продолжил за него Таджибек.
– Долго говорил, – не удержавшись, блеснул проницательностью и Богурджи.
– И они остались здесь, – подтвердил Бастурхан. – Таким образом мое войско увеличилось вдвое. Но этого мало. Пока мало, потому что совсем скоро молва обо мне достигнет края земли, стремительностью своей обгоняя самые быстрые молнии, вестницы богов. Осталось выждать совсем немного, и тогда... – его глаза сверкнули, а рука сжала фарфор пиалы так, что та разлетелась на куски, – весь мир узнает об Укротителе жадных юртменов, Повелителе вселенной, потомке великого Чингисхана, человеке, затмившем само солнце...
Вбежавший в юрту человек бросился перед белым войлоком ниц:
– Извини, что осмеливаюсь прервать тебя, пусть меня за это постигнет самая жестокая кара, но... Повелитель! Солдаты! Они прибыли из города! Их много, их целый полк, не меньше!
– Я должен покинуть вас на некоторое время, друзья, – сказал Бастурхан, поднимаясь на ноги и жестом, полным царственного достоинства, отпуская принесшего весть о солдатах человека. Он запахнул халат, дождался, пока другой человек, кланяясь, не обует ему сапоги, нагнулся, взял новую пиалу с кумысом, торжественно выпил залпом, негромко крякнул и просветлел лицом. – Буду говорить с солдатами. А вы угощайтесь. Скоро я вернусь, не думаю, что это займет много времени. Надо будет только продумать, где их всех разместить...
– Бастурхан! – крикнул ему вслед Богурджи, и когда долговязая фигура остановилась перед выходным пологом, поспешил поправиться, поклонившись обернувшемуся приятелю до соприкосновения лба с войлоком: – То есть, конечно, Повелитель вселенной, я хотел сказать... У тебя найдутся какие-нибудь подходящие должности для нас с Таджибеком?
– Я подумаю. Позже поговорим. Вы пейте, я скоро, – повторил Бастурхан.
Когда ткань входного полога замкнулась за человеком, затмившим само солнце, Богурджи с Таджибеком переглянулись со значением.
– Надо уметь выбирать друзей, Богурджи, – важно произнес последний.
– Мы умеем, – подтвердил приятель.
– Я всегда верил в Бастурхана, – несколько напыщенно произнес Таджибек.
– Я тоже, – подтвердил Богурджи.

Предыдущая страница 6 Следующая страница


7 Алексей Оутерицкий

Они наполнили пиалы кумысом и чокнулись.
– За Повелителя вселенной!
– За ее великого Владыку!..

Глава 11. Воры в законе

– Вот те раз... – растерянно произнес Кудрявый, вошедший в зал первым. В его голосе чувствовалось разочарование.
– Что?
– Что там такое?
Напирающие сзади тела с силой протолкнули застывшего в дверях Кудрявого дальше в зал.
– Вот те раз! – И в этом голосе наравне с удивлением угадывалось присутствие некоторой доли разочарования. Небольшой доли, но все же...
– Вот те раз!
– Вот те раз...
Обескураженные воры разбрелись вокруг П-образной геометрии столов, разыскивая свои места по открыткам с кличками, разложенным среди столовых приборов – Сатана каждый раз зачем-то рассаживал их по-разному. При этом все бросали недоуменные взгляды в сторону центра – сегодня зал выглядел осиротевшим, пустым. Исчезло главное – знаменитый толчок выжившего из ума, как считали многие, пахана. Место, где, как казалось совсем недавно, его монументальное седалище было установлено на века, сейчас было неотличимо от остального пола – оно было выложено паркетной плиткой, тщательно подогнанной к старой. Выглядело, словно здесь и не было ничего никогда...
Гости расселись. К трапезе никто не приступал, сначала следовало дождаться хозяина, но приглядеться к несомненно и непременно вкусной, – благодаря специально нанятому Сатаной повару, – жратве было нелишним. Все уже притерпелись к некоторым специфическим побочным эффектам этих, ставших почти каждодневными, обедов; традиционный для таковых запах дерьма с каждым разом смущал воров все меньше, поэтому, обнаружив сейчас отсутствие стульчака, у многих возникло чувство, словно утеряно что-то, успевшее стать для них дорогим, даже жизненно важным – некая изюминка, придававшая их посиделкам остроту, благодаря чему посиделки эти казались мероприятиями куда более высокого ранга, нежели обычные воровские сходки, становясь чем-то наподобие тайных сборищ масонов. Даже гигиенические пакеты, на манер раздаваемых в самолете, были давно упразднены за ненадобностью, хотя после первого, экспериментального, обеда, вызвавшего позорную желудочную слабость Кудрявого, они по распоряжению Сатаны предусмотрительно раскладывались на столе согласно количеству участников собрания.
И не только в потере – в виде столь хорошо вписавшегося в антураж, по сути ставшего в нем главным предметом – стульчака было дело. Все интуитивно чувствовали, что предмет этот был как-то связан с поведением вдруг изменившегося Сатаны, с его творческими обедами, неизменно сопровождавшимися обсуждениями всевозможных театральных и телевизионных постановок, клипов, пьес, сценариев, к чему все не только привыкли, но что для большинства уже стало необходимым, подобно воздуху. Благодаря каждодневным поэтическим сходнякам воры здорово поднаторели во всевозможных технических деталях и тонкостях шоу-бизнеса, с напыщенным видом вели высокоинтеллектуальные беседы, запросто обсуждали последние новинки театральных и кинематографических постановок, азартно заключали пари, кто кого «побреет» нынче в Каннах: Михалков ли Скорсезе, либо Сокуров – Спилберга, а то, может статься, всех их в очередной раз возьмет да и перекроет Ларс Фон Триер в соавторстве с Кареном Шахназаровым. Теперь же у всех появилось дурное предчувствие, что все это утеряно для них навсегда, как утерян сам толчок, ставший для всех символом настоящей поэзии и творчества вообще; и данное обстоятельство не могло не навевать легкой, почти поэтической грусти, которая охватила всех – даже Стеклянный, Оловянный, Деревянный не стали на сей раз исключением...
– Интересно, дописал ли Сатана свой новый сценарий? – не обращаясь к кому-то конкретно, произнес Ржавый. – Боюсь, как бы не сгинул тот паренек в тайге... И дернул же его черт ломануться в побег зимой – опыта-то еще нет! Как там у него было... «О дайте, дайте ж мне свободу! – с надрывом процитировал он фразу из последнего творения Сатаны, – ведь ментовскОе рабство я не в силах превозмочь!»... – Вопросы Ржавого повисли в воздухе – ими он только ковырнул только что полученную всеми жестокую душевную рану.
– Они сейчас будут, – доложил, выйдя в центр зала, Череп в традиционном для сходок последнего времени фраке, к которому настолько привык, что теперь просто не представлял, как обходился без него раньше. – Хозяин собираются...
Заметив в его глазах странный, непонятного значения огонек, воры насторожились. Никто не знал, что еще может выкинуть Сатана, но в том, что это будет нечто неординарное, не сомневался никто. Проводив удалившегося «метрдотеля» подозрительными взглядами, все умолкли. Никому даже и гадать не хотелось, что им вскоре предстоит увидеть – все равно бесполезно, равно как и спрашивать об этом Черепа.
– Может, у Сатаны запор? – высказал предположение Дырявый. – Последнее время у него был нехороший стул. Стареет наш пахан, стареет...
– Если бы у него был запор, он отменил бы сходняк, – возразил Гнилой.
Все уже давно догадались, что время творческих сходок Сатана тщательно увязывал с работой своего кишечника, подгадывая таким образом, чтобы выброс излишков, образовавшихся в процессе жизнедеятельности его старческого организма, по возможности совпадал с окончанием трапезы – десертом. Когда однажды у него случился трехдневный запор, воры вконец истомились, ожидая очередной сходки, тем более что предстояло обсуждение очень и очень интересного проекта – сценария из жизни правильных авторитетов, единство которых с помощью недозволенных в приличном воровском обществе приемов хотят расколоть беспредельно подлые спецслужбы. Специально для этого сценария Сатана придумал несколько удачных стилистических ходов, что, по мнению большинства, безоговорочно выводило его и без того достойное высших похвал творчество на качественно новый уровень, ставя его вровень с другими мастерами художественного слова, наподобие давно почившего графа Толстого. Сходство усиливалось тем более, что маститый покойный под конец жизни тоже поехал крышей, объявив войну мясу и поставив во главу жизненного угла обязательную физическую нагрузку; в частности, невероятно полезный в своей утомительности, облагораживающий духовно крестьянский труд...
Когда минутой позже раздался тихий мерный гул неизвестного двигателя, напряжение достигло апогея. Что-то негромко громыхнуло за дверью и двое самых нетерпеливых даже приподнялись в возбуждении, пожирая глазами вход. Заметив осуждающие взгляды остальных, более выдержанных, они взяли себя в руки и опустились на стулья, сделав вид, что поднялись, дабы дотянуться до какой-то еды. Теперь за двустворчатыми дверьми что-то булькнуло, и вдруг обе половинки с треском, сопровождаемым грохотом падающей штукатурки, обрушились в зал, сокрушенные мощным ударом какого-то тяжеленного тарана. Двое сподручных Сатаны, – счастливые обладатели стильных шрамов, – секунду назад готовившиеся открыть двери, сейчас, погребенные под их напрочь снесенными створками, бестолково барахтались среди деревянных обломков, тщетно пытаясь подняться.
Опытные гости моментально вскочили и, поскольку оружие огнестрельное правилами сходок было запрещено, ощетинились подручным оружием в виде столовых ножей и вилок, приготовившись дать отпор кому-то или чему-то неведомому, чем бы это неведомое ни являлось. И, в следующий миг лишившись от невероятного зрелища сил, опустились на свои места, а столовые приборы с веселым стуком попадали на пол.
– Сатана... Это уже слишком!.. – прошамкал Лысый, у которого от сильного потрясения выпала вставная челюсть.
– Эт-т... Эт-то что такое... – заикаясь, пробормотал Ржавый.
В первый момент большинству показалось, что Сатана въехал в зал на обычной инвалидной коляске с моторчиком – у транспортного средства, которое он столь лихо оседлал, были такие же подлокотники с кнопками управления, подставка для ног, спинка... Ну, разве что, по сравнению с обычной инвалидной коляской, эта была явно утяжелена, что чувствовалось по ее отличной остойчивости и той легкости, с которой были протаранены массивные двери; плюс к этому она наверняка обладала жесткой рамой, имела еще кое-какие существенные отличия, но, самое главное – у обычного инвалидного кресла не бывает сливного бачка над головой в нем сидящего! Уже прекрасно видя, на чем въехал пахан, осознавая, что это не чудится, что так есть на самом деле, ибо массовые галлюцинации случаются крайне редко, и все равно отказываясь верить своим глазам, двенадцать человек вовсю таращились на вихрем пронесшегося по залу, оседлавшего передвижной толчок Сатану. Тот в один миг домчал до противоположной от вынесенных дверей стены, пискляво взвыл мотором на развороте и, плеснув из бачка водой, спустя секунду на скорости опять скрываясь в дверном проеме, благо что сейчас свободе его передвижений ничто не мешало, успел выкрикнуть в сторону гостей, отчаянно выворачивая шею:
– Прошу извинить, господа, я сейчас... Я еще не успел в достаточной мере освоить управле...
– Он хотел сказать, что не успел освоить управление, – схватив со стола салфетку и вытирая вмиг повлажневшую шею, закончил за него Желчный.
– А то мы без тебя не догадались, – язвительно бросил Гнилой. Играя в непоколебимое спокойствие, он, тем не менее, тоже вовсю избавлялся от мелкого бисера пота. В отличие от Желчного, он делал это с помощью носового платка, да и пот проступил у него на лбу, что, несомненно, выглядело куда благороднее и, по сравнению с выделениями шейными, имело еще одно весомое преимущество – не пачкался воротничок рубашки.
– У Сатаны что, совсем крышу снесло?..
Чей-то вопрос повис в воздухе, потому что опять раздалось жужжание двигателя и через секунду в зале опять появился управляемый Сатаной моторизованный толчок. Ловко маневрируя, пахан обогнул валяющиеся двери, двух не до конца пришедших в себя охранников, один из которых еще стоял на четвереньках, выехал в центр зала и резко, явно желая произвести впечатление, тормознул, оставив на светлом паркете черные отметины обутых в резину колес. Авторитеты автоматически отметили, что тормозной путь этого чудо-агрегата очень короток, что говорило о его неплохих ходовых характеристиках.
– Ну вот, господа воры, все в порядке! – весело произнес Сатана. – Были некоторые проблемы технического плана, но сейчас все под моим контролем... Всех приветствую, всем спасибо, что откликнулись на приглашение.
– Ага... Попробовали бы не откликнуться, – пробурчал Сутулый.
– Разве я кого-нибудь принуждаю? – Удивленный Сатана тронул с места, обогнул стол, заставляя воров крутить головами, чтобы не потерять его из вида, и, заехав Сутулому за спину, опять излишне резко, чего совсем не требовала дорожная обстановка, затормозил. Он походил на счастливого ребенка, который никак не может наиграться новой, недавно подаренной ему игрушкой. – Да ты сиди, сиди, со мной можно запросто... – остановил он Сутулого, начавшего неловко, с кряхтением разворачиваться к нему вместе со стулом. – А я-то, наивный, думал, любому из нас приятно видеть других, оттого мы и собираемся вместе, – с оттенком грусти, переходящей в горечь, сказал пахан и опустил голову. – Разве мы плохо сидим, господа? – тут же вскинулся он и обвел гостей взглядом вспомнившего что-то приятное человека. – Вы помните, как мы пели? Нет, но как мы пели... – Он недоверчиво покачал головой и предложил: – А давайте грянем еще разок? Ту, нашу, любимую! – И затянул фальцетом, фальшивя: – Эх ты, дорога длинная... – Никто не поддержал, воры виновато отвели глаза, и тогда в его голосе появилась строго дозированная, без перебора, угроза: – Что ж, будь по-вашему... Итак, переходим к разбору финансовых полетов. Череп, тащи красную тетрадь!
Он ударил по подлокотнику, отчего его тяжеловесное средство передвижения взвыло мотором и рвануло вперед подобно хорошо пришпоренному коню.
– Держите, хозяин...
Сатана с сосредоточенным лицом проходящего опасный вираж гонщика на всех парах пронесся мимо телохранителя, описал полный круг по залу, опять заставляя всех выворачивать шеи, опять поравнялся с Черепом, остановился с резиновым скрипом.
– Итак, господа... – Он послюнявил палец, прищурился, обвел соратников многозначительным взглядом.
– Не надо, Сатана, – не выдержал Сутулый первым.
– Мы уж лучше споем! – поддержал его Ржавый.
– Песню!
– Даешь песню, братва!
– Эх ты, дорога длинная... – не дожидаясь разрешения пахана, на свой страх и риск принялся звонко выводить Гнилой, который был единогласно признан лучшим запевалой.
– Здравствуй, земля целинная!.. – дружно, слаженно грянули воры, подхватывая слова песни, с некоторых пор ставшей их неофициальным гимном; да так, что люстра отозвалась этому певческому задору, аккомпанируя исполнителям своим звонким хрусталем.
Хитро поблескивая глазками, Сатана из-под прикрытых век зорко наблюдал за боевыми товарищами.
– Молодцы... Спасибо, уважили старика, – прочувствованно сказал он, когда песня закончилась. – Однако же кушайте, кушайте, господа, чего еде стынуть...
Имея теперь возможность маневра, он подъезжал к гостям, никого не обделяя вниманием, к каждому поочередно, лично интересовался, удовлетворяет ли их качество пищи, давал совет попробовать то или иное блюдо, переезжал с места на место, зорко следя из-за спин за активностью гостей в поглощении еды, переживал, если кому-то не нравилось что-то, хвалил кого-то за хороший аппетит и все говорил, говорил, говорил... В этот вечер, поскольку обед традиционно затянулся допоздна, Сатана был явно в ударе. Впрочем, как и в любой другой день с тех самых пор, как заграничные поставщики прислали ему столь замечательные сигареты.
– Это хорошая машина, очень хорошая... – хвалил он, поглаживая ручку передвижного туалетного аппарата. – В днище расположены аккумуляторы, они придают агрегату дополнительную устойчивость... Рама из особо прочного сплава, поэтому я с такой легкостью въехал в зал сквозь закрытые двери из дуба, когда случайно перепутал кнопки на панели управления... Сливной бачок имеет объем двадцать литров, а внизу, рядом с аккумуляторами, расположена герметичная емкость для дерьма... Все четыре колеса – ведущие; вы не поверите, господа – по ледяной поверхности или скользкому свеженатертому паркету на этом агрегате можно выписывать кренделя позаковыристей самых титулованных фигуристов!.. Семь скоростей, на нем в случае необходимости можно разогнаться до ста километров в час за пятнадцать секунд, плюс-минус две секунды погрешности. Правда, исключительно по ровному асфальту – таков единственный на данный момент недостаток этой замечательной конструкции. Но все равно, весьма и весьма неплохой результат. Вы не находите, господа?.. Зачем такая скорость? Как! – хмурился Сатана. – А если возникнет надобность уйти от погони! Для этих же целей установлено и зеркало заднего обзора. Мусора не дремлют, уверяю вас! Хотя и перешли мы на легальный бизнес, расслабляться еще о-о-ох как рано...
Он говорил долго, красиво, убедительно – сначала сражая напрочь обилием информации, затем начиная повторяться и явно выжидая чего-то. Когда гости наконец дождались обещанного десерта, который, по словам Сатаны, в этот день должен был быть особенно вкусным, он поспешно, примерно на второй из объявленных семи скоростей выехал в центр буквы «П» и с нескрываемым наслаждением, подчеркнуто шумно облегчился.
Расходились все почему-то в несколько подавленном настроении, молча. А кое-кто даже вздрогнул, услышав вполне безобидную и ставшую давно привычной фразу:
– До завтра, господа! Завтра покормлю вас как никогда вкусно, поэтому настоятельно рекомендую до сходки не наедаться. Повар обещал нечто особенное. Он приобрел новую книгу о вкусной и здоровой пище, поэтому ожидается какой-то поистине невероятный десерт. И еще – убедительно прошу не опаздывать. Все. Все свободны. Привет родным и близким...

Глава 12. Монголы

Закончилось время утреннего кумыса и Бастурхан с друзьями покинули полководческую, из золотой парчи, юрту.
– Посмотрим, как разместились мои новые солдаты, – решил Повелитель вселенной.
Им подали лошадей и трое ловко впрыгнули в расшитые золотом седла. Неспешно продвигаясь, окруженные свитой внимательно контролирующих обстановку телохранителей, они с удовольствием вдыхали пыльный степной воздух.
– Благодать, – сказал Таджибек.
– Наших родных мест не узнать, – заметил Богурджи. Он недоверчиво покрутил головой по сторонам. Все пространство, от горизонта до горизонта, было усеяно юртами, армейскими полевыми кухнями советского производства, лошадьми, и деловито, подобно муравьям, копошащимися людьми. – Лошади некуда поставить копыто. Такого столпотворения я не видел даже на центральном вокзале Улан-Батора.
– Разве ты был в Улан-Баторе? – спросил Таджибек.
– Неужели ты забыл? Я ездил от нашей школы на математическую олимпиаду, – напомнил Богурджи. – В третьем классе. Это когда Бастурхана оставили на второй год. Учителя еще не знали, что дерзнули наказать будущего Владыку вселенной.
– А-а-а, точно... – Таджибек кивнул. – Давно это было. А мне не довелось побывать даже в нашем областном центре.
– Ничего, скоро вы увидите столицы богатейших государств мира, – убежденно пообещал Бастурхан, – все они будут лежать у наших ног в руинах.
– Ты уже решил, куда двинуть свое войско? – спросил Таджибек.
– Нет, – коротко ответил Бастурхан. И, подумав, добавил: – Возможно, к вечеру определюсь.
– Кстати, об Улан-Баторе, – нахмурившись, вспомнил Богурджи. – Ты не боишься, что правительство выдвинет против нас войска?
– Нет, – так же коротко сказал Бастурхан. Он и внешне не выказал ни малейшего беспокойства. – Улан-Батор имел силу, только находясь под руководством товарища Цеденбала. Сейчас он – ничто. Нет Цеденбала – нет силы. К тому же, половина войск столицы давно здесь, в моей степи. Вон, видите дым полевых кухонь? – Он указал направление плеткой. – Это недавно присоединившиеся воины, присланные Улан-Батором, чтобы остановить меня! – Он оглушительно рассмеялся и запрокинул голову, словно адресуя свой смех самому Небу. – Меня, Потрясателя вселенной!.. Сейчас эти люди составляют один из лучших моих корпусов. Возможно, руководство им я поручу кому-то из вас. Я еще не решил.
Двое его соратников радостно переглянулись.
– Кстати, об учителях, – вернулся к старой теме Богурджи. – Ты собираешься припомнить им старое? Они ведь частенько к тебе придирались. Несправедливо придирались, – счел нужным добавить он.
– Пусть живут, – на секунду задумавшись, милостиво решил Бастурхан. – Все одно люди полезные, пусть и вредные.
– Как это? – в один голос воскликнули друзья.
– Что значит, полезные, но вредные? – уточнил Таджибек.
– Полезные – в общем, вредные – в деталях, – пояснил Бастурхан и решительно натянул поводья. – Давайте быстрее, иначе мы не успеем вернуться к обеденному кумысу. У нас еще много дел...
– Что ж, сегодняшнюю инспекционную поездку я считаю удачной, – сказал Бастурхан. Он приподнял пиалу, чокнулся с Таджибеком и Богурджи. Трое уставших друзей с удовольствием выпили. – Итого, – он принялся загибать пальцы, – в нашем распоряжении: два новых полка, вооруженных винтовками «Манлихер» образца 1895 года, два зенитно-ракетных дивизиона с комплексами С-75 производства бывшего СССР, двадцать пять новехоньких полевых кухонь, три табуна лошадей по триста голов в каждом, два десятка верблюдов, артиллерийский полк с гаубицами крупного калибра... – Перечисление появившейся на вооружении его армии военной техники заняло у Бастурхана немало времени.
– Ракетные комплексы будут мешать быстрому передвижению, от них лучше избавиться, – высказал свое мнение Таджибек. – Коням трудно тащить такие тяжеленные кабины с электроникой.
– К тому же, комплексы есть, а ракет нет, – согласился Богурджи. – Зачем они без ракет?
– Самое главное наше богатство – люди, – признавая их правоту, кивнул Бастурхан, – этому нас учила Коммунистическая Партия Монголии. Меня больше беспокоит другое... – Он замолчал, задумчиво наблюдая, как обслуживающий их человек наливает в пиалы кумыс. – У нас нет единой формы одежды. Нехорошо иметь войско без единой формы. Получается – сброд.
– Это верно, – согласился Таджибек, – беря в руки пиалу...
Военный совет под очищающий разум кумыс традиционно затянулся до позднего вечера. Периодически в полководческую юрту вбегали люди. Они бросались наземь перед белым войлоком, докладывая свежие новости: прибыли еще два полка цириков, присланных Улан-Батором для подавления народного восстания под руководством самозванца Бастурхана. Вооружение – винтовки «Мосина-Нагана» образца 1891 года. Цирики накормлены, им выделено место на северной окраине степи... Прибыл новый отряд милиционеров. Вооружение – семизарядные наганы образца 1895 года и маузеры образца 1910 года. Милиционерам выделены коммунальные юрты, они накормлены, ждут распоряжений Повелителя... Прибыли две группы добровольцев с угнанным с частной фермы скотом. Люди и скот накормлены и размещены. Ждут дальнейших указаний...
Когда на улице начало смеркаться, у трех военачальников вовсю слипались глаза и даже кумыс уже не помогал сдержать неодолимую зевоту, Бастурхан, вспомнив что-то, вдруг с силой хлопнул в ладоши, отчего двое друзей вздрогнули, уставились на него осоловелыми взглядами.
– Что насчет ученого летописца? – спросил Бастурхан вбежавшего в юрту посыльного. – Мое распоряжение – что, не выполнено?
– Никак нет, Повелитель, ученый летописец давно найден и доставлен, – отчитался посыльный. – Прикажете привести?
– Приведите... Постой! – Бастурхан, присмотревшись к его замызганному халату, поморщился. – Почему в таком виде! Ты на службе или собрался на выпас коней? Хочешь испытать на своей шкуре гнев Потрясателя вселенной?
Посыльный бросился ниц, истово забил лбом по краю белого войлока, на котором, скрестив ноги, сидели трое.
– О, Великий! – запричитал он. – В степи нет воды! Ее не хватает даже для питья! Неужели же я осмелился бы появиться перед тобой в таком виде, если бы... В степи собралось более двухсот тысяч воинов, и все мы, находящиеся под вашими знаменами, испытываем нужду в воде, потому что...
– Ничего, скоро мои воины будут мыть сапоги в Индийском океане... А сейчас иди! – Бастурхан махнул рукой, и когда человек в замызганном халате исчез, повернул к друзьям лицо с устало прищуренными веками. – Вот вам еще одна проблема, – сказал он. – Воин прав, нам не хватает воды даже для питья. Воду не успевают подвозить, не говоря уже о том, что мое войско давно сожрало все, что находилось в пределах прямой видимости и шевелилось. Надо скорее выступать, не то скоро начнется разброд.
– Так ты уже решил, куда? – обрадованно спросил Таджибек, которому давно не терпелось возглавить обещанный ему корпус. – Обещал к вечеру определиться.
– Еще думаю. Может, двину на Германию. У них богатые земли... Вообще-то, я жду знака свыше, – признался Повелитель вселенной. – Уверен, само Небо в нужный момент подскажет мне, куда и когда выступать. По всей видимости, этот час еще не настал. Пока же я склоняюсь к тому, что...
Внезапно входной полог юрты распахнулся и внутрь втолкнули взъерошенного человека с испуганным лицом. Запнувшись за что-то, он упал, ударившись лбом о войлок – вышло очень органично и почти ловко, словно он сделал так специально, блюдя этикет.
– Зачем меня сюда привели! Зачем похитили? Я, между прочим...
– Молчать, нечестивая собака!
Человеку дали пинка под ребра, он болезненно охнул, страдальчески скривился и замолчал. Едва он попробовал встать на ноги, ему тут же дали еще раз – по почкам, – и он окончательно затих, уже не решаясь шелохнуться.
– Это и есть ваш ученый человек? – недоверчиво присмотревшись к незнакомцу, вопросил Бастурхан.
– Так точно! – ответил один из приведших незнакомца воинов. – Яков Фридман, из Улан-Батора. Лучший филолог Монголии.
– Это что же получается... – в ярости прошипел Бастурхан. – На всю страну нет ни одного ученого монгола, на всю Великую Монголию нашелся один только Яков Фридман?
– Выходит так, Повелитель, – подтвердил тот же воин виновато.
– Черт знает что! – вскипел Бастурхан, еще более утверждаясь в правильности выбранного пути. – Ну да ничего, придет наше время. Скоро мы... – Он не договорил, сделал знак воинам, чтобы человека подняли на ноги, и того мгновенно рванули за плечи, выпрямляя, затем дали подзатыльник, заставив слегка согнуться.
– Не смотреть на Повелителя! – грозно шепнул ему воин. – Не сметь поднимать глаза, смотреть на войлок, собака!
– Ты кто? – спросил Бастурхан.
– Яков Фридман, – пробурчал, глядя в войлок, ученый человек.
– Это я уже знаю, – проявляя терпение, негромко сказал Бастурхан. – Еще кто?
– Филолог. Лингвист. Немножко историк.
– Летопись вести сможешь?
– Смогу. Наверное, смогу. Не пробовал, но ничего хитрого в том нет.
Какое-то время Бастурхан смотрел на него молча, размышляя.
– Черт с ним, – наконец сказал он. – Умыть, приодеть, накормить, глаз с него не спускать.
– Слушаемся, Повелитель!
– Да, еще...
Воины, схватившие Фридмана за руки и поволокшие его к выходу, задержались, почтительно склонив головы.
– Не бить. Пока не бить. Я скажу, когда следует.
– Слушаемся, Повелитель!
– Такие дела, – отстраненно, неизвестно по какому поводу сказал Бастурхан, пока специальный человек разливал по пиалам кумыс. – Пора ложиться. Завтра много дел. Ну, будем...
– Будем, – с трудом подавив зевок, сказал Таджибек.
– Будем, – подтвердил Богурджи.
Трое оросили губы жизнетворным напитком...

Глава 13. Президент

Подпутин жестом отпустил записавшего его распоряжения секретаря и взялся за телефонную трубку. Набрав номер, он некоторое время слушал длинные гудки, затем вдруг поймал себя на том, что морщится – кажется, даже стандартный звук гудков был ему неприятен, потому что обозначал скорое соединение с неприятным с некоторых пор человеком. Открытие это тоже было неприятным – ведь он президент и должен владеть своими эмоциями. В течение нескольких секунд он при помощи тренированной воли убрал свидетельства неподобающего должностному лицу проявления чувств в виде морщинок между бровей, затем, с помощью той же воли произведя некоторые манипуляции с оказывающей сопротивление группой лицевых мускулов, находящейся вокруг рта, растянул губы в приветственной улыбке.
– Здравствуйте, Борис Абрамович, – произнес он с этой улыбкой, почти физически ощущая, как затрясло человека на другом конце провода.
– Здравствуйте, Владимир Владимирович, – отозвался человек. По голосу чувствовалось, что он тоже улыбается, хотя вряд ли его трясло от радости. Очевидно, он тоже умел неплохо манипулировать группами своих лицевых мышц. Еще чувствовалось, что он сидит. Почему-то президенту вспомнилось, что, разговаривая со Сталиным, люди вставали.
– Прошел один день, – лишенным интонаций голосом напомнил Подпутин. – В вашем распоряжении осталось еще два.
– Я помню, – глухо отозвался голос. Чувствовалось, что с лица человека исчезла улыбка, а сам он встал.
– Вы сидите, сидите, Борис Абрамович, – уверенно определив это, разрешил президент. Его улыбка стала еще шире, дружелюбней, и можно было сделать вывод, что в части владения лицом он своего собеседника явно превзошел. – Я ж не Сталин какой-нибудь. Позвонил просто, чтобы напомнить. Как наши дела?
– Дела идут, – с искусственным оживлением зачастил голос, убеждая в этом то ли собеседника, то ли самого себя. – Я прекрасно помню ваше обещание насчет физиологического раствора, поэтому прилагаю все усилия и даже сверх того. Я не хочу в раствор. Я стараюсь. Дела идут. Я...
– Я передумал насчет раствора, – продолжая улыбаться, оборвал его президент и опять почти физически почувствовал, как отпустило его собеседника. Так, что тот даже позволил себе присесть.
– Правда? Я очень вам благодарен. Очень. Спасибо.
– Я просто скормлю вас той двухтонной живородящей жабе.
– К-как!.. Я... я... Но Владимир Владимирович! Вы просто не сможете! Вы же великодушный человек! Вы...
– Еще я вдруг вспомнил, что мои президенты давно просили макивару для тренировок, – продолжил Подпутин. – Вы же знаете, что они у меня занимаются дзюдо. Трое уже сдали на второй дан, – похвастался он и с гордостью сообщил: – А скоро я еще поставлю их на горные лыжи.
– Вы имеете в виду... – Теперь Подпутин почувствовал, что человек на том конце провода покрылся холодным потом. – Вы намекаете…
– Я ничего не имею в виду, – спокойно возразил Подпутин. – И ни на что не намекаю. Я прямо говорю, что мне требуется человек примерно шестидесяти – шестидесяти пяти килограммов весом, ростом же около ста семидесяти – семидесяти пяти сантиметров. Такая макивара будет им в самый раз, думаю. Для начала, конечно. Пообвыкнутся, тогда перейдем на более тяжелые веса. А вы как считаете?
– Я... – Опять вскочив, Подберезовский часто задышал, обдумывая ответ, и внезапно сообразил, что слышит короткие гудки. – Алло... Алло, Владимир Владимирович, – осторожно позвал он и несколько секунд внимательно прислушивался к гудкам. Затем аккуратно, словно от неосторожного движения телефонная трубка могла взорваться, положил ее на телефонный аппарат и, почувствовав внезапную слабость в ногах, в очередной раз рухнул в кресло. Какое-то время он сидел, дожидаясь, пока уймется часто, вдвое против обычного бьющееся сердце, и опять схватился за трубку – теперь порывисто, резко, словно угроза взрыва телефонного аппарата благополучно миновала. – Это я... – понизив голос и настороженно оглядываясь, хотя в кабинете его огромной квартиры в центре Москвы больше никого не было, проговорил он. – Вы сделали то, о чем я просил?.. Тогда высылайте за мной машину... Немедленно! – не дослушав ответ, нервно выкрикнул он. – Да, прямо сейчас, я сказал! И убедитесь, что за вами нет слежки! И что возле моего дома нет наблюдателя! И звоните мне, только убедившись, что все чисто. Я не хочу стать макиварой, – бросил он непонятную собеседнику фразу и, дав отбой, только тогда позволил себе протереть платком высокий, давно повлажневший лоб мыслителя. Затем он вскочил и бросился к вделанному в стену сейфу, чтобы достать какие-то документы. Надо было спешить, потому что президент, как знал он в точности, слов на ветер не бросал...
– Быстрее, быстрее, – периодически приказывал он с заднего сиденья человеку, находящемуся за рулем неприметной, дешевой автомашины, не замечая, что делает это не привычным командным – скорее просящим тоном. – Быстрее же!
В салоне, кроме него, находилось трое. Один сидел спереди, рядом с шофером, другой рядом с ним, сзади. Все трое были одинаково высокого роста, широкоплечи, одеты в серые костюмы и очень напоминали людей из спецслужб, каковыми, собственно, и являлись. Сидящий рядом с Подберезовским запустил руку во внутренний карман пиджака, извлек мобильный телефон и поочередно нажал несколько кнопок.

Предыдущая страница 7 Следующая страница


Блондинка с загорелыми ногами 8

– Седой на проводе, – коротко сообщил он кому-то. – Новости?..
Слушая ответ собеседника, он заметно напрягся, и внимательно следивший за ним Подберезовский, и без того беспрестанно ерзавший по сиденью, теперь в волнении вцепился повлажневшими руками в спинку переднего кресла.
– Что! Что тебе сказали? – почти выкрикнул он, едва дождавшись, пока человек закончит разговор. – Не тяни же!
– Объявлен план «Перехват-плюс», – тоже изрядно нервничая и не пытаясь этого скрыть, доложил тот. Он запустил руку теперь в боковой карман пиджака, достал пачку сигарет. Некурящий Подберезовский покосился на него недовольно, но ничего не сказал – не до того. Не оказаться в хватких руках шестерых президентов в кимоно сейчас было для него куда более важным, чем отчитывать подчиненного за несанкционированное курение в машине. Зная, какой интенсивности тренировки устраивает своим двойникам Подпутин, после попадания на татами здоровые легкие ему уже не понадобятся. – Интересно, как они узнали, что вы подались в бега? – спросил мужчина, назвавшийся Седым. Спросил он скорее самого себя. – Слежки за нами не было, я могу дать стопроцентную гарантию.
– Но что означает этот долбаный «Перехват-плюс»? – выкрикнул Подберезовский и, отпустив переднее сиденье, вцепился теперь в пиджак сидящего рядом. – Господи, даже звучит омерзительно... Говорите же!
– Значит, что перекрыты все аэропорты, вокзалы, телеграфы, почтовые отделения, – объяснил профессионал. – А также взяты под контроль все интернет-кафе, голубятни, фиксируются даже индивидуумы, стреляющие из ракетниц, и прочее, прочее, прочее. Само собой, предупреждены пограничники, работники таможен, люди, проживающие в приграничной полосе – всеми перечисленными категориями получена соответствующая ориентировка на вас. Равно как розданы ваши фотографии всем работникам милиции, вплоть до внештатных агентов, и даже наблюдательным, сочувствующим властям пенсионерам. Плану «Перехват-плюс» присвоена степень 08. Это высшая, исключительная степень важности. Применяется в экстренных ситуациях при угрозе государственной безопасности и означает, что вас можно – и, более того, нужно – уничтожить не просто при попытке оказания сопротивления или прочих деструктивных действиях, а сразу, при опознании.
– То есть, меня может замочить любой опознавший меня, патриотично настроенный пенсионер? – до крови закусив губу, шепотом – на крик уже не было сил – выдохнул Подберезовский.
– Попросту обязан, – поправил его сидящий рядом. Он загасил в пепельнице сигарету и тут же прикурил новую.
Подберезовский взвыл от отчаяния и замолотил кулаками по спинке переднего сиденья. Затем согнулся, уткнулся лицом в колени, тут же выпрямился...
– Но при чем здесь голубятни? – вдруг вспомнив, опять шепотом задал он вопрос.
– Это делается в рамках программы отсечения вас от внешнего мира, чтобы исключить малейшую вероятность связи с сообщниками, – пояснил профессионал. – Еще, само собой, сейчас усиленно прослушивается эфир, контролируются все телефонные разговоры и интернет-соединения. Собранную информацию анализирует мощнейший секретный компьютер 101-го поколения. – В подтверждение своих слов он немедленно приоткрыл боковое стекло и решительным движением выбросил за борт мобильный телефон.
– О, господи, – только и нашел в себе сил простонать Подберезовский. – Но вы меня спасете? – с надеждой спросил он. – Я вам заплачу, как обещал! Более того, я увеличиваю ваш гонорар вдвое!
– Приложим все силы. Шанс есть, – услышал он и очень хотел бы в это поверить...

Глава 14. Старые ведьмы

– Долго ты еще? И где аппараты добывать будем, подумала? – деловито спросила Петровна. Она аккуратно свернула газету в тугую трубочку и, держа ее в правой руке, несколько раз стукнула по распахнутой ладони левой.
– А там и будем, где эти козлы пивом заправляются, – решила Кузьминична. – Чего далеко ходить-то. Погоди, я только ряд докончу.
Она заработала спицами вдвое быстрее, хотя и прежняя скорость была столь высокой, что представлялась почти невозможной. Петровна, нетерпеливо поглядывая на подругу, на ее мелькающие спицы, словно заведенная постукивала газетой по ладони...
– Скоро ты? – наконец не выдержала она.
– Да готова, готова я.
Кузьминична пошелестела пластиковым пакетом, укладывая вязание, встала со скамейки, с легким кряхтеньем выпрямилась, потянулась... Шустрая Петровна вскочила, всем своим видом выражая нетерпение.
– Пошли?
– Пошли...
Небольшое асфальтированное пространство перед баром «Железка» было сплошь уставлено двухколесными друзьями человека. Кузьминична с Петровной неспешно прошлись по стоянке, с вожделением оглядывая это щедро выставленное напоказ богатство, присматриваясь к моделям и оценивая мотоциклы на возраст. Они описали круг, вернулись к началу...
– Тебе какой-нибудь приглянулся? – деловито спросила Кузьминична.
– А вон тот, хотя бы. – Разгоревшаяся глазами Петровна ткнула в сторону «Харлея», на бензобаке которого распростер крылья двуглавый российский орел.
– А что, патриотично, – оценила выбор подруги Кузьминична. – А мне вот тот по кайфу, что на три машины дальше стоит.
– С какой-то нечистью на баке?
– Это не нечисть, это дракон, – возразила Кузьминична. – Сейчас таких в природе больше нет. Реликт. Понимать надо.
– А-а-а... Ясно.
– Ну, пошли, что ли.
– Пошли. А куда?
– А в бар. Посмотрим на этих, с животами.
– А зачем? – не поняла Петровна.
– А просто, – пояснила Кузьминична...
Бармен с недоумением воззрился на упругим шагом вошедшую старуху с пластиковым кульком под мышкой, но вовремя себя одернул. Он бармен «Железки» и ничему удивляться не должен. Что ж он, старых ведьм в шлепанцах не видал?
– Слушаю вас, мадам, – вежливо сказал он приблизившейся к барной стойке старухе и зачем-то поправил ладно сидящую на воротничке рубашки черную бабочку.
– Мадемуазель, – строго поправила его Кузьминична. Она положила на стойку кулек с вязанием, облокотилась на деревянную поверхность, покрутила головой, с любопытством оглядывая бородатых, с пивными животами мужиков в клепаных кожаных куртках, занявших все – количеством примерно с десяток – столики, прислушалась к хриплому матерному многоголосью, неопределенно хмыкнула... – Чего уставился? Пиво, говорю, давай, – вернувшись взглядом к бармену, потребовала она и спросила: – А че у тебя стиль-то такой? Чай, в байкерском баре работаешь.
– Вы насчет рубашки и бабочки? – вспомнив свое правило ничему не удивляться, вежливо уточнил бармен. – Понимаете ли... э-э-э... мадемуазель. Дело в том, что я...
– Да давай, говорю, пива! Будет языком-то молоть, – прикрикнула Кузьминична.
– Сколько? Какого? – заткнувшись на полуслове, деловито поинтересовался бармен.
– Светлого, что ли, плесни. Два. – Потеряв к парню интерес, Кузьминична помахала рукой подруге, маня ее к себе. – Где шастала?
– Отлить забежала, – небрежно кинула та и нахмурилась в сторону поспешно отведшего глаза бармена. – Он че, борзый? Че пялится-то?
– Да не, нормальный паренек, – заступилась за него Кузьминична. – Молодой просто. Пройдемся?
– Рекогносцировочка? – Петровна подмигнула и две подруги с кружками в руках побрели сквозь повисшую красивыми синими слоями густую завесу дыма.
– Ага, там у них бильярдная... – догадалась Кузьминична. Сориентироваться в клубах дыма ей помог стук упавшего кия и последовавшие за ним матюки. Подойдя к дверному проему, она без интереса посмотрела на гоняющих шары мужиков, скривила губы: – Тоже мне, мастера... В дальний угол надо было резать.
– Или пробовать вытянуть свояка, – поддакнула Петровна. В одной руке она держала пивную кружку, в другой – свернутую газетку, с которой теперь не расставалась. – Пошли на воздух? Больно здесь накурено.
– Пошли. – Кузьминична с легким стуком вернула на блестящую лаком стойку опустевшую посудину, смачно рыгнула и похвалила вытянувшегося перед ней, ожидающего очередных указаний бармена: – Ништяк пивко. Да только некогда нам. Работай, паренек, работай... – Сунув кулек с вязанием в подмышечную щель, она первой двинулась к выходу, кивнув на ходу в сторону вылупившегося на нее здоровяка с сальным хвостиком перехваченных резинкой волос: – Смотри, Петровна, какая пренеприятнейшая рожа. Ох и пошутила над пареньком природа...
Здоровяк выпучился теперь на своих сотрапезников, и кто-то из таких же сальноволосых неуверенно пожал плечами:
– Да нет, не могла она такое сказать. Тебе послышалось.
– Точно, – подтвердил второй, отпив пива. – Глюк. Не надо нам было тем дерьмом закидываться. Говорил же, давно пора сменить дилера...
Выйдя на крыльцо, подруги убедились, что на стоянке никого нет.
– Вот и хорошо. Не то пришлось бы нам кого-то завалить, – с явственным облегчением заметила Петровна.
– Точно. Мы ж с тобой, прости господи, не убивцы какие, – согласилась Кузьминична и решительно двинулась в сторону облюбованных мотоциклов. – Пошли, Петровна, чего опять застряла!
Подскочившая подруга с интересом смотрела, как Кузьминична уверенно, словно всю жизнь занималась подобным, сунула вязальную спицу в замок зажигания, осторожно, чуткими пальцами шевельнула тонкий металл туда-сюда...
– Дай-ка мне нитки, – сказала Петровна и нагнулась, поднимая с асфальта сверток.
– Только вязание не распусти, – тихо сказала подруга. – Поищи, там где-то свободный клубок есть... И вытри мне лоб, – попросила она, – у меня руки заняты. – Петровна наспех промокнула ей взмокшие морщины лба ее же вязанием и, подхватив клубок пестрых ниток, рванула к входной двери бара. – Куда, Петровна? – сдавленно крикнула Кузьминична, но увидев, что делает подруга, тихо прыснула. – А молодец, здорово придумала...
Подобрав длинные юбки, подруги уже впрыгнули в седла «Харлеев», заурчали двигателями, когда со стороны бара донесся истошный крик вышедшего на порог длинноволосого парня в коже:
– Пузо, бегом сюда, тут твоего мустанга уводят!
Из бара выскочил животастый мужик лет примерно тридцати, с сальным волосяным хвостиком, рожу которого Кузьминична недавно сочла не очень приятной, и, моментально оценив обстановку, рванулся по ступенькам вниз.
– Стойте, старые суки! Убью, на х...
Не договорив, он полетел кубарем вниз, зацепившись ногой за паутину шерстяных ниток, которыми Петровна щедро опутала вход, крыльцо, и даже кусок прилегающего к ним пространства – везде, где нашлось, к чему их привязать.
– И поделом. Нечего ругаться, – не без злорадства прокомментировала Кузьминична. Она покрутила, взревев мотором, ручку газа. – Рванули?
– Рванули! – радостно крикнула Петровна и тоже крутанула ручкой, подтверждая свои слова коротким рявканьем двигателя.
Мгновенно набрав скорость, старушки с ревом описали полукруг, с интересом глядя, как возятся на асфальте попадавшие возле входа, собравшиеся было организовать погоню бородачи – их выбежала целая куча и сейчас вся эта куча барахталась, опутанная цепкими шерстяными нитями Кузьминичны.
– И-и-эх! – звонко, словно помолодела лет этак на сорок, выкрикнула та, победно вскинув руку. Выезд со стоянки пролегал мимо распластавшихся бородачей и Кузьминична, изловчившись, выхватила у одного из них раскупоренную бутылку пива. – Не надо бы тебе больше, мальчик. На ногах вон уже не стоишь.
Не удержавшись от соблазна, Петровна заложила крутой вираж, подкатила к стоящему на четвереньках, глупо таращившему на нее глаза мордатому парню с банданой, и смачно шлепнула его точно в центр лба своей туго свернутой газеткой:
– Че рот раззявил?
– Всем спасибо за внимание! – прокричала Кузьминична, опять вскидывая руку – на сей раз в жесте прощальном.
– А ну по домам, ребятишки, по домам!..
– Куда рванем? – перекрывая рев ветра, выкрикнула через плечо Кузьминична. Они уже вырвались на скоростную трассу и сейчас мчали, лихо подрезая чересчур медлительные автомобили. Начало темнеть и они включили фары.
– А куда глаза глядят! – беззаботно отозвалась подружка, поравнявшись. – Эх, и хорошо же!
– А то!..
Обалдевший от невиданного зрелища пожилой мужчина, сидевший за рулем новехонькой «Вольво», проводил двух обогнавших его старух в шлепанцах и развевающихся по ветру цветастых платках осоловелым взглядом. Они быстро превратились в маленькие, едва различимые точки, а секунду спустя и вообще скрылись из виду.
– И почудится же... – пробормотал он себе под нос и, оторвав левую руку от руля, потер уставшие глаза. Затем вернул левую руку на место и оторвал теперь правую. Перекрестившись, он на всякий случай сбавил скорость. Кажется, он здорово сдал за последнее время, надо бы побольше времени проводить на свежем воздухе, а еще лучше – завести себе шофера. Много видел он на своем веку, особенно после полновесного, проведенного за рулем, дня. Доводилось встречать и лосей в центре города, перебегающих дорогу по пешеходным переходам, и приветливо улыбающихся ГАИ-шников, отдающих ему честь, но пенсионерки на «Харлеях» – это уже явный перебор...

Глава 15. Олигарх. Монголы

Четыре мужские фигуры в бесформенных брезентовых плащах, в высоких рыбацких сапогах, с шестами в руках и рюкзаками за спинами медленно, настороженно оглядываясь, брели, растянувшись гуськом по болотистой местности. Первый прокладывал путь, трое шли за ним след в след.
– Другого пути, – притормозив и дождавшись замыкающего, зло сказал третий по счету, – конечно, не нашлось? За что только я плачу вам деньги!
Напрягшись, он с трудом вытащил ногу из болотной жижи, сделал шаг вперед. Хлябь, отпустившая сапог, булькнула, смыкаясь, и он выругался – однообразно-противный болотный звук надоел ему до смерти.
– Так и есть, Борис Абрамович, – подтвердил, приблизившись, высокий мужчина. Тяжело отдуваясь, он тоже напрягся и с трудом, чавкнув жижей, вытащил ногу. – Не нашлось. Это единственное окно с сопредельной страной, которое нам удалось пробить. Могло и этого не случиться. Просто удивительное везение, а вы ругаетесь.
– Ага, окно... – проворчал Подберезовский, останавливаясь передохнуть, – не окно, а целые ворота. Граница, мать вашу... – он вскинул руки, словно взывая к небу, нервно рассмеялся, – с Монголией! Расскажи кому – не поверят! Мне, лучшему другу и соратнику всех президентов, заслуженному олигарху России, приходится шлепать по болоту, переходя монгольскую границу! Это просто черт знает что!
– Конечно, я тоже предпочел бы покидать страну цивилизованно, с комфортом, через аэропорт, пусть и по подложным документам, – заметил мужчина. Он специально говорил тихо, успокаивающе, даже вкрадчиво, словно практикуясь в применении методики НЛП. – Сидеть в самолете, потягивать коньячок, флиртовать со стюардессами... Кто б отказался. Однако приходится исходить из существующих на данный момент возможностей, поэтому…
– Я не пью коньяк! И не флиртую со стюардессами! – раздраженно оборвал его Подберезовский. Он почти кричал, не обращая внимания на предостерегающие жесты нервно крутанувшего головой по сторонам собеседника. – Мне не до аэрофлотовских блядей, парящих над облаками в стерильно белых рубашках от свиньи Доси, у меня дел по горло, мне работать надо! Деньги – они трудяг любят... – Он вдруг обмяк, вяло, но зорко огляделся, высмотрел подходящую кочку и скомандовал: – Перекур! Сил моих олигархических больше нет... Пойдите кто-нибудь, проверьте ту штуковину на прочность.
Процессия остановилась, один из мужчин осторожно пошел к кочке, пробуя шестом путь, а остальные внимательно на него смотрели. Когда он дошел до цели, другие – осторожно, шаг в шаг – последовали за ним...
– Оказывается, и на болоте случаются свои маленькие радости, – пробурчал Подберезовский, азартно перемалывая зубами мясо бушевской ножки. – Черт, я и не подозревал, что так здорово проголодался, раз способен жрать подобное дерьмо.
Он не глядя отбросил косточку через плечо, опять потянулся рукой к еде, схватил сваренное вкрутую яйцо, хрустнул, нетерпеливо сминая пальцами скорлупу... К газетке с едой, разложенной на кочке, потянулись три руки одновременно. Похватав что попало, трое мужчин принялись быстро жевать, не забывая бдительно поглядывать по сторонам.
– Если нам и может угрожать опасность, то только с воздуха... – Усатый мужчина средних лет – Седой, – который шел замыкающим и являлся старшим тройки, нанятой Подберезовским, ткнул куриной костью вверх. – Как бы за нами не пустили вертолет.
Подберезовский посмотрел вправо-влево на окружающие со всех сторон деревья и спросил с опаской:
– А лес? Мне почему-то кажется, там кто-то есть.
– Никого там нет, – вступил в разговор второй мужчина, помоложе, с сильно оттопыренными ушами. – Седой правильно говорит, опасаться надо только вертолета.
– Ну-ну... – Подберезовский потянулся к очередному куриному куску, но так и застыл с протянутой рукой подобно гранитному Ленину, присматриваясь к мелкому, расплывшемуся в жире газетному шрифту: «...объявлен розыск... за поимку или голову беглого олигарха... премия в размере»...
– Не волнуйтесь, Борис Абрамович, – поспешил успокаивающе сказать усатый, проследив направление его разом потухшего взгляда. – Текст составлен очень и очень неграмотно, просто антилитературно, что ухудшает его информативные качества до минимума; да и фотография... Смотрите, ну ведь совсем на вас непохоже. Фоторобот, наверное. Вы-то вон какой красавец, а тот, на фотографии, лысый как глобус, и нос как у клоуна в цирке... Нет, точно, непохоже. Ну никакого, буквально, сходства.
Разом потерявший аппетит олигарх вперился угрюмым взглядом в серую болотную жижу, задумчиво, подобно естествоиспытателю, созерцая вздувающиеся на поверхности, лопающиеся с тихим треском мелкие пузырьки. Внезапно в нескольких метрах от обеденной кочки раздался громкий каркающий звук и какая-то здоровенная летучая тварь, с брызгами грязи взметнувшаяся из болота, понеслась, натужно набирая высоту, прочь, громко, будто рассерженно хлопая огромного размаха крыльями.
– Птеродактиль, мать его... – проводив неизвестную птицу ошарашенным взглядом, произнес мужчина, шедший недавно первопроходцем. Он убрал пистолет обратно под плащ и перевел дух. Другой мужчина и усатый, на пару прикрывшие босса, мужественно вдавив его в болото своими телами, поднялись со смущенным видом и тоже поспешили спрятать выхваченные для обороны пистолеты.
– Вставайте, Борис Абрамович... Все чисто.
– Вашу мать!.. – с негодованием отталкивая протянутые для помощи руки, прокричал тот. – Когда все это кончится!.. – Он вскочил на ноги, с трудом удержал равновесие, обнаружил, что сапоги наполнились водой, затем обнаружил, что газета вместе с курицей, яйцами, огурцами, помидорами и прочей недавно покрывающей ее закуской ушла под воду, и злобно сплюнул. – Подъем. Время не ждет. Не хрен тут рассиживаться...
– Идемте...
Усатый, опять пристроившийся замыкающим, украдкой подхватил всплывший на поверхность помидор, обтер его наспех рукавом, сунул в рот целиком и поспешил за уже набравшей скорость процессией...
– Наконец-то... – Выбредший на твердую землю мужчина, не сумев сдержать радость, с наслаждением откинул шест далеко в сторону, поманил рукой остальных: – Сюда, ребята! Кончилось чертово болото!
– Чего разорался... – Усатый с не меньшей радостью откинул свой шест еще дальше, посмотрел по сторонам и, не обнаружив ничего вызывающего опасения, неловко, с трудом работая не слушающимися пальцами, расстегнул плащ. – Ну-ка, посмотрим... – развернув планшетку, пробормотал он, и попутчики сгрудились вокруг. – Черт, темно... Посветите кто-нибудь.
Помощник с рябым лицом достал из кармана миниатюрный фонарик. Трое склонились над картой, а Подберезовский, нервно переминаясь, настороженно осматривал окрестности, словно пребывая на «стреме».
– Скоро вы там? – раздраженно бросил он. К олигарху внезапно вернулись силы и жажда действий. – Время – деньги. Не забывайте, сколько я вам плачу. Или вы нарочно тянете это время и – соответственно – деньги?.. – Трое, углубившиеся в изучение карты, промолчали, а он вдруг сказал: – Кушать хочу... Как вы думаете, в Монголии есть приличные рестораны?
– Есть! – радостно выкрикнул, сориентировавшись первым, рябой.
– Правда? И обслуживание на уровне?
– Мы на территории суверенной Монголии!
– Тьфу, черт, – сплюнул Подберезовский. – Это мне и без вашей дурацкой карты понятно. – Он принюхался. – Конями пахнет. Потными, – добавил он, опять потянув носом. – Ты давай к ресторану выводи, к жратве, – поторопил он старшего.
– Тогда прошу всех туда, – отозвался усатый, обозначая направление вытянутой рукой. – Пройдем через вот тот лесок, который соответственно карте... – он еще раз бегло заглянул в листок с разметками, – обещает быстро закончиться, и выйдем на железную дорогу. Затем пара километров вдоль железнодорожного полотна, и мы на станции. Садимся в поезд, и через пару-тройку дней мы в Улан-Баторе. Все. Конец вашим мучениям.
– Пару-тройку дней? – Подберезовский разочарованно качнул головой. – А раньше никак? Ну, на самолете, к примеру.
– Аэропорта здесь, к сожалению, нет, – ответил старший. – А поезда очень медленно ходят. Ну, в путь...
– Кто там идти стоять! – прозвучал негромкий голос, когда они вышли из реденького леска.
Четверо остановились, завертели головами, пытаясь определить, откуда раздался оклик.
– Сейчас я все улажу, – спокойно сказал Седой. Он сделал шаг, выступая вперед.
– Кто там идти стоять! – Голос сделался громче, в нем появились грозные нотки, и Седой остановился.
– Эй, послушайте! – Он определил, что кричали из-за высоких кустов метрах в тридцати от них, и поднял руки, показывая, что у него нет оружия. – Мы идем, чтобы...
– Кто там идти стоять!
Послышался лязг передергиваемого затвора и Седой растерянно повернулся к своим.
– Что за ерунда... – пробормотал он. – У нас же договоренность.
– Договоренность, мать вашу! Ни хрена не умеете, даже договориться с какими-то узкоглазыми, переговорщики хреновы! За что только я вам плачу! – гневно прокомментировал Подберезовский. – Отойдите. Отойдите, я сам все улажу! Сейчас я покажу вам, как надо проводить деловые переговоры! – Он решительно отодвинул окончательно растерявшегося Седого и двинулся в сторону источника голоса: – Эй, послушайте, как вас там... Товарищ монгол! Господин монгол, – поправился он, – у нас тут окно, понимаете? Мы проплатили деньги и теперь желаем пройти к ресторану, чтобы...
Грянул выстрел и четверо упали в редкую желтую траву подобно скошенным пулеметной очередью.
– Он че, охренел? – сдавленно спросил кто-то.
– Борис Абрамович, с вами все в порядке?
– Со мной-то в порядке, – зло ответил тот, – а вот с вами... Я этого так не оставлю! Вам это даром не пройдет, так и знайте! Я вас, недотеп...
– Кто там говорит лежать голову не поднимать молчать! – скороговоркой, без пауз, но совершенно спокойно, нараспев посоветовал голос.
Затвор лязгнул еще раз и четверо замолчали, боясь пошевелиться. Голос тихо заговорил по-монгольски, кажется, докладывая кому-то что-то по рации, потому что раздался характерный треск никудышной радиоаппаратуры, потом невидимый боец слушал чей-то ответ, опять говорил что-то... Все это было отлично слышно в ночной тиши дрожащими от холода, перешедшими границу беглецами.
– Еще немного, и я окончательно замерзну... – плачущим голосом сказал Подберезовский, когда прошло полчаса, а ничего не изменилось. – Земля-то какая ледяная... Чертова Монголия.
– Кто там говорит лежать голову не поднимать молчать! – тут же посоветовали ему.
– Но у нас здесь окно проплачено! Товарищ монгол, прекратите беспредельничать! В конце концов, вы должны понимать, что с заслуженными олигархами нужно обращаться вежливо, иначе...
– Вы не понимать русски?
Грянул второй выстрел и он умолк.
– Борис Абрамович, вас не зацепило? – как можно тише, чтобы не услышали из кустов, взволнованно спросил Седой, расплату с командой которого Подберезовский обещал произвести только по прибытии на место. Как профессионал он не мог не понять, что выстрел был произведен в воздух – но мало ли что. Стоило им, профессионалам ФСБ, идти на государственную измену и рисковать здоровьем, чтобы в итоге благодаря какому-то чересчур ретивому монгольскому пограничнику не получить ни копейки из щедрых олигархических посулов! – Вы не...
– Кто там говорит лежать голову не поднимать молчать!

Предыдущая страница 8 Следующая страница


9 Алексей Оутерицкий

Затвор лязгнул в третий раз...
Перед рассветом, когда четверо уже не могли пошевелить сведенными судорогой членами и говорить, даже если бы очень этого захотели, раздался гул мотора. Шум старого двигателя какой-то громко скрипящей трущимися металлическими частями колымаги показался им избавлением, ниспосланным небом.
– Кто лежит встать руки поднять документы показать, – распевно приказал уже другой голос, когда колымага остановилась совсем рядом, почти над головами задержанных, окутав их клубом выхлопных газов и запахом наверняка подтекающей солярки. Четверо попробовали подняться и не смогли. – Кто лежит встать руки поднять документы показать, – терпеливо повторил этот другой голос. Четверо опять отказались подчиниться и он сказал что-то по-монгольски. Их подхватили, подняли, подобно дровам забросили в открытые двери обшарпанного, крашеного в серый цвет фургона с помятыми боками...
– Господи, как здесь хорошо... тепло... прямо настоящий Ташкент... – прошептал почти счастливый Подберезовский, когда их бросили в сырую камеру с голыми деревянными нарами вдоль стены, которая нагревалась от расположенной в смежной комнате печи – другого отопления здесь не было.
Четверо прижались друг к другу как щенята, оторванные от теплого сучьего бока, и мгновенно отключились от реальности...
– Итак, – на чистом русском языке произнес человек с плоским как блин лицом, в черном, великоватом на пару размеров костюме, в длинных рукавах которого напрочь утопали его руки, – начинаем перекрестный допрос. – Он высвободил из рукава кисть, не отводя пронзительного взгляда от рассаженной на четырех некрашеных, привинченных к полу табуретках пленников, нащупал на покрытом газетами столе химический карандаш, послюнявил, приготовился писать.
– Простите, – стараясь скрыть удивление, вежливо спросил его Седой, – но... что ж это за перекрестный допрос, когда вы один допрашиваете четверых?
– Хотите сказать, что должно быть наоборот? – Человек прищурился. – Это новаторский следственный метод, перекрестный допрос по-монгольски. И он уже сработал, так как вы мгновенно прокололись. Откуда у вас такие познания, если вы только что утверждали, будто перешли границу случайно, что являетесь заблудившимися в лесу грибниками?
– Мы и есть грибники, – буркнул посрамленный Седой. – А про допросы я в фильмах видел.
– Мы сталевары, – счел нужным встрять Подберезовский. Несколько часов сна восстановили его деловые качества и творческие силы; он отогрелся, был напоен горячим чаем без сахара и заварки, и сейчас чувствовал себя в ударе. – Стахановцы, так сказать, если вы знакомы с таким определением. Видите, все с головы до ног в мозолях. Ударным трудом заработали отпуск, вот решили развеяться, сходить за грибами.
– На болото? В такую пору? – очень и очень спокойно поинтересовался человек, со скоростью прекрасно подготовленного стенографиста записывавший ответы плененной четверки прямо на полях газетного покрытия стола.
– Мы горожане. Работаем на заводе в три смены. Годами не отходим от мартена, про грибы знаем только понаслышке. Думали, сейчас им самая пора. Границу перешли случайно. Мы не знали. Отпустите нас, мы больше не будем, – заверил хозяина кабинета взявший на себя инициативу Подберезовский.
– Хорошо, – неожиданно согласился тот. – Мы вас отпустим. То есть, проводим до границы и сдадим русской стороне. Можете возвращаться на завод, к печи, пока она не остыла. А перед этим позвоним президенту Подпутину, чтобы он оказал вам как можно более теплый прием. Может, получите от него еще более длительный отпуск. – Человек усмехнулся. – Так как? Хотите поискать грибы теперь в вечной сибирской мерзлоте? Им там сейчас самый сезон.
– При ч-чем з-здесь Подпутин? – Подберезовский вдруг начал заикаться. – Кто вы? И откуда так хорошо знаете русский?
– Я майор, сотрудник монгольского отделения интерпола, – ровным тоном пояснил человек. – На вас дана ориентировка, назначена премия за поимку... – Кажется, он на что-то намекал.
– Борис Абрамович! – в один голос воскликнули трое ФСБ-шников, тоже намекая на что-то.
– Я дам больше! – мгновенно сориентировавшись, пообещал олигарх, делая своим успокаивающий жест.
– Сколько? – безразлично глядя в сторону, спросил майор.
– Сто долларов.
ФСБ-шники возмущенно ахнули, а интерполовец медленно перевел взгляд на Подберезовского, посмотрел на него с интересом.
– Значит, сговорились, – с облегчением выдохнул тот.
– Конвой! – негромко скомандовал майор, и в небрежно выкрашенную белым дверь тут же вошли люди в халатах, украшенных золотистыми погонами, с маузерами в деревянных кобурах, от тяжести которых провисли кожаные ремни. – Увести.
– Двести! – выкрикнул Подберезовский. На его плечо легла рука плохо выбритого щекастого монгола. – Поверьте, двести – очень приличная сумма! На нее можно купить много огненной воды! – Его стали отрывать от табуретки. – Триста! – Он вцепился в дерево своего седалища прочно, подобно потерпевшему кораблекрушению, гонимому волнами моряку. – Триста пятьдесят – больше у меня просто нет! И не было никогда!
– Быть вам, Борис Абрамович, макиварой, – бросил майор, когда четверых дотащили до двери.
– Откуда вы знаете? – Обмякший олигарх повис в крепких руках сопровождающих.
– Слухи бродят, – майор усмехнулся, – монгольский интерпол их ловит. Так как, будем предлагать настоящую цену или валять дурака?
– Будем предлагать, – принял мужественное решение мгновенно окрепший телесно и духом Подберезовский.
Майор сделал знак подчиненным, дождался, пока за ФСБ-шниками захлопнется дверь, и окинул сидящего перед ним олигарха взором уже ласковым.
– Хотите курить? – Подберезовский не сразу понял смысл вопроса, затем отрицательно помотал головой, склонил высокий лоб мыслителя, закусил губу, что-то лихорадочно про себя обдумывая. – А стюардессу не желаете? Вино, танцы, флирт... – Олигарх поднял глаза, нашел лицо майора опять усмехающимся, покрылся розовыми пятнами.
– Ч-что вы сказали?
– Ах да, вы же не любите флиртовать с этими, которые парят где-то там в белых рубашках от Доси... – Интерполовец не глядя ткнул пальцем вверх, затем поставил локти на стол, лег подбородком на ладони – чашечкой – и вздохнул. – Что ж, тогда давайте к делу. Предлагайте. Внимательно вас слушаю...

Глава 16. Монголы. Олигарх

Четверых опять подвели к затрапезному интерполовскому фургону, со скрипом открыли мятую дверь. Только теперь, в отличие от прежней загрузки, в железное чрево машины пленников не забросили, но вежливо пригласили, а на блинообразных лицах сопровождающих появились улыбки.
– Чего они улыбаются, не знаешь? – настороженно приглядываясь к охране в халатах с золочеными погонами, шепнул ФСБ-шник с оттопыренными ушами своему непосредственному начальнику, Седому. Тот молча пожал плечами, затем, что-то сообразив, вопросительно посмотрел на Подберезовского. Не отвечая, тот подмигнул садящемуся в кабину майору, поощрительно хлопнул по плечу низкорослого конвоира, почтительным жестом приглашающего его внутрь фургона, засмеялся весело, вроде беспричинно, и, забравшись первым, расслабленно присел на железную, вдоль борта, скамейку.
– Скажи шефу, пусть трогает, – приказал олигарх сопровождающему их низкорослому, усевшемуся на скамейке напротив. Рядом с ним пристроились еще три конвоира. Низкорослый ничего не ответил – вероятно, не понял, – только расплылся в улыбке совсем широко, насколько позволяли сопротивляющиеся такому надругательству губы, а машина поехала и без его вмешательства.
– Чего он лыбится? – окончательно потеряв выдержку, вскрикнул лопоухий. – Борис Абрамович, скажите ему, пусть прекратит! Скажите, скажите же, они почему-то вас слушаются!
– А ну, прекратить истерику! – приказал Седой. Он первым догадался, что все это означает. – Улыбаются, потому что Борис Абрамович обо всем с ними договорились. Чего ж им не улыбаться. Небось, есть за что. – Он посмотрел на олигарха вопросительно.
– А я думал, нас стрелять повезли, – признался, успокоившись, лопоухий. – В жизни не забуду этих улыбок. Че лыбиться-то, спрашивается, если не умеешь? – Он покосился на конвоиров и сплюнул.
– Это я их научил, – отвечая на молчаливый вопрос Седого, похвастался Подберезовский. – Действительно, есть за что. Пусть улыбаются. Как американцы. Приучаются, так сказать, к цивилизации. Не сразу, но в итоге у них получится.
– И сколько вы посулили? – спросил Седой.
– Миллиард, – спокойно ответил Подберезовский на нескромный вопрос, понимая, что сложившаяся ситуация оправдывает его задавшего, делая проявление чрезмерного любопытства обоснованным, почти уместным. Люди, в конце концов, изрядно переволновались, сейчас некоторые вольности простительны.
– Миллиард! – в унисон ахнули трое. – Или имеются в виду тугрики?
– Тугрики, тугрики. Только американские.
– У вас есть миллиард? – дернув в тике щекой, недоверчиво спросил Седой. – Надеюсь, он не единственный, надеюсь, у вас хватит денег, чтобы...
Он не договорил, но Подберезовский догадался.
– Чтобы расплатиться с вами? Хватит, хватит, не сомневайтесь. Со всеми хватит рассчитаться. Вы получите ровно столько, сколько я вам посулил.
– Но вы действительно намерены дать этому наглому интерполовцу миллиард? – не успокоился Седой. В его голове просто не укладывалась такая фантастическая сумма.
– Зачем давать? – в свою очередь философски спросил Подберезовский. – Но пообещать-то ведь можно. Небось, капиталу от обещаний не убудет... – И заметив выражение лица Седого, поспешил заверить: – Но вы-то свое, конечно же, получите, сполна получите, уверяю!
ФСБ-шник посмотрел на него подозрительно и замолчал, кажется, начиная о чем-то сожалеть.
– Кстати, куда нас везут? – наконец спросил он.
– До станции, – бойко объяснил олигарх. – Там нас посадят в поезд, и – ту-ту в Улан-Батор. А оттуда самолет до Майами. Прямой рейс. Я договорился, – упреждая возможные вопросы, – сказал он. – Не знаю, летают ли они в Майами напрямую, но для нас полетят.
Трое замолчали, погрузившись в свои мысли, а сопровождающие их монголы и без того ни о чем не говорили. Они молчали и старательно, хотя и неумело, улыбались, даже пребывая в полудреме...
Спустя два часа относительно спокойного и комфортного пути, если не считать периодических встряхиваний интерполовского транспорта на ухабах и кочках, отчего кто-нибудь из неопытных пассажиров – монголы и в своей полудреме сидели как влитые – периодически валился со скамейки на грязный пол, машина вдруг остановилась столь резко, что упали на сей раз уже все. За бортом послышался приглушенный топот конских копыт, зазвучали голоса людей, возбужденно кричащих что-то по-монгольски, затем раздались выстрелы...
– Опять во что-то вляпались, – хмуро констатировал Седой. Он опять забрался на скамейку, отряхнулся, его рука автоматически нырнула в разрез плаща, словно туда каким-то чудом сам собой вернулся изъятый при обыске пистолет, вынырнула ни с чем... – Интересно, что там происходит? – Он посмотрел на внешне спокойных монголов, которые так и продолжали сидеть на своей скамейке, но ничего у них не спросил. Зато это сделал Подберезовский:
– Что творится? – Не получив ответа, он нахмурился, но лишь на мгновение. – Не должно произойти ничего плохого, – уверенно сказал он. – Я все проплатил.
– То есть, посулили? – Ирония в голосе Седого прозвучала столь дозировано, что осталась незамеченной.
Заскрежетал вскрываемый снаружи навесной замок, задняя дверь распахнулась, и освещаемое тусклой пятисвечовой лампочкой нутро фургона залилось ярким солнечным светом.
– Что происходит? – спросил, подозрительно щурясь, ослепленный на миг Подберезовский. – Кто там? Что за люди?
– А я знаю? – угрюмо отозвался Седой. – Только чувствую я, Борис Абрамович, что вляпались мы по самое некуда...
Заглянувший в дверной проем человек с трехлинейкой в руках окинул пассажиров оценивающим взором и, моментально сориентировавшись, зычно выкрикнул что-то по-монгольски. Очевидно, подчиняясь его команде, трое интерполовцев поднялись, отстегнули кобуры с маузерами, и с деревянным стуком сложили их на пол. Затем спрыгнули на землю и заложили за спины руки, которые им тут же, ловко и быстро, связали монголы с трехлинейками – их оказалось немалое количество.
– Осторожнее... – пробурчал Подберезовский, когда до него дошла очередь – три ФСБ-шника уже стояли со скрученными за спиной руками. – У меня все проплачено. Меня должны доставить до Майами в целости и сохранности.
– Борис Абрамович, не старайтесь, они не понимают, – сказал службист с оттопыренными ушами.
– Молчать, – невозмутимо приказал ему один из монголов.
– Вы говорите по-русски? – обрадовался Подберезовский.
– Вся Монголия говорит по-русски, – все так же невозмутимо ответил монгол. – Мы его в школе проходили. А сейчас – молчать. Все залезайте обратно в фургон. Живо... Молчать, я сказал! – упреждая, оборвал он раскрывшего было рот Седого. – Тогда останетесь целы. Пока останетесь...
Последним в темное нутро фургона втолкнули майора-интерполовца в черном костюме и, после нескольких неудачных попыток завестись, машина, сопровождаемая не менее чем сотней всадников с закинутыми за спину трехлинейками, тронулась в путь.
– Что все это значит? – зло спросил Подберезовский опустившего голову майора. – Вы получили от меня миллиард долларов и должны были организовать прямой рейс до Майами. За такие деньги в самолет можно впрячь столько белорубашечных стюардесс, что они безо всякого керосина, гужевым способом дотянули бы его до Америки.
– Непредвиденные обстоятельства, – подняв лицо, мрачно ответил майор, под левым глазом которого, вспухая, быстро набирал силу розовый кровоподтек. – Сопротивляться было бесполезно, их здесь тьма. За один час они могут поставить под ружье около двухсот тысяч воинов в полном боевом снаряжении.
– Ого! – уважительно присвистнул Седой. В нем моментально заговорил профессионал и он не смог удержаться от вопросов: – Кто «они»? Чем вооружены? Кто главный? Судя по всему, – он кивнул на синяк интерполовца, – формирование незаконное?
– Они – войско, – устало ответил майор. – Вооружены – чем попало, начиная только что виденными вами трехлинейками и заканчивая бейсбольными битами. Главный – Бастурхан. Формирование... – тут он слегка замялся, – законное. Теперь законное, – поправился он. – Потому что с некоторых пор сладить с ними никто не может. Да и некому. Половина национальной монгольской армии давно перешла под его руководство.
– Но кто он? – спросил заинтригованный Подберезовский, не испытывая ни малейшего страха, поскольку был твердо уверен – достаточно ему поговорить с этим Бастурханом в течение пары минут и тот обеспечит ему рейс в Майами или в любой другой, не менее жаркий Малибу. – Кто этот Бастурхан?
– Повелитель вселенной, – совсем просто ответил майор, заставив всех вздрогнуть от неожиданности...

Глава 17. Старые ведьмы

Маленькая светловолосая девочка вошла в кухонную комнату, сонно потянулась.
– Чего тебе? – недовольно спросила Кузьминична. Она сидела за столом, быстро пережевывая наспех сооруженный бутерброд с колбасой.
– Бабушка, почему ты ешь бутерброд? Ты же всегда говорила, что от них портится желудок, что нужно есть горячую пищу.
– Потому что спешу.
– А куда? А ты довязала мне безрукавку к празднику?
Кузьминична перестала жевать и какое-то время тупо смотрела на цветного утенка, украшающего внучкину пижаму, словно силилась что-то припомнить.
– Ты почему стоишь босиком? – наконец строго спросила она. – Пол холодный. Сколько можно повторять.
– Но куда ты спешишь? – повторила девочка.
– По делам.
– А по каким? – не отставала девочка.
– По деловым... Я тебе что сказала! Не стой босиком.
Девочка быстро убежала и тут же появилась опять, уже в мягких комнатных тапочках с вышитыми на них утятами.
– Бабушка, так ты довязала мне безрукавку?
Кузьминична опять перестала жевать, опять какое-то время смотрела на внучку, словно видела ту впервые, затем отхлебнула чаю, и морщины на ее лбу разгладились.
– Кажется, да. А может, и нет... Не помню. – Морщины появились вновь. – Сходи в коридор, принеси мой пакет.
– Какой? Тот, с вязанием, или другой, секретный?
– С вязанием, – покраснев, ответила Кузьминична. – И все-то ты у нас знаешь...
Девочка убежала и опять столь же быстро прибежала с пакетом. Перевернув его, вывалив на кухонную табуретку содержимое, она удивленно вытаращилась на бесконечную ленту пестровязаного изделия.
– Бабушка, что это? – испуганно спросила она. – Это не для меня, это слишком длинное. Это для жирафа какого-то.
– Ну, увлеклась я немножко. Ничего страшного. Распущу и перевяжу – делов-то... Положи обратно. И иди, тебе пора собираться в садик. Родители уже встали?
– Встали, – автоматически ответила девочка, не отводя глаз от непонятного вязаного изделия. – Точнее, мама встала, а папа еще нет. Бабушка, а ты...
– Иди, девочка, – с нажимом повторила Кузьминична. – Иди.
Она посмотрела вслед покинувшей кухню внучке, отхлебнула чаю и, с усилием поднявшись, подошла к раковине. Поставила туда кружку, открыла кран, собираясь ее помыть, но внезапно передумала.
– Сами помоете. Небось, руки не отвалятся, – сказала она и повернулась. – А тебе чего? Ходют, ходют...
Молодая женщина в халате посмотрела на нее с удивлением.
– Мама, ты что, не с той ноги встала?
– С какой надо встала, – буркнула Кузьминична. – Чего таращишься?
– А куда ты в такую рань собралась?
– Дела у меня.
– Какие?
– Деловые.
– Знаешь... – Женщина посмотрела на нее неуверенно, словно не решаясь что-то спросить.
– Говори, говори, чего мнешься! – Кузьминична вдруг обратила внимание, что одну руку дочка держит за спиной, кажется, что-то там пряча. – Что там у тебя?
– Мама, откуда у тебя эта штука?
Женщина расправила в руках белую майку с короткими рукавами, на стороне груди которой была изображена перечеркнутая черным крестом известная каждому медицинская посудина, под которой красовалась ядовито-фиолетовая надпись: «Скажи утке «нет»!».
– А откуда у тебя мини-юбки, брюки в облипку и прочая хренотень? – взвилась Кузьминична. – Я ж тебя ни о чем не спрашиваю и давно ничему не учу. Ты всегда просила, чтобы я не вмешивалась в твою жизнь, говорила, что ты уже взрослая. С пятнадцати лет, между прочим, говорила! А я, по-твоему – что, девочка? Какие майки хочу, такие ношу! Кстати, твоя доченька тоже уток любит, они у нее на всех вещах вышиты – ей же ты ничего не говоришь? – Она выхватила из рук ошарашенной дочери майку и потрясла перед ее носом: – Не трогай мои вещи, ясно?
– Ясно, мама, – с испугом подтвердила та. – А я что... я ничего. Носи, что нравится. Утку, так утку...
– И вообще, Надька, не зли лучше меня. А то...
– А то – что?
– А ничего. Надоели вы мне, – сердито произнесла Кузьминична, решительным движением руки отстраняя дочь с дороги. – Поехала я.
– К-куда п-поехала? – с еще большим испугом спросила дочь.
– Куда надо. По делам.
– По каким еще де... – Дочь не договорила, уже зная, что ответит ей мать. Тем более, та уже скрылась в своей комнате...
Подбежав к окну, она широко раскрытыми глазами наблюдала, как бодрым шагом выходит из подъезда ее обутая в шлепанцы мать, как из подъезда дома напротив выходит в таких же шлепанцах ее лучшая подруга Петровна, как две старушки лихо стукаются приветственно поднятыми ладонями... Обе одеты в уже знакомые ей майки с желтыми медицинскими утками на груди, сверху накинуты распахнутые вязаные кофточки, вокруг голов повязаны платки, только не как раньше, а по-другому, как у киношных, из лихих молодежных компаний ребят... Вот старушки обменялись какими-то репликами, звонко, заливисто рассмеялись, неспешно проследовали к двум расписным, неизвестно чьим мотоциклам, поставленным во дворе...
Когда две старушки запросто запрыгнули на сиденья и двор заполнился громким треском мощных моторов, Надя недоверчиво зажмурилась. Открыв глаза, она обнаружила, что мотоциклов уже нет, зато двор наполнился теперь клубами сизого дыма.
– Этого не может быть... – прошептала пораженная женщина. – Этого просто не может быть. Мне показалось...
– Надюха, ты чего застыла? На работу не опоздаешь? – Заспанный муж остановился в прихожей перед зеркалом, пригладил всклокоченные волосы, затем, подойдя, приобнял ее за плечи, тоже посмотрел в окно. – Чего ты там увидела?
– Ничего. Показалось... – прошептала она.
Муж внимательно на нее посмотрел, но ничего не сказал.
– Я пойду в ванную первым, ты не против? – крикнул он из коридора.
– Там Машенька, – не думая, автоматически ответила жена.
– Слушай, твоя мать пакет забыла! – опять крикнул муж. – Кстати, куда она умчалась в такую рань?
– Вот именно, что умчалась... – неслышно прошептала Надя.
– Я не слышу, что ты сказала?
Когда в коридоре громыхнуло что-то железное и раздался удивленный – почти испуганный – возглас супруга, у нее в дурном предчувствии сжалось сердце.
– Что еще! – вскрикнула она, бросаясь на звук.
– Я всего лишь хотел переложить ее пакет, – растерянно произнес муж, таращась на упавший на пол пистолет. Рядом сверкал глянцем толстый журнал с голым мужиком-культуристом на обложке. Его возбужденный член подобно толстой указке был направлен в сторону пистолета. – Я думал, там вязание...

Предыдущая страница 9 Следующая страница


Блондинка с загорелыми ногами 10

– Вязание она с собой захватила, – зачем-то сказала Надежда. – Я из окна видела. Но это... Ведь это...
– Это всего лишь газовый, – успокаивающе сказал муж и, услышав звук открывающейся двери ванной, поспешно сделал шаг, заслоняя собой выпавшие из пакета предметы.
– Это газовый, – спокойно произнесла появившаяся Машенька. – А мужик – так себе. Слегка перекачан в ногах, а шея тонковата... Ну, чего застыли, родители? Кто меня сегодня в садик поведет?..

Глава 18. Монголы. Бастурхан

– О, Великий!.. – Бросившийся ниц монгол выдержал паузу, дожидаясь разрешения продолжать.
– Говори, – отставив пиалу со свежим кумысом в сторону, позволил ему Бастурхан. – Погодите, друзья, – остановил он жестом собравшихся покинуть полководческую юрту Таджибека и Богурджи. – Кажется, этот человек принес какую-то важную весть. Давайте послушаем его вместе.
– Мы поймали подозрительных людей, – подняв голову, но не смея смотреть Повелителю в глаза, начал быстро говорить посланец. – Их восемь человек. Четверо – наши, монголы, из местного отделения интерпола. Майор и трое подчиненных. Они конвоировали в Улан-Батор задержанных на границе людей. Люди эти – шпионы, перешедшие границу с российской стороны. Очень подозрительные. Трое – представители российских спецслужб, сопровождающие четвертого; а этот, судя по всему, очень важная шишка. Что прикажете с ними делать? Четвертовать?
– Четвертовать всегда успеем. Хочу на них посмотреть, – после непродолжительного раздумья ответил Бастурхан.
Через минуту в юрту втолкнули восьмерых не оказывающих сопротивления людей со связанными за спинами руками, заставили их стать перед белым войлоком на колени. Жестом отпустив конвоиров, Бастурхан какое-то время молча присматривался к незнакомцам. Быстро вычислив главного, он ткнул в Подберезовского пальцем.
– Ты похож на нашего Фридмана, – заметил он.
Фридман, сидевший со скрещенными ногами рядом с белым полководческим войлоком на отдельном куске войлока черного цвета и фиксировавший в толстую тетрадь каждое слово Повелителя вселенной, перестал писать и, поправив очки, с любопытством посмотрел на Подберезовского.
– Простите, я не понимаю по-монгольски, я... – начал было Подберезовский, но получил легкий тычок в спину от одного из стоявших сзади охранников и замолчал.
– Властитель вселенной говорить – остальные молчать, – на ломаном русском шепнули сзади. – Отвечать только на вопросы. Относится ко всем.
– Хорошо, я буду говорить по-русски, – запросто сказал Бастурхан.
– Но откуда вы знаете...
Подберезовского ткнули в спину уже сильнее.
– В школе у меня по русскому всегда стояла твердая четверка, – не гневаясь на такую вольность, опять запросто ответил Бастурхан и обратился ко всем сразу: – Чем каждый из вас может быть полезен мне и, следовательно, моему великому войску? – Он перевел взгляд на троих ФСБ-шников, расположившихся чуть-чуть в стороне от остальных. – Начнем с вас. Отвечать честно, тогда, возможно, вы сохраните жизни. Кто такие?
– Мы из российской спецслужбы, – ответил за всех Седой.
– Это хорошо, – сказал Бастурхан. – Моему войску нужны опытные люди. Ведь вы профессионалы?
– Да.
– Хорошие профессионалы?
– Да.
– Служить мне согласны?
– Да, – в третий раз подтвердил Седой без раздумий.
– Вот и хорошо. Для начала покрутите динамо, а там вами займутся мои профессионалы... – Бастурхан хлопнул в ладони и троих ФСБ-шников незамедлительно вывели из юрты. – Теперь разберемся с вами... – Он посмотрел на майора-интерполовца и его подчиненных.
– Мы согласны, – поторопился заверить тот и тут же заработал тычок в спину.
– Хорошо, – сказал Бастурхан, – считайте, вам повезло. Я сегодня в прекрасном расположении духа. – Он поднял наполненную пиалу и чокнулся с друзьями. – Этих для начала бить кнутами, затем пусть тоже крутят динамо, – распорядился он.
– Но за что? – выкрикнул подгоняемый пинками майор в черном костюме.
– Не люблю интерпол, – сказал Бастурхан. – Вы ничего не делаете, только пожираете бюджетные деньги... Теперь насчет тебя. – Он еще раз внимательно осмотрел оставшегося в юрте пленника и спросил сам себя: – Что ж мне с тобой делать...
– Я буду вам полезен! – торопливо выкрикнул Подберезовский. – Очень полезен!
– Чем ты можешь быть мне полезен, чужеземец?
– Многим. О, многим, Повелитель! – ухватывая все на лету, обратился к нему подобающим образом Подберезовский. – Очень многим, поверьте!
– Не нравится мне этот человек, Повелитель, – сказал Таджибек, отхлебнув из пиалы кумыса.
– Какой-то он скользкий, – сказал Богурджи, отхлебнув из пиалы.
– Он похож на нашего Фридмана, – задумчиво повторил Бастурхан и отхлебнул из пиалы. – Зачем нам второй Фридман?
– Только не принимайте скоропалительных решений, Повелитель, я вас умоляю! Сделайте правильный выбор, чтобы потом не пришлось жалеть! – возопил Подберезовский, со злостью посмотрев на летописца. – Я буду вам полезен, вот увидите!
– Но чем? – впервые повысил голос Бастурхан и поставил пиалу на войлок недопитой, что, как знали его подчиненные, являлось дурным знаком.
– У меня много идей, – бегая глазами, сказал Подберезовский, – очень много... Хороших идей. И по бизнесу, и по военной линии, и вообще.
– Например? – Бастурхан приподнял брови.
– А вот хотя бы... – На мгновение Подберезовский прикусил губу, лихорадочно что-то соображая. Он запустил свой компьютер на жидких серых кристаллах на полную мощь и через секунду, разгладившись лицом, выдал первую идею: – Вашей армии, Повелитель, нужна форма. Форма, да. Совершенно определенно.
– Форма?
– Совершенно верно. Обмундирование. Единая форма для всех. То, что я успел увидеть по дороге, за то время, что меня везли сюда, производит весьма отталкивающее впечатление. Ваши люди одеты кто во что горазд, так в настоящих армиях не бывает. Халаты, куртки, старые шинели и тому подобная рвань... Это не армия, а, простите, просто какая-то дикая орда, иначе и не назовешь.
– Мы и есть Орда, – заметил, опять повышая голос, минутой назад успокоившийся Бастурхан. В его голосе прозвучал зарождающийся гнев.
– Он дело говорит, Повелитель, – зная, чем сейчас могут закончиться для похожего на Фридмана человека его дерзкие слова, поторопился прошептать Таджибек. Пленник неожиданно начал ему нравиться, тем более что говорил действительно дельные вещи. Став государственным человеком, получив от Бастурхана должность командующего корпусом, он и сам давно размышлял по поводу единой для всех формы. – Помнишь, мы как-то уже говорили на эту тему.
– Мы и есть Орда! – опять успокоившись, с гордостью повторил Бастурхан. – Непобедимая!
– Да-да, конечно, – зачастил Подберезовский, досадуя на себя за непростительную, так глупо допущенную оплошность, которая могла стоить ему жизни или кручения какого-то загадочного, и оттого еще более страшного «динамо». – Конечно... Конечно, вы Орда, и это звучит гордо! Нет, честное слово, вы просто неправильно меня поняли! Я имел в виду... Простите, нельзя ли мне подняться с коленей, у меня затекли ноги. – Бастурхан кивнул и он с кряхтением поднялся на ноги, потянулся, разминая кости. – Извините также великодушно, я давно не ел и... – Бастурхан поймал его взгляд, жадно рыщущий по разложенным на войлоке яствам, и приказал:
– Принесите этому человеку что-нибудь пожевать.
В огромной юрте тут же засуетились люди. Они забегали между матерчатыми перегородками, кто-то притащил кусок черного войлока, расстелил его рядом с войлоком Фридмана...
– Так вот, я и говорю... – с плотно набитым ртом, торопливо жуя, продолжил Подберезовский, – в первую очередь надо этих ваших людей окультурить, выдать им единую форму, приодеть-приобуть...
– Это я уже слышал, – проявляя нетерпение, оборвал его Бастурхан. – По делу говори, человек. У нас нет денег. Пока нет, – уточнил он. – Я еще не определился, когда и куда двинуть свою Орду, но как только мы ступим на сопредельную территорию, чьей бы она ни считалась до нашего появления, у нас сразу появятся и деньги, и форма, и все сокровища мира.
– Ну, это-то да. Ну, это-то конечно... Но все равно, нельзя выступать в поход в таком затрапезном виде! – деловито возразил Подберезовский. Он схватил кусок сыра, обмакнул его в какой-то соус, принялся осторожно жевать, прислушиваясь к вкусовым ощущениям, затем его челюсти заработали в полную силу, он схватил второй кусок сыра, уже смело макнул его в оказавшийся съедобным соус... – Это вызовет смех даже у покоряемых Вашим военным гением, – он торопливо поклонился, – народов... А вооружение? – воскликнул он, хватая теперь кусок мяса неизвестного животного и подозрительно осматривая его со всех сторон. – Трехлинейки, маузеры, бейсбольные биты... Кстати, я давно хотел спросить, откуда у вас бейсбольные биты? Нет, конечно же, я ни в коем случае не хочу сказать, или хотя бы допустить такое в корне неверное и попросту кощунственное предположение, будто монголы настолько нецивилизованный и некультурный народ, чтобы вызывал удивление тот факт, что они способны освоить такую интеллектуальную игру, как бейсбол, прошу не понять меня превратно... но, однако же, вызывает удивление хотя бы одно только то, что...
– У тебя имеются конкретные предложения? – сухо осведомился Повелитель. Он до сих пор не определился в отношении наглого чужеземца. Тот вызывал у него то интерес, то переходящую в раздражение неприязнь – примерно в равных долях. – Словоблудия я больше слушать не желаю.
– Есть такие, – осторожно отпивая глоток странного на вкус чая, бойко ответил уже обжившийся в юрте Подберезовский. Он порыскал взглядом по войлоку в поисках теперь чего-нибудь сладкого, десертного... – Вы даете мне миллиард, и я обеспечиваю вашу непобедимую Орду по полной программе. Такое вот конкретное предложение.
– Тугриков? – не сдержавшись, пораженно ахнул Богурджи.
– Долларов, – посмотрев на него с укором, поправил Подберезовский. – Что! Что такое? – заволновался он, заметив нехорошее выражение глаз Великого полководца, и от испуга расплескал свой подозрительный чай.
– Охрана! Увести этого проходимца. Немедленно. Сначала бить кнутами, затем усадить крутить динамо, затем опять бить, затем привязать к хвосту лошади его ноги, и прижечь этой лошади зад раскаленным металлом, чтобы она...
– Не надо! – вскакивая на ноги и отбегая от двинувшихся к нему грозного вида монголов, испуганно выкрикнул Подберезовский. – Мне не надо миллиарда! Я все сделаю за бесплатно! Из одного только уважения к вам, Повелитель, – он быстро поклонился три раза, прижимая руку к сердцу, – да, из одного только уважения... Ведь работать задарма не в моих принципах. Я бизнесмен и работаю только за твердый процент. Но сейчас я, в виде исключения и, опять-таки, из уважения к вам...
– Подождите, – остановил Бастурхан уже добравшихся до Подберезовского охранников. – Я даю тебе последний шанс, похожий на Фридмана человек, – устало сказал он. – И если я услышу хоть одно слово про деньги, я тебя...
– Я все понял! – поспешил заверить его Подберезовский. – Денег мне больше не надо, я могу поработать на вас за просто так, ради одной только любви к искусству – то есть, без предоплаты, за процент с будущей прибыли, поскольку я вообще люблю работать... – Наткнувшись на взгляд Повелителя, он прекратил словесный понос и деловито спросил: – У вас имеется интернет?
– У нас есть интернет-юрта, – подтвердил Бастурхан. – Если потребуется, мои люди тебя к ней проводят. Что тебе надо еще?
– Ничего, – снисходительно улыбаясь, ответил Подберезовский. – Значит, схема приблизительно такова... – Он прикрыл глаза, что-то зашептал себе под нос, одновременно мелко гофрируя лоб, затем, спустя не более двух десятков секунд, обвел присутствующих победным взглядом. – Значится, так... У вас тут поблизости имеется железнодорожная станция? – Получив подтверждение, он удовлетворенно кивнул. – Мне потребуются ее название и еще некоторые сведения. Не далее чем через пару недель вы будете встречать эшелоны с продовольствием, обмундированием, оружием и прочим необходимым для армии барахлом. Денег не надо.
– Но как ты без денег... – с трудом скрывая удивление, начал Бастурхан, и даже не выразил недовольства, будучи прерванным человеком, недостойным не то что перебивать, но даже смахивать пыль с сапог великого Потрясателя вселенной, настолько большое влияние приобрел тот на него в течение всего какого-то получаса бесполезного разговора.
– А очень просто. Сначала мы откроем расчетный счет в одном из монгольских банков, – загибая пальцы, начал Подберезовский. – Затем усугубим это дело несколькими счетами в оффшорках. На острове Мэн, к примеру, или... Впрочем, неважно. Затем отошлем несколько е-мейлов в фирмы, занимающиеся обслуживанием военных заказов государств, не попавших в черные списки американской администрации, в которых перечислены страны-банкроты, либо страны, связанные с террористами; а если Монголия – это мне еще надо будет уточнить – окажется в одном из таких списков – тоже не беда, мы тогда сделаем обходной маневр и зайдем с другой стороны, подключив к делу некоторых авторитетных в финансовом мире гарантов, в числе каковых будут и некоторые страны, на которые мы впоследствии нападем и отберем у них гарантийные закладные с нашими подписями; затем мы выпишем чек или же группу чеков, которые впоследствии, после того как нами будут получены рекламные проспекты военной продукции с перечислением их технических характеристик с непременным учетом таких условий, как обязательные в некоторых случаях...
– Хватит! – выкрикнул Бастурхан, с трудом преодолев желание заткнуть уши руками, чтобы, наконец, избавиться от этого назойливого, бесконечного в своем пусторечии голоса. – Хватит! – еще раз выкрикнул он и тут же устыдился содеянного – Великому полководцу следовало бы проявлять больше терпения. – Летописец не успевает... – Он кивнул в сторону вспотевшего от напряжения Фридмана, перо которого носилось по листку подобно голодному, разыскивающему жратву таракану. – К тому же я сегодня слегка устал... Сейчас вы проводите этого человека в интернет-юрту, пусть приступает. – Начальник охраны кивнул. – Если же он попытается бежать...
– Господин Бастурхан, мы же с вами договорились. Мы же друзья, – укоризненно произнес Подберезовский, но тот лишь отмахнулся.
– Исполнять. – И утомленно откинувшись на расшитую золотом подушку, сказал едва слышно: – Человек, кумыса. Иначе я просто сойду с ума...

Глава 19. Старые ведьмы. Вор в законе

– Шеф, к вам пожаловали!
Сатана, не останавливаясь и не оглядываясь, пронесся мимо на приличной скорости, и Череп, чертыхнувшись, бросился вдогонку. Пробежав за самодвижущимся толчком через две комнаты, двери которых были предупредительно распахнуты настежь самим же телохранителем по приказу босса и держались в таком положении круглосуточно, он моментально запыхался и потерял надежду нагнать не снижающего скорость патрона. Постояв какое-то время неподвижно, в раздумье, дожидаясь, когда восстановится дыхание, Череп решил сменить тактику. Вычислив примерно дорогу, по которой наверняка вскоре проедет Сатана, он решил устроить засаду. Стоя возле дверей большого зала, сквозь который пролегал почти любой маршрут, если только шеф не начинал катать по большому кругу, задуманному как кольцевая дорога и умело воплощенному в жизнь рабочими престижной строительной фирмы за немалые деньги, Череп нервно курил и занимался несвойственным ему делом – размышлял. А размышлял он о превратностях воровской жизни...
Спрашивается, зачем ему нужно было прилагать в свое время неимоверные усилия, нарабатывая в своей среде авторитет, радоваться, что в итоге, благодаря неоднократно проявленным мужеству и выдержке, отмеченным воровским сообществом, он стал телохранителем первого в городе человека? Чтобы сейчас гоняться за ним по комнатам, сломя голову? И добро бы – хотя и нехорошо так даже думать, – его шеф стал бы вдруг инвалидом и потерял возможность передвигаться иначе как в инвалидной коляске. Но не на моторизованном же толчке, с которым его босс с некоторых пор не расставался ни на секунду! А он, Череп, вместо того, чтобы заниматься каким-нибудь полезным делом, должен бегать за ним по огромному особняку, чтобы доложить о прибытии каких-то не менее сумасшедших старух, запросто раскатывающих на «Харлеях»!.. Нет, эта долбаная демократия до добра не доведет, – решил в итоге Череп, – отправляясь к пепельнице, чтобы загасить сигарету. Почему-то кроме демократии в его выбритую до блеска голову ничего больше не лезло. Проходя мимо зеркала, он остановился, некоторое время брезгливо смотрел на свое отражение, затем сочно выругался и не менее сочно сплюнул прямо на пол. Поехавший крышей хозяин раскатывает на самоходной параше, а он, соответственно его же распоряжению, должен теперь все время ходить во фраке! Ему, видите ли, как решил Сатана, это идет! Нет, точно, демократия, чтоб ее мать... То ли дело раньше, при совдепе: мусора шьют им липовые дела, и они честно, от звонка до звонка, сидят по сфабрикованным обвинениям. Просто и ясно, и никакой тебе демократии с либерализмом в придачу...
Увлекшись мрачными размышлениями, он опять пропустил появление Сатаны; тот, как всегда, появился неожиданно и исчез быстро, как метеор: ему, человеку, никогда не садившемуся за руль, вдруг довелось испытать неизведанное – острейшее наслаждение от ощущения скорости.
– Хозяин!.. Хозяин!..
Пробежав за ним с десяток метров, Череп остановился и сплюнул еще раз. Опять на пол – нарочно. Если пошел такой беспредел, то чего стесняться ему? Во времена демократии дозволено все, в том числе и харкать прямо в доме...
Отчаявшись перехватить патрона, с которым, начиная со времени приобретения последним передвижного толчка, встречался очень редко, большей частью случайно, Череп опять вышел во двор. Медленно спустившись по лестнице, он подошел к огромным металлическим воротам, приоткрыл специальное окошечко и сквозь пуленепробиваемое стекло с отвращением посмотрел на двух старух в цветастых, обмотанных вокруг голов платках.
– Слышьте... бабки, – наконец подобрал он подходящее слово, вспомнив недавнее распоряжение патрона никому не хамить, потому что человек во фраке вроде как просто обязан говорить вежливо, – он это... ну, не может он вас принять, короче.
– Как это не может? – спокойно возразила более габаритная старуха, которую Череп безошибочно вычислил как старшую – вторая стояла, помалкивая. – Он депутат. Значит, обязан. Мы его избирательницы, пришли по очень важному, неотложному вопросу. Давай, зови его, и все тут.
– Не уйдем, пока он нас не примет, – поддакнула вторая, худосочная. – Ты шестерик, вот и давай, выполняй, что говорят, не качай тут права.
Какое-то время побагровевший Череп молча играл желваками, пытаясь взять себя в руки. Его обуревало сразу несколько желаний: обложить старых идиоток многоэтажными матюками; выхватить из-за полы фрака пистолет и ткнуть его дулом в эти тупые морщинистые лица; выйти за забор и расколошматить их «Харлеи» увесистой металлической трубой; и, самое, пожалуй, подходящее – поставить этих старых маразматичек на четвереньки и надавать им хороших пинков, ибо время для другого рода действий, связанных с пребыванием старух в коленно-локтевой позиции, ушло давно и безвозвратно. Впрочем, можно было осуществить все эти варианты и в комплексе.
– Короче, пошли на хуй, бабки, – овладев в итоге своими эмоциями, доброжелательно сказал он, и, испытывая законную гордость от своей выдержки, даже пожалел, что его сейчас не слышит Сатана – кажется, он ответил вполне демократично и без малейших признаков хамства, как и требовал патрон.
– Та-а-ак, симпатичный ты наш... Кажется, малыш, ты ничего не понял, – ничуть не возмутившись, все так же спокойно проговорила Кузьминична. – Мы ведь не просить пришли, мы требуем. Пускай нас по-хорошему, иначе будем говорить по-другому.
– Это как же? – спросил Череп. Ему вдруг стало интересно. Он даже слегка перекосился лицом, что при некоторой натяжке могло сойти за улыбку. К примеру, если у человека паралич лицевых мускулов или что-то в этом роде.
– А просто. Как поступают с беспредельщиками, – заявила главная старуха. – Опустим, и все дела.
Череп поперхнулся дымом только что прикуренной сигареты, бурно закашлялся и, искренне считая, что ослышался, некоторое время бессмысленно пучился в амбразуру, стекло которой по специальным пазам отодвинул в сторону минутой назад. Пучился он до тех пор, пока в его правый глаз не ткнулось что-то острое – что, как показалось Черепу, проникло в самый мозг, обжегши его подобно раскаленной докрасна вязальной спице.
– Вы че, старые бляди... – еще успел выдавить он, медленно оседая на асфальт. Его синяя от татуировок пятерня конвульсивно скребла гладкую поверхность ворот в стремлении за что-нибудь зацепиться.
Кузьминична вскинула руку, пальцами показала Петровне «О'К» и наставительно, хотя наставлять было уже некого, сказала:
– Вот так, паренек. Нечего было хамить, да еще так глупо подставляться... Знаешь, зачем он стекло отодвинул? – подкинула она вопросец подруге, проверяя ее на смекалистость.
– И гадать нечего. Чтобы на нас дымом сигаретным пыхнуть, – уверенно ответила та. – Опустить, типа, действием хотел. Словесами-то поганственными уже вдоволь нас наоскорблял.
– Во-о-от... – удовлетворившись сообразительностью Петровны, подтвердила Кузьминична. – Да только зря он это затеял – в итоге не он, а мы его опустили. И тоже действием, раз слов не понимает. Спицу только израсходованную жаль, сейчас западло ею пользоваться. Из любимых она у меня была. И сбалансирована хорошо – в темноте я ею с пятнадцати метров на один только звук в десятку попадала.
– Здорово, – уважительно кивнула Петровна и тут же озаботилась: – Вот только как мы теперь за ворота попадем? Открыть-то теперь некому...
– Как-как... Не переживай раньше времени. Придумаем что-нибудь. Мы ж с тобой круче любого спецназа навороченного...
Пассажир «Мерседеса», проезжавшего по гладкой как зеркало дороге поселка для высокопоставленных персон, раскрыв рот смотрел на карабкающуюся на высокие ворота старуху, использующую в качестве подставки другую – согнувшуюся в пояснице ровесницу.
– Ущипните меня кто-нибудь... – прошептал он, закрыв на секунду глаза. Когда он их открыл, дородная старуха уже сидела наверху и, подав руку, тянула на себя вторую, которая, пытаясь найти точку опоры, бестолково скребла ногами по металлической поверхности ворот. С ее ступни слетел домашний тапок... – Постой-ка, – почувствовав, как по лбу заструился горячий липкий пот, скомандовал он шоферу.
– Что-нибудь не так, Василий Петрович? – плавно замедляя ход, спросил тот. Он встревоженно повернул голову, заметил, что шеф протирает покрасневшее лицо носовым платком, и остановил машину. – Вам нехорошо?
– Ты... это... Оглянись, посмотри на дом этого, как его... – сдавленным голосом попросил тот. – Ну, этого, мы его только что проехали.
– Нового депутата? Который вор в законе? – запросто спросил шофер.
– Ну да.
Шофер оглянулся, пристально посмотрел в сторону особняка депутата Ивана Васильевича Терещенко, опять повернулся к шефу.
– Посмотрел, Василий Петрович. И что? – непонимающе спросил он.
– Видел что-нибудь? – напряженно спросил шеф.
– Ничего, – растерянно ответил шофер. – Вообще-то он в последнее время совсем обнаглел, уже каждый божий день сходки не таясь устраивает, по двадцать машин соратников зараз принимает, но сейчас ворота закрыты, снаружи тоже никого нет. Еще рано, наверное. Простите, а что я должен был увидеть?
– Трогай дальше, – буркнул шеф. Про старух он сказать почему-то постеснялся и только подумал, что жена права – надо бы ему поберечь себя, пореже задерживаться на работе. А значит, придется сократить количество саун с женским электоратом. В конце концов, действительно, не мальчик...
– Та-а-ак... Двери настежь, – осуждающе сказала Кузьминична, оглядевшись и отдышавшись. – И ведь не боится, черт.
– Не черт – Сатана.
– Не один ли хрен.
– А кого ему бояться? – пожала плечами Петровна. – Он же вор законный, авторитет. Это его все боятся.
– И то верно. Да только и на него управа нашлась. В виде нас.
– Ага, – подтвердила Петровна. – Проведем рекогносцировку местности? Вроде бы именно так делать полагается. Ну, у военных.
– Много чести, – буркнула подруга. – Разведка боем – в самый раз для такого будет. Ну, двинулись?
– Двинулись...
Взобравшись по ступенькам, они постояли на крыльце, прислушиваясь. Голосов не было слышно, зато доносилось приглушенное урчание какого-то двигателя.
– Только бы этот чертяка не оказался на втором этаже, – высказала пожелание Петровна. – Замучилась я уже по заборам лазить, да по ступенькам карабкаться. Чай, не молодуха.
– Но и в старухи записываться рановато будет! – подбодрила ее Кузьминична. – Давай, что ли, звякнем. Где у него звонок-то... Ага, вот он. Все не как у людей.
Она потянула за позолоченную веревочку, болтающуюся под прикрепленной к стене имитацией колокола, наподобие судового, и внутри особняка, в отдалении, отчетливо прозвучала бодрая электронная мелодия.
– «Мурка», – определила Петровна. – В самый раз для депутата... Но где этот старый обалдуй? – Теперь уже она потянула за веревочку, но с тем же результатом, что и Кузьминична – они прослушали воровской гимн еще раз, а к ним никто не вышел.
Когда «Мурка» отыграла в пятый раз, Кузьминична окончательно потеряла терпение:
– Придется искать этого старого козла, раз он сам выходить не желает... – Она первой решительно шагнула за порог и вдруг запоздало сообразила: – Ну да, мы же того лысого завалили, а он, видать, за швейцара тут был.
– Шестерка, – презрительно подтвердила Петровна. – Эй, хозяин! Ты где прячешься, старый ты черт?..
Когда перед самым носом Кузьминичны пронеслась непонятная конструкция, управляемая раскрасневшимся от азарта пожилым мужчиной, она испуганно отшатнулась.
– Что это было? – придержав взметнувшуюся от ветра юбку, недоверчиво спросила она. – Нет, ты видала? Что это?
– Мне показалось... – неуверенно промямлила Петровна, – мне показалось, что это...
– Значит, ты видела то же, что и я, – заключила Кузьминична. – А ну, побежали, вон он!
Пока они неуклюже, переваливаясь подобно уткам, добежали до противоположных дверей огромного зала с хрустальной люстрой, хозяина и след простыл, только где-то далеко взвыл на повороте мотор.
– Та-а-ак... с первого раза не вышло... А ну, Петровна, слушай мотор. Сейчас мы его по звуку накроем.
– Бежим, сейчас он, кажись, появится оттуда!
Они резво побежали обратно, но увидели только спинку удаляющегося кресла... Минут через двадцать азартной беготни по каким-то огромным залам, маленьким комнаткам, длинным и коротким коридорам, всевозможным спальням и еще черт-те каким помещениям, подруги окончательно сдались.
– Давай передохнем... – Кузьминична грузно брякнулась в подвернувшееся кресло, схватила с журнального столика рядом какой-то журнал, и принялась обмахивать им распаренное лицо. – Нет, видала, каков? Одно слово, Сатана...
– Беспредельничает, – с оттенком невольного уважения подтвердила Петровна, падая в кресло напротив.
– А что это за комната?
– А хрен ее знает. Курительная, что ли.
– А ты видала, что у него куча дверей, и все без дверей?

Предыдущая страница 10 Следующая страница


11 Алексей Оутерицкий

– Ну ты сказанула! – засмеялась Петровна.
– Да ладно тебе. Посмотрев на такое, еще не так заговариваться начнешь. Это он, кажись, специально столько широких проемов везде понаделал, чтобы на толчке своем свободно гонять. Это у него как бы маршруты проложены.
– Точно. А ты видала, как он живет? Везде паркет, ковры, хрусталь, кожа, техника всякая...
– Это он все за счет нас, налогоплательщиков честных, нахапал, – объяснила Кузьминична. – Ворюга проклятый.
– Ага. В законе, вдобавок.
– Эй! – вдруг закричала Кузьминична. Она услышала приближающийся гул, но не смогла заставить себя подняться. – Эй, где ты там! Да стой же, чертеняка, нам с тобой перебазарить надо!
– Но кто поможет мне унять волненье!.. – нараспев прокричал Сатана, вихрем проносясь мимо, – ведь сердца суета – она, если не ведать страх утрат душевных...
– Че он такое сказал? – спросила ошарашенная Петровна.
– Стихи типа, – пояснила Кузьминична и покрутила пальцем у виска. – Говорю же, совсем старый одурел. Ладно, расслабься. Давай ждать. Надоест гонять, сам подъедет. Телек вон пока включи.
– Ага, дуру нашла. Я пошевелиться не могу – устала. Сама включи. Пульта-то не видать.
– Ладно, давай так сидеть.
– Давай так...
– Чем могу служить, девоньки?
Вздремнувшие подруги открыли глаза и обнаружили, что в курительной они уже не одни. Обе некоторое время с интересом таращились на невиданной конструкции передвижной стульчак, на гордо восседающего на нем старика в объемистых семейных трусах в горошек и провисшей в подмышках майке, затем одновременно пришли в себя.
– Ты это... – начала Кузьминична, но Сатана прервал ее громким возгласом и одновременным хлопком в ладоши:
– Череп! – Никто не отозвался и он недовольно свел брови, хмурясь. – Ну, я ему задам... Пусть только появится. Небось, опять в бильярд сам с собой режется... Это один из моих олухов, телохранителем называется, – пояснил он и покрутил головой в надежде узреть спешащего на зов подчиненного. Затем прислушался, чтобы хотя бы услышать топот, предвещающий скорое появление грузного тела, но не дождался ни того, ни другого. Брови закипающего гневом Сатаны уже почти соприкоснулись, но тут его взгляд вернулся к подругам. – Итак, чем могу служить, девоньки? – елейным голоском повторил он, напомнив старушкам токующего глухаря. Его брови при этом вернулись на свое прежнее место.
– Ты это... – тоже повторила Кузьминична, но ее вдруг перебила Петровна:
– В доме еще кто-то есть?
– Нет. А кто вам нужен? – с легкой обидой поинтересовался Сатана. – Я-то думал, вы ко мне.
– К тебе, к тебе, – успокоила его Петровна. Она хотела сказать что-то еще, но Сатана не дал ей этого сделать.
– Вот и чудненько! – радостно закричал он, заметно возбуждаясь. – Позвольте предложить вам что-нибудь из тонизирующих напитков. Коньяк, виски, или дамы предпочитают водку? Череп! – не слушая ответа, опять прокричал он, но опять не дождался ни визуального, ни звукового подтверждения наличия в доме преданного телохранителя, зато нарвался на сердитый окрик Кузьминичны:
– А ну хватит орать, старый черт!.. На месте стоять, сказала! – рявкнула она, заметив, что хозяин намеревается уехать – он уже двинул какой-то миниатюрный рычажок, наподобие уменьшенного переключателя скоростей автомобиля, и начал осторожно сдавать назад. – Мы за тобой достаточно погонялись, с нас хватит.
– Я хотел всего лишь съездить, привезти что-нибудь выпить... – В голос Сатаны вернулись обиженные нотки.
– Мы по делу приехали, а не лясы точить, – осадила его Петровна.
– Хорошо. Как скажете. Я весь внимание.
– Ты это... – в третий раз начала Кузьминична. – Ты завязывай, в общем.
– Простите, не совсем улавливаю ход ваших мыслей, сударыня. – Сатана церемонно склонил голову, как бы извиняясь. – Завязывать – чего?
– А бал править, – помогая подруге, бойко вступила в разговор Петровна.
– Как, простите?
– Бал. Ты че, оглох, старый козел?
– А вот за козла и ответить можно, – вежливо предупредил Сатана. – О каком, простите, бале идет речь?
– А вот об этом.
Газета Петровны, с которой она не расставалась с момента прочтения ее на скамейке, звучно шмякнулась возле пепельницы, на столик. Сохраняя невозмутимость, ловко лавируя между креслами, Сатана подрулил к газете, тормознул, нагнулся и взял ее в руки.
– Где?
– Страница номер пять.
Сатана расправил пребывающую в форме трубочки газету, зашелестел, выпрямляя мятые листы...
– Ага, понял, – сказал он, бегло ознакомившись с содержанием статьи. – Примерно такая же в «Вечерних новостях» была. Только более развернутая. Ну и что?
– А то, – веско сказала Кузьминична. – Завязывай бал править. Что-то больно ты разошелся. Не нравится это нам.
– На параше вон в одном трусняке разъезжаешь, – добавила Петровна. – Озоруешь, короче.
– А если не завяжу? – весело поинтересовался Сатана. Разговор явно начинал ему нравиться.
– Тогда получишь то же, что и твой телохранитель, – сказала Кузьминична. – Тот, лысочерепной.
– А что он получил?
– А спицу в глаз.
Какое-то время Сатана сидел, не шевелясь, переваривая услышанное, затем запрокинул голову, раскатисто рассмеялся.
– Кстати, действительно, где же Череп... – отсмеявшись, пробормотал он, утирая слезы. – Куда подевался... Ну, он у меня потом получит.
– Он уже получил, – напомнила Петровна.
– Так что решил? – спросила Кузьминична.
– Насчет чего?
– Насчет бала. Будешь продолжать править или, может, одумаешься?
Сатана вдруг взглянул на сверкающие золотом наручные часы и недовольно поморщился.
– Черт, совсем вылетело из головы... Через полчаса сходняк, на котором мы с коллегами собираемся обсудить лекцию профессора-лингвиста Семена Яковлевича Цукермана: «Гекзаметр в противовес ямбу и хорею. Преимущества реальные и мнимые». Жаль даже прерываться, у нас такой интересный базар пошел... Слушайте, – явно воодушевляясь какой-то идеей, он даже сверкнул глазами, – а не изволят ли обворожительные дамы дождаться окончания нашего почтенного собрания? Я постараюсь закончить сегодня побыстрей, тем более что стул у меня в последнее время хороший, даже напрягаться не приходится. А потом мы продолжим нашу душевную беседу. А? Ну пожалуйста, бабоньки! – Он посмотрел на подруг с надеждой. – Давно не получал такого удовольствия от общения, честное слово. Так как?
– Ты нам не ответил, – строго сказала Петровна. – Насчет бала. Будешь продолжать править, или как?
– Пожалуй, буду продолжать, – беззаботно подтвердил Сатана. – Все равно больше ничего делать не умею.
– Это твое последнее слово? – Не отводя от пахана изучающего взгляда, Кузьминична сделала знак Петровне, и та, пошарив под креслом, подала ей кулек с вязанием.
– Последнее.
– Тогда сюда вот посмотри, – попросила Кузьминична. Она смахнула со столика курительные принадлежности и, не обращая внимания на громыхнувшую, покатившуюся по полу пепельницу, вытряхнула на инкрустированную деревянную поверхность содержимое кулька.
– Ух ты! – радостно, как ребенок, вскрикнул Сатана. Его глаза заблестели. – Классная расцветочка! Сама вязала? А мне такую же безрукавочку смастеришь? Нет, правда сама?
– Сама, сама... Теперь сюда смотри, говорю?
– Смотрю... – Сатана с недоумением вытаращился на сверкнувшую в солнечных лучах вязальную спицу, затем перевел взгляд на подруг, затем опять уставился на тонкий стальной стержень. – И что?
– А вот что...
Кузьминична резко подалась вперед, одновременно подобно профессиональной рапиристке разяще выкидывая вперед правую руку, тут же откинулась назад, на спинку кресла; под одобрительный кивок Петровны удовлетворенно, с оттенком усталости вздохнула...
Посидев в тишине не более минуты, подруги не сговариваясь встали и, равнодушно посмотрев напоследок на застывшего на своем законном троне Сатану, обогнули его и вышли в дверной проем с отсутствующей с некоторых пор дверью.
– Опять через забор сигать? – Петровна жалобно хныкнула. – Устала я...
– Зачем же, – возразила Кузьминична. – Она скользнула взглядом по воротам, нашла щиток управления с разноцветными кнопками, пригляделась, выискивая нужную... – Ага, кажись эта.
Почти бесшумно, с легким металлическим шелестом раздвинулись две массивные створки ворот, потому что Кузьминична принципиально не захотела пользоваться дверью в них же, и полторы пары домашних шлепанцев неспешно прошаркали на дорогу. Там Петровна нашла свой второй тапок, и обувные пары подруг стали полноценными...
Взревели моторы «Харлеев»...
– Аминь, – обернувшись на особняк, бросила Кузьминична.
– Аминь, – эхом отозвалась-подтвердила Петровна...

Глава 20. Монголы

– Повелитель! Груз уже на станции!
– Я понял. Ты свободен, человек... – Бастурхан жестом отпустил посланца, тот вскочил на ноги и, отвешивая поклоны, двинулся спиной вперед к выходу из полководческой юрты. – Постой, – вдруг вспомнил что-то Бастурхан, когда тот дошел до полога. – Тот человек, похожий на Фридмана, где он?
Сидящий рядом с белым войлоком Фридман перевернул лист пристроенной на коленях толстой тетради, поправил очки и зафиксировал эту фразу, как фиксировал все, произносимое великим Потрясателем вселенной.
– Он на станции, Повелитель. Встречает прибывшие эшелоны.
– Хорошо. – Бастурхан хлопнул в ладоши. – Подать коней.
– Слушаемся, Повелитель!
Пятеро обвешанных маузерами высокорослых охранников в кожаных халатах выскочили из юрты, и повеселевший Бастурхан повернулся к друзьям.
– Небо благосклонно ко мне и моим замыслам. Не думал, что похожий на Фридмана человек сможет так быстро организовать доставку столь нужного моей армии стратегического товара. Он оказался чрезвычайно полезен, а я, признаюсь, в какой-то момент уже решил было пустить его в расход.
– Если ты помнишь, я сразу сказал, что этот человек может нам пригодиться, – скромно, сопровождая свои слова почтительным наклоном головы, напомнил Богурджи.
– Мне он тоже сразу показался, – поспешил вставить Таджибек.
Трое степенно поднесли к губам фарфоровые пиалы.
– Поехали. Время не ждет, – услышав топот подведенных к юрте коней, их негромкое ржание, сказал Бастурхан. Он поднялся на ноги и с высоты своего немалого роста окинул друзей горящим взором. – Запомните этот день, друзья, – торжественно произнес он. – Сегодня у нас появилась боевая техника, которая позволит нашей армии покрывать огромные расстояния за короткий промежуток времени. А это значит, поход не за горами...
Процессия, состоящая из полководца, двух его соратников и трех десятков телохранителей, стремительно возникла на перроне железнодорожного вокзала. Остановившись возле двухэтажного белого здания, Бастурхан повел головой по сторонам, нахмурился, взглянул на начальника охраны.
– Где начальник станции? – падая под этим взглядом на колени, свирепо закричал тот и через секунду из вокзальных дверей выскочил толстый человек в черном железнодорожном халате с соответствующими должности погонами.
Стремительно, тряся на ходу огромным пузыреобразным животом, придерживая его руками, он подбежал к Бастурхану, который с трудом сдерживал горячего, перебирающего копытами коня, и рухнул перед ним ниц.
– Виноват, Повелитель вселенной! – запричитал он, истово собирая щекастым лицом липкую перронную грязь. – Я принимал срочную депешу, я не смог встретить своего Повелителя надлежащим образом! Я заслужил самую страшную кару и готов принять ее безропотно, в полном соответствии с...
– Прекратить! – громыхнул Бастурхан. – Если ты принимал срочную депешу, ты не виноват, служивый человек, хотя впредь советую тебе быть расторопней – мое терпение и доброта не безграничны. А сейчас поднимись и скажи мне, где находится недавно прибывший эшелон с боевой техникой, и где человек, похожий вот на этого человека, только без очков. – Он указал пальцем на Фридмана, который, неловко пристроившись на лошади с белой звездочкой на лбу, безостановочно писал в толстой тетради. Внушительный запас подобных тетрадей находился за его спиной, в тяжелом объемистом рюкзаке.
– Я понял, о ком ты говоришь, Повелитель, – сказал начальник станции, неловко поднимаясь на ноги – ему мешал все тот же увесистый живот. – Эшелон стоит на запасном пути в сотне метров отсюда, а упомянутый тобою человек, похожий вот на этого человека, – он указал на Фридмана поворотом головы, – находится возле эшелона. Он назвался твоим представителем, забрал у меня сопроводительные документы, принял эшелон, проверил сохранность пломб на вагонах и сейчас ждет тебя, Повелитель, и твою команду на вскрытие. Я сопровожу вас, чтобы...
– Не надо, – прервал его Бастурхан и пояснил: – Дорогу мы найдем сами. Тебе лучше находиться на своем рабочем месте. Каждый должен делать свое дело, иначе наша армия перестанет быть великой... Летописец, – он ткнул пальцем в пишущего Фридмана, – должен писать; охранники, – он ткнул пальцем в мгновенно приосанившегося начальника охраны, – охранять; Повелитель, – он приложил руку к своей груди, – повелевать, а начальник станции – сидеть на своей станции, дабы не пропустить очередную важную депешу. Иди и выполняй свои обязанности, добросовестный человек... – За мной! – зычно выкрикнул он остальным и первым тронул с места. Застоявшийся конь, охотно подчиняясь Повелителю, мгновенно набрал скорость и упруго поскакал, подковами высекая искры из гравия железнодорожного полотна...
– Приветствую тебя, Повелитель... – Пользуясь выторгованным в свое время правом не бросаться перед полководцем на колени, одетый в дорогой, серый, хорошо отутюженный костюм, из-под пиджака которого белела свеженакрахмаленная рубашка, Подберезовский беглым движением правой руки поправил галстук, затем приложил кисть к сердцу, неглубоко поклонился. Вторая его рука была занята толстенной кожаной папкой для документов. – Пусть черные вороны вьются над головами твоих нечестивых врагов, а над твоей головой раскинет крылья благородный белый орел. Долгих тебе лет жизни, а всем твоим врагам-собакам – быструю собачью смерть... – Покончив с официальной частью, он вернул себе деловой вид и быстро заговорил, оживленно помогая речи руками: – Значит, докладываю. Прибыл первый эшелон. Судя по документам, это именно то, что нам надо... Вам надо, – поправился он, поймав недовольный взгляд Бастурхана. – И еще я получил подтверждение, что остальная часть груза в пути – другие эшелоны прибудут на эту же станцию со дня на день. Начальник ожидает подтверждающей их прибытие депеши с минуты на минуту, а может даже, уже ее получил...
– Я видел начальника станции, я слышал его, – сказал Бастурхан. – Короче и ближе к делу, человек.
– Мне и самому по душе действовать, а не болтать, – одобрил его слова Подберезовский. – Если короче – то прикажете вскрыть вагоны?
– Приказываю, – подтвердил Бастурхан, и множество ожидавших этой команды людей, стоявших возле деревянных теплушек в готовности, с ломами в руках, принялись сильными ударами сбивать с дверных запоров толстую ржавую проволоку.
– Ага! Есть! Оно! – закричал Подберезовский, заглянув в первую оттянутую в сторону створку. Он перебежал к следующему вагону, к другой открывшейся двери, заглянул в проем. – Ага! И здесь тоже!.. Надеюсь на ваше поощрение, Бастурхан Бастурханович, – вернувшись к полководцу, со значением сказал он.
– Я говорил тебе, человек, – поморщился тот, – не называть меня так.
– Извините, это по-нашему, по-русски.
– Ты в Монголии, – напомнил Бастурхан.
– Хорошо, Повелитель, – вздохнул Подберезовский, – но, все-таки, как насчет вознаграждения? Надеюсь, здесь монгольские традиции не отличаются от наших, русских?
– Сначала посмотрим, что внутри.
Бастурхан тронул поводья, подъехал к ближнему из вагонов, посмотрел на аккуратные, сложенные одна на другую коробки, которые занимали все пространство вагона – прочные деревянные рамы, крестом приколоченные доски, придающие конструкции дополнительную жесткость, и толстая промасленная бумага, покрывающая находящиеся внутри изделия. При огромном количестве работников разгрузочной техники не требовалось. Впрочем, ее и не было. Монголы проворно лезли на штабеля, хватались за рамы, поднимали тяжеленные коробки ввосьмером, подкладывали под них толстые веревки, осторожно, соблюдая равновесие, опускали вниз, где груз принимала другая восьмерка, которая подкладывала под коробки свои веревки, опускала их уже на насыпь...
– Вскрыть какую-нибудь из них, – внешне невозмутимо произнес Бастурхан, и только хорошо знавшие его Богурджи с Таджибеком видели, что Повелитель с трудом сдерживает нетерпение.
Монголы с инструментами проворно взломали деревянный каркас одной из коробок, разодрали бумагу, изнутри посыпались деревянные стружки... Вскоре на гравии стоял, сияя, новехонький мотоцикл зеленого болотного цвета. Некоторое время Бастурхан смотрел на него с восторгом получившего вожделенную игрушку ребенка, затем его лицо исказила недоверчивая гримаса.
– Что это? – с недоумением спросил он.
– Это мотоцикл, – бойко подсказал Подберезовский. – Это хороший мотоцикл, – поспешил добавить он, одновременно переполняясь страхом – он заметил, что гримаса недоумения Повелителя сменилась гримасой ярости.
– Я сам вижу, что это мотоцикл! – рявкнул Бастурхан. – Но какой!
– «Урал». Последняя модель, – испуганно промямлил Подберезовский. – Самая, между прочим, продвинутая, – поспешно заверил он, – последнее слово российского автомобилестроения. Его, можно сказать, вершина. Знаете, я сам когда-то занимался производством автомобилей, мой созданный с нуля концерн гремел на всю страну. Поэтому, как ведущий специалист российского автопрома, могу твердо вас заверить, что данный экземпляр…
– Продвинутая, говоришь. А хочешь, я тебя самого продвину так, что двигаться дальше будет уже некогда? – вкрадчиво спросил Бастурхан. – Я тебе заказывал что? Ну-ка, покажи каталог.
Подберезовский открыл молнию черной кожи папки, поспешно зашелестел какими-то бумагами...
– Вот, Повелитель. – Он протянул соскочившему с коня Бастурхану толстый, глянцевой обложки каталог.
Со злостью полистав страницы с цветными фотографиями, своими резкими движениями порвав некоторые из них, Бастурхан наконец нашел искомое.
– Это что такое? – ткнул он пальцем. – Читай название.
– Мотоцикл «Ямаха», – склонив голову над фотографией, послушно прочитал Подберезовский.
– А это что? – ткнул Бастурхан в сторону мотоцикла реального.
– «Урал», – повторил сникший Борис Абрамович.
– Та-а-ак... – Бастурхан тяжело вздохнул. – И как же прикажешь это понимать?
– Видите ли, в чем дело... – начал Подберезовский.
– Молчать! – гаркнул Повелитель. – Я дал тебе слишком много воли! Ты не вылезал из интернет-юрты целыми сутками, хотя сам знаешь, какой нынче высокий трафик! Я выбрал из присланного японской фирмой каталога модель, мы утвердили ее на военном совете, – он оглянулся на кивнувших Таджибека с Богурджи, – а вместо отличных японских мотоциклов ты подсовываешь мне какой-то... какую-то...
– «Урал». Самую продвинутую модель, – как заведенный повторил Подберезовский. – И вообще, русская техника, знаете ли, она самая надежная.
– Если ты помнишь, я сразу сказал, что этот человек показался мне подозрительным, – шепнул Бастурхану Богурджи.
– Мне он тоже сразу показался пустым и лживым, – подтвердил Таджибек.
Бастурхан шевельнул губами, намереваясь произнести что-то, и Подберезовский, безошибочно прочувствовавший, что это «что-то» может запросто – и даже скорее всего – оказаться приказом о его четвертовании, поспешно бросившись к Повелителю, цепко ухватил его за рукав.
– Подождите! – отчаянно вскричал он. – Не делайте этого! Сейчас вы можете совершить самую большую в своей жизни ошибку! Не принимайте необдуманных, недостойных человека вашего ранга решений! Великий Потрясатель вселенной не может подобным образом обойтись со скромным честным работником, человеком, работавшим на него в поте лица, трудягой, не щадившим здоровья и живота своего во имя процветания и приумножения его империи, и...
– Помолчи, человек, у меня от тебя опять разболелась голова, – оборвал его Бастурхан, ярость на лице которого сменилась обычной при общении с Подберезовским кислой гримасой. – Если я послушаю тебя еще ровно одну минуту, на всем свете не найдется такого количества кумыса, чтобы залить оскомину, заработанную твоим пусторечием. Не знаю, почему я к тебе такой добрый, это просто необъяснимо, поскольку мне приходилось приговаривать людей к страшной смерти за куда более мелкие провинности, но я даю тебе последний шанс. Я готов выслушать твое оправдательное слово. Если же ты опять начнешь молоть попусту... – Он выразительно посмотрел на начальника охраны и тот не менее выразительно посмотрел на своих подчиненных.
Пятеро в кожаных халатах, угрожающего вида монголы с маузерами, из личной охраны Повелителя, обступили Подберезовского и тот сжался, лихорадочно перебирая возможные варианты спасения.
– Твое последнее слово, – безразлично глядя в сторону, повторил Бастурхан. – Или желание. В свою очередь обещаю, что непременно прикажу его исполнить, хотя редко кто из провинившихся передо мной удостаивался такой чести. Веяние времени, наверное, да и монголы – не пещерные люди. Действуем в полном соответствии с рекомендациями Евросоюза относительно прав человека. Ведь Монголия идет в Европу... – задумчиво сказал он. – Идет всей своей сплоченной Ордой и не ведает преград на своем священном пути...
– Я, знаете ли... – Борис Абрамович, по лицу которого было видно, что ему так и не удалось придумать что-то хоть сколь-нибудь дельное, настроился на затяжную и прочувствованную речь самому себе адвоката, но неплохо изучивший своего пленника Бастурхан оборвал его коротким и емким из американских боевиков:
– Даже не думай об этом. Буквально несколько слов. Минута – твоя. И она уже пошла... – И, подняв руку, демонстративно посмотрел на наручные часы недавнего милицейского майора, который сейчас, представляя собой главу службы армейской разведки, стоял неподалеку, с интересом наблюдая за происходящим.
Лицо Подберезовского исказилось мучительной гримасой, он завертел головой по сторонам, словно ожидая помощи некоего доброго ангела-хранителя, должного немедленно прилететь ему на спасение, его высокий лоб покрылся испариной... Он бросил полный отчаяния взгляд на извлеченные из вагонов и уже выстроенные в ровный красивый ряд мотоциклы, и внезапно вздрогнул всем телом, с шумом облегчения выпуская из заработавших, избавившихся от временного паралича легких воздух – ангел-хранитель поспел вовремя.
– Вы только посмотрите на это чудо, Повелитель... – тихо, прочувствованно сказал он, протянув руку к новехоньким, сверкающим своим болотным окрасом краской «Уралам». Бастурхан зачем-то посмотрел в указываемую Подберезовским сторону, словно увидел мотоциклы впервые, нахмурился. – Они... они подобны монгольским коням! Никакие «Ямахи» не сравнятся с этим непревзойденным образцом современной науки и техники! Разве японцы способны создать подобное чудо!
– Они и впрямь похожи на наших приземистых монгольских коней! – не в силах сдержать восторг, возбужденно прошептал Таджибек.
– И вправду! – пораженно ахнул Богурджи. – А я-то все думаю, кого они мне напоминают.

Предыдущая страница 11 Следующая страница


Блондинка с загорелыми ногами 12

Огромное полчище монголов, задействованных на разгрузке, притихшее в ожидании решения Великого полководца, сейчас, забыв о дисциплине, радостно загомонило.
– Смотрите...
– Смотрите...
– Они в точности как наши кони...
Просветлевший лицом Бастурхан, не сказав ни слова, прошел к своему – настоящему – коню, ступил на бросившегося на четвереньки, подставившего ему спину человека, ловко впрыгнул в седло, натянул поводья...
– Остаешься здесь, руководишь разгрузкой, – произнес он, не глядя на утирающего пот Подберезовского, пока полководческая свита, готовясь к отъезду, вспрыгивала на своих коней самостоятельно. – За каждый мотоцикл отвечаешь головой. Вечером жду тебя с отчетом. Я все сказал...
В юрту Верховного главнокомандующего смертельно уставший Подберезовский вошел, когда над степью уже сгустилась ночь.
– Разгрузка окончена, – устало выдохнул он, валясь на гостевой серый войлок, расположенный перед белоснежным, на котором восседали трое неразлучных военачальников. – И, Бастурхан Бастурханович, позвольте напомнить – вы обещали обговорить со мной некоторые детали относительно причитающегося мне вознаграждения.
– Пей кумыс, человек, – доброжелательно посоветовал Бастурхан, пропустив напоминание мимо ушей. – Это и будет твоим вознаграждением. Это, и то, что ты остался живым. Поверь, это очень и очень немало.
– Верю, – буркнул Подберезовский. – И все-таки, уж не сочтите за назойливость, к этому вопросу мы еще вернемся. Договорились? Прошу занести мои слова в протокол, – сказал он, повернувшись к Фридману, сидящему на черном писарском войлоке в некотором отдалении. Тот вопросительно посмотрел на Бастурхана, который безразлично махнул рукой, и послушно принялся что-то писать. – Да, вот еще... – Подберезовский с кислой физиономией принял из рук обслуживающего человека наполненную до краев пиалу. – Бастурхан Бастурханович, у меня от кумыса живот пучит. Он слишком крепкий, и вообще. Непривычен я к нему. Нельзя ли мне налить чего-нибудь другого? Ну, хотя бы джина с тоником, что ли...
– Не зли меня, оборотистый в делах человек, – строго сказал изрядно опьяневший Бастурхан. – Настоящий воин-монгол пьет только кумыс! Ты же хочешь стать настоящим монголом?
– Хочу, – заверил его Борис Абрамович. – Очень хочу, – твердо повторил он. – Монголом я пока еще не был.
Фридман добросовестно занес эти слова в свою толстую историческую тетрадь...

Глава 21. Воры в законе

Машина Делового, прибывшего первым, плавно подрулила к особняку Сатаны. Развалившийся на заднем сиденье вор удивленно всмотрелся в открытые настежь ворота, протянул руку, положил ее на плечо шофера, стиснул его пальцами с некоторой нервозностью.
– Погоди, давай-ка потише... Здесь что-то не так.
Шофер напрягся, четко обозначились его шейные мускулы, он снизил скорость до минимума, сидящий рядом телохранитель запустил руку под пиджак, настороженно посмотрел по сторонам...
– Опаньки! – Шофер первым заметил валяющегося по его борту Черепа. Раскинув руки, тот лежал на спине, словно прилег отдохнуть. Только желающие отдохнуть, как бы они ни устали, вряд ли станут ложиться в дорогих фраках прямо на асфальт, в самую пыль, да еще из их глаз не торчат при этом вязальные спицы... – Шеф!..
– Вижу, – глухо отозвался тот. – Стоять. Люк, двери задраить, сидеть тихо, не высовываться. Назад не сдавать, там уже нарисовался Ржавый... – Деловой закусил губу, угрюмо притих, мысленно воздавая похвалу своей осторожности – не так давно он пересел на новую, бронированную модель авто и, оказалось, сделал это весьма своевременно. Раздалась резкая трель сотового телефона и он, вздрогнув от неожиданности, зло чертыхнулся. Сколько раз хотел сменить мелодию на более тихую, нейтральную, и все не доходили руки. – Алло...
– Чего создаешь пробки, Деловой? – Веселый голос Ржавого заставил его поморщиться. – Встал, как затычка, которыми ты торгуешь, в самых воротах, мешаешь проезду хороших людей. Кстати, как раз в тему... Мне тут предложили партию тампонов, а ты у нас по этому делу спец. Не просветишь? Забыл, как фирма-производитель называется, но прокладки навороченные, а цена бросовая. Они с позолоченными петельками, художественным тиснением... Слышал о таких? Что-что?
– Я говорю, прикрой пасть, не то она тоже своей затычки дождется. Не знаю, правда, будет ли у нее золотая петелька с тиснением... Короче, сдай назад, дай мне выехать.
– А что такое? – насторожился Ржавый.
– А то. Черепа завалили.
Ржавый изумленно присвистнул, его машина моментально отъехала, освобождая Деловому выезд. В течение одной минуты возле ворот Сатаны скопилось ровно двенадцать – по количеству участников сходки – машин. Воры оказались пунктуальными, подобно важным государственным людям – депутатам, и в этом не было ничего удивительного, поскольку за исключением Стеклянного Оловянного, Деревянного, таковыми они и являлись, а эти трое отказались от мандатов из принципа и врожденного чувства противоречия.
Деловой, которому выпала роль докладчика в телефонной пресс-конференции, ознакомил коллег с повесткой дня. Заслушав его, воры, не покидая машин, наскоро обменялись мнениями и, учитывая остроту обстановки, на сей раз обошлись без обычных прений, приняв почти единогласное решение – не хватило только голоса Гнилого, у которого в самый ответственный момент села батарейка мобильного телефона. Согласно общему решению, из двенадцати машин выбрались двенадцать представителей авторитетов и, одинаковыми движениями запустив руки под пиджаки, осторожно двинулись к воротам. Первым на всегда дружественную, но сейчас вдруг ставшую опасной территорию, ступил телохранитель Кудрявого – Гвоздь, худой, с огромной головой мужчина лет тридцати, с восемью классами образования и таким же количеством судимостей. Равнодушно скользнув глазами по тому, что совсем недавно являлось Черепом, он цепким взглядом ухватил панораму огромного двора – всю, разом, и, не обнаружив ничего, что могло бы угрожать его жизни, мотнул головой: пока чисто. За ним, так же осторожно, пригибаясь, мелкими шажками, словно ступая по раскаленным углям, за ворота нехотя потянулись остальные...
– Подведем итоги, господа? – Желчный потеребил край скатерти, поднял голову, обвел взглядом мрачным гостей, протяжно вздохнул...
Все было почти как всегда. Гости привычно сидели за хлебосольным столом согласно разложенным на нем карточкам, многие, как делали это раньше, сняли пиджаки и ослабили поясные ремни, только вот кусок никому не лез в глотку – перед глазами каждого стояла картина, избавиться от которой было очень и очень трудно: навеки застывший на своем передвижном стульчаке Сатана, из глаза которого торчит вязальная спица... Единственным отличием от предшествующих нынешнему сходняков, было наличие сейчас в особняке лишних людей – телохранителей прибывших. В целях обеспечения безопасности они рассредоточились по залу, взяв под контроль ключевые точки – окна, дверные проемы без наличия самих дверей, кто-то дежурил в коридоре, на крыльце.
– Подведем... – мрачно поддакнул Сутулый. Желая протереть лоб, он взял лежащую перед ним салфетку, но внезапно раздумал – на краешке белоснежной ткани он вдруг разглядел подозрительное фиолетовое пятно. – Тьфу, гадость какая... – Он осторожно понюхал плесень и брезгливо отбросил салфетку обратно. – Нам всем сейчас не хватает нашего уважаемого, всеми горячо любимого пахана... – голосом, лишенным эмоций начал он и тут же замолчал, не зная, что говорить дальше. Подыскивая какие-нибудь подобающие случаю слова, он на всякий случай строго посмотрел на дежурившего возле окна телохранителя Дырявого и солидно, по-лекторски откашлялся. – Да... Нам будет не хватать также его литературных вечеров, во время которых мы имели возможность робко, одними только дактилоскопическими подушечками, прикоснуться к такому светлому и многогранному миру, в котором царят добрососедские отношения, а соседями являются такие гении, как Гомер и Марина Рубальская, бомжеватый Леонардо да Винчи и оскароносный Никита Михалков... – Опять потеряв нить упрямо ускользающей мысли, которой, возможно, и не было вовсе, он опять замолчал. Затем строго посмотрел теперь на телохранителя Стреляного, контролировавшего вход, и опять негромко покашлял. – В общем, я хочу сказать, что, хотя мы и выберем, конечно, главного хранителя общака, но такого как Сатана... такого... такого, который бы столь тонко разбирался в пятистопном ямбе... – Он схватил недавно выбракованную салфетку и не стесняясь протер заслезившиеся глаза. Многие последовали его примеру, а кто-то даже негромко всхлипнул. – Он погиб на боевом посту... Он погиб на... на...
– На параше, – подсказал Гнилой.
– Да-да, именно! – Сутулый посмотрел на него благодарно. – Какая благородная смерть! Любой позавидует такой чистой и благородной кончине...
Услышав чей-то топот, воры тревожно переглянулись, а телохранители приготовились к обороне, обратив оружие на проем двери.
– Сцапали голубчиков! – обнажив сияющую фиксу, радостно доложил телохранитель Лысого, дежуривший у ворот в паре с человеком Гнилого.
– Кого? – с неудовольствием прервав речь, спросил Сутулый. Он на всякий случай отодвинулся на стуле, чтобы в любой момент можно было нырнуть под спасительную крышу массивного деревянного стола, и его примеру последовали многие.
– Двух ореликов Сатаны! Возможно, они причастны.
– Ага. Хорошо...
Послышался характерный звук передвигаемых волоком тяжелых мягких предметов, и в зал затащили двух парней с красивыми шрамами на грани высокого дизайнерского искусства.
– Что с ними? – недовольно бросил Стреляный. – Они должны быть в кондиции, чтобы шевелить языками.
– Они в порядке, – заверили воров довольные своей работой телохранители. Отдуваясь, они протащили скрипящих обувью о пол пленников в центр зала и бросили, подобно ветоши, на всеобщее обозрение, как раз на то место, где некогда возвышался трон Сатаны. – Сейчас оклемаются. Им и врезали-то – всего ничего.
– Знаем мы ваше «ничего»... – пробурчал кто-то.
Когда прошло минут пять, а никаких перемен в позах излишне настойчиво приглашенных в зал двоих не произошло, ворам надоело глазеть на валяющихся без движения ребят в кожаных куртках, и они начали проявлять первые признаки раздражения.
– Оживите их, – велел Гнилой, и похожий на жердь парень с перекошенным ртом плеснул в лица двоих морсом из позаимствованного с обеденного стола графина.
Парни наконец зашевелились, протяжно, почти в унисон, застонали, затем, словно пародируя раскоординированные движения пребывающих в невесомости и неподготовленных к ней людей, присели, опираясь руками на паркет.
– Очухались? – весело поинтересовался Деловой. – Тогда рассказывайте.
– О чем? – спросил парень со шрамом на лбу.
– Мы ни в чем не виноваты, – на всякий случай поторопился вставить парень со шрамом на щеке.
Моментально последовали две оплеухи и двое вновь завалились на паркет.
– Твою мать! – разъярился Ржавый, когда прошло еще пять минут, а рассказывать что-либо по-прежнему было некому. – Почему без приказа! Если кто-то дернется еще раз... А ну, оживите их по новой.
Спустя минуту графин с морсом опустел окончательно, зато двое, продемонстрировав уже народившиеся навыки двигаться в невесомости, вскоре опять сидели, опираясь руками о паркет.
– Рассказывайте!
– Мы не виноваты, – повторил один.
– О чем? – одновременно спросил другой.
– О том, за сколько сребреников продали своего хозяина! – угрожающе процедил Сутулый. – И кто вам заплатил, конечно, тоже не забудьте упомянуть. Время пошло.
– Да о чем вы? – вскрикнул ничего не понимающий парень с меткой на лбу.
– Мы по приказу пахана ездили в магазин! – подтвердил второй.
Воры переглянулись. Опытные в подобных вещах, они склонялись к мысли, что парни не врут.
– Вы что же, не знаете, что хозяина завалили? – вкрадчиво подкинул Деловой. На лицах двоих проступил такой ужас, что ворам окончательно стало все ясно. – Его завалили, а вас нет на месте, – все же продолжил на всякий случай Деловой. – Не слишком ли все одно к одному сложилось? Ваше дело круглосуточно его охранять, а вы неизвестно где шляетесь. Черепа вон тоже кончили, а вы целехоньки. Как прикажете все это понимать?
– Хозяин нас с самого утра выгнал, – в один голос повторили двое. – Мы пробовали было сопротивляться, да куда ему перечить. Разве ж он послушает...
– Да уж. Перечить Сатане – себе дороже. Твою мать... Но тогда кто же? – Сутулый ударил кулаком по столу с такой силой, что с противоположной стороны основания буквы «П» упала чья-то вилка. – А это еще что такое? – Он удивленно воззрился на ввалившегося в зал здоровенного гориллообразного парня. Тяжело дыша, с огромными клетчатыми сумками в руках, тот прошествовал в центр зала. По тому, как пружинили его мощные ноги, было ясно, что эти практичные, излюбленные челноками вместилища наполнены чем-то неимоверно тяжелым. Грохнув сумками оземь, парень, отдуваясь, отер рукавом кожаной куртки взмокший лоб. – Что это за хрень, я спрашиваю! – уже взвизгнул от негодования Сутулый. – Что вообще происходит!
– Это было при них. – Втащивший сумки парень кивнул на почти пришедших в себя подручных Сатаны, взгляды которых уже стали более-менее осмысленными. – Когда мы их брали, они вцепились в эти сумки подобно клещам – не оторвать.
– Ага... – Воры оживились, стали переглядываться – кажется, в таинственном деле наконец появилась какая-то интересная деталь, возможно – первая зацепка. – Может, это их сребреники?
– За это вы продали Сатану? – кивнув на сумки, грозно пробасил Деловой. Отрицая, двое яростно замотали головами, намереваясь что-то сказать, но их никто не слушал. – Вскрыть! – приказал Деловой и воры вытянули шеи, привставая, чтобы не пропустить ни малейшей детали из столь интересно повернувшихся событий.
Руки телохранителей сноровисто потянули замки молний, натужно приподняли клетчатые вместилища неизвестно чего, еще более натужно перевернули... Раздалось озадаченное кряканье, удивленные возгласы, смех...
– Что это за хуйня? – недоверчиво вылупив глаза, озвучил общий немой вопрос Гнилой.
– Это... это... – Руки телохранителей гостей принялись лихорадочно рыться в огромной груде рассыпавшихся по паркету книг, брошюрок, журналов.
– Тут Евтушенки какие-то! – выкрикнул один, перебирая серию карманного формата, но довольно толстых брошюр.
– А у меня Михалков, – с трудом, по слогам прочитал фамилию на обложке увесистой книги второй, – «Стихи о советской родине», что ли.
– У меня Ахматова! – радостно заявил третий. – А здесь... как его... Агния Барто какой-то, во. Тут все стерлось, слишком книжка потрепанная. Из комиссионки, наверное.
– Что это значит? – стараясь, чтобы голос звучал строго, спросил Ржавый, хотя все и так было ясно.
– Это мы в городе купили, – сказал парень со шрамом на щеке.
– Целый день по магазинам как кони носились, – подтвердил парень со шрамом на лбу. – Хозяин наказал, если не набьем сумки доверху, назад не возвращаться. А поэзию нынче хрена где найдешь. Вот и колесили аж с шести утра.
– Ладно... – после продолжительного молчания обескураженно просипел Гнилой. – С этим поэтическим дерьмом все ясно. Что дальше-то?
– Э-э-э, не скажи, – дружно возразили Стеклянный, Оловянный, Деревянный, – Агния Барто совсем даже неплоха. У нее про Любочку одна забойная вещица имеется. Про ту, что с ленточкой в косе.
– Ага, только еще троих ценителей поэзии нам и не хватало! – окрысился Гнилой. – Я спрашиваю, дальше-то что! Кто Сатану завалил?
– В подвале стоит записывающая аппаратура, – робко вякнул парень со шрамом на лбу. – На нее замкнуты все системы наблюдения. Все что происходит в доме и во дворе – пишется круглосуточно.
– Верно! – Ржавый хлопнул себя по лбу. – Сатана же сам не раз хвастался, что у него все под контролем. Как я мог забыть!
– Точно! – подхватил Сутулый. – Что ж вы раньше-то молчали!
– Ага... Нам хоть слово дали сказать? – Парень со шрамом на щеке осторожно пощупал разбитую челюсть. – Половину зубов, кажется, повышибали.
– Это что ж получается... Стоит просмотреть запись, и мы узнаем, кто дерзнул поднять руку на Сатану?
– Ну да.
– Так чего мы сидим!
Воры повскакивали и, подгоняя друг друга, нетерпеливой гурьбой бросились к выходу...
Большую часть площади небольшой подвальной комнаты занимал огромный пульт управления с разноцветными кнопками, стена возле него почти до потолка состояла из мониторов, в самой комнате царил полумрак. Несколько крутящихся кресел, снабженных подлокотниками, составляли всю ее обстановку, а двенадцать нетерпеливых воров заполнили своими телами все оставшееся пространство.
– Ага, – всмотревшись в экраны, – удовлетворенно сказал Сутулый, – так и есть. Сатана контролирует все, что происходит в доме, во дворе и за его пределами.
– Контролировал, – поправил его Деловой.
– Режим он-лайн, – блеснул эрудированностью Дырявый. – Надо посмотреть запись. Кто там всем этим заведует? Давайте его сюда!
В комнату запихнули парня со шрамом на щеке. Одной рукой заботливо придерживая то ли сломанную, то ли просто выбитую челюсть, он с трудом протиснулся сквозь плотную воровскую массу и, добравшись до пульта, пальцами свободной руки проворно пробежался по клавишам управления.
– Что показывать? – деловито прошепелявил он и осторожно ощупал языком место в десне, где еще совсем недавно был резец.
– Устрой нам просмотр. Хотим видеть киллера.
– Или киллеров.
– Что конкретно, все-таки? – уточнил парень. – Записывается все, что происходит внутри дома, во дворе, на улице.
– Все? – недоверчиво переспросил Кудрявый.
– Все.
– И все наши поэтические сходки?
– Да.
– Вот сраму-то... – выдавил Гнилой. – Увидит братва, со смеху животы надорвет. Надо бы нам все эти записи того... уничтожить.
– Так что показывать?
– Начинай с улицы. Отматывай на несколько часов назад. Посмотрим, кто приехал, каким образом проник на территорию, что было дальше. По мере продвижения этой суки оперируй записями, чтобы видеть все, что она делает. Короче, ты понял.
– Понял. Смотрите...
На одном из мониторов появилась проезжая часть дороги возле ворот. Какое-то время воры жадно смотрели на проезжающие мимо машины, напоминая бдительных ГАИ-шников.
Первым спохватился Кудрявый.
– Убыстренно давай, – недовольно сказал он. – Иначе до утра не управимся.
Парень кивнул и воры слегка оживились – убыстренная запись добавила скучному зрелищу недостающей динамики... Увидев двух старух в домашних тапочках, подкативших на мотоциклах, посмотрев на их дерганые движения, когда они, заглушив «Харлеи», направились к воротам, криминальные соратники рассмеялись – до того нелепо выглядело происходящее. Некоторые даже подумали, что оператор что-то перепутал и им стали крутить какую-то веселую комедию – это было видно по бросаемым на него подозрительным взглядам. Вслух же, однако, пока никто ничего не говорил. Воры дружно смеялись, когда дородная старуха, в кофточке и с пакетом в руке, вперевалку, подобно гусыне, подошла к воротам, нажала кнопку звонка; смеялись, глядя на ее сухонькую, в еще более нелепой кофточке подругу; смеялись над их майками с утками, над их манерой говорить, подтверждая свои слова кивками головы, прочими старчески-маразматическими движениями. Закончили они смеяться только после того, как дородная извлекла из пакета спицу...
– Вот, значит, кто и как завалил Черепа... – ошарашенно произнес Деловой. – А тот, между прочим, далеко не мальчиком был. За ним ведь такие дела...
– Сам напоролся, – буркнул Сутулый. – Зачем, спрашивается, амбразуру открыл? Недооценил, выходит. Бдительность потерял.
– А киллерши-то опытные, – заметил Желчный. – Видали, с каким спокойствием они все провернули? И Черепа запросто уделали, и Сатану.
– И оружие сбросили на месте, – подтвердил Гнилой. – Профессионалки.
– Оружие? – с недоумением посмотрел на него Ржавый.
– Ну да. Спицы.
– А-а-а-а...
– Давайте помянем наших... – Ржавый первым поднял рюмку и рассевшиеся за столом воры последовали его примеру. – Смерть они приняли мужественно, глядя ей в лицо, не дрогнув, а поэтому... поэтому...
– Поэтому давайте-ка выпьем и пожрем, – нюхнув подозрительное фиолетовое пятно на салфетке, – закончил за него Гнилой. – Зря, что ли, повар всего чего наготовил... Кстати, где он сам? Почему не на месте?
– Наверное, в бега подался, – предположил Кудрявый. – Когда увидел, что патрона завалили. Боялся, что на него подумают. Можно посмотреть запись.
– Кухня тоже контролируется видеокамерами, – поймав его вопросительный взгляд, подтвердил парень со шрамом. – Чтобы не намешали чего нехорошего в жратву. Хотите посмотреть?
– Да ну его, – озвучил общее мнение Лысый. – Еще не хватало смотреть, как какой-то мудак в белом колпаке на кухне копошится. А потом, обнаружив дохлого хозяина, линяет, наделав в штаны. Давайте лучше думать, что дальше делать. Кого вместо Сатаны изберем, да как его похороны обустроим...
Воры принялись молча поглощать давно остывшую пищу, размышляя над словами Лысого. Каждый, конечно, видел на месте Сатаны себя, но слишком неожиданно все произошло, а чтобы предложить свою кандидатуру, сначала следовало провести тонкую, кропотливую подготовительную работу...
– Значит, как я понимаю, господа, на данный момент перед нами стоят три основных вопроса, – когда трапеза закончилась и насытившиеся воры перешли к десерту и спиртному, подытожил Деловой. – Первое: похороны Сатаны. Кого приглашать, где хоронить, в общем, утряска всех этих ритуальных, будь они неладны, вопросов и обязанностей. Второе: старухи-киллерши. Искать их самим, чтобы поджарить на медленном огне, или попросту сдать ментам, благо что видеозапись имеется. Третье: кого выдвинуть на место Сатаны. Но об этом, наверное, можно побазарить и позже, – тактично предложил он. – Успеется.
– Значит, мои предложения такие, – решительно вступил Сутулый, давно и не без оснований прочивший себя на место пахана. Чтобы зафиксировать внимание собравшихся, он неспешно прокашлялся, прочищая луженую глотку, так же неспешно отпил из рюмки коньяку, поднес к губам салфетку... Вдруг посмотрел на нее с недоумением, осторожно понюхал подозрительное пятно... – Вот же хуйня какая... – забыв, о чем только что хотел сказать, пробормотал он, – салфетка-то грязная. Будь Сатана жив, не допустил бы такого свинства.
– И на моей тоже какая-то мерзость! – подал голос обративший внимание на свою салфетку Лысый.
– И на моей!
– Да здесь вообще все покрыто плесенью!
– Тише, господа! – вспомнив о деле, прервал общий гул Сутулый. Чтобы вернуть к себе внимание, он постучал вилкой о высокий хрустальный бокал и нюхающие свои салфетки воры с неохотой оторвались от своего увлекательного занятия. – Минуту внимания! – Значит, мои предложения таковы. Первое: похоронить Сатану с установкой дорогого памятника на самом престижном кладбище города, каковым, как вы знаете, является...
– Сжечь его в крематории, и все дела! – вдруг выкрикнул Ржавый.
– Точно! – поддержал Ржавого Гнилой. – Запихнуть в топку на этой его любимой самоходной параше!
– Здорово! Пусть едет на тот свет своим ходом! – поддержали Гнилого одобрительными возгласами остальные. – Включить моторчик – и вперед!
– А... а что делать со старухами? – в попытке отвлечь коллег от обсуждения похорон, которое обернулось несколько неожиданным образом, вынес Сутулый на обсуждение новый вопрос. – Будем сдавать их ментам, или сами разберемся?
– Старух найдем сами! – перехватив инициативу, решительно бросил Ржавый.
– И коронуем! – поддержал его Гнилой. – Пусть правят нами вместо Сатаны. Первые в России воровки в законе!
Какое-то время воры обдумывали столь неожиданное предложение, затем зал взорвался аплодисментами.
– Таким образом мы одним махом решим все вопросы, – объявил Ржавый и победно посмотрел на Сутулого.
Тот в замешательстве взял свою салфетку, автоматически поднес ее к лицу, нюхнул...

Предыдущая страница 12 Следующая страница


13 Алексей Оутерицкий

– Согласен, – неожиданно для себя произнес он. – Может, хоть старухи пощадят наши нервы, не станут устраивать поэтические сходняки, кормя всяческими, сомнительной художественной ценности, виршами.
– Долой евтушенок! – возбужденно выкрикнул кто-то.
– И вознесенских! – подержал его еще кто-то.
– А у меня последняя поэма Роберта очень даже неплохо пошла, – сказал Стеклянный. Оловянный и Деревянный одновременно кивнули.
– И у нас тоже, – в один голос сказали они. – Мы даже по несколько раз перечитали.
– Рождественского, в смысле? – уточнил кто-то.
– Ну да.
– Ну, у меня, вообще-то, тоже есть излюбленные вещицы, – признался Деловой, кивая на возвышающуюся в центре зала груду поэтической литературы.
– И у меня.
– И у меня тоже...
– На этом сходняк предлагаю считать закрытым, – через некоторое время резюмировал Сутулый и покосился на телохранителей, которые впервые, благодаря чрезвычайной ситуации, присутствовали на их закрытом собрании – они стояли возле окон, бдительно глядя сквозь стекла. – Теперь надо бы проверить двор и подготовить тачки к отъезду... Хотя и пустое это, – сказал он уже самому себе, глядя в спины удаляющихся подручных. – Старухи сделали свое дело, старухи ушли...
Расходились воры, бережно держа в руках стопки полюбившихся им книг, нарытых перед уходом в общей поэтической куче. Не пропадать же добру...

Глава 22. Монголы

– Надо признать, человек, что свою работу ты знаешь туго, – удовлетворенно сказал Бастурхан. Он едва заметно шевельнул бровями и специальный монгол встал на четвереньки возле его коня. Повелитель вселенной ловко спрыгнул ему на спину, затем величаво сошел на землю, расправил плечи. – К разгрузке приступить! – скомандовал он, не отрывая взгляда от грузовых вагонов с настежь раскрытыми дверьми. Огромные, матерчатой оболочки тюки, притягивающие жадные взоры монголов, забили объемистые чрева вагонов под самую крышу. – Сколько таких эшелонов прибыло?
– Пока три, в скором времени ожидаются еще пять, – отчитался Подберезовский. Он слегка ослабил галстук, раскрыл кожаную папку и быстро перелистал какие-то бумаги. – Так и есть... Вторая очередь должна уже загружаться. Но сначала предстоит уладить некоторые формальности.
– Что ж, улаживай, шустрый человек, у тебя, надо признать, это хорошо получается... – Бастурхан одобрительно кивнул и принялся наблюдать за своими воинами, которые уже приступили к работе. Монголы ловко карабкались на установленные минутой назад деревянные сходни, скатывали по ним цилиндрической формы тюки в половину человеческого роста диаметром и в человеческий рост длиной, снизу эти плотно набитые тюки бережно принимали другие монголы. Стопором, чтобы тюки не откатывались слишком далеко, служил невысокий плечистый крепыш – он бесстрашно ложился под каждый очередной мягко скатывающийся груз и принимал позу эмбриона, пружиня при этом всем своим мускулистым телом... – Вскрыть, – наконец приказал Бастурхан и ткнул пальцем в сторону ближайшего из тюков, которых образовались уже высокие, аккуратно уложенные штабеля.
– Слушаемся, Повелитель!
Сноровисто оперируя ножами и ножницами, монголы взрезали плотную брезентовую ткань безлико-серого цвета, отбросили в сторону ставшую ненужной оболочку...
– Что это? – с недоумением спросил Бастурхан. Медленно багровея, он пытался поймать ускользающий взгляд Подберезовского. – Я спрашиваю, что это такое! – рыкнул он, не дождавшись ответа.
– Это... это форма, – будто только что услышав вопрос, поспешно ответил олигарх. – Это очень хорошая форма, Бастурхан Бастурханович, – заверил он, – не сомневайтесь. Для вашей армии – лучше не придумаешь. Последняя разработка ведущих российских модельеров. Спецзаказ для заведений пенитенциарной системы. Если бы вы знали, в какую сумму обошелся мне этот военный заказ, сколько дополнительных денег пришлось мне выложить за обеспечение секретности... Своих, между прочим, денег, личных.
– Хватит частить, бесполезный человек! – взревел, наливаясь настоящей яростью, Бастурхан. Подчиненные поспешили отвернуться от его страшного лика, чтобы случайно не попасть под раздачу. Даже ближайшие соратники – Таджибек с Богурджи – на всякий случай незаметно отошли в сторонку. – Ты обещал пробить для моих воинов итальянские кожаные плащи, кожаные сапоги и кожаные, подбитые мехом, шапки! А это что такое!
– Эт-то... это отличные, теплые ф-фуфайки из России, – икая от страха, пояснил Подберезовский.
– Фуфайки?
– Ну, телогрейки. Теплые, надежные, функциональные, подбитые ватой. В них никакие морозы не страшны... – Подобно опытному рыночному торговцу, расхваливающему подслеповатому покупателю залежалый товар, он схватил черную стеганую телогрейку, развернул ее перед налившимися кровью глазами Повелителя, вывернул подкладкой наружу. – Вот, видите? Такую не возьмет ни нож, ни, при определенных обстоятельствах – пуля.
– Зато пуля запросто продырявит твой серый костюм от Версаче, – сказал Бастурхан. Его голос прозвучал на удивление спокойно, но облегчения Подберезовскому это ни принесло – скорее наоборот.
– Но за что! – в отчаянии закричал он. – Бастурхан Бастурханович, не соблаговолите ли вы сформулировать свои претензии более определенно – более, так сказать, предметно, чтобы разговор перешел в более цивилизованное русло, чтобы я мог отвечать аргументированно, подкрепляя свои доводы весомыми и, даже, возможно, заверенными серьезными печатями серьезных организаций бумагами, иначе наш спор, простите, выглядит, как бы вам это сказать...
– Я не собираюсь с тобой спорить, человек, – сухо оборвал его Бастурхан. – Я вообще не спорю, я приказываю. Мои приказы не обсуждают, мои приказы исполняют. И сейчас я прикажу своим людям, чтобы тебя...
– Нет! – сорвался на фальцет обескровившийся лицом Подберезовский. – Бастурхан Бастурханович, не совершите непоправимого! Некоторые утраты невосполнимы, поверьте! Тем более, у вас нет ни малейших оснований поступить таким образом с самым преданнейшим из преданных вам людей, который...
– Хорошо... – Пытаясь взять себя в руки, Бастурхан наполнил грудь воздухом. – Я дам тебе возможность сказать последнее слово. Итак, что это? – Он ткнул пальцем в белую бирку, пришитую на левой стороне фуфаечной груди, и пробурчал еле слышно: – Сам удивляюсь, почему и зачем я с тобой до сих пор разговариваю...
В стремлении не пропустить ни единого слова или жеста из столь интересно развернувшегося действия, Таджибек с Богурджи потихоньку опять приблизились к эпицентру событий, поближе к вождю.
– Это... это... ну, понимаете, это телогрейки, пошитые... – Подберезовский послюнявил палец, лихорадочно зашелестел, перелистывая, бумажками своей папки, – пошитые ИТК 0015/0022 для других ИТК, расположенных в районах Крайнего Севера, и эти белые нашивки являются... являются... – На секунду он оторвался от бумаг, вскинул глаза, заметил залегшие на лбу Повелителя морщины гнева и жалобно закричал: – Нет, я ни в коем случае не хочу приравнять воинов вашей Великой Орды к российским зэкам, но... но... – Понимая, что наступил очередной момент истины, что спасти его, как в недавнем случае с мотоциклами, может только чудо, олигарх покрылся холодной испариной... – Эти нашивки будут служить знаками различий! Вот, смотрите, Бастурхан Бастурханович, сейчас вы все поймете! Позвольте мне прояснить свою мысль... – Он извлек из папки шариковую паркеровскую ручку, перехватил фуфайку поудобнее, приготовившись писать. – Сколько на данный момент у вас воинов?
– Это является военной тайной, – по-прежнему хмуро, но уже явно оттаивая, проворчал Бастурхан – действия Подберезовского заинтересовали его до крайности.
– Хорошо, тогда возьмем первую попавшуюся цифру. Наугад. Допустим... пусть будет четыреста тридцать две тысячи, восемьсот пятьдесят три воина, – прикинув что-то в уме, назвал Подберезовский абсолютно точное число недавно пересчитанных по приказу Бастурхана монголов и пораженный Повелитель недоверчиво вытаращил на него глаза. – Это значит, у вас имеются четыре армии по сто тысяч человек в каждой, и еще небольшой хвостик – личная охрана, войска технического обеспечения, всякое такое прочее... Армии делятся на корпуса по десять тысяч человек в каждом, которые, в свою очередь, делятся на тысячные отряды... Ага! Значит, запись будет выглядеть примерно так... – Олигарх быстро начертал что-то на белоснежном прямоугольнике ткани и показал цифры Повелителю: – Вот.
– 4-8/2-135, – вслух прочитал Бастурхан. – Что это значит?
– Ну уж не номер уголовной статьи, и не количество судимостей с номером барака в придачу, конечно! – засмеялся Подберезовский. Он безошибочно уловил, что гроза миновала и вел себя уже как обычно. – Это значит, что данный условный воин принадлежит четвертой армии, восьмому корпусу, второму отряду, в котором он имеет честь быть сто тридцать пятым по счету. Таким образом, лишь бегло глянув на подобную идентификационную нашивку, можно будет уверенно определить, какому подразделению принадлежит боец, кто его командир и все прочее, что будет способствовать укреплению надлежащих дисциплины и порядка… И все это уже не говоря о прочности и практичности этой теплой и стильной одежды. – Подберезовский перевел дух и смело посмотрел Бастурхану в глаза. – Ну как?
– Когда прибудет бензин? – нарочито ворчливо спросил тот, с трудом сдерживая радостную улыбку – до того ему понравилась очередная идея своего главного снабженца. – Моим воинам предстоит много тренироваться, чтобы хорошо держаться в седле. Мотоциклы есть, а горючее отсутствует. Непорядок.
– Бензин... Бензин... – Палец олигарха опять быстро зашелестел документами. – Через семь, максимум – десять дней. Для начала два состава с залитыми под завязку цистернами.
– А оружие?
– Пять дней, – не заглядывая в бумаги, четко отрапортовал олигарх.
– А кто будет за все это платить?
– За бензин – российский ЮКОС. За фуфайки – МВД России, за оружие, если удастся пробить «Калашниковы» – Тульский оружейный завод. То есть, за свои товары будут платить сами же поставщики, а как иначе. У меня по-другому не бывает.
– Слушай, как у тебя это получается? – с почти нескрываемым восхищением спросил Повелитель.
– Ну, умеем кое-что... – Подберезовский почесал лоб, скромно потупился. – Понимаете, Бастурхан Бастурханович, если сделать заказ, причем желательно – но необязательно – через интернет, пристегнув к этому делу оффшорки и гарантийные правительственные письма, оформив все таким образом, чтобы все концы в дальнейшем сходились в одних руках, но руки эти, при всем прочем...
– Хватит, – нейтрально, даже, скорее, мягко оборвал его Бастурхан, – я не хочу преждевременно сойти с ума. Достаточно того, что ты делаешь свое дело хорошо. Наверное, придется назначить тебя главным визирем. Что тебе еще надо для плодотворной работы?
– Во-первых, помещение, – не задумываясь ответил польщенный заслуженной похвалой Подберезовский. – Мне, извините, надоело ютиться с вашими подчиненными. У них, опять же простите за такую физиологическую подробность, несколько повышенное потоотделение нижних конечностей, и поэтому, учитывая мое тонкое обоняние и нетерпимость ко всякого рода излишествам в области личной гигиены, не говоря уже о тонкой душевной организации...
– Хорошо. Выделить ему отдельную юрту, – бросил через плечо Бастурхан записавшему его распоряжение Фридману. – Еще?
– Компьютер с подключением к интернету. Мне, знаете ли, надоело ходить в общую интернет-юрту и, дожидаясь важнейших е-мейлов, сидеть там с малолетними монгольчатами, играющими во всяческие там «Мортал-комбаты». От них, извините, тоже пахнет, не хуже чем от взрослых, к тому же…
– Хорошо. Еще.
– Ну и динамо-машину, разумеется. Чтобы быть обеспеченным питанием круглосуточно.
– Будет тебе динамо-машина.
– И три сменных мотора, чтобы ее крутить.
– Намекаешь на своих ФСБ-шников? – догадался Бастурхан.
– Да. Будет им просиживать попусту в карцер-юрте. Пусть слегка проветрятся, не то потеряют форму. И физические нагрузки, к слову, пойдут им на пользу, они полезны для тренинга некоторых заскорузлых мозгов. К тому же, они нужны мне в качестве консультантов для некоторых дел.
– Хорошо. – Бастурхан отвернулся, давая понять, что разговор окончен. – Люди, по коням!.. Таджибек, Богурджи, возвращаемся в ставку, надо освежиться кумысом и вообще, неплохо бы обмыть прибытие обмундирования... А ты, пробивной человек, оставайся здесь, руководи разгрузкой, – бросил он, мощно отталкиваясь от спины специального подсадочного монгола, – и чтоб было учтено все, до самой последней фуфайки, до самой последней пуговицы. Моим непобедимым воинам нужна теплая одежда.
– Слушаюсь... – Подберезовский проводил взглядом Повелителя, умчавшегося в сопровождении свиты, и безразлично пожал плечами. – Уж больно ты грозен, как я погляжу...

Глава 23. Старые ведьмы

Здоровенный кожанокурточный парень с пышными бакенбардами поверх модной, трех – четырехдневной небритости щек, проезжая мимо стандартного двора стандартных «хрущевок» с песочницей и игровой площадкой, напичканной всевозможных конфигураций ржавыми трубами для спортивного развития детей и прочей атрибутикой дворов спальных районов, бросил мимолетный взгляд в его глубину, по инерции проехал еще пару десятков метров по изъеденному оспинами асфальту, и вдруг резко, визжа шинами, затормозил – информация о случайно увиденном наконец добралась до еще действующего участка его мозга. Развернувшись, умело огибая особенно глубокие дорожные выбоины, он медленно въехал во двор, проехал мимо асфальтированного пятачка, отведенного под автомобильную стоянку для жильцов, остановился неподалеку, так, чтобы держать в поле зрения находящуюся во дворе автомобильную технику, но при этом не привлекать к себе внимания, хотя «Харлею» с двумя кожаными сумками по бокам остаться незамеченным являлось задачей практически невозможной. Заглушив двигатель, он извлек из кармана мобильный телефон и нажал несколько кнопок.
– Алло, Буба? – стараясь говорить тихо, насколько это позволяла закаленная холодным пивом глотка, начал он, – Буба, это я, Кока. Ты где, в «Железяке»? Я неподалеку, во дворе, он в паре кварталов от тебя... Короче, сейчас ты упадешь со стула. Не упадешь, говоришь? Точно? Ну, тогда напустишь от радости в свои кожаные штаны... Да че короче, че короче... Вижу тачки – твою и Фреда... Ну конечно, уверен. Что я, ваши тачки не узнаю? Представляешь... – Кока еще немного убавил горловой звук, оглянулся, подобно доморощенному детективу, проверяющемуся на наличие хвоста, – эти уроды даже не потрудились их получше спрятать или перекрасить... И орел, и дракон на своих местах, не закрашены, да и двор – говорю же – всего в паре кварталов. Совсем оборзели... Что? Ага, буду ждать. Как выходишь из «Железяки», это по левую сторону. Шуруй мимо пятиэтажек, на втором светофоре сворачивай влево, там увидишь двор, а там упрешься прямо в меня... Ага, ага, хорошо. Жду.
Кока вытащил из кармана помятую пачку облегченного «Винстона», щелкнул крышечкой зажигалки «Зиппо», крутанул ее колесико о свое джинсовое бедро, местами протершееся этим колесиком до волосатой ляжки, затянулся, прикрыв глаза, вкусным дымом... Он не успел докурить сигарету до половины, когда во двор ворвались еще три «Харлея». Объезжая чью-то машину, они выстроились цепочкой, с секундным интервалом один за другим нырнули в неожиданную яму, не видную за корпусом обшарпанной колымаги, все с тем же секундным интервалом, подпрыгнув на выезде из нее, выругались одинаково, одним и тем же крепким словом...
– Ты чего? – с удивлением спросил ехавший на первом мотоцикле бородатый парень, когда Кока, тихо рыкнув мотором, перекрыл ему путь.
– А того. Погоди, Буба, давай для начала постоим, приглядимся.
– Да чего тут приглядываться! – не глядя на Коку, возбужденно выкрикнул Буба. Он не отрываясь смотрел на свой мотоцикл, до которого ему не терпелось добраться побыстрее, но путь перегораживал приятель и с этим приходилось считаться. Усилием воли оторвав взгляд от своего угнанного сокровища, он зло вытаращился на Коку. – В чем дело, спрашиваю?
– Успеешь еще своего двуглавого орелика лобызнуть, – заговорщически усмехнувшись, начал тот. – Но только что толку свои машины сразу забирать. Сначала неплохо бы выяснить, кто ими пользуется. Да еще так нагло держит на виду, не перекрашивает и не прячет. Ну, старух мы видели, конечно... – в его голосе прозвучала неуверенность, – или каких-то уродов, загримировавшихся под таковых. Но вот кому они их сбыли? Не сами же... – он запнулся, – эти на них разъезжают.
– А ведь верно... – запустив пятерню в бороду, пробормотал Буба. Он задумчиво поворошил жесткие спутанные волосы.
Пятеро, приехавшие на трех мотоциклах, отвели свои машины на обочину, заглушили моторы и слезли с седел. Кока сделал то же и присоединился к своим. Какое-то время они сидели на лавочке, зорко оглядывая каждого вышедшего из подъезда во двор, пока это увлекательное занятие не надоело им до смерти – с момента соприкосновения их объемистых седалищ с облупленной краской деревянной лавочки прошло целых двадцать минут.
– Пива хочу, – поскребя пальцами несвежую подмышку, заявил Буба. – Жрать хочу. Жареных сосисок хочу. Свой мотоцикл хочу. Надоело.
– Мальчик, иди сюда, – громко позвал Кока появившегося во дворе парнишку лет десяти. И поманил его пальцем.
Кучерявый, с живыми глазами, тот огляделся, убедился, что во дворе он один и, значит, зовут именно его, запросто подошел к волосатым бородачам.
– Чего вам?
– Ты ведь с этого двора, правда? – подпустив в голос приторно-сладкого, спросил Кока.
– А тебе какое дело?
– Мальчик, – строго глянув на весело фыркнувшего Фреда, подпустил теперь укоризны Кока, – как тебе не стыдно. Как ты разговариваешь со старшими.
– А не пошел бы ты туда, а?
– Слушай, ты, малолетний прыщ! – взъярился Буба, но Кока не глядя ткнул его локтем в бок:
– Погоди, ты все испортишь. Я знаю, как с такими надо.
Он запустил руку во внутренний карман кожанки, извлек оттуда потертый бумажник, раскрыл, пошелестел, не доставая, купюрами, наконец извлек мятую банкноту и повертел ею перед носом прищурившегося мальчика.
– Если ты здесь живешь, то должен знать, чьи это машины. – Кока кивнул в сторону двух мотоциклов.
– Добавь еще такую же, и начнем разговор. – Мальчик шмыгнул носом и с нарочитым безразличием отвернулся. Когда он повернулся, толстые пальцы Коки сжимали уже две одинаковые бумажки.
– Вообще-то, я своих не сдаю... – Мальчик ловко выхватил купюры, быстро сунул их в задний карман коротковатых штанов, – ну да хрен с вами, уродами бородатыми.
– Ты бы... ты это! Языком-то не очень, да?
Кока аккуратно, но цепко придержал порывающегося вскочить Бубу, подбодрил мальчика кивком:
– Ну-ну, мы тебя слушаем.
– Короче, Кузьминичны с Петровной мотоциклы эти, – сообщил мальчик и опять шмыгнул.
– Кузьминичны с Петровной? Ты чего гонишь! – рявкнул теперь уже Кока и теперь уже он первым вскочил на ноги. – Я с тобой по-хорошему, а ты... А ну, гони бабло обратно!
– Бабушка, бабушка, они ко мне сексуально пристают! – пронзительно заорал малолетний кучерявый шустряк, и рванул к невесть откуда появившейся во дворе старушке. – Предлагали деньги, угрожали, хотели затащить в кусты! Один ширинку расстегнул, что-то показывал!
– Ты чего это, сопляк... – От возмущения не найдя слов, обескураженный Кока принялся беспомощно озираться, словно в поисках поддержки.
– Да мы его не трогали совсем! – выступил с решительным заявлением покрасневший Фред, пытаясь успокоить мгновенно пустившуюся в крик старушку, в то время как наглый малой, спрятавшись за ее спиной, корчил им рожи.
– Эй, сваливаем отсюда, не то эта ведьма сдаст нас ментам, – предложил Буба и пятеро в кожаных куртках поспешно поднялись со скамейки.
Под победные крики не на шутку разошедшейся пенсионерки они поспешили удалиться за угол ближайшего дома, изо всех сил стараясь при этом, чтобы их отступление на заранее подготовленные позиции не выглядело паническим бегством. Скрывшись, они нервно закурили, опасливо выглядывая из-за угла.
– Видали, старая сука уже схватилась за мобильник, – зачем-то шепотом поведал Фред. – Давайте дождемся, пока она слиняет, да заберем наши тачки. Хрен с ними – и с угонщиками, и с конечными пользователями. Еще не хватало нам опять загреметь в ментуру.
– Давай, – вяло согласились остальные.
Докурив и убедившись, что двор вновь опустел, они осторожно двинулись к угнанным машинам.
– У меня все ништяк...
Фред с кряхтеньем встал с четверенек, потер – стряхивая грязь – ладони, посмотрел в сторону Бубы.
– У меня тоже все в поряде, – отчитался сидящий на корточках Буба. Он в последний раз заглянул в мотоциклетное подбрюшье и тоже поднялся, колыхнув от резкого движения животом. – Кем бы эти козлы ни были, тачки они содержали – что надо. Мою, кажется, даже помыли.
– Мою вроде тоже, – подтвердил Фред. – Ну что, поехали?..
– А ну не трожь!
Вздрогнувшие бородачи резко оглянулись и увидели направляющуюся к ним габаритную старушку в вязаной кофте, с пластиковым пакетом в подмышке.
– А ну, отвалить от наших тачек! – поддержала ее вторая, тоже в кофте, вышедшая из подъезда напротив. – Быстро, кому сказала!
Две старушки в шлепанцах на босу ногу выглядели весьма грозно. Первая, приблизившись к Бубе вплотную, медленно вытянула руку и ткнула его пальцем в живот.
– Ну вот ты, к примеру... Чего, спрашиваю, к аппарату лезешь?
– Значит, то была не глюкомань... – вылупив глаза, сказал Кока. – Я их узнал.
– Я тоже, – подтвердил самый аккуратный из байкерской компании. Воротник его светлой рубашки еще не успел потемнеть от шейной грязи, а длинные волосы были свежевымыты – возможно даже, не случайным дождем, а осознанно, с применением шампуня. – Значит, не померещилось, хотя мы все тогда здорово перекурились.
– Я тогда здорово грохнулся, – мрачно припомнил Буба. – Какая-то из этих старых обормоток намотала на входе ниток...
– Что, бабоньки, накатались? – ехидно подмигнул старушкам Кока. – Щас мы вас уму-разуму-то поучим. Если вы в таком почтенном возрасте позволяете себе подобные выходки...
Не успел он договорить, как старухи встали спиной к спине, контролируя все триста шестьдесят градусов ставшего вдруг опасным пространства родного двора.
– А ну давай, подходи, кто из вас самый смелый? – подначила Кузьминична, из стороны в сторону водя грозно выставленной вязальной спицей.
– Давай-давай, ребята, не робей, – поддержала ее Петровна голосом и выхваченной из-за пояса скалкой.
Оторопевшие от неожиданности бородачи потеряли дар речи и на какое-то время застыли в неподвижности. Но стоило только опомнившемуся первым Бубе шевельнуться, раздался еще один мужской голос. Он прозвучал уверенно, повелительно, очень тихо, и оттого произвел еще большее впечатление:
– Ну-ка застыли. Иначе яйца отстрелю.
Шестеро резко оглянулись и только сейчас заметили бесшумно подкативший «Мерседес» с затемненными стеклами. Заднее стекло правой стороны опустилось, и они узрели седовласого мужчину. На его – с громадными залысинами – челе обозначилась сеть мелких морщинок, он смотрел как-то устало, его пустые, ничего не выражающие глаза пронизывали, не задерживаясь в телах, насквозь, вызывая у встретившихся с ним взглядом неконтролируемую дрожь.
– Брось-ка ножик, сынок... – посоветовал еще другой усталый голос, и испуганно дернувшиеся бородачи узрели второй «Мерседес», не менее тихо подкативший с другой стороны.
Затем во двор въехал третий «Мерседес»; с противоположной стороны – четвертый, а потом шестеро байкеров с двумя байкершами во главе едва успевали крутить головами, отмечая очередное прибытие очередной машины представительского класса. Когда двенадцать одинаковых «Мерседесов» заполонили весь двор, образовав подобие кольца, в центре которого оказались Кузьминична с Петровной в окружении шестерых парней в кожаном, Кока наконец первым обрел исчезнувшую на время способность говорить.
– В-вы кто такие? – дрогнув голосовыми связками, робко поинтересовался он.
– Да, кто вы? – пролепетал Буба.
– Вы кто?
– Кто вы?
Голоса байкеров внезапно чудесным образом избавились от вызванной каждодневным холодным пивом хрипоты, зато наполнились приятным – какой бывает после употребления горячего молока с медом на ночь – тембром.
– Что ж, извольте. Депутат городской думы Деловой, – снизойдя до объяснений, представился Деловой.
– Депутат городской думы Стреляный.
– Депутат городской думы Сутулый.
– Депутат городской думы Ржавый.
– Депутат городской думы Желчный.
– Депутат городской думы Дырявый.
– Депутат городской думы Гнилой.
– Депутат городской думы Кудрявый.
– Депутат городской думы Лысый.
– Стеклянный, Оловянный, Деревянный. Исполняющие обязанности депутатов временно, – закончили представляться гости.
С каждым очередным, почему-то непременно усталым голосом произносимым именем, плечи байкеров опускались все ниже, а бороды на глазах вяли подобно пучкам залежавшейся на торговом прилавке зелени. Прозвучавшие клички были известны в городе любому младенцу.
– И чем... чем мы можем служить? – набравшись мужества, но при этом окончательно потеряв басовые нотки, совсем уже жалко пискнул Кока.

Предыдущая страница 13 Следующая страница


Блондинка с загорелыми ногами 14

– Служить? Самой малостью, – сказал Деловой. – Не размахивать ножичками для начала. Опасная штука, а ты балуешься.
– Да какая такая опасная… Разве это нож? – примирительно, стараясь не дрожать голосом, воззвал к совести именитых депутатов Кока. – Это ж перочинный, им человеку и не сделаешь ничего.
– Ничего, говоришь? – нехорошо улыбаясь, переспросил Сутулый. Он высунул из окна свой немалых размеров, украшенный алкогольными прожилками нос и смерил Коку оценивающим взглядом. – Хочешь, я тебе этой штукой печень вырежу?
– Нет! – выдал Кока пронзительно. – Не хочу!
– Мы требуем встречи с Сатаной, – набравшись мужества, выдал окрепшим голосом Буба. – Мы знаем, он у вас главный. Пусть он нас рассудит. Это беспредел – средь бела дня у байкеров тачки угонять. Это все равно что у художника кисть с красками свистнуть.
– Мы и ходить-то давно разучились, – поддержал его Фред. – Нет большего позора, чем вдвоем на одном аппарате ездить. По их милости, – он указал подбородком на двух с интересом наблюдающих за происходящим старушек, – я сейчас вынужден за спиной Джоника болтаться. Это просто позорище. На нас уже прохожие пальцем показывают.
– Хотите, значит, повидаться с паханом? – весело переспросил Ржавый. Байкеры почувствовали какой-то подвох и с помощью вдруг обострившегося чутья как-то сразу поняли, в чем он заключается. – Так что, организовать вам встречу? Чего молчите?
– Не надо, – буркнул Кока. – Мы передумали.
– И правильно, – одобрил такое решение Ржавый. – Рановато вам к Сатане, ребятки. Вы молодые, вам бы пиво пить да пить, пока почки работают.
– Так что, – озвучил общее решение переглянувшихся воров Кудрявый, – топайте по домам, смотрите телевизор.
– А машины? – пискнул Буба. – До этой секунды он и не подозревал, что способен говорить таким тонким голосом. Сказал бы ему кто – не поверил бы.
– Машины изымаются государством в виде штрафа, чтоб впредь неповадно было.
– Неповадно было – чего? – набрался храбрости поинтересоваться Кока.
– А колесить где ни попадя, – пояснил Ржавый. – Чем попусту раскатывать, занялись бы делом. На завод бы, что ли, пошли, или в какую шахту... Электорат жалуется на загазованность. В думу вон уже который по счету сигнал поступил. Мы, как слуги народа, обязаны реагировать.
– Да не просто так, а своевременно, – солидно добавил Деловой. – Нам тот народ доверие оказал.
– Но...
– Никаких «но», – с нажимом сказал Деловой. – Пока, ребята.
Сникнув плечами, байкеры неуверенно поплелись прочь.
– Я на сорок штук влетел, – поделился Фред, когда они отошли на некоторое расстояние от совершающих выезд в народ депутатов городской думы.
– Я без малого на столько же, – прошипел Буба. – Попали, короче, на бабки. А еще точнее – на бабок Откуда только эти старые суки на наши головы взялись...
– Теперь давайте разберемся с вами, девушки, – сказал Ржавый, когда байкеры покинули двор.
– Молод еще разборки-то с нами устраивать, – проворчала Петровна.
– Мы мотоциклеты не отдадим! – сразу предупредила Кузьминична. – Привыкли мы к ним уже.
– Помилуйте, дамы, какие мотоциклеты! – Сутулый не поленился вылезти из машины, подошел к подругам, церемонно склонился, целуя руку Кузьминичне, затем повторил то же с рукой Петровны. – Очень приятно. Очень.
– Уж прям-таки... – буркнула раскрасневшаяся от смущения Кузьминична.
– Если вы по поводу этого вашего черта, – сказала Петровна, – то так сразу и базарьте. Нечего руки лобызать, подлизываться.
– Не черта, а Сатаны, – автоматически поправил ее Ржавый, в то время как воры дружно высыпали из машин и вслед за Сутулым с нескрываемым удовольствием проделали церемонию знакомства с дамами путем прикладывания губ к кистям их рук.
– Неважно. Мы его завалили и оправдываться не собираемся. А если хотите кинуть нам предъяву, то давайте короче, у нас дел по горло.
– Какие предъявы, леди! – искренне возмутился Ржавый. – Мы приехали познакомиться с вами и поздравить.
– С чем это? – подозрительно спросила Петровна.
– С коронацией, – пояснил Ржавый. – Вы будете первыми воровками в законе на территории бывшего СССР.
– Если согласитесь, конечно, – добавил Сутулый. – И еще мы предлагаем вам возглавить нашу организацию.
Кузьминична и Петровна переглянулись.
– А мы если согласимся, то…
– То мы все сейчас же поедем в известное вам место, посвятим вас в законницы, а затем вы в лице паханов... ну, или паханш, что ли, проведете свой первый сходняк.
– Только мы на своих тачках поедем, – предупредила Кузьминична, а Петровна молча кивнула, подтверждая.
– Конечно-конечно, – раскланялся Ржавый. – Как пожелаете, сударыни.
– Ты не очень-то фамильярничай, – осадила его Петровна. – Я смотрю, с дисциплинкой-то у вас не очень. Распустил вас этот ваш чертяка.
– Сатана, – опять поправил ее Ржавый. – Извините, вырвалось.
– Виноваты, исправимся. – Сутулый прижал руку к груди. – Так как, наше предложение принимается?
Без лишних слов Кузьминична с Петровной прошлепали тапками к своим мотоциклам. Под пораженными взглядами приникших к окнам жильцов многомоторная процессия покинула двор. Возглавили кортеж два мотоцикла с сумками по бокам. На бензобаке одного красовался дракон, на втором двуглавый орел широко распростер свои огромные крылья...

Глава 24. Монголы

Какое-то время Бастурхан смотрел на своего визиря грозно, стремясь подавить его взглядом, но тот спокойно выдержал напор излучаемой Повелителем угрозы, затем дипломатично кашлянул, намекая, что пора бы от пустых эмоций перейти к конкретному делу. В какой-то момент он даже хотел было посмотреть на часы, но счел, что этот жест будет уже излишним. Он все же не в кабинете, а в степи, где, хотя и не имеется столбов, есть иные, кроме банального подвешивания за шею, способы лишить порядочного, ни в чем не повинного человека жизни. В итоге он ограничился еще одним негромким покашливанием.
– Что это? – даже не зло, скорее бесконечно устало повторил Бастурхан. Он заранее знал, что его визирь выпутается в очередной раз, и что даже не просто выпутается, но выпутается так ловко, что в итоге получит от него награду, и теперь оставалось только посмотреть и послушать, как тот будет это делать... Бастурхан вдохнул запах станционного мазута и присел на корточки над белой тканью, на которой были разложены образцы вооружения, прибывшего в количестве полновесного пятидесятивагонного состава.
– Это оружие, – не моргнув глазом ответил Подберезовский.
– Я знаю, что это оружие, – еще более устало сказал Бастурхан. – Не делай вид, что не понимаешь смысла моего вопроса, похожий на Фридмана человек. Я спрашиваю – что это за оружие. Я велел добыть для моей великой армии автоматы Калашникова, ты гарантировал, что автоматы Калашникова заказаны на Тульском оружейном заводе, что они оплачены, отгружены, и скоро мои воины будут держать их в своих жадных до боя руках.
– Это оружие намного лучше, чем автоматы Калашникова, – уверенно сказал Подберезовский. Он вздохнул и присел на корточки напротив Повелителя вселенной. Их разделяла ткань плотной материи метра два длиной на метр ширины. Олигарх взял в руки очищенный от заводской смазки механизм, внимательно осмотрел его с разных сторон, еще раз набрал в грудь мазутного воздуха...
– Только коротко, – предупредил Бастурхан. – Я тебя знаю, блудливый речами человек. Твое вступительное слово затянется на добрых полчаса, а я не желаю тратить столько времени на пустяки. Меня ждет свежий кумыс. Итак...
– Итак, – послушно стравив набранный для длинной речи воздух, – приступил к речи короткой Подберезовский, – мы видим, и даже держим в руках – то есть, проще говоря, имеем – прекраснейшую модель новейшего стрелкового оружия, так сказать, венец мысли человеческого гения, творение, которое, не побоюсь этого слова, как не боялся своих слов государственный деятель мирового масштаба, бывший генсек ЦК КПСС, а также первый и единственный президент Союза Советских Социалистических Республик, господин Подгорбачев, который...
– Я, кажется, тебя предупредил, – напомнил Бастурхан.
– Ага, ага, виноват... Значит, мы имеем ружье МП-2010 «Панч» – последнюю разработку французской фирмы «Манурин», – перешел к конкретике Подберезовский. – Это гладкоствольное ружье калибра сорок миллиметров, которое имеет две пистолетные рукоятки, вес два килограмма с небольшим, ударно-спусковой механизм револьверного типа... Вот, видите, это двадцатикамерный магазин, который вмещает в себя, соответственно, двадцать «мячиков» из твердого каучука, которые поражают противника на дистанции до пятидесяти метров. Сила воздействия сравнима с нокаутирующим ударом боксера-тяжеловеса. Кстати, «Панч» в переводе с английского и есть «удар кулаком». – Закончив просветительскую речь, Подберезовский посмотрел на Бастурхана победно.
Тот, в свою очередь, посмотрел на стоящих рядом Таджибека и Богурджи. Двое, получив разрешение в виде его кивка, присели рядом и по очереди прошептали что-то ему на ухо. Бастурхан кивнул, посмотрел на ружье в руках ожидающего заслуженную похвалу Подберезовского, затем перевел взгляд на его довольное лицо.
– Хочешь испробовать «Панч» на своей шкуре? – вкрадчиво спросил Повелитель, и олигарх натянуто улыбнулся.
– Простите, Бастурхан Бастурханович, не понял.
– Если ты не понял – разъясняю... – Бастурхан тяжело и неритмично задышал. – «Панч» – это удар кулаком. В переводе с английского.
Он неожиданно и очень легко вскочил на ноги. Вскочили и Таджибек с Богурджи, и, с небольшим запозданием – искренне недоумевающий Подберезовский.
– Но за что! – закричал он, а ружье в его руках случайно нацелилось в грудь Повелителя вселенной.
– Охрана! – гневно, с изрядной примесью испуга закричал Таджибек, и олигарха немедленно и очень профессионально скрутили сильные смуглые руки, предварительно отобравшие у него новейшей разработки многозарядный французский агрегат.
– Покушение на Повелителя вселенной, – пораженно выдохнул опомнившийся Богурджи. – Этот человек покушался на жизнь Величайшего из величайших!
– Смерть! – закричали монголы. – Смерть похожему на Фридмана человеку!
Разгрузка вагонов стихийно прекратилась и трех военачальников со скрученным визирем в центре обступила разгневанная толпа.
– Отставить, – спокойно приказал Бастурхан, и начальник охраны сделал знак своим людям.
– Но в чем заключается моя провинность? – вскричал насмерть перепуганный банкир. – Бастурхан Бастурханович, вы же умнейший человек, вы же прекрасно понимаете, что это вышло случайно, что ружье даже не было заряжено, хотя это не имеет ни малейшего значения, потому что если бы оно и было заряжено, хотя заряжено оно вовсе не было, но и в этом случае, разве я посмел бы нажать спусковой крючок, чтобы, не дай, конечно, боже, не причинить случайно вреда такому Великому и, даже, в некоторой степени, не просто Великому, а, не побоюсь этого слова...
– Молчать! – рявкнул Повелитель. – Твое последнее слово, человек... Я слушаю.
– Но в чем меня обвиняют? – выкрикнул Подберезовский. – Шить мне покушение, Бастурхан Бастурханович – это, знаете ли, просто смехотворно, вы сами должны прекрасно это понимать. Нынче, знаете ли, не тоталитаризм. То есть, опять же извините, сейчас, конечно, тоталитаризм; вы, извиняюсь за выражение, правитель жесткий, хотя, безусловно, и справедливый – да-да, очень, надо признать, справедливый и мудрый, – но, опять же, сами понимаете, даже авторитарное правление, если подойти к этому вопросу объективно…
– Не называй меня Бастурханом Бастурхановичем, извилистый делами человек. Сколько раз можно повторять, – уже относительно спокойно оборвал его Бастурхан.
– Хорошо, пусть будет Повелитель, – пробурчал олигарх. – Я спрашиваю, в чем меня обвиняют. Если, конечно, отбросить идиотские обвинения в покушении. Даже такой тиран как Сталин, вряд ли бы додумался шить мне в подобной ситуации какое-то покушение, если…
– Ты хотел сказать, великий полководец Сталин.
– Да-да, конечно! А я как сказал? Ну конечно, великий! Хотя, если сравнить ваши исторические личности, то я бы хотел заметить, что никакой Сталин по сравнению, Бастурхан Бастурханович, с вами, даже и близко не...
– Значит, ты не понимаешь, в чем твоя вина?
– Именно так, – буркнул Подберезовский.
– Хорошо... – В голос Повелителя вернулись усталые нотки. – Припомним некоторые подробности твоих славных дел в должности моего визиря... Первое. Вместо быстроходных и маневренных японских мотоциклов «Ямаха» моя непобедимая армия получила мотоциклы «Урал».
– Они еще более быстроходны и маневренны! – успел выкрикнуть Подберезовский, прежде чем грязная ладонь воина из личной охраны Повелителя плотно зажала ему рот.
– Второе, – продолжил Бастурхан. – Вместо бензина с высоким октановым числом мы получили дешевый семьдесят пятый бензин, и имеются подозрения, что и он разбавлен водой... Третье. Вместо итальянских кожаных плащей – красивой и престижной формы для моих воинов – мы получили зэковские фуфайки опять же российского производства.
– Они очень практичные – теплые и удобные! – опять ухитрился вставить Подберезовский, когда чужая ладонь на мгновение ослабила свою хватку.
– И последнее, четвертое, окончательно переполнившее чашу моего великого терпения, которое длиннее самого длинного расстояния между самыми далекими звездами... – подошел к концу обвинительной речи Бастурхан. – Вместо автоматов Калашникова... Впрочем, думаю, ты не успел забыть разговор, состоявшийся не более пяти минут назад – то короткое время, за которое самый ленивый соловей вряд ли сумел бы закончить свою самую короткую трель. Итак, твое последнее слово.
Подберезовский метнул по сторонам быстрый оценивающий взгляд и побледнел – увиденное не очень-то ему понравилось. Несколько воинов готовили мотоциклы для какого-то действия, прикрепляя к ним веревки, которые предварительно проверяли на прочность. Судя по числу мотоциклов, которых было ровно четыре, по длине веревок и учитывая недавно виденное Подберезовским четвертование бедолаги, осмелившегося выказать неуважение Повелителю вселенной, выразившемуся в недостаточно быстром падении перед ним ниц, в конечной цели этих приготовлений можно было не сомневаться. Подберезовский закусил губу, что-то быстро про себя просчитывая, и внезапно высоко вскинул голову. Заметив это, Бастурхан тяжко выдохнул. Заметив реакцию Повелителя, Таджибек с Богурджи со значением переглянулись.
– Не далее чем через минуту мы все поедем в юрту обмывать прибытие оружия, – шепнул последний своему боевому соратнику. – На что забьем?
– Нашел дурака, – шепнул тот в ответ. – Я не хочу остаться без штанов. Наш визирь хитер как лиса, он в любой момент нароет столько извилистых нор, что ни один охотник не сможет взять его с помощью десятка самых опытных, хорошо обученных такс.
– Это экологически чистое оружие! – когда пауза слишком затянулась, а запах мазута стал перебиваться отчетливым запахом надвигающейся беды, выкрикнул вновь зарозовевший щеками Подберезовский. – Представьте, Повелитель, как с помощью этого чудо-оружия мы будем валить с ног врагов, наполняя их сердца ужасом, но в то же время оставляя их живыми, чтобы они имели возможность сеять страх, рассказывая другим о непобедимой, неумолимо надвигающейся на их посевы, беспощадной желтолицей армаде... Это много лучше, нежели банально отправлять их к праотцам так быстро, что они даже не успеют осознать, кто принес им справедливое возмездие. И никакая ООН, заметьте, не сумеет предъявить тебе ни одного хоть сколь-нибудь значимого обвинения, даже если перероет материалы какого угодно количества женевских конвенций в поисках хотя бы маломальской зацепки. Ведь подобное оружие применятся полициями многих стран без малейшего ущерба для...
– Достаточно, – остановил его Бастурхан. – Ты хорошо говоришь, человек. Быстро и гладко. Одно только мне не очень понятно – о какой желтолицей армаде идет речь. Если же ты подразумеваешь, что мои воины...
– Я оговорился, – быстро вставил Подберезовский. – Конечно же, я оговорился. Желтолицая – следует читать «непобедимая». Это от волнения. Такое бывает.
– Хорошо, человек, – подумав, решил Бастурхан. – Ты сейчас остаешься...
– Я остаюсь руководить разгрузкой, а вы со своими заместителями едете пить кумыс, – бодро закончил за него Подберезовский. – Не сомневайтесь, Бастурхан Бастурханович, сделаю все в наилучшем виде, не извольте беспокоиться. Не впервой, вы же знаете, на меня можно положиться.
– Ты много говоришь, человек, – заметил тот, садясь на крашеный золотом мотоцикл. – И не смей называть меня Бастурханом Бастурхановичем!.. – крикнул он, уже удалившись в сопровождении свиты на несколько десятков метров и неожиданно притормозив. – Я тебя в сотый раз предупреждаю...
– В сто первый, – поправил его Подберезовский и повернулся к таращившимся на него монголам. – А вы чего стоите, рты пораззявили, желтомордые вы остолопы! Не слышали, что сказал Повелитель всех миров? А ну быстро за работу, пока я не разозлился и не приказал приготовить четыре мотоцикла с веревками! Я хоть и не Повелитель, но легче вам от этого не будет; если хотите, можем поспорить...

Глава 25. Монголы

– Время пришло. Пора начинать выступление, – сказал Бастурхан. Он поднял пиалу и задумчиво смотрел на нее, выжидая, пока к нему присоединятся друзья.
– Я бы сказал, что пора начинать Великое выступление, – осторожно добавил Таджибек. Он тоже поднял пиалу и задумчиво смотрел на нее, выжидая, пока начнет пить Бастурхан и станет возможно сделать это ему.
– Если выступление осуществляет Великий полководец, значит, оно автоматически становится Великим, – поддержал приятеля Богурджи. Он поднял свою пиалу и задумчиво смотрел на нее, дожидаясь, пока Таджибек перестанет задумчиво смотреть на свою и начнет пить.
– Осень на носу. Надо поспешить пересечь границу до первых снегов, чтобы Новый Год праздновать уже в Рейхстаге, – сказал Бастурхан. Приглашающим жестом он качнул своей пиалой, сделал первый глоток и запрокинул голову, от удовольствия закрыв глаза.
– Все-таки ты решил идти на Германию... – Таджибек отхлебнул парного кумыса и от удовольствия прикрыл глаза.
– Там богатые земли, – поддержал вождя Богурджи. Он отпил кумыса, но глаза не прикрыл, наблюдая, как отреагирует на его слова Бастурхан. – Немецкие рабы исполнительны и педантичны. Они уважают порядок. О таких рабах можно только мечтать. Скоро каждый уважающий себя монгол сможет держать в специальном отсеке своей юрты не менее десятка немецких рабов из недавних сытых бюргеров.
– Кстати... – Лицо Таджибека приобрело характерное выражение намеревающегося преподнести приятный сюрприз человека. – Хочу вас порадовать друзья... – Он хлопнул в ладоши, один из внутренних пологов тут же распахнулся и на деловую часть юрты вбежал монгол из обслуги, с подобострастным лицом. В руке он держал свернутую трубочкой газету. Бросившись ниц перед войлоком, на котором восседали трое друзей, он замер в ожидании. – Читай, – сказал Таджибек. И добавил:– И встань. Такое нужно читать стоя.
Монгол быстро вскочил и развернул газету жестом, которым в средневековье разворачивали свои свитки глашатаи, намереваясь огласить очередной указ короля.
– Переименовать музей Ленина в столице Монголии Улан-Баторе в музей Бастурхана предложил парламентарий Раднасумбэрэл Гончигдорж, – торжественно зачитал он. – Музейное здание было возведено в начале 80-х годов прошлого века советскими строителями. Объект стал единственным в Монголии зданием музейного типа. «В свое время музей сыграл немалую роль в формировании мировоззрения подрастающего поколения. Сейчас времена другие, молодежь должна знать современных героев, на которых нужно равняться. Это очень важно в формировании мировоззрения уже новых поколений», – считает Р. Гончигдорж... Его предложение встретило поддержку большинства членов Великого государственного хурала. Предположительно переименование будет приурочено к празднованию 850-летия монгольской государственности...
Бастурхан и Богурджи переглянулись, затем посмотрели на сияющего Таджибека. Руки друзей одновременно, сами собой потянулись к пиалам.
– Хочу сказать тост... – жестом отпустив принесшего радостную весть гонца и многозначительно откашлявшись, начал Бастурхан. Внешне он сохранял невозмутимость, но старые друзья видели, как приятна ему услышанная новость.
Внезапно входной полог юрты отогнула чья-то рука и высокий плосколицый охранник, стоявший на входе с «Панчем» в руках, сделал шаг навстречу гостю, загородив ему дорогу. Он выслушал пришедшего, кивнул головой.
– Повелитель, к тебе визирь, – доложил он, поворачиваясь в сторону белого войлока с почтительным поклоном. – Прикажете пропустить?
– Прикажу. Пусть входит, – неохотно ответил Бастурхан. Он еще не видел вошедшего, но его лицо заранее приобрело кислое выражение.
Дуновением ветра ворвавшийся в юрту Подберезовский быстро приблизился к трапезничающей троице, скинул дорогие, из крокодиловой кожи, шитые на заказ туфли, слегка склонил голову, приветствуя Бастурхана, затем бегло кивнул Таджибеку с Богурджи и грохнулся на незанятый участок белого войлока.
– Можно? – Не дожидаясь разрешения, он быстро схватил с серебряного блюда кусок ароматной дымящейся баранины, запихнул его в рот и, быстро жуя, раскрыл кожаную папку. Перебирая бумаги, его пальцы словно состязались в скорости с безостановочно работающими челюстями. – Времени нет даже на еду, – с набитым ртом посетовал он, ища что-то. Затем, наскоро прожевав и проглотив мясо, потянулся за сладким пирогом с яблоками. – Ага, вот она, – проговорил он неразборчиво, расправляясь теперь с десертом и одновременно извлекая из папки какой-то документ. Он держал бумажку осторожно, двумя пальцами, стараясь не запачкать ее жиром. – Бастурхан Бастурханович, подпишите. Ага, вот еще одна. И ее тоже.
– Что это? – спросил, недовольно хмурясь, Повелитель. Он не спешил брать протянутые ему бумаги.
– Это заявка на еще одну партию бензина и на боеприпасы, – объяснил Подберезовский, рыща жадным взглядом не насытившегося человека по подносам со снедью. – Бастурхан Бастурханович, можно мне горячего чаю? – И не дожидаясь ответа, поднял руку, подзывая обслуживающего трапезу молодого монгола в белом поварском халате: – Эй, как там тебя... Короче, человек, притащи мне чаю. Только нормального европейского. Живо.
Монгол оторопело посмотрел на Повелителя и, дождавшись его подтверждающего кивка, скрылся за одной из матерчатых перегородок.
– Я пью «Липтон»! – прокричал ему вслед Подберезовский и устало потянулся. – Совсем замотался, – опять пожаловался он. – Бастурхан Бастурханович, вы подписали? Вот, здесь, здесь и здесь, я уже показывал. И поразборчивей, пожалуйста.
Бастурхан принял из рук невысокого монгола – главного хранителя печати – деревянную, дорогого дерева коробочку, вскрыл ее, обнажив красный бархат внутренней обивки, и достал печать. Сначала прислонив ее к специальной подушечке, он затем осторожно приложил ее к двум бумагам поочередно.
– Печать: «Бог на небе. Каган – божья мощь на земле. Повелитель скрещения планет. Печать владыки всех людей», – вслух прочитал Подберезовский и кивнул. – Все в порядке. Только все равно требуется личная подпись и еще – обязательно своей рукой – проставьте банковские реквизиты. Вот, в этих графах, я поставил галочки, где нужно... Бюрократия, знаете ли, – пояснил он недовольному Повелителю, – правила такие. Проклятый капитализм. Без бумажки не верят даже собственной маме. Ну да ничего, скоро вы наведете порядок... – бойко приговаривал он, водя пальцем по бумагам, в то время как Бастурхан расписывался в указываемых ему местах. – Отлично, – внимательно осмотрев заполненные листы, сказал он. – Должно проскочить. – Он принял из рук обслуживающего монгола дымящуюся чашку и жадно прильнул к ней губами. – Эх, хорош чаек... Настоятельно рекомендую, – обратился он к троим друзьям сразу. Словно не замечая, что те с откровенным нетерпением дожидаются, когда он исчезнет, Подберезовский опять отхлебнул тонизирующего напитка и внезапно посмотрел на Повелителя с прищуром: – Значит, все-таки надумали на Германию?
– Человек! – пораженно выдохнул тот. Не в силах сдержать эмоции, он вскочил, ошарашенно посмотрел на быстро, согласно субординации поднявшихся друзей, тут же опомнился, смущенно покашлял, делая вид, что у него запершило в горле, и резко присел – почти упал, – словно ему вдруг отказали ноги. – Садитесь, садитесь, чего вскочили... Откуда ты знаешь, что я принял решение идти на Германию? – недоверчиво спросил он продолжавшего как ни в чем не бывало сидеть и отхлебывать чаек визиря. – Это случилось сегодня ночью, когда на меня снизошло просветление, об этом еще не знает никто! Даже мои ближайшие соратники, – он указал рукой на Таджибека с Богурджи, – узнали об этом только что.
– Тоже мне секрет Полишинеля, – махнул рукой Подберезовский. – Бастурхан Бастурханович, можно мне еще кусочек пирога? Уж больно он сегодня хорошо у этого басурмана, – Подберезовский кивнул в сторону кухни, – получился... Ну хорошо, хорошо, – заметив выражение взгляда Повелителя, заторопился он, – объясняю, значит... Догадался я. Ничего сверхъестественного.
– Но как!
– Разве один умный человек не в состоянии понять ход мыслей другого умного человека, особенно если тот, второй умный человек, не такой умный, как первый, – с приятной улыбкой принялся объяснять Подберезовский, но опять нарвался на взгляд визави и, спохватившись, поспешил остановиться. – То есть, я, конечно же, совсем не имел в виду, что такой человек как вы, Повелитель, может оказаться глупее визиря, скорее наоборот, любой визирь возле вас выглядит подобно праху на сапогах воина, который...
– Короче! – рявкнул Бастурхан.
– Если короче, то я вас прекрасно понимаю. В Германии отличные скоростные дороги, которые весьма поспособствуют монгольскому блицкригу, немцы давно потеряли боевой дух и воины из них никакие, они богаты, у них...
– Отличные машины, – вставил Таджибек.
– И бытовая техника, – добавил Богурджи.
Подберезовский посмотрел на них как на несмышленышей.
– Ага, так я и думал. Вот он, господа монголы, ход ваших мыслей. Значит, вы пересядете с «Уралов» на «Мерседесы», набьете прицепы бытовой техникой и вернетесь в свои юрты разжиревшими на сосисках с пивом. Все, конец полету фантазии. Ну, разве что еще заполоните свои юрты объемистыми немецкими фрау. Так?
– Ну, так, – неохотно подтвердил Бастурхан. Его смущала ирония в голосе визиря. – К тому же Германия недавно, науськанная похожим на Фридмана Соросом, не дала нам, монголам, очередной кредит. Поэтому их канцлер должен крутить возле моей юрты динамо. И он будет крутить! – громыхнул Повелитель, подкрепляя свое обещание солидным глотком кумыса. – В дождь, снег, жару и холод! Я так сказал!
– Россия тоже отказала вам в кредите, – вкрадчиво ввернул Подберезовский. В наступившей тишине он отхлебнул чаю и обвел троих полководцев ничего не выражающим взглядом.
– Ты хочешь сказать...
– Я ничего не хочу сказать, Бастурхан Бастурханович, – приложив руку к груди, клятвенно заверил Повелителя Подберезовский. – Я маленький человек, разве я могу что-то сказать такому великому человеку, как вы. Поэтому я всего лишь говорю, что в Германии нет природных богатств. И она маленькая. Настолько маленькая, что недостойна завоевания таким большим военачальником, Повелителем звезд на небе, Повелителем еще всего чего и просто хорошим человеком, наконец... Ваша Великая Орда проскочит ее насквозь и даже не заметит. Ну, как подогретый нож протыкает пачку масла. Даже разогнаться толком не успеете.
– Ты хочешь сказать...
– Нет-нет, ничего я не хочу, извините. А то потом всех собак на меня навесите... А «Мерседесов», кстати, в России вдесятеро больше, чем в самой Германии, их производящей.
– Но там плохие дороги, – сказал, нахмурившись, Бастурхан.
– А сверхпроходимые «Уралы»? – напомнил визирь. – К тому же, насчет дорог – сильно преувеличено.
– Но ведь...
– А еще в России красивые бабы, – пресек Подберезовский попытку Повелителя возразить.
Трое переглянулись.

Предыдущая страница 14 Следующая страница


15 Алексей Оутерицкий

– Но немки... – начал было Богурджи, но был немедленно перебит окончательно перехватившим инициативу визирем:
– Эти бюргерши давно заплыли жиром! Что телесно, что мозгами. Кухня, церковь, дети – это, знаете ли, просто смешно! Зато у нас, у русских... – Подберезовский картинно закатил глаза и почмокал губами, – у меня просто нет слов... В общем, сделайте правильный выбор, господа. Настоятельно вас к этому призываю.
– Хм... – Бастурхан задумчиво погладил коротковатую пока бородку, которую недавно начал отращивать, пожевал губами... – Желаю услышать от тебя еще какие-нибудь доводы в пользу выступления на Россию, – наконец сказал он. – И учти, что я очень и очень зол. Неизвестно как, но тебе удалось проникнуть в военные секреты высшего руководства Великой Орды. Потому доводы твои должны быть очень и очень весомыми, тогда, возможно, тебе удастся реабилитироваться – то есть, сохранить жизнь. Итак, я слушаю.
Подберезовский выслушал эту тираду со снисходительной улыбкой. Ему почти удалось склонить монголов к походу на Россию, и сейчас оставался сущий пустяк – найти дополнительный, весомый для Повелителя довод в пользу своего предложения.
– Значит, довод следующий... – пребывая в эйфории, бойко начал он и вдруг запнулся – ничего путного в голову не лезло. Он напрягся, впрочем, не слишком сильно, будучи заранее уверенным, что озарение придет очень быстро и очень вовремя, как уже четырежды случалось на станции. – Довод, значится, такой... – Отщелкивали секунды, а голова по-прежнему оставалась пустой. Он напрягся уже всерьез, но вдохновение все равно не приходило. Возможно, потому, что его жизни не угрожала опасность.
Словно решив помочь ему справиться с неожиданно возникшим затруднением, Бастурхан деланно зевнул и нарочито лениво процедил:
– Я не шутил. Если ты сейчас же не приведешь хоть сколь-нибудь весомого аргумента, я немедленно прикажу столь же немедленно тебя...
Он не договорил, только сделал знак начальнику охраны. Тот поклонился, выскочил из юрты и вскоре с улицы послышался звук заводимых мотоциклетных моторов. Тренированное ухо визиря насчитало таковых ровно четыре и он побледнел.
– Моторы разогреты, – нехорошо улыбнулся тоже прислушивающийся к происходящему на улице Бастурхан. – Итак...
Заметив вернувшегося начальника охраны, кивнувшего Повелителю в знак того, что распоряжение выполнено, Подберезовский, расплескивая остатки чая, испуганно вскочил на ноги.
– В России есть огромная площадь! – выкрикнул он, ловко увернувшись от приблизившихся к нему с непроницаемыми лицами монголов. – Она называется Красной!.. – Один из монголов наконец изловчился поймать его за рукав. – На Красной площади стоит огромная юрта!.. – Затрещала ткань дорогого пиджака. – Она сделана из красного кирпича!.. – Заинтригованный Бастурхан сделал знак рукой и ткань перестала трещать. – Это очень престижная юрта, Повелитель!.. – Дрожащей рукой Подберезовский нашарил в кармане носовой платок и приложил его к взмокшему лбу. – Очень, очень престижная! Только эта юрта достойна человека вашего ранга, только эта!
– Красная юрта престижней, чем Белый дом Сбуша? – напряженно спросил Бастурхан и обратил загоревшийся взор к открывшим рты друзьям. Все находящиеся в полководческой юрте люди замерли и притихли, ловя каждое движение и слово расцветающего на глазах визиря. Даже моторы на улице как будто стали звучать более приглушенно, словно воины, готовившиеся к четвертованию провинившегося перед Повелителем, каким-то образом могли знать о происходящем за позолоченной юртовой тканью.
– Бастурхан Бастурханович, о чем вы говорите! – с укоризной посмотрел на него визирь и, почувствовав, что угроза его жизни миновала окончательно, расправил плечи. Посмотрел на рукав пиджака, треснувший по шву, зло посмотрел на порвавшего ткань монгола и не отказал себе в удовольствии бросить: – Извините великодушно, Бастурхан Бастурханович, но вы меня разочаровываете. Просто не знаю, чему вас учили в школе... Тут и сравнивать нечего. Американская Белая юрта – просто тьфу по сравнению с Красной российской. У американцев – штамповка, массовое производство, а у русских – ручная работа, штучный товар. Она высокая, на ее крыше сияют пять пятиконечных звезд, внутри роскошь, которая простому смертному и не снилась, а живет в ней российский хан по фамилии Подпутин. Он занимает эту юрту незаконно! В ней по праву может находиться только один человек, и человек этот – Повелитель вселенной, то есть, Бастурхан Бастурханович, вы! Исключительно, и еще раз – вы!
– Ты говоришь о Кремле, – запоздало догадался Бастурхан. – Мы про него в школе проходили. Просто я забыл. К тому же, – он посмотрел на друзей, – в тот день мы, кажется, прогуляли урок. – Богурджи и Таджибек синхронно кивнули.
– Мы бегали на ферму, смотреть на родившегося жеребенка, – припомнил последний.
– А этот Подпутин – он... – задумчиво проговорил Бастурхан.
– Он будет крутить динамо вместо немецкого канцлера! – выкрикнул, перебивая, вдохновленный Подберезовский. – Он очень спортивный, занимается дзюдо и горными лыжами, у него очень хорошо получится крутить динамо, обеспечивая не принадлежащую ему по праву юрту электричеством! В самую темную ночь в Кремле будет светлее, чем самым светлым днем на самом ярком солнце, вот увидите!
– Хм... – Бастурхан посмотрел на соратников, те посмотрели на него, Подберезовский посмотрел на них троих, охранники цепкими взорами – на всех сразу. Лица присутствующих в юрте излучали восторг.
– А еще… – У Подберезовского было ощущение, что чего-то не хватает, какой-то самой малости, некоего циммеса, наподобие лаврового листа, который придаст почти законченному блюду недостающие вкус и остроту. Его лоб покрылся традиционными при тяжких раздумьях мелкими морщинками, мозг, при полнейшем, согласно физиологии человека, отсутствии мышечной массы, тем не менее каким-то образом напрягся… – Еще в этой юрте стоит золотой унитаз! – внезапно выкрикнул он так громко, что замечтавшиеся военачальники вздрогнули, а охранники инстинктивно сделали движение к нему. Лоб мыслителя разгладился. – Представляете! Золотой!
– Золотой унитаз? – недоверчиво переспросил Повелитель, которому и на обыкновенном-то довелось посидеть меньше какого-то десятка раз за всю его насыщенную жизнь.
– Мне как-то раз, в гостинице Улан-Батора, посчастливилось переночевать в комнате для почетных иностранных гостей – меня случайно перепутали с кем-то, – так там, представляешь… – начал было шептать Таджибек на ухо Богурджи, но тот убрал со своего плеча руку товарища и приложил палец к губам:
– Тише.
– Золотой? – повторил вопрос Повелитель.
– Вот вам, Бастурхан Бастурханович, крест! – Подберезовский с ловкостью фокусника проделал какие-то быстрые манипуляции рукой, что при некоторой подслеповатости зрителей могло сойти за движения крестящегося человека, и совсем уже торжественно закончил: – Девятьсот девяносто девятой пробы. Гадом буду. Век оффшорок не видать.
– Золотой… – как завороженный повторил Бастурхан. Он недоверчиво посмотрел на своих друзей, те почти синхронно пожали плечами. – И Подпутин на нем…
– Каждый день! – радостно заверил его Подберезовский. – Как только возникает потребность. А то и просто так сидит. Ну, перед принятием какого-нибудь судьбоносного решения. Унитаз – он, знаете ли, вдохновляет. Очень, знаете ли, способствует. Мыслительному процессу и вообще.
– А откуда ты…
– Да я ж в Кремле как у себя дома всегда был. Любую дверь ногой открывал, у любого спросите.
– Хорошо. Ты свободен.
– И Подпутина, кстати, неоднократно там думающим заставал, если дверью случайно ошибался – он, к примеру, перед встречей с большой семеркой буквально часами там просиживал, готовился. Просто, знаете ли, часами…
– Человек!
– Понял. У вас военный совет. Ухожу, ухожу, ухожу... – Подберезовский обулся, направился к выходу, по пути пренебрежительно отпихнул человека из охраны: – Встали тут... Только много не пейте, – остановившись у выходного полога и повернувшись к белому войлоку, – напутствовал он соратников. – Бастурхан Бастурханович, не мне, конечно, вам указывать, не дай, как говорится, боже, но вы бы как-то, что ли, притормозили этот процесс. Вам еще работать.
– Да я тебя сейчас!..
В сторону визиря полетела увесистая баранья кость, он ловко увернулся и поспешил выскользнуть наружу, оставив трех друзей в состоянии необычайного вдохновения...
– У меня абонемент. Бесплатный трафик, – небрежно бросил Подберезовский, показав какую-то бумажку перегородившему ему путь работнику интернет-юрты. – Бастурхан Бастурханович лично распорядились. Чего пялишься, круглая твоя морда? Ну, Повелитель, Повелитель приказал, если по-вашему... Дошло, урод? Тогда п-шел вон... – Подойдя к ближайшему, стоящему на полу компьютеру, он несильным пинком согнал с куска грязного войлока какого-то монгольчонка лет десяти, азартно играющего в «Мортал-комбат», подтянул на коленях брюки и с кряхтеньем присел по-монгольски, скрестив ноги под собой. Его лицо выражало брезгливость. – Развели, понимаешь, антисанитарию... – пробурчал он, набирая пароль своего почтового ящика. – Человек, принеси «мартини» со льдом! – выкрикнул он и с неудовольствием всмотрелся в подбежавшего служителя. – Господи, какое же у тебя тупое лицо... Ну хоть водка у вас тут есть?.. – Осушив одним махом почти полную пиалу, он резко выдохнул и решительно набрал адрес: «подпутин@кремль.ру». Сосредоточился, подумал не более минуты и еще более решительно набрал: «Володя, тебе пиздец. Alea jacta est. [А’ЛЭА Я’КТА ЭСТ] Всегда твой, Борис Абрамович.» * (Здесь: жребий брошен. Лат.) Затем с кряхтением поднялся, размял успевшие затечь ноги, опять подозвал работника с полной пиалой и опять осушил ее до дна. – Запиши на счет Бастурхана Бастурхановича, они оплатят, – важно обронил он раскрывшему было рот монголу и покинул интернет-юрту...
Приблизившись к охранникам, стоявшим возле входа в полководческую юрту, он покачнулся, заговорщически подмигнул им и приложил палец к губам:
– Т-с-с, ничего не докладывать... Это сюрприз Повелителю.
Отодвинув в сторону высокого монгола с широкоствольным «Панчем» на груди, он ввалился в юрту. Сквозь плотный сигаретный дым, который не успевал уходить в вытяжное отверстие в центре потолка, он с трудом разглядел три фигуры, стоящие на войлоке в коленно-локтевых позах «Камасутры». Три соратника, пребывающие на четвереньках, азартно передвигали стоящие перед ними пиалы.
– Потом делаем обходной маневр и двигаем на Смоленск... – Заметно пьяный Бастурхан схватил полную кумыса емкость и, расплескав половину ее содержимого, с размаху брякнул донышком о поверхность войлока, отчего пролился и остаток.
– Стоп, стоп, стоп! А про Луганск ты забыл? – с пьяной ехидцей возразил Богурджи. Он осторожно взял другую пиалу и, осторожно расплескав половину ее содержимого, передвинул ее в сторону.
– Луганск – мой! – грозно заявил не менее пьяный Таджибек. – Не забывай, что я со своими воинами иду с севера, чтобы соединиться с воинами Субудая. Таким образом Луганск оказывается в клещах. – Он не глядя ударил ладонью по первой попавшейся пиале, отчего та, проливая содержимое, покатилась и звонко стукнулась о другую, стоявшую обособленно. Должно быть, это была армия упомянутого Субудая.
– Субудай! – со смехом выкрикнул Богурджи. – Кто такой Субудай? Вопрос о его назначении еще не решен, Бастурхан еще думает над этим! Возможно, четвертой армией будет командовать Угедей!
Почувствовав присутствие постороннего, трое внезапно замолчали и повернули головы к таращившемуся на них Подберезовскому.
– Охрана! Почему в ставке Главкома посторонние! Это вражеский лазутчик! – гневно выкрикнул Таджибек, но Бастурхан, скривившись, небрежно махнул рукой:
– Оставь... Это мой визирь. Ты лучше сюда смотри, сюда...
Потеряв интерес к Подберезовскому, трое опять углубились в изучение войлочной карты, а олигарх презрительно сплюнул:
– Тьфу... Стратеги, блин, блиннолицые, мать вашу...
Выйдя на свежий воздух, он побрел, пошатываясь, к своему личному, выделенному ему Бастурханом жилищу. Подойдя ко входу в юрту, он остановился и вдруг, зажав рукой рот, побежал на ее заднюю сторону, где его стало выворачивать наизнанку не прижившейся водочной массой.
– Борис Абрамович...
Услышав чей-то голос, он вздрогнул, от испуга прекратил блевать и настороженно вгляделся, вслушиваясь, в темноту. Опознав, наконец, характерный размеренный скрип трущихся металлических осей, Подберезовский успокоился.
– Кто там? – тем не менее спросил он, икнув.
– Борис Абрамович, это я, Седой.
– Тьфу, черт, напугал...
– Борис Абрамович, я устал.
– С чего это вдруг? – недовольно спросил тот, расстегивая ширинку. – Вас, в конце концов, как раз трое. Для плодотворной работы вполне достаточно. Одна смена отдыхает, вторая бодрствует, третья на боевом посту... Вы ведь в армии служили, в караул ходили?
– Борис Абрамович, – перекрывая звук звонкой струи опорожняемого мочевого пузыря, взмолился Седой, – сил больше нет! Ведь вторую неделю без перерыва крутим. Люди устали. Дайте передохнуть, Христа ради. Я был не прав, признаю!
– Ишь ты, Христа он вспомнил... – пробурчал Подберезовский, с интересом рассматривая мокрое пятно, образовавшееся на ткани своей личной юрты. – Раньше надо было о нем думать, дружок, когда деньги от меня требовал.
– Борис Абрамович!
– И вообще... – не обращая внимания на отчаянный выкрик, спокойно сказал олигарх, застегивая ширинку. – Почему, собственно, кличка? Седой, мать вашу... У вас, голубчик, что, нет нормального имени? Взрослые же люди! Работники серьезной организации, а никакой серьезности! Ну чисто дети, ей-ей! Или уголовники, – подумав, добавил он. – Во всяком случае, теперь мне понятно, почему спецслужбы развалились. Их развалили такие вот, с позволения сказать, – он смерил осуждающим взглядом неясную тень крутящего педали бедолаги, – Седые, которые дожили до зрелого возраста, а все в какие-то бирюлечные игры играют...
– Но, Борис Абрамович!
– Ладно, ладно, успокойся... Значит, говоришь, денег больше требовать не будешь? Между прочим, за невыполненную работу, подлец, требовал! Окно-то на границе пустышкой оказалось.
– Не буду! Клянусь! Теперь не то что требовать – даже просить не рискну!
– Ладно, – смилостивился Подберезовский. – Хрен с вами, от кручения я вас освобождаю. Пока освобождаю. До первого же вашего...
– Этого больше не повторится! – торопливо, с чувством заверил ФСБ-шник. – Значит, я свободен?
– Ну... свою смену докрути, пожалуй, – подумав, решил олигарх. Он приблизил запястье к глазам, вгляделся в светящиеся цифры на циферблате швейцарских наручных часов. – Тебе всего-то три часа и осталось. Небось, ноги не отвалятся, зато порядок будет соблюден. Слишком вы распустились. Брали бы пример с тех же монголов, хотя бы – вот у кого дисциплинка! Попробовал бы кто-то требовать с Сына Неба денег. Как думаешь, сколько бы он после такого заявления протянул?
– Да понимаю я, понимаю, – с тоской в голосе сказал Седой.
– Вот и крути, раз понимаешь, – даже как-то радостно присоветовал ему Подберезовский. – И активней, активней давай, а то, я смотрю, что-то напряжение падает, а мне перед сном еще надо кое-какие бумаги просмотреть. Все, всем привет... – И под размеренный металлический скрип, ритм которого участился, позевывая, удалился к себе...
Во сне он гулял с российским президентом, причем тот заботливо поддерживал его под локоток и периодически преданно заглядывал ему в глаза, прося какого-нибудь совета по вопросам внешней или внутренней политики.
– Осторожней, Борис Абрамович, здесь очень скользко, – периодически предупреждал Подпутин, ласковым движением направляя его между снежных сугробов, – а вот здесь небольшая кочка – видите?
Затем Подпутин подвел его к какому-то непонятному дереву и он каким-то сверхъестественным чутьем понял, что это огромная, в три человеческих роста, никогда не виденная им в реальности сакура.
– Посмотрите, Борис Абрамович, внимательно посмотрите, – заискивающим тоном попросил президент.
– На что я должен смотреть? – буркнул Подберезовский, хмуро оглядывая ветки, гнущиеся под толстым слоем усыпавшего их снега.
– Помните легенду о происхождении борьбы дзюдо? – внезапно спросил Подпутин.
– Н-нет, вроде...
– И зря. Вот так же, совсем как мы сейчас, стоял когда-то перед осыпанной снегом сакурой великий... – тут Подпутин назвал какое-то японское имя, которое Подберезовский, не успев услышать, тут же благополучно забыл, – и размышлял, каким удивительным образом эти тонкие ветки, – тут Подпутин, отпустив на мгновение его локоть, указал на толстенные ветки сакуры, – могут противостоять весу такой массы снега... И тогда великого японца, – он опять повторил имя, которое Подберезовский опять моментально забыл, – осенило. В его голове родилась идея спортивной борьбы, которую вскоре узнал и полюбил весь мир. И эта борьба основана на умении более слабого обманчиво гнуться под превосходящими силами противника, чтобы в нужный момент, используя его же силу, скинуть с себя ненужное бремя и разогнуться.
Тут как раз одна из веток, словно иллюстрируя его слова, сбросила с себя снег и под шуршание стремительно опадающей белой массы гордо выпрямилась, словно не испытывала секунду назад ее угнетающей тяжести.
– А, вспомнил! – радостно воскликнул Подберезовский, действительно припомнивший одну из тех дурацких легенд, которые сотнями и тысячами сочиняют не желающие честно трудиться, косящие под философов азиатские бездельники. – Только к чему вы, Владимир Владимирович про какую-то ветку... Дело в том, что я действительно не могу понять, зачем вы при катастрофическом недостатке свободного времени, вспомнили сейчас всю эту японскую хакамаду... Ведь вам, как президенту, дорога каждая минута, которая может пойти на славу отечества и...
– А к тому, – с приятной улыбкой сказал Подпутин. Он опять ухватил его под локоток и подвел к дереву вплотную. – Я, хоть и дзюдоист, совсем как вы, не верю во все эти байки, сочиняемые праздными азиатскими философами.
– Да не то чтобы я не верил, – начал было Подберезовский смущенно, – просто, Владимир Владимирович, прошу понять меня правильно... Я ведь...
– Вы совершенно правы, Борис Абрамович, – не слушая его, согласился Подпутин. – Не гораздо ли проще и эффективней, без чуждого русскому менталитету прогибания, избавиться от надоевшего балласта следующим образом?
Он неожиданно сильно ударил ногой по стволу сакуры и на них обрушился целый снегопад. Подберезовский почувствовал, как снег забился ему за шиворот, и едва сдержал почти вырвавшийся вскрик.
– А теперь слушай меня сюда, падла! – бешено вращая белками глаз, прошипел Подпутин, ухватив его за пушистые лацканы собольей шубы и рывком подтягивая к себе. – Избавлюсь от ненужного государству балласта, и глазом не моргну! Только попробуй, блядь, не выполнить обязательств, я тогда, сука, все твои шнифты на свой палец намотаю! Я тебе, блядь, устрою катание на горных лыжах! Мамой клянусь, что если ты...
Подберезовский почувствовал, что задыхается, и в ужасе принялся отталкивать президента от себя.
– Пустите, Владимир Владимирович! Ради всего святого, вы меня сейчас задушите...
Он рывком сел на мятом матрасе и некоторое время не мог понять, где находится и кто это так тяжело и хрипло дышит. Затем его ничего не видящие глаза уловили слабое мерцание маломощной лампочки, почти не освещающей стен грязной юрты, и кочевая жизнь вдруг показалась ему манной небесной, гораздо лучшей, чем любые отели и курорты – ведь она протекала под покровительством самого Сына Неба, который, в свою очередь, гарантировал безопасность своим сыновьям...

Глава 26. Монголы

– Повелитель, мы поймали лазутчиков!
Не дрогнув ни единым мускулом, Бастурхан спокойно допил кумыс, негромко крякнул и прочно утвердил опустевшую пиалу на серебряном подносе. После этого он неспешно вытер губы широким рукавом расшитого золотом мягкого теплого халата и посмотрел на распростершегося перед ним монгола из личной охраны.
– Встань, воин, – разрешил он, и щуплый, юркий монгол лет двадцати пяти шустро вскочил на колени. – Говори.
– Мы поймали лазутчиков!
– Это я уже слышал, – терпеливо проговорил Бастурхан и скользнул взглядом по встревоженным лицам Таджибека и Богурджи.
– Докладывай подробно. Кто такие, как выглядят, каким образом проникли в расположение войск, – нетерпеливо вступил в разговор последний. – Повелитель хочет знать детали.
– Они... – Воин вдруг замялся. – Мы пока не знаем, кто они такие. Они говорят на незнакомом нам языке. По-монгольски или по-русски они не понимают.
– Как они выглядят? – поинтересовался Бастурхан.
– Они... – Воин опять замялся, подыскивая нужные слова. – Чувствуется, что эти люди не привыкли гнуть хребет... Приехали они на мопедах «Рига-8». Еще при них было огнестрельное оружие. Автоматы, – закончил доклад щуплый воин.
– Какие?
– «Шмайссеры», – уверенно сказал монгол, изучивший на занятиях по стрелковой подготовке множество видов огнестрельного оружия и являвшийся отличником боевой и политической подготовки Орды.
– Давайте их сюда, – приказал Бастурхан, – хочу на них посмотреть.
Монгол вскочил и удалился спиной вперед, не переставая низко и часто кланяться на ходу. Через минуту входной полог юрты опять откинулся и в нее втолкнули двух людей в длинных черных шинелях. Охрана попыталась было поставить их на колени, но они оказали сопротивление. Главный из охраны снял с плеча «Панч», вопросительно посмотрел на Повелителя, но тот едва заметно с отрицанием качнул головой.
– Кур ир Бастурханс? – требовательно спросил один из предполагаемых лазутчиков. *(Здесь: где Бастурхан? (Латышский яз.))
– Это я, – с интересом разглядывая гостей и прислушиваясь к их речи, сказал Повелитель. Он услышал свое имя и интуитивно понял, что спросили чужеземцы. – А кто вы сами? Что делали в расположении моих войск? Кто вас послал?
Незнакомцы продолжили на непонятном трем соратникам языке и они поморщились.
– Так не пойдет, – вмешался Богурджи, перехватив недовольный взгляд Повелителя. – Говорите на монгольском.
Двое опять ответили на своем языке.
– Хватит дурака валять, – не стерпел Таджибек. – Не умеете по-монгольски, говорите на русском. Русский мы, монголы, понимаем.
– Мы не станем говорить на русском! – тем не менее по-русски, с ужасающим акцентом, который почему-то показался трем полководцам наигранным, твердо отрезал более высокий из пришельцев. – Мы не желаем говорить на нем принципиально. Мы лучше умрем, чем станем говорить на чуждом нашему менталитету языке!
– Мы не понимаем по-русски, – не менее твердо поддержал его второй.
– Хорошо... – Бастурхан устало вздохнул и перевел взгляд на начальника охраны. – Ты знаешь, что с ними делать.
– Четвертовать? – с готовностью уточнил тот.
– Они смелые воины, – возразил Бастурхан, – и достойны лучшей участи. Поэтому просто расстреляйте их. Тела отправьте на родину. Они заслужили такой почести.
Охранники с готовностью вцепились в пришельцев и потащили их к выходу.
– Стойте! – вдруг выкрикнул высокий. – Мы вспомнили русский язык!
– Мы случайно вспомнили несколько слов! – поддержал его истошным криком второй.
Бастурхан отметил, что их ужасающий акцент вдруг куда-то исчез, остался едва заметный, мягкий, почти неуловимый.
– Дайте им сказать, – распорядился он.
Охранники с явным сожалением отпустили свои жертвы и знаками приказали им встать на колени. На сей раз те беспрекословно подчинились.
– Мы приехали по делу, – торопливо заговорил высокий.
– По очень важному делу, – уточнил второй.
– Я товарищ Берзинь, – представился первый.
– Я товарищ Петерс, – представился второй.
– А имена у вас есть? – поинтересовался Бастурхан.
– Янис, – представился товарищ Берзинь.
– Янис, – представился товарищ Петерс.
Задумчиво глядя на них, Повелитель вселенной неспешно огладил бороду.
– И что вы хотите?
– Мы хотим присоединиться к вам в походе на Россию, – сказал Берзинь.
Второй хотел что-то добавить, но его голос перекрыл яростный рев вскочившего на ноги Бастурхана:
– Да что такое творится! Мною только вчера было принято решение идти на Россию! Откуда вы узнали? – Он обвел всех присутствующих столь свирепым взглядом, что даже у Таджибека с Богурджи, не говоря о рядовых монголах, затряслись поджилки. – Кто проболтался? Может, это мой визирь воду мутит?.. Доставить сюда Подберезовского! – сбавляя тон, прошипел он, и начальник охраны с облегчением рванулся к выходу сам, лично, радуясь возможности на время исчезнуть из полководческой юрты, атмосфера в которой накалилась до крайности, что в любой момент могло закончиться для любого из присутствующих принудительным делением организма на четыре части посредством мощных мотоциклов «Урал»...
– Вызывали?.. – Подберезовский бодро вошел в юрту, едва заметно кивнул Повелителю, что можно было принять за поклон, лишь если очень этого захотеть, подошел к Таджибеку и Богурджи, приветственно хлопнул каждого из них по плечу и, не обращая внимания на охранников и прочих незначительных людей, которых в огромной юрте скопилось изрядное количество, наконец обратил внимание на выражение лица полководца, и проявил первые признаки беспокойства: – Бастурхан Бастурханович, вы хорошо себя чувствуете? У вас почему-то очень красное лицо и вообще, весьма нездоровый вид. Кстати, пользуясь случаем... Вообще-то я не собирался к вам заходить, у меня и без того дел по горло, но раз уж так получилось, раз уж я здесь... И, кстати, если у вас – не дай, конечно, боже, – повышенное давление, я могу посоветовать вам одно отличное лекарство, его можно заказать в Великобритании, его пьет сама английская королева... – Бормоча что-то, он лихорадочно копался в папке, явно отыскивая какую-то бумагу или бумаги. – Черт, да где же это... Нужны ваши подписи на некоторые товарно-транспортные накладные, которые... И еще разобраться со счетом-фактурой, там одна неувязочка вышла... И, Бастурхан Бастурханович, когда, наконец, в мою юрту поставят компьютер и проведут интернет? Мне, знаете ли, надоело слать деловые письма, находясь среди ваших сопливых соплеменников, играющих во всяческие «Квакеры», я же вам по поводу этого неоднократно напоминал, а вы мне столь же неоднократно и твердо обещали, что со дня на день... И еще. Настало время решить по поводу запроса в российское финансовое министерство относительно другого запроса, который мы послали, в свою очередь запрашивая их об... Ну, то есть, такой своеобразный запрос о запросе, который запрашивает о запрошенных нами ранее запросах... Смешно, конечно, я и сам, Бастурхан Бастурханович, прекрасно вас понимаю, это все этакие бюрократические игры, но и избежать этого никак нельзя, поскольку если не запросить их своевременно об…
– Во-о-он! – заорал взбешенный Бастурхан. Его лицо залилось уже столь густой краской, что Таджибек и Богурджи по-настоящему перепугались за его здоровье.

Предыдущая страница 15 Следующая страница


Блондинка с загорелыми ногами 16

– Бастурхан, побереги себя, тебе нельзя волноваться! – почти в один голос выкрикнули они, в то время как Подберезовский, пользуясь моментом, ловким слаломом продравшись через охранников, угрем выскользнул из юрты. – У нас еще столько работы...
Пока испуганные слуги прикладывали ко лбу Повелителя холодный компресс и отпаивали его кумысом, двое друзей сидели на войлоке, едва слышно перешептываясь и бросая в его сторону сочувственные взгляды.
– Этот визирь когда-нибудь сведет его в могилу, – высказал опасение Таджибек.
– Он всех нас туда загонит, – с явственными нотками восхищения подтвердил Богурджи. – И еще спляшет над нашими костями «Хаву-Нагилу»...
– Продолжим, – наконец скомандовал слегка пришедший в себя Повелитель. По его знаку слуги наполнили пиалы кумысом и исчезли за внутренней матерчатой перегородкой. – Давайте вернемся к нашим баранам...
Заместители согласно кивнули и три пары глаз внимательно уставились на гостей.
– Откуда у вас информация, что мы выступаем на российские земли? – голосом, не сулящим ничего хорошего, спросил Таджибек. – Отвечать честно, не то...
– Мы это почувствовали, – ответил товарищ Берзинь.
– Это у нас здесь... – Товарищ Петерс приложил руку к груди.
– Мы всегда на стороне сильного, – сказал Берзинь.
– Мы ненавидим Россию, – сказал Петерс.
– Но почему? – подивился Бастурхан.
– Так исторически сложилось, – туманно пояснил товарищ Берзинь, являвшийся, очевидно, старшим. – Вы, кстати, тоже идете войной именно на нее.
– Я не иду войной, я даже не собираюсь ее объявлять, нам вообще чужда политика, – возразил Бастурхан. – Мы всего лишь заберем обратно принадлежащие монголам земли. А уж если нам вздумают оказать сопротивление... Вообще-то, сначала я собирался идти на Германию, – внезапно выдал он слегка устаревшую, но все же военную тайну, – да потом передумал. Моим воинам просто нужна богатая добыча, им безразлично, куда за ней идти, а по утверждению моего визиря, – тут его лицо невольно скривилось, – самая богатая добыча ждет нас на российской земле. Мне не нравится, когда к делу примешивается политика.
– Нам тоже не нравится, – поспешил заверить его товарищ Берзинь.
– Мы просто хотим насолить русским, – добавил товарищ Петерс.
– Разрешите нам подняться с коленей, – попросил товарищ Берзинь.
– У нас затекли ноги, – пояснил товарищ Петерс.
– Поднимайтесь... Разместите их на гостевом войлоке и принесите им кумыса! – крикнул Бастурхан, и мгновенно выбежавшие из-за полога люди захлопотали, размещая с трудом поднявшихся на ноги гостей.
– Мы не пьем кумыс. Нам бы пива, – сказал товарищ Берзинь. – Рижского или, на худой конец, цесисского.
– И серого горошка со шпеком, – добавил товарищ Петерс.
Бастурхану достаточно было кинуть на гостей один взгляд и пива с горошком им тут же расхотелось.
– Хороший напиток! – похвалил, отхлебнув кумыса, товарищ Берзинь.
– И полезный! – давясь, подтвердил товарищ Петерс...
– Неплохие вы ребята, но по части питья – слабаки, – резюмировал через час Бастурхан, когда гостей безнадежно развезло от кумыса.
– Мы... по пиву зато... большие мастаки, – заплетающимся языком возразил товарищ Берзинь. – И в танцах нам нет равных. Всей страной пляшем.
– К кумысу мы непривычны, – подтвердил Петерс. – Слишком, зараза, крепок. Хотя эти русские и приучили нас к водке...
Трое соратников рассмеялись.
– Хорошо, – принялся подводить итог состоявшемуся разговору Бастурхан. – Я включу ваш отряд в свое войско, но не в качестве самостоятельной единицы, как вы просили. Скорее всего, вы попадете в подчинение к одному из моих военачальников. – Он кивнул в сторону Таджибека и Богурджи. – Также вам придется расстаться со своей старой формой. – Теперь он кивнул в сторону шинелей, аккуратно сложенных рядом с гостевым войлоком – гости сняли их после первой же принятой на грудь пиалы. – Оденете общую для всех форму.
– Форму? Но до сих пор я видел только облаченных в разномастное рванье людей, – подивился товарищ Берзинь. – Извините, конечно, за откровенность.
– Форму моя армия наденет непосредственно перед выступлением, – пояснил Бастурхан. – Нечего трепать ее попусту на учениях.
– Но мы привыкли к своим шинелям, – грустно, словно прощаясь с таковыми, произнес товарищ Петерс, – они нам дороги как память. Это шинели наших отцов и дедов.
– Придется сменить, – твердо повторил Бастурхан. – В моем войске железная дисциплина и единая для всех форма.
– А что это за форма? – с интересом спросил товарищ Берзинь.
– Зэковские телогрейки российского производства, – не в силах удержаться от хвастовства, нарушил субординацию, вклинившись в разговор, Богурджи.
– О! – только и нашли что сказать в один голос пораженные латыши.
– И еще в моей армии вооружение установленного образца, также единое для всех, – продолжил, недовольно посмотрев на встрявшего товарища, Бастурхан. – Поэтому со «Шмайссерами» вам придется расстаться. Даже если ими воевали ваши деды.
– Нам выдадут бейсбольные биты? – предположил Берзинь. – Их я видел у некоторых из ваших людей, – пояснил он поднявшему брови Повелителю.
– «Панчи» французской фирмы «Манурин», стреляющие здоровенными резиновыми пулями, – с гордостью возразил Таджибек и посмотрел на Повелителя виновато: – Извини, не сдержался.
– Экологически чистое оружие, – с не меньшей гордостью добавил Богурджи.
Латыши переглянулись.
– А техника для передвижения? – с кислой миной спросил товарищ Берзинь. – Тоже единая для всех? Пересадите нас на мотоциклы «Урал»?
– Здесь я могу пойти на небольшую уступку, – неожиданно проявил великодушие Бастурхан. – Можете продолжать кататься на своих мопедах. Возможно, они тоже дороги вам как память.
Повелитель первым поднял емкость с кумысом, выразительно обвел взглядом друзей и разместившихся рядом, на гостевом войлоке, латышей. Все потянулись к своим пиалам, поняв, что пора закрепить предварительное словесное соглашение конкретным делом. Великая монгольская орда пополнилась преданными воинами...

Глава 27. Олигарх. Монголы

Проснувшийся ночью Подберезовский некоторое время лежал неподвижно, пытаясь понять, почему ему так холодно и почему он лежит на чем-то жестком, в то время как привык спать на мягких пуховых перинах. Протянув руку куда-то во тьму, олигарх несколько раз смял воздух пальцами, но веревочку, за которую следовало дернуть, чтобы включить торшер, найти не удалось. Предположив, что он пребывает в гостинице, Подберезовский протянул другую руку в другую сторону, но кнопка вызова горничной также отсутствовала, равно как и стена, на которой она должна была размещаться.
Внезапно вспомнив, где он находится, Подберезовский сплюнул куда-то во тьму и поднялся, пытаясь нашарить верхнюю одежду. По опыту он знал, что уснуть теперь не удастся, к тому же мочевой пузырь был переполнен переработанным кумысом, который его заставлял вчера пить Повелитель вселенной, строя планы грядущего выступления своей непобедимой армии.
Выйдя на улицу, он прислушался к тишине, вдохнул полную грудь ночного, освободившегося от пыли прохладного воздуха, и сладко потянулся. Ему вдруг стало казаться, что все не так плохо, а в походном образе жизни имеются и приятные стороны – таковая, по крайней мере, полезна для здоровья. Обойдя свою юрту, он встал возле задней ее стороны, расстегнул молнию ширинки...
Внезапно окружающее пространство ожило. Олигарх был ослеплен яркими огнями мотоциклетных фар, оглушен громким ревом лишенных глушителей моторов и пронзительными выкриками монголов. Взметая успокоившуюся было на ночь пыль, пять возникших, казалось, ниоткуда мотоциклов образовали ровный строй и на скорости понеслись на другую пятерку, не менее ровной шеренгой заходившей на замысловатый вираж.
– Кха! Кха! Кха! – раздались гортанные, наводящие на неподготовленного человека неодолимый ужас боевые кличи управляющих мотоциклами монголов, и только сейчас взмокший от страха Подберезовский догадался, что возле его юрты проводятся боевые учения.
Дрожащей рукой он заправил обратно решительно отказавшийся испускать влагу, скукожившийся от волнения аппарат, какое-то время стоял, таращась на колесящих во всевозможных направлениях, ловко перестраивающих свои боевые порядки мотоциклистов, и только когда внезапно раздались громкие хлопки выстрелов, запахло пороховой гарью и в воздухе засвистели немалого диаметра резиновые шары, он пригнувшись и прикрывая руками голову, стремительно бросился прочь...
Добежав до юрты Повелителя вселенной, уже кивнув узнавшим его часовым, он задрал лицо вверх и вдруг передумал обращаться к Главкому с жалобой на помешавших ему – нуждающемуся в полновесном качественном отдыхе государственному человеку, – монгольских воинов. Иссохшая на ветрах и солнце голова Тулена-Джерби, как всегда строго взирающего на пришедших к полководческой юрте со своего высокого шеста, разубедила его делать это, придав его настроению некий философский, с вкраплениями мыслей о вечном, оттенок. Чертыхнувшись, Подберезовский ссутулился и побрел в обратном направлении, петляя между многочисленными, заполонившими степь юртами...
– Это у вас перхоть! – внезапно остановившись и задрав голову, словно апеллируя к небесам, истерически закричал он. Из палаток выскочили сонные монголы, уставились на него, и их тупые круглые физиономии разъярили олигарха еще больше. – Это у вас всех перхоть, а у меня отмершие кожные чешуйки! – стал он орать теперь на них, щедро брызгая слюной. – Это у вас банальная импотенция, а у меня благородная эректильная дисфункция!.. Ну почему! Почему я, самый умный мыслитель третьего тысячелетия, должен использовать свой неисчерпаемый мозговой потенциал, работая на ваше желтомордое стадо! Это унижает меня как менеджера мирового уровня! – В порыве ярости он подбежал к здоровенному, бритому наголо монголу, и вцепился в его несвежую нательную рубашку. – Вся моя вина в том, что я обогнал время! – закричал он, потрясая не понимающего по-русски воина за грудки. – Мой вселенского масштаба талант не ведает земных преград! Простолюдины, быдло, чтоб вам всем вместе с вашим Повелителем!..
Он еще долго разорялся на ничего не понимающих монголов, затем сплюнул, вложив в этот жест как можно больше презрения, и побрел восвояси...
Дойдя до своего жилища, олигарх какое-то время стоял, размышляя, что делать дальше, затем резко вошел в юрту и, пробравшись через несколько пологов, пинками разбудил трех как ни в чем не бывало спавших ФСБ-шников... Ну и нервы же, однако, у этих бездельников, – зло подумал Подберезовский, глядя в глаза выпучившегося на него Седого.
– Что случилось? – тревожно спросил тот, приподнимаясь.
– Ничего. Идите крутить динамо, – мрачно бросил Подберезовский. – Мне нужно отослать деловое письмо президенту России.
– А нельзя ли... – начал было Седой.
– Я что сказал! – наливаясь яростью, заорал олигарх. – Еще минута, и я позову вам на помощь четырех мотоциклистов с веревками! Слышите, они ездят тут, неподалеку?..
Когда юрта наполнилась тусклым светом, он примостился на войлоке, запустил компьютер и, зайдя в свой почтовый ящик, быстро клацая клавишами, набрал: «рыжий@раоес.ру. Скоро. Предположительно завтра. О подробностях сообщу дополнительно. Член восточной масонской ложи, П.» Затем посидел, бессмысленно глядя в мерцающий экран монитора, и набрал теперь: «подпутин@кремль.ру», «Володя. Memento mori. [М’ЭМЭНТО М’ОРИ] Всегда твой, Борис Абрамович.» (Здесь: помни о смерти. Лат.)
Выключив компьютер, Подберезовский упал на – тройного слоя и все равно жесткий – войлок, прикрылся куском другого войлока и, удовлетворенный проделанным, устало закрыл глаза. Мелькнула мысль, что можно бы дать отбой крутящему динамо ФСБ-шнику, ведь надобность в электричестве отпала, но мысль эта исчезла не менее резко, чем вдруг появилась. Вскоре юрта наполнилась негромким ритмичным храпом. Он почти совпадал с тактом мерно мигающей маломощной лампочки...

Глава 28. Монголы

– Повелитель!.. – Павший ниц посланец осмелился поднять голову, настолько велико было его возбуждение. – Трибуна сколочена, воины ждут твоего слова!
Четверо сидящих на белом войлоке торжественно чокнулись пиалами, а сидящий рядом, на писарском войлоке, Фридман тщательно протер очки, готовясь записать слова, которые сразу после своего произнесения немедленно станут историческими.
– Будем! – провозгласил Бастурхан.
– Будем! – сказал Таджибек.
– Будем! – сказал Богурджи.
– Будем! – подтвердил Субудай.
Остро заточенным карандашом Фридман быстро записал: ««Будем» – 4 раза. – Пов. всел., Тадж., Бог., Суб.»
– Время пришло... – Залпом осушив пиалу, Бастурхан решительно поднялся.
Поднялись и трое его соратников. Все испытывали необычайный душевный подъем и все старались скрыть это под масками напускной невозмутимости.
Когда Богурджи первым вышел из юрты, высокий монгол в белоснежном халате торжественно затрубил в сияющий свеженачищенной медью горн и море людей в черных телогрейках, заполонивших своей массой все пространство степи от горизонта до горизонта, радостно взревело, высоко вскидывая в воздух зэковские шапки-ушанки.
– Слава Повелителю вселенной!
– Слава великому Потрясателю вселенной!
– Слава Владыке вселенной!
– Слава!
– Слава!
– Слава!
Великий Потрясатель вселенной в роскошнейшем, расшитом золотыми нитями халате медленно прошествовал к деревянному помосту из свежеструганных досок, от которого приятно пахло древесной смолой, так же неспешно, с достоинством начал подниматься по тщательно подогнанным, не издавшим ни единого скрипа ступенькам...
– Хорош, а? – шепнул засмотревшийся на друга Таджибек.
– А то! – с гордостью согласился Богурджи.
Некоторое время друзья любовались величавыми жестами Повелителя вселенной, щедро озаряемого лучами утреннего солнца, затем, опомнившись, поспешили за ним на трибуну, сколоченную по эскизу, набросанному визирем и почти в точности копировавшую трибуну, на которой советские правители некогда принимали парады седьмого ноября. Вскоре на ней скопилось изрядное количество народа – рота телохранителей Повелителя, командиры армий в количестве девяти человек, визирь со своими телохранителями в количестве трех до сих пор не уволенных работников ФСБ, и люди, отвечающие за электронное оснащение трибуны – электромегафон «ЭМ – 12» московского опытного завода «НПО Волна», работающий на двенадцати автономных элементах питания, или, попросту, батарейках.
На мгновение Бастурхан замер перед закрепленным на специальной стойке мегафоном, собираясь с мыслями, а когда приблизил к нему лицо, раздался пронзительный плывущий звук. Он недовольно оглянулся, и к аппарату бросился человек, который быстро произвел необходимый ремонт – постучал по микрофону костяшками сложенных пальцев.
– Виноват, Повелитель...
– Прочь, – безразлично, без малейших признаков гнева бросил тот и человек, кланяясь, тут же отступил за спины высоких должностных лиц.
– Воины... – негромко, приятным, прочувствованным голосом начал Бастурхан, и сотни и сотни людей с такими же мегафонами, равномерно расставленные в бескрайнем скоплении воинов, повторили это слово, чтобы его слышали все. – Я, Повелитель вселенной, Великий хан, Потомок великих ханов, объявляю, что наш час настал...
– Слава! – опять разразилась радостным ревом миллионная армия. – Слава! Слава! Слава!
– Скоро все те, кто родился и рос в нищете, кто, не ведая о справедливости, вынужден был работать, чтобы прокормить себя и свою семью, тот скоро познает вкус богатства, богатым станет каждый из вас, если надлежащим образом проявит себя в бою, покажет себя мужественным воином, воином, с честью несущим свое гордое звание бойца непобедимой монгольской армии, Орды, которую боялся мир и которая сейчас, благодаря моим стараниям и поддержке Небес, восстановит утраченный боевой дух, отнимет у чужеземцев принадлежащее нам по праву... – Бастурхан остановился, переводя дух, послушал эхо своих слов, разносимое множеством мегафонов. – Нас ждут богатейшие земли, никто, если он настоящий воин, не вернется с пустыми руками, без великого числа трудолюбивых рабов и покорных полногрудых рабынь, которые будут услаждать его жизнь до самого конца ее, да только не придет смерть к настоящему воину – он бессмертен, как и имя его, которое... – Бастурхан опять остановился, почувствовав непреодолимую жажду, огляделся в поисках специального человека с кумысом, но тут же с досадой вспомнил, что сам же наказал ему спрятаться во избежание соблазна подальше – нельзя было подавать дурной пример воинам. – Настал великий день... – сворачивая речь, повысил он голос. – Мы идем на Россию. Не с войной идем – с миром. С миром и предложением дружбы, сотрудничества. Пусть отдадут нам свои богатства добровольно. Если же русские окажутся столь же недалекими упрямцами, как и их предки... Что ж, тогда... – Он сжал огромный костистый кулак и грозно потряс им в воздухе. Армия отозвалась восторженным многотысячным ревом. – Каждому воздастся по заслугам. Как сказал когда-то мой великий предшественник Чингисхан, кто достал свой меч против монгольского меча – от монгольского меча и погибнет!
– Слава!
– Слава!
– Слава! – опять взревели воины, а Бастурхан движением руки позвал человека, стоящего за его спиной наизготовку с плотным темным свертком в руках, затем картинным жестом профессионального боксера, рисующегося перед кинокамерами, скинул халат, который, не успев упасть на помост, был подхвачен прислугой и, приняв у человека сверток, поднял его высоко над головой, распуская.
– Отступать некуда! – крикнул он, потрясая черной фуфайкой с белой нагрудной биркой и исполненной золотом надписью на ней: «№ 1. Бастурхан. Владыка вселенной». Монголы, стоящие в первых рядах, вытянули шеи, разглядывая походную форму Повелителя, затем стали передавать стоящим сзади об увиденном. – Позади Улан-Батор, Монголия, наши отцы, матери, дети, братья и сестры!
– Слава! – в очередной закричали опьяневшие от его речи монголы и на этом торжественная часть была закончена.
Бастурхан кивнул командармам. Те в свою очередь кивнули следящим за каждым их движением комкорам. Комкоры подали сигнал заместителям. Войско забурлило, готовясь к выступлению. Бойцы небольшими группами по тысяче человек организованно расходились под руководством командиров к своим подготовленным к длительному автопробегу мотоциклам, складским оружейным юртам, где каптеры выдавали оружие и боеприпасы, к юртам продовольственным, где получали сухой дорожный паек, везде сияли счастьем круглые желтые лица...
Бастурхан, восседающий на белом войлоке в окружении девяти командармов, поднял пиалу и те дружно продублировали его жест.
– За удачу, – провозгласил Повелитель.
– За удачу, – хором повторили подчиненные.
– Пора, – первым осушив посудину, решил Бастурхан. Он не глядя откинул пиалу назад, за спину, и решительно поднялся. – Время настало.
Выйдя из юрты, он потянул носом, с удовольствием вдохнул наполненный бензиновыми выхлопами воздух, с не меньшим удовольствием осмотрел ровные ряды выстроившихся в маршевом порядке, сияющих болотным окрасом мотоциклов. В сопровождении верных телохранителей он торжественно прошествовал к выкрашенному золотой краской «Уралу», жестом отогнал подставившего было спину человека, ловко впрыгнул в седло. Запустив аппарат, он несколько секунд крутил ручку газа, гоняя двигатель на холостом ходу, затем плавно двинулся вперед. Сопровождаемый оседлавшими мотоциклы телохранителями, он по специально оставленному коридору между готовыми к маршу машинами проехал вперед и вознесся на деревянное возвышение-трамплин, сооруженное загодя специально для этой исторической минуты. Остановившись на самом его верху, Повелитель вселенной приглушил мотор, повернулся к двум миллионам пар глаз, смотрящих на него не мигая, плавно поднял руку.
– Поехали... – в абсолютной тишине негромко сказал он, взмахнул рукой и, миновав высшую точку трамплина, съехал по деревянным сходням на землю. Только сейчас раздался гул миллиона заводимых моторов и степь ожила, освещенная миллионом мотоциклетных фар, словно чья-то рука опять запустила задержавшуюся на стоп-кадре пленку.
С группой личной охраны, летописцем, визирем, другими лицами из ближнего окружения он поехал в голову заполонившей степь колонны, а девять командармов, ловко маневрируя между скопищами мотоциклетной техники, разъехались в разных направлениях к своим, заждавшимся полководцев, армиям.
Владыка вселенной, не останавливаясь и не сбавляя скорости, проехал переднюю шеренгу окутанных пахучими выхлопными газами воинов, и те, радостно закричав, тронулись за ним. Уверенно держа крейсерскую скорость, колонна двинулась в направлении российской границы...

Глава 29. Монголы

«Стой. Проход запрещен. Граница Российской Федерации».
Бастурхан задумчиво вгляделся в щит с двуглавым орлом и надписью, неодобрительно покачал головой.
– А форсу-то, форсу, – сказал он, обернувшись к визирю. Тот сидел в коляске мотоцикла, которым управлял Седой. В мотоциклетном шлеме, нахохлившийся, страдающий от утреннего холода, олигарх кутался в просторную зэковскую фуфайку с белой нашивкой и надписью: «Важное государственное лицо. Визирь. Находится под личным покровительством Владыки вселенной. Убедительная просьба не стрелять».
– У них всегда так, – буркнул Подберезовский. – Страну разворовали, а пыжатся за две супердержавы разом. Орлов, вон, грозных малюют... – Он покосился на группу монголов из саперного подразделения, которые выехали вперед, остановились перед колючей проволокой и принялись шустро перекусывать ее кусачками. – Бастурхан Бастурханович, позвольте мне ехать сзади? Я, знаете ли, не трус, но, понимаете ли, во избежание неприятностей... Я, все-таки, нужен вам как мозг, а не как воин, прошу не забывать.
– Проход запрещен. Но насчет проезда ничего не сказано, – не отвечая, спокойно заметил Бастурхан и резко крутанул ручку газа. – Воины, вперед!..
– Стой, кто идет! Стой, стрелять буду! – раздался чей-то голос, когда колонна мотоциклистов проехала примерно полкилометра вглубь российской территории. Из кустов выскочил пограничник.
Ехавший первым Бастурхан с наигранной – возможно, для своих воинов – ленцой вскинул руку с «Панчем» и тщедушный воин в мятой, большой не по размеру шинели резко отлетел, отброшенный сильнейшим ударом резиновой пули в грудь.
– Первый, – спокойно констатировал Бастурхан и, оглянувшись, посмотрел на визиря с неожиданным одобрением. – А неплохая штуковина этот твой «Панч».
– Да-да, – согласился тот и нервно зачастил, почувствовав, что Повелитель пока расположен с ним разговаривать: – Бастурхан Бастурханович, но позвольте же мне пристроиться где-нибудь в хвосте. Даже нет, – внезапно что-то вспомнив, передумал он, – не в хвосте, а лучше в середине колонны. Крокодилы, я слышал, во время переправы через реку обычно хватают как раз последних.
– Здесь нет крокодилов, – возразил Бастурхан.
– Это же я образно! – еще больше разнервничался визирь. Он постоянно крутил головой, оглядываясь, и за каждым кустом ему мерещилась засада. – Понимать же надо! Бастурхан Бастурханович, еще раз напоминаю... я мозг, а мозг положено беречь! Позвольте же мне...
– Хорошо, – согласился тот и недовольно добавил: – Вечно ты опережаешь события, проворный человек. – Я и сам собирался сменить маршевое место. Почин сделан, первый боец вражеской армии положен лично мною, моей недрогнувшей рукой, это символ. Теперь настало время моих непобедимых воинов. Не зря же я вложил в людей столько времени и сил, вдохновляя их на победы...
С этими словами Повелитель снизил скорость, тот же маневр проделала тысяча воинов его личной охраны, и с ними, по приказу обрадованного олигарха, Седой.
Их мотоциклы, пропустив часть колонны, влились в нее где-то посередине, для чего им пришлось стоять на обочине в течение примерно одного часа. Это была всего лишь головная часть непобедимой армады Повелителя. Или, если сравнивать петляющую по разбитым российским дорогам миллионную колонну с извилисто ползущей змеей – всего лишь маленький кончик ее языка...

ЧАСТЬ ВТОРАЯ

Глава 30. Монголы. Милиция

– Разрешите, товарищ подполковник?
– А, Семеныч... Входи. – Начальник управления внутренних дел маленького приграничного городка оторвался от бумаг, присмотрелся к вошедшему в кабинет подчиненному и его лицо перекосилось недовольной гримасой. – Ну что там у тебя, – мучительно кривясь, словно в стремлении справиться с неожиданной и очень острой зубной болью, спросил он, сделав майору приглашающий жест рукой. – Говори, что опять стряслось? Если ты насчет беглых зэков, то я уже в курсе. Да только вряд ли они станут переходить границу в нашем районе. Если эти ребята и объявятся в наших краях, скорее всего они рванут севернее.
– Да нет, не зэки. Хуже... – вздохнул майор. Он только что брякнулся в кресло так, словно его ноги, устав сопротивляться силе земного притяжения, сдались окончательно и бесповоротно, и больше подняться он уже не сможет. – Можно воды? – Начальник раздраженно отмахнулся и Семеныч с кряхтеньем потянулся к графинчику. Пока он возился с пробкой, наливая воду заметно дрожащей рукой в сомнительной чистоты стакан, дробно звеня при этом стеклом, наблюдающий за его действиями подполковник наливался нездоровой краснотой.
– Опять с бодуна? Смотри, Семеныч, один раз мне это окончательно надоест, и вылетишь ты у меня без выходного пособия. Тебе оно надо? В прошлый раз из-за твоего запоя пострадало все управление, потому что проверяющая комиссия, вместо того, чтобы... Да что там говорить, сам прекрасно помнишь.
– Да не с бодуна я, не с бодуна, – наконец отозвался выпивший полновесный стакан воды майор. – С того раза больше ни-ни, ты знаешь.
– Так что тогда стряслось?
– Да, понимаешь... черт, даже язык не поворачивается... – Майор замялся, почесал лысеющую голову. – Ты не поверишь, но...
– Да говори уже! – громыхнул подполковник голосом. – Чего словно баба мнешься!
– В общем... – Майор все никак не решался сказать что-то, и хозяин кабинета, потеряв терпение, хотел было громыхнуть теперь рукой – он уже занес над столом плотно сжатый кулак. – Монголы...
– Тьфу, твою мать! – Подполковник все-таки громыхнул, отчего его лицо скривилось еще больше – теперь уже от боли, – и он стал потирать отбитую о стол кисть. – Слушай, Семеныч... – его тон изменился, он теперь шипел, одновременно сверля подчиненного тяжелым милицейским взглядом, – ты мне тут кончай дурака-то валять. Если бы я не работал с тобой вот уже семь лет, и не знал тебя как хорошего, только слегка увлекающегося этим делом, – он выразительно пощелкал пальцем по горлу, – работника и вообще как нормального мужика, я бы сейчас сказал тебе то, что обычно не говорится при дамах. Ты что, россказней старушек наслушался? Ну да, до меня тоже дошли сплетни, будто монголы собираются перейти границу, будто бы их скопилось на той стороне чуть ли не миллион голов, что они устраивают какие-то мотоциклетные учения и что собираются устроить очередной набег, прийти к нам с очередным своим игом, а еще, будто бы они...
– Не сплетни это, – воспользовавшись тем, что подполковник выдохся и умолк, глухо отозвался майор. – Их уже видели здесь, на нашей стороне. Сегодня утром. И пограничная застава на связь не выходит. Подозрительно это.

Предыдущая страница 16 Следующая страница


17 Алексей Оутерицкий

– Да? – Подполковник вдруг развеселился. Он налил себе воды из графина в тот же стакан, из которого только что пил Семеныч, тоже выпил его залпом и посмотрел на визави с усмешкой. – И кто же этих монголов конкретно видел? Не Авдотья ли Николаевна, которая ходит в нашу управу каждый день докладывать о своих ценных наблюдениях? Да я скорее поверю, что те беглые зэки, из последней ориентировки, рванут все-таки через наш город, чем... Кстати, неплохо бы связаться с пограничниками, чтобы согласовать с ними... – Он вдруг замолчал и озабоченно прищурился. – Подожди, подожди... Говоришь, с ними исчезла связь? – Майор утвердительно кивнул, а подполковник отрицательно покачал головой: – Да нет, чепуха. Какие еще, в жопу, монголы... Сам знаешь, у наших погранцов вечно какая-нибудь ерунда со связью творится. То мы им дозвониться не можем, то они нам. Нет, ерунда это... – Подполковник опять качнул головой.
– Но ведь...
Майор умолк на полуслове, потому что с резким звоном вдруг разлетелось оконное стекло, осыпая мелкими осколками кабинет, а прямо на стол начальника управления грохнулось что-то тяжелое, увесистое, дымящееся, остро пахнущее паленой резиной, и покатилось, сметя преградивший этому «чему-то» графин, а два опытных милиционера поспешно брякнулись на пол.
– Что за дела!
Выждав несколько секунд и убедившись, что второго сюрприза вроде бы не предвидится, подполковник с майором осторожно поднялись и, не решаясь пока приблизиться к высаженному окну, тревожно переглянулись. Пригибаясь, чтобы не стать мишенью, подполковник бросился к личному сейфу, зазвенел извлеченной из кармана связкой ключей, дрогнувшей рукой вставил ключ в замок, распахнул тонкую жестяную дверцу и только с пистолетом в руке почувствовал себя более-менее уверенно.
– Сейчас посмотрим... – Продолжая пригибаться, он подкрался к окну и осторожно выглянул из лишенного стекла оконного проема. В его затылок часто задышал также набравшийся храбрости приблизиться безоружный майор. – Что это... – пораженно прошептал подполковник, ожидавший увидеть какого-нибудь пьяного хулигана, которого уже сноровисто вяжут его подчиненные.
– Я же говорил! – почему-то радостно просипел, потеряв голос, майор. – А вы не верили! И на столе, кстати, не камень, а резиновая пуля.
Внутренний двор милицейского управления был заполнен мотоциклистами в черных телогрейках, со странными широкоствольными автоматами на груди. Урча моторами, они сидели, растянув рты в улыбках, и делали растерянно выглядывающим из окон милиционерам приглашающие жесты руками.
– Чего они хотят? – спросил подполковник, словно надеясь получить от майора обстоятельный ответ. – Вообще, кто это такие? Они, кстати, в зэковских телогрейках. Может, это те самые беглые зэки? Но почему тогда их так много? Их тут голов сто, не меньше! Семеныч, ты видел? Чего молчишь?
– Зачем успокаиваешь самого себя, Иван Петрович? – отозвался наконец тот. – Или не видишь, что это они.
– Кто – они? – В голос подполковника вкрались визгливые нотки и он поспешно замолчал, закашлялся. – Кто – они? – наконец взяв себя в руки, уже почти обычным голосом повторил он.
– Монголы, – обреченно вздохнув, пояснил майор. – Вишь, приглашают. Пошли, что ли, сдаваться...
Группа монголов бойко шастала по этажам управления, выискивая спрятавшихся в кабинетах милицейских работников, выводила их во двор и ставила в строй, уже образованный из вышедших сдаваться добровольно.
– В большом доме все чисто, – доложил плосколицый монгол с идентификационным номером 8-3/5-342, что означало – воин номер триста сорок два пятого отряда, третьего корпуса, восьмой армии, возглавляемой командармом Угедеем. Доклад принял плосколицый монгол с идентификационным номером 8-3/5, что означало – он командир пятого отряда, состоящего из тысячи бойцов, который относится к третьему корпусу той же восьмой армии. – Что делать с пленными?
Тысячник внимательно оглядел неровный строй плененных милиционеров, числом около трех десятков, закованных в собственные же наручники, и бросил что-то короткое по-монгольски, продублировав команду на ломаном русском:
– Расстрелять.
– Подождите! – выкрикнул подполковник Герасимов, начальник милицейского управления, у которого после добровольного выхода во двор отобрали пистолет и, не взирая на чин, не жалеючи надавали по мордасам при попытке что-то возразить. – Вы не имеете права, вы... – Он вдруг потерял голос и тихо завыл, низко опустив голову.
– Выполнять, – скомандовал внимательно выслушавший его заявление монгол-тысячник.
Милиционеры в ужасе закричали, некоторые предприняли запоздалые попытки убежать или высвободиться из сковывающего запястья металла, но были жестоко и с толком биты знающими свое дело монголами, получив многочисленные гематомные довески к уже имеющимся, только что заработанным при пленении. Быстро подавив бунт, рядовые монголы опять расставили их возле стены внутреннего дворика, деловито подровняли и вскинули грозно выглядящие «Панчи». Раздались оглушительные выстрелы и милиционеры попадали подобно сбиваемым шарами кеглям. Сметаемые мощными тяжеловесными пулями, они стукались о кирпичную стену, сбивали друг друга, кувыркались подобно играющим в веселую силовую игру детям...
– За мной! – скомандовал тысячник, когда затих последний милиционер. Он взревел мотором, разворачиваясь, но вдруг притормозил, заметив в груде поверженного противника неясное шевеление. Он молча ткнул пальцем в недобитого милиционера и командир первой сотни, подскочив на мотоцикле вплотную к телу сержанта Копылова, лично произвел контрольный выстрел аккурат в разрез его распахнувшейся на груди рубашки. Удовлетворенно кивнув, тысячник быстро набрал скорость, первым выехал из двора, а за ним гуськом потянулись подчиненные. Выехав на улицу, монголы быстро и четко перестроились в походную колонну, набрали скорость и, быстро прошив небольшой городок, через полчаса влились в основную часть своей двигающейся с крейсерской скоростью армии...
«Бобик», въехавший во двор управления милиции, резко остановился. Его фары как будто недоверчиво мигнули, затем окончательно погасли. Несколько минут машина стояла, затихнув мотором словно в желании затаиться, затем дверцы медленно распахнулись и из ее чрева осторожно, стараясь сделать это бесшумно, выпрыгнули трое молодых ребят в звании младших сержантов.
– Сергеев... – испуганно прошептал маленького роста парень с растрепанными волосами. – Ущипни меня... Господи... А ведь наших-то поубивали...
– Меня бы самого кто ущипнул... – не отрывая глаз от усеявших асфальт неподвижных тел сослуживцев, сдавленно отозвался тот. – Черт побери, но из чего их положили? Почему не видно крови? – Он наморщил лоб, недоверчиво рассматривая усыпавшие землю черные резиновые шарики. – А это что еще за хрень такая...
Третий, рослый парень с короткой, почти под «ноль», стрижкой, ничего не говорил. Он настороженно озирался, боясь неожиданного нападения из-за угла.
– Кто их положил? И что нам теперь делать? – растерянно спросил невысокий.
– Что, что... – неожиданно зло ответил Сергеев. – Выполнять свои обязанности, вот что.
Показывая пример, он шагнул к ближайшему телу, нагнулся над лежавшим на спине с широко раскинутыми руками лейтенантом Романовским, и стал деловито шарить по его карманам. Двое сослуживцев, избавившись, наконец, от столбняка, присели на корточки и принялись делать то же. Их точно выверенные движения позволяли судить о немалом опыте в подобного рода работе.
– Смотри, у этого золотой портсигар! Живут же люди! – обрадованно выкрикнул обыскивающий незнакомого ему капитана Сергеев, а двое посмотрел на него с завистью.
– Позолоченный, наверняка... – пробурчал малорослый коллега, жалея, что не он занялся этим командировочным, оказавшимся столь богатым, капитаном. – Зато у этого, вон, зажигалка точно золотая...
– Что такое! А ну, отставить! – со стоном боли, но неожиданно четко скомандовал лежащий лицом вниз подполковник, когда ему за пазуху залезла чья-то проворная рука. – Чем вы, мать вашу, занимаетесь! Сергеев, ты, что ли? – Он предпринял попытку перевернуться на спину и опять застонал сквозь зубы. – Черт, кажется, сломаны ребра...
Словно разбуженная голосом начальника управления, груда тел, лежавшая до этого недвижно, вдруг зашевелилась, раздались стоны, злая ругань, кто-то издал резкий звук долго сдерживаемых газов...
Испуганно отпрянув от подполковника, Сергеев вскочил, вытянулся в струнку, быстро сбрасывая на асфальт изъятые у сослуживцев предметы; то же сделали его побледневшие сотоварищи.
– Мы... мы это... Мы ищем ключи от наручников, чтобы освободить вас и остальных, товарищ подполковник! – наконец нашелся младший сержант Сергеев.
– Так и освобождайте, мать вашу! – рявкнул почти окончательно пришедший в себя подполковник. – Врачей уже вызвали?
– Н-никак нет, – виновато пробубнил младший сержант. – Я... я сейчас! – Он поспешно полез в карман, выхватил мобильный телефон, принялся нажимать кнопки...
– Ну погодите, я вам устрою... – зловеще, хотя и слабым пока голосом, пообещал подполковник. – Да освободит меня кто-нибудь от этих чертовых наручников?..

Глава 31. Олигарх Буч, повелитель энергии

E-mail:
Кому: Члену масонской ложи «Восток», «Управляющему энергетическими потоками».
От кого: Член масонской ложи «Восток», член Мирового Правительства, «Стоящий в задумчивости на берегу Темзы».
Текст:
Привет, Буч. Веду узкоглазых согласно нашей задумке. Дергай рубило, отрубай ток: Саранск, Саратов, Свердловск, далее по алфавиту, согласно предварительно оговоренному плану. Предлагаю делать это, как всегда, веерно. Победа будет за нами.
Твой Боря.
Рыжий человек с конопатым лицом выключил компьютер и устало откинулся на спинку кресла. Некоторое время он сидел, заведя руки за голову, затем, освободив затылок, потер пальцами воспаленные от долгих ночных бдений глаза – по яркости те могли соперничать с россыпью лицевых веснушек. Внезапно он вскочил на ноги и рысцой рванулся из кабинета. Спустившись на лифте в подвал, он быстрым шагом, почти бегом прошел полутемный коридор и остановился возле аппаратной, в дверях которой стояла вооруженная охрана в количестве двух человек, обряженная в пятнистую форму неизвестной принадлежности армии или организации. На их петлицах были вышиты серебряные, наподобие эсэсовских – только тройные, – молнии, на рукавах красовались шевроны с надписью «Спецслужба РАО ЕЭС».
– Опять будете отключать электричество? – козырнув шефу, спросил старший, с двумя лычками на погонах.
Бучайс кивнул. Он извлек из нагрудного кармана пиджака пластиковую карточку, сунул ее в щель электронного замка. Лампочка над дверью загорелась зеленым одновременно с щелчком запорного механизма: вход свободен.
– Веерно, конечно? – поинтересовался второй, с погонами чистыми.
Бучайс кивнул вторично, с нарождающимся раздражением. Заметив это, охранник с двумя лычками взглянул на подчиненного строго и тот, намеревавшийся задать еще какой-то вопрос, быстро прикрыл рот. Захлопнув за собой массивную железную дверь, что потребовало от него приложения значительного мускульного усилия, Бучайс неспешно прошелся по огромному залу, густо заставленному железными будками с черепами и предупредительными надписями «Не влезай – убьет!». Стены зала были увешаны силовыми щитами с теми же надписями и черепами чуть меньших размеров и другого цветового оттенка.
Чувствовалось, что хождение по своим энергетическим владениям доставляло рыжему человеку неподдельное удовольствие. Побродив примерно полчаса между железных будок, периодически любовно прикасаясь ладонями к стенкам некоторых из них, Бучайс наконец остановился перед стеной, на которой висела огромная карта России и ее окрестностей. Пробежав глазами по многочисленным ее городам и весям в бумажном исполнении, рыжеволосый человек остановил взгляд где-то в районе Свердловска. Затем последовал поворот головы и точкой визуального соприкосновения оказался Саратов. Бучайс словно колебался, принимая какое-то непростое для себя решение, взгляд его при этом безостановочно метался между Свердловском и Саратовом. Наконец, вздохнув, он достал из внутреннего кармана толстый сине-красный карандаш и обвел Свердловск жирным красным кругом. Круг этот выглядел зловеще. Вообще, вся карта была исчеркана синими или красными карандашными пометками, из которых синие выглядели довольно нейтрально, красные же вызывали у человека предчувствие неминуемой беды. Предчувствие могло быть смутным, но от этого оно не становилось менее грозным.
– Жребий брошен... – с удовольствием рассматривая обрамленный карандашом и наверняка обреченный на что-то нехорошее – даже наверняка губительное для него – город, прошептал рыжеволосый человек. Неровными, судорожными скачками он пересек огромный зал и через несколько секунд уже стоял перед железным щитом с бортовым номером 375. – Жребий брошен... – с наслаждением повторил Бучайс. Приблизив ладони к лицу, он смачно на них поплевал. Затем потер их друг о дружку и решительно ухватился за рычаг громадного рубильника. Затем замер не более чем на секунду, что не было продиктовано нерешительностью – скорее, наслаждением в предвкушении чего-то приятного, – и, дьявольски хохоча, хорошо отработанным резким рывком опустил рубильник вниз. – Жребий брошен! – уже в голос прокричал рыжий человек и, отскочив от силового щита, некоторое время, подобно безумному, бегал по энергетическому залу, то запрокидывая в хохоте голову, то ударяя ладонями по гулко отзывающимся стенкам металлических шкафов...
Вышел он совершенно спокойным, с непроницаемым лицом, повторил процедуру с пластиковой карточкой, а охранники на сей раз не рискнули обратиться к нему с расспросами...
– РАО ЕЭС слушает... – устало сказал он в трубку зазвонившего телефона. – Бучайс у аппарата. Стоп, стоп... Кто это говорит? – сухо поинтересовался он, хотя прекрасно знал, что это звонит мэр несчастного Свердловска. – Представьтесь-ка для начала, гражданин... Как-как? А, так это вы, любезный... Рад слышать, очень рад... Что-что вы хотите? Ага. Понял. Что ж, извольте. С удовольствием объясню, почему я отключил вашему городу электричество. Вы не оплатили квитанцию за номером... – Он сделал знак секретарше, и высокая блондинка на каблуках, стоявшая рядом, порывшись в кожаной папке, выложила перед ним усеянный цифрами лист формата А4. – Квитанцию за номером 10678/2, – строго сказал Бучайс, всмотревшись в документ. – Ваш город задолжал моей конторе сотни миллионов рублей и вы еще имеете наглость возмущаться! Шутка ли, задолженность за миллиард киловатт-часов! И я вас умоляю, давайте обойдемся без рыданий, тем более, они вам не помогут... Как-как вы сказали?.. Ну, это уже наглость! И, не побоюсь этого слова, шантаж! Какие, в жопу, пенсионеры, какие, на хрен, больницы, детдома и военные объекты! – Он опять вслушался в произносимое собеседником, поморщился. – А я говорю, света не будет! – спокойно, но твердо повторил он, выслушав какие-то обещания. – Не будет, пока не будет денег. Точка. Я сказал! Я, Повелитель энергетических потоков! Аминь!
Бросив трубку, он опять откинулся на спинку кресла и, хрустнув костями со значительными отложениями солей, закинул руки за голову. Блондинка смотрела на него подобострастно, в ожидании указаний, но таковых все не было.
– Машину мне, – наконец, по прошествии примерно пяти минут, устало скомандовал Бучайс и медленно поднялся, выбираясь из кресла. – И усильте мою охрану. Вдвое. На этом все.
Блондинка кивнула, а Бучайс, безразлично посмотрев ей вслед своими бесцветными рыбьими глазами, вдруг вспомнил что-то и опять вернулся седалищем в кресло. Он включил компьютер и его пальцы нервно забарабанили по клавишам аппарата с нелицензионным Виндовсом:
E-mail:
Кому: Члену масонской ложи «Восток», члену Мирового Правительства, «Стоящему в задумчивости на берегу Темзы».
От кого: Член масонской ложи «Восток», член Мирового Правительства, «Управляющий энергетическими потоками».
Текст:
Здравствуй, Боря. Жребий брошен. Выпал Свердловск. Саранск и Саратов на очереди. Желаю удачи. Привет нашим друзьям монголам.
Твой Буч.
Опять выключив компьютер, Бучайс опять выбрался из глубокого кресла. На сей раз окончательно.
Он еще не знал, что только что совершил непоправимую ошибку, – самую большую ошибку в своей жизни, – не знал, что недавним движением сдобренных липкой слюной ладоней с легкостью направил вершащуюся в данный момент историю в другое русло; не знал, что отключение электричества в Свердловске приведет к гибели Победоносной монгольской армии, не знал, что лучше бы ему было отключить энергопитание Саранска или, на худой конец, того же Саратова. Но сейчас это было не важно. Жребий действительно был уже брошен...

Глава 32. Экс-президент. Пробуждение

В то время как жители обреченного города зажигали свечи и материли какого-то «рыжего урода», секретный Институт Анабиоза, расположенный в лесу под Свердловском подобно секретному институту имени академика Павлова в Подмосковье, погрузился во тьму лишь на несколько секунд. Едва прервалось энергоснабжение, тут же автоматически заработали мощные дизели и помещения института озарились мигающим светом красных лампочек, что придало окружающим предметам оттенок некоторой загадочности и нереальности, словно все происходило на экране кинозала, во время демонстрации какого-нибудь фильма-катастрофы. Включившаяся, коротко рявкающая сирена лишь усиливала это впечатление. По коридорам института заполошно забегали люди. В белых халатах, синих рабочих комбинезонах, деловых костюмах или форме охраны – все они стремительно неслись куда-то, согласно регламенту действий в чрезвычайных ситуациях. Слышались команды, испуганные или просто встревоженные голоса, вскрики людей, напоровшихся в полутьме на какие-то неожиданные препятствия – к примеру, на таких же не менее испуганных коллег. Голос, раздавшийся из развешанных в коридорах динамиков, призвавший работников института к спокойствию и порядку, кажется, лишь усилил не то чтобы панику, но всю эту никчемную заполошность.
– Что случилось? – спросил, задыхаясь, габаритных телес человек в белом халате своего не менее габаритного коллегу, бегущего в том же направлении и облаченного в того же научного цвета халат. В данный момент оба натужно преодолевали лестницу, потому что все лифты были осаждены толпами возбужденных сотрудников. – Вы не в курсе?
– Да откуда, – отозвался коллега. Такой же лысый, борющийся с одышкой, он выглядел близнецом спросившего. – Свет отрубили, вот и все, что я знаю.
– Это я уже понял, – сказал первый. – Зачем отрубили-то?
– Не знаю.
– А куда бежим?
– Тоже не знаю. Все бегут.
– Подождите, коллега... – Первый остановился, придержал сослуживца за рукав халата и некоторое время стоял с широко открытым ртом, жадно заглатывая кислород. – Мы же с вами умные люди... – наконец вымолвил он. – Бежать сломя голову неизвестно куда с неизвестно какой целью – это недостойно... недостойно... – Он запнулся, подбирая слово.
– Наших ученых званий, – подсказал коллега. – Или нашего интеллекта, если хотите.
– Верно! Давайте лучше постоим, передохнем и...
– Покурим, – опять подсказал второй.
– Точно! Хотя, я хотел сказать, обдумаем наши дальнейшие действия, сориентируемся и... – Он опять помолчал, подбирая нужное слово, но в итоге махнул рукой. – Но вы совершенно правы, одно другому не помешает, – решил он. А появившаяся в руке коллеги сигаретная пачка укрепила его в этом своевременном научном выводе...
Двое стояли на лестнице между этажами, курили, и даже не без некоторого веселья смотрели на пробегающих мимо людей.
– И чего только носятся... – риторически спросил один.
– А почему свет мигает? – вдруг спросил второй.
– Не знаю. Что-то связанное с аварийным режимом. Кажется, из-за экономии, потому что количество дизельного топлива ограничено. Я слышал что-то подобное.
– Ясно. А что будет, когда оно закончится? Ну, топливо.
Коллега пожал плечами, бросил докуренную сигарету в специальную емкость для мусора.
– Конец всей нашей программе будет, вот что. А следовательно, и всему институту. У меня в анабиозе десять человек лежат. Разморозятся, больше денег на исследования не получим. Тухлятины и без нашего института хватает – зайди на любое кладбище. – Он вдруг осекся, подозрительно посмотрел на собеседника.
– Да черт с ней, с секретностью, – поняв его, отмахнулся тот. – У меня у самого таких пятеро; в морозильных капсулах на минус втором этаже уже который год храпят... Простите, коллега, забыл представиться. – Он протянул руку. – Петров Иван Иваныч.
– Петр Петрович Иванов, – кивнул второй, протягивая руку в ответ.
Двое присмотрелись друг к другу в обманчивом свете аварийно мигающих лампочек, и их лица одновременно расплылись в улыбках.
– Удивительное дело, коллега, – заметил Петр Петрович. – Видел вас почти каждый день, а как зовут, не знал.
– Все эта треклятая секретность, – подтвердил Иван Иваныч. – Не положено. Все знают только своих, по отделам.
– Ну, сейчас-то, наверное, можно? – Петр Петрович подмигнул. – Раз света нет.
– Сейчас можно. – Иван Иваныч коротко хохотнул. – Но, однако же, раз такое дело... – Он на секунду заколебался, не решаясь сделать какое-то предложение. – Знаете, коллега... У меня там, в лаборатории, имеется спирт. Не желаете ли вы...
– Еще как желаю! – охотно подтвердил Петр Петрович. – Пока они тут все носятся как угорелые, мы с вами могли бы неплохо посидеть. Только вот сумеете ли вы в данной ситуации найти свою лабораторию?
– Попробую, – мужественно решил Иван Иваныч. – Первым делом надо сориентироваться, на каком мы этаже.
– Кажется, на третьем, – сказал Петр Петрович. – До пятого я бы не добежал.
– Мне, вообще-то, в подвал надо было, – вдруг опомнился Иван Иваныч. – Согласно инструкции. А я наверх зачем-то рванулся.
– И мне в подвал положено было, – смущенно подтвердил Петр Петрович. – Что ж это мы так?
Двое посмотрели друг на друга и рассмеялись.
– Идемте же, коллега, – утирая слезы, наконец сказал Иван Иваныч. – Без спирта здесь точно не разобраться.
– Идемте, – охотно согласился новый знакомец.
Двое принялись спускаться вниз. И выходило это у них куда сноровистей подъема наверх, несмотря на то, что приходилось увертываться от бегущих навстречу. Что, впрочем, было в полном соответствии с физическим законом земного притяжения и, наверное, еще каким-то химическим – когда притягивает к себе не земля, но определенные виды летучих веществ, и это усугубляется ответной тягой некоторых запасливых людей, эти полезные в аварийных ситуациях вещества имеющими...
В холодильной камере № 5, находящейся на минус втором этаже секретного Института Анабиоза, погас свет. Погас лишь на мгновение, после чего огромный, отделанный кафелем зал с двумя ровными рядами специальных саркофагов, расположенных вдоль стен, осветился вновь. Осветился он мерцающей красной лампочкой, хотя секундой раньше горела обыкновенная, дежурная – пусть и тускловатая, но дающая возможность более качественной записи происходящего в зале на цифровой носитель с помощью вмонтированной под потолком видеокамеры. То, что в камере анабиоза ничего не происходило и происходить не могло, ситуации не меняло. Такова была инструкция. Хотя, именно в то мгновение, на которое зал обесточился, кое-что все-таки произошло. В электронном нутре саркофага № 17 тихо щелкнуло какое-то реле, вследствие чего сработал какой-то механизм, и только что прозрачная, но на глазах запотевающая крышка чьего-то пристанища стала плавно и беззвучно подниматься, одновременно откидываясь в сторону подобно крышке домика проснувшегося морского моллюска. Из саркофага вырвалось облако холодного пара, который мгновенно растворился в окружающей атмосфере обычной комнатной температуры.
Спустя несколько секунд из саркофага послышались негромкие звуки, схожие с ворчанием потревоженного в берлоге медведя, а еще через какое-то время из него показалась чья-то всклокоченная голова. Если бы кто-то сейчас наблюдал с помощью видеокамеры за происходящим в зале № 5, он счел бы, что голова высунувшегося из своего холодного обиталища человека напоминает голову господина Подъельцина Бориса Николаевича, бывшего президента Российской Федерации. Наблюдать, однако, было некому, потому что видеосъемка велась в автоматическом режиме, без присутствия операторов.
Человек натужно закряхтел, как кряхтят люди, производя какое-то значительное физическое усилие, и вскоре над саркофагом возвысился его массивный торс. Свесив с края своего ложа ноги, человек сидел какое-то время, болтая ими в воздухе. При этом он зябко ежился – очевидно, от холода, что подтверждало наличие некоторого количества инея на его седоватых, но густых, изрядно растрепанных волосах. Одет человек был в вытянутую обвисшую майку и застиранные «семейные» трусы.
– Такие, понимаешь, дела... – пробормотал он негромко, характерным скрипучим голосом.
Покрутив головой по сторонам, человек с тем же кряхтеньем неловко соскочил на пол. Потянулся, хрустнув костями, и какое-то время, нахмурив брови, озадаченно озирался, разглядывая свое бывшее лежбище и окружающее его пространство.
– Жрать, понимаешь, хочется, – наконец посетовал он в пустоту и с наслаждением почесал свой выдающийся во всех смыслах живот. Затем его рука переместилась в трусы и азартно что-то там поскребла. Видимо, это вызвало приятные ощущения, потому что физиономия человека приобрела благодушное выражение. – Эй, еб вашу мать, кто-нибудь!
На зов никто не отозвался, что заставило его нахмуриться вновь. Поразмыслив, что сопроводилось почесыванием теперь головы, он решительно двинулся к выходу.
– Еще ответите, суки, за все ответите... Всех вас, дармоедов, к такой-то матери поснимаю, – пробормотал он, изучая не имеющую внутренних запорных рычагов железную дверь. – Обложили, гады... – Он налег на дверь плечом и та неожиданно поддалась. Медленно и плавно, как недавно крышка саркофага, многотонная махина сдвинулась с места...
Раздевалка для рабочих на минус первом этаже представляла собой довольно сложный лабиринт, стены которого состояли из рядов пронумерованных жестяных шкафчиков для одежды. В проходах стояли длинные деревянные лавки.
Тихо переговариваясь, в раздевалку вошли двое в рабочих комбинезонах.
– Черт, достало уже это красное освещение, – выругался один. – Словно в фотографическом ателье, да еще и мигает. Аж глаза режет.
– Ничего, – сказал второй, – нам весь этот бардак только на руку. Иначе разве смогли бы мы вырваться сюда посреди рабочего дня. Вот ведь чертово место, везде эта сраная автоматика понатыкана. Даже в раздевалку не войти, пока смена не закончится. А для посещения сортира изволь карточку на входе отметить, словно денег из банкомата получить пришел. Как в какой-нибудь тюряге будущего из голливудского фильма, мать его...
– И не говори, – подтвердил первый. – Даже дерьмо просто так не скинуть, чтобы это не было зафиксировано в какой-нибудь говеной базе данных. Может даже, по дерьму еще и определяют, что ты жрал… Режимное, мать, предприятие. Поражаюсь, как ты умудрился бутылку сюда протащить.
– А я не протаскивал, я прямо здесь, на территории достал. Одному профессору помог аппаратурку наладить, он мне чуток и отлил. Чистого, медицинского. Ну, я его развел, так что целый литр водки вышел... А ты слышал, что у нас тут сам Подъельцин в анабиозе лежит? Пять лет уже. Мне тот профессор сказал.
Приятель приложил палец к губам и опасливо посмотрел по сторонам.
– Тише. Знаешь, что за такие разговорчики может быть?
Двое завернули за угол и остановились как вкопанные. На скамейке перед шкафчиком за номером 704 с настежь распахнутой дверцей сидел объемистый, похожий на медведя человек в трусах и майке, который держал в руке литровую пластиковую бутыль.
– Эй, ты кто такой? – недоверчиво спросил работяга ростом повыше. – И как открыл мой шкафчик?
Человек с видимой неохотой повернул к ним голову. Видимо, эти двое не вызвали у него ни малейшего интереса, потому что он проворчал что-то неразборчивое, отвернулся и приложился губами к бутылке. Очевидно, делал он это не впервые, потому что емкость была уже ополовинена.
– Ты что творишь! – не выдержал второй, низкий, которого обещал опохмелить первый, высокий. Он решительно подошел к оказавшемуся босым незнакомцу и остановился, не зная, что делать дальше; слишком уж тот оказался здоровенным – вблизи сходство с медведем еще более усилилось. – Ты... это... Ты нашу водку пьешь.
– Всех поснимаю, – угрюмо сказал странный человек. – К такой-то матери… У тебя пожрать чего есть?
– Что-что? – недоверчиво спросил работяга.
– Дай что-нибудь пожевать, говорю.
– Да что ты с ним разговариваешь! – взорвался бывший владелец спиртного. – Он подскочил к незнакомцу, намереваясь вырвать у него свою бутылку, и имел при этом глупость неосмотрительно наклониться. На его шею тут же шлепнулась огромная лапа, в следующий миг мощным движением приложившая его головой о скамью. Раздался характерный глухой стук, работяга упал, не успев даже вскрикнуть, а второй испуганно попятился.
– Не бойсь, не трону, – негромко, но внушительно прорычал незнакомец. – Пожевать, спрашиваю, есть? Что-то в брюхе урчит.
У него действительно заурчало в животе, да так, что это стало слышно работяге номер два. Насмерть перепуганный, он с опаской проскользнул к шкафчику с порядковым номером 709 и принялся тыкать пластиковой карточкой в специальную приемную щель.
– Ни хрена ваша электроника не работает, – проворчал незнакомец. – Умники ученые, чтоб вашу мать. Всех поснимаю...
– Ну у тебя и аппетит... – сказал высокий работяга, методично прочесывая шкафчики в поисках съестного. Он не просто оклемался, но после стаканчика, великодушно налитого ему незнакомцем, чувствовал себя очень даже хорошо. На его глазах человек-медведь смолотил найденные обеды целой бригады ремонтников холодильного оборудования и непрестанно требовал еще. – И куда столько лезет.
– У меня такое чувство, будто я лет пять не жрамши, – пояснил незнакомец.
– Слушай, а тебе говорили, что ты на Подъельцина здорово смахиваешь, – начал бывший владелец спирта и вдруг, осекшись, посмотрел на товарища широко раскрывшимися глазами. – Значит, правда... – прошептал он.
– А кто это, Подъельцин? – безразлично спросил человек-медведь. Он уже облачился в найденный в чьем-то шкафчике рабочий комбинезон, растоптанные кроссовки и синий подшлемник с плетеным пробором из белых шнурков посередине.

Предыдущая страница 17 Следующая страница


Блондинка с загорелыми ногами 18

– Это наш президент, – пояснил высокий. – Бывший.
– Не знаю такого.
– А как ты сюда попал? – осторожно, как опытный психиатр, поинтересовался высокий. – Ну, в раздевалку.
– Я... это... – Незнакомец почесал затылок. – В общем, я из такого большого зала пришел.
Двое многозначительно переглянулись.
– А в зале ты что делал? – спросил низенький.
– Я... это... – Незнакомец опять замялся. – Я там в такой штуковине прозрачной зачем-то лежал. Холодно там, вот я сюда и пришел.
Двое опять переглянулись.
– А ты вообще помнишь что-нибудь? – все так же осторожно поинтересовался высокий. – Ну, из прошлого.
Некоторое время незнакомец сердито пыхтел, сосредоточенно глядя в одну точку.
– Здесь, – он прикоснулся пальцем к затылку, – помню. А здесь, – палец переместился на лоб, – ни хрена. А почему вы спрашиваете?
– Ну... – Теперь замялись уже работяги.
– В общем, когда ты... ну, это... В общем, когда ты опять в Кремль вернешься, вспомни, кто тебя водкой поил, – сказал высокий.
– И кто пожрать дал, – добавил другой.
– В Кремль? – с недоумением переспросил незнакомец. Некоторое время он опять глядел в одну точку и сердито сопел, потом с кряхтением поднялся. – Пошел я, – недовольно сказал он. – Холодно тут у вас. И пожрать больше нечего. Все, привет...
– А ведь мы должны были его остановить, – сказал низкий. – Ну, по инструкции.
– Ага, поди, останови такого... – Высокий поднес руку ко лбу, осторожно пощупал огромную свежую шишку и поморщился. – Пусть его останавливает тот, кто эти инструкции сочиняет.
– Ну, или хотя бы доложить, что ли...
– Ага. А сначала доложить, что мы делали в раздевалке в служебное время. И еще – откуда у нас спирт. Пойдем-ка лучше на рабочее место, пока нас не хватились.
– Пошли, – согласился товарищ. – Интересно, долго еще будет продолжаться этот чертов аврал...
– Стоять! – закричал охранник на проходной, убедившись, что огромный работяга в синем подшлемнике не провел пластиковой карточкой по приемному устройству электронного «вахтера». Нажав на специальную «тревожную» кнопку, он застопорил «вертушку» и, выскочив из будки, перегородил путь остановившемуся перед стальными трубами вертушки здоровяку. – Предъявить пропуск, гражданин! – Он передернул затвор автомата «Калашникова» и навел его на подозрительного субъекта, который глядел на него в упор и громко сопел.
– Я президент Российской Федерации, – вспомнив слова работяг, наконец скрипуче сказал тот. – Приказываю пропустить меня во избежание... А, в жопу. Какого хрена я еще должен что-то объяснять… – Он сделал грузный шаг вперед и раздался громкий скрежет срываемого со стопора механизма вертушки. Продравшись сквозь стальной заслон, человек в комбинезоне сделал еще один шаг и боднул растерявшегося охранника лбом в лицо с такой силой, что тот, отлетев на несколько метров, протаранил спиной стекло и выпал за пределы проходной. Все так же сопя, бывший президент не глядя перешагнул через неподвижно распластавшееся тело, пересек асфальтированное пространство автомобильной стоянки, и не оглядываясь пошел по лесной тропинке прочь. Окажись рядом независимый эксперт-наблюдатель, вряд ли он смог бы точно сказать, кому из двоих не повезло бы больше, встреться на пути человека-медведя медведь настоящий, лесной. Скорее всего, такому медведю оставалось бы только посочувствовать...
– Как такое могло произойти! – через некоторое время кричал представитель специальной государственной комиссии, примчавшейся по тревожному звонку директора секретного Института Анабиоза. – Как вы допустили, что...
Бледный директор стоял в своем же кабинете навытяжку и предпринимал вялые попытки оправдаться перед сидящим в его личном кресле человеком. В основном он ссылался на ротозейство охранной структуры, которая относилась к совсем другому ведомству, и тоже упоминал в нехорошем контексте некого загадочного «рыжего урода», как это делал простой некультурный народ, не только отродясь не работавший в секретном Институте Анабиоза, но вообще вряд ли знавший, что этот самый анабиоз из себя представляет.
Впрочем, никаких репрессий для директора так и не последовало. Вскоре институт с прилегающими к нему окрестностями, равно как и область, к которой он был приписан территориально, был захвачен одним из передовых ударных отрядов армии Бастурхана. Для Института Анабиоза все осталось по-прежнему – все рабочие места были сохранены, научная аппаратура осталась в целости и сохранности. Цивилизованные монголы не тронули ничего, кроме саркофагов, которые были погружены в трейлеры и перевезены в Великую Монголию, где были розданы в виде заслуженных наград особо отличившимся в боях тысячникам. Таким образом в степных монгольских юртах появились представители российского шоу-бизнеса, на которых можно было совершенно бесплатно полюбоваться через стекло. Заплатившие за возможность проснуться через сотни лет, когда не станет болезней и старости, звезды эстрады своим сытым и ухоженным видом еще долго радовали живущих в безрадостной нищете степных жителей, являясь предметом зависти, гордости или образцом для подражания. При условии сохранения герметичности капсул, тела могли оставаться во вполне кондиционном состоянии практически неограниченный срок. Возможность же проснуться, согласно оплаченному тарифу, в запланированное время при полном отсутствии электрообеспечения саркофагов, оставалась под вопросом и могла служить предметом для научных дискуссий...

Глава 33. Монголы

Юрта Повелителя вселенной была по сложившейся традиции разбита на центральной площади очередного павшего перед его военным гением города. Бастурхан не знал, что представляет город, который захватила его победоносная армия, какими военными трофеями разжилась она здесь, не знал даже его названия – для него все давно слилось в один сплошной триумф, который уже не приносил удовольствия, только навевал скуку. Азарт первых блистательных военных операций прошел, область за областью падали перед ним на колени, город за городом выносил ему символические ключи от своих ворот; в его юрте беспрестанно появлялись взмыленные представители городских и районных администраций, беспрестанно промокавшие платками свои жирные, нещадно потевшие шеи и заверявшие его в своей безграничной преданности, и все это чуть не ежедневно, вот уже в течение нескончаемо долгих месяцев. Поэтому с некоторых пор Повелителя не спасал от скуки даже живительный кумыс.
По совету визиря им была введена новая должность при ставке главкома – церемониймейстер, в обязанности которого вменялось обставлять процедуру принятия ключей очередного, сдаваемого проигравшей стороной, города. Этот человек был выписан визирем из Москвы и по его утверждению являлся одним из самых дорогих российских специалистов, неоднократно признававшимся лучшим дизайнером года. Последняя, с пышной театральностью обставленная им церемония, развлекла Повелителя вселенной, но одновременно и усилила его зарождающуюся хандру. Юрта, в которой сидел сейчас Повелитель, была сделана на заказ местным конверсионным заводом и представляла собой гигантское надувное сооружение высотой с шестиэтажный дом. Трон Повелителя стоял примерно на уровне третьего этажа на специальном помосте из крашеного золотом дерева. Отцов города с городскими ключами на серебряном блюдечке, поданными Великому на манер русских хлеба-соли, поднимали электропогрузчиком на специальном деревянном поддоне, остановив вилы, когда головы членов городской администрации сравнялись со ступнями Повелителя. Поскольку в тот день он поленился принять душ, ноги его с детства отличались повышенным потоотделением, а золотые сапоги не были надеты за незначительностью события, пришлось отцам города, разговаривая с Великим, вдыхать аромат его ног, что делалось ими с отчетливо проявляемым удовольствием на лоснящихся жиром лицах. По замыслу церемониймейстера под потолком юрты должны были парить воздушные шары, в корзинах которых обряженные в вечерние платья дамы из местных обмахивались бы веерами, но шары не были подвезены вовремя. Ответственный за их поставку бизнесмен был привязан сыромятными ремнями к позорному столбу, установленному здесь же, на главной площади города, и сейчас его постепенно слабеющие крики услаждали слух скучающего Повелителя вселенной.
Когда ему надоело валяться в зале отдыха, пялясь в телевизор, по которому транслировался концерт какой-то расхристанной тетки с хриплым голосом и химической, под пуделя, завивкой крашеных волос, почему-то называемой радостными телеведущими «императрицей российской эстрады», он встал и вышел в тронный зал. Преданный телохранитель тут же сложился пополам, затем, выждав положенное время, осмелился поднять лицо.
– Повелевай, Великий!
Некоторое время Бастурхан молча смотрел, как скрывается в грузовом выезде огромный электрический погрузчик, увозящий остатки уже разобранного, ставшего ненужным сооружения, затем процедил сквозь зубы:
– Кумыса мне... И ответственного за связь человека. – Он прошел в центр юрты к огромному квадрату белого войлока, уложенного на небольшом деревянном возвышении, на манер тех, на которых устанавливаются столики летних уличных кафе, и уселся на нем, скрестив под собой ноги. Через секунду перед ним материализовался золотой кувшин с кумысом в сопровождении золотых пиал, а еще через секунду – высокий монгол со значками связиста на лацканах дорогого халата из серебряной парчи. Значки были реквизированы со склада сети магазинов Военторга одного из взятых ранее городов и являлись обычными алюминиевыми значками времен советской армии.
– Слушаю тебя, Повелитель! – закричал человек, бросаясь перед ним ниц.
– Есть какие-нибудь сведения от Богурджи?
– Нет, Повелитель.
– От Таджибека?
– Нет, Повелитель.
– От Угедея?
– Нет, Великий.
Некоторое время Бастурхан молчал, не зная, что спросить еще.
– Где мой визирь? – в итоге вяло поинтересовался он.
– Он сейчас совершает инспекционную поездку по захваченной области с целью...
– С целью личного обогащения, – договорил за него Бастурхан, не почувствовав даже раздражения – одно только безразличие. – Ладно, свободен, – наконец сказал он, и некоторое время с этим же безразличием наблюдал, как специальные люди дополняют стол изысканными закусками… Внезапно взгляд Повелителя оживился – он обратил внимание на строчащего что-то в тетради с синей обложкой Фридмана, приткнувшегося возле его ног на клочке серого войлока. – Скажи, летописец, – начал он, и поднявший голову Фридман преданно блеснул стеклянными кругляками своих очков.
– Да, Повелитель? – осмелился спросить летописец, когда пауза затянулась.
– Зачитай мне свои последние записи, – наконец придумал что спросить Бастурхан.
Фридман послюнявил палец и принялся шелестеть страницами общей тетради.
– Сего дня, четырнадцать часов, двадцать две минуты, – начал он монотонным голосом, – Повелитель Вселенной: проследовал в зал для отдыха, включил телевизор и в течение полутора часов смотрел концерт императрицы российской эстрады, Ирэн Аллергеновой.
Благодаря отлично поставленной работе Подпутинских спецслужб, Бастурхан уже наперечет знал имена звезд российской эстрады, и был в курсе, что таковая, помимо императрицы, имеет в своих рядах еще примадонну, и даже некую принцессу, являющуюся, кажется, дочерью то ли примадонны, то ли императрицы.
– Я выдержал полтора часа? – недоверчиво спросил Бастурхан и Фридман, опять послюнявив палец, принялся быстро перелистывать свои записи, сличая что-то с чем-то. – Не надо, ученый человек, – остановил его Бастурхан, – я не сомневаюсь в твоем тщании, вопрос был риторическим. Продолжай.
– Далее... – продолжил монотонно бубнить летописец, – Повелитель: позвать мне ответственного за связь человека. Ответственный за связь человек: слушаю тебя, Повелитель. Повелитель: есть какие-то сведения от Богурджи? Человек: нет, Повелитель. Повелитель: от Таджибека? Человек: нет, Повелитель...
– Хватит, – поморщившись, остановил его Бастурхан. Он покосился на огромный архивный мешок за спиной Фридмана, который, как он знал, был забит общими тетрадями в разноцветных обложках, и вздохнул. Объем архива все увеличивался, и в обязательный кортеж Главнокомандующего уже входила целая фура, доверху забитая пронумерованными фридманскими мешками. На сегодняшнем была нашита бирка с шестизначным порядковым номером и Бастурхан подозревал, что совсем скоро стремительно разрастающемуся архиву объема одной фуры станет уже не хватать. – Я ценю твою скрупулезность, человек, потерявший на знаниях зрение, – сказал Повелитель выжидающе смотревшему на него летописцу, – однако сейчас я тебя спрашиваю о другом. Мне не нужно бытописание, я хочу услышать что-нибудь о великих подвигах моей Победоносной армии.
– Слушаюсь, Повелитель… – Порывшись в мешке, летописец извлек общую тетрадь с красной обложкой, в очередной раз послюнявил палец. – Прошлого месяца, тринадцатое число. Победоносное войско Великого подошло к городу Клявину, что на речке Покатой. Всего в операции участвовало: три тысячи мотоциклистов, вооруженных помповыми ружьями «Mossberg 500», две единицы бронетехники в виде трофейных водометных машин, реквизированных ранее у ОМОН-овцев города Твери, десять полевых кухонь советского образца, реквизированных с военного склада техники длительного хранения города Твери, и... Извините, Великий? – с почтительным поклоном сказал остановленный знаком Бастурхана Фридман.
– Это тоже не совсем то, – сказал Бастурхан. – Не то, что я хотел бы услышать.
– Что же вы хотите услышать? – осторожно поинтересовался Фридман. Он снял очки и специальной тряпочкой протер их разом запотевшие стекла.
– Где про верблюдов? – прикрыв глаза, спросил Бастурхан. Но не успел летописец ответить, как он продолжил, все так же не открывая глаз: – Где про раскаленное олово и ремни из спин нечестивцев? Где про мой великий военный гений и ветер, подсказывающий нам верное направление?
– Простите, – осторожно начал взмокший Фридман, – но ремни из спин запрещены женевской конвенцией. Да ваша Победоносная армия и не нарезала никаких ремней; самое большее, что позволяет себе ваша Победоносная армия, это выпороть провинившихся плетьми. Я же пишу исключительно про то, что было, и...
– Это визирь научил тебя блеять про вашу женевскую конвенцию? – грозно взревел Великий. – Интересно получается – слушаю летописца, а слышу мерзкий шепоток моего поганца-визиря! Запомните, что все конвенции устанавливаю сейчас я, Повелитель вселенной! Я не собираюсь отчитываться перед странами-неудачницами, которые еще существуют лишь благодаря моей неисчерпаемой доброте и катастрофическому недостатку времени!
Перепуганный Фридман посмотрел на сбежавшихся телохранителей, задрожал подобно осиновому листу и стукнулся головой о войлок.
– Простите, Великий! – возопил он, мерно ударяя лбом о подстилку Повелителя вселенной. – Я исправлюсь! Вы только подскажите, как надо! О, Повелитель, вы только скажите, как надо, и я...
Бастурхан успокоился так же внезапно, как и вскипел.
– Ты не справишься в одиночку, дотошный человек, – сказал он. – У тебя есть на примете толковый помощник?
– Да, – не раздумывая ответил летописец. – Это мой сын, Фридман-младший.
– Где он сейчас?
– Он солдат твоей Победоносной армии, Великий, он служит здесь, неподалеку, в обозе при кухне.
– Хорошо, сейчас прикажу доставить его сюда, пусть он заменит тебя на время. Надеюсь, ты обучил его достаточно хорошо, чтобы он смог справиться за тебя с бытописанием. Ты же иди и думай над тем, что я сказал. Вечером завтрашнего дня жду тебя с настоящей, подлинной версией летописи моего великого похода. Свободен, схожий органами зрения с кротом человек...
Вечером следующего дня перед Повелителем упал ниц человек для особых поручений.
– О, Великий!
Услышав, что к нему на прием просится летописец Фридман, совершенно позабывший о своем недавнем распоряжении Бастурхан выпучил на порученца глаза. Затем с недоумением оглянулся и вместо привычного Фридмана с проседью увидел на небольшом войлочном коврике омоложенную копию своего летописца. Черный, кучерявый, в круглых очках и тонкой шеей, на которой выделялся острый кадык, молодой человек примерно восемнадцати лет от роду почтительно поклонился.
– Что с людьми делает наука, – вздохнул Повелитель. – Такой молодой, а уже потерял на книжках зрение... Хорошо, зовите старшего.
Через минуту Фридман-старший, сидя на гостевом войлоке перед Повелителем вселенной, явно нервничая, дергаными движениями перелистывал тетрадь с обложкой зеленого цвета.
– Приступай, – когда подготовительный период слишком затянулся, велел Бастурхан.
Фридман-старший прокашлялся в последний раз.
– Летопись... – дрожащим голосом начал он. – Летопись Великого похода Победоносной монгольской армии под предводительством Великого полководца и Владыки всех... – Нетерпеливый знак, поданный Бастурханом, заставил его перейти к делу. – Летопись, – повторил Фридман и снял запотевшие очки.
Бастурхан прикрыл веки.
– ...и понял тогда мудрейший из мудрейших, Бастурхан, что в Тверь входить нельзя. Если биться в городе, военное счастье покинет его, подобно выпорхнувшей из рук голубице. Улицы Твери слишком узки, чтобы можно было развернуться на них широким мотоциклетным строем. И тогда заслал он лазутчиков, которые под видом бродячих китайских торговцев ходили по городу и, потрясая туго набитыми клетчатыми сумками из клеенки, сладкоголосо рассказывали его жителям о предстоящей дешевой распродаже, обещая ароматное турецкое мыло и выделанные искусными мастерами кожи. В субботу, в день распродажи, вышли жители гордого, отказавшегося подчиниться города, в чистое поле, на ярмарку, захватив с собой все свои накопления, где и были окружены могучими воинами хитроумного Бастурхана. Много зеленых бумажек отобрали у горожан храбрые монгольские воины, много белоликих девушек и женщин обесчестили они, затащив тех в ложные ярмарочные палатки, а еще большее количество угнали на арканах в Монголию. Мужчин же безжалостно побивали бейсбольными битами, ломая им хребты, и бросали в кювет, где тела их объедали бродячие собаки и шакалы. Стремительно ворвавшись в опустевший город, воины захватили лишившуюся защиты городскую мэрию и, куражась, отпустили толстых от беспрерывных подношений чиновников на все четыре стороны, предварительно оскопив их и объединив длинной волосяной веревкой в прочную связку. Горько стеная, удалились те, опозоренные, проклиная день тот и час, когда в их головы пришла безумная мысль не подчиниться великому Бастурхану. С работников же управления городской милиции, беззаботно игравших в кости и не ведавших о набеге, содрали живьем кожу, посыпали тела их солью и выставили на всеобщее обозрение, для устрашения сомневающихся во всемогуществе Величайшего Потрясателя вселенной. Монголы же, захватив обширные стада тучных коров и тонкорунных баранов, отягощенные несметной добычей, двинулись дальше. А холмы костей доверчивых горожан, громоздившиеся до самого неба, обдуваемые вольными ветрами и омываемые частыми в тех краях дождями, еще долго пугали случайных иностранных туристов.
Узнав о жестокой расправе в Твери, жители соседней Вологды, захватив такое количество скарба, которое могло уместиться в их самодвижущихся бензиновых повозках или рюкзаках, бежали на север столь стремительно, что тени их обгоняли собственный страх...
Летописец Фридман, лето 20… года.
Наступила тишина. Бастурхан не открывал глаз и Фридман опять заволновался. Он опять снял опять запотевшие очки и опять принялся протирать их опять задрожавшими руками. Когда раздался громкий возглас Потрясателя вселенной, он вздрогнул и выронил очки.
– Кумыса! – выкрикнул Бастурхан. Его голос прозвучал звонко, подобно медным трубам, из которых специальные трубачи призывали непобедимых монгольских воинов броситься в сокрушительную для неверных атаку. – Кумыса мне и лучшему монгольскому летописцу всех времен! – Фридман-старший вздохнул с облегчением и полез в карман за валидолом, а Фридман-младший быстро зафиксировал в тетради последнее распоряжение великого Потрясателя вселенной... – Это действительно было? – спросил залпом осушивший огромную пиалу Повелитель. – Ну, то что ты написал про Тверь... – Фридман-старший замялся и почувствовал, что ему срочно требуется еще одна таблетка валидола. Не успел он придумать ответ, как Повелитель жестом приказал ему подать тетрадь в зеленой обложке. – Бегло ее пролистав, он вернул тетрадь летописцу. – Можешь не отвечать, ученый человек. Я сам знаю ответ. Если событие запечатлено здесь, – он кивнул на тетрадь, – значит, оно имело место в жизни; такому подходу к истории научили меня мои латышские друзья. Посему, это подлинная история, и творю ее я, Лучший друг побежденных моим военным гением народов! И я, великий Потрясатель вселенной и Вождь всех вождей, повелеваю... – Он осушил еще одну огромную пиалу, крякнул и повелительно произнес: – Отныне ты пишешь свою правдивую летопись обо всех городах, которые я думаю занять. Чтобы ты не отлынивал, хотя я в твоем старании нисколько не сомневаюсь, ты будешь сидеть здесь, под моим присмотром. В любой момент я могу попросить тебя зачитать что-то из того, что, согласно твоим правдивым записям, произойдет в дальнейшем. Это может оказаться полезным для дела, это может натолкнуть меня на нужные мысли... – И знаком приказав принести еще один кувшин, благодушно закончил: – На сегодня все. Перенесите меня в комнату отдыха и включите концерт какого-нибудь юмориста. Клянусь Небом, мне нравится юмор моих будущих вассалов...
С этого дня возле войлока Повелителя вселенной лежали уже два серых писарских коврика, занимаемые двумя учеными Фридманами, старшим и младшим. Сидя по левую и правую руку Повелителя, они безостановочно строчили что-то в своих разноцветных тетрадях. У них было столько работы, что порой они в течение целого дня не имели возможности даже переглянуться друг с другом...

Глава 34. Экс-президент

Кряжистый человек в синем рабочем комбинезоне на голое тело и синем рабочем подшлемнике наконец вышел из леса.
– Понасажали, понимаешь, деревьев, – пробурчал он, отряхивая штанины от налипшего на них мусора. – Не проехать, понимаешь, не пройти... – Оглядевшись, он обнаружил, что кругом простирается бескрайнее чистое поле, что тоже не вызвало у него одобрения. – На хрена, понимаешь, такие пространства, – проворчал он и двинулся к горизонту, где, кажется, происходило какое-то шевеление...
Не дойдя до широкого шоссе, он остановился в недоумении. Казалось, народ сошел с ума. Все шесть рядов были забиты едущим в одном направлении транспортом. Автобусы, грузовые и легковые автомашины, мотоциклы, юркие велосипедисты – громко взвывая клаксонами, все ехали кучно, с черепашьей скоростью, мешая друг другу и борясь буквально за каждый сантиметр свободного пространства. Если автомобиль был оборудован багажником на крыше, тот обязательно был навьючен чем-нибудь габаритным, если же верхний багажник отсутствовал, то нижний непременно ломился от забитых в него вещей до такой степени, что у него не закрывалась крышка. Периодически движение останавливалось, и тогда автомобилисты начинали ругаться друг с другом через открытые окна, наиболее горячие выскакивали и устраивали скоротечные разборки, но стоило колонне возобновить движение, как все поспешно разбегались по машинам и ехали дальше. Владельцы техники помощнее оказались в выигрышном положении. Грузовые машины, трактора, джипы – имели возможность продвигаться параллельно дороге, по ее лишенной асфальта обочине.
Там же брели «безлошадные». Вид огромной толпы обвешанных скарбом и детьми людей в точности повторял сцены из многочисленных кинофильмов про войну. Беженцы тащили рюкзаки и чемоданы, тюки и свертки, кое-кто приспособил для перемещения груза детские коляски, а один гражданин даже тащил за собой на веревке жестяное корыто с набросанным туда барахлом.
Кряжистый человек приблизился к шоссе и стал мешать общему движению. Несколько раз его толкнули, дважды пообещали набить морду, матерные же слова в его адрес неслись беспрерывно. Не обращая внимания на недовольных, он стоял, словно выжидая чего-то, но если бы кто-то вздумал спросить его о цели такого бесполезного стояния, вряд ли он смог бы ответить.
Внезапно человек оживился. Впервые за целый час беспрерывного движения автомобильной саранчи произошло что-то неожиданное – появился транспорт, двигающийся в обратном направлении. На противоположной обочине возникла довольно стройная колонна военного транспорта, возглавляемая милицейской машиной с мигалкой.
– Граждане эвакуирующиеся, расступитесь! – раздался казенный, усиленный мегафоном голос. – Граждане эвакуирующиеся, не мешайте проезду военного транспорта! Граждане...
Человек засопел и, подойдя к дороге, решительно шагнул на проезжую часть. Тут же раздались раздраженные гудки клаксонов и крики возмущенных автомобилистов, а кто-то даже запустил в него недоеденным бутербродом. Не обращая ни малейшего внимания на провокационные выпады в свой адрес, человек-медведь грузно топал между машин к противоположному краю дороги. Когда движение опять приостановилось, из двух машин выскочило сразу трое, вознамерившихся обучить наглого незнакомца правилам грамотного перехода через оживленную магистраль, хотя справедливости ради стоило отметить, что из-за чрезвычайно низкой скорости транспорта он никому особо не мешал. Скорее всего, таким образом боевая троица просто возжелала выпустить пар скопившегося в организмах раздражения.
– Ты доигрался, парень! – наверное, подражая героям американских фильмов, обожающих это слово, прокричал дородный мужчина средних лет в синем спортивном костюме, стремительно приближаясь к человеку-медведю. Чтобы у того не оставалось сомнений, к кому обращаются, мужчина для верности тыкал в него пальцем. – Разгуливаешь по проезжей части, словно… – Он не договорил. – Стоило ему приблизиться к незнакомцу на расстояние вытянутой руки, как эта рука тут же протянулась. Огромная ладонь шлепнулась на шею автомобилиста и через мгновение его голова соприкоснулась с подвернувшимся автомобильным багажником, оставив на нем внушительную вмятину. Мужчина в синем костюме упал на асфальт, а двое других, остановившись, после секундного колебания повернули обратно. Почему-то им вдруг расхотелось наказывать наглого, нарушившего дорожные правила пешехода. Владелец пострадавшей машины выскочил на дорогу, но не успел он оценить нанесенный его багажнику ущерб, как колонна возобновила движение. Выругавшись, он бросился обратно, за руль, а к безжизненному телу неудачника в синем костюме поспешили его друзья – иначе мгновением позже бедолагу просто раскатали бы в плоский дорожный блин.
Человек-медведь безразлично смотрел на проезжавшую военную технику, на машины, набитые солдатами в полном боевом снаряжении с угрюмыми сосредоточенными лицами, на тягачи, тащившие зачехленные пушки, на полевые кухни… Оживился он, когда колонна военных закончилась и появились пристроившиеся ей в хвост автомашины гражданские. Выбрав заляпанный грязью «жигуленок» с одним только водителем в салоне, человек в комбинезоне, не «голосуя», просто шагнул вперед и заступил ему путь.
– Эй! – заорал, выскочив, мужчина в джинсовом костюме, однако приближаться к странно ведущему себя незнакомцу не спешил – словно, обладая экстрасенсорными способностями, решил не повторять ошибку не виденного им предыдущего «разборщика», унесенного недавно с дороги в виде безжизненной ветоши. – Дай проехать! Ты зачем…
Человек в рабочем комбинезоне сердито засопел. Он вразвалку приблизился к съежившемуся водителю, схватил его за шиворот, без видимого напряжения согнул в пояснице и впихнул обратно, в салон. Затем, не переставая сопеть, все так же вразвалку, не обращая внимания на яростные гудки клаксонов вынужденно остановившегося транспорта, обогнул машину и схватился за ручку передней двери. Та оказалась запертой. Человек сделал знак водителю открыть, но тот лихорадочно пытался запустить вдруг заглохший двигатель. Последовал сильный рывок и выкорчеванная ручка осталась в мощной лапе человека-медведя. Он посмотрел на свой трофей и недовольное сопение усилилось. Отбросив ставшую бесполезной ручку, человек локтем высадил стекло и, получив возможность схватиться за дверь, рванул ее на себя. Раздался скрежет срываемого замка и водитель в испуге закричал. Не обращая внимания на его вопли, непрошеный гость плюхнулся на переднее сиденье так, что машина просела. Жалобно заскрипели амортизаторы. Водитель уже не орал, он смотрел на ввалившегося в салон человека с таким ужасом, словно увидел оборотня.
– Чего вылупился, – буркнул человек-медведь. – Гони, давай. Видишь, люди гудят... Задерживаешь, понимаешь, движение.
Мужчина перекрестился и молча повернул ключ зажигания…
– Ты мне дверь сломал, – убедившись, что попутчик, кажется, не думает на него нападать, через какое-то время решился сказать он.
– Силенок, понимаешь, поднакопилось, – прекратив сопеть, пояснил человек-медведь. – За пять-то лет…
Водитель опасливо на него покосился, но поинтересоваться, где провел его пассажир упомянутые пять лет, не решился. Зато вопрос задал, наконец, тот:
– Куда все едут?
– Те или эти? – уточнил водитель. Ему ничего не ответили и он сказал: – Те из города, мы в город.
– А зачем ты едешь в город? – подумав, спросил попутчик.
Водитель пожал плечами.
– У меня там жена. И старики. Заберу их, и тоже рвану из города. А тебе туда зачем? – Человек ничего не ответил. – Ты кто вообще, – он покосился на рабочий комбинезон, – работяга?
– Да вроде бы, – неуверенно сказал человек-медведь. – А зачем все бегут из города?
Водитель посмотрел на него как на сумасшедшего.
– Ты что, с луны свалился? – недоверчиво спросил он. – Монголы ж наступают. Вот-вот здесь объявятся. В городе уже видели их разведчиков.
– Монголы? – Человек нахмурился. – Это такие узкоглазые, что ли?
Водитель ничего не ответил, только опять покосился.
– Нам главное это место проскочить, – через некоторое время сказал он, кивая на бескрайнее поле, которое они до сих пор еще не проехали. – Монголам только здесь дорога и есть, больше им развернуться негде. У них одних только мотоциклистов тысяч под двести, а ведь еще всякая тяжелая техника имеется, обозы с награбленным, кухни…
– А старший у них кто?
– Говорят, какой-то Бастурхан.
– Ба-сурма-ан? – ахнул попутчик. Он опять сердито засопел, но уже привыкший к этому звуку водитель воспринял его спокойно. – А почему тогда эти, – человек-медведь кивнул на следующих впереди военных, – дальше прут, если монголы только здесь проехать могут? Встали бы лагерем да остановили этого Басурмана.
Водитель пожал плечами.
– А я знаю? Может, план у них такой. А может, им не те карты выдали. Сам знаешь, как это у нас бывает.
– А город как называется? – вдруг спросил человек-медведь.
– Ты что же, пробираешься в город и даже не знаешь, как он называется? – хмыкнул водитель, но, перехватив взгляд попутчика, быстро согнал с физиономии улыбку и поспешно сказал: – Свердловск.
– Свердло-о-овск? – опять ахнул человек. – А ну, останови машину!
– Зачем? – испугался водитель. – Да и не получится остановиться. Видал, как задние напирают.
– Останови, я сказал!
– Зачем? – предпринял водитель еще одну попытку отговорить своего пассажира от явного безумства. – Я же объяснял, нам бы только это место проскочить, а в городе найдется, где укрыться. Да и не будут монголы горожан истреблять. Говорят, они только грабят. Но все равно, я, если в городе не застряну, сразу назад рвану. Проскочу это чертово поле в обратную сторону – и все, считай, спасен.
– Останови.
– Да зачем тебе!
– В Свердловск я басурманов не пущу, – твердо заявил человек-медведь.
– Кто у тебя там? – спросил водитель. – Родные?
– ОБКОМ у меня там, – признался попутчик. – Нельзя мне их в город пускать, встану здесь заслоном.
– Ну, как знаешь, – с сожалением сказал водитель. За короткое время совместной поездки он к своему попутчику уже успел привыкнуть, и сейчас не только не испытывал первоначального страха – теперь ему с человеком-медведем было даже как-то спокойней. – Ладно, выскакивай. Только быстрей, пока задние сигналить не начали.
– Ну, бывай. – Человек хлопнул водителя по плечу, отчего, как показалось тому, у него хрустнули кости, и принялся с натужным кряхтением выбираться из машины. – И не торопись там, улаживай свои дела спокойно! – крикнул человек-медведь вслед медленно тронувшейся автомашине. – В Свердловск басурманов не пущу, мое слово твердое!
Только отъехав на несколько километров, мучительно пытающийся что-то вспомнить водитель вдруг хлопнул себя по лбу – он наконец сообразил, кого ему напоминал этот кряжистый человек. Кажется, он только что подвозил в своей затрапезной «шестерке» не кого иного, как Бориса Николаевича Подъельцина, бывшего президента Российской Федерации. Но ведь такого не могло быть? С какого черта экс-президенту разъезжать на подвернувшемся транспорте в рабочей одежде и рваных кроссовках. А с другой стороны, кто еще, кроме него, мог остановить нашествие басурманов. Ну, или, точнее – пообещать это сделать.
Похожий на медведя человек некоторое время опять постоял в раздумье, глядя на вереницу беженцев, затем прошел назад и подобрал валяющийся на земле стул. Очевидно, тот был выкинут кем-то за ненадобностью или вывалился из чьего-то багажника и затем был отброшен в поле, чтобы не мешался под ногами. Вообще, все пространство вдоль дороги было густо усеяно подобными предметами гражданского обихода – люди избавлялись от всего лишнего, что стало им в тягость, что, не рассчитав силы, они оказались неспособны нести. Побродив, человек-медведь подобрал еще тяжеленный, плотно набитый чем-то рюкзак и, порывшись в нем, с удовлетворением обнаружил запасы съестного в виде нескольких батонов хлеба, трех не разбившихся банок варенья, пластиковых бутылей с лимонадом и даже десятка готовых бутербродов.
– Зажрались, понимаешь, – неодобрительно проворчал он, с урчанием, почти не жуя, поглощая бутерброды с толстыми ломтями колбасы. – Съестным, понимаешь, разбрасываться стали… – Какое-то время он сидел на стуле, прислушиваясь к ощущениям внутри живота, затем довольно рыгнул и принялся глазеть на беженцев. Те, в свою очередь, пялились на него с недоумением.

Предыдущая страница 18 Следующая страница


19 Алексей Оутерицкий

– Ишь, расселся, – периодически слышал он в свой адрес, но беззаботно пропускал подобные выпады мимо ушей. – Смотрите, как этот хряк здорово похож на Подъельцина! Разворовал страну, сдал ее узкоглазым, теперь вон сидит на стуле, любуется.
– Да то не он сдал, то Подпутин…
Наконец человеку-медведю надоело сидеть, и он, захватив стул, двинулся в поле, к огромному, метра два на два, щиту, рекламирующему «Кока-Колу». Он походил вокруг, оценивающе его оглядывая, затем остановился и, наклонившись, решительно схватился за железную трубу-основание. Раздалось натужное кряхтение, труба немножко поддалась, но, отдав из земли несколько сантиметров, тут же опять встала намертво. Человек-медведь зарычал – кажется, неповиновение щита его только раззадорило. Он поплевал на ладони, согнулся и опять схватился за крашеный металл. На сей раз кряхтенье было более громким, а вскоре и вообще перешло в яростный рев. На шее человека вздулись вены, на лбу проступил пот, лицо побагровело, несколько секунд длилась кульминация, когда, казалось, его от перенапряжения вот-вот хватит удар, но еще через секунду труба, наконец, поддалась. С шуршащим звуком она резко пошла вверх и спустя секунду тяжело дышащий человек-медведь стоял возле развороченной земли, триумфально держа в руках щит на трубе, к концу которой, уходящему в землю, оказалось, был приварен тяжелый металлический диск – он-то и сопротивлялся, не давая человеку воплотить какой-то замысел в жизнь.
Со стороны дороги опять раздались комментарии зевак – недоуменные и одобрительные, их было примерно поровну. Не обращая на них ни малейшего внимания, человек-медведь дождался, пока дыхание придет в норму, одел рюкзак, повесил – зацепив его спинкой – стул на плечо, на другое плечо взвалил тяжеленный щит и, грузно ступая, двинулся, не оглядываясь, в поле, оставляя за собой внушительные, в несколько сантиметров глубиной, следы…

Глава 35. Воровки в законе

Раздался телефонный звонок и заспанная Кузьминична, позевывая, медленно прошлепала в коридор.
– Трубку поднять больше некому, конечно, – проворчала она, набрасывая на ходу халат. – Ну да, я ж тут самая молодая… Алло.
– Петрова Алевтина Кузьминична? – раздался четкий, хорошо поставленный голос.
– Она самая, – осторожно подтвердила Кузьминична.
– С вами говорят из канцелярии президента.
– Какого президента?
– А вы, простите, в какой стране живете? – спокойно осведомился канцелярский голос.
– Ну дак в России, в какой еще… – начала было Кузьминична, и вдруг окончательно проснулась. – Эй, кончай озоровать! – грозно сказала она. – С кем я говорю?
– С представителем президента, – все так же спокойно повторил голос. – С вами хочет встретиться президент России, Владимир Владимирович Подпутин.
– Я перезвоню, – сказала, нахмурившись, Кузьминична. Она положила трубку на рычажки, затем опять приложила ее к уху и набрала номер справочной службы: – Алло, мне нужен номер канцелярии президента.
– Какого президента? – с недоумением спросил молодой женский голос.
– А ты, милая, в какой стране живешь? – строго сказала Кузьминична.
– Так в России, а в какой еще… – начала было девица с недоумением, но тут же осеклась и после непродолжительной паузы выдала уже официально: – Записывайте…
Сверяясь с записью, Кузьминична набрала номер.
– Канцелярия президента слушает, – услышала она знакомый голос и покачала головой. – Значит, не соврал, милок... Когда и во сколько со мной хочет встретиться президент?
– Сегодня, в пятнадцать часов.
– А где он хочет забить стрелу?
– В Секретном зале Секретного кремлевского дворца. Пропуска вам будут заказаны.
– Пропуска?
– Будет приглашена также Кузьмина Дарья Петровна.
– Ага… – Кузьминична нахмурилась, соображая. – Значит, так, милок... В пятнадцать мы сегодня не можем. Сходняк у нас, короче. Вопросы решать будем. Важные.
– Но вы же понимаете… – начал голос. Он говорил все так же спокойно, без эмоций, словно зачитывал официальный текст, но у Кузьминичны создалось впечатление, что сейчас ее будут увещевать, просто говорящий с ней государственный человек не способен на внешнее проявление эмоций. – Президент России не может ждать, пока вы решите все свои…
– А вы понимаете, – сердито перебила его Кузьминична, – что согласившись провести стрелку на вашей территории, я уже пошла на уступку. Пусть и он немножко уступит, сместится по времени. Не говоря уже о том, что я дама. – Возникла пауза. Некоторое время Кузьминична стояла, переминаясь с ноги на ногу, затем не выдержала: – Я, между прочим, босая тута стою. Ты там что, не можешь простейший вопрос решить? Скажи спасибо, не у меня служишь. Уж я тебя летать-то научила б.
– Это требует согласований, – все так же без эмоций сказал, наконец, голос, пропустив ее слова и тон, каким они были произнесены, мимо ушей. – Через некоторое время вам перезвонят.
– Эй! – поспешила крикнуть Кузьминична, пока собеседник не положил трубку. – Только звони сам, понял? Тебя я уже по голосу знаю. Учти, с другим базарить не стану. И на мобилу звони, не сюда. Я на месте не сижу, мне юбки-то протирать некогда.
– Я понял. Всего доброго. Ждите.
Кузьминична послушала короткие гудки и положила трубку. Двинувшись в туалет, она нос к носу столкнулась с вышедшей из своей комнаты дочерью. Та зевнула, прикрыв ладонью рот.
– Мама, кто звонил?
– Президент звонил.
– Какой еще…
– А ты в какой стране живешь? – с удовольствием спросила Кузьминична. И не давая дочери опомниться, сказала строго: – Почему к телефону не подходите? Молодуху, что ли, нашли?
– Мама, надень тапки! – крикнула ей в спину пришедшая в себя дочь, но Кузьминична раздраженно отмахнулась и скрылась в туалете…
– С мамой творится что-то неладное, – озабоченно сказала женщина, намазывая маслом хлеб. – Маша, не вертись! Пей чай… – Она передала мужу бутерброд. – Вон, опять куда-то с самого утра умчалась. И все эти ее словечки, которыми она в последнее время… Какие-то «стрелки», «терки». Когда она разговаривает по телефону, впору уши зажимать. Кстати, ей опять едва не в семь утра звонили. И это в субботу… Ты меня слышишь?
– Слышу, – мрачно сказал муж. – Извини, не до того мне сейчас. Понимаешь, я…
– У папы на работе неприятности, – бойко сообщила дочка. – Его даже уволить могут. Я слышала, как он с начальником по телефону разговаривал. Тот еще кричал на него, кажется.
– Маша! Если ты допила чай, иди, пожалуйста, в свою комнату и…
– И поиграй, – закончила за маму Маша. – Она взяла со стола печенье и встала. – Ладно, так и быть, можете секретничать, сколько влезет.
– Маша!
– Ухожу, ухожу, – сказала та, покидая кухню. – Только не забудьте, что вы мне про зоопарк обещали. Напоминаю, что суббота уже наступила...
– Что, все действительно так серьезно? – спросила Надежда, наливая мужу чай.
– Из-за меня фирма на деньги влетела, – мрачно сказал мужчина. – Штраф за несоблюдение условий контракта и еще там... Ну, не из-за меня, конечно, а из-за раздолбаев из моего отдела. Не проконтролировал вовремя, вот и…
– Много?
– Достаточно, чтобы вылететь с треском. И хорошо еще, если этот долг не повесят на меня лично.
– Сколько?
– Тысяч пятьдесят примерно, – нехотя буркнул муж.
– Долларов?
– Надь, ну о чем ты спрашиваешь. Стал бы я так переживать, если б…
О, господи! – всплеснула руками Надежда. – Но почему я узнаю обо всем последней? Вон, даже Машка, оказывается…
– Да не хотел волновать прежде времени. А Машка вечно любопытничает, подслушивает, потому и…
– И ничего я не подслушиваю, – раздалось из-за закрытой двери с непрозрачным узорчатым стеклом. – Просто я…
– Ну, я тебе сейчас!
Надежда принялась подниматься, но в коридоре прозвучали быстрые удаляющиеся шажки и через секунду хлопнула дверь в детскую. Не успела женщина опуститься на стул, как в коридоре зазвонил телефон. Супруги переглянулись.
– Я схожу, – как-то обреченно сказал муж и Надежда сообразила, что он или ожидал этого звонка, или догадывался, что таковой может прозвучать. – Да… – сказал мужчина, и по его тону жена поняла, что так и есть, звонят с работы.
– Включи динамик, – прошептала она, подойдя вплотную. – Ну пожалуйста, должна же я знать...
Поколебавшись, мужчина включил громкую связь и положил трубку. Двое стояли в коридоре и ждали, что скажет позвонивший.
– Виктор Степанович, вы…
– Да-да, – поторопился сказать мужчина. – Говорите, Абрам Борисович, я слушаю… Директор, – шепнул он, склонившись к уху жены. Та кивнула.
– Виктор Степанович… – как-то неуверенно повторил директор и напряженно слушавшая женщина с удивлением поняла, что тот, кажется, волнуется, – как вы знаете, у нас возникли некоторые проблемы с…
– Да, конечно, – подтвердил мужчина. – Я допустил ошибку в вопросе… Точнее, не я, а работник моего отдела, что, конечно, не снимает с меня вины, потому что руководитель, так или иначе, отвечает за действия своих…
– Нет-нет, – торопливо сказал Абрам Борисович, – с этим мы уже разобрались, никаких претензий к вам, Виктор Степанович, у фирмы нет и быть не может. – Супруги опять переглянулись. – Дело в том, что у нашей фирмы возникли некоторые проблемы с инвестором. Как вы знаете, нам был обещан кредит в размере пяти миллионов долларов, мы уже заключили фьючерсные контракты с подрядчиками, и теперь, в связи с тем, что фирме вдруг отказали в кредите…
– Да, я знаю, – стараясь скрыть удивление, сказал мужчина, – похоже, инвестор нас определенно подставил и все это, возможно, было подстроено нашими конкурентами, но… но при чем здесь я? Это работа юридического отдела, они, насколько я знаю, уже готовят исковое заявление в суд, чтобы опротестовать некоторые детали контракта, который…
– Да-да, конечно. Только, вы сами прекрасно знаете, даже если мы в итоге выиграем дело в суде, это произойдет, когда фирма будет уже фактически разорена. В связи с этим… Виктор Степанович… – голос директора прозвучал настолько просительно, едва ли не жалобно, что мужчина просто ушам не поверил. Он посмотрел на жену и та ответила ему таким же недоуменным взглядом. – Не могли бы вы как-то посодействовать, чтобы…
– Простите? – не выдержал мужчина затянувшейся паузы. – Алло, Абрам Борисович! Абрам Борисович, извините, но чем я могу помочь фирме в данной ситуации?
– Не могли бы вы попросить Алевтину Кузьминичну…
Теперь своим ушам не поверила Надежда.
– Откуда он знает, как зовут мою маму… – шепотом начала она, но муж приложил палец к губам.
– Не могли бы вы попросить Алевтину Кузьминичну, чтобы она посодействовала в решении этого вопроса, – прекратил наконец мямлить директор. – Я прошу вас замолвить за меня словечко и спросить уважаемую Алевтину Кузьминичну, не возьмется ли она за это дело. И, разумеется, она вправе назначить любой, в рамках разумного, процент за благоприятное для нас решение проблемы.
– Попросить Алевтину Кузьминичну? – недоверчиво переспросил окончательно ошарашенный мужчина. – Но каким образом она может посодействовать в решении вопроса, который не может уладить даже…
– Виктор Степанович! – По неожиданно прозвучавшим игривым ноткам в голосе Абрама Борисовича чувствовалось, что происходи разговор не по телефону, он непременно погрозил бы шутливо собеседнику пальцем. – Ну зачем вы… Всем известно, что Алевтина Кузьминична уважаемая воровка в законе, и что стоит ей только сказать слово… Простите, Виктор Степанович, вы меня еще слушаете?
Мужчина бросился к жене. Закатив глаза и беззвучно шевеля губами, та медленно съезжала по стене.
– Извините, я вам потом перезвоню! – крикнул он и, нажав кнопку отбоя, принялся набирать службу скорой помощи. – Господи, да какой там у них номер!
В коридор выскочила дочка. Моментально оценив обстановку, она бросилась к аптечке за нашатырем. Сунув пузырек в руку растерянного родителя, она тут же умчалась на кухню. Через несколько секунд пришедшая в себя мать жадно пила принесенную дочкой воду, не замечая, что ее зубы стучат о стакан, а большая часть воды льется на халат. Затем она некоторое время еще сидела на полу, прислонившись спиной к стене и бессмысленно глядя на дочку, затем ее лицо наконец слегка порозовело, а губы опять беззвучно зашевелились.
– Ты что-то сказала? – Испытывая облегчение, муж осторожно помог ей подняться на ноги, потом повел, заботливо поддерживая, на кухню.
– Она спрашивает, остался ли у нас коньяк, – бойко перевела мычание матери Машенька. – Родители, вы опять меня удивляете. Вы чего так разволновались? Что, впервые слышите, что наша бабуля – главная хранительница городского общака?
Судя по опять побледневшему лицу Надежды, оставшегося после праздника коньяка явно могло не хватить – типичная проблема для непьющих интеллигентских семей…

Глава 36. Экс-президент. Монголы

Бойцы одного из разведывательных подразделений армии Бастурхана выехали в чистое поле и остановились. Два десятка пропыленных монгольских воинов заглушили моторы мотоциклов, достали бинокли и какое-то время внимательно оглядывали открывшееся перед ними бескрайнее пространство в поисках возможных сюрпризов.
– Все чисто, – сказал, наконец, старший отряда, – возвращаемся к своим. Доложим, что дорога на Свердловск открыта. Не думал я, что русские сдадут город без боя. По идее, они должны были организовать оборону именно здесь. Однако, если они столь трусливы или беспечны… – Он снял с плеча офицерскую полевую сумку советского образца, извлек из нее карту, развернул ее на баке мотоцикла и принялся задумчиво водить карандашом по покрытой разноцветными значками поверхности бумаги.
– Там кто-то есть! – внезапно воскликнул Сулумбек. Храбрый воин, особо отличившийся в боях под Керчью, в одиночку пленивший десятерых омоновцев – приведший их из разведки на длинном аркане, гуськом, со связанными за спиной руками, – он пользовался среди товарищей заслуженным авторитетом. Сулумбек опустил бинокль и посмотрел на оторвавшегося от изучения карты командира. – Какой-то человек. Кажется, сидит.
– Что может сделать один человек, – пробормотал тот. – Один в поле не воин.
– Не скажи, – покачал головой Сулумбек. – Разреши, я съезжу, проверю.
– Погоди, – сказал старший. Он опять приложился глазами к окулярам и некоторое время пристально вглядывался в указанном своим подчиненным направлении. – Ага, вижу, – наконец сказал он. – А ты глазастый…
Воин смущенно зарделся.
– Так разреши, я…
– Поедем вместе, – решил командир.
Двадцать мотоциклов одновременно взревели моторами…
– Эй, ты кто! – крикнул старший. Группа остановилась, не доехав до подозрительного человека метров пятнадцать. Незнакомец сидел на стуле посреди бескрайнего поля, откинувшись на спинку и надвинув на глаза синий рабочий подшлемник тоже советского производства – такими, практичными и удобными, была укомплектована и часть монгольской армии. Ноги в растоптанных кроссовках он вытянул вперед и имел праздный вид отдыхающего человека. Возле стула валялся рюкзак, а поодаль – огромный рекламный щит на железной трубе. Что было нарисовано на щите, видно не было, поскольку щит валялся рабочей частью вниз. – Эй, слышишь!
Человек ленивым движением сдвинул с глаз подшлемник, подобрался, уперся ладонями в колени и стал изучать монголов ничего не выражающим взглядом.
– С тобой разговаривают, собака! – не выдержав, грозно выкрикнул один из воинов, молодой широкоплечий монгол со сломанным носом.
Старший знаком велел ему молчать и повторил:
– Ты кто?
– Просто сижу, – наконец сказал человек. Он встал и с наслаждением потянулся. Монголы, увидев его во весь рост, возбужденно загомонили. Чаще всего звучало слово «батыр». Размяв кости, кряжистый человек опять утвердился задом на стуле и опять принялся смотреть на монголов безразличным взглядом.
– Командир, позволь, я его расстреляю, – сказал монгол со сломанным носом. Он снял с плеча мощный «Моссберг 500», заряженный увесистыми резиновыми пулями, но старший сделал знак «отставить».
– Ты мешаешь проезду! – крикнул он. Человек промолчал и он крикнул еще раз: – Ты мешаешь победоносному маршу Великой монгольской армии! Ты должен уйти!
– Буду сидеть, – спокойно сказал человек.
Старший помолчал и с неожиданно охватившей его неуверенностью выкрикнул:
– Тогда ты умрешь!
Человек пожал плечами и, откинувшись, заложил руки за голову. Не выдержав его взгляда, старший в бессильной ярости ударил камчой по голенищу своего сапога.
– Командир, позволь, я… – опять начал широкоплечий.
– Молчать! – злобно осадил его старший. – Ты что, не видишь, что это не простой человек, это оборотень! Это знак свыше, но что он означает, я понять не могу. Возможно, боги нас проверяют… Хорошо, – после короткого раздумья сказал он, – Сулумбек, ты остаешься его охранять. В контакт с ним не вступать, следить в оба за каждым его движением. Не отводить от него взгляда даже на самую короткую секунду, за которую моргает самый быстрый на свете человек. Он наверняка умеет становиться невидимым, ходить под землей и перемещаться по воздуху быстрее самого быстрого ветра. Отвечаешь за него головой.
– Есть, – еле заметно поежившись, сказал Сулумбек.
– Остальные за мной! – выкрикнул старший и взмахнул камчой. Взревев мотором, он резко развернул мотоцикл и, оставляя за собой шлейф плотной пыли, первым помчался обратно, навстречу своей победоносной армии. Восемнадцать неустрашимых воинов последовали за ним...
Через час с небольшим старший разведгруппы доложил своему сотнику о подозрительном человеке, обнаруженном в степи. Посерьезневший сотник немедленно схватил рацию и сделал доклад тысячнику. Тысячник, пребывавший в это время в своем шатре, в окружении полуголых, недавно плененных феминисток из последнего захваченного города, которые истово услаждали его плоть изысканными ласками истосковавшихся по мужчинам страдалиц, к недовольству последних торопливо оделся и, запрыгнув в новехонький японский джип, приказал водителю мчать к командующему армией, решив доложить ему о найденном человеке лично…
– Как выглядит этот человек? – после продолжительной паузы спросил Повелитель вселенной у командарма. Он встал с войлока и, заложив руки за спину, принялся расхаживать взад-вперед, что означало крайнюю степень взволнованности.
– Он огромен, просто настоящий богатырь, – принялся описывать человека командарм Бигимбет, вспоминая доклад тысячника. – Нашедшие его воины признались, что вряд ли сумели бы одолеть его без оружия, в равном бою, а ведь их было два десятка, и это опытные, проверенные в боях воины, полковая разведка.
– Так-так-так... – пробормотал Бастурхан. По выражению его лица командарм с облегчением понял, что новость, кажется, пришлась Повелителю по вкусу.
– Мои воины убеждены, – решившись, осторожно продолжил он, – что это непростой человек. Возможно, он ниспослан нам богами.
– Несомненно! – громыхнул, остановившись, Бастурхан. – Я давно ждал чего-то подобного, слишком уж все гладко до сей поры шло у нас в России. – Он поднял голову и к нему моментально подскочил специальный человек с золотым, инкрустированным драгоценными камнями подносом. Взяв с него золотую, тонкой работы, пиалу с кумысом, на которой был вырезан неустрашимый монгольский воин, побивающий камчой распростершихся в пыли русских спецназовцев, Владыка планет приложил ее к губам и резко запрокинул голову. – Боги решили проверить нас! – громыхнул он еще раз, возвращая опустевшую пиалу на место. – Я должен увидеть этого человека!
Бигимбет почтительно приложил руку к груди, поклонился.
– Прикажете доставить его сюда, Повелитель?
– Нет, – подумав, сказал Бастурхан. – Не следует гневить богов, которые до сих пор были к нам благосклонны. Я сам поеду к нему.
– Этот человек мешает продвижению моей армии на Свердловск, Повелитель, – осмелился напомнить Бигимбет. – Он перегородил нам единственный удобный путь. Согласно же твоему гениальному плану мои воины должны были первыми ворваться в город, затем…
– Я помню, – мягко оборвал его Бастурхан. Он сел и знаком предложил сесть своему полководцу, затем еще одним знаком велел людям подать свежий кумыс. – План не отменяется. Просто я должен справиться с этим человеком лично. Небом мне брошен вызов – что ж, я его принимаю.
– Это может быть опасным, Повелитель! – взволнованно воскликнул Бигимбет. – Этот человек чрезвычайно силен, он настоящий богатырь и может оказаться крайне, крайне опасным!
– Опиши мне его еще раз, – жестом остановив командарма, сказал Бастурхан. – Хочу получше представить, с кем мне, возможно, предстоит в скором времени сразиться.
– Несомненно, родом он из наших, из монголов, – приступил к подробному рассказу Бигимбет и двое прикрыли глаза. Один, чтобы вспомнить доклад своего тысячника насколько возможно подробнее, второй – чтобы как можно более подробно представить себе описываемого человека. – Он богатырь, каких еще не видела земля. У него круглое лицо и узкие глаза-щелочки. Одет он в парчовый халат такого высокого качества, что самый великий хан прошлых веков позавидовал бы его выделке. Над этим халатом, не покладая рук, не ведая сна и отдыха, трудились десять тысяч искусных ткачих на протяжении десяти долгих лет... На его ногах сапоги, украшенные рубинами и сапфирами. Над выделкой этих сапог десять долгих лет трудилась тысяча кожевенных дел мастеров и тысяча опытных ювелиров... Сила в руках этого человека сосредоточена такая, что он может без малейшего напряжения вырывать с корнем взрослые деревья. Ладони его столь широки, что он может хватать эти деревья пачками. Мощь его крепких ног такова, что он может удержать на плечах целую гору, густо населенную животными и людьми... Когда он дышит, возникает сильнейший ветер, который гонит через океан армады парусных кораблей быстрее самых быстроходных моторных судов. Его трубный голос таит в себе такую великую силу, что если он крикнет, его будет слышно на другом конце земного шара, а звуковая волна погубит на своем пути все живое…
Бастурхан слушал и в такт словам полководца удовлетворенно головой. Его лицо излучало подлинное блаженство…
Богатырь с удовольствием сидел на своем стуле на самом солнцепеке и не предпринимал ни малейших попыток укрыться от палящего светила, в то время как с охранявшего его воина уже сошло семь потов и он отдал бы все свои еще не награбленные сокровища за самый маленький клочок самой мимолетной тени, отбрасываемой летящей птицей. Но приказ командира был ясен, имел только одно толкование, и Сулумбек, не смея моргнуть, не отрываясь смотрел на охраняемый объект в виде беззаботно ведущего себя здоровяка. Единственное, что рискнул себе позволить дисциплинированный воин – надеть модные солнцезащитные очки китайского производства, конфискованные в торговой палатке одного из павших перед Повелителем вселенной городов.
– Чего пялишься, – миролюбиво бросил ему богатырь. С кряхтением нагнувшись, он не глядя пошарил рукой в чреве стоящего в ногах рюкзака и извлек из него двухлитровую бутыль с водой. – На-ка вот, хлебни… – Давно осушивший свою флягу с водой, монгол молчал, не отрывая от него глаз. – Что, басурман, не понимаешь по-русски? Это ты зря, он великий и могучий… – Богатырь запрокинул голову и с удовольствием заработал кадыком. Монгол слушал веселое бульканье и, синхронно работая своим кадыком, глотал даже не слюну, а дерущую горло сухую пыль. – Последний раз предлагаю, – сказал богатырь. Он вытер губы ладонью и призывно потряс в воздухе опустевшей наполовину пластиковой посудиной. – Нет? Ну, как знаешь... – Он спрятал воду обратно в рюкзак, с любопытством посмотрел, как монгол снял с себя черную от грязи нательную рубашку, присел перед мотоциклом на корточки в попытке укрыться от палящего солнца, и его губы расплылись в дружелюбной улыбке. – Жарко, говоришь, узкопленочная твоя морда? А я вот подзамерз малость… – Он запрокинул руки за голову и задрал лицо, с удовольствием подставляя его жесткому рентгеновскому излучению. – Лет пять, понимаешь, в морозилке провалялся. Такие вот дела…
Когда даже такого закаленного и выносливого воина как Сулумбек уже стала одолевать усталость, когда его не посмевшие моргнуть глаза резало, как режет глаза досыта наловившегося сварочных зайчиков растяпы, раздался далекий мерный гул и на горизонте появилась огромная пылевая туча, заполонившая собой пространство от земли до самого неба. Вскоре гул стал перерождаться в грозный рев, и порождающая этот рев туча неумолимо надвигалась на оказавшихся в степи двоих. По мере ее приближения земля под ногами вибрировала все сильнее и сильнее… Проснувшись, богатырь некоторое время бессмысленно смотрел на непонятную тучу и хмурился, затем встал, хрустнул, потянувшись, костями, и опять брякнулся седалищем о стул. Монгол тем временем быстро облачился в свою военную форму в виде комплекта зэковской одежды образца российской колонии строгого режима, натянул на худые грязные ноги шнурованные сапоги, покрыл голову кепкой из того же зэковского комплекта и замер возле своего мотоцикла. Он впервые позволил себе отвести от подопечного взгляд. Теперь он поглядывал то на надвигающуюся пылевую массу, то на грозно насупившегося богатыря, отчего его голова равномерно поворачивалась туда-сюда в диапазоне ста восьмидесяти градусов.
Через некоторое время стало возможным определить, что темная лавина состоит из множества движущихся объектов, ревущих мощными моторами и источающими бензиновый чад. Армада заполонила собой всю степь, от края до края, и стало видно, что состоит она из четких колонн мотоциклистов, по двадцать в ряду. Невозможно было определить, из скольких таких рядов состоит колонна – казалась, каждая из них бесконечна. Располагались колонны на такой дистанции друг от друга, чтобы между ними могла проехать тяжелая техника, а сами мотоциклисты в любой момент имели возможность перестроить свои боевые порядки.
Не доехав до восседающего на стуле человека богатырского телосложения метров примерно триста, армада резко, как по команде, остановилась. Плотная стена пыли, отделившись от машин, покатилась по инерции вперед и через секунду окутала место, где находились богатырь и охраняющий его Сулумбек. Разом потемнело, словно яркий летний день вдруг сменила ночь или наступило затмение солнца, запахло чем-то горьким, земляным, сухим, забившим нос и вызвавшим резь в глазах. Богатырь недовольно проворчал что-то, чихнул, затем чихнул еще раз, потом зашелся в нескончаемом натужном кашле. Когда он наконец прокашлялся, оказалось, что Сулумбек натянул пылезащитный респиратор, и этот факт вызвал у богатыря презрительную ухмылку.
– Слабоват нынче пошел монгол. Пыли, понимаешь, боится…
От армады отделился отряд мотоциклистов числом в десять голов и медленно подкатил к Сулумбеку. Воины быстро и горячо заговорили между собой по-монгольски, периодически поглядывая на продолжающего спокойно сидеть на стуле человека. Опять часто звучало «батыр», к которому еще добавилось слово «шайтан». Затем Сулумбек поехал к войску, а десятка мотоциклистов медленно объехала человека-медведя, держась от него на почтительном расстоянии.
– Хватит хороводы водить, – буркнул тот. Он следил за перемещениями монголов глазами, не поворачивая головы.

Предыдущая страница 19 Следующая страница


Блондинка с загорелыми ногами 20

Словно услышав его слова, мотоциклисты остановились, охватив стул полукругом, и вперед выехал главный.
– Я Айтмет, сотник непобедимой армии Бастурхана, Повелителя всех народов, – представился он на ломаном русском, не слезая с мотоцикла. – А ты кто?
– Просто сижу, – буркнул человек-медведь. – Что надо?
– Ты мешаешь проезду Великой монгольской армии, – объяснил монгол. – Убирай свой стул и убирайся сам. Если ты сделаешь, как тебе велят, останешься в живых. Повелитель сегодня милостив.
– Буду сидеть, – невозмутимо сказал человек.
Монгол поиграл желваками, обвел взглядом подчиненных. Некоторое время он в нерешительности крутил ручку газа, рыча мотором. Затем ловко соскочил с мотоцикла, заглушил двигатель и сказал:
– Сейчас я отдам приказ своим непобедимым воинам, и тогда от тебя и от твоего стула останется только пыль. Через какое-то время она смешается с этой, – он провел носком сапога по земле, – пылью, и совсем скоро ни один человек с самой крепкой памятью не вспомнит, что ты когда-то топтал эту равнину, смотрел, – он поднял лицо к небу, – на это солнце, пил, – он кивнул на стоящую возле стула бутыль, – эту воду…
– Еще посмотрим, – ответил, нахмурившись, человек. – Болтать-то ты горазд.
– Ай, шайтан! – не выдержал сотник. Он сделал знак своим воинам и те тоже соскочили с мотоциклов. – Взять этого человека и отрезать ему язык! Я прикажу изготовить из его кожи мягкие сапоги и подарю их великому Потрясателю вселенной! Я…
Монголы с угрожающим видом подступили к вставшему со стула человеку-медведю. Тот набычился, тяжело засопел и, внешне не выказывая волнения, внимательно следил за их перемещениями. Стоило одному из монголов приблизиться к нему на достаточно близкое расстояние, он тут же упал от сильнейшей затрещины. Увидев, что не успевший даже вскрикнуть товарищ лежит, не подавая признаков жизни, воины громко закричали и бросились на человека-медведя скопом. Почувствовав вцепившиеся в него сухие сильные руки, тот грозно заурчал и встряхнул мощными плечами так, что пятеро повисших на нем монголов разлетелись в разные стороны, подобно посыпавшимся с быстро раскрутившейся карусели детям. Остальные трое тоже получили порции сильнейших затрещин и присоединились к своему бездыханному товарищу, рискнувшему напасть на богатыря первым. Не вступавший в схватку Айтмет зло прокричал что-то по-монгольски, и на человека бросились все, кто на данный момент оставался дееспособен – таковых было четверо. Человек-медведь громко зарычал, схватил подвернувшихся двоих за шивороты и столкнул лбами с такой силой, что еще до их падения на землю стало ясно – не встанут и эти. С начала схватки прошло не более минуты, а отряд Айтмета уже сократился до трех бойцов, включая его самого.
– Хватит, оставьте его! – выкрикнул он по-русски и двое воинов, не скрывая радости, поспешили выполнить его команду. – Ты храбрый воин, чужеземец, – проскрежетал сотник, – но перед моими неустрашимыми воинами тебе все равно не устоять. И если бы не приказ Потрясателя вселенной…
– Не люблю болтовни, – отрывисто выдохнул богатырь. Тяжело дышащий, истекающий потом, он стоял с красной распаренной физиономией и смотрел на сотника исподлобья своими маленькими, злобно горящими медвежьими глазками. – Говори по делу или мотай обратно, к своей непобедимой армии. – Он грузно опустился на стул, допил остатки воды и отбросил пустую пластиковую бутылку прямо под ноги сотника.
– Хорошо, – с трудом сдерживая ярость, прошипел тот, – скажу напрямик. Тобой заинтересовался сам Повелитель. Приказано доставить тебя в ставку целым и невредимым.
– Буду здесь сидеть, – сказал человек-медведь. – Если твоему повелителю надо, пусть сам сюда придет.
– Человек, ты просто не соображаешь, что говоришь! – закричал Айтмет. – Повелитель ни к кому не ходит, он повелевает! Если ты откажешься…
Не дослушав, человек-медведь надвинул на глаза подшлемник, откинулся на спинку стула и, сложив руки на груди, подытожил:
– В общем, так. Если твой повелитель не умеет ходить, пусть пришлет кого-нибудь чином повыше. Мне с сотником базарить западло. Я все сказал.
Некоторое время Айтмет скрипел в бессильной ярости зубами, затем заорал на своих воинов – более-менее пришедшие в себя пятеро пытались привести в чувство остальных, до сих пор не подающих признаков жизни:
– Быстрее, иначе прикажу нарезать из ваших спин ремней!
Поколебавшись, он расстегнул подсумок на поясном ремне, извлек оттуда рацию, быстро что-то в нее сказал, и через десяток секунд от замершей армады отделились три мотоцикла с колясками, на бортах которых были нарисованы красные кресты. Сотник мрачно смотрел, как грузят в санитарные мотоциклы тела трех бездыханных воинов, и размышлял, как ему теперь оправдаться перед тысячником. Вообще-то, ему было просто приказано доставить загадочного человека в ставку главкома, относительно же применения силового варианта доставки была инициатива Айтмета лично. Может, не надо было дразнить этого страшного в ярости богатыря, может, стоило его вежливо пригласить?..
Примерно через час командир корпуса, толстый человек небольшого роста, в новехонькой кожаной портупее поверх зэковской робы, обливаясь потом, докладывал Повелителю вселенной о неудаче, постигшей его воинов в переговорах с богатырем:
– Мы его приглашали, Повелитель, мы сделали все, как ты велел… Мои воины говорили с ним вежливо, как с равным, как если бы он был чистокровным монголом, но он отказался. Прикажешь поговорить с ним по-другому? Мои воины могут расстрелять его из дальнобойных «Моссбергов» или применить «Сеть – 12», оружие, присланное недавно нашими украинскими друзьями. Я лично приведу его к тебе на веревке, привязанной к мотоциклу, за которым он будет вынужден бежать со связанными руками. Скажи только слово, и я доставлю тебе дюжину сыромятных ремней, нарезанных из его спины.
Когда молчание затянулось, он заставил себя поднять глаза и испытал неописуемое облегчение, обнаружив Повелителя улыбающимся. От радости у него едва не подкосились ноги.
– Отказался, говоришь, – задумчиво сказал Бастурхан. – Клянусь Небом, этот человек нравится мне все больше.
– Он сказал, что не станет иметь дело ни с кем, кроме тебя, – видя, что Повелитель не намерен отдать распоряжение немедленно подвесить его на веревках и жечь пятки раскаленными углями, осмелился добавить комкор. – Его не устроил ни тысячник, ни даже командир корпуса. – Комкор скромно поклонился.
– А кто вел с ним переговоры? – поинтересовался Повелитель.
– Сотник Айтмет. – Командир корпуса не сразу понял, почему засмеялся Повелитель. Тот смеялся оглушительно, всхлипывая и тут же разражаясь новыми взрывами хохота.
– Сотник! – утирая слезы, пробормотал Бастурхан. – Этот человек послан самим Небом для проверки боеспособности моей армии, а ты послал к нему какого-то сотника… Конечно же, он будет удостоен чести говорить со мной лично.
– Но он сказал, что не собирается ехать в ставку, – сказал командир корпуса мстительно. Самым сильным его желанием сейчас было, чтобы Повелитель разъярился и приказал этого, доставившего столько хлопот человека просто казнить на месте. О том, что Повелитель может приказать казнить его самого, комкор подумал с запозданием, и его опять прошиб успокоившийся было пот. – Он желает… Нет, я просто не могу выговорить это. Извини, Повелитель.
– Говори! – громыхнул Бастурхан. Он поднялся с войлока и принялся ходить, заложив руки за спину, что означало крайнюю степень заинтересованности. – Говори, тебе ничего не будет! Ты смелый воин, ты доказал это в боях под Керчью, когда в одиночку пленил целый взвод опытных русских десантников! Говори, и не бойся, воин.
– Он набрался наглости предположить, что ты сам придешь к нему для переговоров, – прошептал, насилу выдавив из себя эти немыслимо дерзкие для простого смертного слова, комкор. – Извини, Повелитель, я просто передаю то, что сказал тот человек. – Он приложил руку к сердцу и упал на одно колено.
Пауза опять затянулась. Опять комкор не смел поднять головы и только слушал звук тяжелой поступи раздумывающего Потрясателя вселенной. Наконец шаги затихли – судя по всему Повелитель остановился прямо перед ним. На плечо комкора легла тяжелая рука и он непроизвольно съежился.
– Не бойся, смелый воин, в одиночку пленивший роту вооруженных до зубов десантников, – сказал Бастурхан. – Встань. Встань, и слушай меня внимательно… Я буду с ним говорить. Я приду к нему сам.
Комкор ахнул.
– Он очень опасен! – вскричал он, по знаку Повелителя вскакивая на ноги. – Он может наброситься на тебя, он сумел справиться с десятью хорошо обученными воинами, трое из которых сейчас лежат в лазарете, он…
– Я все сказал, – оборвал его Повелитель. – Мне уже не терпится помериться с этим человеком силами… Да будет так! – громыхнул он, и Фридман-младший занес эти исторические слова в толстую ученическую тетрадь.

Глава 37. Президент. Воровки в законе

– Третий раз уже, – проворчала Петровна, когда их в очередной раз подвергли тщательному личному досмотру. – Скажите, наконец, что хотите найти, и мы сами, добровольно все вам выдадим.
– Чисто, – доложила крепкая женщина в форме внутренних войск с погонами прапорщика своему начальнику. Только что она прощупала каждый шов халатов двух закадычных подруг, проткнула тонкой иглой их тапочки, а перед этим воровок в законе сводили в рентгеновский кабинет, где просветили их старые кости специальными всепроникающими лучами.
Крепкий мужчина с генеральскими погонами кивнул.
– Следуйте за мной.
– Следуем, следуем, – проворчала Кузьминична. – Как в тюряге, прям…
– Ну все, с меня хватит! – прошипела Петровна, с кряхтеньем выбираясь из глубокого, с высокой спинкой, кресла. – Пошли, Кузьминична, над нами просто издеваются. – Она обвела взглядом просторную приемную с ковровой дорожкой, ведущей к двери со скромной табличкой «Президент Российской Федерации Подпутин В. В.», остановила взгляд на что-то отбивающем на компьютерной клавиатуре крепком секретаре в гражданском костюме, сидящем прямо, подобно проглотившему линейку человеку, не касаясь при этом спинки стула, и едва сдержалась, чтобы не плюнуть себе под ноги. Из соседнего кресла, два ряда которых стояли параллельно друг другу вдоль двух противоположных стен, с таким же кряхтеньем принялась выбираться Кузьминична.
– Только сколиоз в таком наживать, – неодобрительно проворчала она, а подскочившему генералу хмуро сказала: – Дела у нас. Нам сходняком рулить надо, вопросы решать, а нас тут маринуют. Неча было стрелу забивать, если у вашего пахана времени на нас нет. Мы вам не пацанки какие малолетние, мы люди уважаемые, в авторитете.
– Простите… – растерялся генерал. Он снял фуражку и промокнул лоб прямо рукавом кителя. – Вы не можете просто так уйти, вы…
– Ха! – сказала Петровна. – Хотела б я посмотреть на того, кто рискнул бы попробовать нас остановить.
– Я хотел сказать… Понимаете, отказаться от встречи с президентом Российской Федерации – это равносильно…
– Только давай без пафоса, – поморщилась Петровна.
– Короче, – решительно сказала Кузьминична. – Она подняла руку, чтобы посмотреть на часы, обнаружила пустое запястье и сплюнула, не сдержавшись. – Часов еще лишили… Короче, ждем еще ровно пять минут. Если в течение этого времени нас не примет пахан, мы…
Генерал опять отер рукавом пот и кивнул оторвавшемуся от экрана компьютера секретарю. Тот поднял с телефонного аппарата без наборного диска и клавиатуры трубку, подержал ее, не говоря ни слова, возле уха, и в свою очередь кивнул генералу. Тот вздохнул с облегчением.
– Прошу не волноваться, гражданки, сейчас вас пригласят.
Старушки, не сговариваясь, полезли в карманы халатов, но вспомнили, что у них, помимо часов, мобильных телефонов и расчесок, изъяли карманные зеркальца, и переглянулись. После короткой заминки они принялись прихорашиваться без помощи подручных средств, просто приглаживая волосы пятернями.
Внезапно широченные и высоченные, в два человеческих роста, двери с украшенной государственным гербом табличкой синхронно распахнулись, и двое крепких мужчин в чине полковников, стоящие в проеме, синхронно сделали приглашающие жесты рукой:
– Просим.
Старушки переглянулись и с неожиданно охватившей их робостью неуверенно тронулись с места. По пути они подталкивали друг дружку подобно стеснительным школьницам, не решающимся подойти к понравившимся им мальчишкам, каждая из которых не желает идти первой, а норовит пристроиться в хвост подруге.
Миновав порог, они вошли в огромный, с футбольное поле, Секретный зал Секретного кремлевского дворца и замерли, недоверчиво оглядывая обстановку. Вверху, на высоте примерно пятого этажа стандартного дома, висела огромная, сверкающая драгоценными каменьями, многоярусная люстра, метров примерно десяти в диаметре. Весь зал в разных направлениях пересекали красные ковровые дорожки – наверное, для различного рода церемониалов, – на стенах висели огромные рукописные портреты генсеков и президентов прошлых лет, а прямо напротив входа висел самый большой, метров десяти в высоту, портрет президента действующего, изображенного в полный рост. Крепкой рукой президент держал под уздцы вздыбившегося, оскалившегося крупными здоровыми зубами коня. От рамы исходило сияние украшающих ее драгоценностей – сапфиров, изумрудов, рубинов и прочих разноцветных камней.
– Красотища-то какая… – прошептала пересохшими губами Петровна.
Кузьминична промолчала. Нахмурившись, она пыталась угадать, откуда появится президент. Тем временем двери за спинами старушек бесшумно закрылись и они остались в зале одни.
– Ни стола тебе, ни стула, – с недоумением прокомментировала Кузьминична. – Он гостей стоя, что ли, принимает.
– Н-да, непонятно… – согласилась Петровна.
Они робко прошли в глубину зала, стараясь строго придерживаться центра красной ковровой дорожки, словно сойти с нее на паркет было сопряжено с риском для жизни.
Внезапно в зале потемнело, раздались негромкие звуки музыки и остановившиеся старушки, прислушавшись, с удивлением опознали ее как мелодию знаменитой на весь мир песни «С днем рождения, мистер президент», которую когда-то пела со сцены Мэрилин Монро, поздравляя президента Кеннеди. Через секунду музыка стала громче, в центр зала ударили со всех сторон невидимые прожектора, и в перекрестии их ярких лучей внезапно и словно бы ниоткуда появилась сама актриса. В своем коронном белом платье, она стояла, придерживая его подол, который парашютом раздувался от бьющей снизу плотной струи воздуха.
– Эт-то еще что такое… – едва сумела прошептать ошарашенная Петровна. – Кузьминична, ущипни меня скорее.
Актриса, выждав, вступила в нужном месте голосом и музыкальная тема превратилась в полноценную песню.
Около минуты остолбеневшие старушки вовсю пялились на поющую актрису, пока, наконец, с усилием сглотнувшая Кузьминична не прошептала застывшей с раскрытым ртом подруге:
– Голограмма...
Внезапно они уловили периферийным зрением какое-то движение под потолком, и синхронно задрали головы. Вверху открылся люк и из него стало плавно опускаться какое-то сооружение на сверкающих золотом цепях.
– Господи спаси… – прошептала Кузьминична, когда разглядела, что сооружение является обычным, только опять-таки из золота, сиденьем с бортиками, какие подвешиваются на качелях, а на нем, скрестив ноги, сидит президент Подпутин. Спиной он опирался на огромный золотой полумесяц, на его лице была черная карнавальная маска, а ботинки были начищены так, что их блеск слепил старушек куда больше сверкающих всюду бриллиантов.
Поющая актриса помахала ему рукой и президент, вскинув в ответном приветствии руку, растянул губы в улыбке. Петровна торопливо перекрестилась.
Когда Мэрилин закончила свою песню, сверху раздался голос президента:
– Устал я греться, – прочувствованным мягким баритоном принялся выводить он, – у чужого огня… Но где же сердце, что полюбит меня…
Петровна перекрестилась еще раз.
Тем временем сиденье опустилось примерно до уровня человеческого роста, и президент, не дожидаясь полной его остановки, ловко, по-спортивному соскочив со словами: «Всегда быть в маске – судьба-а-а моя-а-а», – спружинил ногами и замер перед потерявшими дар речи подругами.
– Разрешите представиться, – непринужденно протянув руку, хорошо знакомым по телевизионным выступлениям голосом сказал он и порывистым движением сорвал с лица маску, – президент Подпутин.
Прожектора сосредоточили свои лучи теперь на президенте, отчего стали видны мельчайшие детали его лица, вплоть до усталых морщинок вокруг искрящихся весельем и умом глаз.
– А то… мы… не знаем… – насилу выдавила из себя Кузьминична. Как и полагается лидеру, она первой пришла в себя. Она же первой робко протянула для рукопожатия взмокшую от волнения ладонь и у нее отвалилась челюсть – ладонь стиснула воздух.
В тот же миг исчезло все разом – музыка, свет прожекторов, Мэрилин Монро, качели и морщинки вокруг глаз вместе с их владельцем. Лицо Кузьминичны приобрело глупое выражение, но очень быстро от него избавилось, ему на смену пришла зарождающаяся злость.
– Нет, вы только подумайте, – избавившись от шока, гневно начала она, – президент, а что себе позволяет! Да ведь это просто беспредел, я даже не нахожу слов, чтобы выразить…
– Неужели вы могли хоть на секунду предположить… – раздался за спинами подруг мягкий, знакомый всей стране голос, и они, вздрогнув, испуганно повернулись, – что президент России станет развлекаться подобным образом… – Увидев Подпутина, Кузьминична схватилась за сердце. – Неужели вы могли хоть на десятую ее долю заподозрить, что глава державы, обладающей пятьюдесятью процентами запасов пресной воды планеты, склонен к дешевым театральным эффектам? Конечно, это самый обычный балаган, устроенный моим двойником. И он, смею вас заверить, еще крепко от меня за свои проделки получит. – Президент протянул для рукопожатия руку.
Кузьминична, поколебавшись, робко протянула свою и опять ухватила воздух. Президент исчез.
– Я же сказал, что это дешевый балаган, – раздался знакомый всей стране голос и нервно повернувшие головы старушки увидели, что метрах в десяти от них в полу открылся люк и оттуда плавно, но быстро выезжает деревянная, под цвет пола, платформа, на которой стоит президент. Открываясь, дверцы люка упали вниз, поэтому выехавшая платформа ладно встала на освободившееся место и секундой позже паркет выглядел опять целостным, словно и не разверзались только что его потайные дверцы. Зрелище выехавшего из-под земли президента напомнило подругам сцену из фильма «Фантомас» – именно таким эффектным образом любил появляться киношный гений зла в сопровождении своих сподручных. – Неужели вы могли поверить, что президент Российской Федерации… – Говоря это, президент с доброжелательной мягкой улыбкой почти подошел к старушкам, как вдруг слева от них быстро поднялась из пола еще одна платформа, на которой стоял второй президент.
– Нет, про балаган сказал я! – возразил он, и, когда платформа встала на свое место, упруго зашагал к побледневшим подругам.
– Неужели вы могли поверить, что президент Российской Федерации… – раздалось теперь справа, и с выехавшей из пола платформы к гостьям направился третий президент. Когда из-под земли выехали еще двое, старушки попятились, стараясь держать в поле зрения пространство вокруг себя и за спиной.
– Петровна, ты контролируешь сектор от двенадцати до шести, я – от шести до двенадцати, – наконец окончательно опомнившись, решительно скомандовала Кузьминична. – Так просто им нас не взять! К бою!
– Позвольте, сударыни… – президенты остановились на полдороге, их лица выражали неподдельные огорчение и обиду, – зачем такое к нам отношение! Разве ж мы способны сделать вам что-то дурное или…
Внезапно двери Секретного зала, через которые недавно запустили подруг, распахнулись, и возникший на пороге генерал торжественно провозгласил:
– Внимание! Президент Российской Федерации, Владимир Владимирович Подпутин!
Громко заиграл гимн Российской Федерации и в зал упругим спортивным шагом вошел президент. Секундой раньше его появления пятеро других президентов быстро и бесшумно уехали вниз, под паркет. Причем, как автоматически отметили старушки, платформы оказались там, где они стояли в данный момент – похоже, весь пол огромного зала был подвижным и, аналогично мозаике, состоял сплошь из подобных платформ.
– Президент Подпутин, – подойдя к вовсю таращившимся на него подругам вплотную, объявил президент. Он протянул руку и Кузьминична, заколебавшись на мгновение, осторожно пожала сухую твердую ладонь. Секундой позже то же проделала Петровна. – Что-то не так? – нахмурился, приглядевшись к лицам подруг, президент. И видя, как замялись гостьи, предположил: – Небось, опять мои остолопы что-нибудь учудили? – Разглядев выражения физиономий не проронивших ни слова старушек, он уверился в своих подозрениях. – Ничего, они у меня еще получат, обещаю. Пробегут кросс с полной президентской выкладкой. Это мои двойники, вынужден просить у вас прощения за их недостойное поведение. Видимо, мало я их нагружаю, вот и шалят… – Несмотря на еле уловимые оттенки ворчливости, сказано это было не без оттенка некоторой гордости – как если бы отец журил бестолковых, но любимых детей. – Однако же, к делу… Присаживайтесь. – Старушки с недоумением огляделись, и президент не смог сдержать улыбки. – Извините, это уже моя оплошность. – Он негромко хлопнул в ладоши и прямо за спинами подруг из-под пола выехал двухместный диван, на который они тут же, не дожидаясь президента, и шмякнулись с размаху – их отказались держать ноги. Президент же с достоинством, не глядя, присел на бесшумно выехавшее за его спиной кресло и кивнул на появившийся из-под земли столик между их седалищами, на котором стоял запотевший графинчик с чем-то прозрачным, бутылки с лимонадом и стаканы. – Угощайтесь. Что предпочитают дамы? Водка, лимонад, сельтерская вода? Все, заметьте, отечественного производства.
– Мне бы водки… – прохрипела Кузьминична – ей вдруг отказал и голос.
– И мне, – едва слышно пискнула Петровна.
– Что ж, извольте... – Подпутин лично разлил по трем стаканам и первым поднял свой. – За Россию!
– За нее, матушку, – в унисон отозвались подруги и трое одновременно запрокинули головы...
– Вот такие дела, – закончил объяснения президент. Один графинчик к тому времени был уже благополучно опустошен. – Что вы на это скажете?
– Извините, конечно, Владимир Владимирович, но все равно, не верится как-то, – осторожно сказала раскрасневшаяся от спиртного Кузьминична. – Какие еще монголы…
– В голове не укладывается, – поддакнула не менее раскрасневшаяся Петровна.
– Они прошли уже половину России, – мрачно сказал президент.
– Но как такое могло произойти? – ахнули старушки.
– У них хорошая техника, – пояснил президент. – Наша техника. И они перемещаются по хорошим дорогам. По нашим дорогам. – Старушки переглянулись и президент заметил выражение их взглядов. – Все равно не верите, – без малейшего укора сказал он. – Что ж, извольте убедиться…
Сверху, в стороне, опустился большой экран, освещение стало умеренным, и в течение получаса подруги внимательно смотрели отснятую на видеокамеры мобильных телефонов хронику монгольского блицкрига.
– Бесчинствуют, кочевники, – подвела итог Кузьминична. – Но почему мы ничего такого не слышали, если они уже чуть не цельный год по России колобродят?
– Потому, что вся информация по нашествию монголов засекречена, – пояснил президент. – Чтобы не волновать москвичей. Однако, дело зашло слишком далеко, на данный момент они уже представляют угрозу непосредственно для столицы.
– Москву не отдадим, – твердо сказала Кузьминична.
– Ни пяди московской землицы от нас не получат, – подтвердила Петровна. – Мы тут верховодим. – Она вдруг осеклась, посмотрела на подругу и та кивнула. – После вас, конечно, Владимир Владимирович, тут без базаров.
– А раз так, – сказал Подпутин, – позвольте перейти к конкретике. Сейчас вы будете посвящены в план спасения Отечества. И в этом деле вам, уважаемые дамы, предстоит сыграть весьма ответственную роль.
– Все что угодно, – твердо сказала Петровна.
– Что от нас требуется? – деловито спросила Кузьминична.
– Сначала нужно договориться о неразглашении, – сказал президент.
– Типа от нас требуется дать подписку? – спросила Петровна.
– Да.
– Век воли не видать, – сказала Кузьминична.
– Не видать, – эхом подтвердила Петровна. – Этого достаточно?
– Вполне, – сказал президент.
– Так что от нас требуется? – повторила Кузьминична.
– Попробовать себя в качестве козлов-провокаторов.
Старухи не сговариваясь вскочили и из рукава Кузьминичны выскользнула не обнаруженная прапорщицей вязальная спица.
– Знаете, Владимир Владимирович… – зажав спицу между пальцами и выставив ее в сторону президента, начала она на повышенных нотах, на манер уголовников, искусственно вгоняющих себя в состояние истерики перед предстоящей схваткой, – вы, конечно, человек авторитетный, но…
– Но за козлов и ответить можно! – закончила Петровна.
– Простите, не хотел вас обидеть, – сказал Подпутин. Он по-прежнему сидел в кресле, но опытные подруги видели, как напряглось его тренированное тело, готовое в любой момент дать любому надлежащий отпор. – Возможно, вас покоробила формулировка, но это давно устоявшееся профессиональное выражение, прошу не принимать это на свой счет.
Старухи переглянулись.
– Ладно, проехали, – буркнула Кузьминична, первой опускаясь на диван. – Объясните толком, что это за козлы такие.
– Которые провокаторы, – поддакнула Петровна.
– Это жаргонное словечко, употребляемое работающими на бойнях людьми, – начал расслабившийся президент. Он опять разлил по стаканам. – При перевозке всяческих овец и прочих баранов железнодорожным транспортом, требуется загнать их в вагон. Но поскольку эти животные очень упрямы, сделать это не так-то просто. Как их не понукай, в вагон они лезть отказываются. Зато это становится возможным, если их поведет вожак. Для этих целей и используются специально обученные козлы. Таковой запускается по трапу в одну дверь, пробегает внутри вагона и выходит с другой стороны в другую дверь, которая тут же закрывается. А в это время стадо послушно набивается в вагон, в который при иных обстоятельствах нипочем бы не полезло, и тот благополучно отправляется на бойню. Вот вкратце и все.
– Ага, – рассудительно сказала Кузьминична.
– Ну, это совсем другое дело, – сказала Петровна.
Лбы старушек разгладились.
– За благое дело можно и пострадать, – сказала Кузьминична.
– Ну, козлами, то есть, побыть, – пояснила Петровна. – Временно, конечно.
– Только чтобы братва не узнала, – поставила условие Кузьминична. – Иначе не договоримся.
– Как скажете, – покладисто согласился президент.

Предыдущая страница 20 Следующая страница


21 Алексей Оутерицкий

– И что от нас требуется? – поинтересовалась Кузьминична, когда трое скрепили только что заключенный договор надежной сорокаградусной печатью.
– Для вас имеются два варианта, на выбор. В случае удачи любого из них, с вашей помощью погибнет одна из армий непобедимого до сего момента Бастурхана.
– А сколько их всего? – спросила Петровна.
– Армий? – уточнил Подпутин. Старушки синхронно кивнули и он, поколебавшись, сказал: – Двенадцать. В каждой… – он опять заколебался на долю секунды, – порядка ста тысяч бойцов.
Старушки синхронно присвистнули. Затем переглянулись и Петровна едва заметно кивнула.
– Одну армию мы на себя возьмем, пожалуй, – деловито сказала Кузьминична. – Можно бы было и больше, да возраст уже не тот. Устаем мы быстро… Однако, хотелось бы услышать подробности. Чем варианты отличаются и что конкретно мы должны будем сделать.
– Вариант первый. Требуется заманить монголов в море. Народ они сухопутный, море видели разве что на картинках, поэтому непременно купятся и в итоге пойдут ко дну не хуже печально известных псов-рыцарей… Произойдет так. Вызвавшись проводить их до нашей культурной столицы, вы запрыгнете в моторные лодки «Казанки», оснащенные моторами «Нептун» или «Вихрь», и помчитесь в открытое море. Рассевшиеся по «Казанкам» монголы последуют за вами, и весь их морской поход продлится до первой толковой волны.
– А мы… – дрогнувшим голосом начала Кузьминична. – То есть, – ее голос тут же окреп, – ради России мы готовы, конечно, просто хотелось бы знать…
Словно решив загородиться ладонями от нелепых домыслов, Подпутин с улыбкой приподнял руки.
– У нас все продумано, – сказал он. – В час «Х» за вами всплывет подводная лодка.
– Ну, если лодка… – с видимым облегчением выдохнула Кузьминична. И спохватившись, спросила: – С чьей территории будет осуществляться заплыв?
Теперь Подпутин колебался значительно дольше.
– Поход на Петербург монголы начнут с территории своих союзников. То есть, латышей. У тех подходящие порты и, самое главное, имеется необходимое количество «Казанок». Эти лодки стоят на вооружении их военно-морского флота.
– Не пойдет, – неожиданно сказала Кузьминична. – План хороший, но с терпилами нам сотрудничать не положено. Законные мы. Братва не поймет.
Петровна важно кивнула, подтверждая.
– Э-э-э… простите? – Подпутин едва заметно приподнял левую бровь. – Терпилы, это… Вы имеете в виду…
– Ну, потерпевшие по-вашему.
– А, понял. А разве латыши…
– А кто они еще? – изумилась Кузьминична. – Ходят по миру, всем про свои исторические травмы рассказывают. Исподнее срамное задирают, гнойники заголяют и стонут: гля, каки у нас раны, ой, каки у нас травмы... Извините, Владимир Владимирович, нельзя нам с опущенцами общаться. Не по понятиям это.
– Хм-м… Ну, а если рассмотреть вариант с эстонцами?
– А те чем от этих отличаются? – спросила Кузьминична.
– Извините, Владимир Владимирович, – не выдержала Петровна, – но все эти ваши предложения – просто сапоги всмятку. Честное слово.
Несколько секунд нахмурившийся Подпутин барабанил пальцами по столу. Затем отпил из стакана шипучей сельтерской воды и улыбнулся.
– Хорошо. Тогда, возможно, вам подойдет вариант номер два. Вы готовы меня выслушать?
– Готовы, – ответила Кузьминична, опять заручившись кивком Петровны.
– Для начала позвольте осведомиться, как наши достопочтенные дамы относятся к степным народам нашей бескрайней Родины?
– Хорошо относятся, – опять мельком взглянув на подругу, заверила Кузьминична. – Степняки народ серьезный.
– И к степям?
– И к степям. Что делать-то надо?
– А делать надо… Нет, давайте мы лучше позовем нашего специалиста по контртеррористическим операциям, и он вам все объяснит…
Сверху опять опустился экран, на сей раз с изображением бескрайнего степного пространства, и вызванный президентом грузный полковник принялся водить по нему указкой.
– Перед вами зыбучие пески возле Н-ского населенного пункта, – начал он, и старухи внимательно слушали, следя за кончиком полковничьей указки, – в этом направлении вскоре ожидается прорыв армии некого Богурджи, одного из командармов уже известного вам Бастурхана. Это очень опытный и хитрый военачальник, на его счету взятие таких городов как Керчь, Ржевск, Обнинск и еще целого ряда стратегически важных населенных пунктов. – На экране возникло круглое лицо с маленькими глазками-щелками. – Монголы не дураки, к тому же у них имеются хорошие топографические карты, поэтому по пескам они, естественно, не пойдут. Точнее, не пойдут просто так… – Полковник сделал паузу и выразительно посмотрел на старух. – Вам потребуется выступить в роли проводников, Иванов Сусаниных в женском обличье. Здесь придется очень кстати ваше умение управляться с мотоциклами, ведь монгольские войска в первую очередь состоят именно из мобильных бойцов-мотоциклистов, которых вы личным примером и убедите поехать за собой. Конечно, спецслужба армии Богурджи первым делом пробьет все ваши данные, но бояться нечего. Ваша репутация криминальных авторитетов сработает в данном случае в вашу пользу. Даже легенды не потребуется.
– И, конечно, в пользу России, – тихо заметил президент.
– А мы… – Теперь голосом дрогнула Петровна. – Ведь если мы должны будем заманить их в эти пески, то, выходит, мы и сами… – Она не договорила.
– Ничуть. Здесь в дело вступают специальные технологии, – обнадежил подруг полковник, – наши новейшие наработки в сфере применения нелетального химического оружия. Зыбучие пески будут покрыты прочной невидимой пленкой, распыленной с самолетов в виде специальной аэрозоли. Временную прочность пленки будет поддерживать специальный излучатель, который будет заранее установлен на специально возведенной вышке. Вы первыми проедете по этим пескам, за вами потянутся убедившиеся в безопасности передвижения монголы, а когда большая их часть заедет на зыбучие пески, излучатель прекратит свою работу и пленка исчезнет, попросту превратится в ничто, в воздух. Вы к тому времени уже проедете всю пустыню и будете находиться в безопасной зоне. Но для подстраховки для вас под песком будут проложены специальные тропы из досок, расположение которых вы должны будете тщательно изучить и запомнить, так что выберетесь вы в любом случае.
– Мы разведчиков не бросаем, – тихо заметил президент.
– А монголы… – Кузьминична не договорила.
– А монголы будут медленно погружаться в пески и насылать на вас проклятия, – пояснил ведущий специалист по контртеррористическим мероприятиям. – Есть еще вариант с болотом, технически он полностью аналогичен варианту с песками. Все будет зависеть от того, каким путем решит пройти Богурджи.
– Наша разведка работает хорошо, просто монголы еще сами не определились с маршрутом, – тихо заметил президент.
– Ну так как? – спросил полковник.
– Согласная я, – решительно сказала Кузьминична.
– И я тоже, – обреченно выдохнула Петровна.
На сей раз благополучно заключенный договор скрепили сорокаградусным сургучом уже четверо…
Когда все удалились, Подпутин еще некоторое время сидел в задумчивости, негромко барабаня пальцами по столу. Затем сделал едва уловимый знак рукой и сверху под негромкую музыку стало медленно опускаться золотое сиденье со спинкой-полумесяцем…
Через пару дней специальные нарочные доставили Кузьминичне и Петровне скрепленные сургучом пакеты с цифровыми компакт-дисками внутри. На обложке каждого было изображение Владимира Владимировича Подпутина и надпись: «Президент держит слово». При запуске дисков через компьютеры выяснилось, что они полностью идентичны и содержат видеозапись, запечатлевшую группу российских президентов в спортивных костюмах. Насквозь мокрые от пота, пятеро бежали по пересеченной местности, навьюченные тяжелыми даже на вид рюкзаками. Их лица выражали бесконечные уныние и тоску.
При попытке вторичного просмотра оказалось, что записи на дисках самоликвидировались, с обложек исчезли изображения президента, а надпись трансформировалась и выглядела теперь следующим образом: «За базар отвечаю». Все это произвело на старушек сильное впечатление…

Глава 38. Экс-президент. Монголы

Человек на стуле дожевал последний батон, порылся в рюкзаке и, не найдя больше ничего из съестного, запустил пустым мешком в сторону ставшего лагерем неприятеля. Мотоциклы, расставленные четкими рядами, цветные пятна походных шатров, в которых отдыхали сотники, ряды маленьких палаток, в которых ютились простые воины – все говорило о четкой организации воинства монголов. Там и сям медленными струями взмывал в небо дым от походных полевых кухонь, до чуткого носа изголодавшегося человека-медведя ветерок доносил аппетитный запах баранины. Раздевшиеся до пояса, черные от загара монголы собирались небольшими группками возле разожженных костров, дремали, прислонившись спинами к своим мотоциклам, чистили оружие или просто слонялись по лагерю, перебрасываясь быстрыми гортанными фразами. Так продолжалось уже двое суток и за все это время человек ни на минуту не покинул свой стул. Периодически от лагеря неприятеля отделялся мотоцикл с вооруженным биноклем седоком, который объезжал человека-медведя на безопасном расстоянии. Убедившись, что тот не замышляет ничего представляющего опасность для монголов, разведчик возвращался к своим.
Утром третьего дня в монгольском лагере произошли перемены. Сначала, как обычно, протяжно протрубил рог, сигналящий о подъеме, сонные монголы привычно выстроились в очереди к цистернам с водой, затем, умывшись, приступили к утренней зарядке, кухонные наряды растопили дрова под баками полевых кухонь, как вдруг в обычный распорядок дня стремительно внеслись нотки тревоги. Внезапно опять затрубил рог – тревожно, в непривычной тональности, отчего весь лагерь пришел в движение и стал напоминать готовящийся к дождю муравейник. Монголы быстро тушили только что разведенные костры, сворачивали шатры и палатки, быстро облачались в форму, обрастая походным снаряжением, и вскоре перед взором человека-медведя предстало полностью готовое к любым действиям войско. Обвешанные оружием, боеприпасами, сумками с противогазами, монголы выстроились в четкие ряды и колонны и стояли неподвижно, глядя куда-то внутрь лагеря, в сторону, противоположную местонахождению человека-медведя. Через некоторое время послышался звук четко работающих двигателей, вдалеке обозначилось движение, и по недавно расширенному проходу между рядами техники пронеслась группа из примерно сотни мотоциклистов. Чувствовалось, что это непростые воины – это была элита, отборные, хорошо и дорого одетые, буквально лоснящиеся от сытой жизни бойцы. Их надраенные «Ямахи», в отличие от тяжеловесных, прошедших в тяжелых боях и маршах сотни и сотни километров «Уралов» обычного войска, блестели так, словно только что сошли с заводского конвейера. Прибывшие мотоциклисты заняли стратегически важные точки и заглушили свои четко, подобно часам работающие двигатели. Каждый из вновь прибывших держал в руках готовое к бою легкое стрелковое оружие и, к удивлению человека-медведя, явно контролировал своих же соплеменников, хотя, по идее, основное внимание должно было уделяться ему. Так, в безмолвии и неподвижности, прошло около часа... Потом вновь протрубил рог и опять вдалеке возникло какое-то движение. По широким проездам медленно прокатило около десятка бронированных водометных машин, которые, тоже заняв стратегически важные точки, тоже замерли, грозно поводя из стороны в сторону своими водометными жалами. Опять медленно потянулось время.
Человек-медведь зевнул и, сложив руки на груди, погрузился в дрему, стараясь не обращать внимания на все усиливающееся урчание в животе. Сквозь сон до него периодически доносились звуки очередных маневров техники и людей, но он не открывал глаз, ему было неинтересно. Проснулся он ближе к вечеру, от рева мощного двигателя, который, оказалось, издавала маневрирующая метрах в ста от него грузовая фура. Обычной она выглядела только на первый взгляд – ее грузовой отсек был сделан из золотистого металла, кабина разрисована огнедышащими драконами и физиономиями монгольских воинов в касках, а на боках грузовой части серебром по золоту были нанесены какие-то надписи на монгольском языке, среди которых была одна, выведенная кириллицей: «Владыка всех планет. Бастурхан, Повелитель вселенной».
– Ага, Басурман пожаловал, – проворчал человек-медведь.
Он зевнул, встал, чтобы потянуться, и тут же оказался в центре лучей ярких даже днем прожекторов, и под прицелом всего имеющегося в монгольской армии оружия.
– Назад! Немедленно сесть! – раздался усиленный супермощным динамиком гортанный голос, от которого заложило уши. Метрах в двухстах предупредительным залпом громыхнула короткоствольная пушка, разрывы от зарядов которой взлохматили землю где-то за спиной человека-медведя, и он, проворчав что-то неразборчивое, неохотно опустился на стул.
Фура наконец закончила свои маневры и остановилась хвостом к сидящему на стуле. Несколько монголов бросились к дверям, медленно, почтительно склонившись, их отворили и отступили. К фуре тут же бросились другие люди, несущие широкие деревянные сходни. Установив их, люди бросились на колени и замерли, склонив головы. Опять возникла долгая пауза, во время которой во всей округе не было слышно ни писка самого маленького комара, ни движения самого маленького муравья. Все замерло. Казалось, даже ветер приостановил свои и без того робкие дуновения, отдавая дань уважения Владыке всех планет.
Наконец опять протяжно протрубил рог и по сходням медленно скатился золотой мотоцикл, которым управлял худой костистый человек в расшитом золотом халате. Голову его украшала золотая монгольская шапочка. Уверенно управляя своей явно штучной, сделанной на заказ техникой, он медленно, с достоинством подрулил к сидящему на стуле человеку и остановился метрах в пяти перед ним. Группа отборных монгольских воинов охватила стул огромным полукольцом, спешилась и, опустившись на одно колено, взяла под прицел тоже медленно, с достоинством вставшего человека-медведя. Тот распрямил, наконец, свои затекшие члены и уставился на покинувшего мотоцикл предводителя монголов своими маленькими, глубоко посаженными глазками. Бастурхан в свою очередь смотрел на него из-под приспущенных – отчего глаза превратились в едва различимые щелочки – век. В звенящей тишине двое разглядывали друг друга на протяжении примерно минуты, затем Бастурхан поднял руку и звон тишины еще более усилился.
– Я буду говорить, – сказал Бастурхан и человек-медведь безразлично пожал плечами. – Я Повелитель вселенной, Владыка всех планет, Великий предводитель непобедимого монгольского войска. Имя мое Бастурхан. А кто ты?
– Просто сижу, – буркнул человек-медведь. – Никого не трогаю.
Опять нависла тишина.
– Ты мешаешь продвижению моего войска, – наконец сказал Бастурхан. – Освободи дорогу.
– Буду сидеть, – посопев, сказал человек.
Опять нависла тишина.
– Я ценю твою храбрость, – наконец сказал Бастурхан. – Ты смелый воин, и уже доказал это. Но сейчас ты должен уйти. Это говорю тебе я, Повелитель всех планет и Владыка всех земель.
Человек-медведь сердито засопел и ничего не ответил.
– Я знаю, что ты сидишь тут десять тысяч долгих лет, – помолчав, продолжил Бастурхан. – Я знаю, что тебе известны десять тысяч волшебных заклинаний. Я знаю, что тебе подчиняются десять тысяч злых духов и что ты умеешь становиться невидимым и превращаться в любого зверя или птицу. Но ты не сумеешь остановить мое войско. Это говорю тебе я, Бастурхан, Повелитель всех миров. Стоит мне махнуть рукой, и упругие резиновые пули моих непобедимых воинов затмят само солнце, день превратится в ночь. Дай пройти моему войску на Свердловск, и я одарю тебя десятью тысячами верблюдов, каждый из которых нагружен десятью тысячами пудов золота.
На Свердловск не пущу, – твердо сказал человек и засопел еще громче.
– Но почему? – повысив голос, спросил Бастурхан.
– У меня там ОБКОМ, – пояснил человек.
Некоторое время Бастурхан стоял неподвижно, в задумчивости, затем, решившись на что-то, отошел на пару десятков метров назад и медленно поднял руку.
Со стороны его войска сейчас же послышались частые хлопки, которые вскоре превратились в раскаты настоящей грозы, и небо действительно потемнело. Увесистый кусок резины шмякнулся в лоб человека-медведя с такой силой, что он пошатнулся. Его сопение перешло в грозный рык. Он нагнулся и, подхватив принесенный с собой рекламный щит «Кока-Колы», загородился им, как загораживались в старину от вражеских стрел. Около минуты твердая резина бомбардировала нарисованные бутылки американской шипучки, не причиняя особенного вреда как самому щиту, так и спрятавшемуся за ним человеку. Обстрел прекратился так же резко, как и начался. Опять стало светло и к человеку приблизился Бастурхан.
– Ты смелый воин, – сказал он. – Я вижу, ты знаешь десять тысяч военных хитростей, но тебе все равно не сдержать мое победоносное войско.
– На Свердловск не пущу, – упрямо буркнул человек-медведь. Он отбросил щит и с вызовом упер руки в бока. – Давай биться один на один. Посмотрим, какой ты непобедимый.
Раздался гневный ропот услышавших его слова монголов, но Бастурхан поднял руку и опять воцарилась мертвая тишина.
– Ты смелый воин, – повторил он. – Ты знаешь десять тысяч хитрых борцовских приемов, но тебе никогда не побить меня, Повелителя вселенной и Отца всех покоренных моим военным гением народов… Я принимаю твой вызов. – Бастурхан резко развернулся, оседлал свой мотоцикл и заурчал мотором.
Некоторое время человек-медведь смотрел ему вслед. Затем окинул безразличным взглядом монголов, до сих пор державших его под прицелами своих ружей и, подумав, брякнулся на свой стул. Через несколько минут он уже дремал, чутко поводя во сне ушами…
Вечером его разбудили монголы.
– Вот, батыр, это тебе прислал Повелитель, – раздался голос с уважительными интонациями, и к его ногам упал плетеный из крепких веревок пояс.
– На хрена он мне, – сонно пробормотал человек-медведь.
– Это тебе тоже прислал Повелитель. Подкрепись. – Перед ним поставили дымящийся котелок с бараньим мясом, на которое изголодавшийся человек-медведь набросился без лишних вопросов. – Набирайся сил и завтра в полдень будь готов к поединку.
– Всегда готов, – проворчал человек, жадно обгладывая особенно щедрую на мясо кость.
Монголы поставили к его ногам флягу с кумысом и укатили.
В мгновение ока расправившись с котелком баранины, каковой являлся дневной нормой роты монгольских солдат, человек-медведь поднял с земли зеленую армейскую флягу, отвинтил колпачок, осторожно понюхал содержимое и его физиономия перекосилась от отвращения. Он пролил на ладонь несколько капель, осторожно их лизнул и едва сдержал рвотный позыв. Глухо заурчав, он не глядя отбросил флягу куда-то за спину и погрузился в сытую дрему.
На следующий день, едва степь осветили первые лучи еще не набравшего жара солнца, в лагере монголов затрубили в рога. Пока рядовые бойцы, опасливо косясь в его сторону, совершали последние приготовления, размечая с помощью огромного деревянного циркуля огромный круг на участке перед стулом, заполняя оставляемую острым концом циркуля канавку белым порошком, пока раскатывали ковровую дорожку от штабной фуры до этого круга, делали еще множество работ, все это время трубили рога. Через несколько часов непрерывного заунывного звука у человека-медведя разболелась голова. Он позвал пробегающего мимо монгола, потребовал принести ему ушные затычки и добрых полчаса дожидался, пока монголы, поглядывая в его сторону, совещались между собой. Очевидно, они спорили, можно ли принести затычки без указа Повелителя, однако спросить об этом самого Повелителя не решались. В конце концов перед человеком возник маленького роста лопоухий монгол, который, явно остерегаясь подойти на длину руки, бросил ему на колени небольшой легкий пакетик и тут же отбежал на безопасное расстояние. Человек-медведь надорвал пакетик, вынул ватные шарики и, заткнув ими уши, погрузился в безмятежный сон…
– Батыр, вставай. Пора… – Человек-медведь проснулся от осторожного прикосновения к плечу. Он открыл глаза и увидел отпрыгнувшего от него монгола. – Пора, – повторил монгол и убежал на безопасное расстояние.
Человек встал во весь рост и потянулся, чем вызвал уважительные возгласы собравшихся вокруг воинов. Они громко залопотали по-монгольски и опять среди других преобладало слово «батыр». Подкативший на мотоцикле человек в портупее выкрикнул что-то гортанное, и воины стремительно бросились врассыпную. Некоторое время человек-медведь бродил, разминая кости, вокруг стула, и бурчал что-то себе под нос, затем по наступившей тишине понял, что момент настал. Монгольское войско образовало гигантский круг, в центре которого оказался круг, недавно вычерченный циркулем, и стул человека, преградившего Великой Орде дорогу на Свердловск. Ближе к месту предстоящего действа оказались хорошо одетые монголы в портупеях, с офицерскими полевым сумками по бокам – очевидно, сотники и тысячники, – дальше расположился народ чином пониже.
Опять затрубили умолкшие было рога, и общее внимание переместилось с русского богатыря на штабную фуру, в которой обосновался Повелитель.
– Ты хорошо подумал, Великий? – почтительно склонив голову, в последний раз спросил Бастурхана его ближайший на данный момент соратник, комкор по имени Бигимбет. Все утро он прилагал старания, чтобы отговорить Повелителя от столь опрометчивого шага. Ведь если, – что, разумеется, невозможно изначально, в принципе, – Повелитель проиграет схватку, это окажет на дух монгольских воинов деморализующее воздействие. Победа же не принесет ему особых преимуществ, ибо Повелитель непобедим – и непобедим опять-таки изначально, в принципе.
– Ты опять за свое, Бигимбет? – спросил Бастурхан, перекосившись лицом, словно у него внезапно разболелся зуб. – Я хочу бороться с русским богатырем – и я буду с ним бороться! Небо послало его мне для проверки, Небо хочет убедиться, что избрало для осуществления своих целей самого достойного из всех смертных, и через пять минут я докажу это на деле. Не думаю, что русский богатырь продержится против меня более трех минут. Его лопатки коснутся земли раньше, чем успеет чирикнуть самый быстрый на свете воробей.
– Как знаешь, Великий, – смирился Бигимбет. Он опустил голову в почтительном поклоне, пропуская Повелителя к выходу, и нажал сигнальную кнопку, чтобы специальные люди снаружи с подобающей случаю торжественностью распахнули перед ним двери.
Через минуту колесо золотого мотоцикла Повелителя вселенной коснулось ковровой дорожки и раздался такой громкий крик воинов непобедимой армии, что впоследствии оказалось, оглохло как минимум десять человек – именно такое количество пострадавших зафиксировали в полковых медицинских тетрадях военные врачи.
Великий Потрясатель вселенной остановил свой отлитый из золота мотоцикл примерно в десятке метров от круга и ловко спрыгнул на землю. Воины опять закричали, вверх взмыли зэковские кепки и противогазные сумки. Не отрывая взгляда от русского богатыря, Бастурхан походил взад-вперед, сделал несколько разминочных движений руками и приблизился к кругу. С другой стороны к кругу подошел человек-медведь, который тоже не отрывал от своего противника маленьких свирепых глаз. Теперь воинство, наоборот, притихло, наступила такая тишина, что стало отчетливо слышно даже хриплое дыхание уруса, а когда он вдруг выпустил газы, это прозвучало подобно средней силы громовому раскату. Раздались робкие смешки, но стоило Повелителю слегка приподнять брови, как над полем воцарилась мертвая тишина.
Бастурхан скинул халат с вышитой на спине кириллической надписью «Номер один во вселенной», который тут же, на лету подхватила свита, а человек-медведь, схватившийся было за лямки комбинезона, вдруг передумал и не глядя высвободил грязные ноги из своих рваных кроссовок. Оба оказались примерно одного роста, но если Повелитель был сух и жилист, то человек-медведь кряжист и отягощен значительно выступающим вперед животом. Двое одновременно вступили в круг и принялись ходить вдоль очерчивающей его линии. Постепенно они сблизились до расстояния броска. Движения их были спокойны, как движения уверенных в своей силе людей, и только глаза выдавали страшное, овладевшее ими напряжение. Наконец двое сблизились на расстояние вытянутой руки и Бастурхан крепко, двумя узловатыми кистями, ухватил русского богатыря за плетеный веревочный пояс. Богатырь, раздумчиво посопев, вцепился в пояс своего противника. Монгольский предводитель напрягся для броска, на его лбу вздулись вены, последовал страшной силы рывок, но русский богатырь оказался словно вросшим в землю – его массивное тело даже не шелохнулось, только раскраснелась перекосившаяся от напряжения физиономия. Соперники тяжело задышали, некоторое время они стояли, тужась в стремлении пересилить друг друга, затем одновременно ослабили захваты и отступили. Около минуты топтались они на месте, набираясь сил для новой атаки, не отпуская при этом пояса соперника. Внезапно человек-медведь напрягся и рванул монгола с такой страшной силой, что у того затрещал прочнейший пояс, способный без малейшего для себя ущерба удержать тысячу бешеных быков, выпивших по тысяче бутылок хмельного кумыса. Тело Повелителя взмыло в воздух, толпа пораженно ахнула, кто-то пронзительно закричал, а многие закрыли ладонями глаза, чтобы не увидеть позора великого Потрясателя вселенной. Сухое тело описало в воздухе почти правильный круг, подобно тому, как если бы он вертел на турнике «Солнце», и секундой позже опустилось точнехонько на обутые в короткие шнурованные сапоги ступни. Сухие сильные ноги мощно спружинили, и через секунду Повелитель уверенно стоял на земле, словно и не летал только что в воздух, подобно запущенной с космодрома ракете. Монголы пронзительно закричали, раздались хлопки в ладони, и опять воцарилась тишина…
Пот лил с соперников градом, оба смертельно устали, но никто не думал уступать. Они продолжали топтаться в центре круга, а руки каждого словно вросли в пояс соперника. Иногда кто-то, собравшись с силами, решался на проведение очередного броска, и опять все происходило по словно утвержденному кем-то сценарию. Богатырь не отрывался от земли, словно врос в нее раз и навсегда, а монгол, совершив очередной полет, через секунду стоял как ни в чем не бывало на своих сильных жилистых ногах.
Первым заговорил со своим соперником Бастурхан:
– Ты отважный воин, – сказал он, задыхаясь. – Я тебе уже об этом говорил.
– Я тоже тебя уважаю, – прохрипел русский богатырь.
– Ты должен освободить мне путь, – сказал Бастурхан.
– Стоял на русской земле, и стоять буду, – сказал богатырь…
Они топтались еще около десяти минут, пока не стали виснуть друг на друге подобно вошедшим в клинч последнего раунда, до смерти избитым боксерам.
– Пропустишь… – прохрипел Повелитель.
– Ни хрена… – прохрипел богатырь.
Монголы улюлюкали не умолкая, подбадривая своего Повелителя, но двое, не слыша ничего вокруг, стояли в центре круга и удерживались на ногах только за счет своего соперника каждый. Внезапно только что нещадно палившее, пребывавшее в зените солнце куда-то исчезло, поле окутала тьма, раздались раскаты грома, и черноту неба прорезали первые молнии. Не успели монголы отреагировать на столь неожиданное природное явление, как ударил такой силы дождь, что, казалось, кто-то наверху включил сотни и тысячи Ниагарских водопадов разом. Мгновенно смыло палатки, мотоциклы и даже кого-то из воинов полегче, и только тяжелая бронированная техника не поддалась напору стихии. Еще осталась недвижимой штабная фура Повелителя, стул богатыря и очерченный круг, который странным образом не потерял своей белой ограничительной линии.
– Я бы с легкостью положил тебя на лопатки, да вот, видишь… – сказал, выплевывая воду, Бастурхан.
– Взаимно… – прохлюпал полным воды ртом богатырь.
– Извини, мне нужно командовать своим войском, – с сожалением сказал Бастурхан. – Не иначе, само Небо ополчилось против меня…
– Мне тоже пора к своему стулу, – согласился богатырь. – Буду сидеть.
Каждый отпустил пояс соперника и несколько минут двое стояли друг напротив друга, задыхаясь и меряясь силой взглядов. Потом почти синхронно повернулись друг к другу спинами и разошлись в плотные потоки хлещущей сверху воды…
«И тогда вышли два великих богатыря, монгольский и русский, в чистое поле. Долго ходили они друг вокруг друга, примеряясь глазами к противнику, отмечая сильные и слабые его стороны. Первым в атаку пошел неустрашимый Бастурхан. Как коршун, пикирующий на горлицу, бросился он на уруса, но тот быстро надел шапку-невидимку и хитростью своей избежал верной гибели. Взревел обманутый Бастурхан, и от страшного крика его упали замертво два клина пролетающих на юг журавлей. Обратился он тогда за помощью к Небу, и то, сжалившись, подсказало ему верное заклинание. Выкрикнул Великий монгольский воитель заклинание, и возвратился к русскому богатырю его видимый облик. Поняв, что разоблачен и далее хитростью уклоняться от боя невозможно, бросился он с ревом на Бастурхана, но ловкий Воитель, молниеносно отступив, выставил вперед ногу, о которую споткнулся урус. От силы, с которой ударился русский богатырь о землю, задрожала ее твердь, вызвав на другом конце света сотрясение, от которого множество чернокожего народа погибло под обрушившимися на него стенами своих глинобитных пристанищ.
Не смог русский богатырь сразу встать на ноги, и еще долго ворочался на земле, осыпая проклятиями отвернувшихся от него богов. От мощи, с которой он в бессильной ярости кидал в пыли свое могучее тело, земля гудела на много километров вокруг, и от дрожи ее падали, не в силах устоять, целые стада крепконогих коров вместе со своими пастухами.
На второй день схватки, когда силы богатырей истощились, а траву они вытоптали на многие десятки фарсахов* (фарсах – 7 километров) вокруг, после чего та трава не росла в том месте еще семь долгих лет, решили богатыри устроить передышку. Сидя друг напротив друга и продумывая дальнейший ход поединка, они съели по семь баранов, по семь караваев хлеба, и выпили по семь бурдюков свежайшего, еще теплого кумыса. Наконец, пришло время продолжить свою смертельную схватку.
Бросились богатыри друг на друга и столкнулись грудью с такой свирепой силой, что между ними сверкнула молния, а на дальнем конце света прогремел гром и пролился невиданный доселе дождь, от которого смыло в море прибрежный город, населенный чернокожими людьми.
В течение дня опять никто не смог одержать верха, и тогда богатыри решили взять вторую передышку для подкрепления. Они съели по дюжине баранов, по дюжине караваев хлеба, и выпили по дюжине бурдюков только что надоенного кумыса.
Опять бросились богатыри навстречу друг другу, но такова была сила ярости их и желания победить, что промахнулись они и упали на землю. На месте, где упал русский богатырь, бурно забил водяной ключ, который быстро набрал силу и превратился в полноводную реку. На месте, где упал богатырь монгольский, треснула земля и открылась огромная земляная пещера, населенная гномами, которые охраняли несметные сокровища глубинных недр, и засверкали те сокровища ярче самого яркого солнца с такой свирепой силой, что на другом конце света ослепло величайшее множество черных людей.
Поняли богатыри, что это само Небо вмешалось в схватку и подало знак, желая мирного исхода их поединка, и хлопнули тогда они друг друга по плечу, и ударили ладонь о ладонь, тем самым признавая чужую силу и давая клятву, что отныне станут братьями и никогда более не повернут силу своих могучих рук брат против брата.
И удалились они пировать, и перебывало на том пиру множество самого разного народа самых разных рас и вероисповеданий. И длился тот пир семь долгих недель, и было на том пиру съедено несметное количество баранов и птицы, а хлебопекам не успевали подвозить муку, ибо трудно было найти такое количество муки на всем белом свете, чтобы удовлетворить нужды всех собравшихся на великое пиршество гостей…
И только когда прошло семь долгих недель и кончился пир, подошел к монгольскому богатырю его русский брат. И приложил руку к сердцу, и склонил свою голову, и молвил: «Ты победил меня, брат, ведь только благодаря хитрости моей, и поддержке и воле Небес смог я противостоять тебе семь долгих недель». И расчувствовался тогда монгольский богатырь, и прижал к своей груди грудь своего брата, и молвил: «Ты хорошо бился, брат, ты смелый воин и поэтому будем считать, что мы равны по силе, и на том и порешим окончательно»…
После такого великодушия, проявленного к нему монгольским братом, разрыдался русский богатырь. Затем, не выдержав трогательного зрелища, к нему присоединился богатырь монгольский, и рыдали братья взахлеб семь долгих недель, не стыдясь своих благородных слез, и ничто в мире не могло заставить их ослабить свои крепкие мужские объятья»…
Из летописи летописца Фридмана. Россия, лето, 20… год.

Глава 39. Милиция. Монгольские сподручные

Кабинет главы милиции уездного города «Н» ничем не отличался от подобных кабинетов данной организации в других городах. Он был оформлен еще в советское время и с тех пор не подвергался ремонтам и перепланировкам, был прокурен до такой степени, что даже после тщательного проветривания любой заглянувший в него поневоле становился пассивным курильщиком за счет въевшегося в стены и мебель табачного дыма, а любой мало-мальски дотошный судмедэксперт мог бы собрать с поверхностей пола и обстановки сотни и сотни не видимых невооруженному глазу проб крови для исследований – как когда-то допрошенных, так и сотрудников учреждения, попавших под начальственный разнос.
Однако, допрашивать с пристрастием в этот день никого не предполагалось, посещение кабинета судмедэкспертами не планировалось, а курильщики, числом двое, были активные, так что пичкать табаком принудительно тоже никто никого не собирался.
Полковник Степан Михайлович Гордеев не глядя ткнул в переполненную пепельницу докуренную до фильтра сигарету и, не отрывая тяжелого милицейского взгляда от разместившегося по другую сторону стола майора Василия Спиридоновича Зинченко, немедленно прикурил новую. Пусть и не допрос, просто разговор – он тоже не был легким. Ему трудно было разочаровываться в майоре и как в заместителе, с которым проработал уже двадцать пять лет и пережил многое, от совместных задержаний вооруженных бандитов, до честного дележа честно заработанной двухсоттысячной долларовой взятки, и трудно было разочаровываться в нем как в человеке, которого можно было всегда попросить о чем угодно, даже о лжесвидетельстве перед женой – тот не только ни разу не отказался от оказания помощи, но, запоминая надлежащую версию якобы имевшего место события, даже не спрашивал, где, вместо рыболовных посиделок, его друг провел время на самом деле.
– Ладно, Михалыч, не тяни, – попросил майор. Он тоже не глядя ткнул докуренной сигаретой в переполненную пепельницу, и тоже немедленно прикурил очередную. Только на визави он не смотрел, хотя специально взгляда не прятал – просто задумчиво глядел в окно, на проплывающие медленно облака. – Делай, что должен, не надо меня покрывать.
– И что, по-твоему, я должен делать? – глухо поинтересовался полковник. – Что, Спиридоныч! – теперь выкрикнул он и ударил кулаком по столу так, что увесистая стеклянная пепельница подпрыгнула как минимум в полтора своих роста.
– Заводи на меня, как положено, дело, и докладывай по инстанции о поимке оборотня в погонах, вот что.
– Как у тебя все просто, – горько сказал полковник. Он перевел взгляд на окно и тоже некоторое время следил за перемещением облаков. – Но для меня куда важнее понять, как такое могло произойти. Понять, как мой заместитель, честнейший милиционер, опытнейший сотрудник, друг, в конце концов… как такой человек мог связаться с бандитами! – Он все же не сдержался, выкрикнул последнюю фразу, хотя хотел сказать это спокойно.
– Все равно не поймешь, – сказал майор Зинченко.
– А ты попробуй, объясни, – упрямо сказал полковник. – А вдруг.
– Ладно. – Майор повернул голову и посмотрел полковнику в глаза. – Попробую. Только давай договоримся… Ты спрашивай, а я буду отвечать, лады? Ну, словно на допросе. Так мне будет легче.
– Хорошо, – согласился полковник, – повторяю вопрос. Как ты мог связаться с бандитами. Не из-за денег же. Но тогда зачем? Чем они тебя взяли? Ты же ненавидишь их не меньше моего, я знаю тебя как облупленного. – Майор Зинченко пожал плечами и промолчал, а полковник вдруг ожил, как человек, которого осенила догадка. – Слушай, я, кажется, понял... Они тебя на чем-то поймали. Точно! – И так же неожиданно сник. – Нет, ерунда. На чем они могли поймать такого человека. Если ты кристально честен, если я уверен в тебе не меньше, чем в самом себе… Но тогда вообще непонятно. – Лицо полковника утратило обычную жесткость и приобрело страдальческое выражение, а голос позвучал едва ли не умоляюще: – Ну не молчи, Спиридоныч, не молчи.
– Видишь, как ты можешь заблуждаться, – безразлично, как человек, смирившийся с судьбой и готовый принять любое наказание, потому что знает, за какое благородное дело будет подвергнут страданиям, сказал майор. – У тебя опыт, ты профессионал, но это-то тебя в данном случае и подводит. Ты, как бы это сказать… мыслишь стереотипами, шаблонно, по накатанному. «Вот он связался с бандитами. Как такое могло произойти. Ага, его на чем-то подловили. Та-а-ак, размышляем дальше… На чем же? Наверняка это не деньги. Тогда что. Ага, скорее всего человек сломался под угрозой безопасности его семьи»…

Предыдущая страница 21 Следующая страница


Блондинка с загорелыми ногами 22

– Правильно! Наверняка они тебе угрожали! И чем тебя шантажировали? Обещали расправиться с женой? Или похитить маленькую Леночку? Но почему ты сразу не пришел ко мне!
– Вот, опять… – майор невесело усмехнулся. – Ты даже не пытаешься вникнуть в то, что я пробую тебе втолковать.
– Ладно, молчу, – пообещал полковник. – Извини, что перебил. Просто не могу спокойно смотреть, как мой лучший друг… – Он закурил и теперь молча смотрел на зама, как бы подбадривая его взглядом.
– Так вот… – Майор тоже закурил. – Как и следовало ожидать, твой опыт в данном случае служит тебе плохую службу. Ты мыслишь привычными категориями и поэтому видишь все в неверном свете. Начнем с того, что никакие они не бандиты.
– А кто? – оторопел полковник. От удивления у него отвисла челюсть и едва не выпала изо рта сигарета. – Я, конечно, обещал не перебивать, но тут, извини…
– Кто говоришь… Национальные партизаны, – спокойно пояснил майор.
Теперь сигарета выпала. Даже не заметив этого, полковник некоторое время смотрел на зама как на умалишенного, потом сглотнул и, опомнившись, поднял сигарету с поверхности стола.
– Кто-кто? – осторожно переспросил он, невольно вспомнив содержание рапорта о задержании своего заместителя в составе неуловимой интернациональной банды, терроризировавшей население округи на протяжении полугода.
«…числа сего года поступили данные, что рецидивист Гнедко Аркадий Яковлевич, осужденный по статье… приговоренный к семи годам исправительной колонии строгого режима и сбежавший из мордовской ИТК №… может находиться по месту прописки: поселок Муравьино, ул. Крепостная 5. В связи с этим было решено проверить вышеуказанный адрес и отправить туда мобильную милицейскую группу в составе: лейтенант Звягинцев А. С., сержант Копылов Е. В., младший сержант Приходько Е. С., рядовые Шухрай Е. К. и Чудинов Е. В. (водитель). Проезжая мимо поселка Соснинский, бойцы заметили группу подозрительных людей в количестве девять человек. Внешность троих из них подходила под описание членов так называемой «банды лесовиков», действующей на территории области и объявленной во всероссийский розыск. Лейтенант Звягинцев, приняв решение произвести задержание своими силами, предложил преступникам сдаться. Бандиты открыли огонь из ручного пневматического оружия и предприняли попытку прорваться к близлежащему лесу. Преследуя отстреливающихся бандитов, лейтенант Звягинцев приказал открыть огонь на поражение, в результате чего были ранены трое членов банды, остальные были вынуждены сложить оружие. Среди задержанных оказался работник ОВД города «Н», майор Зинченко В. С. В настоящее время задержанные находятся в изоляторе временного содержания г. «Н» до приезда московской следственной комиссии»…
– Как ты сказал, Спиридоныч?
– Национальные партизаны, – все так же спокойно повторил майор.
Пауза затянулась. Затем полковник осторожно прокашлялся и, не отрывая глаз от опять уставившегося в окно майора, так же осторожно предложил:
– Слушай, Спиридоныч, а давай начнем сначала. Ну, чтобы я, как ты выразился, смог посмотреть на все… как ты там говорил… ну, не стереотипно, не шаблонно, и вообще…
– Давай.
– Так вот. Два месяца назад ты сам, лично, доложил мне, что в наших лесах объявились бандиты. На них пришла ориентировка из района. Так?
– Так.
– Ну, не хочется сейчас тратить время, копаться в бумагах, уточняя числа и подробности, так что пробежимся по хронологии событий вольно. Главное, уяснить дело в принципе. – Согласен?
– Согласен.
– Так вот… – Собираясь с мыслями, полковник опять прокашлялся. – Состав банды и ее действия оказались настолько нетипичными, что дело сразу взяла под контроль Москва. Передвигаясь на угнанной технике, бандиты грабили магазины и продуктовые базы. При этом они пользовались нелетальным оружием и, по показаниям потерпевших и свидетелей, переговаривались на незнакомом языке. По крайней мере, трое из них, предположительно руководство.
– На незнакомом языке, – повторил за полковником майор и прикрыл глаза, словно вспомнил что-то приятное.
Полковник посмотрел на него настороженно, выждал несколько секунд, но ничего более не услышав, продолжил:
– При этом команды подчиненным руководители давали на русском языке, разговаривая на нем довольно бегло, с незначительным акцентом… – Полковник остановился. – Слушай, а чего они вообще своими действиями добивались?
– Чего добивались? – переспросил, не поняв, майор.
– Ну да. – Хоть и не хотел полковник ковыряться в бумагах, но пришлось. Он со вздохом извлек из ящика стола толстенную папку толщиной в кирпич и весом не менее пары килограммов, и принялся перелистывать ее мятые страницы. – Ага, вот… «Своими неожиданными вопросами бандиты вгоняли потерпевших в настоящий столбняк. Они интересовались, где местком или сельсовет, есть ли в селах партийные работники, требовали от сельчан представить списки коммунистов и сочувствующих советской власти, а также выдать комсомольцев и учителей. Отбирали у сельчан деньги и продукты, в случае сопротивления грозили им расстрелом, отбирали наиболее крепких физически и, завязывая им глаза, увозили в лес на земляные работы. По показаниям потерпевших, бандиты заставляли их рыть подземные бункеры и ругать советскую власть. По окончании работ им опять завязывали глаза, отвозили в ближайший населенный пункт, сгоняли на центральную площадь всех способных самостоятельно передвигаться сельчан и, навесив на грудь потерпевших таблички: «Активист», «Сочувствующий советской власти», «Комсомолец», расстреливали потерпевших резиновыми пулями»… Так?
– Ну, так, – подтвердил майор.
– Интересное кино, – сказал полковник, глядя на друга многозначительно. – Кстати, по показаниям потерпевших, некоторые из них именно так и думали сначала. Ну, что снимается кино. Думали до той поры, пока не получали твердыми резинками в лоб... Между прочим, не все так безобидно. Многие получили сотрясение мозга, у кого-то сломаны ребра, а один даже… Ну, ты знаешь, что одного пострадавшего еле вытащили лучшие областные хирурги. – Майор промолчал и полковник, прокашлявшись в очередной раз, продолжил: – Ладно, идем дальше... Я послал тебя, как лучшего сыскаря управления, поездить по району, поговорить с местным населением, опросить потерпевших, чтобы потом подробно проанализировать происходящее. Ты вернулся через неделю, заросший щетиной и… – полковник поколебался, – каким-то одухотворенным, что ли… Ну, так мне тогда показалось, – неуверенно добавил он. – Потом ты исчез еще на неделю, уже самовольно, никого об этом не предупредив, и вернулся еще более заросшим и… уже счастливым. Да, именно так бы я твое тогдашнее состояние и охарактеризовал, – опять поколебавшись, сказал полковник. – Мне объяснил, что просто загулял на свадьбе дальних родственников, попросил прикрыть, выписать задним числом командировку… И тут же попросился в отпуск за свой счет. А когда я тебе отказал, устроил настоящую истерику… И это ты, когда-то лучший оперативник области, имеющий боевые награды за задержания и две дырки в шкуре от бандитских пуль! Взял и закатил истерику, словно болезненно переживающая женские дни дамочка! – Тяжело дыша, полковник схватил графин и, не рассчитав движения, половину воды пролил мимо стакана. – Я тебе все равно отказал, тогда ты в один прекрасный день просто взял и не вышел на работу. Отсутствовал где-то целый месяц, а теперь выясняется, что тебя взяли вместе с этими, причем заросшего шерстью до самой жопы, подобно орангутангу. Вон, борода чуть не до колена уже, моджахед хренов... Нет, просто не укладывается в голове… Ну говори, говори, Спиридоныч! Хватит молчать, ты все же не уголовник на допросе!
– Да просто не пойму, что ты хочешь услышать, – безразлично проговорил майор.
– А все хочу. Состав банды, ее цели – все. До мельчайших подробностей. Пойми, Спиридоныч, тебя еще не поздно вытащить. – В кабинете никого больше не было, но полковник рефлекторно огляделся и понизил голос. – Можно попробовать составить задним числом бумагу, будто ты оказался у них, выполняя задание. Ну, внедрение и все такое прочее, ты сам прекрасно все эти штуки знаешь. Конечно, можно здорово погореть, но может и проскочить. И еще… – Полковник отвел взгляд. – Ты это… ты хоть со следствием в случае чего сотрудничать намерен? Ну, если попросят показать, где их поземные бункеры, кого из пособников ты запомнил, ну, всякое такое. Ты мне хотя бы расскажи, без протокола.
– Да пойми, наконец, Михалыч, мне просто нечего рассказать, – сказал майор. – Банда самая что ни на есть обычная, руководят ею три латыша. Сначала их и было всего трое, потом к движению стало потихоньку присоединяться местное население. В данный момент нас уже человек девяносто, и состав постоянно пополняется.
– А говоришь, нечего сказать, – пробормотал пораженный прозвучавшей цифрой полковник, отметив про себя это майорское «нас». – Он лихорадочно водил ручкой по бумаге, стараясь успеть за наконец заговорившим товарищем. – Говори, говори, хотя это просто бред какой-то. И не думай, это не протокол, это я для себя пометки делаю, чтоб не забыть.
– Почему бред. Что тебе непонятно?
– Ну, например, за каким хреном к нам занесло этих лесных братьев. Не сельсоветы же с комсомольцами искать.
– Они не лесные братья, они национальные партизаны! А как занесло… А как их занесло когда-то в Россию делать Великую Социалистическую революцию? А во время Великой Отечественной войны? Это неугомонного сердца люди, неутомимые борцы за историческую справедливость и всеобщее равенство. Ты просто не можешь себе представить масштаб величия этих людей.
– Хорошо, хорошо… Каким образом они у нас появились, я хотел сказать. Ну, конкретно.
– А конкретно они пришли с монголами. Когда те проходили мимо нас, севернее, латыши, их союзники, отделились от основных сил и подались в наши леса.
– Но зачем, черт возьми!
– Ну, так надо. Где еще воевать партизанам, как не в лесу.
Полковник прекратил писать, посмотрел на друга, задумчиво почесал нос кончиком шариковой ручки.
– А против кого они здесь воюют?
– Ну как… За свою независимость.
Полковник прекратил чесать нос.
– За свою независимость?
– Ну да.
– У нас, в России?
– Ну, понимаешь… – Майор внезапно заволновался, как волнуются некоторые виды психических больных, когда им начинают перечить или не принимают сразу на веру то, что они говорят. – Понимаешь, они мне объясняли, просто я не все понял. Но объясняли очень убедительно, иначе, думаешь, с чего бы я присоединился к их освободительному движению добровольно? И отчего к их движению так же добровольно присоединилось еще порядка сотни имеющих гражданскую совесть человек? Отчего сюда тайно понаехали украинцы и прочие сочувствующие… – Он, кажется, начинал волноваться все больше и больше, и достаточно опытный психолог, как и большинство достаточно проработавших в милиции людей, полковник сразу понял, что нужно делать.
– Ты их не понял, потому что они говорили на своем языке? – осторожно ввернул он, вспомнив, как расслабляюще воздействует на его сошедшего с ума друга упоминание о латышском языке.
– О, это особенный язык! – Тот, как и надеялся полковник, мгновенно перешел к состоянию бурного восторга. – Можно не понимать слов, но при этом понимать, о чем они говорят. Ты просто представить себе не можешь, что это за язык!
– Ну так объясни, – все так же осторожно попросил полковник.
– Это язык птиц, – серьезно сказал майор. И заметив взгляд старого друга, поторопился пояснить: – Нет-нет, не думай, я вполне здоров и отдаю отчет своим словам! Это же в переносном смысле. Понимаешь, их язык настолько музыкален и певуч, что когда-то один из их поэтов сказал, что это не просто язык, это язык, на котором разговаривают птицы. И это воистину так, ты просто не слышал, как они говорят между собой. Их можно слушать часами и это никогда не надоест! Мы так и делали. Рассаживались вокруг них, и слушали, слушали, слушали…
– И ты понимал, о чем они… ну, щебетали? – боясь спугнуть собеседника неудачным словом или излишне резким движением, поинтересовался полковник. Опытный оперативник, он уже прикидывал про себя, какие выгоды при положительном ответе майора можно из сложившейся ситуации извлечь.
– Увы, – горько ответил друг и полковник разочарованно выдохнул. Его выдох совпал с еще более разочарованным вздохом майора. – Их язык достаточно сложен, чтобы можно было взять его наскоком. Но это и хорошо, потому что если бы каждый желающий простолюдин мог запросто усвоить этот волшебный язык посвященных…
– Итак, подытожим, – сказал полковник. – Твои новые друзья грабили российские поселковые магазины, борясь таким образом за независимость своей страны. Так?
– Ну, не совсем… – Майор, кажется, опять впал в депрессивное состояние. – Это только так выглядит. На самом же деле там все очень сложно, и я непременно бы понял, если бы…
– Знал их язык посвященных, – закончил за него полковник. И опять задумался, пытаясь сообразить, как бы ему вытащить своего друга из просто невероятной в своей ужасающей нелепости ситуации, в которую тот при всем своем опыте умудрился каким-то образом влипнуть. Еще он подумал, что нужно узнать как можно больше о таинственном языке, на котором можно запросто зомбировать даже работников милиции.
Вызвав дежурного, он, старательно отводя от майора глаза и с трудом подавляя чувство острой жалости к своему лишившемуся разума другу, приказал сержанту сопроводить подследственного в одиночную камеру, накормить его, напоить горячим чаем и выдать постельное белье. Когда подчиненный, кивнув, вежливо пригласил своего бывшего начальника проследовать на выход, полковник сделал ему знак и сержант задержался в кабинете, глядя на него вопросительно.
– Да, вот еще… – начал полковник тихо, чтобы его не услышал вышедший из кабинета майор, – проследи, чтобы он никоим образом не пересекся с этими… ну, с которыми его задержали. Надеюсь, вы додумались развести всех по разным камерам?
– Товарищ полковник, – не по-уставному укоризненно сказал сержант.
– Ладно, ладно, это я так… Главное, постарайся обеспечить, чтобы он даже случайно не услышал из своей камеры, как они говорят. Ну, при сопровождении кого-то из них по коридору и все в таком роде… В общем, ты понял.
– Понял, – подтвердил сержант, но в его глазах еще оставался незаданный вопрос.
– Их язык плохо воздействует на майора, – поколебавшись, неохотно пояснил полковник. – Все, иди… Да, еще! – крикнул он, когда сержант уже закрывал за собой дверь.
– Слушаю. – В проеме двери возникла коротко стриженая голова подчиненного.
– Сам тоже их не слушай, это может быть небезопасным. И передай это всем своим. Вставьте, что ли, в уши затычки. Ну, как когда-то Одиссей с сиренами... Ясно?
– Есть!
Оставшись в одиночестве, полковник на протяжении нескольких часов с упорством заклинившего механизма исписывал листок за листком и бросал их в мусорное ведро. Он хотел сочинить докладную областному начальству таким образом, чтобы она хотя бы частично подретушировала неприглядные детали, связанные с участием в банде майора Зинченко, но никак не мог подобрать подходящие формулировки. Сначала каждый его опус с трудом умещался на двух-трех страницах, затем текст стал неумолимо сокращаться, и спустя какое-то время, когда корзина для мусора переполнилась и скомканные листки усеяли пространство вокруг нее не менее чем на метр, каждый новый вариант докладной занимал уже не более половины листа. Тем не менее полковника все что-то не устраивало. Он морщился, словно от зубной боли, комкал очередную бумагу, кидал ее, не глядя, в угол, где стояло мусорное ведро, и принимался за очередную.
В какой-то момент он перестал писать и довольно продолжительное время тупо смотрел на начатый текст, не понимая, что только что собственноручно написал.
«Начальнику УВД области от начальника ОВД г. «Н» полковника Гордеева С. М.
Прошу направить заместителя начальника ОВД г. «Н», майора Зинченко В. С. на тщательное обследование в психиатрическое отделение при ведомственном санатории МВД области.
Основание…»
Здесь полковника заклинило. Он не отрываясь смотрел на написанные строчки, подобно первокласснику грыз ручку, думал, но нужная формулировка все никак не лезла в голову. И только когда время перевалило далеко за полночь, а веки приобрели тяжесть пудовых гирь, полковник крякнул и размашисто дописал: «Основание. Проявлял настойчивое желание разговаривать на птичьем языке».
Поставив жирную точку, он с хрустом сломал изгрызенную едва не до стержня ручку и с наслаждением, не глядя бросил обломки в сторону мусорного ведра.
Затем встал, запер пистолет в служебный сейф, выключил свет и, пошатываясь от усталости, направился к припаркованной возле управления служебной автомашине с дремавшим внутри водителем.
Все. Домой, и только домой. И никакого больше щебета...

Глава 40. Бастурхан. Экс-президент. Подберезовский

Упавший перед войлоком посланец доложил, что в ставку прибыл визирь, и лицо пьющего из золотой пиалы Бастурхана перекосилось, словно кумыс, которого он отпил добрую половину, оказался скисшим, а он только что, с запозданием это распробовал.
– Соизволил, наконец, – проворчал он и воин осторожно поднял голову.
– Что, Повелитель?
– Я говорю, зовите.
Через несколько секунд полог покоев Повелителя распахнулся и внутрь бодрым шагом вошел Подберезовский.
– Приветствую, о, Повелитель, – серьезно сказал он, на ходу, в легком поклоне, прикладывая руку к сердцу. – Твое сияние затмило сияние самого солнца, твое влияние столь далеко распростерло свои могучие крылья, что самый последний ребенок в семье самого последнего издольщика знает, что своим урожаем он обязан исключительно доброй воле первого среди звезд и…
– Прекрати кривляться, суетный человек, – беззлобно бросил Бастурхан. Он кивнул на гостевой войлок. – Сядь. Я хочу выслушать, где ты изволил пребывать в то время, когда я нуждался в твоем присутствии.
– Я ездил по делам, о, великий Потрясатель, – сказал Подберезовский. Он подтянул брюки и с брезгливой миной осторожно опустился на серый гостевой войлок рядом с войлоком Повелителя. – Да, я занимался делами, которые, конечно, не столь велики, как дела, которыми занимается Повелитель, но, в то же время, они не столь уж незначительны, чтобы можно было сказать, будто эти дела…
– Ты занимался своими делами, – перебил его Бастурхан, сделав нажим на слово «своими». – Или, проще, ты занимался гешефтом, в то время как моя армия нуждалась в твоих услугах снабженца и…
– Откровенно говоря, я слишком устал, чтобы выслушивать необоснованные упреки, Повелитель. Упреки, которые, – начал Подберезовский, поглядывая на незнакомца в комбинезоне и рабочем подшлемнике, раскинувшегося на огромном куске серого войлока. Войлок предназначался для отдыха перебравших кумыса гостей, и его обычно хватало для вольготного размещения трех-четырех среднего телосложения монголов, сейчас же его площади едва хватило одному этому огромному, разметавшемуся во сне богатырю. Лежа на спине, тот громко храпел, отчего его огромный живот ходил ходуном, подобно сотрясаемой землетрясением горе. – Которые… – повторил, нахмурившись, Подберезовский, – которые…
– Тебя заклинило, скудный на дельные слова человек? – осведомился Повелитель. Он наблюдал за визирем с интересом, тот же, в свою очередь, не отводил глаз от вовсю храпевшего незнакомца.
– Что? – Подберезовский посмотрел на Повелителя непонимающим взглядом внезапно очнувшегося человека, который не может сообразить, где находится и как сюда попал.
– Я сказал…
– Простите, а кто этот человек?
Чело Бастурхана собралось в складки, но это длилось лишь мгновение. Он был настолько заинтригован поведением своего визиря, что решил не обращать внимания на такую вольность в его общении с Повелителем.
– Почему тебя интересует этот человек, любопытный ты человек? – спросил он.
– Понимаете… Этот человек напоминает мне одного человека, а тот человек…
– Это мой брат, – сказал Бастурхан.
– Брат? – недоверчиво переспросил визирь. У него округлились глаза. – Простите, Бастурхан Бастурханович, но я впервые слышу, что у вас имеется брат. Знаете, конечно, ваши родственные дела – они, с одной стороны, ваши личные дела, но с другой стороны, ваша великая личность принадлежит истории, а посему никаких тайн от народа у вас быть не должно. Поэтому я весьма удивлен, что вы скрыли от меня факт существования брата, ну, то есть, возможно, вы сделали это не намеренно, а с другой стороны…
– Я сам узнал о его существовании лишь недавно, – сказал, не дослушав, Бастурхан.
– Недавно? – Теперь складки образовались на лбу визиря. – Его биологическому компьютеру понадобилось всего несколько секунд, чтобы сделать правильный вывод. – А, понял! – радостно воскликнул он. – Это соответственно традициям вашего народа, так? Когда один напоил другого вкусным кумысом, а тот говорит: о, щедрый человек, ты спас меня от смерти от жажды, ты настоящий брат и теперь я должен тебе по гроб жизни, эта чаша кумыса являлась той чашей, которая… О, господи, когда же, наконец, я избавлюсь от этого кошмара, от всех этих бредней, которые…
– Ты что-то бормочешь, бойкий на язык человек? – сухо осведомился Бастурхан. – Почему, сказав о моем народе, твое морщинистое личико степного хорька, этого профессионального собирателя падали, этого нечистых помыслов зверька, перекосила столь брезгливая гримаса? Или ты опять взялся за старые штучки и решил еще раз испытать мое великое долготерпение на прочность? Хорошо, сейчас я покажу тебе, что оно не бесконечно, что даже долготерпение Повелителя имеет свой предел, хотя это и кажется столь невероятным и противоречащим законам управляемой им вселенной, что…
– Нет-нет, только вот не надо мне ничего показывать, – торопливо сказал Подберезовский. Он опять приложил руку к сердцу и заверил: – Каюсь. Не имел в виду ничего такого. Просто я слишком долгое время пробыл вне вашего прекрасного народа, маленько одичал среди своих бывших соплеменников. Потому мне и показалось забавным, что какой-то, – он метнул беглый взгляд на перевернувшегося с сонным ворчанием богатыря, – бомж устроился в ставке великого Потрясателя вселенной как в бесплатной ночлежке. Да еще, мало того, запросто храпит, словно…
– Это не бомж, – сказал, оттаяв, Бастурхан. Он отхлебнул кумыса. – Это дервиш. На его неказистом с виду халате – пыль звездных дорог, на его мозолистые пятки налипли породы самых дальних уголков вселенной, его глаза видели столько, сколько не смогут увидеть глаза самого зоркого, но ведущего оседлый в одном месте человека, его уши слышали голоса птиц и животных, которые…
По лицу Подберезовского чувствовалось, что он готов зажать свои собственные уши и закричать во весь голос, но визирь терпеливо дослушал затянувшуюся на добрых пять минут речь Повелителя и даже не моргнул глазом.
– Понятно, – кивнул он. – Так бы сразу и сказали, Владыка. Дервиш так дервиш, разве я против. Просто он мне напомнил одного человека. А как, простите, вы… черт, как бы это сформулировать… ну, как вы выяснили, что он ваш брат?
– О, эта целая история! Этот смелый воин преградил мне дорогу на Свердловск, – пояснил Бастурхан. – Мне доложили, что в степи, через которую я шел на этот город, сидит на стуле великий колдун. Своими заклинаниями он создал невидимую черту, через которую не смогли проехать мои разведчики-мотоциклисты. Шины их мотоциклов лопнули, едва они коснулись этой невидимой простому смертному черты. Я захотел посмотреть на этого человека лично и приказал своим воинам привести его в мою юрту. Мои воины не смогли выполнить приказ своего Повелителя, потому что этот человек выкрикнул секретные слова и отправил их в невидимый глазу мир, в котором они теперь проведут долгую тысячу лет, не видя своих родных и близких. Тогда я, великий хан и потомок великого хана, решил лично помериться с этим человеком силами, ибо никто кроме меня в мире смертных не смог бы этого сделать. Я повелел подготовить специальную площадку, на которой предстояло сразиться двум великим…
Боясь перебить, Подберезовский слушал речь Повелителя вселенной добрых десять минут и ничего не слышал. Он понял только одно – какой-то бомж случайно сорвал все его тщательно продуманные планы и заставил армию монголов пойти в обход Свердловска. Выходит, из-за двух идиотов – монгольского и неизвестно какого роду-племени – все его подготовительные мероприятия полетели ко всем чертям. Зря он вертелся бессонными ночами в промерзшей монгольской юрте, обдумывая план захвата России; зря Седой крутил динамо-машину, обеспечивая работоспособность его компьютера; зря его соратник и член будущего мирового правительства Бучайс согласно их задумке осуществлял веерные отключения электроэнергии целых областей, маскируя главную задачу – отключение электроэнергии стратегически важного Свердловска; зря он ездил по городам и весям опостылевшей холодной страны, оговаривая с ее алчными губернаторами условия продвижения монгольской армии через их территории… Готовый порвать этого чертового бомжа своими руками, Подберезовский вскочил, не в силах сдержать рвущиеся через край эмоции.
– Как какой-то бомж мог не пустить вас на Свердловск! – закричал он, бросаясь к висевшей на стене юрты штабной карте. – Какой еще, в жопу, колдун, какая, в жопу, заколдованная черта, от которой лопаются шины! Бастурхан Бастурханович, вы соображаете, что вы говорите? Вот… – он быстро переставил несколько разноцветных флажков, – где вы уже давно должны были быть! А вот… – он передвинул еще несколько флажков, – где вы есть сейчас по факту! Это вам для наглядности! Теперь вы видите, чем это грозит вам и вашей армии? Бастурхан Бастурханович, мы же с вами обо всем договорились! Я специально приехал выяснить, почему до сих пор еще не взят Свердловск, ведь из-за этого срывается наступление на…
Едва вскочивший визирь начал кричать, к нему бросились дюжие ребята из охраны с кривыми монгольскими саблями наперевес, но были на полдороге остановлены вялым жестом Повелителя. Еще одним вялым жестом он отправил их на место, и вскоре плечистые, прошедшие тщательный отбор воины замерли на корточках возле брезентовой стены юрты, зорко наблюдая за брызгавшим слюной визирем, готовые в любой момент отрезать язык нечестивца, посмевшего кричать на Повелителя, и отрубить руки, посмевшие без его разрешения трогать штабные флажки.
– Ты все сказал, слабый нервами человек? – дождавшись окончания истерики визиря, спокойно спросил его Повелитель. – Должен отметить, тебе здорово повезло, потому что сегодня я пребываю в благодушном настроении. Пребываю же я в таком настроении потому, что нашел брата. – Он кивнул на опять заворочавшегося во сне богатыря, который, словно подтверждая его слова, тут же с резким звуком выпустил газы. – Лучше присядь и выпей кумысу, он укрепляет нервы и бодрит ум.
Подберезовский обмяк. Он посмотрел на пристроившихся на корточках охранников и запоздало побледнел. До него вдруг дошло, какой опасности он только что подвергался.
– Прошу простить меня за невыдержанность, Повелитель, – промямлил он, присаживаясь. Еще пребывая в ужасе от только что сотворенного, он безвольно принял из рук обслуживающего монгола пиалу с кумысом и автоматически осушил ее до дна. Тут же опомнившись от противного вкуса во рту, он схватился за живот, будто сдерживая рвотный спазм, и в следующую секунду был оглушен хохотом наблюдавшего за ним Повелителя вселенной.
– Прощаю, – отсмеявшись, сказал тот. – Однако, должен тебя предупредить, смело рискующий жизнью человек, что в следующий раз ты такое послабление можешь и не получить.
– Но мы же договаривались, – хмуро сказал Подберезовский, еще придерживая живот рукой. Он умолк на секунду, словно прислушиваясь, что там происходит, и добавил: – Ну, насчет Свердловска.
– Я ни с кем никогда не договариваюсь, опрометчивый в предположениях человек. Я повелеваю.
– Да-да, конечно. Однако же, учитывая некоторые обстоятельства нашего сотрудничества… нет, не сотрудничества даже, пожалуй, поскольку вы наверняка ни с кем никогда не сотрудничаете… а… как бы это сформулировать…
Проснувшийся от шума дервиш некоторое время тупо смотрел на окружавших его людей, словно тоже не понимал, где находится и как сюда попал, затем его помятая от сна и размышлений физиономия слегка разгладилась, и он шумно зевнул. Присев и нашарив рукой стоявшую возле его войлока ополовиненную бутылку водки, дервиш допил остаток и хотел было швырнуть опустевшую посудину куда подальше, но посмотрел на кривые сабли охранников, передумал и аккуратно поставил ее на прежнее место. Затем он опять зевнул и хотел было вновь улечься спать, но внезапно его внимание привлек быстро говорящий и размахивающий руками визирь. Дервиш глухо заворчал и поднялся на ноги. Под цепкими взглядами охранников он грузной поступью приблизился к войлоку Повелителя вселенной и некоторое время стоял сбоку, метрах примерно в трех от разговаривающих, разглядывая увлеченного разговором, не замечающего его визиря. Внезапно богатырь издал громкое утробное рычание и сделал несколько шагов вперед. Подберезовский повернул голову на шум, и только сейчас заметив почти нависшего над ним огромного человека, закричал от страха. Он хотел вскочить, но не смог этого сделать по причине внезапной слабости ног.
– Бастурхан Бастурханович, кто это! – пронзительно закричал он, тыча пальцем в опять зарычавшего человека. – Бастурхан Бастурханович, убедительно прошу вас оградить меня от этого… этого...
Договорить он не успел. Рычание человека-горы стало совсем громким. Не обращая внимания на подскочивших и замерших рядом в ожидании знака Повелителя охранников, он протянул огромные ладони, схватил Подберезовского за лацканы пиджака и рванул вверх так, что затрещала ткань и на войлок щедро посыпались пуговицы.
– Где деньги, сука! – страшным голосом выкрикнул человек-гора в мертвенно бледное лицо повисшего в воздухе визиря. – Где обещанный откат за Всероссийский Автомобильный Альянс! – Он тряхнул трепыхающегося в воздухе Подберезовского с такой силой, что теперь посыпались пуговицы с его белой рубашки. – Сейчас вот как отшунтирую тебя коронарно!
Бастурхан сделал знак рукой, и готовые к решительным действиям охранники послушно отступили назад. Однако старший охраны тоже сделал знак и один из его воинов незаметно для Повелителя бесшумной тенью встал за его спиной. Тот же с интересом наблюдал за столь неожиданно развивающимися событиями.
– Бастурхан Бастурханович… – прохрипел задыхающийся в объятиях силача олигарх, – убедительно вас прошу… прекратите же это безобразие… оградите меня от этого сумасшедшего, ведь я ваш визирь, я незаменим и…
Повелитель встал и, шагнув к двоим, мягко положил руку на плечо дервиша.
– Оставь его, брат, – так же мягко сказал Повелитель в его побагровевшее от ярости лицо. – Ты уже доказал свою силу, визирь же мой является человеком умственного труда, он физически слаб и по причине этой слабости не может соперничать с богатырями.
Дервиш глухо проворчал что-то нечленораздельное. Несколько секунд он бессмысленно смотрел на Бастурхана покрасневшими маленькими глазками, затем его кисти разжались и визирь с приглушенным писком упал на войлок. Не вставая, он быстро, на четвереньках отбежал в сторону, уперся головой в ногу воина из охраны и, обогнув его, по-собачьи потрусил дальше, пока не достиг стенки юрты.
– Вы знакомы? – спросил Бастурхан у тяжело дышащего дервиша.
Тот опять глухо что-то проворчал и грузно осел на войлок, на место, где только что сидел, размахивая руками, визирь. Бастурхан тоже опустился на свое место.
– Вы знакомы? – спросил он у замершего в углу на корточках визиря. Испуганными глазами тот наблюдал за еще не растратившим запала ярости здоровяком.
Не получив ответа ни у одной из сторон, Повелитель вздохнул.
– Водки! – негромко выкрикнул он, и немедленно выбежавший из-за кухонного полога человек, в мгновение ока оказавшийся рядом, бесшумно поставил на войлок поднос. Бастурхан лично налил полный граненый стакан и поднес его здоровяку. – Пей, дервиш, – сказал он совершенно лишнюю фразу, потому что не успел он ее договорить, как стакан опустел. – Теперь объясни мне, откуда ты знаешь этого человека. – Он указал пальцем на визиря, затем этим же пальцем поманил его к себе. – А ты иди сюда. Не подобает моему визирю сидеть в стороне, подобно лисице, которая улизнула в свою нору и трясется там от страха на потеху загнавшей ее своре.
– Бастурхан Бастурханович, я, конечно же, очень ценю ваше приглашение, однако…
– Я сказал, подойди, дрожащий осиновым листом человек, иначе я прикажу своим воинам доставить тебя сюда силой.
– Но, Бастурхан Бастурханович, вы можете гарантировать мне, что этот сумасшедший… – Заметив взгляд Повелителя, Подберезовский быстро вскочил и, не менее быстро переместившись в пространстве, уже через пару секунд сидел, выбрав место поближе к Повелителю. Исподлобья он настороженно следил за каждым движением сердито сопевшего дервиша.
– А теперь шутки в сторону. Я хотел бы услышать внятные объяснения произошедшего, – жестко сказал Бастурхан. – Кто из вас начнет первым?
– Знать его не знаю, – буркнул Подберезовский. – Бастурхан Бастурханович, можно мне тоже выпить?
– Кумыс перед тобой, потерявший зоркость глаз человек, – спокойно сказал Повелитель.

Предыдущая страница 22 Следующая страница


23 Алексей Оутерицкий

– Но вы же знаете, меня от него пучит… – Подберезовский озабоченно приложил ладонь к животу. – Кажется, там еще не прижилась недавно выпитая доза.
– Хорошо, пей водку, она тоже перед тобой, – позволил Повелитель. – Все равно настоящим монголом тебе не стать, слабый животом человек.
Подберезовский потянулся было к литровой бутылке «Столичной», но дервиш издал низкий рычащий звук и он испуганно отдернул руку.
– С вами не соскучишься, – усмехнулся Бастурхан. Он сделал знак и человек с кухни принес еще один поднос. – Итак? – подбодрил он собравшихся, терпеливо дождавшись, пока визирь, наливший себе водку трясущейся рукой, не выпил ее, не отводя настороженного взгляда от исподлобья наблюдавшего за ним дервиша.
– Эта падла мои деньги украла, – скрипуче сказал тот.
– Это правда? – спросил Бастурхан.
– Знать не знаю этого человека, – излишне торопливо возразил Подберезовский, но под пристальным взглядом Повелителя сник и буркнул: – Ну, похож он на одного… Тому я действительно немного должен остался. А этому нет.
– А кто тот человек?
– Он… – Подберезовский замялся. – Он, как бы это сказать… Ну, он наподобие вас, тоже повелитель. Только бывший. Он сейчас вообще в анабиозе лежит.
– Повелитель? – Бастурхан приподнял брови.
– Ну, России.
– Ага... А что скажешь ты, брат?
– Тоже, брата нашли, – тихо, чтобы не услышал богатырь, пробурчал Подберезовский. – Бастурхан Бастурханович, вы меня удивляете. Право слово, ну нельзя же так, взять первого встречного бомжа и… – Под взглядом Повелителя он осекся и поспешно потянулся к водке.
– Здесь помню, здесь не помню, – пробурчал дервиш, поочередно ткнув пальцем в лоб и затылок.
– Вот видите! – обрадованно воскликнул Подберезовский, но тут же поймал еще один взгляд и опять умолк.
– Померз я сильно, – пояснил дервиш, наливая себе стакан. – Лет пять в холодильнике каком-то провалялся.
– А как зовут, хотя бы помнишь? – спросил Повелитель.
Возникла пауза – в течение полуминуты дервиш сосредоточенно хмурил лоб.
– Борис, – наконец сказал он. – А отчество… Петрович, кажется. – Он еще немного подумал. – Нет, Николаевич. Точно, Николаевич! А вот фамилии не помню.
– Не напрягайся, – мягко сказал Бастурхан. – Даже отчество было лишним. Монголу достаточно услышать имя, чтобы понять, с кем он имеет дело. Это у вас важна фамилия, у нас же человека судят по делам его... Вот он, – Бастурхан, пождав губы, бросил взгляд на олигарха, – тоже Борис, но разве можно вас сравнить…
– Действительно, – пробурчал Подберезовский, – нашли, с кем сравнивать.
– Однако, чтобы не возникло путаницы, вас нужно как-то разделить. Поэтому ты будешь зваться… – Бастурхан тоже сделал паузу, и не без торжественности завершил: – Борис-Батыр.
– Что еще за… – нахмурился дервиш.
– Это на тюркском наречии. По-вашему «богатырь», – пояснил Повелитель. – И должен заметить, немногие даже из монголов удостаиваются чести так называться, не говоря уже о представителях чужеземцев.
Лицо дервиша разгладилось.
– Ну, тогда я согласен, чего там.
– Однако, меня смущает один момент, – сказал Бастурхан. – Борис-Батыр, если ты не помнишь даже своей фамилии, как ты мог вспомнить о каких-то деньгах.
– Действительно, – опять пробурчал Подберезовский. – Вы, Бастурхан Бастурханович, прямо в корень зрите, прямо в корень... Впрочем, как всегда.
– Как, спрашиваешь… А вот взглянул на эту падлу… – дервиш посмотрел на визиря, поднял сжатый кулак и тот испуганно отпрянул, – и словно что-то щелкнуло в голове… Но ничего, я еще вспомню, не сомневайся. Все вспомню, дайте мне только отогреться, – пообещал он и Подберезовский поспешно вытер губы бумажной салфеткой.
– Спасибо за компанию, – сказал он, вставая, – было приятно провести с вами время, однако же, мне пора, господа. Прошу великодушно меня извинить.
– Сидеть, – сквозь зубы прошипел Повелитель с такой интонацией, что Подберезовский без лишних слов брякнулся обратно на войлок, ловко, по-монгольски скрестив под собой ноги. – Я решаю так… – после довольно длительных раздумий сказал Повелитель. – Не знаю, – он посмотрел на здоровяка, – действительно ли ты есть старый повелитель России; а ты, – он посмотрел на визиря, – действительно ли украл у него деньги. Но, зная твое проворство, я готов предположить, что это весьма и весьма похоже на правду. По крайней мере, если бы кто-то принимал ставки, я бы поставил именно на такой вариант.
– Ну, знаете ли, Бастурхан Бастурханович, не ожидал от вас такого, извините, заявления, потому что… – укоризненно начал было Подберезовский, но Повелитель приподнял руку и он умолк.
– Однако, как бы там ни было, вам придется забыть про свои распри, потому что вы понадобитесь мне оба, – закончил Бастурхан. И предупреждая возможные возражения, потому что визирь опять раскрыл было рот, а дервиш опять громко и сердито засопел, подытожил: – Я все сказал. Я, Повелитель вселенной. А посему, так тому и быть…

Глава 41. Монголы

– Значит, вы не сочли нужным меня разбудить, – проговорил Бастурхан. Он отправил в рот кусок вяленого мяса и принялся неспешно его пережевывать. Центр войлока был уставлен всевозможными яствами – как монгольской, так и русской кухни; с одной стороны войлока сидел Повелитель, напротив разместились работники его штаба.
– Да, Повелитель, – склонив голову, подтвердил рыхлого телосложения монгол со свежим кривым шрамом на левой щеке. Он носил имя Ильтей, по меркам русского воинства его чин соответствовал примерно генерал-лейтенанту, а свой шрам он заработал в жестоком бою при взятии небольшого провинциального городка, названия которого даже не помнил за незначительностью его в качестве стратегического объекта. С профессиональными военными структурами проблем тогда не возникло – как всегда, монгольских мотоциклистов не смогли остановить ни подразделения спешно поднятого по тревоге областного ОМОН-а, ни военные, представленные в данной местности парой рот строительных войск, ни два мотострелковых полка, посланные на помощь из области и безнадежно застрявшие где-то на полпути по причине полной выработки выданного для марша бензина. Зато неожиданно яростное сопротивление оказало стихийно самоорганизовавшееся народное ополчение в лице лиц кавказской национальности – перекупщиков, давно и успешно освоивших городской рынок после изгнания с него местных крестьян.
Взятие городка осуществлялось тысячей храброго Ильтея, в итоге и получившего за эту блестящую операцию чин одного из помощников главы штаба, основные же силы Орды прошли южнее и на тот момент оказались далеко впереди, поэтому на помощь соплеменников рассчитывать не приходилось. Зато помощь, как это водится, пришла совершенно неожиданно с другой стороны, откуда ее не ждали. Когда битва за рынок достигла самого своего апогея, перевес монголов был весьма условным и с минуты на минуту мог случиться перелом в пользу вооружившихся топорами для рубки мяса кавказцами, появились местные скинхеды. В течение часа общими усилиями представителей двух великих народов с кавказцами было покончено раз и навсегда, а к вечеру длинная их вереница со связанными за спиной руками потянулась в Монголию, подгоняемая оседлавшим верблюда воином, списанным из армии по ранению.
Тысячник Ильтей в торжественной обстановке поблагодарил храбро сражавшихся скинхедов, роздал им конфискованные у кавказцев фрукты, и в Монголию потянулась еще одна бесконечная вереница босоногих рабов – воинские ботинки татуированных парней были реквизированы в пользу непобедимой монгольской армии...
– Да, Повелитель, – повторил Ильтей, непроизвольно тронув шрам, оставленный острым шампуром восточного человека. Шрам украшал храброго воина, но начинал предательски чесаться в минуты крайнего волнения. – Я сделал что-то не так, Повелитель? Если бы я обладал таким запасом смелости, чтобы будить своего Повелителя при взятии каждого ничтожного городишки, мой непобедимый Властитель не ведал бы и минуты так необходимого ему, а значит, и его непобедимой армии, сна. – Ильтей почтительно склонил голову и замер, ожидая реакции Повелителя. Остальные прекратили жевать.
– Мне нравятся твои слова, – сказал, подумав, Бастурхан. – Это слова храброго воина, обладающего острым и быстрым умом.
Все с облегчением выдохнули и продолжили пережевывать пищу, а Бастурхан, погладив прилично отросшую жидковатую бороду, потянулся за засушенной до состояния твердости рыбой.
– Эту рыбу урусы называют воблой, – почтительно шепнул ему молодой, но подающий большие надежды тысячник Инчигул – само присутствие его на обеде с Повелителем вселенной доказывало, что карьера тысячника стремительно идет в гору. – Они едят ее, запивая хмельным напитком, который называют пивом.
– Знаю, – сказал Бастурхан. – Это русский кумыс. Не думаю, что монгольскому воину пристало пить русский кумыс. Он по-другому пьянит. От него тяжелая голова и не хочется воевать. Неудивительно, что русские до сих пор не выиграли у нас ни одного сражения.
Работники штаба, у большинства из которых было припрятано по полудюжине бутылок «Жигулевского», украдкой переглянулись.
– Твои слова верные, как хорошо пристрелянный лук, Повелитель, – почтительно сказал Инчигул.
– Это так, – подтвердил Ильтей…
После сытного обеда доблестные воины откинулись на подушки и некоторое время курили кальяны, ожидая, что скажет Повелитель. Тот обвел их задумчивым взглядом и значительно, с расстановкой изрек:
– В моем роду было много доблестных военачальников. Они сумели собрать непобедимые армии, перед которыми трепетал весь мир.
– Это так, – подтвердил начальник штаба.
– Я, великий Бастурхан, продолжатель дела моих великих предков.
– Это так, – осторожно сказал Инчигул, когда пауза затянулась.
– У каждого из моих великих предков, – глядя в облака дыма, словно, подобно прорицателю, видел там невидимых простому смертному людей, зверей или каких-то необычных существ, – непременно был в услужении ученый китаец, – сказал Бастурхан. – Ученые китайцы – очень полезный народ, они всегда помогали монголам завоевывать новые земли. Не силой или доблестью, но своей хитростью и умением придумывать всякие мудреные штуки. Порох, большие метательные машины, волшебные зеркала, которыми можно на расстоянии поджигать вражеские корабли, и много других полезных вещей. – Некоторое время Бастурхан задумчиво курил, а работники штаба терпеливо ожидали продолжения. – Я великий военачальник, а своего ученого китайца не имею, – наконец сказал Бастурхан.
Монголы переглянулись.
– Ты хочешь, Повелитель… – Инчигул собрал лоб складками.
– Ты верно понял, мой верный воин, – подтвердил Бастурхан. – Мне нужен свой ученый китаец. Он придумает великое множество хитрых приспособлений, с помощью которых я с легкостью возьму великое множество неприступных городов.
– Отличная идея, – сказал Инчигул. – Прикажи, и я немедленно пошлю своих воинов в Китай, чтобы они доставили тебе ученого китайца.
– Сколько тебе для этого понадобится времени?
Тысячник опять наморщил лоб.
– Если отправить воинов самолетом аэрофлота из ближайшего крупного города, имеющего аэропорт…
– Нет, – перебил его Повелитель, – мы не можем довериться крылатым машинам. Евросоюз еще не до конца определился в оценках нашего освободительного продвижения на восток. Его спецслужбы могут чинить нашим воинам препятствия в аэропортах считающих себя цивилизованными государств… Полагаюсь на твою воинскую смекалку, – помолчав, наконец сказал он. – Я же просто ставлю задачу.
– Сколько времени ты даешь на ее реализацию, Великий? – деловито спросил Инчигул.
– Два дня, – опять помолчав, сказал Бастурхан. – Когда светящийся шар дважды обежит свои владения, когда ночное светило дважды зальет землю своим холодным серебром, ученый китаец должен стоять передо мной и внимательно слушать мои указания.
На лице тысячника не дрогнул ни единый мускул.
– Через два дня ученый китаец будет стоять на коленях перед твоим войлоком и записывать твои первые указания, Повелитель, – уверенно сказал он. – Одно из упомянутых тобой светил даже не успеет описать полный круг. Для моих воинов не существует невыполнимых задач.
– И это так, – сказал Бастурхан…
Не далее чем через час от вставших лагерем монголов отделилась группа мотоциклистов количеством пятьдесят единиц в защитных пылевых масках. Это были воины ударной сотни, которой за заслуги в боях было присвоено звание сотни имени Жугдэрдэмидийна Гуррагчи.* (Жугдэрдэмидийн Гуррагча: первый монгольский космонавт, доктор технических наук. Живет в Улан-Баторе. С марта 2005 года – депутат Великого государственного хурала Монголии от Монгольской народно-революционной партии. Занимает пост президента монгольской Ассоциации Монголо-Российской Дружбы.)
Они быстро набрали скорость и через минуту превратились в маленькие точки. Возглавлял группу сотник Енгур, высокий статный монгол тридцати лет с наголо выбритой головой. Через несколько часов езды по пересеченной местности ехавший первым Енгур снизил скорость – вдали показалось шоссе, которое, согласно заранее изученной карте, вело в город «Н».
Сотник остановился и приглушил мотор. Остальные проделали то же. Он достал бинокль, и то же проделали еще пять человек – десятники. После нескольких минут изучения обстановки Енгур опустил бинокль и повернулся к соратникам.
– Судя по всему, паники нет. Они не ожидают, что мы пойдем этим путем. Если меня не подводит зрение, в город и из города следует примерно одинаковое количество автотранспорта. Судя же по тому, что поток автомобилей беспрерывен и нет пробок – милицейский пост на въезде в город отсутствует.
– Зрение тебя не подводит, храбрый Енгур, – подтвердил один из десятников. – Как ты рассчитываешь попасть в город?
– Светиться прежде времени не будем, – решил сотник. – Дождемся подходящего транспорта и на нем въедем в город.
– У нас нет гражданской одежды, – осторожно заметил десятник Ильчебай.
– Проблема решаема, – сказал Енгур. – Ильчебай, посылай своих воинов на шоссе. Остальным – отдыхать…
Через некоторое время в город въехали четыре грузовые фуры. На пассажирских местах в кабинах сидели сурового вида монголы. В руках каждого было по мощному «Моссбергу 500», дула которых упирались в ребра водителей. Выбрав место потише, фуры съехали на обочину и остановились. Из прицепов высыпали монголы в разномастной одежде. Многие были облачены в спортивные костюмы, некоторые щеголяли в джинсах и свитерах, а один из десятников красовался в строгом деловом костюме при галстуке – все от Версаче. В целом внешний вид переодевшихся монголов производил весьма благоприятное впечатление, если опустить такую мелочь, что одежда на них была в основном не по размеру. На ком-то конфискованные у гражданских людей тряпки болтались, кому-то они, наоборот, были откровенно коротки. Примерно половина отряда осталась в военной форме – Енгур счел, что не стоит терять время, достаточно того, что в каждой тройке было уже не менее одного-двух в «гражданских» платьях.
Воины деловито распахивали задние борта, ставили сходни, сгоняли на асфальт своих затаившихся во тьме железных коней. Вышедшие из кабин водители собрались в кучку и молча смотрели на всю эту суету. Заметив выражения их лиц, Енгур подошел к водителям вплотную.
– Переживаете за свой груз? – поинтересовался он.
Содержимое фур было скинуто возле трассы, в близлежащем леске, и относительно его сохранности сомнений быть не могло – еще во время проведения работ по выгрузке рядом откуда ни возьмись появились вездесущие бомжи.
Один из водителей, небритый мужчина в спортивном костюме, молча махнул рукой.
– Считай, нет уже груза, – сказал другой, в шортах и майке.
– Ничего, – подбодрил их сотник, – надеюсь, страховые компании сполна возместят вашим фирмам ущерб.
– Ага, – пробурчал небритый, – как же. Год будут расследовать, потом еще год отписываться, а потом…
– Ну, извините, – мягко сказал Енгур, однако никто из водителей этой мягкости не поверил – все четверо с опаской косились на его заткнутый за пояс короткоствольный «Панч». – Претензии можете направлять в письменном виде своему правительству, не сумевшему до сих пор решить проблемы развития в вашей стране достаточно цивилизованного бизнеса с человеческим лицом, когда любая страховая компания просто обязана…
Водители раскрыли рты. Один хотел было что-то сказать, но тут к ним приблизился Ильчебай.
– Мы готовы, – доложил он и Енгур, прощаясь, помахал водителям рукой. Затем оглядел кучку собравшихся рядом зевак из горожан и помахал им тоже. – Ничего, скоро власть сменится, – крикнул он через плечо, отдаляясь. – Вот цивилизация дошла и до вашего города. Смею вас заверить, господа, у нас не очень-то забалуешь. У нас во всем дисциплина и порядок, поэтому любая страховая компании будет выплачивать пострадавшим ущерб еще до возникновения страхового случая… Привет и удачи вам на дорогах!
– Во дает, – прокомментировал водила в шортах, глядя на ловко вспрыгивающих на мотоциклетные седла монголов. – Как по писаному шпарит. Я словно на политинформации побывал. Ну, армейской, еще тех, советских времен...
Сказав это, он угодил в самую точку. Енгур начинал свою карьеру военного еще в народной монгольской армии как раз в должности политрука, но предложи ему сейчас право выбора, он не колеблясь выбрал бы непобедимую Орду Повелителя, хотя и претерпел, если разобраться, некоторое понижение в звании и должности. Что там какая-то старорежимная монгольская армия против нынешней непобедимой Орды! Одно это слово внушало страх и ужас неприятелю, равно как отвагу и гордость за свое войско его бесстрашным бойцам.
– Итак, разбиваемся по группам в три-пять единиц, – отдавал последние распоряжения Енгур, и тон его совсем не был похож на тот, которым он только что говорил с гражданскими лицами, водителями ограбленных машин. – Главная задача: во что бы то ни стало добыть ученого китайца. Заодно, уж если мы все равно будем колесить по городу, попутная задача: сбор разведданных. Обращайте внимание на все, что может пригодиться в дальнейшем, когда мы будем этот город брать. Все запоминать. В контакт с местным населением вступать только в самых крайних случаях. Стараться избегать встреч с представителями закона. При попытках задержания стрелять в них без предупреждения и немедленно уходить. При возникновении надобности разрешаю для дела реквизировать у гражданских лиц их автотранспорт и денежные средства. Поддерживать связь постоянно, отключать рации запрещаю… – Енгур подумал. – Все в достаточной мере знают русский язык?
– Я немножко-немножко не знай, – виновато сказал молодой воин с вытянутым лицом.
– Я тоже немножко-немножко, – сказал другой.
Поднялось еще с десяток рук.
– Ничего, – сказал Енгур. – Одного, знающего язык, в тройке вполне достаточно. Если вопросов нет, разъезжаемся.
Монголы заурчали моторами и вскоре разъехались по городу небольшими мотоциклетными группами по три-пять бойцов в каждой. Поиски ученого китайца начались…

Глава 42. Президент. Совещание министров

Чрезвычайная комиссия собралась на чрезвычайное совещание в Секретном зале Секретного кремлевского дворца. Расположившиеся по бокам длинного стола министры, в торце которого восседал президент, давно выпили всю минеральную воду, однако новых порций воды никто не подносил. Все давно съели легкие закуски в виде безвкусных армейских галет и чертовски проголодались, но еды – даже новых порций галет – тоже никто не подносил, и на перерыв, во время которого можно было посетить бар, никто не отпускал. Кажется, президент задался целью, чтобы главы министерств на своих желудках прочувствовали всю эту чрезвычайность ситуации, из-за которой и было назначено совещание. Сам он несколько раз ненадолго, не более чем на минуту, отлучался, но министры подозревали, что за эту минуту он успевал перехватить что-то энергетическое, калорийное. Правда, имела хождение и еще одна версия: каждый раз президент был новым, то есть, за стол по очереди усаживались двойники. Таким образом президент, или каждый новый президент, был свежим и бодрым; не имевшие же двойников министры выглядели подобно заканчивающим дистанцию марафонцам.
– …поэтому монголы беспрепятственно передвигаются по суверенной территории Российской Федерации. Стоит же нам предпринять любого рода оборонительные действия, сразу появляются независимые европейские наблюдатели. Они фиксируют «нарушения», размахивают всевозможными конвенциями, которые щедрой рукой подписывал не глядя прежний президент, и требуют строгого соблюдения всех договоренностей. Соответственно таковым, мы не имеем право применять авиацию, тяжелое вооружение и вообще любого рода летальное оружие, даже обычное, легкое стрелковое. Более того. Считается, что монголы пришли к нам с гуманитарной миссией и мы едва ли не должны оказывать им всяческое содействие... – Министр обороны достал платок и протер взмокший лоб. Затем потянулся за минеральной водой, вспомнил, что вода давно выпита, и некоторое время сидел с нелепо протянутой рукой, поглядывая то на стоящую перед ним бутылку, то на президента.
– Какие меры приняты для недопущения паники среди населения? – спросил тот, не замечая его намекающего взгляда. Затем неспешно и, кажется, нарочито шумно налил себе минеральной воды из бутылки, которая каким-то чудом оставалась запотевшей от холода на протяжении многих часов, и с удовольствием отпил небольшой глоток.
Министр по чрезвычайным ситуациям зашелестел бумагами.
– Отключена междугородняя связь любого вида, жителям запрещено покидать свои города, запущена мощная информационная кампания, цель которой – развенчание слухов о нашествии монголов; с беженцев взята подписка о неразглашении.
– Вот, учитесь работать у господина Шойгенова, – сказал президент, вроде не обращаясь конкретно к министру обороны, но тот опять протер лоб. – Знаете, я склоняюсь к мысли о постановке вопроса относительно снятия вас с занимаемого поста, – как бы размышляя, продолжил президент. – А поскольку обстановка в стране, равно как и наше заседание, чрезвычайная, тянуть с этим не станем. Кто «за»? – Он первым приподнял руку и над столом тут же поднялся частокол по-пионерски задранных ладоней. – Единогласно, – подытожил президент и теперь опустил руку куда-то под крышку стола.
Внезапно под министром обороны разверзся пол и он вместе со стулом ухнул куда-то вниз, даже не успев вскрикнуть. Паркетные створки тут же сомкнулись и место стало выглядеть так, словно и не было тут никогда ни стула, ни восседающего на нем министра обороны. Пораженные министры ахнули, кто-то даже закричал, но его крик тут же оборвался, как бывает, если человека, призывая к молчанию, жестко тыкают локтем в бок.
– Надо же, – поразился президент, вроде бы не замечая, как заерзали потрясенные министры, приглядываясь к полу под своими ногами, – экая неприятность… Наверное, недоработка строителей. Надеюсь, никто из вас не думает, будто подобное мог кто-то подстроить специально? – Первым отрицательно помотал головой только что сунувший валидол под язык министр по связям с общественностью. – Вот и правильно, – одобрил президент и обвел внимательным взглядом бледных, судорожно вцепившихся в стол министров. – Подобная дичь возможна только в голливудских фильмах про агента «ноль-ноль семь»… Однако же, продолжим работать. Позвольте представить вам нового министра обороны. – И с этими словами опять запустил руку под крышку стола.
Паркетные створки опять распахнулись и из-под пола плавно выехал стул с молодцеватым лысоватым мужчиной. Он как ни в чем не бывало кивнул собравшимся и представился: – Генерал Драчев. Герой кавказской кампании… – Новый министр как-то сразу вписался в обстановку, словно сидел здесь с самого начала совещания, и через несколько минут кое-кто уже начал сомневаться, не привиделся ли ему министр старый. Был ли он вообще?
Кто-то из присутствующих тоже сунул руку под стол и тайком перекрестился.
– Однако, – деловито сказал Подпутин, – хотелось бы услышать о мерах, предпринимаемых против монголов представителями не силовых министерств. Войну ведь можно вести не только с помощью оружия, верно? – Министры усердно закивали. – К примеру, умело организованная война информационная может принести куда большую пользу, нежели война обычная. Кто-нибудь хочет высказаться?
– Разрешите мне... – Сытый, лоснящийся, напоминающий досыта нахлебавшегося жирной сметаны кота, министр культуры опасливо покосился себе под ноги и раскрыл пухлую папку. – Получив от правительства специальное задание, работники культуры с энтузиазмом включились в работу и в кратчайшие сроки разработали план кампании, цель которой – дискредитировать паникеров из гражданского населения, выставить их в нелепом, шаржированном виде. Также театр юмористических миниатюр Евгения Петросяна взял на себя повышенные обязательства и каждый вечер проводит тематические антимонгольские передачи, транслируемые во фронтовой полосе. Конечно, это требует дополнительных бюджетных ассигнований на оплату вечернего прайм-тайм эфира, работу сценаристов, наем дополнительного актерского состава... Смета прилагается. – Министр многозначительно похлопал пухлой ладонью по вложенным в папку листкам.
– Очень интересно, – сказал президент. – У вас там есть образцы этого петросяновского… м-м-м… юмора.
– Да, конечно, пожалуйста. – Министр Быстрый прокашлялся. – Миниатюра: «Мы монголы». Исполняют двое. Первый (со смехом): здравствуй Бим! Второй (со смехом): здравствуй Бом! Первый (со смехом): Бим, отчего у тебя такие узкие глаза? Второй (со смехом): видишь ли, в чем дело, Бом…
– Спасибо, достаточно, – сказал президент и обвел взглядом министров. – Предлагаю рассмотреть вопрос о создании мобильных бригад артистов, наподобие тех, что разъезжали по фронтам во времена Великой Отечественной войны. Возглавить движение предлагаю нашему уважаемому министру культуры, господину Быстрому. Помощником назначить заслуженного артиста России Евгения Вагановича Петросяна. Ставим вопрос на голосование.
– Простите, я буду должен… э-э-э… лично ездить с бригадами по фронтам? – Министр вынул носовой платок, промокнул лоб и покосился на пустую бутылку из-под минералки.
– Возможно, – сказал Подпутин. – Равно как и ваш вероятный помощник. Теперь передайте свою смету министру финансов. Господин Лифшиц внимательно ее изучит и скажет свое мнение по поводу целесообразности финансовой господдержки этих культурных передач.
– Э-э-э… – Министр культуры вдруг заметил, что рука президента нырнула под стол. Он набрал воздуха в грудь и торопливо сказал: – Простите, смета не окончательна, я поручу соответствующим структурам министерства еще раз скрупулезно все посчитать… – Он явно хотел сказать что-то еще и президент подбодрил его вопросительным поднятием бровей. – Э-э-э… могу ли я рассчитывать быть освобожденным от обязанностей разъезда по фронтам с бригадой артистов на время… э-э… уточнения сметы.
– Думаю, что да. Возьму даже на себя смелость предположить, что длительность вашего пребывания в тылу может оказаться прямо пропорциональной количеству запрашиваемых у бюджета денег.
– Владимир Владимирович, – министр опять промокнул лоб, – мне почему-то кажется, что мое ведомство сможет изыскать внутренние резервы, которые дадут ему возможность обойтись без дополнительной бюджетной поддержки.
– Очень хорошо, – заметил президент. – Возможно, и потребность фронта в артистических бригадах окажется не столь сильна, как кажется с первого взгляда.
Быстрый с облегчением откинулся на спинку стула и принялся обмахиваться папкой с не потребовавшимися бумагами.
– Однако, вы натолкнули меня на интересную мысль, – сказал президент. Он посмотрел на главу засекреченного ведомства по внедрению новых технологий.
– Иван Иванович, мы имеем техническую возможность не отключать монголам мобильную связь, но беспрерывно транслировать по ней песни звезд российской эстрады?
– Думаю, да, – почти без раздумий ответил седовласый мужчина пятидесяти лет с морщинистым лицом.
– А возможность беспрерывной трансляции выступлений вышеупомянутых звезд по телевидению? Чтобы все телевизионные спутники и соответствующие наземные вышки выдавали им картинку выступлений звезд нашего шоу-бизнеса. С репертуаром, надеюсь, – президент посмотрел на министра культуры, – нам любезно поможет уважаемый господин Быстрый.
Быстрый поспешно кивнул. Кивнул и Иван Иванович.
– Вот и прекрасно, – удовлетворился их ответами президент. Удовлетворился настолько, что кнопкой вызвал обслуживающий персонал и приказал принести министрам минеральной воды. – Сейчас немножко подправим водно-соляной баланс, господа, и продолжим… Все напились? Очень хорошо. Надеюсь, мы и дальше будем работать столь же плодотворно и вы заработаете уже галеты. Продолжаем...
В тысяче километров от президента русского монгольский президент включил телевизор.
– Здравствуй Бим! – радостно вскричал одетый клоуном человек. Он радостно засмеялся.
– Здравствуй, Бом! – не менее радостно закричал второй клоунского вида человек и не менее радостно засмеялся. К его вискам были прикреплены бутафорские прищепки, а вместо глаз чернели нарисованные углем щелочки.
– Почему у тебя такие узкие глаза, Бим? – отсмеявшись, закричал первый клоун. Он сделал секундную паузу и опять разразился хохотом.
– Все очень просто, Бом! Дело в том, что мой папа – монгол! – закричал второй клоун и тоже разразился пронзительным хохотом.
Бастурхан скрипнул зубами и переключился на другой канал.
– …та-та-а-та, та-та-а-та, шарма-анка… в Монголии она чужестра-анка, – с чувством выводил рулады округлых форм и лоснящегося лица белобрысый человечек. Внезапно он прервал пение и с чувством выкрикнул в экран: – Я люблю вас! Я не вижу ваших рук! – Сумасшедшего вида дамочки подскочили к сцене, протягивая артисту цветы, и вскоре человек-кот, держа в руках целые охапки пестрых букетов, радостно прокричал: – Спасибо! Я люблю вас! С-спас-сибо!
Бастурхан сплюнул и, отключив звук, взял мобильный телефон. Он намеревался поинтересоваться у Богурджи, как обстоят дела на его направлении, но услышал размеренную музыку и утомленный женский голос.
– Мне надо муа, муа, – утверждала неизвестная Бастурхану певица, – мне надо джага, джага…

Предыдущая страница 23 Следующая страница


Блондинка с загорелыми ногами 24

– Алло, – зачем-то подув в трубку, зачем-то сказал Повелитель. – Алло…
Он с раздражением отбросил телефон и хлопнул в ладоши.
– Кумыса мне, – сквозь зубы прошипел он подскочившему монголу из обслуги и лик его был страшен…

Глава 43. Два президента. Дружба

Через несколько часов по завершении торжественного обеда в честь посланца монгольского военачальника Угедея, в резиденции президента Латвии Бунтиса Пулманиса раздался телефонный звонок. Звонок, соответственно степени важности, был немедленно переадресован секретарем в кабинет президента.
– Президент Латвии Бунтис Пулманис слушает, – сказал тот по-латышски и, услышав голос говорящего, лишь немалым усилием воли сумел подавить невольный порыв подняться из мягкого антикварного кресла.
– Здравствуй, Бунтис, – мягко сказал президент Подпутин.
– Здравствуй, Владимир Владимирович, – откашлявшись и перейдя на русский, сказал Пулманис.
– Что подавали на обед? Если возникнет надобность, я могу прислать в Латвию хороших специалистов по монгольской кухне. – Пулманис промолчал и Подпутин, сделав паузу, продолжил: – Я вот чего звоню, Бунтис… – Он сделал еще одну паузу. – Я знаю, вы подписали с монголами секретный протокол о военном сотрудничестве, так называемый «пакт Пулманиса – Угедея», и собрались предоставить вашим новым друзьям территорию своей независимой страны в качестве плацдарма для наступления на Петербург...
– Откуда? – не удержался от восклицания Пулманис, но тут же взял себя в руки. – Хотя, учитывая, где вы раньше работали…
– Бывших разведчиков не бывает, – подтвердил Подпутин. – Я рад, Бунча, что мы так хорошо понимаем друг друга. Так вот… Я заинтересован в том, чтобы монгольское войско отправилось водным путем и Петербурга не достигло. Так будет лучше для всех, уверяю тебя.

*(Примечание. Бунча: производное от имени Бунтис. По аналогии с русским языком: как производное «Сашка», «Саня» от «Александр»).
– Ты предлагаешь мне их утопить, Владимир? – Пулманис все же поднялся. – Но это давление на независимое демократическое государство, – сказал он, в волнении принявшись расхаживать по кабинету. Телефонный провод, соответственно, удлинялся или укорачивался специальным механизмом, наподобие тех, что используются собачниками для выгула своих питомцев. – Не считая того, что я просто не вижу, каким образом я бы мог их остановить.
– Ничего, наши соответствующие службы помогут соответствующим службам вашей демократической страны решить эту проблему, – спокойно сказал Подпутин. – Как информационно, так и технически.
– Это невозможно, – наконец решился сказать Пулманис. – И, зная уважаемых российских партнеров, хотел бы предупредить заранее: не нужно на меня давить, это ни к чему не приведет. Как ты только что сам заметил, Владимир, у нас демократическая страна. И времена русской оккупации она давно пережила. К тому же, в отличие от России, Латвия – парламентская республика, поэтому президент не обладает здесь такими полномочиями, как у вас. Так что я попросту не вижу, каким образом я мог бы воздействовать на депутатов сейма, чтобы они…
– Хорошо, Бунча, – все так же мягко сказал Подпутин, – ты меня убедил. Что ж, придется справляться своими силами.
– До свидания, Владимир, – с облегчением сказал Пулманис. – Извини, что не сумел помочь.
– Кстати, чем закончилась в вашей независимой стране история с так называемыми «мешками КГБ»?*

* (Примечание. «Мешки КГБ»: часть не вывезенного спецслужбами СССР архива, оставшаяся на территории получившей независимость Латвии. В мешках предположительно находятся агентурные карточки. До сих пор, несмотря на долгие дебаты, мешки не решились вскрыть или использовать каким-либо другим образом. Версия, которой власти объясняют свое нежелание вскрыть мешки: внутри находятся созданные чекистами фальшивки, могущие опорочить действующих латвийских политиков путем инкриминирования им несуществующей на самом деле связи с КГБ).
– Извини, Владимир, но провокация твоего ведомства не удалась, – после затянувшейся паузы сказал Пулманис. – Мы давно догадались, что эти мешки не имеют никакой практической ценности. И догадались также, для какой цели они здесь «забыты» службами, которые забывать что-либо не имеют права и попросту не умеют. Внутри наверняка находятся сфальсифицированные карточки якобы сотрудничавших с органами людей, чтобы внести раздор между конкурирующими в Латвии политиками.
– Верно, – сказал Подпутин. – Эти мешки не представляют никакой практической ценности. Никогда не сомневался, что вы, латыши, народ неглупый.
– Тогда зачем ты спросил о мешках, Владимир? – с опять вернувшимся облегчением поинтересовался Пулманис.
– Видишь ли, Бунча… – И опять что-то в голосе российского президента заставило президента Латвии с этим облегчением расстаться. – Наши головотяпы теряют мешки не только при эвакуации архивов из ставших независимыми стран. Недавно я шел по одному из коридоров Кремля и…
– И? – не выдержал Пулманис.
– А там мешок. Лежит прямо на дороге. Небось, перевозили архив с места на место, вот один и упал с тележки. А поскольку с освещением в наших коридорах власти не очень, его никто не заметил. Так вот… Мешок этот при падении лопнул, и из него вывалилась бумажка. Мне стало любопытно, ну, я и не поленился за той бумажкой нагнуться…
– Знаешь, Владимир, – с достоинством, если и несколько торопливо, то почти неуловимо для незаинтересованного уха, сказал Пулманис, – мне кажется, я все же смогу воздействовать на наших парламентариев. Просто очень хочется помочь вашей, тоже потихоньку становящейся на рельсы демократии, стране. Учитывая также давнюю дружбу между нашими государствами и мою личную к тебе симпатию.
– Вот и хорошо, Бунча, – подытожил Подпутин. – Рад, что мы нашли взаимопонимание чисто на добровольных основах… Да, чуть не забыл.
– Что еще? – опять напрягся уже намеревавшийся положить трубку Пулманис.
– Когда я присмотрелся еще внимательнее… Ну, я ведь уже говорил, что у нас тут в Кремле темно.
– Говорил.
– Так вот. Присмотрелся, гляжу, оказывается, вывалились из порвавшегося мешка еще какие-то бумаги. А на них сплошь какие-то нерусские фамилии. И эстонские, вроде, и литовские, но больше всего смахивающих на латышские. Так мне, во всяком случае, показалось. Это я к тому, если кто-то из ваших демократических парламентариев вдруг… Можно ведь, если что, покопаться в этих мешках и поглубже, и даже свет в коридоре ради такого дела включить.
– Я тебя понял, Владимир, – сказал Пулманис. И смог, наконец, положить трубку…

Глава 44. Монголы

Три мужественных воина устроили совещание в детском кафе «Буратино», благо что заведение моментально опустело сразу при их появлении – увидев на пороге суровых людей в зэковских робах, с пропыленными лицами в мотоциклетных пылезащитных очках, которые на ломаном русском языке потребовали у бармена охладительных молочных коктейлей, насмерть перепуганные мамаши мгновенно утащили своих упирающихся, во всю ревущих чад от недоеденных порций мороженого и вкусного лимонада.
– Где же нам взять ученого китайца? – в очередной раз спросил молодой воин десятника. – Вроде все варианты перепробовали… – Он с наслаждением всосал из трубочки холодную сладкую массу из десятого по счету бокала и так посмотрел на вознамерившуюся приблизиться к ним официантку, что у той мгновенно пропало желание требовать у засидевшихся незнакомцев деньги. Весь их столик был уставлен опорожненной посудой – опустевшие стаканы из-под лимонада, едва не вылизанные вазочки из-под мороженого, бокалы, некогда наполненные молочными коктейлями... – Как бы Енгур не вставил нам, как почему-то говорят урусы, большую дыню. Интересно бы знать, куда они ее друг другу вставляют.
Десятник Утабай мрачно побарабанил черными от грязи пальцами по контрастно белой пластмассе столика.
– Не хотелось бы мне это узнать, – наконец сказал он. – Что-то подсказывает мне, что тому, кому эту дыню вставляют, радости это не приносит. Единственное, что может нас как-то утешить, ученого китайца не смог пока достать никто, иначе мне сообщили бы это по рации. – В этот момент как раз запищала рация и под испуганным взглядом официантки Утабай приложил трубку к уху. – Нет! – громко выкрикнул по-монгольски Утабай, чем привел ее теперь в настоящий ужас. – Нет, Енгур, никаких следов ни одной узкоглазой ученой твари! Мы честно объездили весь город, не раз пересеклись с другими нашими тройками, но не видели ни одного чертового китайца! Никто из наших не видел! Что? Хорошо, Енгур, я тебя понял…
– Что сказал Енгур? – тревожно спросил молодой монгол, глядя, как десятник неспешно прячет рацию в специальный подсумок на поясе.
– Ругался, – коротко ответил Утабай. – Все, уходим. Енгур сказал, что пора сворачивать операцию, что на все про все нам осталось два часа. Если в течение этого времени мы не найдем ученого гада, он нам…
– Дыню? – догадался молодой воин и покосился на третьего, постарше. Тот все время просидел молча, слушая товарищей.
– Хорошо бы, если этим и ограничилось, – мрачно сказал Утабай, вставая. – В нашем положении я бы, пожалуй, согласился и на дыню.
Молодой воин тоже помрачнел, но возраст тут же дал о себе знать, не позволив ему пребывать в этом состоянии более минуты. Проходя мимо не успевшей скрыться официантки, он приостановился, подмигнул ей и сказал на ломаном русском, скаля зубы в лошадиной улыбке:
– Эй, коза! Хочешь куда-то дыня? Енгур приказал не трогать местный населений, но я бы тебе тот дыня вставил.
Девица истошно закричала и убежала куда-то в подсобку, сожалея, что не вызвала сразу милицию, а молодой воин громко рассмеялся. Он прекратил смеяться, только оказавшись на улице и встретившись взглядом с уже оседлавшим свой мотоцикл десятником.
– А моя что… моя ничего, – виновато пробормотал он опять по-русски, ловко впрыгивая в седло. – Десятника командует, моя выполняет.
Он дал газу и поспешил вслед за стремительно отъехавшими товарищами, размышляя, можно ли было классифицировать его разговор с официанткой как стычку с местным населением, что было строго запрещено строгим сотником Енгуром…
Зато такой стычки не смогла избежать другая тройка, возглавляемая умелым воином Байтуганом. Проезжая по одной из малолюдных улиц «тихого центра», монгольские мотоциклисты были прижаты к обочине потрепанной «Ауди», из которой выскочили четверо бритоголовых ребят с бейсбольными битами в руках.
– Эй, узкоглазые! – еще издалека закричал огромный качок, стремительно приближаясь к заглушившему мотоцикл Байтугану. Несмотря на щуплость последнего, качок, видимо, интуитивно вычленил его из тройки как старшего. Двое подчиненных Байтугана взирали на окруживших их мускулистых парней так же безразлично, как и их командир. – Мы пересекаемся с вами уже в третий раз! Что за дела?
– Какие у нас дела? – спокойно спросил Байтуган, чем привел бугая в некоторое замешательство – тот остановился и его уже занесенная было для удара бита неуверенно опустилась.
– А такие! – рявкнул пришедший ему на подмогу подельник. – Кто вы такие и что тут вынюхиваете? Это наш район!
Четверо нелепо застыли, не решаясь на какие-то действия. Они как-то подрастеряли свой боевой запал, когда один из непонятных узкоглазых людей словно бы невзначай слегка распахнул полы зэковской робы, обнажив заткнутый за пояс «Панч».
– Ваш район, ваш, – дружелюбно подтвердил Байтуган. – Нам чужого не надо.
– Тогда что вы тут разъезжаете?
– Катаемся, – пояснил Байтуган.
– Твою мать! – Кто-то из четверки зло сплюнул. – Хватит крутить нам яйца! Вы кто такие, вас спрашивают! Из казахской бригады, что ли? – И не смущаясь присутствия чужих ушей, громко пояснил вылупившемуся на него бригадиру: – Да не хотел просто раньше времени волну гнать, вот и не сказал. Короче, встретил Толяна, тот говорит, в город вроде казахская бригада приехать намылилась. Типа отбить в наглую у наших сбыт наркоты. Поставлять оптом им вроде уже мало, хотят теперь контролировать всю уличную сеть. Потому и не стал тебе говорить, что выглядит полной лажей, а вот, на тебе. Оказывается, не врал Толян.
– Так вы казахи, что ли? – ошалело спросил бригадир.
– Казахи, – подтвердил Байтуган.
– Давно в городе?
– С утра.
– И много вас?
– Много, – честно ответил Байтуган.
Четверо переглянулись. Они сняли окружение и собрались в кучку для совещания, а монголы терпеливо ждали, пока они перестанут шептаться.
– Тут это… – нервно оглядываясь на каменные, без всякого выражения, круглые лица, – тихо проговорил бригадир, – тут байда какая-то получается. Неправильное во всем этом что-то.
– Не верю я в казахов, – согласился один из подельников. – А Толяну вообще верить нельзя, он в последнее время с иглы не слезает.
– А с другой стороны, узкопленочные-то – вот они, – опять оглянувшись на мотоциклистов, – сказал бригадир и крикнул заурчавшему мотором Байтугану: – Сейчас, пацаны, сейчас все решим! Еще минуту подождете? Нам пахану позвонить надо!
– Минуту подождем, – подтвердил Байтуган. Он не совещался с товарищами по поводу наехавших на них бритоголовых, а пытался сообразить, где бы им поймать ученого китайца, чтобы выслужиться перед Енгуром.
Тем временем бригадир закончил говорить с кем-то по телефону и повернулся с довольной улыбкой к Байтугану, пряча трубку в карман.
– Вот и все, вопрос решен.
– Это хорошо, – сказал монгол.
– Забиваем стрелу?
– Забиваем.
– Вот и лады. Пусть ваш пахан перетрет тему с нашим. Встречаемся знаешь где?
– Где?
– На поле, за бывшим машиностроительным заводом. Завтра, в двенадцать. Знаешь, где завод?
– Знаю, – сказал Байтуган. Он решил во всем соглашаться с представителями местного населения во избежание конфликтов – в полном соответствии с установкой Енгура. Убедившись, что все разрешилось мирно, он сделал знак подчиненным. – За мной.
Трое надели мотоциклетные очки и взревели моторами.
– Надо же, – покачал головой бригадир. Четверо стояли и смотрели вслед стремительно уезжающим незнакомцам. – Еще какие-то, чтоб их мать, казахи… Никогда б не поверил. Словно нам своих проблем мало.
– И не говори, – поддакнули подельники. – Ничего, завтра их тут уже не будет. Пусть только припрутся на поле. Там, басурманы, и останутся…
Едущего по уже знакомому проспекту Ильчебая внезапно осенило. Он мигнул задней фарой и вильнул к обочине. За ним поспешили подчиненные.
– Едем на вещевой рынок, – сказал десятник. – Помните, мы его проезжали?
– Он там, за рекой, – подтвердил один из его воинов. – Если перемахнуть через железнодорожный мост, получится быстро. Только бы не остановили ГАИ-шники, тогда придется стрелять. Но зачем нам этот рынок?
– Да там этих китайцев наверняка пруд пруди! – радостно пояснил Ильчебай. – Ну, дошло? Их в любом городе на любом рынке навалом!
– А они там ученые? – с сомнением спросил кто-то.
– Да какая разница, какие они, – разозлился от бестолковости подчиненного десятник. – У нас же вообще ни одного нет. С чем мы возвратимся к Енгуру?
– Правильно, Ильчебай! – загорелись воины. – Ты здорово соображаешь! Не зря Енгур назначил тебя десятником.
– Все, помчались, – сказал тот. – Темнеет уже. Рынок скоро закроется, ищи тогда этих китайцев по их съемным хатам.
– Как бы эта идея не пришла в голову еще кому-нибудь из наших, – выразил опасение кто-то. – Не видать нам тогда награды.
– Награды… – проворчал Ильчебай. – Тут как бы головы не лишиться. Все, отставить разговоры! Монголы, по коням!
Проведение операции по изъятию с рынка ученого китайца не составила для опытных воинов большого труда, заняв считанные минуты. Боевая тройка на полной скорости прошила начавший потихоньку пустеть рынок со сворачивающимися торговцами, и подкатила к первому же попавшемуся небольшого росточка китайцу. Тот стоял к ним спиной, укладывая в огромный клетчатый баул нераспроданные за день шмотки.
– Эй, ты китаец? – на всякий случай спросил Ильчебай.
Китаец оглянулся, увидел свирепые, как ему показалось, физиономии узкоглазых пришельцев, и нахмурился.
– Зачем твоя спрашивает? – в свою очередь спросил он. – Милиции дань плачу, бригаде с рынка дань плачу, за торговое место плачу, налог плачу, за регистрацию плачу… Что еще от простого китайца надо?
– Берем его, – скомандовал Ильчебай, не переносивший пустых разговоров.
Двое оставили свои мотоциклы, перемахнули через длинный деревянный прилавок, и на глазах насмерть перепугавшихся торговцев в мгновение ока скрутили упирающегося, отчаянно заверещавшего что-то по-своему китайца.
– Эй, вы куда его! – закричала было дородная женщина, торговавшая халатами, домашними тапочками и прочими атрибутами быта, но пригляделась к незнакомцам и поспешила утихнуть сама – для этого ей даже не потребовалось столкнуться со взглядом свирепо играющего желваками десятника. Не прошло и минуты, как китайца с его барахлом и след простыл – он укатил, притороченный к седлу мотоцикла одного из напавших. В воздухе только беспомощно болтались его тощие ноги, да еще истошные, постепенно затихающие крики некоторое время доносились до ушей бывших соседей по прилавку, пока тройка мотоциклистов не выехала за ворота рынка.
– Что это было? – со страхом спросил никого и всех сразу парень, торговавший пиратскими дисками, словно кто-то мог ему что-то пояснить.
Однако такой человек нашелся.
– Не заплатил ментам, вот его и скрутили, – уверенно сказал мужчина, спокойно складывающий в сумку книжки небольшого формата с разноцветными обложками. – Не будет он здесь больше торговать.
– И это правильно! – проворчала какая-то торговка. – Еще китайцев нам тута не хватало! Потом подтянутся японцы, словно нам тута ресторанов с ихними суши мало!
– Да японцы-то тут при чем? – не выдержал кто-то из малодушных, тем самым подыграв набирающей голос тетке. Ей только того и надо было.
– А при том! – прекратив собирать свои вещи, закричала она. – Пусть забирают свою Хамакаду и валят на свои острова!
Начался обычный для России стихийный политический диспут, как бывает, если в каком-то месте собирается более двух неравнодушных, болеющих за страну человек…
Подъехав к условленному месту сбора, Ильчебай первым свернул с трассы в редковатый лес. Ловко проехав по извилистой узкой тропинке, умело компенсируя напружиненными ногами и задом неровности почвы, он выехал на небольшую поляну и, заглушив мотор, снял очки. За Ильчебаем на поляну въехали его воины. Некоторое время трое тупо таращились на целую толпу китайцев, сидящих в окружении направивших на них стволы монголов, затем недоверчиво переглянулись.
– Не одному мне пришла такая замечательная идея, – сквозь зубы прокомментировал ситуацию Ильчебай.
Тут в центр поляны деловым шагом вышел Енгур.
– Все в сборе? – спросил он, пробежав глазами по своим непобедимым воинам. – Тогда отправляемся в путь. На обратную дорогу у нас два часа. Таиться больше не имеет смысла, едем в открытую. Попытки дорожной милиции остановить нас немедленно пресекать огнем. Всем все ясно?
– Енгур, а что делать с этими? – Десятник Утабай кивнул на смиренно сидевших китайцев. – Их слишком много, зачем они нам все. Нас послали за одним. Может, среди них есть не ученые.
– Ничего, много – не мало, – решил Енгур. – Берем всех. Пусть Инчигул решает, кто из них ученый и что делать с остальными.
Монгольские тройки стали готовиться в обратный путь, разбирая своих китайцев и ловко приторачивая их к седлам. Те безропотно подчинялись. Опыт долголетнего общения с представителями российской милиции лишь укрепил присущие им от природы черты характера – покладистость и бесконечное смирение перед предначертанной судьбой…
При виде двух десятков выстроенных возле его шатра узкоглазых людей, у тысячника Инчигула вытянулось лицо. Некоторое время он пребывал в смятении, не показывая, однако, своих чувств подчиненному.
– Зачем нам столько китайцев? – наконец спросил он у вытянувшегося в струнку Енгура. – Повелитель приказал добыть одного.
– Пригодятся, – уверенно ответил сотник. – Они, как и монголы, лучше трудятся коллективом.
– Но они ученые? – с сомнением спросил Инчигул и сотник протянул ему извлеченный из кармана калькулятор.
– Такая машинка была у каждого из них, – сказал он и вопрос с ученостью пленников был исчерпан.
Китайцев поставили на довольствие, а через некоторое время, полностью акклиматизировавшись среди нового народа, они даже попытались развернуть среди воинов Орды небольшой бизнес. Однако, какими бы простодушными не были монголы, их не привлекла мысль покупать у китайцев, будь те даже учеными, вещи, которые они при взятии любого города могли взять бесплатно. Тем не менее китайцы не роптали и выглядели вполне довольными жизнью. Единственное, что вызывало недовольство ученых, их рано будили и, в любую погоду выгоняя из теплого шатра на улицу, заставляли строить какую-то катапульту…
Согласно договоренности, негласные хозяева города «Н» ожидали представителей конкурирующей фирмы из дружественной республики Казахстан возле разрушенного перестройкой и временем машиностроительного завода имени Надежды Константиновны Крупской.
– Какое отношение имеет Крупская к тяжелому машиностроению? – внезапно спросил крупный парень с коротко стрижеными волосами у другого крупного парня с коротко стрижеными волосами, и тот с недовольным видом повернул к товарищу голову.
– Слушай, Зуб, ты чего умничаешь, а? Хочешь показать свою ученость, будто больше всех тут знаешь? Ну, типа учился в институте и все такое, да?
– Да я просто… – начал оправдываться Зуб, но его оборвали:
– Ша. Не надо сочинять. Признайся лучше, что просто очкуешь, оттого и несешь всякую пургу.
– Ну, есть немного, – признался Зуб, пополнивший бригаду своим молодым накачанным телом совсем недавно, заняв место, любезно освобожденное ему неким Шустрым – тот героически пал в неравной битве с конкурентами, развернувшейся за крупный торговый центр. – Первая серьезная стрелка, как-никак… – Он незаметно пощупал заткнутый за поясной ремень пистолет и слегка успокоился – приятно нагревшийся металл придал ему недостающей уверенности.
– Чудило, – с внезапно прорезавшимся добродушием бросил опытный товарищ. Он потянулся, разминая затекшие члены, и с такой силой уперся руками в крышу салона легкового автомобиля, словно задался целью ее продавить. – Короче, зря очкуешь, это я тебе говорю. – Он повернул голову к напряженно сидящему на пассажирском сиденье соратнику и снисходительно продолжил: – Да расслабься, расслабься… Ты лучше посмотри вокруг. Видишь? – Теперь он развел свои мускулистые руки, словно стремясь охватить ими окружающее пространство, плотно забитое легковыми автомобилями с сидящими в них качками. – Нас же целая армия, дурень! И на крыше завода, – он не глядя ткнул пальцем куда-то за спину, – ну, который имени твоей любимой Крупской… Там, короче, два наших снайпера сидят, понял?
– Понял, – подтвердил Зуб. – Только если казахов окажется не меньше?
– Ты что, шутишь? Да их тогда должен был приехать целый поезд! Понимаешь? Поезд! А никакого поезда казахов в город не прибывало, это наш пахан сразу пробил через ментовку. И поодиночке столько просочиться не могло. Менты подняли все свои сводки за день… Ну, какие-то узкоглазые ограбили пару фур на въезде в город, да, было. Ну, еще какие-то узкоглазые посидели на халяву в каком-то детском кафе, ну, тоже было. Еще какие-то навели шороху на рынке… И что все это значит?
– И что?
– А то. Несерьезно все это. Ну, катаются какие-то по городу, ну, щиплют потихоньку… А нас армия. Кстати… – Товарищ Зуба посмотрел на наручные часы. – Ну вот, что и требовалось доказать! Время, а их нет. Короче, все. Закрыта казахская тема. Несерьезные это ребята. Теперь пахан даст распоряжение братве мочить их по городу, где кто увидит, без базаров, вот и все дела, точно тебе говорю.
– Что это? – внезапно с тревогой спросил Зуб.
– Где?
– Да вон, на горизонте…
Двое принялись вглядываться в темнеющее небо, вслушиваться в нарастающий гул, затем переглянулись.
У обоих одновременно зазвенели мобильные телефоны.
– Да! – крикнул наставник Зуба. – А я знаю? Землетрясение, что ли, или цунами какое…

Предыдущая страница 24 Следующая страница


25 Алексей Оутерицкий

– А я знаю? – повторил его слова в свою телефонную трубку Зуб. – Вон, Резвый говорит, что это цунами, вроде!
Некоторое время члены приехавшей на стрелку бригады перезванивались друг с другом, словно кто-то мог объяснить происходящее, затем забыли о своих телефонах, да те уже стали и не нужны. Около ста здоровенных детин принялись лихорадочно задраивать в автомобилях люки и стекла, словно это могло их спасти от надвигающегося мотоциклетного цунами – ну, разве что от поднимаемой им пылевой тучи.
Прошло уже три часа с момента, когда поле окутала беспросветная пылевая тьма, а конца и края проезжающим мимо мотоциклистам не было видно. Круглые лица со спрятанными за стеклами узкими глазами поворачивались в сторону неожиданного в поле скопища легковых автомашин, и моментально теряли к ним интерес – у воинов Орды были куда более важные задачи, нежели разглядывать каких-то засевших в машинах бритоголовых.
Разведка армии Богурджи давно донесла командарму об обнаруженных в степи непонятных людях, но тот, подумав, приказал их не трогать.
– Пусть сидят, – великодушно бросил он заместителям, отхлебнув свежего, очень удавшегося вкусом кумыса. Он с удовольствием отхлебнул еще раз и повторил: – Пусть себе сидят…
И бойцы самой крутой в городе бригады послушно сидели. Когда прошел первый приступ паники и выяснилось, что налетевшее, подобно саранче, полчище казахов трогать их не собирается, некоторые от вызванного сильным стрессом переутомления даже погрузились в беспокойную дрему. Периодически просыпаясь и продирая от забившейся в салон пыли глаза, они неизменно видели одно и то же – ровные мотоциклетные колонны, которым не было конца. Колонны, осушающие встречающиеся на своем пути бензоколонки, как сказочный великан осушает озера и моря...
За целый день произошло только одно событие, нарушившее размеренный ритм марша армии Богурджи. Это умелый и зоркий воин Байтуган, опознав сидящих в одной из машин знакомых, рискуя получить от десятника нахлобучку, подъехал к старой «Ауди», притормозил и приветственно помахал четверке рукой в кожаной перчатке с крагами. Крепкие ребята затаили дыхание, а по меньшей мере двое из них еще и попробовали впервые в жизни перекреститься. Не получив ответа, Байтуган пожал плечами и поехал дальше, в то время как в салоне автомобиля произошел интересный диалог. Из-за отсутствия у бригады своего летописца, наподобие монгольского Фридмана, диалог этот никто не удосужился записать, но содержание его еще долгое время передавалось из уст в уста бойцами так удачно выжившей бандитской бригады, около пяти членов которой впоследствии не просто отказались от своего опасного ремесла, но даже подались в монахи.
– Пацаны, дайте кто-нибудь мобильник, – мрачно попросил товарищей парень с покрытым крупными оспинами лицом.
– А с твоим что? – спросил его старший четверки, днем раньше наседавший на Байтугана.
– Да подмок отчего-то.
Мобильника он почему-то так и не дождался. Возможно, приятели сочли его просьбу несущественной, а возможно, с их телефонами тоже случились какие-то неприятности…
Однако, не всем посчастливилось отделаться обычным, пусть и не запланированным, мочеиспусканием. Например, двое снайперов, упомянутые приятелем Зуба, заранее посланные предусмотрительным паханом на крышу для контроля территории проведения будущей стрелки, были скинуты оттуда группой бойцов монгольского армейского спецназа, возглавляемой храбрым десятником Култабаном. Так что здоровяк ошибался, утверждая, что они находятся под надежным прикрытием – пожалуй, с переломанными при падении с высоты позвоночниками не смогли бы контролировать территорию даже исполнительные монгольские воины. Ошибался он также и в своем утверждении относительно численности своей бригады, сравнивая ее с армией.
– Вот она, армия… – прошептал Зуб на утро следующего дня, когда, наконец, мимо медленно проехала последняя, замыкающая рота мотоциклистов и на поле опустилась непривычная теперь, после пережитых суток, тишина…

Глава 45. Монголы. Латыши

Уже третий час нескончаемый поток военной техники армии Угедея рассекал дороги независимого латвийского государства. Авангард колонны мотоциклистов, соблюдая маршевую скорость, уже ехал по улице Бривибас* (Ул. Свободы), а арьергард ее еще втягивался в страну со стороны Пскова. На всем пути воинов встречали бесконечные толпы людей. По давно устоявшейся традиции они стояли по обочинам с цветами в руках и с энтузиазмом приветствовали освободителей, на сей раз монгольских. Стоило какому-нибудь бронетранспортеру притормозить, к нему немедленно бросались люди. Отталкивая друг друга, они любовно гладили монгольскую броню, и делали это столь истово, что пыльная от долгого марша машина немедленно начинала блестеть подобно начищенным новобранцем сапогам. Заметив это, наиболее хитрые водители принялись время от времени специально притормаживать свою технику, чтобы к месту назначения приехать чистыми и тем самым увеличить время будущего отдыха, но их маневры немедленно пресекались сотниками. Сердитыми гортанными криками по рациям подгоняли они своих бойцов и колонна продвигалась дальше. Вскоре передовые части достигли курортного города Юрмала, где в концертном зале «Дзинтари» как раз проводился песенный конкурс «Новая волна».
Обнаруживший это сотник Балтас немедленно доложил по «Уоки-Токи» о своем открытии тысячнику Джагатаю. Джагатай немедленно доложил об этом Угедею и тот, проезжавший в это время мимо бывшего дворца культуры бывшего завода ВЭФ, немедленно приказал водителю остановить машину. Остановилась, съехав с дороги, и вся его свита, состоящая из двух сотен отборных бойцов на японских мотоциклах, и нескольких спецмашин, среди которых была машина, оборудованная как пункт связи. В металлическом фургоне с надписью «Хлеб» стояла койка связиста, койка охранника, стол со стационарной рацией, а связист и охранник в это время глядели в окно, во все свои раскосые глаза разглядывая настоящую, наполовину советской постройки, Европу. В фургоне прозвенел звонок и охранник, схватив «Моссберг», открыл дверь. Внутрь впрыгнул посланец Угедея.
– Готовься к сеансу, – бросил радисту плечистый монгол в турецкой кожаной куртке, а охранник выскочил наружу и грозно навел винтовку на бросившихся было к машине людей.
– Назад, – крикнул он по-монгольски, но народ понял, попятился. Любой сеанс связи был секретным и не предназначался для ушей посторонних, а сейчас и подавно – командарм собирался делать доклад самому Повелителю вселенной. В сторону машины полетели цветы, а несколько европейских девушек послали надувшемуся от важности охраннику воздушные поцелуи.
Через несколько десятков минут в фургон по выставленному наружу трапу упругим шагом взобрался сам Угедей.
– Готов? – деловито спросил он и радист почтительно склонил голову. – Тогда передавай… «Юстас Алексу. Обнаружилось, что в Юрмале проходит песенный конкурс «Новая волна», на который съехались известные российские исполнители. В городе также много российских туристов. Прошу уточнить, является ли Юрмала в данном случае нейтральной зоной и нет ли особых распоряжений в связи с открывшимися обстоятельствами».
Радиограмма, перехваченная российскими спецслужбами, наделала в генштабе немалый переполох. Пока Бастурхан собирался с ответом, российской стороной были на всякий случай включены мощные глушилки, о содержании радиограммы был немедленно оповещен президент, а радист контрразведки, изучивший и в совершенстве научившийся имитировать почерк личного радиста Угедея, был немедленно поднят по тревоге и уже сидел в наушниках перед рацией, готовый в любой момент включиться в радиоигру.
Высшие чины генштаба напряженно ожидали, что ответит Бастурхан. Через некоторое время шифровальщики перехватили радиограмму, переданную, впрочем, открытым текстом, равно как и радиограмма Угедея:
«Алекс Юстасу. Выяснить, присутствуют ли на конкурсе следующие артисты: 1 – Катя Лель; 2 – Евгений Ваганович Петросян; 3 – Николай Басков. По выяснении немедленно доложить и, в случае положительного результата, обеспечить отправку вышеперечисленных персон в ставку Повелителя вселенной силами местных воздушно-транспортных средств. По отношению к нашим латышским союзникам проявлять корректность. Их территорию считать нейтральной, российским подданным обеспечить спокойное проведение песенного праздника».
Пока армейская спецслужба Угедея проверяла, имеются ли среди собравшихся в Юрмале звезд российской эстрады перечисленные Повелителем исполнители, аналитики российского штаба ломали головы, зачем понадобились монголам Катя Лель, Евгений Ваганович вкупе с Николаем Басковым, и чем вообще продиктован такой странный выбор. Первым догадался президент.
– Кажется, используя творчество данных артистов в качестве раздражающего монголов фактора, мы некоторым образом их подставили, – признал он. – Приказываю немедленно изъять из радиоэфира песни «Джага» и «Монгольская шарманка», а с телевидения – миниатюры театра Петросяна про монголов.
– Кого запустить вместо них? – спросил офицер контрразведки и Подпутин задумался.
– В качестве временной меры пусть по мобильной связи поет Бритни Спирс, – в итоге решил он. – А по телевидению просто запустить на круглые сутки помехи.
Потянулось время напряженного ожидания. Монголы проверяли списки исполнителей конкурса, артистов, приглашенных на него в качестве почетных гостей, российская сторона занималась тем же. Через шесть долгих часов была перехвачена радиограмма от Угедея: «Юстас Алексу. Перечисленных артистов в Юрмале нет. Жду дальнейших указаний».
Российский генштаб во главе с президентом наконец смог вздохнуть с облегчением…

Глава 46. Монголы

– Наконец-то! – вскричал Бастурхан, выслушав подчиненного, вбежавшего с докладом в штабную фуру. На радостях он решил опрокинуть пиалу бодрящего напитка, хотя недавно дал себе зарок на работе не пить. – Человек!
Пока обслуживающий персонал расставлял перед ним серебряные пиалы с кумысом, он сделал знак Ильтею и тот, скрестив ноги, присел на войлок Повелителя.
– Что тебя так обрадовало, Великий? – почтительно склонив голову, решился спросить он.
– Как! – возбужденно сказал Бастурхан. – Ты еще спрашиваешь, начальник штаба, храбрый воин Ильтей, принесший мне добрую весть! – Он усилием воли взял себя в руки, сбавил тон: – Меня просто зависть берет, когда я слышу доклады своих верных командармов. Таджибек, Угедей, Богурджи... Вот где монгольские честь и слава! Суздаль, Керчь, Самара, Екатеринбург, Уфа... Какие блестящие военные операции, какие штурмы... Тебе известно, что Таджибек получил уже второе послание от руководителей Северной Кореи?
– Нет, Повелитель, – признался начштаба.
– Его приглашают в военную академию, преподавать тактику современного боя, – с нескрываемой гордостью за друга сказал Бастурхан. – А я...
– А что ты, Великий? – осторожно поинтересовался Ильтей, наблюдая, как жадно приложился к пиале Повелитель вселенной. Он тоже позволил себе отпить несколько небольших глотков и поставил свою пиалу одновременно с Повелителем.
– Ты мой начальник штаба, ты сам прекрасно знаешь, как редко мне выпадает возможность проявить свой полководческий гений, – скромно заметил Бастурхан. – Лишь один город на десяток решается хотя бы на какое-то подобие сопротивления. Нет, русские меня разочаровали... Куда делся их боевой дух – дух, который имели их предки!
– Но разве это плохо, Повелитель? – решился не то чтобы возразить – тоже заметить – Ильтей. – Разве плохо, что одно только твое имя наводит на погрязших в разврате и роскоши неверных такой ужас, что они в панике бегут целыми городами, бросая весь свой накопленный за годы жизни скарб, забывая о...
– Не нравится мне это, – сказал Бастурхан. – Я воин, я нуждаюсь в настоящих победах, мне не по вкусу наблюдать за трусливо разбегающимися во все стороны зайцами... Вообще-то, сдается мне, во всем виновато разлагающее влияние Москвы. У русских совсем не осталось воинов, вся их нация состоит теперь из одних мерчиндайзеров. Если бы еще знать, кто это такие... Помнишь того плененного юношу? Он и сам не мог толком объяснить, что означает это слово, только бесконечно повторял название своей профессии с гордостью.
– Помню, – осторожно сказал Ильтей, когда Повелитель сделал паузу. Возможно, он замолчал просто так, возможно, ждал от него ответа. – Помню. Тебе тогда приводили для ознакомления российских кадровых военных и милиционеров, но в какой-то момент ты захотел узнать, что представляет из себя простой русский народ. Тогда ты и приказал доставить в юрту кого-то из гражданского населения... – Ильтей помолчал и, не услышав ответа, решился для поддержания разговора спросить: – Кстати, что с ним стало?
Бастурхан безразлично махнул рукой.
– Я подарил его кому-то из своих сотников, кажется, храброму Идбале. А, зная Идбалу, могу предположить, что сейчас этот мерчиндайзер применяет свои профессиональные навыки на его скотоводческой ферме в Монголии... Кстати, вот пример настоящего монгола! – громыхнул Бастурхан. – Храбрый воин и одновременно крепкий хозяйственник! Пребывая со мной, здесь, в великом походе, сумел создать ферму на родине, поднять ее с нуля. Ведь я помню его еще босоногим мальчишкой, который, когда я был при деньгах, за пару сигарет бегал за пять километров на почту, чтобы доставить мне свежую прессу... Однако же, хватит об этом. Включить мониторы! – приказал он, и молодой цирик, приписанный к штабу в качестве специалиста-электронщика, быстро защелкал тумблерами на специальной панели управления. Стена командного пункта, состоящая из небольших экранов, осветилась, и Повелитель вселенной вонзил жадный взгляд в центральный, самый большой экран. Чтобы хоть как-то скрасить неожиданную серость однообразных боевых действий, заключающихся в основном в очередном торжественном въезде в очередной город, что было вызвано нежеланием русских оказывать любое мало-мальски достойное сопротивление, от скуки Повелитель вынужден был перебрать немало способов управления своей победоносной армией. Первое время он принимал участие в боевых действиях лично – ездил на своем золотом мотоцикле в сопровождении охраны по линии фронта, появляясь в самых горячих точках, чтобы личным присутствием подбодрить своих воинов, усилить их боевой дух; затем ему это надоело, и Повелитель стал прибегать к другим вариантам управления войском. Например, город Пермь он брал как шахматист, играющий вслепую – именно так когда-то воевали его прославленные, не знающие электроники предки. Запретив войску пользоваться рациями, он сидел в полутемной юрте, пил кумыс, выслушивал доклады гонцов, приносивших вести с полей вживую, и отдавал соответствующие приказания, представляя картину разгоревшегося боя мысленно. Самым важным здесь было, чтобы каждый тысячник и сотник оценивал боевую обстановку на своем участке адекватно – от этого, в свою очередь, зависела адекватная оценка общей обстановки им, великим Потрясателем вселенной, непревзойденным стратегом и тактиком... Его воины тогда не подвели, справились со своей задачей блестяще, о нем же, воине номер один в галактике, нечего было и говорить. Результат: штурм Перми был начат ранним утром, а уже к обеду перед его полководческой юртой стояли на солнцепеке представители городской администрации, дожидаясь, пока закончится его послеполуденный отдых. Они поглядывали на шест с головой некогда дерзкого Тулена-Джерби, и горстями глотали валидол...
Сейчас он решил опробовать более современный вариант управления боем, приказав снабдить штабную фуру средствами электроники, а одному из воинов каждой сотни пришлось стать военным оператором и поменять свой «Моссберг» или «Панч» на видеокамеру, сигнал с которой подавался в штабную фуру Повелителя...
Сейчас сотня экранов показывала, как развиваются события в сотне мест, в которых его подразделения осуществляли свои героические прорывы. Хищным взглядом орла, оглядывающего с высоты степь в поисках неосторожно залетевшей в его владения горлицы, Бастурхан обвел глазами экраны, и его брови внезапно сомкнулись.
– Сектор «пять-семь», – скомандовал он, и цирик-электронщик, пробежав пальцами по клавиатуре, подал на центральный экран картинку с монитора, который был пятым при отсчете слева, и, соответственно, седьмым при отсчете сверху. – Это что такое? – не веря своим глазам, спросил Повелитель, обращаясь к начальнику штаба. Тот тоже всмотрелся в экран и его глаза недоверчиво расширились.
В секторе, где через городские очистные сооружения героически прорывался отряд сотника Улмясака, творилось нечто не поддающееся трезвой логической оценке: его воинов атаковали оседлавшие мотоциклы бабы. Картинка была достойна того, чтобы какой-нибудь именитый голливудский режиссер уровня Спилберга вставил ее в свой блокбастер без каких-либо купюр... Молодые девки с развевающимися по ветру волосами лихо маневрировали вокруг сотни отборных бойцов, ловко избегая прямого огневого контакта, и, как понял опытный в подобных делах Ильтей, при этом не ставили своей задачей причинение физического урона атакующей стороне. Либо это был ловкий финт русских, должный отвлечь внимание монголов от каких-то других целей, либо таким образом урусы просто хотели выиграть время, либо, к чему более всего склонялся Ильтей, это были пациентки сумасшедшего дома, сумевшие не только сбежать из заточения, перехитрив каким-то образом медицинский персонал, но и добыть мотоциклы самых разных расцветок и моделей.
Начштаба с трудом оторвался от экрана и бросил быстрый взгляд на своего заместителя, бывшего тысячника Албаута.
– Н-не могу знать... – растерянно пробормотал замначштаба. Он метнулся в угол, где сидели радисты, и тихо прошипел: – Сектор «пять-семь»... Быстро!
Молодой крепыш в наушниках сверкнул дыркой на месте двух передних верхних зубов, щелкнул тумблером аппарата связи советских времен, доставшегося Орде после взятия военного склада техники длительного хранения под Самарой, и быстро заговорил:
– «Пять-семь», «пять семь»... Вызывает ставка Повелителя... «Пять-семь», «пять-семь», немедленно выйти на связь...
– «Пять-семь» на связи... – тут же отозвался сам Улмясак, голос которого Албаут узнал, даже не смотря на искажающие его до невероятия помехи списанной советской техники.
– Что у тебя там происходит? Кто эти чертовы бабы? – спросил замнчаштаба, выхватив у воина-связиста микрофон.
– Нам удалось пленить одну из них... – В голосе Улмясака явственно прозвучали горделивые нотки. – Успели даже провести экспресс-допрос в полевых условиях...
– Короче! – рявкнул Албаут, но тут же испуганно оглянулся на своего непосредственного начальника. – Короче, Улмясак, – повторил он тише, – к твоему участку проявил интерес сам Повелитель!
– Ого!.. Короче, это женский отряд из Иваново, – торопливо заговорил Улмясак. Самодовольство в его голосе сменилось деловитостью. – Они ткачихи. Представляют собой отряд феминисток имени Марии Арбатовой... Воюют добровольно, их цели мы не до конца поняли, возможно, помешали особенности языка – у нас не очень хороший переводчик... Уточнить, кто эта Арбатова?
– Не надо пока, – поколебавшись, сказал Албаут. Он опять оглянулся и увидел приблизившегося Ильтея. – Сейчас, одну минуту, оставайся на связи... – Он зажал микрофон ладонью и вытянулся в струнку.
– Повелитель приказал взять этих сумасшедших баб живыми, – быстро проговорил начштаба. – Перебрось на помощь Улмясаку сотню Аширбака. – Заместитель кивал, продолжая зажимать микрофон. – А с той бабы на красной «Яве», которая в зеленом платье, чтоб не упало ни единой пылинки! Передай Улмясаку, что он отвечает за нее головой. Чтобы к вечеру эта чертова боевая девка была доставлена в ставку Повелителя...
Заместитель кивнул последний раз и снова обратился к сотнику:
– Короче, слушай внимательно. Среди этих амазонок есть одна в зеленом платье, она на красной «Яве»... Так вот. Чтобы эта баба...
– Ага, прорыв на шестом участке! – азартно взревел Повелитель, и по его тону можно было понять, что этот прорыв не только ничуть его не удручает, но даже радует. – Кто эти люди в камуфляже?
– Бойцы псковской десантной дивизии, – почти мгновенно отозвался заместитель начальника штаба из угла, в котором расположились связисты. Теперь он не отходил оттуда ни на шаг. – Присланы для усиления обороны города.
– Ага, десантники! – с восторгом закричал Бастурхан. – Наслышан, наслышан, как же... Давно хотел помериться силами с псковской десантурой! Передай... – он всмотрелся в экран, что-то про себя прикидывая, – передай на участок «шесть-девять», пусть немедленно перемещаются на усиление «ноль-седьмого». А «ноль-седьмой» пусть берет на себя сотник Хандар – он уже давно разметал этих вялых ОМОН-овцев. Кстати, не забудь потом отметить его храбрость...
Стоящий рядом начальник штаба быстро пометил что-то у себя в блокноте.
– Прикажешь применить против десантников оружие, присланное нашими украинскими друзьями?
– Прикажу, пожалуй... – задумчиво глядя на экран, согласился Повелитель. – Нет, ты только посмотри, каковы, а! Ведь ударную группу возглавляет сам Ишим! До сих пор никто не мог продержаться против его мотоциклистов более получаса! – Он словно искренне радовался за подготовку псковских десантников – с такими уважительно-снисходительными интонациями мог говорить только человек, абсолютно уверенный в своей победе.
– Приготовить «Сеть – 12 Х» и «Клещ» для стрельбы по навесной траектории! – выкрикнул начштаба. – Передать Аширбаку, что его обходят с фланга!..
– Пора пускать в ход наше секретное оружие, – через некоторое время сказал посерьезневший Повелитель. – Десантники оказались намного толковее, чем я предполагал... – И опять в его голосе прозвучало уважение и снисходительность одновременно. – Их научили противостоять даже «Сети – 12»...
– Прости? – не понял Ильтей.
– Я сказал, пора выпускать наших ученых китайцев с катапультами! – прогрохотал Бастурхан. – Они, надеюсь, закончили над ними работу? Это сколько ж одного только риса мы извели на этих косоглазых... Должна же быть от них какая-то отдача!
Начштаба замялся, бледнея. Он уже давно позабыл об этих чертовых китайцах, которые оказались не годны ни на что толковое, и все последнее время занимались лишь тем, что пытались продать монгольским воинам свой залежалый товар, целые фуры которого упрямо таскали за собой в обозе за свой счет; но говорить сейчас об этом Повелителю...
– Конечно! – взяв себя в руки, уверенно подтвердил он, зная, что узкоглазые с грехом пополам действительно соорудили какие-то подобия метательных машин, которые, однако, могли стрелять на очень ограниченное расстояние, и предметами весом не более ста килограммов. За образец китайцами были взяты реактивные установки русских. А поскольку соответствующих стратегических материалов монголы предоставить им не смогли и пришлось пользоваться подручными средствами, в итоге у китайцев получилась забавная помесь «Катюш» и обычных рогаток. Специально обученные заряжающие клали снаряды в желоба, затем крутили ручки, растягивая жгуты особо прочной резины, и оператору катапульты оставалось только нажать на специальный спусковой рычаг, чтобы резиновые жгуты, стремительно стянувшись, с громкими хлопками отправили в противника целый град заряженных в катапульту предметов. В принципе, все было относительно работоспособно и опробовано на учениях, поэтому китайцы были до сих пор живы и даже содержались на довольствии...
Ильтей посмотрел на своего заместителя, сделал страшное лицо, и побледневший Албаут быстро выбежал из штабной фуры.
Через некоторое время Повелитель, глядя на экран, с интересом наблюдал, как выгоняют китайцев из их теплых палаток, заставляют расчехлять какие-то громоздкие штуковины, затем грузят технику на специальные тягачи...
– Ага! – закричал Повелитель, глядя на участок «восемь-восемь», – вот он, момент истины!
Опытный военспец, начальник штаба пробежался быстрым взглядом по экранам, и сразу понял причину его возбуждения. Наступал перелом. Русские еще пытались сопротивляться, на некоторых участках поля брани они даже имели некоторый перевес, но их уже безудержно теснили бесстрашные монгольские воины... Бой продолжался уже восемь часов, все, включая Повелителя, смертельно устали, но теперь можно было с уверенностью сказать, что совсем скоро – максимум через два-три часа – они всем составом штаба будут обмывать очередную победу.
– Посмотри сюда, Великий... – тихо сказал он, заметив, что псковские десантники скинули камуфляжные робы и остались в одних тельняшках. В руке у каждого была малая саперная лопатка. – Кажется, они собрались...
– Какая доблесть! – проследив за его взглядом, через секунду восторженно вскричал Повелитель. – Шайтан побери, я хочу таких воинов!.. Передай сотникам, которые их сегодня пленят, чтобы с этими ребятами обращались вежливо, это настоящие мужчины! А вообще, я хотел бы иметь их в своих рядах. Надо будет потом провести с пацанами тонкую воспитательную работу, привлечь к делу лучших психологов...
– Однако, что прикажешь делать сейчас?
Повелитель убедился, что катапульты доставлены на нужный участок и скомандовал:
– А сейчас я прикажу обстрелять десантуру из катапульт! Зарядить их щадящими мягкими снарядами весом пятьдесят-восемьдесят килограммов! Повторяю, они нужны мне живыми!
Теперь «момент истины» настал для начштаба. Когда выяснится, что и без того сомнительных боевых качеств катапульты еще и нечем заряжать, могла запросто полететь его голова.
Он лично рванулся в угол радиста, жестом выгоняя оттуда своего заместителя. Его и без того прекрасно работающая голова – иначе никогда бы ему не стать начальником штаба самого Потрясателя вселенной – работала сейчас на сверхбыстрых оборотах. «Мягкие щадящие снаряды... Мягкие щадящие снаряды... – молниями проносилось в его мозгу. – Пятьдесят-восемьдесят килограммов... Пятьдесят-восемьдесят килограммов... Нужны живыми... Нужны живыми»... Когда он преодолел разделяющие его с радиоотделом три метра, решение уже созрело. Он присел на низкую табуретку и решительным движением выхватил у радиста микрофон.
– Алло, возле катапульт! Алло, возле катапульт! Кто там за старшего?
– Старший – сотник Хандар! – мгновенно отозвался незнакомый ему хриплый голос.
– Сотник Хандар... – очень спокойно сказал Ильтей. – Ты что хочешь: жить – причем жить очень хорошо, – или отведать гнева великого Потрясателя вселенной?
– Хочу хорошо жить, – так же мгновенно определился в своей жизненной позиции Хандар.
– Тогда слушай меня очень внимательно, сотник Хандар, а действуй очень быстро. Ты сейчас должен сделать следующее...
Когда засевшие за естественным бруствером вдоль плавно изгибающегося шоссе псковские десантники окончательно решились пойти в свою последнюю атаку, на противоположной стороне, куда монголы подтащили несколько огромных деревянных конструкций непонятного назначения, были закончены последние приготовления. Там были срочно разгружены две грузовые фуры с китайским ширпотребом, туда же были согнаны плененные во время боя ОМОН-овцы со связанными за спинами руками, и туда же были подвезены несколько единиц стандартных грузовых весов, обычно применяемых в продовольственных магазинах. Монголы быстро взвешивали любимые российскими челноками клетчатые сумки, набитые поддельными тряпками от ведущих домов мод, выбраковывая те, которые весили менее пятидесяти и более восьмидесяти килограммов, и быстро вытряхивали из выбракованных сумок одежду. Одновременно производилось взвешивание бледных от страха ОМОН-овцев. Годными для неизвестных целей оказывались только те, кто весил до восьмидесяти килограммов включительно. Далее прошедшие отбор милиционеры быстро запихивались в освободившиеся клетчатые сумки и бросались в общую снарядную кучу, остальные отводились в сторону и принудительно усаживались на корточки, подобно тому, как недавно усаживали конвоируемых зэков они сами или их милицейские коллеги. На лица сидящих постепенно возвращался их естественный цвет, что же творилось с лицами засунутых в сумки, не было видно – можно было только услышать, как они приглушенно кричали из своих застегнутых на молнии клеенчатых вместилищ.
– У-у-р-р-а-а! – закричали, бросаясь в свой последний бой, десантники. В воздухе грозно засверкали саперные лопатки.
– Пошел! – скомандовал на противоположной стороне шоссе сотник Хандар, который не просто хотел жить, но хотел жить хорошо.
Из пяти установленных прямой наводкой катапульт навстречу набравшим скорость десантникам стремительно полетели челночные мешки с тряпьем и со скрюченными внутри милиционерами. Атака захлебнулась...
Великий Потрясатель вселенной сидел в установленной на главной площади взятого города юрте, на простой армейской табуретке. Его уставшие после долгого боя ноги были опущены в тазик с теплой водой, возле тазика сидела молодая полногрудая женщина в зеленом платье. Ласково касаясь мозолистых ступней Повелителя рукой, она смывала пыль с его натруженных ног.
– А потом мы сели на мотоциклы и приехали сюда... – щебетала бывшая ивановская ткачиха, а ныне командир боевой ячейки феминистической организации имени Марии Арбатовой, – Маша сказала, что пора нам показать мужикам, кто на самом деле является сильным полом, и стала набирать тех, кто умеет управляться с мотоциклом... а я как раз мастер спорта по скоростным… а еще Маша сказала, что если мы выступим успешно, западные сестры выделят нам очередной грант… а потом мы с девочками увидели ваших, монголов... а потом у меня вдруг защемило сердце, и я подумала... а у ваших такие сильные руки... а я вдруг ощутила такую слабость... такую слабость... и еще томление вот здесь и здесь... а потом я вдруг напрочь забыла, зачем нас сюда послала Маша... а еще я умею делать вареники... Бастик, ты когда-нибудь ел настоящие вареники?..
Бастурхан слушал ее негромкий щебет, ощущал прикосновения к своей коже и млел от усталости и восторга. Сейчас закончившийся очередной его убедительной победой бой отошел на задний план, сейчас на всем свете существовал только он и феминистка Галя, ее голос и прикосновения...
– Пойдем на мою половину, – наконец открыв глаза, сказал он. И зачем-то добавил, словно был обычным смертным и хотел похвастаться перед понравившейся ему девчонкой: – Знаешь, окна моей юрты выходят на ваш бывший райком...
– А ты правда настоящий Повелитель вселенной? – внезапно спросила Галя. – А можешь сделать так, чтобы и другим нашим девчонкам привалило по мужику? И чтобы Маша ничего-ничего не узнала...

Глава 47. Монголы. Латыши

Военный совет представителей двух государств-союзников состоялся в бывшем Дворце пионеров, получившим во времена независимости повышение в виде обретения почетного статуса президентского Замка. В обычное время возле его входа в специальных нишах стояли в почетном карауле два солдата в высоких шапках с козырьками, вооруженные муляжами винтовок Мосина образца 1918 года. Сейчас же тихая площадь старой Риги была запружена японскими мотоциклами с седоками в форме монгольской армии, вооруженных современными штурмовыми винтовками и гранатометами. Примерно триста цириков обеспечивали безопасность своего командующего армии, непобедимого Угедея. Праздные зеваки, ничего не знающие о происходящем прохожие – все останавливались еще на подступах к площади, подвергались беглому обыску и заворачивались обратно.
В целях безопасности движение по Вантовому мосту было перекрыто на время проведения совета и сейчас общественный и частный транспорт томился в огромных пробках. Спецслужбы армии Угедея сочли, что заинтересованные силы при наличии необходимой бронированной техники и соответствующей боевой подготовки могли совершить покушение на прославленного командарма путем обстрела президентского Замка с Вантового моста. Доводы латвийской стороны, что ни тяжелой техники, ни, тем более, соответственно подготовленных сил в республике не имеется, были оставлены монголами без внимания.
С другой стороны, присутствие монголов принесло горожанам гораздо меньше неудобств, чем посещение когда-то республики президентом Америки Джорджем Сбушем. Тогда в стране были объявлены принудительные выходные дни; закрыта для движения любого транспорта половина города; вдоль трассы, по которой должен был проехать американский президент, стояли полчища полицейских, в том числе и срочно отозванные из отпусков; район гостиницы, в которой остановился американец, был огорожен переносными решетками, а высшие точки окрестных домов усеялись снайперами, обещавшими открывать огонь без предупреждения по всем, кто вздумает открыть окна в районе пребывания президента. В итоге целых три дня старушки маялись от духоты, не решаясь открыть форточки из-за вероятности немедленно получить пулю в лоб…
– Итак, позвольте перейти к цифрам...
Человек в европейском костюме, стоявший на трибуне, опустил голову и стал перелистывать какие-то бумаги. Зал на сто мест, где в обычное время устраивались президентские пресс-конференции, не был заполнен и на четверть – обстановка требовала соблюдения необходимых мер секретности и на совещании не было посторонних, для протокола, людей – присутствовали исключительно лица, имеющие к предстоящей военной операции непосредственное отношение. Происходящее напоминало некогда устраиваемые в этом зале пионерские и комсомольские собрания, только у присутствующих не было пионерских галстуков или комсомольских значков.
Угедей с заместителями заняли первый ряд, сзади разместились латвийские военные. За трибуной с выступающим сейчас министром обороны специально для сегодняшнего совещания повесили огромную карту Балтийского моря и прилегающих к нему кусков суши.
– Кем он был до того, как занял пост министра обороны? – внезапно тихо спросил Угедей, повернувшись к латышским друзьям. Благодаря хорошо поставленной работе своей спецслужбы и высокой квалификации работавших в ней людей, командарм уже был наслышан об особенностях местной политики, и те привели его в некоторое смущение, посеяв сомнения в профпригодности латвийских специалистов. Так, например, ему доложили, что в различные годы различными министерствами Латвийской независимой республики руководили специалисты слегка не соответствующих своей новой работе профилей. Министерство обороны когда-то возглавлял бывший учитель физкультуры, министерство образования – школьный учитель из сельской глубинки, выдернутый из этой глубинки в одночасье, после неожиданной победы своей партии на выборах, а министерством внутренних дел – специалист молочного хозяйства. Будучи человеком современным и относительно образованным, Угедей, хотя и был слегка удивлен таким оригинальным подходом к системе государственного руководства, одновременно с этим, отдавая должную дань местным традициям, никогда не позволил бы себе критиковать или, тем более, осуждать укоренившиеся здесь порядки. Однако сейчас дело касалось безопасности его армии и непосредственно самого Угедея как личности, от исхода операции зависели жизни примерно ста тысяч человек, опять-таки включая жизнь его, личную, и великому монгольскому полководцу было далеко не безразлично, какие на сей раз специалисты с латвийской стороны разрабатывали план предстоящих мероприятий.
Угедей терпеливо ждал ответа на свой вопрос, в рядах же латышских правителей возникла легкая заминка, что не ускользнуло от внимания наблюдательного монгола. Шестеро высших должностных лиц принимающей стороны переглянулись, затем господин со стрижкой «бобрик» неохотно ответил:
– Бинет Белдре имеет высшее медицинское образование. – И, помедлив, еще более неохотно добавил: – Ветеринарное.
– То есть, он работал обычным ветеринаром? – уточнил Угедей.
– Да, – после вновь возникшей паузы все так же неохотно подтвердил господин с короткой стрижкой.
Против опасений латышской стороны, великий монгольский военачальник восхищенно, как ребенок, присвистнул.
– Ого! Тогда он наверняка имел дело и с лошадьми?
Союзники оживились, заговорили одновременно, вразнобой:
– Да, конечно…
– Господин Белдре большой специалист по лошадям!..
– Он даже поставил вопрос о создании в стране конной гвардии…
Не слышавший вопроса Угедея, министр обороны некоторое время терпеливо выжидал, когда закончится непонятное оживление в рядах присутствующих на совещании, затем тактично негромко покашлял.
– Да-да, продолжайте, – взяв себя в руки, сказал Угедей. Он смотрел на выступающего с откровенной симпатией. – Переходите к обещанным цифрам.
– Итак, – сказал министр, – монгольская армия, – он посмотрел на Угедея и почтительно склонил голову, – насчитывает в своих рядах порядка ста тысяч воинов. Перед нами, – он интонационно выделил это «нами», как бы объединяя латышей и монголов в единое целое, – встала задача переправки армии через Балтийское море. Особенности: это предстоит сделать скрытно для радаров и наблюдателей противника. Сложности: наша страна не обладает столь мощным и, соответственно, технически оснащенным военно-морским флотом. Варианты решения: если…
– А каким флотом обладает ваша страна? – неожиданно опять спросил Угедей и в рядах латышей опять возникла заминка. Некоторое время высшие должностные лица переглядывались, затем министр на трибуне опять покашлял, пошелестел бумагами и сказал:
– Два суперсовременных минных тральщика, списанных Швецией и подаренных нам ею же семнадцать лет назад; десять суперсовременных высокоскоростных катеров, списанных Чехословакией и подаренных нам ею же двенадцать лет назад; пять суперсовременных морских катеров, оборудованных…
Теперь переглянулись монголы.
– Два тральщика и пятнадцать катеров не смогут вместить сто тысяч храбрых монгольских воинов с их мотоциклами и снаряжением, даже будучи суперсовременными, – уверенно сказал заместитель Угедея. Бывший погонщик верблюдов, затем умелый воин, благодаря своей храбрости и знанию русского языка сделавший молниеносную карьеру от рядового стрелка-мотоциклиста до заместителя командующего армией по общим вопросам, он не мог не сказать очевидного, хотя и испытывал к министру латышской обороны чувство изрядной симпатии – их некоторым образом роднила стремительность и неожиданность карьерного взлета.
Теперь атмосфера возникшей паузы опытного Угедея несколько удивила. Растерянности уже не было, теперь лица латышских министров скорее приобрели снисходительное выражение, как бывает, если человек намерен удивить собеседника чем-то неожиданным и очень приятным.
– Зато у нас найдется около двухсот тысяч лодок «Казанок», оснащенных моторами «Вихрь» и «Нептун», – сказал с трибуны Бинет Белдре. – А двести тысяч лодок смогут вместить сто тысяч храбрых монгольских воинов, включая их мотоциклы и снаряжение.
– «Казанки» – это… – после затянувшейся паузы, во время которой переглядывались уже монголы, начал Угедей.
– Это лодки советского образца, – с удовольствием объяснил Белдре. – Не военные, но приспособленные нами для военных нужд; наше секретное оружие, о существовании которого не догадывается ни одна разведка мира.
– Я знаю эти лодки, – задумчиво сказал Угедей. – Они поставлялись в Монголию Советским Союзом для нужд монгольских граждан. Но это речные лодки, они не приспособлены для морского плавания. И откуда у вас двести тысяч таких лодок?
– О, это целая история, – сказал министр обороны. – Однако, если у вас, – он опять почтительно склонил голову, – есть время и желание ее выслушать, я с удовольствием расскажу.
– У меня есть время и желание слушать, – сказал Угедей.
– Извольте, – сказал Бинет Белдре, в то время как Угедей, приготовившись слушать, прикрыл глаза. – Когда наша молодая независимая республика освободилась от гнета русских поработителей, перед нами встал острый вопрос оснащения своей молодой армии современным оружием, чтобы впредь не допустить повторного вторжения русских оккупантов на нашу священную землю. Но как при отсутствии необходимых финансовых средств оснастить армию таким оружием? Средств же не было потому, что русские оккупанты намеренно разорили наши сельское хозяйство и промышленность, чтобы…

Предыдущая страница 25 Следующая страница


Блондинка с загорелыми ногами 26

– Если это не относится к делу напрямую, про русских оккупантов лучше пропустить, – не открывая глаз, сказал Угедей.
– Хорошо, как скажете… – Белдре нахмурился. – И тогда у министра обороны – еще тех, первых, самых трудных лет независимости, возникла блестящая и простая в реализации идея…
– У бывшего физкультурника? – все так же не открывая глаз, уточнил Угедей.
Белдре опять нахмурился.
– Так точно. – Он выждал несколько секунд, но новых вопросов не последовало. – Правительство издало специальный закон, обязывающий владельцев лодок «Казанок» поставить их на военный учет. Таким образом, убивалось сразу несколько зайцев: вооруженные силы молодой, независимой, только что освободившейся от гнета русских оккупантов страны получали в свое распоряжение огромное количество дармовых лодок, и одновременно, что очень немаловажно, не надо было тратить государственные средства на их последующее обслуживание – это вменялось в обязанность владельцам лодок. Ведь лодки не изымались, а должны были предоставляться их владельцами в распоряжение государства по первому требованию – в случае возникновения военной угрозы или необходимости проведения учений, к примеру. Таким образом, кстати, убивался уже третий заяц – ведь кто являлся владельцами лодок? Российские военные пенсионеры, – сам себе ответил Белдре. – Они, в отличие от веками обираемых преступной советской властью латышей, были традиционно богатыми, получающими финансовую поддержку от кровавого коммунистического режима, опять-таки в отличие от латышей, которые в это же время влачили жалкое…
– Пропускаем, – сказал Угедей.
– Тогда позвольте представить зайца четвертого. Ни одна разведка мира даже не догадывается о наличии у нас столь мощного военно-морского флота, состоящего из сотен и сотен тысяч единиц боевой техники. Ведь флота как бы не существует, его нет, пока не возникнет угроза безопасности страны. Единственный возможный вариант утечки информации – сами российские военные пенсионеры, номинальные владельцы лодок, с которых взята подписка о неразглашении. Ведь, хотя они остались в освобожденной Латвии, эти люди являются пятой колонной преступного коммунистического режима, который…
– Пропускаем, – сказал Угедей.
– Тогда все, – на сей раз не сумев скрыть обиженных ноток, сказал Белдре. – Позвольте перейти к показу наглядных пособий?
– Позволяю, – сказал Угедей и открыл глаза.
Оконные стекла потемнели, частично теряя прозрачность, в зале воцарился полумрак, а за спиной стоящего на трибуне оратора бесшумно опустился большой, в полтора человеческих роста, белый экран.
– Итак, прошу посмотреть слайды. – В руке Белдре появилась указка, он шагнул с трибуны и оказался возле экрана, на котором уже появилось первое изображение. – Перед вами лодка «Казанка», – объявил министр обороны, водя указкой по линиям подробно прорисованного, продолговатого, с острым носом, предмета. Правый верхний угол схемы украшала мелкая, но четкая надпись: «Министерство Обороны Латвийской Республики. Совершенно секретно». – Крылья самодельные, – объявил он, ткнув указкой в треугольные плавники по бокам кормы, – заводским изготовлением не предусмотрены, устанавливаются потребителями для повышения судоходных качеств – остойчивости, уверенного поведения судна при произведении резких поворотов… Мотор «Вихрь»… Мотор «Вихрь М». Обе модели отличаются надежностью, простотой в эксплуатации и при производстве ремонтных работ. Единственный минус – повышенный в сравнении с другими моделями лодочных моторов расход бензина, что в нашем случае несущественно...
Монголы, тихо переговариваясь, с интересом смотрели слайды; начальник штаба армии делал в своем блокноте какие-то пометки. Один раз двое заспорили о чем-то, но умолкли, остановленные негромким возгласом Угедея.
– Я не получил ответа на свой вопрос, – обратился он к министру обороны. – Каким образом рассчитанные на плавание по реке лодки пересекут бурное море.
– Секретные технологии, – бодро сказал министр. – Перед проведением операции, нашей военной авиацией над морем будет распылен специальный порошок. Он создаст защитную пленку высокого натяжения, которая будет удерживать любые колебания водной поверхности.
– Говоря простым языком, волн не будет, – сказал Угедей. – Я правильно понял?
– Совершенно верно. Поверхность моря будет ровной, подобно гладильной доске. Сила воздействия порошка зависит от концентрации в нем специальных веществ. Можно создать пленку, которая продержится от трех суток до пяти. Больше пока не получается.
– Больше не потребуется, – сказал Угедей. – Но откуда у вас этот секретный порошок?
– Убедившись, что латышам присущ уникально острый ум, большевики загнали их в закрытые советские институты и заставили работать на свой преступный режим, в частности, на военно-промышленный комплекс, – пояснил министр обороны. – Учитывая кровожадность русских, их способность без колебаний, подчиняясь врожденному чувству агрессии, развязать очередную мировую войну, наши ведущие специалисты, рискуя жизнью, утаили некоторые свои разработки от оккупантов... – Он неожиданно умолк, всмотрелся в лицо монгольского командарма и вздохнул. – Пропускаем?
– Пропускаем... Кстати, перед тем как посетить ваше независимое государство, я специально прочел краткий курс истории, – сказал Угедей. – Из уважения к принимающей стороне. И у меня возникли некоторые вопросы.
Хозяева переглянулись в очередной раз.
– Например? – слегка напряженно спросил Бинет Белдре.
– Например, зачем красные латышские стрелки помогали когда-то большевикам устанавливать кровавый коммунистический режим, если...
– Возможно, вы пользовались немножко неверными источниками информации, – мягко перебил его Белдре. – Придя к власти, коммунисты первым же делом переписали историю, выправили ее соответственно своим преступным идеологическим...
– Но...
– Пропускаем, – почти хором, мягко оборвали монгола латышские министры.
– Хорошо... – Угедей и начальник штаба переглянулись. – Вернемся к делу.
– Итак, позвольте перейти к тактическим схемам возможных боевых действий, – не без торжественности объявил министр обороны. – Вариант первый: «Казанка», оборудованная по образцу тачанок времен преступной коммунистической революции... – На экране появился рисунок плывущей по реке «Казанки», в которой находились двое облаченных в камуфляж без знаков различий военнослужащих. Один сидел на веслах, второй залег на корме, глядя на зрителей через пулеметный прицел. – Недостаток или, точнее, особенность данного варианта: лодка передвигается силой гребца. Данная боевая схема применяется при необходимости проведения речных засад, некоторых видов разведмероприятий и других, не требующих скоростного передвижения лодки действий. Широко применяется в пограничной службе… Вариант второй: «Охотник за подлодками». – На экране появился рисунок дрейфующей в море «Казанки». Боевой расчет традиционно состоял из двух человек. Один опять сидел на веслах, второй, в маске подводника, свесившись через борт, опустил лицо в воду и внимательно вглядывался в глубину. – Тут нечего объяснять, название и рисунок говорят сами за себя, – сказал Белдре.
– Понятно, – сказал Угедей. – Монголы молча переглянулись и по их непроницаемым лицам нельзя было определить отношения к увиденному.
Министр обороны показал еще немалое количество всевозможных вариантов применения чудо-лодки в боевых условиях и, судя по засиявшему лицу, наконец подобрался к главному.
– Теперь просьба смотреть внимательно, господа, – понизив голос, предупредил он. Экран бесшумно поднялся и исчез где-то вверху, взамен него опустился новый, поистине огромный, загородивший почти всю стену немалых размеров зала. – То, что вы сейчас увидите, является совершено секретной информацией и не подлежит разглашению ни при каких обстоятельствах. Данную схему видели только десять высших должностных лиц Латвийского государства, включая присутствующих, и все они дали соответствующую подписку. Даже учитывая наши союзнические отношения, вынужден предупредить вас, господа, что…
– Даем подписку, – веско сказал Угедей. – Моего слова достаточно?
– Вполне, – сказал Белдре. – Итак…
Экран озарился и после недолгой паузы монголы не смогли сдержать громких возгласов – удивления и восхищения, примерно в равных долях. Надпись поверху экрана гласила: «Непобедимые латышские стрелки, осаждающие авианосец «Новороссийск»». Море, изображенное на рисунке, было, как и положено морю, бескрайним. И всю его бескрайнюю поверхность усеяли черные точки «Казанок», сгруппировавшихся вокруг огромного, неповоротливого, закованного в броню судна. Рисунок сменился и теперь стало возможным рассмотреть детали. На каждой из окружившей морское чудовище лодок находился традиционный, в два человека, боевой расчет. Один воин в морском камуфляже сидел на корме, управляя подвесным лодочным мотором, второй, снайпер, находился в центре. Стоя на одном колене, он целился в крейсер из винтовки, приложившись глазом к мощному оптическому прицелу.
– Какой в этом смысл? – севшим голосом спросил Угедей. По интонациям чувствовалось, что он ошеломлен, что увиденное ему нравится, но для полного осмысления боевой схемы не хватало чего-то малого – возможно, воображения. – Прошу моих латышских друзей меня извинить, но мы, монголы, не являемся судоходной нацией.
– Стоит на борту такого могучего с виду судна появиться человеку, как его моментально берет на прицел наш снайпер, – не без едва уловимой напыщенности объяснил министр обороны. – Теперь понимаете? Такое огромное и неуязвимое на первый взгляд судно, оно оказывается совершенно беззащитным перед мужественными латышскими стрелками! Смысл следующий: ты, российский медведь, конечно, силен, но и на тебя управа найдется! То есть ум побеждает силу… – Белдре наконец совладал с эмоциями и продолжил почти спокойно: – С борта судна не может произвестись ни единого выстрела, потому что как только заряжающий попытается пройти к своей пушке, или летчик произведет попытку пробраться к своему самолету, как их моментально…
– Снимает латышский снайпер, – повторил пораженный Угедей. – Как все просто…
– Это наглядный пример того, как можно воевать не числом, а умением, что недоступно пониманию российского агрессора, – пояснил министр обороны. Он промокнул лоб извлеченной из кармана одноразовой бумажной салфеткой и, минуя трибуну, прошел в быстро светлеющий зал. Экран тем временем стал подниматься, скручиваемый под потолком в бобину специальным механизмом.
Участники совещания встали.
– Сначала я должен проверить действие вашей секретной пленки, сказал Угедей. – Это займет три дня. Затем я должен посовещаться со своими заместителями. Это займет еще три дня. Затем я должен сообщить о своем решении Повелителю вселенной. Он будет думать еще три дня. Затем он сообщит о своем решении мне, а я сообщу вам. Затем я должен научить своих воинов управляться с лодками и лодочными моторами. Это займет еще три дня. Таким образом, при положительном решении вопроса точную дату проведения операции назначим примерно через месяц. За это время вам нужно оповестить своих российских военных пенсионеров о начале военных учений и убедить их в необходимости расстаться со своими чудесными лодками.
– Нет проблем, – заверили монгольского командарма министры. – У нас правовое государство, поэтому Сейм завтра же примет соответствующий закон, уведомляющий пенсионеров, что их лодки реквизируются в пользу латвийской демократии. Поскольку они в составе преступной коммунистической метрополии на протяжении долгих веков грабили простой латышский народ, сейчас пришло время расплатиться по счетам, которые…
– Пропустим, – устало сказал Угедей. – Кстати, откуда у пенсионеров столько лодок? И каково количество самих пенсионеров?
– Приблизительно сто тысяч, – сказал Белдре и Угедей поднял брови.
– По две лодки на человека?
– Именно так. Вы их просто не знаете, это страшные люди! – воскликнул премьер-министр. – Помимо военных, угрожающих нашей независимости лодок у них еще имеются охотничьи ружья! Это действительно пятая колонна, которая угрожает безопасности нашего молодого независимого государства!
Министры переглянулись, словно не решаясь что-то сказать или спросить.
– Говорите, – решив им помочь, сказал Угедей.
– У нас есть деловое предложение, – наконец сказал премьер-министр.
– Я слушаю.
Премьер опять замялся, посмотрел в поисках поддержки на коллег и глубоко вдохнул, словно собираясь нырнуть.
– Помогите нам избавиться от пятой колонны.
– От российских пенсионеров? – уточнил Угедей.
– Вы не понимаете, это только так звучит, это только слова! На деле это страшные люди, имеющие лодки и охотничьи ружья!
– Каким, по-вашему, образом я могу решить вопрос с вашими пенсионерами? – устало спросил Угедей.
Министры опять заговорили все разом. В возбуждении они обступили командарма, чем привели его охрану в замешательство. Десять монголов внимательно следили за каждым движением потерявших прибалтийскую невозмутимость министров. Когда премьер, забывшись, ухватил Угедея за пуговицу «сталинского» френча, начальник охраны выкрикнул что-то угрожающее, гортанное, и министр поспешно отдернул руку.
– Для вас это не представит трудности, вы знаете, как решаются подобные проблемы!
– Мы покажем вам отличное место в лесу!
– Мы бы и сами, но мы теперь европейцы, нам нельзя!
– Да-да, нас не поймет Европа!
– Или можно подсадить в каждую «Казанку» по пенсионеру, чтобы вы вывезли их на историческую родину. Это будет выгодно всем, ведь в случае чего они могут пригодиться вам в роли живого щита…
– Я подумаю, – сказал Угедей. И более не обращая внимания на министров, у которых потухли глаза, в сопровождении телохранителей покинул зал заседаний…
От культурной программы, предусматривающей посещение выставки картин латышских художников и музей коммунистической оккупации, гости, сославшись на усталость и плотный график подготовки к предстоящей операции, вежливо, но твердо отказались, чем весьма обидели принимающую сторону. Но, конечно, та по-европейски сохранила на своем лице цивилизованную улыбку.
Однако на следующий день так просто отвертеться от предложений союзников монголам не удалось. С самого утра в ставку великого военачальника прибыл посланец латвийского правительства с приглашением поприсутствовать на открытии памятника приглашаемому, в чем ошарашенный такой новостью Угедей не смог ему отказать. Сопровождаемый кортежем мотоциклистов, бронированный автомобиль командарма проследовал на улицу Бривибас, к месту открытия памятника себе. На постаменте, когда-то служившим пристанищем вождю пролетарской революции, каменное тело которого по обретении республикой очередной независимости было подвешено за шею к подъемному крану и при рукоплескании политически пробудившегося народа торжественно сдернуто с пьедестала, сейчас находилось нечто, закрытое брезентовым покрывалом. Целые полчища полицейских едва сдерживали напор рукоплещущего за специальными проволочными ограждениями народа. Когда брезентовая ткань медленно спустилась, согласно замыслу режиссеров театрализованного представления, под торжественную музыку Раймонда Слаупса «Латыш с монголом братья навек», написанную последним за одну ночь специально для этого знаменательного события, невозмутимые монголы из окружения Угедея загомонили, не сумев сдержать эмоций, а самого командарма едва не прошибла слеза умиления. Он впервые видел памятник такой выразительности и художественной силы, и памятник этот был им, Угедеем, в гранитном, как когда-то Ленин, воплощении. Как и последний, Угедей стоял с поднятой рукой, указывая ею на восток.
«Богатством Сибири прирастать Монголия будет!» – гласила надпись по-латышски на постаменте, которую командарму перевели и смысл которой он не очень понял, в чем не решился признаться ни гостеприимным хозяевам, ни своему окружению. Крики ликующей толпы перешли в настоящий рев, сопровождаемый бурными овациями. Народ принялся кидать через ограждение цветы, которыми вскоре была завалена вся широкая мостовая.
– Но когда ваши мастера успели изваять такой памятник? – спросил пораженный монгол, разглядывая самого себя в своем сталинском френче и даже держащим курительную трубку, чего в жизни не было, но что ему очень понравилось, потому что усиливало некогда обнаруженное Угедеем сходство себя с великим русским правителем, чем он очень гордился и что старался всячески подчеркнуть. За ненадобностью трубки некурящий Угедей постоянно носил в руке блестящие черные четки. – Это просто невозможно!
– Для латышей нет ничего невозможного, – последовал короткий ответ официальных лиц принимающей стороны, и это было правдой, потому что оболочка памятника была изготовлена из специального, внешне похожего на гранит картона, внутренность которого для устойчивости залили пенистой, быстротвердеющей массой…
Почувствовав, что железный монгол дал слабину, хозяева использовали столь благоприятную возможность на полную катушку. Утратившего на время твердость духа Угедея тут же затащили в филармонию на закрытый фортепианный концерт Раймонда Слаупса, затем повезли в Межапарк,* где перед ошалевшими степняками выступили танцевальные народные коллективы, затем последовали еще какие-то мероприятия, которые Угедей не запомнил и не очень понял их смысла, закончился же насыщенный культурными зрелищами день в рижском Зоологическом парке, предварительно освобожденном от рядовых посетителей. Это оказалось именно тем, что было нужно простодушному, не видевшему в жизни ничего, кроме своих степей, монголу. До самого вечера расхаживал впавший в детство Угедей перед клетками с экзотическими животными, надолго останавливаясь то перед бассейном с белым медведем, то перед вольером со слоном, и безостановочно, как ребенок, смеялся, не зная, что все его действия и малейшие жесты на всякий случай тайком снимаются на видео. Мало ли для чего могла такая пленка понадобиться впоследствии. У рачительных хозяев любая ненужная мелочь может храниться годами и любая мелочь может неожиданно превратиться в убойный компромат.
* Межапарк: престижный зеленый район Риги с частными особняками.
В свою временную резиденцию Угедей вернулся с чувством полного удовлетворения, подобного тому, что постоянно испытывали члены советского Политбюро…
На следующий день командарм со своими военспецами встретились с латвийскими военными с целью апробации секретного порошка, должного обеспечить монгольскому войску безопасное продвижение на речных лодках по открытому морю. Контейнеры с соответствующим порошком были срочно доставлены в Латвию российскими спецслужбами с помощью грузового авиатранспорта, и в обстановке строжайшей секретности переправлены на военную базу в поселке Адажи, доставшуюся латвийским военным в наследство от оккупационной советской армии. На глазах Угедея в воздух поднялись три «Кукурузника» из военно-воздушных сил латвийского государства, которые принялись летать над выбранным монголом участком Рижского залива, распыляя чудо-порошок подобно удобрению над возделываемым полем. На глазах мужественного, но наивного монгола порошок образовал невидимую защитную пленку и море на выбранном для эксперимента участке стало ровным, подобно поверхности биллиардного стола. Храбрый командарм лично сел в предоставленную ему «Казанку» и, сопровождаемый лодками с телохранителями и моряками латвийского военно-морского флота, с ветерком промчался до горизонта и обратно, что заняло несколько часов и вызвало у сухопутного до сей поры человека целую гамму эмоций и чувств – в основном восторженного толка. Утром следующего дня он послал краткий радиоотчет Бастурхану, запрашивая у того разрешение на начало проведения операции по достижению Петербурга с целью последующего его захвата, водным путем. Несчастный Угедей не знал, что пленке суждено просуществовать только до появления специального луча с российского военного спутника, а соответствующую команду в космос должен подать с командного пункта президент Российской Федерации лично, путем нажатия специальной кнопки…
Монголы, разместившиеся в Юрмале, заполонили все пространство дюнной зоны вдоль Рижского залива. Особым уважением пользовались у них цивилизованные участки от станции Лиелупе до станции Кемери. Тысячники, сотники и особо отличившиеся из простых воинов получили у командарма бесплатные абонементы на концерты «Новой волны» и каждый вечер с упоением слушали выступающих на сцене концертного зала Дзинтари россиян. По причине ограниченной вместимости зала, зрителям немонгольского происхождения мест не хватало, и они были вынуждены смотреть концерты по телевизору. К чести монголов следует сказать, что по личному приказу Бастурхана, из отелей и туристических комплексов россиян не изгоняли, и вообще никаких репрессивных мер в отношении них не предпринимали. Таким образом, в курортной зоне действовало как бы негласное перемирие. Единственным неудобством было то, что по причине закрытых монгольским войском аэропортов, автобусных станций, железных дорог и дорог автомобильных, покинуть Латвийскую республику туристы не имели возможности. Зато просто отдыхать им никто не мешал. Устав сидеть в отелях и съемных квартирах, россияне шли загорать, но пляж был забит смуглыми телами до такой степени, что даже протиснуться к морю, возникни у них такое желание, было невозможно. Монголы разводили в дюнах костры, варили в огромных котлах похлебку или жарили на углях мясо, распространяя по Юрмале аппетитный запах, который вызывал спазматические движения желудков голодных российских туристов – все кафе, рестораны и магазины были закрыты по причине отсутствия еды; еда же отсутствовала по причине отменного аппетита и многочисленности монголов. В свободное время последние играли в волейбол изъятыми у отдыхающих и в пунктах проката мячами, мыли в море свои мотоциклы, отрабатывали тактические приемы рукопашного и мотоциклетного боя или просто загорали. Вечером российские туристы шли к концертному залу, но тот был забит не менее плотно, чем пляж. Монголы вовсю смеялись шуткам российских юмористов, языка которых в большинстве своем не понимали, увлеченно слушали песни эстрадных российских звезд, аплодировали и даже преподносили выступающим конфискованные у местных торговцев цветы. Особой популярностью пользовались у суровых монгольских воинов на свою беду прилетевшие выступить вне конкурса Филипп Пирпоров и Владимир Бинокур. Польстившиеся на высокие гонорары звезды в итоге бесплатно выступали перед благодарными зрителями в течение трех недель, пока не пришла радиограмма от Повелителя вселенной, давшего своему другу и соратнику Угедею добро на проведение масштабной военной операции под кодовым названием «Буря в юрмальской дюнной зоне». Никакого отношения к Юрмале, кроме своего названия, операция не имела, название же, в свою очередь, имело цель дезориентировать российские спецслужбы, оказывавшие, по донесениям контрразведки Угедея, курортному городу усиленное внимание.
Вообще, своим пребыванием в дружественно настроенном к монголам государстве союзников Угедей в итоге остался доволен, что и отметил в своей прощальной речи перед высшими должностными лицами государства, состоявшейся перед отбытием в Санкт-Петербург в оздоровительном пансионате станции Кемери. Лишь один небольшой, имевший место эпизод омрачил отдых командарма в этой благополучной европейской стране. Когда он в окружении своих заместителей покидал после военного совещания президентский Дворец, из припарковавшегося на дворцовой площади лимузина с затемненными стеклами выскочила пожилая женщина, стремглав бросившаяся к ним. Она повисла на шее не успевшего среагировать Угедея, затем проделала то же с его соратниками. Из ее сбивчивой речи на английском языке опешивший командарм ничего не понял, переводчик же появился с недопустимым для организации государственных визитов подобного уровня запозданием. Оказалось, монголы подверглись дружескому нападению бывшего президента Латвии Байбы Брейберги, давно вышедшей в отставку, но не сложившей с себя титула главного борца с коммунистическим режимом и ответственности за происходящее в стране. Экс-президент, неоднократный владелец титула «политик года» по оценкам мировой прессы, Байба Брейберга прибыла к Дворцу с неофициальным визитом, чтобы личным присутствием засвидетельствовать любовь латышского народа к освободительной армии монголов. Угедей с соратниками были одарены варежками с национальным латышским орнаментом, картинами художницы Лаймы Приекуле и книгами латышских историков о коммунистической оккупации. Впоследствии было проведено тщательнейшее расследование этого эпизода спецслужбой Угедея, которое, однако, не дало результатов. Осталось загадкой, как Байба Брейберга смогла проникнуть сквозь тройной заслон охраны, усеявшей дворцовую площадь, и, мало того, как ей удалось сделать это на лимузине. Единственным результатом жесточайшей проверки явились разжалования и иные наказания обеспечивавших безопасность главкома должностных лиц непобедимой монгольской Орды, причем головы некоторых из них полетели далеко не в переносном смысле…
Однако, как бы там ни было, великий монгольский командарм еще около недели, оставшись в одиночестве, с удовольствием натягивал на руки красивые варежки – до сих пор этому мужественному монголу никто никогда ничего не дарил, за всю его нелегкую трудовую жизнь…
В то же время спецслужбы России проводили тайную операцию, которая получила название «Монгольская дорога жизни». В Латвию было срочно направлено огромное количество контейнеровозов с «Казанками» и лодочными моторами «Вихрь» различных модификаций, потому что число владеющих этими грозными боевыми лодками военных пенсионеров было латвийскими властями слегка преувеличено, раз примерно в двести – известный в психиатрии феномен «самонакручивания» творческих личностей, на деле доказывающий, что человеческая фантазия воистину не ведает границ. Около недели Рижский торговый порт работал в экстренном и секретном режиме, а чтобы отвлечь внимание союзников, Раймонду Слаупсу пришлось дать несколько фортепианных концертов под открытым небом с доступом всех желающих монголов. Дымовая завеса в виде исполнения обильно сочиненной им эстрадной и иной музыки сработала на все сто. В то время, как руководители спецслужб армии Угедея рукоплескали Мэтру в концертном зале Дзинтари, докеры в Риге работали в три смены, укрепляя и без того крепкую экономику государства, поднимая ее до совсем уже невиданных высот...
Вообще, кратковременное пребывание монгольской армии на территории суверенной республики имело для последней огромное экономическое, культурное и политическое значение. Так, например, благодаря монголам произошел мощный всплеск медленно угасающей в стране рождаемости – спустя девять месяцев после неудачного отбытия монголов в Санкт-Петербург роддома страны работали в экстренном режиме и все равно не смогли вместить многочисленных рожениц; пришлось в срочном порядке формировать из вышедших на пенсию врачей разъездные акушерские бригады и принимать роды на дому. Родившиеся смуглые узкоглазые дети получили неофициальный статус «детей свободы» и имели законодательно закрепленное преимущество при поступлении в военные вузы и полицейские академии страны, а матерям-одиночкам в торжественной обстановке были вручены ордена «трех звезд» третьей степени и единовременные денежные пособия.
Также Евросоюз выделил огромные компенсации за нанесенный монголами ущерб дюнной зоне уникального города-курорта. Компенсации были быстро и успешно распилены фракциями правящих партий и в дюнной зоне в срочном порядке развернулся проект реновации пострадавшей от монгольского нашествия земли – начато строительство многочисленных особняков для представителей политической элиты страны.
Животноводство и птицеводство, как и рождаемость, впоследствии поднялись на небывалую высоту, благодаря немалым, выделенным Евросоюзом деньгам на организацию ввоза в страну новых пород коров, овец и повышенной яйценоскости кур, взамен живности, дочиста съеденной монголами.
Таким образом, простые монгольские воины послужили славному делу обогащения простых латвийских граждан и повышению узнаваемости образа Латвии в мире, с чем на протяжении более чем двадцати лет независимости не смог справиться специально созданный для этих целей Институт...
Едва армия Угедея сгинула бесславно в морской пучине, его памятник был снесен в торжественной обстановке с присутствием высших государственных лиц, недавно его открывавших, освободительная армия монголов была объявлена оккупационной, а открытый при командарме «Музей монгольской славы» был переименован в «Музей монгольской оккупации», благо что в табличке следовало заменить всего одно слово, что не потребовало больших вложений бюджетных средств…
Когда латвийскому президенту доложили об окончании операции, он вздохнул с облегчением и позвонил в колокольчик, вызывая секретаря.
– Пиши, – приказал Бунтис Пулманис, и молодой человек со скошенным подбородком, склонившись подобострастным морским коньком, раскрыл кожаного переплета тетрадь. – Совету Европы. Заявление… Латвийская независимая Республика пережила геноцид со стороны Монгольской Народной Республики. В связи с этим прошу европейские органы принять к рассмотрению декларацию об осуждении русского коммунистического режима. Также прошу принять и рассмотреть иск к России, натравившей на Латвию монгольских угнетателей. – Пулманис сделал паузу. – Далее. Сейму Латвии. Срочно. Прошу депутатов созвать внеочередное заседание с целью принятия законопроекта о создании специальной государственной комиссии по подсчету ущерба от монгольской оккупации… Далее. Генеральному секретарю блока НАТО Хью Хеффнеру. Прошу нанести ядерный удар возмездия по территории Российской Федерации… Далее. Президенту Российской Федерации Владимиру Владимировичу Подпутину от президента Латвийской независимой Республики Бунтиса Пулманиса. Позвольте заверить вас и ваш народ в нашей искренней дружбе…

Глава 48. Олигарх. Монголы

На огромном поле, где встала лагерем непобедимая армия Повелителя вселенной, негде было ступить шагу. Огромный муравейник, состоящий из бессчетного числа воинов и боевой техники, находился, как и полагается муравейнику, в постоянном движении. Монголы разбили походные палатки российского производства, некогда добытые своим ловким, находящимся во всероссийском розыске снабженцем, развели костры, и сейчас десятилетиями покрытое бурьяном пространство в одночасье приобрело обжитой, усугубляемый ароматом варящейся в котлах баранины, вид, а бурьяна нельзя было найти и травинки. Таким образом монголы колесами своих мотоциклов и подошвами зэковских кирзовых ботинок за один день решили проблему очистки некогда предназначавшейся под запашку зерновыми территории, с чем когда-то не смогли справиться советские хозяйственники и за десятилетия своей бурной деятельности.
Бастурхан вышел из полководческой юрты, разместившейся в самом центре лагеря, набрал в грудь начинающий сыреть вечерний воздух, остановил взгляд на озаряемом закатывающимся светилом горизонте.
– Хорошо, – тихо сказал он, и свита, состоящая из десятка высших военных чинов Орды, почти синхронно кивнула. – Визирь тоже должен это видеть, – вдруг сказал он, и начальник охраны, дюжий монгол лет сорока в кроссовках, спортивных штанах и кожаной куртке турецкого производства, сделал знак подчиненным. Через минуту трое подтянутых монголов в кожанках вывели из юрты, слегка подталкивая в спину, упирающегося Подберезовского. Телефонную трубку визирь был вынужден прижимать к уху плечом, потому что руки были заняты – ими он отбивался от окруживших его монголов.
– Бастурхан Бастурханович, это беспредел! – возмущенно закричал он, едва ступив в вечернюю прохладу. – Да это я не вам... – бросил он в трубку, поморщившись. – Нет, ну как прикажете это понимать! Сидит человек, ведет важные для Орды переговоры, в поте лица кует, можно сказать, ее военный успех и экономическое благосостояние, а тут какие-то немытые босяки... Да не трогай меня, сказано! – заорал он, зло отпихнув приблизившегося к нему вплотную охранника. – Бастурхан Бастурханович... – его голос приобрел плачущие нотки, – да что ж это такое! Ваши люди не чистят, что ли, зубы... Вон, эта лошадь как на меня дыхнула, – он покосился на высокого худого монгола, которого только что оттолкнул, и едва удержался от искушения дать ему пинка, – так у меня все важные мысли вылетели из головы... А я, между прочим, человек государственный, второе, можно сказать, лицо в великой Орде и вообще... Да не вам я это! – яростно прокричал он в трубку и в следующее мгновение все же дал пинка охраннику с вытянутым лошадиным лицом: – Жри «Тик-так», немытая твоя морда! Ты, конечно, еще не в Европе, но уже и не в своей засраной... – Он покосился на стоящего неподвижно, любующегося закатом Повелителя, и прикусил язык. – Это, к твоему сведению, Россия. Тоже, между прочим, не хрен собачий. Знаешь, какие здесь рестораны... Тебя ни один фэйс-контроль и за километр бы ко входу не подпустил... Бастурхан Бастурханович, но ведь это и впрямь невыносимо. Они у вас что, не проходили медицинскую комиссию? Разве в ваших военкоматах нет зубоврачебных кабинетов или хотя бы просто соответствующих специалистов, без кабинетов... Как вы, простите, призывали их в армию!
– Прекрати кричать, склонный к немотивированным истерикам человек, – не оборачиваясь, спокойно сказал Бастурхан.
– К немотивированным? Ну, знаете ли! Я...
– Молчать, я сказал.
– Но зачем вы меня позвали? Точнее, не позвали, а самым хамским образом выдернули меня из юрты, когда я вел важные переговоры с деловыми партнерами, которые, между прочим...
– Свой гешефт сделаешь потом, – все так же спокойно сказал Повелитель. – Успеешь... А сейчас просто постой и помолчи. Посмотри, какой красивый закат...
– Так вы что, – пораженно начал Подберезовский, – из-за какого-то паршивого заката выдернули меня из... – Повелителю стоило только едва заметно шевельнуть плечом и он осекся. – Все. Молчу. Смотрю. Смотрю, Бастурхан Бастурханович, еще как смотрю... Красиво, просто нет слов. Нет, правда, очень здорово. Аж дух захватывает. Так бы, наверное, целый век стоял и любовался... Только где, простите, закат?
Повелитель вздохнул.
– Небесное светило поспешило укрыться от твоей истерики, – сказал он, поворачиваясь. – И если бы оно могло зажать уши, чтобы не слышать твоих причитаний, оно бы давно...
– Простите, Бастурхан, Бастурханович... – спрятав телефон в карман, осторожно перебил его Подберезовский, – у нас, позвольте поинтересоваться, начался поэтический вечер? Нет, вы только, ради бога, не подумайте, что я имею что-то против этих ваших образных монгольских виршей, всех этих трогательных сочинений про луну и звезды... Да что там! Само Небо подтвердит, что я готов слушать их ночами напролет, до крика самых ленивых, злоупотребляющих сном петухов, но, однако же, учитывая мою занятость и, без преувеличений, некоторую...
– Короче, – приказал Повелитель вселенной.
– Если короче, то вы сорвали мне важные переговоры! – пожаловался российский олигарх и монгольский визирь в одном хитром лице. – Нет, я, конечно, маленький человек, и ни в коем случае не собираюсь делать вам замечаний, да я и не посмел бы на такое решиться, просто хотелось бы, чтобы вы как-то уяснили – каждая минута моего времени стоит таких денег, что вся ваша Орда не смогла бы оплатить ее без того, чтобы... То есть, извините, я, конечно же, хотел сказать, наша Орда... Да-да, именно так. Наша Орда! – с преувеличенной гордостью провозгласил Подберезовский, словно наслаждаясь этим словом. – Так что, если вы позвали меня, чтобы полюбоваться закатом, то можете сами посчитать, в какую сумму обошлась Орде эта малость, которая, конечно, готов согласиться, необходима для поднятия боевого духа, и общего интеллектуального развития, наконец, но, однако же, если посмотреть на это дело с другой стороны, положа руку на кошелек... То есть, простите, я, конечно же, хотел сказать не про кошелек, а про наши монгольские идеалы, которые я никогда, ни при каких обстоятельствах не посмел бы предать, потому что они для меня просто святы и...
– Ты закончил? – осведомился Повелитель, воспользовавшись короткой паузой – у визиря, кажется, закончился набранный в легкие воздух. – Тогда скажи, почему у тебя работает трубка?
– Вы имеете в виду телефон? – Расценив молчание Повелителя как подтверждение, он пожал плечами. – Он работает только в определенном радиусе. – И поймав требующий более подробных объяснений взгляд, опять пожал плечами. – Происки хана Подпутина. Обычное дело. Типичный образчик гэбэшного юмора. Обрубил дальнюю связь, оставил ради смеха кусочек эфирного пространства... Что толку, если вы имеете возможность говорить в пределах всего нескольких километров. С вашими друзьями вы по-прежнему не сможете связаться при всем своем желании. Ох, Бастурхан Бастурханович, как я вам сочувствую, как я вас понимаю. Конечно, у вас есть возможность обмениваться новостями по рации, этими шпионскими точками-тире, но... Как, небось, вам хотелось бы услышать голоса друзей вживую – такие милые, такие родные... Ну, Богурджи, Таджибека, и этого... как же, черт, его... ну, он еще на Сталина здорово похож... – Визирь заметил, что Повелитель недовольно поморщился, и поспешил умолкнуть. – Да вам, наверное, и самому все прекрасно известно, ваши радиоэлектронщики, небось, давно вам обо всем подробно доложили. Ох и светлые же они у вас головы, – уважительно сказал он, – ох и светлые! Никогда б не поверил, что какие-то немытые узкоглазые... – Олигарх вдруг очень бурно и откровенно искусственно закашлялся, исподтишка следя за Повелителем внимательным взглядом. – Э-э-э... что-то еще? – в итоге угодливо спросил он. – Вы, Бастурхан Бастурханович, конечно, извините, я, конечно, привык без лишних слов считывать с вашего светлого лика все эти ваши мимические вопросы и указания, но, знаете ли, чтобы исключить возможность ошибки, потому что даже малейшая ошибка в нашем – таком непростом – государственном деле может вызвать просто катастрофические последствия для нашей победоносной... – Бастурхан опять поморщился и он опять умолк.
– Однако ты с кем-то говорил. И очень оживленно, пусть даже и в столь невеликом радиусе, дарованным нам склонным к шуткам русским ханом.
– А-а-а, так вы про это... – беззаботно начал олигарх, но вдруг потерял веселый тон, напрягся. – Уж не собираетесь ли вы, Бастурхан Бастурханович, чего доброго, пришить мне шпионаж или, тем паче, измену моей монгольской Родине? Ничего плохого, разумеется, я сказать не хочу, но зная эту вашу – кстати, ничем не обоснованную – подозрительность, которая имеет место в отношении меня, что меня, как человека честного и принципиального, очень обижает, и вообще... Только знайте, Бастурхан Бастурханович, я, верите ли, любому глотку перегрызу. Ну, за нашу Орду, я имею в виду. Я, не поверите, даже почку отдал бы, лишь бы только наши монгольские идеалы не подверглись со стороны злопыхательских сил хоть малейшему... Что, простите? Вы что-то сказали?
– Я сказал, будет молоть пустое, бесполезный человек, – устало сказал Бастурхан. – Ты утомляешь меня, а мне еще работать и работать.
– Вы имеете в виду намеченную встречу с представителями местного бизнеса? – настолько живо подхватил Подберезовский, что Повелитель понял, что случайно затронул тему, очень визиря интересующую.
– Ты, наверное, шутишь, называя предстоящее мероприятие встречей, – сказал Бастурхан. – Я всего лишь согласился, чтобы представители так называемого местного бизнеса приехали поваляться у меня в ногах, вымаливая хоть какие-то налоговые послабления, вот как это называется. Что ж, и Повелителю иногда нужно развлечься, поскольку и он не чужд обычных человеческих слабостей... Когда я говорил о работе, я имел в виду, что мне предстоит разрабатывать план очередной военной операции.
– То есть, мое присутствие не просто не обязательно, но даже категорически нежелательно, – задумчиво сказал олигарх. В его голосе прозвучали нотки облегчения, что не укрылось от чуткого уха Повелителя.
– Наметил какую-то комбинацию? – неопределенно хмыкнув, сказал он.
– Нет, что вы! – чересчур поспешно запротестовал олигарх, что заставило Повелителя хмыкнуть еще раз. – Вы, Бастурхан Бастурханович, вообще относитесь ко мне предвзято, с необоснованной подозрительностью, честное слово. И к тем силам, которые я представляю... Вот зачем вы выгнали моих людей? Я с таким трудом организовал встречу, чтобы о ней не узнал Подпутин, люди рисковали жизнями, а вы...
– Ты говоришь о шакалах, которых неделю назад я приказал гнать плетьми до ближайшей железнодорожной станции? – равнодушно поинтересовался Бастурхан. – Пусть скажут спасибо, что я не приказал присоединить их к компании Тулена-Джерби.
– Какие же они шакалы, они лидеры СПС! – возмущенно запротестовал Подберезовский. – Это надежда и будущее всех здравомыслящих жителей России!
– У нас в Монголии таким не доверили бы даже перегонять скот с пастбища на пастбище, – заметил Бастурхан. – Этот, кучерявый, с бегающими глазками карточного шулера, он же продаст мать родную, если посулить ему...
– Это был сам Поднемцов! – обиженно воскликнул олигарх. – Очень, очень влиятельный человек. И честный. Правда, правда, почти такой же честный, как я.
– Человек с такими глазами когда-то обул меня на вокзале в Улан-Баторе, – сказал Бастурхан. – Я тогда проиграл этому жулику все свои командировочные.
– Но при чем здесь Улан-Батор! Клянусь, это не он! Поднемцов никогда не был в Улан-Баторе! Он не бывал нигде, кроме саун и дорогих курортов, – начал было Подберезовский, но был остановлен вялым жестом потерявшего интерес к разговору Повелителя:
– Я все сказал...
Затем он повернулся и молча направился к юрте, возле входа в которую были традиционно выставлены штандарты из конских волос. В центре находился шест, с которого, свысока, печально взирала на происходящее голова бедного Тулена-Джерби, некогда осмелившегося бросить вызов самому Потрясателю вселенной.
– Бастурхан Бастурханович! – бросившись вдогонку, зачастил олигарх, одновременно что-то лихорадочно про себя обдумывая, что выразилось в сосредоточении лобных складок мыслителя. – Бастурхан Бастурханович, вы ведь не откажете мне в маленькой просьбе? – семеня рядом, спросил он. – Вы выделите мне на некоторое время некоторое количество свободных мотоциклистов?
– Мотоциклистов? – невольно приостановившись, недоверчиво переспросил Бастурхан. Он одарил своего визиря подозрительным взглядом. – Но зачем тебе...
– Да дело-то пустячное! – воскликнул олигарх. – Мне и нужно-то всего ничего. Ну, сотню-другую, не больше.
– Сотню-другую? – не поверив ушам, опять переспросил Бастурхан.
– Ну вот почему у вас всегда так! – с наигранной обидой возопил олигарх. – Ну почему, стоит мне озвучить совсем маленькую, совсем не обременительную для Орды просьбу, как вы тут же... Я, между прочим, не последний в вашем великом войске человек! Я, если отбросить ложную скромность, мозг всех времен и народов – ну, после вас, разумеется, исключительно после вас... Но, согласитесь, было бы иначе – разве бы вы выкрали меня из России! Меня, лучшего государственного менеджера, специалиста высочайшего уровня, существующего в единственном экземпляре! Не для того ли вы сделали это, чтобы я своими уникальными способностями помог вам в вашем великом походе, не считая уже того, что... – Не дослушав, Бастурхан молча отмахнулся и пошел дальше. – Так что, Бастурхан, Бастурханович, как насчет мотоциклистов, которых я прошу не для своих личных нужд, но, прежде всего, для нашего с вами общего дела, которое... Ну хотя бы десятка на три надеяться можно? – Прежде чем скрыться за пологом, предупредительно откинутым охранником, Бастурхан без слов махнул рукой еще раз.
– Слышал, что сказал Повелитель? – строго спросил Подберезовский, ловко ухватив за локоть намеревавшегося проследовать за Первым лицом Орды начальника его охраны. – Чтобы через час пятьсот мотоциклистов стояли в полной боевой готовности в полном боевом снаряжении. Во-о-он там, на пригорке. Ясно? – И посмотрев на выпучившего глаза воина, заорал, не в силах вынести его тупость: – Не веришь, козлячья твоя морда, иди, рискни спросить подтверждения у Повелителя!
Монгол поколебался, неуверенно кивнул и сделал знак рукой, подзывая одного из своих подчиненных.
– Обеспечить, – коротко приказал он, кивнув на визиря, и тоже скрылся за пологом огромной, в четыре этажа стандартного жилого дома, ярко-красной полководческой юрты...
– Значит, слушать меня сюда... Короче, отстегиваешь мне пятьсот своих узкопленочных уродцев на колесах, вооруженных чем-нибудь увесистым, чтобы производили впечатление... – через некоторое время объяснял Подберезовский боевую задачу вызванному к нему вестовым тысячнику Курманбаку. Увидев, что тот таращится на него с недоумением, олигарх сорвался на крик, едва сдержав порыв затопать в ярости ногами: – Да что ж вы все тупые-то такие! Тебе же начальник охраны Повелителя ясно сказал, что ты со всей своей долбанной тысячей поступаешь в мое распоряжение, а ему, в свою очередь, приказал сам Повелитель! Поэтому готовь, говорю, бойцов, и чтобы все они были вооружены «Моссбергами». Ну, чего стоишь-то? Тебе что-то не ясно?..
Четыре часа спустя из юрты Повелителя вышли взмокшие от перенапряжения духовных и физических сил деловые люди в деловых костюмах. На брюках каждого из четверки образовались характерные складки, по которым наблюдательный человек, обладающий дедуктивным методом Шерлока Холмса, мог бы с достаточной долей вероятности предположить, что владельцам этих штанов длительное время довелось провести, сидя по-монгольски, и оказался бы в своем предположении прав. Эти четверо были самыми богатыми и влиятельными бизнесменами региона, и ни за что не стали бы рисковать своими жизнями, вымаливая у Повелителя вселенной некоторые послабления для своего бизнеса лично, если бы не желание последнего посмотреть на их олигархические персоны. Разговаривать с посредниками Бастурхан отказался категорически. А его посул – в случае неисполнения его столь малого и необременительного условия – перехватить бизнесменов на контролируемой Великой монгольской армией территории и напоить раскаленным свинцом, сыграл в их почти добровольной явке отнюдь не последнюю роль.
– Ну и ничего страшного... – непрерывно озираясь, негромко подытожил грузный человек, пот в подмышечных зонах которого сумел пропитать насквозь даже плотную ткань пиджака, стоимость которого была примерно сопоставима с месячным бюджетом среднего медицинского заведения в возглавляемой им губернии, – слухи о кровожадности узкоглазого оказались изрядно преувеличенными.
– Ты имеешь в виду Сына Неба? – нарочито громко уточнил следующий за ним не менее грузный и не менее лысый человек в не менее дорогом и не менее пропотевшем костюме. Он поймал взгляд оглянувшегося с недоумением сотоварища и едва уловимо кивнул на следующих за ними в некотором отдалении монголов. – У этих босяков может оказаться хороший слух, – торопливым шепотом проговорил он. – Давайте для начала окажемся на достаточно безопасном расстоянии отсюда, тогда и поговорим откровенно...
Двое других, не вступая в разговор, согласно кивнули. Вся четверка нервно вертела головами, подобно людям, опасающимся неожиданного, могущего произойти в любой момент нападения. За последние двадцать лет ни один из них, подобно любому честному предпринимателю в России, и шагу не ступил без соответствующей охраны, дабы не подвергнуться нападению коллег по бизнесу или не схлопотать по мордасам от благодарного народа. Сейчас же телохранители были далеко, в десятке километров отсюда – их не пропустили другие телохранители, оберегающие тело Повелителя вселенной, который, в свою очередь, гарантировал неприкосновенность тел гостей.
Четверку посадили в новехонький японский микроавтобус, за рулем которого сидел монгол в зэковской робе с непроницаемым лицом, и машина в сопровождении вооруженных мотоциклистов покатила по полю, петляя между мотоциклетной техникой, редкими шатрами тысячников, многочисленными палатками сотников и густо усеявшими землю спальными мешками обычных воинов. Через некоторое время микроавтобус благополучно выкатил на относительно ровную грунтовую дорогу, а еще спустя какое-то время, увидев свет фар дорогих автомобилей, гости с облегчением перевели дух. Им оставалось проехать с километр, пересесть в свой личный автотранспорт, затем выехать на вполне приличное шоссе, и через какой-то час, не больше, они окажутся в черте города, где благополучно разъедутся по своим роскошным владениям.
– Предлагаю встретиться завтра, – сказал глава губернии и, по совместительству, совладелец крупнейшего в области металлургического завода, вторым совладельцем которого по случайному совпадению оказалась его жена. – Конечно, надо бы как можно скорее подвести итоги сегодняшнего, но у меня уже просто нет сил.

Предыдущая страница 26 Следующая страница


27 Алексей Оутерицкий

– Согласен, – кивнул глава фирмы по поставке в область медицинского оборудования и совладелец особенно толстого куска длинной нефтяной трубы, кормящей также и остальных двух участников сегодняшних переговоров с Повелителем вселенной. – У самого глаза слипаются.
– Да, давайте лучше завтра, на свежую голову, – согласились остальные. – Надо же, до самой ночи засиделись. Темень-то какая...
– И все же должен заметить, – не утерпел глава администрации, сидящий на переднем сиденье вполоборота к остальным, – что мы легко отделались, господа российские предприниматели. Так что, поздравляю с успешным окончанием мероприятия.
Четверо одновременно покосились на уверенно крутящего баранку монгола, но тот и ухом не повел.
– Не надо бы при нем, – осторожно сказал самый толстый из четверых, сжимая в ладони мокрый платок, из которого впору было выжимать собранный со лба пот. – Даже если этот басурман не понимает по-русски.
– Понимаю, понимаю, – неожиданно подал тот голос. – Но можете говорить, о чем угодно. Мне все эти ваши разговоры до лучины.
– Почему до лучины? – после затянувшейся паузы, во время которой участники встречи с Первым человеком после Бога многозначительно, без слов, переглядывались, с любопытством спросил губернатор.
– У нас в Монголии нет лампочек, – коротко пояснил шофер. – Ну, у тех, кто не живет в городе, конечно.
– А-а-а-а... – протянул кто-то. – Понятно... Ну все, поздравляю, господа. Кажется, все страхи остались позади. Приехали.
Монгол профессионально плавно затормозил и впервые повернулся к пассажирам – кажется, на что-то намекая.
– Не говори «гоп»... – проворчал губернатор, с кряхтением поднимаясь с сиденья. – Вот когда окажемся дома, в своих кроватях, тогда...
– Дайте ему кто-нибудь на чай, – сказал владелец концерна по производству сладостей, которому Бастурхан оказал великую честь, повелев снабжать его армию мороженым из кумыса, и который уже лихорадочно соображал, где бы ему достать столько кобыл, чтобы надоить из них необходимое количество молока. О том же, что Повелителя вселенной можно ослушаться, после сегодняшней встречи он не мог допустить и мысли, равно как и другие участники встречи – такое впечатление произвел на всех сухого телосложения долговязый монгол, густым ароматом носков которого они сегодня были вынуждены наслаждаться на протяжении четырех часов без права на перекур.
Трое с озабоченными лицами принялись шарить по карманам и вскоре вынуждены были констатировать категорическое отсутствие наличных денег.
– Карточку примешь? – на полном серьезе, одышисто спросил владелец судоремонтного завода, но монгол снисходительно махнул рукой:
– Не извольте беспокоиться, господа, за все уплачено. Считайте, прокатились за счет Орды. Повелитель вселенной распорядился.
– Хвала Повелителю, – поторопились в один голос провозгласить бизнесмены и, выбравшись, наконец, из микроавтобуса, почти столь же синхронно тихо добавили: – Чтоб он сдох, собака...
Их уже обступили молодые, спортивного вида люди в костюмах с характерными выпуклостями под пиджаками. Поскольку кроме водителя микроавтобуса в пределах прямой видимости монголов больше не было, а телохранители испытывали чувство вины за пусть и вынужденное, под давлением силы, но имевшее место нарушение трудовой дисциплины, выразившееся в оставлении охраняемых тел без присмотра, четыре боевые группы принялись сверлить друг друга преувеличенно подозрительными взглядами.
– До завтра, господа, – наконец сказал лидер четверки. – Надеюсь, все наши неприятности остались позади.
– Уверен в этом, – согласился владелец концерна по производству сладостей, внезапно осененный блестящей идеей закупать кумыс для мороженого в самой Монголии и как-то упустивший из виду, что все трудоспособные работники коневодческих монгольских ферм находятся сейчас в России, и один их таковых только что подвозил их в новеньком «японце».
Двое остальных просто молча кивнули и направились к своим машинам. Четверым оставалось миновать небольшой реденький лесок, выехать на уже отличную автотрассу, и вскоре они окажутся в относительной безопасности, если забыть о том, что у Повелителя вселенной длинные руки и он при нужде достанет любого из них в любой оккупированной Ордой точке России – даже, возникни такая необходимость, заберется в спальню и вытряхнет из собственной постели.
Несмотря на усталость, четверо чувствовали невероятную эйфорию от того, что остались живы и могут сейчас пить коньяк из походных барчиков, или просто смотреть на мелькающие за окнами деревья, поэтому, не в силах сдержать эмоции, немедленно соединились и принялись переговариваться между собой по мобильным телефонам в режиме «конференция».
– Это еще что такое? – оборвав неспешно льющуюся речь главы губернии, внезапно вскричал едущий первым потенциальный производитель кумысового мороженого.
– Что там? – синхронно воскликнули коллеги и принялись тревожно вглядываться вперед. Они уже выезжали из казавшегося пустынным леска, когда внезапно окружающее пространство прорезали лучи мотоциклетных фар и стало светло, как бывает ярким солнечным днем при полнейшем отсутствии облаков. Кортеж из машин патронов и их верных телохранителей сбавил ход и вскоре был вынужден остановиться окончательно – дорогу перегородил монгольский мотоциклист в круглых пылезащитных очках. Он сидел расслабленно, подобно вымотанному дальней дорогой байкеру, и лениво покручивал ручку газа, отчего из выхлопной трубы мерно вырывались небольшие клубы сизого дыма. – Господи, сколько же их!
Действительно. Внезапно оказалось, что лес пуст обманчиво – из-за деревьев выезжали все новые и новые, вооруженные увесистыми винтовками мотоциклисты, и казалось, число их бесконечно. Вскоре бизнес-кортеж оказался окружен несколькими сотнями бойцов Народной монгольской армии.
– Да их тут не меньше тысячи! – воскликнул владелец металлургического завода, чувствуя, как струится пот, затекая за шиворот, и даже не имея сил промокнуть шею платком. Еще у него было ощущение, что мочевой пузырь сейчас лопнет от перенапряжения, хотя он никак не мог быть полным, ибо был опорожнен возле микроавтобуса, перед пересадкой в личный автотранспорт.
– Если не больше! – визгливо прокричал еще кто-то из четверки. – Но что это значит! Что от нас хотят! Мы же подписали все бумаги! Повелитель что, обманул нас, когда сказал, что не имеет к нам претензий, что мы свободны и...
Конечно же, они ошибались. Повелитель вселенной не мог обмануть кого-либо в принципе – для человека подобного ранга это было слишком мелко; а число бойцов никоим образом не превышало тысячи – их было чуть более пяти сотен: количество, недостаточное, чтобы заполнить средних размеров стадион средних размеров города, но, учитывая доблесть и умение воинов Орды, вполне достаточное для того, чтобы взять этот же город с боем.
Тем временем мотоциклисты сомкнули кольцо вокруг плененных «Мерседесов», оставив с одной стороны щель – неширокую, но вполне достаточную для проезда легковой автомашины. Потянулись минуты ожидания, которые сидящим в престижных автомашинах показались бесконечными. Монголы не выдвигали никаких требований и вообще не предпринимали никаких действий, но одно только их бездеятельное присутствие навевало на пленников такой ужас, что паралич охватил даже видавших виды и довольно дорогостоящих телохранителей бизнесменов. Так, в относительной тишине, если не считать работающих на холостых оборотах двигателей, прошло около десятка минут. Внезапно монгол, перегородивший дорогу первым, словно подчиняясь неслышимой команде, отъехал, и бизнесмены увидели, что к ним приближается еще один автомобиль. Фары на миг ослепили затаившихся в машинах олигархов местного пошиба, затем погасли, и автомобиль, оказавшийся шестисотым «Мерседесом», точной копией двух машин бизнес-кортежа, остановился. Из него никто не вышел и еще около минуты прошло для пленников в тревожном ожидании неизвестного. Затем к ним приблизился тот, первый, монгол и сделал недвусмысленный знак выйти из автомобилей.
Из первой машины вылез огромный охранник и, едва переставляя ноги, походя на человека, идущего на верную гибель, приблизился к оказавшемуся старшим монголу. Выслушав пару коротких фраз, он вернулся к своей машине и, согнувшись, буркнул смертельно перепуганному хозяину через приоткрытое тем окно:
– Велят всем выйти. Иначе, грозят, будет плохо.
– Мне и без того нехорошо! – визгливо прокричал глава местной администрации, впервые пожалев о своем участии в почти законной приватизации госсобственности, принесшей ему чуть менее двух сотен миллионов долларов, и о том, что вообще подался в свое время в бизнес, побрезговав окладом младшего научного сотрудника, пусть тот даже и не выплачивался сейчас таковым, как раз благодаря тому, что он, как губернатор, приватизировал теперь все выделяющиеся на эти зарплаты фонды. С другой стороны, если бы он не подался в губернаторы, эти зарплаты не были бы разворованы и выплачивались бы сейчас регулярно, а посему... Он почувствовал, что от обдумывания всех этих взаимоисключающих положений сейчас попросту свихнется, и потому просто прокричал еще раз, еще более визгливо: – Не пойду! Пусть делают, что хотят! У меня справка есть! От самого Повелителя вселенной! Пусть только попробуют меня тронуть! Я... – У него действительно была бумага, выданная канцелярией Бастурхана, разрешающая ему проезд по подконтрольной Орде территории, на манер тех, что выдают заплатившим надлежащую дань дальнобойщикам местечковые бандиты. – Я... я еще совсем молодой! Я не хочу умирать!
Его крик услышали до сих пор находящиеся на связи коллеги, и их теперь бросило в жар, хотя только что они были холодными от охватившего их ужаса.
– Хотите, чтобы мы достали вас из машин принудительно?
Увидев появившуюся в приоткрытом окне круглую смуглую физиономию, губернатор пронзительно закричал. А в следующий момент, подобно увесистому кулю, набитым чем-то мягким, выпал прямо в дорожную пыль, потому что чья-то рука с силой рванула дверцу автомашины. Трое его товарищей все же смогли преодолеть себя и вышли вполне самостоятельно. Охрану монголы силой запихали обратно в автомашины, и через минуту в свете фар на открытом пространстве стояли, пошатываясь, четыре согбенные, рано располневшие мужские фигуры. Преодолевая дурноту, они неотрывно смотрели на чужой «Мерседес», интуитивно догадываясь, что кто-то, должный появиться из него, принесет им разгадку происходящего, которая окажется либо смертным приговором, либо, напротив, индульгенцией...
– Что, господа, не ждали? – Бодро выпорхнувший из автомашины человек в белоснежном костюме шел к ним и улыбался, широко распахнув руки, словно намеревался заключить в объятия всех сразу. В одной из его рук чернела тонкая кожаная папка. – А уж страху, вижу, натерпелись... И тут выхожу я, весь в белом. Ваш, можно сказать, спаситель.
– Б-б-борис Аб-б-брамович... – откровенно стуча зубами, растерянно выдавил из себя кто-то из четверки. – Но откуда вы тут...
– Вы же в розыске! – неожиданно для себя ляпнул губернатор и тут же прикусил язык, запоздало сообразив, что именно этот человек командует остановившими их монголами.
– Как видите, я уже нашелся, – бодро сказал Подберезовский, приблизившись к ним вплотную. – Рад вас видеть, господа, на своей земле.
– Н-на своей? – тупо переспросил будущий снабженец монгольской армии мороженым из кумыса.
– Именно так, господа, именно так, – радостно подтвердил Подберезовский, поочередно протягивая каждому крепкую сухую ладонь. – Перед вами повелитель номер два, прошу любить и жаловать. Первый Повелитель повелевает, как и полагается, вселенной, ну а я, повелитель более, так сказать, скромный, более мелкого масштаба, повелеваю делами земными. – Он пробежался по четверке быстрым цепким взглядом. – Итак, приступим к делу... Господин Коган, если я не ошибаюсь?
– Не ошибаетесь, – буркнул губернатор. – Чем обязан?
– Пустая формальность, господа, – все так же бодро сказал Подберезовский, – пустая формальность... Вам и требуется-то всего лишь подписать парочку бумаг, не более того. Уверен, мы справимся с этим быстро, я нисколько вас не задержу. И поскольку работать приходится в полевых условиях, прошу сюда... – И первым направился к своему «Мерседесу». Приблизившись к нему, он положил на капот папку, извлек из нее несколько бумаг и деловито разложил их на блестящей полированной поверхности. – Вот, ознакомьтесь и проставьте свои подписи. Тут всех дел-то на пять минут, не больше. Скоро будете в своих любимых пижамах смотреть сладкие сны...
– Я не сплю в пижаме, – проворчал губернатор, надевая извлеченные из футляра очки. Чувствуя какой-то подвох, он словно бы боязливо склонился над капотом и в свете мотоциклетных фар принялся изучать бумаги. Остальные проделали то же самое, за исключением третьего, которому для изучения документов не потребовались очки. – Что это! – воскликнул губернатор, первым осознавший, что именно предлагает ему подписать находящийся в международном розыске олигарх. – Этого не может быть! Это попросту невозможно!
Примерно такие же возгласы издали остальные, внимательно и даже не без некоторого сочувствия выслушанные Подберезовским.
– Но как же этого не может быть, если вот оно, перед вами, – укоризненно, словно объясняя несмышленым детям прописную истину, возразил он.
– Но это... это настоящий грабеж! – закричал губернатор. В следующий момент он опомнился, с опаской покосился на бесстрастные и оттого почему-то еще более страшные физиономии окружавших их монголов и поспешил взять себя в руки. – Это грабеж, – значительно тише повторил он.
– Остальные тоже так думают? – сухо осведомился Подберезовский.
Трое, тоже ознакомившиеся с документами, почти синхронно кивнули.
– Мы уже подписали надлежащие договоры с Повелителем вселенной, – мрачно сказал губернатор. – Мы готовы выплатить затребованную им разовую сумму, затем ежемесячно выплачивать десятину, но... но то, что предлагаете вы... это же...
– Подписанные вами договоры утратили силу, – спокойно пояснил Подберезовский. И философски заметил: – Все течет, все меняется. Бизнес, знаете ли. Форс-мажор. Не мне вам объяснять.
– Но какие изменения могли произойти за столь короткий срок! – возмутился кто-то. – Мы покинули юрту Повелителя всего каких-то полчаса назад!
– Писари, подготовившие бумаги, по недотепистости допустили ошибку, – все так же спокойно сказал Подберезовский. – Они уже наказаны. А Бастурхан Бастурханович велел вас догнать и эту ошибку исправить...
– Но вы же фактически предлагаете нам переписать все наши активы на вас, – недоверчиво сказал губернатор.
– Ну вы скажете! – возмутился Подберезовский. – Так уж прямо и все! Всего лишь по пятьдесят одному проценту, господа, всего по пятьдесят одному проценту. Прошу отметить мою щедрость, ведь я оставляю вам добрую половину! Ну, почти. Всего без какого-то несчастного процентика.
Четверо переглянулись и некоторое время стояли, не зная, что делать. Наконец губернатор решился.
– Знаете, Борис Абрамович... – прищурившись, начал он. – Зная вас... ну, пусть не лично, но... Зная ваши методы работы... Сомневаюсь, что вы выполняете распоряжение Бастурхана, как вы выразились, Бастурхановича. А вы не боитесь, что он узнает о вашей самодеятельности?
– А вы видели возле входа в полководческую юрту такой высокий шест? – вкрадчиво поинтересовался Подберезовский. Увидев, с какими лицами переглянулись эти четверо в очередной раз, он усмехнулся. – Так вот этот человек, который... ну, голова которого украшает этот шест... так он, короче, тоже в свое время, совсем как вы сейчас, посмел... – Он намеренно не договорил, и к безмерному удивлению бизнесменов выкрикнул по-монгольски какую-то гортанную фразу, после чего монголы пришли в движение. Часть мотоциклистов разъехалась, освобождая место для какого-то действия, часть воинов спешилась, на свет появились извлеченные из рюкзаков веревки... – Знаете, что такое четвертование? – поинтересовался Подберезовский, с интересом наблюдая, как бледнеют лица его деловых партнеров. – Кино, небось, смотрите, исторические книжки, небось, читаете? Так вот. Ровно через пять минут, которые я даю вам на обдумывание моего взаимовыгодного предложения, вам предстоит принять участие в неком действии. Это в случае, если вы не оцените моей щедрости и не поймете своей выгоды... – Он посмотрел на олигархов со значением. – В общем, для некоторых история может повернуться вспять.
Он хотел добавить что-то еще, но не успел. Четверо, только что отошедшие от капота, рванулись к нему, отталкивая друг друга, чтобы добраться до предложенных олигархом бумаг первым. При этом все держали в руках невесть откуда появившиеся авторучки. Секундой позже так же невесть откуда появился нотариус – кучерявый черноволосый человек в массивных роговых очках, который деловито пробежался взглядом по подписанным бумагам, на которых еще не успели просохнуть чернила, и, не теряя времени, закрепил их своими подписью и печатью.
– Вот и все, – бережно укладывая документы обратно в папку, подытожил Подберезовский. – И пяти минут не прошло, как я и обещал. Все счастливы, все смеются, разве что только не танцуют... Шампанское, господа? Или, может, вы предпочитаете кумыс?
– Обойдемся, – буркнул губернатор, озвучивая общее мнение.
– Ну, как знаете, – с толикой наигранной обиды согласился Подберезовский. – Тогда можете расходиться по машинам. Все свободны. И, надеюсь, все остались довольны.
– Еще как, – не удержавшись, опять буркнул губернатор, опять озвучивая общее мнение.
– Может, желаете опротестовать только что заключенные договоры в суде? – сухо осведомился олигарх. Он опять сделал знак остановившимся недавно монголам, опять выкрикнул что-то гортанное, и те снова пришли в движение. На белый свет тут же были извлечены спрятанные было в рюкзаки веревки.
Не дожидаясь развязки, четверо бегом ринулись к своим автомашинам, из которых так и не дали выйти телохранителям.
– И вот так всегда, – грустно пробормотал Подберезовский, прощально помахав рукой стремительно отъезжающим машинам. – Никакой тебе благодарности. Делай после этого людям добро... Ну, чего застыли, остолопы? – прикрикнул он на выжидающе уставившихся на него монголов. Седлайте коней – и домой, на базу. С меня по миске рисовой каши и стакану кумыса. Каждому. Как обещал. Сотникам – вдвойне. Хотя все вы и на стакан воды, конечно, не наработали. Ну да уж ладно, помните мою доброту...
И, на ходу обсуждая что-то с нотариусом, направился к своему «Мерседесу».

Глава 49. Воровки в законе. Монголы

– Вы можете каким-то образом доказать, что не являетесь подставой российских спецслужб? – спросил Богурджи.
Двух сумасшедших, как показалось монголам, старух привели в его штабной железнодорожный вагон, захваченный в городе «Н», куда вагон прибыл для планового ремонта и небольшой переделки. До прибытия на вагоноремонтный завод в черте города он принадлежал примадонне российской эстрады, что изрядно тешило самолюбие его нынешнего владельца. Всегда испытывавший тягу к искусству, Богурджи считал, что таким образом он приобщился к творческой прослойке человечества. Некоторые вещи, такие, как, например, розовое, с цветочками, биде, он посчитал излишними, и по его приказу последнее было демонтировано работниками вагоноремонтного предприятия. Зато внушительная, тоже розовых оттенков, кровать, занимавшая по площади целое купе, с кружевными простынями и пододеяльниками, нашла полное его одобрение. На ней он, не снимая мягких, из овечьей кожи, сапог, с удовольствием валялся в обеденный перерыв, с не меньшим удовольствием глядя по телевизору передачи театра Петросяна, включая миниатюру «Мой папа – монгол», которая почему-то так не нравилась его другу, великому Потрясателю вселенной. Вычитанная в желтой прессе новость, что в этом походном будуаре великая примадонна принимала своего фаворита Филиппа Пирпорова, который, кажется, тоже был монголом, изрядно согревала наивному степняку душу.
Однако сейчас ему было не до подобных, пусть и очень приятных, мыслей. Обнаруженные во время остановки вагона на сортировочной станции города Узлового, старухи на «Харлеях» вызвали немалые подозрения специального отдела армии и были по приказу командарма немедленно доставлены в его ставку-будуар. Принимал он их, естественно, на деловой половине вагона. Она была устлана коврами, имела сейф, где бывшая владелица хранила свои интимные вещи и бриллианты, небольшую барную стойку, и такую же небольшую площадку для танцев, оборудованную совсем уже миниатюрным помостом с шестом. Все это хозяйство никогда не видевший сосредоточения такой роскоши монгол счел вполне подходящим для штабного антуража. Обнаруженные в усыпанном стразами шкафчике черные кожаные маски, кожаные ботфорты, наручники и кожаные плетки, принадлежащие старой хозяйке, которыми она, по слухам, некогда стегала своего бывшего фаворита, а ныне использовала для обработки Максима Балкина, оказались здесь как нельзя более уместными в качестве спецсредств для проведения допросов. И не без гордости за столь шикарные вещи, в рамках тенденции главкома к некоторой показухе, были развешаны, согласно его приказу, по стенам на специальных крючках.
– Вы слышали мой вопрос, – терпеливо повторил Богурджи, с трудом оторвав взгляд от огромного портрета Примадонны кисти Микаса Сафронова, украсившего одну из вагонных стен. – Кстати, не желаете ли освежиться?
По его знаку стоявший за барной стойкой воин в черной зэковской робе с контрастно белой бабочкой на шее, быстро наполнил три пиалы кумысом и, подскочив к лично проводящему допрос Богурджи, согнулся перед ним в почтительном поклоне. Тот подал еще один знак, и воин сноровисто расставил посуду перед странными, нацепившими цветастые банданы старухами.
– Эй, скажи своим, чтобы не озоровали! – выглянув в окно, возмущенно сказала Кузьминична. – А нам еще говорили, что у вас в Орде дисциплина...
Богурджи тоже посмотрел в окно, заметил столпившихся возле старухиных мотоциклов воинов, и нахмурился. Яростно жестикулируя, монголы обсуждали ходовые качества «Харлеев». Кто-то присел на корточки, заглядывая в мотоциклетное подбрюшье, кто-то деловито нажимал на седло руками, проверяя амортизаторы на упругость, кто-то просто восхищенно цокал языком. Побелевший от ярости командарм сказал штабным работникам что-то отрывисто-гортанное, двое из них поклонились, затем один сорвал с крючка кожаную плеть, второй – увесистый резиновый член. Они выскочили наружу и с улицы тут же донеслись звуки хлестких ударов и виноватые выкрики разбегающихся монголов.
– Инцидент улажен, – опять выглянув в окно, с удовлетворением сказал Богурджи. – Виновные наказаны. Но, могу вас заверить, мои воины не хотели ничего дурного. Просто восхищались вашей техникой.
– Ну-ну, – буркнула Петровна.
– Итак, барышни...
– Чем можем доказать, говоришь? – возвращаясь к теме, задумчиво повторила Кузьминична. Она разглядывала вновь вернувшийся на стену огромный резиновый член черного цвета, похожий на милицейскую дубинку, только более толстый и увесистый с виду. – А ничем... Твои люди наверняка пробили все наши данные. Этого достаточно.
– Пробили, – подтвердил Богурджи. – Вы первые в России воровки в законе, – с уважением сказал он, – хотя я и не понял толком, что это такое.
– Вот потому вы, монголы, и есть отсталый народ, – ввернула Петровна, – потому что у вас своих законников нет, как полагается в цивилизованных странах. Законники – они обществом востребованы. Без них никуда. Вот ты куда, скажем, пойдешь, если обидели? Не в суд же.
– Меня обидеть трудно, – заметил Богурджи.
Не успел он продолжить допрос, как отхлебнувшая кумыса Кузьминична зашлась в приступе надсадного кашля.
Под настороженными взглядами стоящих за их спинами воинов спецотдела, Петровна бросилась хлопать подругу по спине.
– Что это было? – через некоторое время сипло спросила та. Она еще тяжело дышала, но бледноватое доселе лицо быстро приобретало здоровые багровые тона.
– Кумыс, – просто пояснил Богурджи. – Напиток богов. Обладает способностью отгонять злых духов.
– Понятно... Значит, просто не в то горло попало, – чтобы не обидеть допрашивающую сторону, сказала Кузьминична.
– А водки нет? – деловито спросила Петровна, и командарм сделал еще один знак бармену...
– Итак... – повторил через некоторое время Богурджи. Вагон стоял на месте, но монгола уже слегка покачивало, и он не без оснований опасался, что может брякнуться со вделанной в пол стационарной тумбочки-сиденья. В который уже раз он подумал, что следует все-таки придерживаться монгольских традиций – сидеть на полу, пусть даже это происходит в железнодорожном транспорте. С другой стороны, как бы смогли сидеть на полу старухи со своими наверняка закостеневшими опорно-двигательными аппаратами? С третьей же стороны, они все же на допросе, поэтому их мнением интересоваться не обязательно. С четвертой же – они, пусть и старые, но все же женщины, а посему... А еще с одной стороны, они, как ни крути, не в Европе, потому как Россия – это никакой не запад, а всего лишь продолжение Монголии… Простая же мысль, что не следовало, подобно старухам, переходить на водку, командарму как-то не пришла в голову... – Итак, о чем мы с вами говорили...
– Мало держишь, – заметила Петровна.
– Простите... – Богурджи икнул. – Вы что-то сказали?
– Мы сказали, можешь выкинуть свои американские спутниковые карты, – сказала, слегка покачнувшись, Кузьминична. – Мы проведем твою армию более коротким и стратегически выгодным путем. Ты можешь оказаться под стенами Кремля даже раньше своего Бастурхана.
– Мне не надо оказаться в Москве раньше Бастурхана, – возразил Богурджи. – Он мой вождь, он должен оказаться под Москвой первым.
– Пустой базар, – слегка покачнувшись, подытожила Петровна. – Короче, решай сам, парнишка. Нам тут пустое перетирать не с руки. Нас пацанва заждалась. Ну, указаний наших. А мы тут с тобой пустые разговоры разговариваем.
– Но вы за базар отвечаете? – строго спросил Богурджи.
– Век воли не видать, – авторитетно заверила его Кузьминична и быстрым мелким движением перекрестила свой рот.
– Без малого век землю топчем, – поддакнула Петровна.
– Это надо спрыснуть, – решил Богурджи и первым опрокинул в рот стопку водки.
То же незамедлительно проделали старухи.
Вскоре их бездыханные тела оттащили в будуар примадонны и уложили на розовые простыни.
А Богурджи, заказав у бармена еще бутылку, остался со штабными работниками обсуждать столь неожиданные перспективы в продвижении своей армии к Москве, которые открылись ему благодаря знакомству с сумасшедшими старухами в домашних тапочках...

Глава 50. Два президента

Подписание договора о сокращении стратегических вооружений в виде межконтинентальных баллистических ракет происходило в малом Прямоугольном зале Кремля. В центре зала расположился длинный стол, за которым, на некотором отдалении друг от друга, сидели два президента двух великих держав. За их спинами стояли переводчики, секретари и группа должностных лиц, обязанных, в соответствии с протоколом, присутствовать при подписании важного межгосударственного договора, могущего изменить расклад на политической карте мира. Перед президентами расположились со своей аппаратурой операторы ведущих телекомпаний мира, журналисты, фотографы и другой аккредитованный люд. Перед президентами лежали кожаные папки с несколькими вложенными внутрь бумагами. В пальцах первых государственных лиц замерли авторучки, на лицах этих лиц лучились теплом привычные для подобного рода мероприятий мягкие улыбки, оба словно ждали какого-то сигнала. В зале воцарилась тишина, прерываемая только легкими пошаркиваниями переминающихся с ноги на ногу журналистов. Время от времени кто-то из них решался прошептать что-нибудь соседу, и тогда этот тихий шепот звучал подобно грому в тишине ясного неба. Мобильные телефоны присутствующих не были выключены – они были попросту заранее отобраны охраной.
Процедура подписания договора была на сей раз слегка изменена – в полном соответствии с духом либерального времени. Сначала в зале было проведено дефиле манекенщиц Театра Моды модельера Валентина Юбашкина, затем президенты посмотрели выступление Краснознаменного военного государственного ансамбля песни и пляски, затем Иосиф Бокзон спел песню «День Победы», права на которую недавно выкупил у государства при долевом участии Льва Щеленко, затем наступил момент истины, ради которого сегодня все и собрались.
И сейчас президенты действительно ждали сигнала. Либерализация дипломатического протокола коснулась не только внешних атрибутов, изменилась и его техническая составляющая. Подлежащие уничтожению ракеты американской стороны были давно проверены международной комиссией экспертов во главе с представителями России, и теперь, свезенные на полигон в штат Невада, дожидались утилизации. В специальных зданиях гостиничного типа, ожидая часа «Х», около недели томились специалисты соответствующего профиля из разных стран. В данный момент они находились непосредственно возле самих ракет и ждали специального сигнала из Кремля, чтобы немедленно приступить к выведению из строя ядерных головок ракет путем обыденного демонтажа последних.
Несколько по-иному дело обстояло с ракетами стороны российской. Трудность исполнения договора заключалась в том, что в момент правления Бориса Николаевича Подъельцина все ракеты стратегического назначения были на законных основаниях приватизированы олигархами, а их ядерные боеголовки были давно и безо всяких международных договоров успешно демонтированы и распроданы всем желающим по всему миру ради пополнения олигархических закромов. Со средствами доставки хозяйственные олигархи поступили аналогично и теперь на российском полигоне ждали уничтожения металлические болванки, некогда в обстановке строжайшей секретности отлитые на Череповецком металлургическом комбинате по указанию министра обороны уже времен правления вступившего в должность Подпутина. Болванки точь-в-точь копировали свои боевые аналоги и возложенную на них миссию устрашения американцев выполняли на все сто.
Сейчас же президента Подпутина, с чекистским изяществом водившего американцев за нос все время своего правления, могло спасти только чудо, и в надежде заполучить это чудо он и заключил некогда джентльменский договор с гениальным мыслителем двадцатого – двадцать первого веков, неким господином Подберезовским, благополучно освоившим миллиард долларов на поиски некоего волшебного Слова. Он честно выполнил взятые на свои хрупкие олигархические плечи обязательства, однако, по непонятным причинам его старания не были оценены заказчиком по достоинству, и сейчас действующий член масонской ложи «П» и член будущего мирового правительства в одном олигархическом лице был вынужден прятаться от российского правосудия среди воинов непобедимой монгольской Орды. Однако здесь на помощь российскому президенту пришло само Провидение – неожиданно сам Сбуш-младший предложил обставить подписание договора в стиле традиционных американских шоу, и поэтому помимо выступления манекенщиц Театра Моды Валентина Юбашкина вкупе с успешно выступившим Бокзоном, телерепортеров и прочих присутствующих ожидало еще одно новшество – за их спинами расположился огромный телевизионный экран, на который сейчас и смотрели два президента, ожидая, когда специальная экспертная комиссия во главе с представителями американской стороны, осмотрит российские ракеты и даст команду техникам приступить к их демонтажу в режиме он-лайн.
Все было рассчитано если и не по секундам, то по минутам. Съемочные камеры добросовестно выдали на экран картинку прибытия группы международных экспертов на полигон, их высадку из красивых двухэтажных автобусов, заполнение каких-то протоколов – очевидно, с присутствующих взяли подписи, что они ознакомились с правилами техники безопасности и в случае чего не будут иметь претензий к россиянам, – и сейчас экспертам оставалось только приблизиться непосредственно к самим ракетам.
Президент Подпутин смотрел на экран, и на его лице не отображалось никаких мимических проявлений – внешне он был не просто спокоен, он был бесстрастен, как сфинкс. Однако счет пошел уже на секунды, и сидеть сложа руки ему просто не позволяла старая выучка – чекистская школа недвусмысленно утверждала, что безвыходных ситуаций не бывает, а если иногда как раз бездействие и может дать шанс на выигрыш, то сейчас, увы, был не тот случай. Трудно сказать, что сейчас происходило в голове и душе российского президента, однако факт оставался фактом: он незаметно скосил глаза на подобно ребенку грызущего ручку Сбуша, который восторженно, как тот же ребенок, пялился на экран, и, не разжимая губ, произнес методом чревовещания, которым в совершенстве владел любой выходец КГБ старой доброй школы советских времен:
– Крендельки...
Вообще-то, это не было произнесено, это не было даже выдохнуто, это возникло как бы само собой, оформившись в неуловимые колебания скорее не воздуха, а каких-то энергетических материй, и вряд ли было уловлено кем-то, кроме как сидящим совсем рядом президентом Сбушем.
Тот перестал грызть колпачок ручки, которой через несколько минут предстояло стать исторической и набрать аукционную цену, немыслимую для обычной ручки, когда-либо изготовленной и использованной людьми, и чутко повел ушами.
– Соленые крендельки... – все так же едва уловимо подал невесомый энергетический посыл не на английском, не на русском, а на каком-то загадочном праязыке Подпутин, знание которого прорезалось у него столь же внезапно, как и идея совершить подобное, и американец неожиданно опять принялся жевать, причем делал это уже куда более активно, чем минуту назад. Потом он чутко повел уже носом и звучно причмокнул губами.
Однако земля не разверзлась бездонными проломами, небеса не разразились ливнями и громами, и стало очевидным, что соленых крендельков оказалось явно недостаточно, чтобы изменить политические расклады мира, а на экране деловые люди в комбинезонах неумолимо, шаг за шагом, приближались к ракетам.
– Блондинка... – теперь воззвал энергетически Подпутин, в то время как техники российской стороны откинули с ракет брезентовые маскировочные тенты.
На сей раз беззвучный посыл оказался столь пронзительным, что президент Сбуш громко сглотнул слюну и принялся откровенно озираться, словно внезапно забыл где и с какой целью находится. Эксперты тем временем приблизились на опасное расстояние, с которого уже было вполне возможным определить, что вместо сложных механизмов под брезентом были укрыты обычные, пусть и искусно исполненные, литые чушки.
– Блондинка с загорелыми ногами!
На сей раз посыл оказался столь сильным, что Сбуш едва не вскочил, тележурналисты стали переговариваться едва ли не в полный голос, а за спинами президентов возникло отчетливое шевеление словно пробудившихся от летаргического сна должностных лиц. Все озирались, будто надеялись узреть загадочную блондинку, весть о которой чутко считали с энергоинформационного поля планеты с помощью выступившего в роли медиума российского президента. Как бы в качестве ответа на безмолвный Подпутинский призыв, на экране стало происходить нечто в высшей мере непредвиденное и в столь же высокой степени невероятное. На самом горизонте, до которого простирался бескрайний ракетный полигон, возникла группа пока еще маленьких точек. Прошел всего десяток секунд, еще никто из наблюдателей не успел ничего понять, а точки уже увеличились в размерах настолько, что стало ясно – они обладают очень и очень большой скоростью. Еще через несколько секунд стало понятно, что это мотоциклисты. Оставалось констатировать попросту невероятное – по ракетному полигону на огромной скорости мчался отряд мотоциклистов, неизвестно как проникших на секретнейший, строго охраняемый военный объект.
Церемония как таковая была прервана. Журналисты развернулись на сто восемьдесят градусов и перенацелили свои теле– и фотокамеры с президентов на экран, а должностные лица, забыв о своих обязанностях и надобности соблюдать дипломатический этикет, повели себя как обычные уличные зеваки, переговариваясь и показывая пальцами на цифровое, высокого качества изображение. Далее произошло столь невероятное, что с трудом укладывалось в голове, и поверить в подобное можно было только благодаря этому высокому качеству изображения. Неведомые седоки приблизились к снимающей на полигоне камере уже настолько, что стала отчетливо различима их странная, похожая на обычные зэковские робы, форма и обветренные желтые лица. Ловко скинув с плеч массивные, устрашающего вида винтовки, непонятные люди сходу открыли огонь по экспертам, описали вокруг ракет огромный круг и, вернувшись, громкими выстрелами добили еще шевелящихся на бетонной площадке бедолаг. Прямо перед камерой остановился огромных габаритов человек в пропыленной кепке, приглушил мотор и, ударив себя кулаком в грудь, отчетливо произнес по-русски с ужасающим монгольским акцентом, обнажив потемневшие осколки редких зубов:
– Я сотник Ильчебай! Смерть урусам!
Затем он вскинул винтовку, в которой те из присутствующих, что относились к военному ведомству, мгновенно определили последнюю модификацию «Моссберга», раздался громкий хлопок, по стеклу передающей с полигона камеры поползли частые трещины, и экран в Прямоугольном зале Кремля погас.
Бледный как полотно, Сбуш оторвал от экрана взгляд и перевел его на невозмутимого Подпутина. Некоторое время он смотрел на него недоверчиво, словно вспоминая, кто этот человек, затем вскочил, и, тыча рукой в безжизненный экран, пронзительно закричал по-английски:
– Он... он расстрелял моих экспертов, гражданских людей!
– Моих тоже, – спокойно заметил Подпутин, тоже вставая. Страшное перенапряжение душевных и физических сил наконец отпустило его, и он чувствовал себя сейчас, как чувствует благополучно переборовший смертельную болезнь человек.
– Но это произошло на твоей территории! – взвизгнул Сбуш. – Что это было? Точнее, кто это? Владимир, я не могу поверить, чтобы твои люди могли...
– Думаю, это всего лишь монголы. – Подпутин безразлично пожал плечами.
– Владимир, но что теперь скажут мои налогоплательщики!
– Я могу тебе чем-то помочь, Джордж? – все так же спокойно сказал Подпутин. – Мне кажется, кто-то совсем недавно убеждал меня, что монголы пришли в Россию с просветительской гуманитарной миссией, что они чуть ли не официальные представители структур ЕС и НАТО, этот же «кто-то» присылал в Москву своих представителей, которые потрясали женевской конвенцией и убеждали меня о недопустимости применения против монголов даже легкого стрелкового оружия. И это не говоря о том, что некая страна внедрила своих советников в каждую монгольскую тысячу, причем сделала это еще на территории Монголии...
– Но, Владимир... – Не найдя что сказать, Сбуш закусил губу и замолчал, уставившись теперь на журналистов. Те, окончательно забыв, где находятся, устроили настоящий птичий базар, обмениваясь громкими репликами, безотрывно строча что-то в своих блокнотах, набирая что-то на клавиатуре карманных компьютеров и жадно проверяя, хорошо ли схватили картинку с общего экрана их фотоаппараты и видеокамеры. Американец машинально схватил со стола белоснежную, больше для антуража, матерчатую салфетку, и поднес ее к лицу, не замечая, что на ее уголке расплылось невесть откуда взявшееся фиолетовое пятно, которого не было еще минуту назад. – Чертовы монголы! – вдохнув слабый аромат лимона, внезапно заорал он, глядя почему-то на корреспондентов. – Немедленно перенацелить на их чертову страну все наши стратегические ракеты!
К Сбушу тут же рванулись люди из его свиты, осторожно подхватили под руки, зашептали что-то в уши одновременно с двух сторон. Через несколько секунд президент обмяк и опять посмотрел на притихших корреспондентов. Несколько человек не таясь снимали его на видео.
– Владимир... надеюсь, с этими ты... сможешь все урегулировать как полагается? – насилу выдавил из себя Сбуш унизительную для своего статуса президента единственной сверхдержавы просьбу. Он опять поднес к носу салфетку, которую до сих пор машинально сжимал в пятерне, опять вдохнул лимонный аромат. – Понимаешь... у нас демократия, я не могу сделать это сам, я могу лишь попросить об этом кого-то.

Предыдущая страница 27 Следующая страница


Блондинка с загорелыми ногами 28

– Без оглядки на женевскую конвенцию? – бесстрастно уточнил Подпутин.
Ничто в его тоне или мимике не выдавало насмешки, но Сбуш отвел взгляд и едва заметно кивнул.
– Я знаю, среди наших популярны туристические туры а-ля «По подвалам Лубянки», – помедлив, сказал он, понюхав салфетку теперь уже сознательно, потому что ему хотелось вдыхать этот аромат еще и еще. – Нельзя ли пойти им навстречу? Моя госканцелярия оплатит все расходы.
Подпутин взглянул на радостно щебечущих, возбужденных донельзя журналистов, и едва заметно усмехнулся.
– Легко... Думаю, мы правильно поняли друг друга, Жора, – сказал он, и две делегации одновременно направились к выходам, находящимся в противоположных сторонах просторного кремлевского зала...
К вечеру третьего дня в рабочий кабинет Подпутина тихо проскользнул человек средних лет в хорошо сидящем костюме, цепкий взгляд которого, манера двигаться и еще некоторые детали, выдавали принадлежность к вроде бы почти тайной, но одновременно известной всем, организации.
– Разрешите?
Смертельно уставший от почти круглосуточных бдений, Подпутин молча кивнул на кресло напротив.
– Итак... – приступил к негромкому докладу мужчина, бесшумно переворачивая страницы каких-то документов в своей тонкой, черного цвета папке.
– Попрошу только самое главное, – тихо сказал президент и теперь молча кивнул сотрудник.
– Последние данные разведцентра... Американцы все же приняли решение перенаправить часть своих баллистических ракет наземного базирования на Монгольскую Народную Республику.
Кивнул опять президент, словно двое играли в какую-то специфическую игру.
– Докуда на данный момент добрались наши друзья? – поинтересовался он.
– Вологда, Киров, Нижний Новгород, Курск, Великие Луки, – без запинки отрапортовал помощник. – Берут нас в кольцо. При среднем темпе продвижения, под Москвой окажутся примерно через месяц.
– Что с журналистами? – поинтересовался президент, не дрогнув ни единым лицевым мускулом.
– Отправлены домой за счет конторы, – отрапортовал помощник.
– Экскурсией остались довольны?
– Если мне дозволяется высказать личное мнение, думаю, они будут рассказывать о пережитых ощущениях своим детям и внукам...
Примерно через час президент отпустил своего помощника и устало откинулся на спинку кресла, заложив руки за голову. Через десять минут релаксации он повернулся к монитору тихо пискнувшего компьютера и открыл личный почтовый ящик, адрес которого знали не более десятка человек. Как раз один из этих десяти и прислал ему письмо.
«Володя, – написал ему член масонской ложи, ныне пребывающий в должности монгольского визиря, – скоро я со своими буду в Москве. До встречи в Кремле».
Президент, лицо которого оставалось непроницаемым, быстро отбарабанил что-то на клавиатуре и навел курсор на значок обратной отправки, надеясь, что его давний знакомый еще не покинул интернет-кафе или откуда он там еще смог отправить письмо. Затем выключил компьютер и решительным шагом покинул кабинет, решив поспать за эти сутки хотя бы несколько часов.
Где-то далеко, примерно за тысячу километров от Кремля, Подберезовский раскрыл письмо и прочитал: «Я найду тебя в любой точке РУ, сучок. Ты только что подписал себе приговор».
Олигарх побледнел так, что к нему бросилась свита из всюду сопровождающих его по приказу Повелителя монголов.
– Вам плохо, визирь? – на ломаном русском испуганно спросил старший, отвечавший за здоровье важного для Орды человека головой.
– Уйдите! – истерично закричал Подберезовский, отбиваясь, но монголы, не слушая, по приказу старшего подхватили его за подмышки и потащили к выходу из интернет-кафе, побыстрей на свежий воздух...
Подпутин вышел в коридор и увидел уборщицу. Спиной к нему, она, согнувшись в пояснице, елозила влажной тряпкой по полу, протирая паркетное пространство по бокам красной ковровой дорожки. Рядом стояло ведро. Президент хотел пройти мимо, но внезапно заметил на стене странное фиолетовое пятно. Не поверив своим глазам, он сделал несколько бесшумных шагов и приблизил к пятну лицо. Даже на расстоянии он почувствовал какой-то странный – но не противный – запах. Он осторожно вдохнул неизвестный, ни на что не похожий аромат и задумчиво почесал нос кончиком указательного пальца. Затем посмотрел на по-прежнему не замечающую его уборщицу и понюхал пятно еще раз. После этого, проделав еще несколько бесшумных шагов по мягкой дорожке, он приблизился к облаченной в синий халат уборщице и сделал то, что давно хотел сделать, но почему-то всегда это желание подавлял – несильно, но смачно пнул тетку в ее вислый зад.
Испуганная Степанида Матвеевна резко развернулась, одновременно разгибаясь и хватаясь свободной рукой за место ниже спины, и посмотрела на президента округлившимися глазами. Он ничего не говорил – просто стоял и смотрел на нее с бесстрастным выражением лица. Она осторожно терла свой зад и смотрела на президента недоверчиво.
– Вы что-то сказали, Владимир Владимирович? – нерешительно спросила уборщица, когда пауза затянулась уже на неприлично долгое время и стала тяготить.
– Монголы взяли Москву в кольцо, – сказал он и, потеряв к тетке интерес, пошел по коридору, аккуратно ее обогнув.
– Монголы? Какие еще монголы? – с недоумением закричала она ему вслед. – Владимир Владимирович, я не расслышала! Что вы сказали?
– Я говорю, работайте, Степанида Матвеевна, работайте, – не оборачиваясь, на ходу бросил он. – Видите, плесень кругом...
В это же время в московском аэропорту Шереметьево проходила таможенный досмотр группа американских корреспондентов. Бледность их изможденных лиц могла посоперничать с бледностью монгольского визиря...

Глава 51. Воровки в законе. Монголы

– Ну, вот она, наша секретная переправа, приехали. Это нечто наподобие Чарских песков. Тоже в своем роде уникальное в России место, – повернувшись к Богурджи, сообщила Кузьминична.*

* (Примечание: Чарские пески — урочище в Каларском районе читинской области, песчаная пустыня размером примерно 10 км на 5 км, в предгорьях хребта Кодар, между долинами рек Чара, Средний Сакукан и Верхний Сакукан. Является уникальным сочетанием песчаной пустыни с барханами, с окружающей ее восточно-сибирской сосново-лиственичной тайгой и горами.)
Место, впрочем, ничуть на знаменитые Чарские пески не смахивало, но Богурджи не стал делать старухам замечание, поскольку попросту об этом не знал. Он просто видел окруженный неприступными горами обширный песчаный участок без малейших признаков растительности, и что-то в его безжизненном виде настораживало опытного степного жителя, навидавшегося за свою жизнь столько песка, сколько иному любителю передачи «Клуб кинопутешествий» не увидеть даже с учетом круглосуточных телевизионных бдений...
До небольшой песчаной пустыни в самом сердце России они добрались с комфортом, в штабном вагоне, реквизированном великим монгольским командармом у Аллы Борисовны Пудачевой, прицепленном к подвернувшемуся пассажирскому составу – пассажирам которого было запрещено покидать свои места и таким образом они стали как бы соучастниками Великого похода, – остальное же войско добиралось до назначенной точки своим ходом, штурмуя попадавшиеся по пути города с легкостью играющих в войну детей. Мотоциклы старух следовали отдельно от хозяек, в специальном багажном отделении.
– Чего задумался? – спросила его Кузьминична. – Не веришь нам, что ли?
– Не то чтобы я не верил таким уважаемым пожилым дамам, – тактично сказал Богурджи, – но у меня имеются некоторые сомнения.
– Опять двадцать пять! – в сердцах бросила Петровна.
Богурджи нахмурился.
– Почему двадцать пять? – спросил он.
– Да так, русская идиома, – пояснила Петровна. – Не обращай внимания. Я хотела сказать, сколько можно перетирать одно и то же.
– Перетирать? – переспросил Богурджи. И радостно сказал: – Понял! Идиома?
– Типа того, – подтвердила Кузьминична. – Петровна имела в виду, сколько ж можно переливать из пустого в порожнее? – И тут же спохватилась: – Ну, сколько можно говорить об одном и том же, то есть? Твои особисты нас допрашивали? Допрашивали. Ты лично нас допрашивал? Допрашивал. Мы раскололись? Нет. Тогда в чем дело?
– Хотелось бы узнать о причинах, побудивших вас сотрудничать с Ордой.
– Тоже объясняли уже, – буркнула Кузьминична. – Мы это... ну, борцы с режимом, типа.
– Решили открыто выступить против кровавой Подпутинской диктатуры, – поддакнула Петровна. – Состоим в подпольной организации Валерии Леводворской.
– А срезав путь через пустыню, ты выходишь на намеченные позиции на две недели раньше, – напомнила Кузьминична. – Оттуда до Москвы рукой подать. Бастурхан тебе за это медаль даст.
– У нас нет медалей, – заметил Богурджи.
– Ну, не знаю, что там у вас за героизм полагается... Кумыса, что ли, нальет. Самого, что ни на есть, свежачка... Пойми, чудак-человек, нет у тебя другого выхода. Пойдешь кружным путем, как надумал – темп потеряешь. В шахматы когда-нибудь играл?
– И все же хотелось бы услышать ваши аргументы еще раз. Потому что на карте это место обозначено как непроходимое, – сказал Богурджи, задумчиво глядя на простирающееся перед ними песчаное пространство. – Кровавый Подпутинский режим и секретная организация неведомой мне Леводворской, это, конечно, хорошо, но, думаю, никакая Леводворская не сможет сделать зыбучие пески твердью. Если она не имеет волшебной палочки, конечно.
– Тебе ж сто раз объясняли, – набравшись терпения, сказала Петровна. – В том числе и про твердь... Нет здесь никаких зыбучих песков, просто напечатал КГБ ложную карту, будто здесь пройти нельзя, только и всего... Это на случай войны придумано, чтобы потенциального противника запутать. Раньше у нас вообще все секретное было. Даже карты городов специальные печатали. Противошпионные. Взять хотя бы карту Москвы, которая в любом киоске Союзпечати продавалась. На ней половины улиц не хватало, а те, что были, давались в неправильных пропорциях и со всевозможными искажениями. Изучит какой-нибудь засланный шпион такую карту, и начинает думать, что он круче вареного яйца, что все в Москве знает. Вот он живет себе, поживает, секретную информацию ворует и радуется, а потом вдруг чует – провал не за горами, вот уже и хвост к нему приставили. Ну, он, конечно, тут же в бега. А за ним, конечно, погоня. Он убегает по заранее намеченному маршруту, по той ложной карте составленному – глядь, а такой улицы, по которой он уходить надумал, и нет вовсе. Спрашивает у прохожих, а те пальцем возле виска крутят: здесь, мол, отродясь такой не было... Ну, он тогда на другую улицу кидается, которая по карте сквозная, которая через весь город идет – а там тупик! Ну, он начинает метаться, тут его и вяжут под белы шпионски рученьки...
Богурджи не выдержал, зашелся веселым хохотом.
– А кто такие карты придумал? – отсмеявшись, спросил он.
– Иосиф Виссарионович, – уважительно сказала Кузьминична.
Судя по изменившемуся лицу монгола, он не просто знал, кто этот человек, но испытывал к нему уважение ничуть не меньшее.
– Сталин, – уверенно сказал он.
– Он, родимый, – в один голос подтвердили старушки и со значением переглянулись, чувствуя, как только что описанные ими опытные шпионы, что клиент «поплыл». Кажется, это был некий «момент истины» – Богурджи наконец поверил им окончательно.
– Жалко мне его, – тихо шепнула Петровна. – Хороший мужик, правильный, пусть и монгол.
Кузьминична, предостерегая, молча толкнула ее локтем в бок.
– Значит, карты в моем штабе из того же кино? – закончив о чем-то размышлять, спросил Богурджи. – Видите, я уже освоил ваши идиомы.
– Из той же оперы, – поправила его Кузьминична. – Именно так.
– И никакие это не зыбучие пески?
– Именно так.
– Хорошо. К вечеру я приму окончательное решение, – сказал Богурджи. Он резко развернулся и пошел к штабному вагону.
– А нам чего делать? – с недоумением спросила Петровна. Она поежилась от порыва холодного ветра и вопросительно посмотрела на Кузьминичну.
– Найдем, чем заняться, – буркнула та. – Мотоциклы свои вон давай пойдем проверим. Как бы их эти басурманы на винтики не растащили. Чувствую, завтра с утра нашим лошадкам предстоит ха-а-ароший такой галоп...
Сопровождаемые приглядывающей за ними свитой, состоящей из трех сурового вида монголов в спортивных штанах и кожаных куртках, каковые, как уже знали подруги, являлись утвержденной Повелителем вселенной официальной формой монгольских спецслужб, старухи проследовали к своим мотоциклам, возле которых был выставлен часовой. В его обязанности входило не подпускать любопытствующих к мотоциклам на расстояние хотя бы ближе нескольких метров, потому что бороться с окружившей их толпой было бесполезно. Все выражали свое восхищение и стремились хотя бы мимолетно прикоснуться к чудесным заморским коням.
Кузьминична с Петровной уверенно распихали сгрудившихся монголов, попросили гаечный ключ и на глазах изумленного воинства запросто поменяли Петровне переднее колесо.
– Вот так-то, сынки, – сказала Кузьминична, с кряхтеньем разгибаясь и протирая руки куском подвернувшейся ветоши. – Время кто-нибудь засекал? Нет? Ну да ладно... Надеюсь, вы все поняли. Совершенству нет предела, это бы вам любой старшина советской армии на раз втолковал. Свою матчасть нужно знать назубок.
И небрежно бросив замасленную тряпку на плечо раскрывшего рот крепкого молодого воина, первой двинулась прочь.
– Бывай, внучок! Ну а ты чего застыла, Петровна?..
В назначенный день к пескам подтянулись основные силы армии Богурджи. Воинство встало перед огромным, лишенным растительности пространством, как когда-то их далекие предки перед рекой Угрой, на другом берегу которой стояли славяне. Сам Богурджи перемещался на броневике, почти точной копии того, стоя на котором в 1917 году выступал Ленин на Финляндском вокзале перед революционно настроенной толпой. Это было продиктовано склонностью благородного монгола к красивым жестам, каковая, в свою очередь, произрастала корнями из его аскетической – если не сказать бедной – доселе жизни. Однако копией того, исторического, броневик Богурджи был лишь внешне. Его внутреннее убранство было изготовлено на Волжском автомобильном заводе, недавно оказавшемся на оккупированной Ордой территории, напоминало шикарный салон автомобиля представительского класса, и среди всевозможных удобств не имело разве что джакузи – просто за неимением места.
– Хочешь, мы прокатимся первыми, – предложила Кузьминична. – Ну, чтобы тебе спокойней было.
Их мотоциклы стояли возле броневика командарма, а тот, подобно танкисту, наполовину высунулся из башенного люка и задумчиво смотрел в бинокль, позируя для корреспондента местной газеты. Та, равно как и производитель автомашины «Волга», оказалась на оккупированной территории, и ее главному редактору было приказано осветить для местного населения великий монгольский поход в надлежащем свете. Вообще-то Бастурхан давно собирался организовать собственную газету, чтобы доводить до народа свои идеи без искажений, но до этого пока не дошли руки.
– Не надо... – Убедившись, что фотокорреспондент закончил свою работу, Богурджи опустил бинокль. – Пусть достопочтенные дамы меня извинят, но ночью мои воины проверили предложенный вами маршрут.
Старухи быстро переглянулись. Они уже не помнили в подробностях, что говорил президент про силовое поле, но, похоже, пока все шло гладко. Значит, поле было включено. Ведь могло оказаться, что по каким-нибудь причинам, наподобие экономии чудовищно пожираемой полем энергии или происков олигарха Бучайса, оно должно было включиться непосредственно перед демонстрацией ими безопасного перемещения по пескам.
– Мы ж понимаем, дело военное, – сказала Кузьминична. – Доверяй, но проверяй... Значит, твои разведчики не увязли?
– Прошу достопочтенных дам извинить меня еще раз, но если бы мои разведчики увязли в песках, которые все же оказались бы зыбучими, вы бы немедленно отправились вслед за ними... – И Богурджи улыбнулся широкой белозубой улыбкой, что немедленно отснял корреспондент. Зубы, как и броневик, были изготовлены для прославленного монгола на оккупированной территории в клинике «Лифшиц – 32», и тоже, разумеется, бесплатно. Более того, владелец клиники, некий Яков Лифшиц, сам предложил Богурджи свои услуги, а впоследствии сделал себе неплохую рекламу и расширил клинику до разветвленной областной сети зубоврачебных кабинетов, не говоря о том, что издатели устроили настоящие бои за две его спешно написанные книги воспоминаний: «Мои встречи с Сыном Неба», и «Я вставлял зубы монгольскому командарму»...
– И все же, уважь старух, – попросила Кузьминична. – Дай проехать первыми. Засиделись мы, пора бы кровь разогнать.
– Все в вагоне да в вагоне, – поддакнула Петровна. – У Алла Борисовны, конечно, хорошо, но так мы скоро забудем, как на мотоцикл садиться.
Богурджи покосился на корреспондента и картинно махнул рукой.
– Не возражаю, – сказал он. – И повторил этот жест еще раз: – Поехали...
Два «Харлея-Дэвидсона» стремительно помчались вперед. За ними, набирая скорость постепенно, двинулись стройные мотоциклетные ряды. Там и сям виднелись японские джипы сотников. Броневик командарма пристроился примерно в середине широченной, расправившей свои крылья на несколько километров, колонны, а замыкали ее фуры с трофеями и тяжелая военная техника.
Кузьминична с Петровной на скорости проскочили пески и остановились в безопасном месте, наблюдая с небольшой возвышенности, как постепенно втягивается на смертоносное песчаное поле обреченная монгольская армия. Обе чутко уловили момент, когда кто-то невидимый должен был нажать на несущую гибель завоевателям кнопку.
– Сейчас, – уверено сказала Кузьминична, и Петровна молча кивнула, соглашаясь.
– Самое время, – подтвердила она. – Передние уже никуда не денутся, до нас им не домчать, а задним, пока они догадаются, поворачивать назад будет уже поздно.
Они угадали точно. Ничего, казалось, не произошло, просто ровные мотоциклетные колонны внезапно снизили скорость. Судя по реакции монголов, большая часть воинов еще не поняла, что происходит. Просто колесам мотоциклов внезапно стало как бы трудно прокручиваться, словно вдруг скачкообразно повысилась вязкость песка. Затем увязшие прямо на глазах на добрый десяток сантиметров колеса перестали прокручиваться окончательно. Моторы заглохли и воинов охватил страх – верный предвестник паники. Воины соскочили с мотоциклов, беспорядочно заметались среди медленно погружающейся в песок техники, раздались первые истошные вопли. Скоро и пешее перемещение стало невозможным – песок, словно живой организм, играющий на одной из воюющих сторон, стремительно повышал свою поглощающую способность. Большинство воинов уже увязло по колено, кто-то цеплялся за свою технику, обнаруживал, что она погружается в смертоносный песок еще быстрее, и тогда принимался лихорадочно отталкивать ее от себя. Скоро все или почти все было кончено...
– И так будет с каждым! – не без пафоса изрекла Петровна, с удовлетворением от проделанной работы разглядывая медленно погружающиеся в зыбучие пески остатки армии горе-завоевателей. На всем бескрайнем поле чернело уже всего с несколько десятков зэковских кепок части могучей монгольской Орды, перед которой трепетали российские города. Последние держащиеся на поверхности головы отчаянно кричали – наверняка ругали заманивших их в ловушку проклятых старух, это можно было понять без перевода. И в самом центре поля плавно погружался в пески броневик, от которого на поверхности оставалась уже одна только башня. На башне неподвижно, скрестив руки на груди, стоял человек. Он напоминал капитана тонущего корабля, отказавшегося покинуть судно. Это был сам непобедимый Богурджи. Он не ругался и не взывал к небесам о пощаде. Мужественный командарм просто наслаждался последними в своей недолгой жизни лучами предзакатного солнца. Его лицо было задрано вверх, а сам он был похож на статую.
– Мужественный все же человек, пусть и узкоглазый, – незаметно смахнув слезу, прокомментировала Петровна и все же попыталась закончить свою мысль: – С каждым... кто посягнет на...
– На пядь землицы нашей и все такое прочее, – помогла ей закруглиться Кузьминична. Она тоже смахнула слезу и взглянула на швейцарские наручные часы, подаренные ей президентом. – Все, поехали, Петровна, нам городом рулить пора. Оставишь наших басурманов без присмотра хоть на день, они без нас такое учудят... Ну никакой дисциплины, не то что у этих.
– Да уж куда нашим супротив таких, – поддакнула подруга. – Тут и сравнивать нечего... Ладно, поехали, чего тянуть. Надо бы еще к президенту успеть заскочить, нам, вроде, медали положены...
Она задрала голову и помахала рукой, словно обращаясь к небесам.
– Ты чего озоруешь? – с интересом спросила Кузьминична.
– Да с президентом пообщалась, – пояснила подруга. – Он, небось, через спутник сейчас за нами наблюдает. Ну, или люди евоные.
– Ладно, помчались...
Старухи лихо впрыгнули в мотоциклетные седла и покатили по сельской грунтовой дороге, взметая клубы пыли...

Глава 52. Монголы

Долго стоял Бастурхан со своим войском в Подмосковье, не решаясь начать последнее выступление. Его потрепанная, но вполне боеспособная армия рассредоточилась по небольшим городам и поселкам. Химки, Мытищи, Щелково, Балашиха, Одинцово, Видное, Апрелевка – Москва с ее огламуренными жителями, сама того не ведая, оказалась в смертельном, должном вот-вот сомкнуться кольце.
Ничто, казалось не предвещало неприятностей, однако что-то не позволяло Потрясателю вселенной сделать последний и столь логичный шаг, хотя он так долго к этому стремился... Однако стоять и ждать было непозволительной роскошью. Европа, поторговавшись с русскими, в любой момент могла в обмен на дешевый газ дать им зеленый свет на полномасштабную войну, и тогда оснащенная почти детским оружием Орда потерпит сокрушительное поражение. Также сами русские могли в любой момент опомниться и организовать настоящую оборону, или могло произойти еще что-то непредвиденное и столь же неприятное. В конце концов, он уже потерял всех своих друзей...
– Какие будут предложения? – сказал Бастурхан, собрав военачальников в своей юрте. – На лобовую атаку у нас просто не хватит сил, в Москве одних только милиционеров больше, чем у нас осталось бойцов.
– Но, Великий! – запальчиво воскликнул сотник Айтыш, молодой, горячий воин, своей храбростью заслуживший присутствовать на совещании вместе с самыми-самыми. – Какие в Москве милиционеры! Что они умеют, кроме как проверять регистрацию у приезжих! Они давно забыли, что такое табельное оружие, они давно носят в своих кобурах собранные за смену взятки, домашние бутерброды и прочие посторонние предметы!
Как бы ни было ему сейчас тоскливо, Бастурхан не смог сдержать улыбки.
– Сядь, Айтыш, – с непривычной мягкостью проговорил он. – Если даже каждый наш воин возьмет на себя по десятку московских оборотней в погонах, мы все равно проиграем. Обыкновенный арифметический расчет.
– Просочимся в город поодиночке, – предложил тысячник Аптыней. – И соберемся уже непосредственно у Кремля.
– Верно! – поддержали его остальные. Всего в юрте Повелителя было не более десятка уважаемых воинов, не считая телохранителей и обслуживающего персонала.
– Это я и хотел от вас услышать, – сказал Бастурхан. – Ваше мнение совпадает с моим. Остается только детально продумать, каким образом мы будем просачиваться в город. Сейчас рассмотрим схему метрополитена, карту города и, отдельно, Кремля... И принесите побольше кумыса. Нам еще долго сидеть...
– Залезай, – бросил Бастурхан визирю, кивнув на мотоциклетную коляску.
– Простите, Бастурхан Бастурханович... я... э-э-э... не совсем вас понял, – заюлил Подберезовский. Он даже попятился, словно вообразив, что Повелитель вселенной может снизойти до того, чтобы усадить его силой.
– Ты все прекрасно понял, суетливый человек, – терпеливо сказал Бастурхан. – Ты должен гордиться такой поездкой, учитывая, кто сегодня выступает в роли водителя. Не каждому судьба оказывает подобную честь. Поэтому оставь болтовню и садись... Если же ты думаешь, что тебе удастся соскочить с разогнавшегося поезда в последний момент...
– Да где там... Особенно если этот поезд уже успел так сильно разогнаться... – затараторил олигарх, пытаясь влезть в предложенное ему средство передвижения. Он пробовал и так, и этак, но у него ничего не получалось. – Простите, Бастурхан Бастурханович, а это обязательно? – наконец решился спросить он, тоскливо глядя на мотоцикл «Урал». Для въезда в Москву Повелитель выбрал самый обычный мотоцикл выбывшего из строя сотника, на нем даже осталась грязь от долгого марша. – А нельзя ли нам въехать... ну, на белом «Мерседесе», или, на худой конец, на том, на вашем... ну, на золотом? Тут ведь даже ноги некуда деть... Кстати! – воодушевился олигарх. – Знаете, на сколько может потянуть ваш золотой мотоцикл на аукционе «Сотбис»? Я уже закидывал удочку. У него ведь такая история, такая история... На нем ездил такой человек, такой человек... Да стоит нам только выставить его на продажу, как он моментально...
– Быстро сел! – рявкнул Бастурхан, и через мгновение олигарх очутился в коляске. Ему не понадобилась для этого посторонняя помощь, и, судя по выражению лица, чувствовал он себя там даже комфортно...
– Никогда б не подумал, что буду передвигаться по Белокаменной в таком вот... э-э-э... виде транспорта, – частил олигарх, перекрывая рев ветра – Бастурхан сразу взял довольно высокую скорость и вообще вел себя так, словно бывал в Москве не раз... Он внезапно заметил впереди ГАИ-шника и демонстративно выкинул на проезжую часть скомканную белую бумажку.
– Еще один такой фокус, и ты об этом пожалеешь, – спокойно заметил Бастурхан. – Тем более, твоя хитрость все равно не сработает. Такой вид транспорта не интересует ваших людей с палочками в руках... Кстати, у вас тут сплошные пробки, поэтому мотоцикл наиболее практичное средство передвижения.
– Но откуда вы все это знаете? – изумился Подберезовский. – Уж, Бастурхан Бастурханович, не сочтите за лесть, но вы ведете себя, словно коренной москвич.
– Одень «моргуновку», – не поворачивая головы, сказал тот.
– Э-э-э-э... что, простите?
– Я сказал, одень шлем. Он там, у тебя в ногах
– Но почему «моргуновку»? – искренне изумился олигарх, не глядя нашаривая каску. Но, достав ее, рассмеялся. – Понял! Точно такая же была у Моргунова в «Кавказской пленнице»! Но откуда вы...
– Ты, быть может, будешь очень удивлен, но в Монголии тоже имеются телевизоры, – заметил Бастурхан. – Так что советские комедии многие из наших знают наизусть...
– А откуда вы достали такой фасон? – поинтересовался олигарх, послушно одевая «моргуновку» и застегивая ремешок. – Это же настоящий раритет!
– Я отпустил твоих людей, – не отвечая, сказал Бастурхан.
– Чекистов? – Подберезовский закусил губу и наморщил лоб, быстро соображая, выгодно ли ему это обстоятельство, либо наоборот. В итоге он решил, что разницы для него тут не имеется никакой, и пожал плечами. – А почему вы без охраны? Москва, знаете ли, весьма специфический город, здесь приличному человеку без охраны, знаете ли...
Бастурхан усмехнулся.
– Думаешь, меня надо охранять? Уж не приравниваешь ли ты меня, потомственного воина, к подобному себе?
Подберезовский прочувствовал его тон, насупился и отвернулся.
– Вон, смотрите, Бастурхан Бастурханович, как на вас пялятся, – сказал он, когда мотоцикл Повелителя остановился на очередном светофоре.
Повелитель нехотя посмотрел в указанную олигархом сторону, заметил, что из дорогущего джипа на него показывают пальцем, заметил наглые раскормленные физиономии, и безразлично пожал плечами.
– Ты тоже посмотри вокруг внимательнее, – в свою очередь предложил он. – Получишь ответы на некоторые из своих вопросов.
Подберезовский огляделся и изумленно раскрыл рот.

Предыдущая страница 28 Следующая страница


29 Алексей Оутерицкий

– Вот это да! – Оказалось, на шоссе между машин рассредоточились десятки и десятки «Уралов» с седоками в шлемах с затемненными стеклами. Они вели себя столь же уверенно и непринужденно, как и их Повелитель. Подберезовский, у которого еще теплилась шальная идея неожиданно выскочить из мотоциклетной люльки во время очередной остановки, и броситься в бега, заметно сник. Покосившийся на него Бастурхан едва уловимо усмехнулся. – А остальные? – выдавил из себя олигарх. – Не думаете же вы брать Кремль с пятью десятками своих – пусть даже неустрашимых – воинов.
– А с пятьюдесятью тысячами не хочешь? – опять усмехнулся Бастурхан, подрезая чью–то шикарную машину. Ему зло посигналили, но он и ухом не повел.
– А они что, все едут вот так вот открыто, на мотоциклах?
– Ну зачем же. Многие едут на метро, – спокойно объяснил Повелитель. – Под видом таджикских рабочих. Кто-то как я, кто-то на позаимствованных у местного населения машинах... Наподобие вот этой. – И он мотнул головой в сторону очередного просигналившего ему недовольного.
– Бастурхан Бастурханович... – внезапно так тихо и с такими голосовыми интонациями начал Подберезовский, что Повелитель едва ли не впервые за всю поездку по Москве повернул к нему голову, посмотрел внимательно. – Отпустите меня, Христа ради... Я хороший, я нужен людям, я, в конце концов, жить хочу! – Повелитель, опять потеряв к нему интерес, только поддал газу. – Вы наивный человек! – в отчаянии закричал Подберезовский. У него явно начиналась истерика. – Ну подумайте, как вы с горсткой необразованных скотоводов могли пройти такую страну! Он же специально вас заманил!
– Зачем? – дождавшись паузы, равнодушно бросил Бастурхан. Он не спросил, о ком говорит Подберезовский, это и без того было очевидно. Именно с этим человеком он и ехал сейчас помериться силами. И если повезет, он сделает это в открытом честном бою.
– Да чтобы отработать на вас новые виды оружия! – закричал отдышавшийся олигарх. – Где ваш Таджибек, где Богурджи, где Угедей и другие! А потом он под все это дело еще начнет требовать от Европы каких-нибудь политических уступок! Ведь это вроде бы они позволили вам дойти до Москвы, и Россия теперь пострадавшая сторона! А на деле... Никаких разрушений, никаких особых жертв! Вы просто не понимаете, Подпутин – он же хитрый, как лис, не считая того, что он еще и кровавый диктатор, тиран! – Подберезовский заметил, что они свернули с магистрали и проезжают какой-то ночной клуб с огромной роскошной витриной, и неожиданно вцепился в руль, намереваясь изменить курс мотоцикла, чтобы в эту витрину въехать. Пусть их лучше арестуют милиционеры, которых он с помощью небольшой суммы сможет убедить отпустить его на все четыре стороны, в то время как этого сумасшедшего монгола они непременно запрут в «обезьянник», и таким образом великий монгольский поход закончится для его организатора в заблеванной алкашами камере московского отделения милиции...
Однако у «сумасшедшего монгола» оказалась просто железная хватка, потому что курс мотоцикла не изменился ни на единый градус.
– Успокоился? – насмешливо поинтересовался Повелитель. – Извини, воды предложить не могу... – И посмотрел на олигарха так, что его истерика моментально сошла на нет.
Некоторое время он тихо клацал зубами, затем вдруг как ни в чем ни бывало заговорил обычным тоном делового человека, словно и не бился минуту назад в нервном припадке.
– Хорошо, – с некоторым даже превосходством начал он, – зайдем с другой стороны... – На мгновение наморщив лоб, что, как знал Бастурхан, означало у олигарха начало мучительного приступа острых мозговых процессов, он неожиданно спросил: – Не знаете, на острове Итуруп есть тюрьма?
Вопрос действительно оказался настолько неожиданным, что Бастурхан столь же неожиданно для себя ответил:
– Не знаю. А зачем тебе, суетный ты человек...
– А на Шикотане?
– Не знаю. Но я, кажется, спросил, зачем тебе...
– Понимаете, Бастурхан Бастурханович... – олигарх принялся говорить торопливо, сопровождая словесный понос бурными размахиваниями рук, – в принципе, нам даже не обязательно, чтобы там имелась настоящая тюрьма, нам вполне достаточно небольшой местной каталажки...
– Нам? – подняв брови, переспросил Бастурхан.
– Тогда... – не слушая его, торопливо бормотал, брызгая слюной Подберезовский, – мы быстренько пробиваем, чтобы ей присвоили статус настоящей тюрьмы... Это нетрудно, если знать, за какие ниточки дернуть, на какие рычаги нажать... Потом мы добиваемся, чтобы нас посадили непременно в эту тюрьму...
– Нас?
– Ну, это уже после того, как мы сдадимся властям, конечно, – не слушая, увлеченно развивал мысль олигарх. – Затем мы опять дергаем за определенные ниточки, и острова все же передают Японии. Можно подключить к этому делу Хамакаду, она имеет кое-какое влияние среди своих, и должна мне за раскрутку... Главное, если все правильно организовать, то острова отдадут японцам не просто так, а вместе со всеми жителями и, естественно, находящимися на территории островов тюрьмами с находящимися в них заключенными. И тогда – что?
– И что?
– И тогда мы переходим под юрисдикцию Японии! – радостно выкрикнул Подберезовский. – Здорово, правда?
– Правда... – Бастурхан куда-то свернул.
– А это значит – что?
– И что? – Бастурхан опять куда-то свернул.
– А это значит, что мы автоматически становимся японскими заключенными! – опять радостно выкрикнул олигарх. – А это в свою очередь означает что?
– Что?
– А то, что мы получаем японское гражданство и тут же опять дергаем за ниточки, чтобы нам сократили срок! Потом еще парочка легких телодвижений, и мы свободны!
– Тогда уж лучше нажать на рычаги, – сказал Бастурхан.
– Что вы сказали?
– Я сказал, приехали... – Бастурхан остановил мотоцикл на огромном пустыре и заглушил мотор.
Подберезовский обмяк. Он огляделся и угрюмо спросил:
– Ну и где мы? А главное, зачем.
– Это место под Люберцами. Место сбора основного отряда, – пояснил Бастурхан. – Моего последнего отряда... Вылезай.
Вскоре на пустырь стали съезжаться его доблестные воины. В одиночку и группами, на своем или реквизированном транспорте, и даже на такси. Последней прибыла «группа таджикских рабочих со своим инструментом». Высадившись из конфискованного у местной строительной фирмы микроавтобуса, «рабочие» принялись разыскивать своего сотника, чтобы отметиться в списке. В их сумках были заботливо упакованные в мягкое гранатометы с боеприпасами – в расчете примерно на час плотного боя. Повелитель вселенной счел, что для взятия Кремля этого времени будет больше чем достаточно...

Глава 53. Москва. Битва за Кремль

После ожесточенных боев, начавшихся на подступах к Красной Площади, и прокатившихся затем буквально по всем башням и палатам Кремля, Бастурхан всего за несколько часов потерял половину своего войска – в одном только государственном кремлевском Дворце он оставил убитыми и ранеными порядка двух тысяч своих лучших бойцов. Вперемешку, едва ли не в обнимку с выведенными из строя ОМОН-овцами, их тела лежали везде – на сцене, на балконе, в партере, буквально во всех местах этого, казалось, так несовместимого с кровавой бойней торжественного места. Со стороны казалось, будто противоборствующие стороны побратались друг с другом напоследок, чувствуя на своих лицах холодное дыхание целующей их уста смерти.
– Уходим! – выдохнул Повелитель монголов, интуитивно поняв, что и здесь ему не найти предводителя урусов – тот должен находиться в каком-то особенном, потайном, недоступном простому смертному месте. – Воины! Где-то должен быть секретный дворец! Он невидим, но его нужно найти во чтобы то ни стало, иначе весь наш поход напрасен!..
И его отряд покинул насквозь продымленный, наполненный предсмертными хрипами дворец, пороховая гарь в котором уже выжигала воинам глаза...
Спустя несколько часов, пять тысяч бойцов, возглавляемые Бастурханом, прорывались по кремлевским коридорам власти к Секретному залу Секретного кремлевского дворца – залу с золотой табличкой. Оставляя за собой недвижные тела выведенных из строя русских, покрывших собой полы с такой густотой, что невозможно было ступить и шагу, теряя одного за другим своих непобедимых воинов, Повелитель вселенной упрямо продвигался вперед. В приемной зала состоялся последний – короткий и яростный – бой, и вскоре огромные, метра три на три, дверные створки были снесены с петель ручными безосколочными гранатами. Внутрь ворвалась примерно тысяча воинов – все, что осталось от отборных пяти тысяч, цвета монгольской армии, гвардии, прошедшей огонь и воду, каждый из которой положил за время похода не меньше тысячи урусов. Четыре тысячи воинов навсегда остались на подступах к этому залу с золотой табличкой – именно здесь, был уверен Повелитель, должно было все произойти. Именно для того, чтобы попасть сюда, был затеян великий поход великого народа, именно для того, чтобы он достиг этого зала с золотой табличкой, на бескрайних просторах холодной страны было потеряно столько бойцов, что одного извержения их семени хватило бы на оплодотворение десяти миллионов девиц с пятьюдесятью миллионами подруг и сотней миллионов сестер. Именно для того, чтобы он оказался в этом зале, сложили головы его друзья, погибли все его армии. Чтобы приблизить этот миг, всего за два часа боев в кремлевских лабиринтах он потерял четыре пятых бойцов своего непобедимого пятитысячного отряда. Здесь он должен был сойтись с президентом урусов один на один, и кто из них победит, тот будет сидеть на золотом унитазе – то есть, владеть миром. Интуиция, не обманувшая Повелителя ни разу, на сей раз молчала и он никак не мог определиться, добрый ли это знак, или Небо навсегда от него отвернулось. Наверное, Небо еще не решило, кому из них отдать предпочтение, оно оставило Книгу Судеб пустой и они с Подпутиным должны были сами вписать свои имена на ее девственно чистые страницы...
Монголы, ворвавшиеся в горячке в огромный зал, подобно армии футбольных болельщиков, сметшей на входе стадиона плотный ОМОН-овский заслон, внезапно застыли, словно превратились в камни под воздействием чар злого колдуна Иленея. Тысяча человек, пропахшая потом и пороховым дымом, растерянно переглянулась, затем воины обратили свои взоры назад, на своего медленно входившего в зал Повелителя. Тот сделал несколько шагов по паркету и тоже застыл, не выказывая, однако, своей растерянности перед обескураженными бойцами. Зал был абсолютно пуст. В нем не было ничего, кроме гладкого паркета, золотой люстры и портретов российских президентов.
– Повелитель, это ловушка! – раздался в гробовой тишине крик его преданного телохранителя Умагула, огромного, двухметрового роста монгола с необъятными плечами сказочного великана. – Повелитель!
Бастурхан поднял руку, призывая воинов к тишине, и оглянулся на Бориса-Батыра, ставшего с ним плечом к плечу.
– Я с тобой, – сердито засопев, проворчал тот.
Не успел Бастурхан что-либо сказать, как раздался страшный грохот и зал задрожал от многотонной, упавшей сзади решетки – путь к отступлению был отрезан. Через секунду зал содрогнулся еще раз – теперь от яростного крика монголов, осознавших, что они оказались в западне. Повелитель опять поднял руку и мгновенно воцарилась тишина – даже в такой обстановке монгольская гвардия продемонстрировала невероятную для обычной армии дисциплину. Повелитель опустил руку. Он был спокоен. На сей раз интуиция не смолчала, она подсказала ему, что к ним не запустят диких зверей и не станут травить удушающими газами – президент Подпутин играл честно, просто он играл по своим правилам, и сейчас ему эти правила огласят. Так и произошло.
– Граждане монголы! – раздался усиленный динамиками, знакомый Бастурхану по принимаемой в его родной степи российской программе «Время», голос президента Подпутина. – С вами говорит президент России, на территории которой вы находитесь незаконно. Сейчас же вы проникли на территорию Кремля без спецпропусков, что строго преследуется по законам Российской Федерации. Предлагаю вам добровольно сдаться и выходить из зала по одному с поднятыми руками. Обещаю, что все будет оформлено, как добровольная явка с повинной... – Наступила тишина. Воины смотрели на Повелителя, тот же хранил презрительное молчание. – Даю вам ровно одну минуту на обдумывание моего предложения, – спокойно сказал голос и зал заполнило оглушительное тиканье невидимого часового механизма. – Минута пошла…
Внезапно в потолке по центру зала одновременно раскрылись десятки люков, в которые выпали веревки, и по этим веревкам соскользнули одетые в камуфляж бойцы в черных масках. Зависнув под потолком, они открыли по непрошенным гостям ураганный огонь из пневматических винтовок. Теперь огромный зал заполнило гулкое эхо, десятки монголов с криками боли попадали на паркет, остальные открыли ответный огонь, но бойцов быстро втянули на веревках обратно, люки захлопнулись и в зале опять наступила тишина. Все было, как и минуту назад, только теперь остро пахло порохом и на полу среди дымящихся резиновых пуль корчилось не менее трех десятков бойцов с переломанными ребрами.
– Президент! – не сдержав ярости, закричал Бастурхан. – Если ты настоящий воин, выходи! Клянусь, мы будем биться один на один, никто из моих воинов не сделает ни одного самого ничтожного движения. Они знают дисциплину и будут стоять недвижно, даже если их Повелителя станут одолевать в честном бою!
– Хорошо, – после десятисекундной паузы, во время которой слышались только приглушенные стоны раненых, ответил голос Подпутина. – Вот он я!
Заиграла негромкая музыка и из разверзшегося в потолке отверстия стало медленно опускаться золоченое сооружение с полумесяцем-спинкой, на сиденье которого беззаботно побалтывал ногами президент Подпутин. Тысяча монгольских воинов в недоверчивом выдохе опорожнила свои легкие. Некоторые, не удержавшись, вскинули штурмовые помповые винтовки, но Бастурхан, упреждая готовые вот-вот раздаться выстрелы, пронзительно выкрикнул:
– Не сметь!
Все, задрав головы, смотрели на медленно, сантиметр за сантиметром опускающегося российского президента, а Бастурхан, готовясь к схватке, не глядя скинул черную кожаную куртку, которую тут же подхватил верный телохранитель.
Внезапно сбоку, метрах в тридцати от спускающегося Подпутина, синхронно открылись несколько десятков люков и по веревкам быстро соскользнули тени в камуфляже. Пользуясь тем, что внимание монголов было отвлечено, бойцы в масках открыли ураганный огонь по глазеющим на спускающиеся качели. Все повторилось. Отстрелявшиеся спецназовцы были моментально втащены обратно своими товарищами, качели с президентом исчезли еще раньше, а пол усеяли еще сотни и сотни отстрелянных резиновых пуль и новые тела искалеченных монголов.
– Перегруппироваться! – зычно закричал наконец опомнившийся Бастурхан. – Разбиться на группы, каждой держать свой сектор! Оказать помощь раненым! – Повелитель еще не окончил говорить, а опытные воины уже начали исполнять его команды. Тяжелых раненых, потерявших способность самостоятельно передвигаться, стаскивали в одно место, разбившиеся на отряды бойцы задрали свои винтовки, готовые открыть огонь при малейшем движении сверху. Около пятидесяти воинов взяли под контроль загороженный решеткой вход, опасаясь неожиданного нападения с тыла. – Тебе меня не одолеть, поэтому ты отказываешься биться честно! Подпутин, ты меня слышишь?
– Это я-то отказываюсь? – Внезапно в центре зала, подобно грибу после дождя, вырос российский президент. Все произошло настолько быстро, что только самые наблюдательные из монголов успели уловить, что Подпутин появился прямо из пола на небольшой, под цвет паркета, платформе. Монголы, боясь разгневать Повелителя, замерли в ожидании команды, а остолбеневший Бастурхан молча смотрел на Подпутина и не мог решить, что делать дальше.
Внезапно зал заполнили звуки рэпа, и оживший Подпутин стал ритмично дергаться на месте, выкрикивая усиливаемым аппаратурой речитативом:
– Ты пришел с мечом, чувак, от меча ты и погибнешь; узкоглазых пацанов заколбасят не по-детски…
– Взять его! – закричал опомнившийся Бастурхан. – Это не настоящий президент!
К рэперу рванулся целый отряд из пятидесяти человек, в секторе которого находился издевательски кривляющийся самозванец, но под ногами монголов внезапно разверзся пол и не менее половины воинов с криками ужаса провалились в огромное четырехугольное отверстие. Лжепрезидент тоже скрылся, уехав на своей платформе под паркет. Зал наполнился теперь громким издевательским хохотом, от которого у суеверных монголов по коже побежал мороз.
– Шайтан… – прошептал пораженный Умагул.
Бастурхан обернулся, поискал взглядом визиря, затаившегося среди сбившихся в кучу воинов.
– Что все это значит? – гневно спросил он, словно визирь был истинным режиссером происходящего и мог ответить на этот вопрос.
– Я, Бастурхан Бастурханович… Дело в том, что… – Подберезовскому настолько не хотелось предстать перед гневными очами Повелителя, что он принялся цепляться за одежду стоящих рядом. Тогда его подтолкнули в спину, после чего, пролетев несколько метров и с трудом сохранив равновесие, Подберезовский оказался в объятиях мощного телохранителя.
– Отвечать, собака, когда спрашивает Повелитель! – зло прошипел схвативший олигарха за шиворот Умагул, и тряхнул его так, что голова Подберезовского мотнулась на тонкой шее.
– Вы меня спрашиваете, будто я имею к происходящему какое-то отношение! Да я вообще понятия не имел, что в Кремле есть этот чертов Секретный зал! – отчаянно закричал Подберезовский, чувствуя, что его жизнь зависла на тонкой ниточке и напоминает сейчас некогда популярную игрушку – увесистый бумажный шарик на опасно растягивающейся резинке. – Я, между прочим, Бастурхан Бастурханович, предупреждал! Ну, помните, когда еще насчет островов предлагал. Сидели бы себе сейчас на Курилах, ждали, когда нас выкупят японцы…
Потеряв к визирю интерес, Бастурхан повернулся к Борису-Батыру.
– Будем биться, – буркнул тот. – Я тут, – он постучал себя пальцем по темечку, – кое-что вспоминать начал. Этот Подпутин сказал, что на отдых меня отправит, а сам в морозилку запер. И рулить тут уселся. А я на четвертый срок хочу. Народ меня любит... – Борис-Батыр насупился и засопел. – Своими руками задушу гада. Дайте мне только до него добраться, я ему…
– Так вот он я! – Метрах в трех от Бориса-Батыра из пола выскочил Подпутин и выстрелил в него из помпового ружья. Пуля еще летела, а президент уже исчез, словно его и не было. Через секунду Борис-Батыр получил такой удар в лоб, что не удержался на ногах и грузно шмякнулся задом оземь.
– Воины! – закричал Бастурхан, догадавшись, что весь пол в этом зале состоит из подвижных люков, выезжающих платформ и прочей хитрой механики. – Усилить бдительность! Каждый сектор разбить на более мелкие сектора! Каждый отвечает за свой метр! Стрелять на каждое движение!
Не успел он договорить, как паркет разверзся сразу в добром десятке мест и из пола выскочили сразу десять президентов Подпутиных. Одновременно еще с десяток посыпались на веревках из открывшихся под потолком люков.
Монголы открыли ураганный огонь и около минуты продолжалась такая канонада, что у многих не выдержали барабанные перепонки – из ушей несчастных полилась кровь.
– Прекратить! – выкрикнул Повелитель, опять с запозданием обнаружив, что его опять обманули – президенты оказались резиновыми манекенами. Принимая на себя огневую мощь монгольского войска, они только упруго покачивались, словно насмехаясь над доверчивыми степными воинами. Все равно не услышанный выкрик запоздал – подчиненные уже сами догадались, что к чему, и огонь стих так же резко, как и начался. Зал опять заполнился густым пороховым дымом и Бастурхан уже начал подумывать отдать приказ надеть противогазы, как вдруг раздался мерный гул мощных электрических машин – заработали вытяжные вентиляторы.
– Мы блюдем букву киотского протокола, – пояснил голос из динамиков. – Зачем создавать в кремлевском зале парниковый эффект, верно?
– Ты трус, – в гневе закричал Бастурхан. – Подпутин, покажись, докажи, что ты настоящий воин!
– Может, не надо… – проблеял олигарх. – Бастурхан Бастурханович, у меня нехорошие предчувствия. Может, нам лучше сдаться, а то, не дай бог… – Повелитель метнул в него такой взгляд, что испуганно жавшийся к нему Подберезовский теперь попятился. – Я вас предупреждал, Бастурхан Бастурханович... – пробормотал он, с ужасом глядя, как в центре зала открывается огромный люк, из которого медленно выплывает что-то огромное, бесформенное, – видит бог, я предупреждал, а вы… – В следующий миг он пронзительно закричал: бесформенное оказалось чьей-то огромной, покрытой редким пухом головой.
Теперь не выдержали даже бывалые, прошедшие огонь и воду монголы. Раздались крики ужаса и суровые воины, забыв приказ Повелителя о секторах, сбились в огромную, смертельно перепуганную кучу ребятишек.
– Мой Повелитель, что это! – прошептал обычно невозмутимый Умагул, словно тот мог ему ответить.
Бастурхан и сам почувствовал предательскую дрожь в коленях, наверное, впервые за весь свой победоносный российский поход. Так же впервые он вдруг подумал, что поход этот был, возможно, его крупной – и хорошо, если не последней – ошибкой.
Полуметрового диаметра, лишенная шеи голова, покоящаяся прямо на покатых плечах, уже поднялась на уровень человеческого роста, а тело неизвестного исполина не показалось и наполовину. Вот наконец выехал огромный розовый живот, а тварь все поднималась и поднималась, словно ее туша была бесконечной. Бастурхан облизнул пересохшие губы, осмотрелся и обнаружил, что многие из его воинов закрыли лица руками, а некоторые даже стоят на коленях. Это вывело его из столбняка.
– Встать! – властно прогрохотал он и забывшие о своем оружии монголы начали выходить из состояния транса.
– Это гомункул! – с облегчением прошептал вновь притиснувшийся к нему Подберезовский. – Бастурхан Бастурханович, это всего лишь гомункул! Это я его вырастил! Он не умеет драться, он умеет только жрать! Он не опасен, он всего лишь прожорливая безмозглая тварь!
– Это всего лишь гомункул! – выкрикнул Повелитель, словно это что-то объясняло или хотя бы было понятно ему самому. – Он умеет только жрать! Воины, собраться!
Чудовище наконец показалось полностью. Метра три в высоту, оно сидело на сваренном из стальных уголков стуле и беззвучно открывало рот. Его выпученные глаза пялились на монголов с пьяной бессмысленностью.
– Огонь!
На гомункула обрушился град резиновых пуль, которые врезались в розовую кожу и, увязнув на мгновение в рыхлой туше, словно нехотя отлипали и падали на пол. В чудовище попало не менее тысячи зарядов, но не было видно, чтобы они причинили ему хоть какой-то вред. Кажется, чудовище вообще не почувствовало, что атаковано. Оно по-прежнему бессмысленно пучило глаза и шлепало губами, по которым стекала слюна. С десяток осмелевших монголов подскочили к гомункулу и выстрелили в него в упор. Опять не последовало никакой реакции и тогда два воина принялись карабкаться на расплывающуюся жиром тушу, как альпинисты на Эверест.
– Назад! – закричал Бастурхан, у которого опять появилось дурное предчувствие – неспроста появилась здесь эта инертная туша, ох, неспроста. В коварстве русского хана он уже успел убедиться.
Увлеченные воины не услышали его призыва, они карабкались вверх, на плечи покрытой чем-то липким мясной массы, соскальзывали вниз, опять принимались карабкаться. Внезапно Бастурхан почувствовал, что пол под его ногами словно ожил. Стоять стало трудно, его тело накренилось. Теряя равновесие, он взмахнул руками и едва смог удержаться на ногах.
– Воины! – запоздало сообразив, что происходит, опять закричал он, но докончить не успел. Паркет вздыбился, не успевшие среагировать монголы попадали, покатились, как кегли, по гладкой поверхности паркета, скребя по нему руками в тщетных попытках уцепиться за что-нибудь, образовалась куча-мала из тел сотен и сотен воинов, а угол наклона паркета уже принял опасное значение. – Воины…
– Бастурхан Бастурханович, да что же это… – Подберезовский, забыв о субординации, вцепился в его плечо, а рядом грозно зарычал напружинивший мощные ноги Борис-Батыр.
Монголы катились, ломая друг другу кости и вопя от ужаса, некоторые уже достигли стены, затихли, погребенные под телами товарищей, но самого страшного для непобедимого до сей поры войска еще не настало. Некоторое время гомункул плавно, словно в замедленной съемке, кренился вместе со своим массивным седалищем, и даже не предпринимал попыток удержаться. На несколько томительных секунд задние ножки стула зависли, оторвавшись от пола, жир на теле уродца обвис, подчиняясь силе земного притяжения, а затем, подчиняясь этой же силе, его тело сорвалось со стула и покатилось многотонной массой прямо в сторону кучи распластавшихся монголов. Бастурхан с окружением упали одновременно с гомункулом. Только в самый последний момент отчаянным усилием воли и мышц Повелитель сумел в падении отскочить в сторону и мясной каток просвистел рядом, почти впритирку, он даже успел ощутить запах детской присыпки и узреть огромную, с ведро, промелькнувшую перед носом розовую пятку…
Раздались вопли боли и ужаса, треск ломающихся костей, пол внезапно выровнялся и поднявшийся Бастурхан некоторое время стоял на дрожащих ногах, не решаясь посмотреть, что стало с его войском.
– Повелитель… – Он пребывал в таком состоянии духа, что с трудом узнал голос преданного Умагула. – Повелитель, ты только посмотри…
Ему все же пришлось повернуть голову и увидеть то, что и ожидал. Еще несколько сотен его непобедимых воинов никогда не увидят красивого степного заката и не ощутят на губах вкуса свежего кумыса. Кровавые мясные блины попавших под Подпутинский каток несчастных могли бы заставить неподготовленного человека вывернуться желудком наизнанку. Остальные, прижатые многотонной махиной к стене, со стонами выбирались из-под смертельного мясного гнета. По оценке Бастурхана, розовое исчадие ада убило и искалечило не менее сотни его преданных воинов. Сам гомункул лежал в груде монгольских тел неподвижно, а в нескольких метрах от эпицентра мясорубки валялся стул, который тоже переломал кости нескольким попавшимся на его пути бедолагам. Монголы вскакивали на ноги, трясли головами подобно пропустившим удар боксерам, смотрели на гомункула бессмысленными глазами, как недавно смотрел на них он сам.
– Собрать убитых и раненых… – сказал Бастурхан, чувствуя бесконечную усталость. Но хуже этой усталости было появившееся чувство обреченности. Он понял, что из этой западни ему не выбраться. Ни ему, ни его храбрым воинам. А ведь победа была так близка… Русский хан оказался хитрее, чем он думал, русский хан сумел организовать такую оборону, которую не преодолеть простому, рожденному простой женщиной смертному…
Мрачно посмотрев на увеличившуюся груду тел погибших в страшном зале воинов, Бастурхан перевел взгляд на не менее великое количество раненых и скомандовал:
– Сотникам пересчитать своих бойцов и доложить мне общую численность. Всем разбиться по группам и занять свои сектора. Выполнять… Мы погибнем, брат, – сказал он сопящему рядом Борису-Батыру. – Мы все здесь погибнем. Нам не уйти из этого зала. Русский хан оказался твердым орешком. Я его недооценил.
Борис-Батыр пожал плечами и засопел еще громче.
– Я не хочу! – внезапно закричал олигарх так пронзительно, что монголы прекратили перекличку и замерли, повернув головы к Повелителю и его окружению. – Я не хочу умирать! – Он брякнулся на колени, молитвенно сложил ладони под подбородком, поклонился и громко, прочувствованно произнес: – Владимир Владимирович, признаю свою ошибку! Был неправ, прошу извинить меня великодушно, больше этого не повторится… – Не зная, где находится президент, Подберезовский, поворачиваясь на коленях, на всякий случай повторил это еще трижды, повернувшись в три оставшиеся стороны. И только тогда опомнившийся Умагул, вопросительно посмотрев на Повелителя, закатил банкиру такую оплеуху, что тот упал и затих, перестав, наконец, смущать своим поведением бесстрашных монгольских воинов.
– Осталось пятьсот человек… – не веря, шепотом повторил Бастурхан вслед за своим сотником. – Всего за два часа я потерял половину своего войска…
– Ты хотел рукопашной схватки, – вдруг раздался бодрый голос российского президента, заставив Бастурхана вздрогнуть и очнуться от мрачных мыслей. – Сейчас ты ее получишь.
– Воины, приготовиться! – зычно выкрикнул Повелитель, разом избавившись от минутной слабости. – Воины, сейчас мы…
Договорить он не успел. В стенах зала внезапно распахнулись потайные ворота и с двух противоположных сторон на монголов с диким ревом устремились две массы, как сначала показалось Повелителю, тоже монголов. Вооруженные короткими дубинками и кусками арматуры, размахивая цепями и заточками, люди в черных зэковских робах с белыми бирками на груди, налетели на одетых в черные зэковские робы воинов Великой орды.
– Бей узкоглазых, пацаны!
Не понимая, что происходит, Бастурхан несколько секунд оторопело смотрел, как избивает его бойцов этот неожиданно появившийся сброд. Но ему тут же стало не до размышлений. Умагул и его помощники охватили своего Повелителя плотным кольцом, но не прошло и минуты, как несколько защищавших его телохранителей уже пали под натиском яростно налетевшей массы бритоголовых мужиков с хриплыми голосами и красными обветренными лицами. А еще через секунду Бастурхан уже сам был вынужден принять участие в схватке. Увернувшись от сверкнувшей перед самым его лицом заточки – огромного острого гвоздя, вбитого в деревянную, обмотанную синей изолентой рукоятку, – он ловко схватил нападавшего за руку, с хрустом вывернул кисть, и, с удовлетворением услышав звякнувший о паркет металл, успел прочитать на бирке падающего со стоном мордастого мужика: «ИТК № 24-859. Кутепов В.И.»
– Веселей, братцы, веселей! – раздался откуда-то сверху сиплый голос явно выпивающего человека, и задравший голову Бастурхан с удивлением увидел болтающуюся под потолком зала деревянную решетчатую люльку. В люльке стоял кряжистый мужик с мегафоном в руке, одетый в форму майора российских внутренних войск. – Все, кто завалит по паре узкопленочных гавриков, пойдут на условно-досрочное освобождение!
В следующий момент Бастурхану чувствительно досталось чем-то твердым в плечо, он резко развернулся и опять только чудом успел перехватить чью-то занесенную над его головой руку с куском ржавой арматуры. Рядом как лев бился Борис-Батыр, раздававший зэкам такие мощные оплеухи, что те разлетались подобно легким картонным куклам; громко кричал, отдавая команды телохранителям, верный Умагул, которому, кажется, сломали руку, а олигарха нигде не было вино, его уже и след простыл…
Монголы уже едва держались на ногах и Повелитель разрешил остаткам своего войска присесть. Так, сидя, и устроили перекличку. Когда выяснилось, что дееспособных бойцов осталось чуть более ста человек, Бастурхан побледнел. Да, так и есть. Все шло к тому, что из заколдованного зала им не выбраться. Аккуратно разложенные трупы занимали уже добрую четверть зала, еще четверть занимали не способные самостоятельно передвигаться раненые.
– Эй, – как бы ни к кому конкретно не обращаясь, сказал он в полной тишине. – Дай вынести павших, окажи помощь раненым.
– Нет проблем, – тут же отозвался знакомый бодрый голос.
Уже без малейшего удивления монголы проводили взглядами медленно опустившиеся участки пола с ранеными и убитыми, на место которых тут же поднялись другие, точно такие же, только без людских тел и пятен крови.
– Дай моим воинам пить...
Из пола тут же выплыл длинный стол с графинами воды и пиалами, наполненными кумысом. Утолившие жажду монголы смотрели на своего Повелителя, а тот впервые не знал, что делать дальше. Он не знал даже, что им сказать для укрепления боевого духа.
– Ох, хорошо, – сказал Подберезовский, осушив третью пиалу подряд. – Ох и люблю же я кумыс… – Он вытер пот с лица прямо рукавом дорогого пиджака и поискал глаза мрачно молчавшего Повелителя. – А здорово мы бились, правда, Бастурхан Бастурханович? – Тот не ответил и олигарх сказал громче, в расчете на совсем другого повелителя: – Но я бы все-таки предложил вам сдаться, конечно. Нет, правда-правда, в этом нет ничего зазорного! Все-таки следует соблюдать законность и… Ну, и вообще не мешало бы нам честно признать свое поражение, потому что… – В следующий момент он был вынужден отбежать от замахнувшегося на него Умагула. – Ишь, размахался. Смотри, вот сломаю тебе вторую клешню…
– Пора прекращать, – так же тихо и так же вроде никому сказал Бастурхан. – Я готов к последней схватке.
– Нет проблем, – опять моментально отозвался голос. – Я ждал твоего предложения.
Опять распахнулись потайные ворота и в зал бодро, цепочкой вбежали шесть человек в спортивных костюмах. Вскочившие монголы ахнули – все шестеро, уже умело развернувшиеся на ходу в шеренгу, оказались президентами Подпутиными, крайний слева из которых держал в руке увесистый с виду «дипломат».
– Не стрелять! – страшно прокричал Бастурхан, почувствовав небывалый прилив сил – казалось, его сейчас просто разорвет от напора адреналина. – Не стрелять!
Но было поздно. С десяток примерно воинов не успели среагировать на команду – они уже нажали на спусковые крючки. Российские президенты ничуть не растерялись. Ловко качая «маятники», увертываясь от пуль, они уверенно устремились к Повелителю вселенной.
– Отбирай бойцов! – на ходу прокричал один из президентов. – Будем махаться шестеро на шестеро! Остальные пусть покинут зал, ворота открыты!
– Пусть он выставит десять человек, – возразил ему другой президент. – Монголы устали, надо дать им фору.
– Борис-Батыр… – не отрывая горящего взгляда от шестерых по-боксерски пританцовывающих президентов и пытаясь угадать, который из них настоящий, принялся быстро перечислять Бастурхан, – Умагул, сотник Байтуган, сотник Саиткул… Остальным покинуть зал! – Воины замялись. Они не решались ослушаться, но и выполнить приказ, оставив своего Повелителя, было свыше их сил. – Я кому сказал! – страшно прокричал тот и воины, опустив головы, цепочкой потянулись к выходу, где их ожидали поигрывающие наручниками ОМОН-овцы. Бастурхан еще раз внимательно оглядел президентов и не нашел в них никаких внешних отличий. Ни единой зацепки. Финт же с ядерным чемоданчиком был рассчитан на простаков и сбить его с толку не мог. В этот момент на месте предстоящего сражения из пола стали бесшумно выдвигаться спортивные маты. – А ты что здесь делаешь? – сквозь зубы спросил Бастурхан, боковым зрением заметив суетливо подыскивающего себе место в строю Подберезовского. – Я не велел тебе остаться. Здесь место только настоящим воинам.
– Я настоящий, – заверил его олигарх. Его глаза безостановочно рыскали по залу, постоянно возвращаясь к открытым дверям, к видневшемуся участку коридора, наполненного ОМОН-овцами, которые разоружали сейчас покинувших зал монголов, опять перескакивали с места на место… – О, вы даже не представляете, какой я воин!
– Я вот тебе сейчас… – прошипел Бастурхан, но договорить не успел – через секунду стало не до разговоров.
– Понеслась! – закричали российские президенты, дождавшись, когда зал покинет последний монгольский воин. – Россия, вперед!
Они побежали вперед, на ходу ловко, подобно регбистам, перебрасывая друг другу свой «дипломат», монголы, подбадривая себя грозными криками, бросились навстречу.
Первым получил свое Борис-Батыр. Размахнувшись и запустив огромную ладонь в направлении приблизившегося президента, он вдруг обнаружил, что президента уже нет, зато второй, забежавший за спину, сбил его ловкой подсечкой. Борис-Батыр с ревом повалился на землю, попробовал встать, но его так огрели по голове ядерным чемоданчиком, что из глаз посыпались искры, а через секунду его уже оседлал третий президент. Он заломил богатырю руку, стремясь провести «болевой», но на помощь последнему пришел сотник Исеньяр. Он взял российского президента на «удушающий» и тот был вынужден отпустить свою добычу... Опытный борец, Бастурхан наугад бросился на первого попавшегося президента, схватил его, предварительно сбив с толку обманным движением, за штанину, и совершил мощный бросок, но тот, с ловкостью кошки сгруппировавшись в полете, опустился на ноги. Не поверив своим глазам, Бастурхан опять бросился на него, но ему ловко сделали подножку и Повелитель монголов сам оказался на матах. К нему на помощь, размахивая единственной работоспособной рукой, бросился храбрый Умагул…
Олигарх развил кипучую спортивную деятельность – он шнырял между борющимися с такой быстротой, что обычному человеческому глазу было невозможно уследить за всеми его перемещениями. Он ловко уходил от замахов, нырял между ног сцепившихся, увертывался от протянутых к нему рук, и все бегал, бегал, бегал, не упуская из поля зрения открытые двери…
По прошествии двух минут плотной схватки большинство монголов были напрочь выведены из строя. Семь человек с вывихами и ушибами валялись на матах, даже не пытаясь подняться на ноги. Шестеро же российских президентов выглядели подобно огурчикам – у некоторых даже не сбилось дыхание. А в какой момент из зала исчез вездесущий олигарх, не заметил никто. Поняв, что исход боя предрешен, Бастурхан принялся пробиваться к выходу. Он не мог не довести начатое дело до конца…
– Сдаешься? – весело бросил Подпутин, маневрируя вокруг набычившегося Бориса-Батыра, в то время как еще один президент пытался зайти ему за спину.
– Врете, не возьмете, – прорычал тот, поворачиваясь на месте, чтобы отсечь возможность взять себя сзади.

Предыдущая страница 29 Следующая страница


Блондинка с загорелыми ногами 30

– Может, ничья, Боря? – предложил президент. Внезапно прекратив свои кошачьи передвижения, он обычным твердым шагом подошел к настороженно следившему за ним богатырю и протянул кисть для рукопожатия. – Ну, мир?
– Ладно, – расслабившись, согласился тот. Он тоже протянул руку и был немедленно сбит профессионально проведенной подсечкой.
– Вот так, Боря, – сказал оседлавший его спину президент. Он ловко перехватил кисть попробовавшего было высвободиться богатыря и, потянув, заломил ему руку, беря на «болевой». – А теперь сдаешься? – Борис-Батыр прохрипел что-то невнятное. Его лицо побагровело от натуги, но он упрямо хранил молчание. Тогда президент усилил давление, раздался хруст кости и Борис-Батыр судорожно заколотил свободной ладонью по мату. Почувствовав свободу, он грузно перевернулся на спину, затем с кряхтеньем сел и, осторожно приподняв поврежденную руку здоровой, прижал ее к груди.
– Сволочь, – сказал он, наконец справившись с тяжелым, с присвистом легких, дыханием. – Опять обманом, гад, взял...
Сидящий рядом на корточках президент, с дыханием чистым и легким, весело рассмеялся и снисходительно хлопнул богатыря по плечу.
– Это не обман, – пояснил он. – Это лишний раз доказывает, что не современный ты, Борис Николаевич, политик. Негибкий ты какой-то. Пора бы тебе на покой.
– В морозилку не пойду, – мрачно сказал Борис-Батыр.
– Ну, это обсуждаемо, – сказал президент, вставая. Двойник, страховавший его во время схватки с Борисом-Батыром, тоже поднялся. – В конце концов, на Свердловск ты их не пустил, что позволило нам выиграть время. Так что, к этому вопросу мы еще вернемся. Возможно даже, получишь медаль за заслуги перед Отечеством. Ну, усиленный паек – уж точно... – Борис-Батыр проворчал что-то невнятное. – Что такое? – с вернувшейся на лицо озабоченностью строго спросил президент, когда в зал вбежали еще четверо запыхавшихся президентов. По их лицам можно было догадаться, что произошло что-то серьезное.
– Бастурхан ушел, – часто дыша, доложил один.
– Как ушел? – не поверил президент. – Куда он здесь мог деться?
– Заперся он, – понуро сообщил второй.
– Где?
– В сортире.
– Так мочите его в сортире! – азартно закричал президент, бросаясь к выходу. – Что ж вы стоите, остолопы!
Пробежав по коридору, шестеро президентов остановились у двери с золотой табличкой: «Личный ватерклозет президента Российской Федерации. Посторонним вход воспрещен».
– Бастурхан, выходи! – крикнул Подпутин. Он приложил ухо к двери, но оттуда не донеслось ни звука. – Ломаем! – решил президент и скомандовал: – Бросаемся все одновременно. Приготовиться... И-и-и-р-раз! – Под ударом шести тренированных тел дверь содрогнулась, но устояла. – И-раз! – Посыпалась штукатурка. – И-и-и-р-раз!
Массивная, из мореного дуба дверь рухнула и шестеро президентов по инерции стремительно влетели в просторный кабинет. Двоим не удалось правильно погасить скорость, они упали, но тут же ловко, подобно кошкам, вскочили на ноги и замерли в боевых стойках дзюдоистов, готовые к любого рода действиям. Пол, стены и потолок кабинета были выложены ослепительно белым кафелем. На кафельном же, в одну ступеньку, возвышении стоял стерильный даже с виду, сияющий белый унитаз. Крышка его была опущена, на крышке, повесив голову, сидел словно постаревший в одночасье, великий монгол.
– Вставай, – мягко сказал Подпутин, давая остальным знак выйти. – Все кончено, Бастурхан.
– Да, – не сразу, после продолжительного молчания сказал тот. Он поднял голову и встретился взглядом с человеком, место которого в жизни и истории хотел занять. – Все кончено. Только запомни, великий хан Подпутин… Не ты выиграл у меня, великого Потрясателя вселенной. Это великий Потрясатель тебе проиграл.
– Согласен, – покладисто сказал Подпутин.
Не отрывая глаз от Подпутина, Бастурхан поднялся на ноги с таким усилием, словно его худое жилистое тело весило не менее тонны.
– Меня обманули, – горько сказал он. – Меня предал мой визирь.
– Подберезовский? – живо отозвался российский президент. – Не одного тебя, великий воин, смею тебя заверить, не одного тебя. Но в чем конкретно?
– Он сказал… – Бастурхан сделал паузу, затем шагнул с кафельного помоста и, не поворачивая головы, указал рукой за спину, – что эта штуковина сделана из чистого золота.
– Унитаз? – недоверчиво уточнил Подпутин. – Хан, повтори, что ты только что сказал! У-ни-таз? Из чистого золота? – Он рассмеялся так чисто, звонко и искренне, как смеются только от всей души. Бастурхан не выдержал и отвел взгляд. – Господи, Повелитель, но как ты мог поверить в такое… – Подпутин захлебывался от смеха, никак не в силах остановиться. – Ты, взрослый и опытный во всех смыслах человек… Поверить, будто президент современного европейского государства может иметь в своей резиденции золотой унитаз!..
Двое вышли рядом, плечом к плечу, почти как друзья, только один до сих пор не мог справиться с одолевавшим его весельем, второй же шел, скорбно опустив голову. Даже со взлохмаченными волосами, она не выглядела головой небрежного во внешности человека, она напоминала голову благородного, проигравшего схватку льва…
– Вы отдаете себе отчет в своих словах? – сухо спросил Подпутин у начальника кремлевского ОМОН-а. – Как вы могли упустить олигарха?
Генерал в камуфляже, с мощной борцовской фигурой и молодцеватой выправкой двадцатилетнего парня, виновато пожал плечами.
– Простите, господин главнокомандующий, но я… Вы же знаете, он тут, в Кремле, как рыба в воде.
– Что, даже версии не имеется, куда он мог подеваться? – не скрывая раздражения, спросил Подпутин. Генерал опять пожал плечами и президент, не сдержавшись, зло сплюнул. – Хорошо, вы свободны, – сказал он, жестом отпуская проявившего ротозейство генерала. – Если появится информация относительно местонахождения олигарха, докладывать мне в любое время дня и ночи…
Испытывая внезапно навалившуюся усталость, президент прошел в личный кабинет и, скинув спортивную форму, переоделся в рабочий гражданский костюм. Затем нажал кнопку вызова секретаря и сказал появившемуся молодому человеку с проницательными глазами работника спецслужбы:
– Меня ни для кого нет. Связывать только с генералом Костюковым, если появятся новости по олигарху или будет еще что-то важное.
Когда секретарь вышел, президент откинулся на спинку стула и какое-то время сидел, расслабившись по специальной методике, секрет которой был известен только трем людям в мире, двое из которых являлись бессмертными тибетскими ламами. Затем потянулся и встал, испытывая такую бодрость, словно не менее суток спал на удобном матрасе, купленном через телешоп.
Когда в коридоре к нему подскочили трое телохранителей, обязанные по регламенту сопровождать его всюду, вплоть едва ли не до мест отправления естественных надобностей, Подпутин сделал отрицательный жест и негромко сказал:
– Я на секретный объект.
Телохранители неохотно отступили.
Президент прошел до лифта и, войдя в кабинку, дважды коротко нажал кнопку последнего, третьего этажа, что означало, лифт доставит его на этаж четвертый, не существующий ни для кого без исключения и не отмеченный ни в одном из технических планов кремлевских зданий. Люди, строившие этот этаж, дали подписку о неразглашении и, поскольку времена были не сталинские, были не умерщвлены, а всего лишь переведены работать на объекты с источниками повышенной радиации. Этаж был построен из уникальных материалов и оставался невидимым для невооруженного специальными техническими средствами глаза. Лишь в дождливую или снежную погоду благодаря осадкам проявлялся неясный силуэт прозрачного при обычной погоде этажа, подобно тому, как проявлялся под дождем уэллсовский человек-невидимка.
Двери лифта бесшумно разъехались и президент с вдруг появившейся, несвойственной ему робостью ступил в коридор этажа, полностью обслуживаемого автоматикой. Неслышно гудели кондиционеры, пылеулавливатели, еще какая-то мирная бытовая техника… Пройдя по мягкой ковровой дорожке, президент остановился перед единственной в коридоре дверью с табличкой «ЦУМ». Ниже, более мелким шрифтом, было выгравировано пояснение: «Центр управления миром». С участившимся на пару тактов в минуту сердцебиением, он склонился к небольшому динамику и тихо произнес:
– Подпутин.
Через секунду щелкнул электронный замок и приятный женский голос сказал:
– Доступ разрешен.
Президент открыл покрытую прозрачным лаком дубовую дверь и ступил в ярко освещенный кабинет. Кабинет этот по отделке был аналогичен кабинету, в котором нашел свой бесславный конец Повелитель вселенной, только кафель здесь был не белого, а золотого цвета, и постамент был на ступеньку выше. Точнее, кафель и был здесь золотым, девятьсот девяносто девятой пробы, равно как и сияющий на постаменте унитаз. Президент медленно, подобно водолазу под многометровым водным гнетом, преодолел эти две ступеньки, приблизился к унитазу и сел на его крышку. Он сидел на золотом унитазе, как сидел несколько часов назад монгольский Повелитель на фаянсовом, и даже поза его в точности повторяла позу наивного степняка.
Опустив голову, он думал о судьбе мира, вступившего в сложную фазу своего постиндустриального развития. Он старался формулировать все свои энергоинформационные посылы как можно более точно, потому что все мысли, думающиеся человеком, сидящим на золотом троне властителя мира, приобретали для него силу физического закона…

Эпилог

На территории страны олигарха перехватить не удалось, поэтому, объявив всероссийский розыск больше для формальности, Подберезовского тут же объявили в розыск по линии Интерпола. Вскоре он предсказуемо объявился в некой туманной стране, традиционном пристанище беглых террористов, и руководство российских спецслужб вздохнуло с облегчением – проблема, как и полагается, исчезла вместе с человеком. В данное время олигарх, словно в подражание известному киногерою, сделал смыслом своей жизни построение козней, с той лишь разницей, что направлены они не против всего человечества, а исключительно против бывшей страны проживания. Таким образом у современной России появился свой Доктор Зло, что, несомненно, прибавило ей престижа на международной политической арене.
Официальный Улан-Батор решительно отвергает возможные обвинения в адрес Монгольской Народной республики.
«Вероятно, имела место вылазка небольшой группы экстремистов на сопредельные территории, – предположил президент республики, Цахиагийн Элбэгдорж. – Однако о массовых выступлениях боевиков не может идти речи. Генеральной прокуратуре Монгольской Народной республики дано поручение заняться расследованием обстоятельств возможных эпизодов противоправных действий граждан Монголии в отношении граждан иностранных государств…»
Продолжительное время работала специальная государственная комиссия, призванная опровергнуть или подтвердить информацию о том, что глава Татарстана, Минтимер Подшаймиев, оказывал всяческое содействие монголам в их необъявленной войне против Российской Федерации. По неофициальным данным, телевидением Татарстана даже транслировались заказанные правительством республики через ряд подставных фирм рекламные ролики, призывающие молодежь вступать в ряды Великой Орды. Данные о причастности президента Татарстана к нашествию монголов или о сотрудничестве его с таковыми оказались не подтвержденными.
К сожалению, вызванный в Кремль президентом Подпутиным для поздравления в связи со своей непричастностью к недавним военным событиям, Минтимер Подшаймиев стал жертвой несчастного случая: во время встречи глав государств в Секретном зале Секретного кремлевского дворца его кресло неожиданно провалилось под землю и тело президента было унесено сильным течением подземного притока Москвы-реки. Президент Российской Федерации выразил соболезнования родным и близким президента Татарстана, как от лица государства, так и от себя лично. По факту трагической гибели прокуратурой РФ было немедленно возбуждено уголовное дело. Данные предварительного расследования позволяют предположить об имевших место просчетах древних строителей Кремля и их вопиющем пренебрежении строительными нормативами при проведении работ.
Прокуратура республики Татарстан также ведет расследование об исчезновении большого числа своих граждан – в основном парней призывного возраста и безработных.
Слухи, будто в боях против армии РФ на стороне монголов выступали соединения боевиков УНА-УНСО, после тщательной проверки не подтвердились.
Новый посол независимого Украинского государства провалился под пол Секретного зала Секретного кремлевского дворца при вручении президенту РФ верительных грамот.
Обстоятельства трагической гибели посла расследуются.
Независимая Латвийская Республика прилагает все усилия, чтобы сохранить для молодых поколений память о своей истории. Еще один музей оккупации открылся в центре города Риги, на площади Красных латышских стрелков. Вход в музей свободный, желающие могут бесплатно сфотографироваться на фоне макета памятника Угедею, снесенного согласно архитектурному плану развития города Риги.
Помимо общеизвестных, нашествие монголов имело и еще некоторые, не афишируемые последствия для страны. Так, например, российские исправительно-трудовые колонии буквально захлебнулись от внезапного притока нуждающихся в исправлении граждан иностранного происхождения. Как обычно водится, в данном обстоятельстве оказались свои плюсы и минусы. Новые колонисты отличались высочайшим уровнем дисциплины, прибыли в колонии уже сформировавшимися отрядами со своими авторитетами, то есть сотниками и тысячниками, не были склонны к побегу и не терроризировали европейские инстанции по надзору за соблюдением прав человека бесконечными заявлениями о якобы плохих условиях быта. С другой стороны, обеспечить многотысячную армию монголов работой в условиях современной действительности, с учетом взятого государством курса на высокие технологии, оказалось делом непростым. То есть, топоры и пилы в мозолистых монгольских руках никак не пересекались с объявленным президентом курсом на развитие нанотехнологий.
Еще с одной стороны, Федеральной службе исполнения наказаний не пришлось ломать голову, как обеспечить такое количество новичков рабочей одеждой – они прибыли уже в форменных зэковских робах и имели даже специальные грудные нашивки, на которых следовало только написать номера отрядов и подправить еще некоторые цифры. В связи со всем этим было собрано очередное правительственное совещание из разряда чрезвычайных, на котором решался вопрос о давно лежавшем под сукном проекте строительства искусственного водного канала «Западная Двина – Астрахань», сулящего огромные прибыли и мощный толчок к общему развитию российской экономики. Проект, замороженный когда-то из-за нехватки рабочей силы, неожиданно обрел новое дыхание. На совещании один из министров неожиданно провалился под пол, но сей прискорбный факт к категории чрезвычайных отнести было никак нельзя. Даже неспециалистам было прекрасно известно о ветхости древних построек Кремля, так что удивить подобным происшествием кого бы то ни было являлось задачей сложной. А учитывая то обстоятельство, что пострадавший министр как раз отвечал за сферу строительства и, соответственно, за утвержденные в России строительные нормы и правила, то, по сути, оказался сам виноват в случившемся.
Борис-Батыр был помещен в отдельную палату психоневрологического диспансера при кремлевском медицинском центре. По его просьбе к помещению подключили дополнительную отопительную систему, согласовали с пожарной инспекцией установку электрических калориферов, и он чувствует себя превосходно. Жалоб или предложений у него не имеется, потому что кормят его сытной калорийной пищей, по первому требованию выпускают на прогулки и разрешают размяться в спортзале. А что еще нужно человеку, чтобы достойно встретить возраст мудрости…
Бастурхан, в общем и целом, тоже чувствует себя неплохо. Подобно своему другу, Борису-Батыру, он здоров физически, довольно бодр и вроде бы вполне доволен жизнью. Иногда эти двое встречаются на прогулке и тогда, если возникает соответствующее настроение, присаживаются в парке на тенистую скамейку, чтобы предаться приятным, хотя и не без оттенка грусти, воспоминаниям.
Ведущие мировые издательства атакуют его письмами и присылают представителей с предложением приступить к написанию мемуаров, сулят огромные деньги, но Бастурхан только пожимает плечами.
«Я здесь всем обеспечен, – говорит он. – Зачем мне деньги»...
Бывшего Повелителя вселенной тоже хорошо кормят, тоже при возникновении такового желания выпускают в сопровождении младшего медицинского персонала на прогулки, разрешают пользоваться библиотекой. Великий монгол довольно бегло читает по-русски, но если возникает надобность, ему доставляют литературу на родном языке. Президент Подпутин лично проявил участие в его судьбе и приказал не отказывать мужественному монголу ни в чем – разумеется, в рамках разумного. К примеру, если бы Бастурхан изъявил желание покататься по ночной Москве на любимом мотоцикле «Урал», вряд ли его просьба была бы удовлетворена; но захоти он полакомиться каким-нибудь блюдом национальной монгольской кухни, его желание непременно будет исполнено.
Только подобные желания возникают у гордого степняка не часто. Он старается ничем не выделяться среди других обитателей давшего ему приют заведения. Он непритязателен в еде, отдыхе и сне, не требует к себе особого отношения и вообще каких-либо поблажек. Временами на него нападает хандра, и в последнее время такое случается все чаще и чаще. В эти моменты монгол целыми днями ничего не ест и не покидает своей отдельной комфортабельной палаты. Он лежит на казенной пружинной койке и из его угла не доносится ни звука – даже скрипа пружин, потому что монгол не переворачивается с бока на бок. Он неподвижно лежит на спине и смотрит в белый потолок. Иногда он встает, подходит к окну и смотрит через прозрачное пластиковое стекло во двор, где гуляют люди, в том числе и некоторые из его товарищей – старых и новых. Ему всегда рады и поэтому приветственно машут руками, но Бастурхан не отвечает – похоже, он смотрит во двор, но не видит происходящего там. Он смотрит на скамейки и чисто подметенные дорожки, а видит пыльные степные дороги, он смотрит на аккуратных медсестер, а видит узкоглазые лица соплеменников, костры и следы пожарищ…
Он грустит, вспоминая своих погибших друзей. В такие моменты его глаза влажнеют. Он не плачет, нет, просто ветер на улице слишком силен, он каким-то образом пробивается сквозь звуконепроницаемое стекло и режет ему глаза принесенным на своих могучих крыльях песком…
Ему часто снится юный Таджибек, боящийся войти в реку – из трех закадычных друзей он научился плавать последним. Они с Богурджи смеются над другом, подталкивают его к стремнине, а тот изо всех сил отбивается и корчит зверскую физиономию, угрожая нешуточно намять им бока…
Войско Таджибека заманили в хитроумную ловушку, и сто тысяч смелых воинов погибли под лавиной камней вместе со своим великим, не ведающим поражений полководцем. Наверняка Таджибек мог спастись, но гордый монгол не стал делать этого, предпочтя смерть позору. Он погиб вместе со своим войском и наверняка не жалеет сейчас об этом…
Ему снится Богурджи, сгинувший со своим войском в зыбучих песках, несущих гибель всему живому… Его друг стоит возле старого хромого коня. Он улыбается и приветственно машет Бастурхану рукой. Сейчас они, двое совсем молодых людей, еще не воинов, даже не юношей, вспрыгнут на коня-ветерана и поедут на ферму одноногого Аднагула, смотреть на черного жеребенка с белой звездой на лбу. Он родился этой ночью; такие жеребята являются знаком Неба и приносят счастье. Положив ладонь на такую звездочку, можно закрыть глаза и загадать любое желание, которое непременно сбудется...
Его друзья не с ним, но скоро они увидятся. Зачем он здесь, в этой стерильной палате – он, рожденный на старом потертом войлоке и проведший жизнь, вдыхая быстрый ветер и горячую степную пыль. Он стремительно теряет от тоски силы и совсем не желает их восстанавливать. Зачем они ему здесь… Скоро, друзья, совсем скоро…
Где-то грустит президент Подпутин. Его порой тоже одолевает неизвестно откуда появляющаяся хандра. В такие дни он сидит на каком-нибудь важном государственном совещании, смотрит на лоснящиеся лица своих министров, а видит сухое лицо благородного монгола, Повелителя вселенной. Ему кажется, сложись все по-другому, они могли бы стать друзьями – президент даже уверен в этом. Еще он думает, что при иных обстоятельствах они могли бы стать союзниками и поставить мир зла на колени, они могли вместе потрясать вселенную, озаряя ее просторы искрами из-под копыт своих горячих коней. Они бы были непобедимы, и никто не смог бы вышибить их из седла – Подпутин в точности знает это.
Он вспоминает, что скоро Новый Год. Надо будет уединиться в своем кабинете, взять простую чернильную ручку и написать несостоявшемуся другу поздравительную открытку. Он всегда делает это лично, а не просто подписывает составленный кем-то текст. Бастурхан будет улыбаться, когда возьмет эту открытку в руки. Ему докладывали, что великий монгол всегда улыбается, читая его поздравления. «Передайте Подпутину, чтобы не тратил на меня время, – скажет, пряча поздравление под подушку, сильно сдавший за последнее время воин. И улыбнется своей загадочной улыбкой степняка. – У него наверняка имеются более важные дела... Еще передайте великому хану, что я никогда не был его врагом... Еще передайте ему, что когда-нибудь мы непременно встретимся. Мы будем меряться силами в начерченном на земле круге, и моему русскому брату придется применить все свое умение, чтобы приложить меня лопатками к земле. Я не знаю, верят ли русские в загробную жизнь, но мы встретимся. Мы еще непременно встретимся»…
И некому из живущих эти слова опровергнуть…
-
Рига, 2004, 2009 гг
(с) Алексей Оутерицкий
ISBN 978-9934-8087-1-5

Предыдущая страница 30


Алексей Оутерицкий - Биография

Алексей Оутерицкий

На основную страницу

Биография

На данный момент автор закончил книги двух серий:

«КЛиП» - Криминал, Любовь, Приключения

«Палата № 6» - юмористическая проза, гротеск

Серия «КЛиП»:

Жаркое лето

Мерзкие забавы

Чертов город. Пролог

Чертов город

Серия «Палата № 6»:

Американский поплавок

Почему нарушаем?

Блондинка с загорелыми ногами

Палата № 6 (сборник рассказов)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1. Президент (Страница 1)
    • Глава 2. Монголы (Страница 1)
    • Глава 3. Старые ведьмы (Страница 1)
    • Глава 4. Старые ведьмы (Страница 2)
    • Глава 5. Воры в законе (Страница 2)
    • Глава 6. Монголы (Страница 2)
    • Глава 7. Президент (Страница 3)
    • Глава 8. Воры в законе (Страница 4)
    • Глава 9. Воры в законе (Страница 5)
    • Глава 10. Монголы (Страница 6)
    • Глава 11. Воры в законе (Страница 7)
    • Глава 12. Монголы (Страница 7)
    • Глава 13. Президент (Страница 7)
    • Глава 14. Старые ведьмы (Страница 8)
    • Глава 15. Олигарх. Монголы (Страница 8)
    • Глава 16. Монголы. Олигарх (Страница 9)
    • Глава 17. Старые ведьмы (Страница 9)
    • Глава 18. Монголы. Бастурхан (Страница 10)
    • Глава 19. Старые ведьмы. Вор в законе (Страница 10)
    • Глава 20. Монголы (Страница 11)
    • Глава 21. Воры в законе (Страница 12)
    • Глава 22. Монголы (Страница 13)
    • Глава 23. Старые ведьмы (Страница 13)
    • Глава 24. Монголы (Страница 14)
    • Глава 25. Монголы (Страница 14)
    • Глава 26. Монголы (Страница 15)
    • Глава 27. Олигарх. Монголы (Страница 16)
    • Глава 28. Монголы (Страница 16)
    • Глава 29. Монголы (Страница 16)
  • ЧАСТЬ ВТОРАЯ (Страница 16)
    • Глава 30. Монголы. Милиция (Страница 16)
    • Глава 31. Олигарх Буч, повелитель энергии (Страница 17)
    • Глава 32. Экс-президент. Пробуждение (Страница 17)
    • Глава 33. Монголы (Страница 18)
    • Глава 34. Экс-президент (Страница 18)
    • Глава 35. Воровки в законе (Страница 19)
    • Глава 36. Экс-президент. Монголы (Страница 19)
    • Глава 37. Президент. Воровки в законе (Страница 20)
    • Глава 38. Экс-президент. Монголы (Страница 21)
    • Глава 39. Милиция. Монгольские сподручные (Страница 21)
    • Глава 40. Бастурхан. Экс-президент. Подберезовский (Страница 22)
    • Глава 41. Монголы (Страница 23)
    • Глава 42. Президент. Совещание министров (Страница 23)
    • Глава 43. Два президента. Дружба (Страница 24)
    • Глава 44. Монголы (Страница 24)
    • Глава 45. Монголы. Латыши (Страница 25)
    • Глава 46. Монголы (Страница 25)
    • Глава 47. Монголы. Латыши (Страница 25)
    • Глава 48. Олигарх. Монголы (Страница 26)
    • Глава 49. Воровки в законе. Монголы (Страница 27)
    • Глава 50. Два президента (Страница 27)
    • Глава 51. Воровки в законе. Монголы (Страница 28)
    • Глава 52. Монголы (Страница 28)
    • Глава 53. Москва. Битва за Кремль (Страница 29)
  • Эпилог (Страница 30)


Алексей Оутерицкий

Блондинка с загорелыми ногами

Цикл: "Палата № 6"

 Читать книгу

Аннотация

Книга «Блондинка с загорелыми ногами» продолжает серию «Палата № 6»: «Американский поплавок», «Почему нарушаем?», «Палата № 6» (сборник рассказов)

О нашествии Новой Орды на Русь, состоявшемся в 20… году, информация о котором была засекречена властями. Монголам противостоят как соответствующие службы во главе с президентом страны В. Подпутиным, так и простые россияне. Весь народ – от выращенного в секретном институте гомункула, до первых в стране воровок в законе, пенсионерок Кузьминичны и Петровны – в едином порыве поднялся на борьбу с монгольскими завоевателями

Создание книги: aleks186 (http://zhurnal.lib.ru/o/outerickij_a/) (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/o/outerickij_a/
Над дизайном работали: Spider, Elfin, Angel