Алексей Атеев - Солнце мертвых

1 Алексей Атеев

Часть I

Если бы кто-нибудь рассказал Валентине Сергеевне Петуховой о том, в какой водоворот таинственных и невероятных событий она будет вовлечена, эта пожилая, но весьма энергичная дама только посмеялась бы. Ни во что сверхъестественное она не верила. Мало того, она всю жизнь боролась с религиозным мракобесием и была ярой атеисткой. Библиотека, которой руководила Валентина Сергеевна, отличалась высоким уровнем атеистической пропаганды. Здесь постоянно устраивались различные выставки, развенчивающие неприглядную роль религии в современном обществе. Не реже одного раза в месяц проходили диспуты на ту же тему, а подборке атеистической литературы могла бы позавидовать любая крупная библиотека страны. Словом, атеизм был коньком Валентины Сергеевны. Но, что удивительно, другим ее увлечением были сбор и засолка грибов. Эти две, казалось бы, противоположные страсти мирно уживались в кипучей душе Петуховой.
Грибам, или микологии, как научно изъяснялась Валентина Сергеевна, она посвящала многие часы и считала их лучшим отдыхом. Читала солидные многотомные исследования о грибах, не пропускала последних новинок по этой теме, а летом со всей страстью отдавалась «тихой охоте», как называют сбор грибов. Почти каждый свой отпуск проводила она в глухих лесных деревушках, прочесывая березовые рощи и сосновые боры в поисках грибных эльдорадо и, случалось, находила поистине россыпи рыжиков и груздей. Тут же солила, используя ведомые одной ей рецепты. Валентину Сергеевну отличала одна особенность. Она никогда не собирала грибов в уже известных ей местах, постоянно выискивала все новые неизвестные уголки.
И нынешний отпуск она решила провести в дотоле неизвестном месте. Как-то, возвращаясь на электричке из очередного грибного похода, она случайно подслушала разговор двух старушек, таких же собирательниц грибов, как она. Из тихого разговора, не все подробности которого она расслышала, удалось уяснить, что есть-де такая деревушка Лиходеевка, так вот у этой деревушки белый гриб попадается в таком изобилии, что хоть косой коси, однако нужно знать места. Да и с самой Лиходеевкой не все в порядке, что-то в этой деревушке неладно.
- Нечисто там, - выразилась одна старушка. «Видать, дебри непролазные, - подумала Петухова, - небось ни пройти ни проехать». И она продолжала прислушиваться к разговору.
- Грибов там страсть, - продолжала нашептывать бабка, - только я туда ни ногой. Да и местные в те места не ходят, опасаются.
Что уж там такого опасного, Валентина Сергеевна не расслышала, потому что в электричку вошли веселые парни с гитарами и заорали какую-то песню.
Разговор про сказочно богатую грибами Лиходеев-ку не давал ей покоя. Она выяснила, что деревня действительно находится далеко от города - километрах в пятидесяти, что добраться туда нелегко, возможно лишь на попутке, но все эти трудности только подзадорили энтузиастку грибного промысла.
И вот наступил долгожданный отпуск. Август только начинался. Стояла именно та погода, которую так любят грибники. Ночью сеял мелкий теплый дождик, а с утра день был свеж и ясен. Для .понимающего человека лучше погоды не бывает. Валентина Сергеевна собралась в дорогу без промедления. На удивление быстро нашла попутную машину и вскоре уже тряслась в кабине грузовика, везшего в кузове какие-то сельскохозяйственные запчасти. Шофер попался неразговорчивый. Он всю дорогу молчал и, как казалось Валентине Сергеевне, был чем-то рассержен. На нее он, казалось, не обращал внимания и на все ее попытки заговорить с ним упорно отмалчивался. И только в самом конце пути, услышав, что попутчица едет в Ли-ходеевку собирать грибы, внимательно посмотрел на нее, отвлекшись на минуту от дороги. При этом машину основательно тряхнуло.
- За грибами, значит? В Лиходеевку? - На лице его появилась гримаса насмешливого сострадания. - Зря вы это затеяли, дамочка. Грибов сейчас кругом много. Зачем же в эту Лиходеевку? Убежите вы оттуда без оглядки, попомните мои слова.
На вопрос, что же там такого страшного, шофер хмыкнул, покосился на нее и почему-то смущенно промолвил:
- Комаров больно много.
Комаров Валентина Сергеевна не боялась, но что-то в тоне водителя насторожило ее. Она попыталась узнать какие-то подробности о Лиходеевке, но шофер в разговор больше не вступал и внимательно смотрел на дорогу. Машина вскоре съехала с разбитого тракта и поехала лесом. Ветки берез то и дело ударяли по кабине, обдавая Валентину Сергеевну дождевой влагой, и она поспешно закрыла окно.
Вдруг лес расступился, и показалась деревня.
- Вот она, Лиходеевка, - сказал шофер и, притормозив, повернулся к Валентине Сергеевне. - А мо- жет, дальше поедете, до Кутушева, там тоже грибов тьма, а места не в пример спокойнее.
Но она отрицательно замотала головой и стала совать водителю деньги, от которых тот решительно отказался.
- Назад повезу - рассчитаемся, - засмеялся он и махнул рукой на прощание.
Машина уехала, а Валентина Сергеевна остановилась у края дороги и огляделась.
Сельцо, которое предстало перед изумленными глазами Валентины Сергеевны, словно сошло с идиллического пейзажа девятнадцатого века. Столетние липы и тополя обрамляли десятка три живописных изб, вернее, беленых хат, крытых чуть ли не соломой. Не видно было даже привычных телеграфных столбов. И хотя ярко светило солнце и все сверкало красками августовского дня, от этой идиллии становилось почему-то печально и даже тревожно. Может быть, причиной была абсолютная тишина, стоявшая вокруг. Не слышно было привычных звуков деревенской жизни: кудахтанья кур, мычания скотины, собачьего лая.
«Вымерли здесь все, что ли?» - с тревогой подумала Валентина Сергеевна и побрела по заросшей куриной слепотой тропинке к крайнему дому.
В огороде какая-то женщина полола картошку. Валентина Сергеевна поздоровалась и поинтересовалась, нельзя ли где поселиться на время?
- А что вам здесь? - спросила женщина, оказавшаяся при ближнем рассмотрении совсем старой, с морщинистым, как печеное яблоко, лицом.
- Да отдохнуть хочу, - молвила Валентина Сергеевна, осматриваясь вокруг. Ей понравилась аккуратная изба, чистота и порядок во дворе.
- Дачница значит, - протянула старуха с сомнением. - Только дачникам у нас делать нечего. Кругом болота да леса дремучие. Их у нас отродясь не бывало.
Пробовали некоторые, да долго не выдерживали. Муторно тут без привычки.
Старуха ни с того ни с сего перекрестилась.
- А грибы тут у вас есть? - полюбопытствовала Валентина Сергеевна.
- Грибов-то пропасть, - был ответ. - Да не больно-то их собирают, в лесах этих проклятых.
- Так, может, пустите на постой? - продолжала гнуть свое Петухова.
- Да живи, жалко, что ли! Только долго ли ты проживешь?
- Недели две точно.
- Я не об этом. Ну да ладно, пошли в дом.
Внутри избы было очень чисто, но как-то сумрачно. Передний угол занимал большой киот с иконами, теплился синенький огонек лампадки. Икон было очень много, куда больше, чем в обычном крестьянском доме, да и были они не простые, а хорошего старинного письма, как сразу определила Валентина Сергеевна.
- Ты, надо думать, в Господа-то не веришь? - спросила старуха, заметив ее интерес к иконам.
Несмотря на то что Валентина Сергеевна была ярой атеисткой, от ответа она уклонилась, не желая портить отношения с хозяйкой.
- А спать я где буду? - попыталась переменить она тему разговора.
- Ну, не веришь, и Господь с тобой! - подытожила старуха. - Спать-то? Да вот тут.
Они вошли в комнату поменьше, где у стены, завешанной ярким ковриком, на котором черкес целился из ружья в тигра, стояла большая никелированная городская кровать. На подоконнике краснели горшки с геранью, мерно тикали ходики на стене. Было чисто, светло и уютно.
Непонятно, в чем было дело, но в первые полчаса, проведенные в Лиходеевке, Петухова чувствовала себя как-то неуверенно. И главное, причина этого дискомфорта была ей неведома. Но комнатка, где предстояло жить, настолько понравилась, что она повеселела.
- Кровать-то у вас городская, - решила она польстить хозяйке.
- Это сын привез, - охотно откликнулась та. - Как из города приезжает (он у меня в городе живет) - завсегда на ней отдыхает. Вы не беспокойтесь, все на ней чистое.
- А почему ваша деревня Лиходеевкой называется? - поинтересовалась Петухова.
- А потому, - насупилась старуха, - что дела в ней лихие творились, да и сейчас случаются.
И она опять перекрестилась.
«Богомольная какая», - подумала Валентина Сергеевна. Но слова старухи заставили ее насторожиться.
- Это какие же лихие дела? - деланно засмеявшись, спросила она.
- Долго рассказывать, да и не к ночи, - буркнула старуха. - Давай-ка лучше я самовар поставлю. Чай пить будем.
Пока закипал самовар да потом пили чай и Валентина Сергеевна угощала старуху (как оказалось, ее звали Агриппина Кузьминична) городскими лакомствами, быстро стемнело. И внезапно на Петухову навалилась такая усталость, что она едва-добралась до никелированной кровати и погрузилась в пуховик. Сонное сознание успело зафиксировать яркий свет луны, пробивающийся сквозь заросли герани на окне, и тонкий комариный писк. Она уснула.
На новом месте приснись жених невесте - гласит пословица. Какой жених? Какая невеста?! Валентина Сергеевна - дама, как говорится, не первой молодости. Между тридцатью и пятьюдесятью, где-то так. Были и женихи, и муж был. Но кипучая натура нашей библиотекарши отринула весь этот мещанский хлам. Розовый абажур, семь слоников на диванной полочке, кружевные салфеточки - словом, семейный уют. Далека она была от этого, ох далека! Единственная слабость - грибной промысел - тщательно скрывалась от знакомых. Атеизм из безобидного увлечения развился чуть ли не в манию. Ох и много попортила она крови местным батюшкам! Даже в Синоде про нее слыхивали. Да и было это, что называется, «в струю». Храмы закрывались, иконы сжигались, и пепел от этих костров кружил над землей.
Богомольные старухи хорошо знали Валентину Сергеевну, плевали ей вслед и звали не иначе как дьяволицей. И надо сказать, она этим гордилась. Как-то Петухова прочитала про Гипатию, ученую, жившую в древности в Александрии. Несчастная была растоптана толпой фанатиков-христиан за то, что была убежденной язычницей. История эта потрясла Петухову. Она представила себя на месте Гипатии: за ней, размахивая клюшками, бежит толпа старух, повязанных черными платочками. Они догоняют ее. Валентина Сергеевна, замирая, почти ощущала удары палок. Как сладко страдать за правое дело!
Но вернемся к реальности.
Она проснулась. Было по-прежнему необыкновенно тихо. Солнечный свет заливал комнату. Наконец на улице пискнула какая-то птаха. Звякнула колодезная цепь. Валентина Сергеевна сладко потянулась и встала с постели. Старухи не было видно… «Наверно, корову выгоняет», - подумала дачница. Быстро умылась из старинного медного умывальника, наскоро перекусила и отправилась на свою первую вылазку в лес. Но Сначала решила осмотреть деревню. Та оказалась совсем крохотной. На единственной улице было пустынно. Ей повстречался лишь благообразный старичок, гнавший хворостиной козу. Он вежливо поздоровался и долго глядел вслед Валентине Сергеевне; Лес был чист и светел. Красные колонны сосен исчезали высоко в небе. Встречались осины и березы, но в основном это был настоящий корабельный бор. Вековые деревья росли довольно далеко друг от друга, в траве были целые заросли брусники. Валентина Сергеевна сорвала несколько ягод и с удовольствием их съела. Наконец появились и грибы. Это были маслята - совсем мелкие, скользкие, пряно пахнувшие, до того аппетитные, что хотелось отправить их в рот прямо сырыми. Корзина быстро наполнялась, но Валентина Сергеевна этого не замечала. Она шла от дерева к дереву, внимательно вглядываясь в засыпанную хвоей землю. Азарт захватил ее полностью. Наконец корзина наполнилась. Пришлось поворачивать назад. И опять знакомой тропкой она вышла в деревню. Здесь было по-прежнему тихо и пустынно. Тишину нарушал лишь гусиный выводок, плескавшийся в луже. Хозяйка была дома. Она равнодушно глянула на корзину, буркнула что-то в ответ на приветствие. Валентина Сергеевна попыталась завести беседу, но старуха отмалчивалась, и Валентина Сергеевна занялась своими грибами.
Так прошло два дня. Время тянулось однообразно. Походы в лес, в разных направлениях, так сказать, на разведку. Кому-нибудь, наверное, надоела бы такая жизнь, но библиотекарша отдыхала здесь душой и ни о чем другом не мечтала. Единственное, что беспокоило ее, - отсутствие белых грибов - самой желанной добычи заядлого грибника. Конечно, они попадались, но их было столь мало, что Петухова расстраивалась чуть ли не до слез. Разве об этом она мечтала, выбирая Лиходеевку местом отдыха? Раз она попыталась заговорить с хозяйкой на эту тему.
- А скажите, Агриппина Кузьминична, - начала она тем неестественным тоном, каким говорят с народом умные библиотекарши. - Вы, наверное, здесь все заповедные места знаете?
- Какие такие заповедные? - насторожилась старуха.
- Ну где лучшие грибы растут, белые грибы.
- А, боровики. - Старуха внимательно посмотрела на библиотекаршу. - Есть, конечно, такие места. Я раньше, когда моложе была, тоже за грибами ходила часто. Боровиков этих брала, веришь ли, мешками из леса таскала, отборные - один к одному.
- А откуда же? - насторожилась Валентина Сергеевна.
- Да хотя бы против сухого болота. - Бабка неопределенно махнула рукой на запад. - Там и сейчас этих боровиков полно. Только вот что я тебе скажу, милая! - Старуха подняла палец кверху, и лицо ее приняло строгое и печальное выражение. - Не ходила бы ты по лесам, не ровен час, приключится беда какая.
- Что может приключиться? - машинально переспросила Валентина Сергеевна, прикидывая, как добраться до этого сухого болота.
- Да мало ли что. Я тебе уже говорила. Леса тут гиблые, места топкие, где не туда наступишь, и поминай как звали. С виду зеленая лужайка, а под ней топь без дна. И пикнуть не успеешь, как утянет неведомо куда.
- А что, пропадали люди?
- Еще и как пропадали! Да вот года три назад тоже вроде тебя приезжал дачник. Ученый. Все травки разные собирал. Так исчез, и следа его не сыскали. Приезжала тут милиция, все обшарили, а травозная этого так и не сыскали. Так что ты, голубушка, езжай лучше домой, отправляйся в свою библиотеку, сиди там и не морочь себе и людям голову.
- Откуда вы знаете, что я в библиотеке работаю? - удивилась Валентина Сергеевна.
- Ну как же, давеча за чаем рассказывала, - отвела глаза бабка. - Или не помнишь?
Петухова промолчала, хотя точно помнила, что своих анкетных данных не сообщала.
«А может быть, случайно обмолвилась?» - попыталась вспомнить она.
- И еще. - Старуха присела на березовый чурбан. - Здесь ведь не только болота эти. Здесь много чего другого случиться может. Места наши глухие, темные. Про них в народе разное рассказывают. И колдунами нас обзывают, и ведьмахами. Ты вот, знаю я, в Бога не веруешь, а без веры здесь нельзя. Пропадешь. Иной раз и сама не чаю, как здесь живу. Всю жизнь прожила, а привыкнуть не могу.
Старуха неожиданно оборвала разговор и, тяжело вздохнув, проследовала в дом. Валентина Сергеевна была заинтригована. Что-то она уже слыхала про деревни, населенные одними колдунами, но когда и где - не припомнила. С одной стороны, она хотела подробнее расспросить бабку об истории Лиходеевки, с другой - понимала, что сейчас та ничего ей не скажет. А узнать поподробнее, конечно, стоило. Она представила, как на очередном антирелигиозном диспуте заинтересует слушателей рассказом о посещении таинственной деревни, где до сих пор глупые суеверия, идущие из тьмы веков, туманят людям головы.
«Какое интересное место, - подумала Валентина Сергеевна, - прямо какая-то допетровская Русь. А в лесу, видать, и избушка на курьих ножках имеется… Но главное - белые грибы, - вдруг вспомнила она. - Завтра же отправлюсь на поиски».
Дни стояли как на заказ. В небе ни облачка, только под вечер иногда затянет низкими тучами, и всю ночь идет мелкий теплый дождик. И все же приближение осени становилось все отчетливей. На кустах, на ветвях деревьев заблестели нити паутины, и в утренней прохладе чудился привкус будущих морозов.
Ранехонько двинулась Валентина Сергеевна в путь. Направление взяла в ту сторону, куда указала рукой старуха. В руке корзина, за плечами рюкзачок с нехитрой снедью. На этот раз решила она собирать только отборный гриб. Поэтому без сожаления смахивала березовым батожком многочисленные сыроежки и волнушки.
Поначалу лес был все такой же светлый и просторный, как обычно. Изредка попадались небольшие, заросшие луговыми цветами поляны. Шла она неторопливо, внимательно смотря под ноги. Стали попадаться и первые белые грибы. Пока что было их немного, но само их присутствие окрыляло библиотекаршу. Прошла она минут сорок, наконец лес стал редеть, и показался край болотистой пустоши. Где-то здесь, по словам старухи, и находились россыпи боровиков.
Валентина Сергеевна подошла к краю болота. У берега оно было совсем неглубоким. Шелестели камыши и осока, из-под ног в зеленую ряску то и дело прыгали лягушки, с противным писком на лицо садились комары. Что дальше, за болотом, из-за высоких зарослей видно не было.
День, еще несколько минут назад светлый и ясный, вдруг потускнел, сделался серым. Подул холодный ветерок. Затхлым сладковатым запашком потянуло с болот. Валентина Сергеевна поежилась и повернула назад в лес. Но и лес стал какой-то не такой. Чем дальше она шла, тем меньше становилось сосен, пошел березняк и осинник. Появились зеленые моховые плешины, в которых нога утопала, как в дорогом ковре. Валентина Сергеевна идти по мхам опасалась, помня рассказы хозяйки о бездонных трясинах. Она пугливо тыкала в мох своей хворостиной, но пока страхи ее были напрасны. Бессмысленное хождение стало надоедать, как вдруг она наткнулась на изрядное семейство боровиков. Треть корзины сразу наполнилась. Охотничий азарт охватил Петухову. Она заметалась по лесу, сразу забыв про свои страхи. Грибов, настоящих грибов, становилось все больше. Корзина уже почти наполнилась, а их количество не уменьшалось. Никогда еще не видела Валентина Сергеевна такого изобилия боровиков. Она решила остановиться, передохнуть и рассортировать свою добычу. На ходу перекусив, переложила грибы из корзины в освободившийся рюкзак и повесила его на сучок огромной сосны, привязав к нему красный платок, чтобы издали заметить на обратном пути. Проделав эти манипуляции, двинулась дальше. Теперь она собирала не все белые грибы, что попадались на пути, а только отборные, маленькие с крепкими плотными шляпками без единой червоточинки. .
Так шла она от дерева к дереву, забыв про время, охваченная всепоглощающей страстью. Внезапно грибное изобилие кончилось, как отрезало. И хотя корзина снова была полной, Валентина Сергеевна почувствовала горькое разочарование. Она глянула на свои часики - было далеко за полдень. Что ж. Пора возвращаться. И только тут поняла, что не знает, куда идти. Верный ориентир - болото - пропал. Она помнила, что шла на запад. Но на запад ли? Да и в какой стороне этот запад? Солнца не видно. Небо затянуто облаками. Неужто заблудилась?
Валентине Сергеевне стало не по себе. Вспомнились таинственные намеки старухи, а тут еще среди бела дня заухал филин. Вдруг лес расступился и перед ее глазами открылась обширная поляна, скорее даже небольшое поле.
В первую минуту Петухова решила, что это околица села. Виднелись какие-то изгороди, торчащие из земли колья. Приглядевшись, она поняла, что перед ней кладбище. Это ее обрадовало - раз кладбище рядом, то деревня недалеко. Она подошла поближе.
Кладбище было старинное, и не похоже, чтобы на нем хоронили крестьян. Попадались массивные гранитные, мраморные надгробия, большей частью покосившиеся, а некоторые и вовсе валявшиеся на земле. Едва читались имена и даты, стертые временем. Чувствовалось, что человек приложил руку к этому. Некоторые памятники были разбиты, у мраморного ангела было отбито крыло, а у статуи женщины, державшей в одной руке опущенный факел, вторая вообще отсутствовала. Было здесь и два-три склепа - массивные приземистые строения из старинного кирпича с ржавыми чугунными дверьми. Двери одного из склепов были распахнуты, и Валентина Сергеевна почти пробежала мимо них, охваченная жутью. На стене другого была укреплена черная мраморная доска, из надписи на которой следовало, что здесь покоятся представители славного рода Кокуевых. Забыв о своих грибах и о времени, ходила храбрая библиотекарша среди старинных могил. Чем-то стародавним, неведомым повеяло вдруг на нее.
«Видимо, это старинное дворянское кладбище», - решила она.
А тем временем начавшийся мелкий дождик усилился и перешел в ливень. Сверкнула молния, ударил гром, полилось как из ведра. В поисках укрытия Пету-хова заметалась по кладбищу. Зайти в один из склепов было страшно. На самом краю виднелись какие-то строения, видно, бывшая часовня. Валентина Сергеевна устремилась туда. Здесь было относительно сухо. Струи дождя с силой били по ржавой железной крыше, и звук этот гулко отдавался в пустом помещении. И тут царило полное разорение. На щербатом каменном полу валялся разный мусор, обломки кирпичей, гнилые доски. Стены были изрисованы и исписаны мелом и углем. Что написано на стенах, Валентина Сергеевна из-за плохого освещения не разобрала. Она попыталась прочитать одну из надписей, приблизившись почти вплотную к стене и водя пальцем по буквам.
- Отче наш, иже еси на небеси… - читала она по складам и вспомнила, что это молитва. Дальше она читать не стала, а повернулась к окну, белеющему на темной стене. За окном шел ливень. Сквозь струи были видны ближние надгробия, дальше же все терялось в белесом тумане.
Быстро темнело. Дождь не прекращался, но стал слабее.
«Надо идти», - решила Валентина Сергеевна. Она храбро вышла из дверей часовни, но тут же чуть не упала. Ноги разъезжались на скользкой глинистой почве. Струйки воды стекали по ее расстроенному лицу. Она неуверенно двинулась вперед, но, пройдя несколько метров, остановилась.
Куда идти, в какую сторону? Одежда промокла, на легкие теннисные тапочки налипли комья глины. Растерянность сменилась страхом. Она обернулась назад, поглядела на распахнутые двери. Рассудок подсказывал, что надо вернуться в часовню. Там было хотя бы сухо. Страшно, конечно, но ведь Валентина Сергеевна не верила во всякую чертовщину. Переждет дождь и двинется в путь.
Внутри стало еще сумрачней. Впотьмах, натыкаясь на острые кирпичные обломки, Валентина Сергеевна подобрала несколько трухлявых досок и соорудила из них подобие табурета. Села, привалившись мокрой спиной к кирпичной стене, и задумалась.
Конечно, неприятно. Видимо, придется ночевать в этой часовне. Сейчас бы развести костер, но спичек не было. Может быть, перекусить? Она пошарила в корзине, нашла мокрый газетный сверток с бутербродами. Пожевала без аппетита.
Стало совсем темно. Мерный гул дождя усыплял, и она задремала. Нет, это был не настоящий крепкий сон, а полудрема. Она слышала стук капель по крыше, завывание ветра. Но одновременно видела сон, даже не сон, а какие-то странные, ни на что не похожие образы клубились, казалось, вокруг. Ее обступали бесплотные тени. Люди ли это, призраки? Она не знала.
Внезапно она проснулась. Дождь кончился. Стояла абсолютная тишина, только иногда одинокая капля срывалась с крыши, и звук ее падения казался громом. Было тепло, даже душно. Голова Валентины Сергеевны была свежей и ясной, как будто не дремала она, привалившись к холодной, шершавой стене, а долго и крепко спала в теплой и мягкой постели.
«Надо идти отсюда», - подумала она, но мысль эта показалась настолько нелепой, что была тут же отброшена.
«Куда идти? Не проще ли дождаться утра?»
Все бы хорошо, но было очень страшно. Вдруг где-то далеко заухал, захохотал филин. Мороз прошел по коже Валентины Сергеевны. Птица успокоилась, снова наступила тишина. Однако она была недолгой. Послышались новые звуки. Вначале ей показалось, что где-то бьют в рельс. Но звук был не резкий и гулкий, а, напротив, глухой и унылый. Валентина Сергеевна поняла, что это колокол. Погребальный звон внезапно прекратился и сменился нестройным жалобным пением, вернее, воем. Пели несколько человек, и нельзя было разобрать, мужчины или женщины. Голоса приближались. Валентина Сергеевна сидела ни жива ни мертва. Ноги стали как ватные. Сквозь хаос мыслей огненной нитью билась одна: бежать! Бежать! Но сил не было.
И вдруг страх отступил и на смену ему пришло жгучее любопытство. Хоть одним глазком взглянуть, что там происходит!
Стараясь не шуметь, она поднялась с пола и выглянула в окно.
Вначале она ничего не увидела. Тьма, казалось, была абсолютной. Однако во тьме происходило какое-то движение. Внезапно зажегся огонек, за ним - второй, третий…
«Свечи», - поняла Валентина Сергеевна.
Тусклый свет вырвал из мрака какие-то силуэты в белом. Силуэты приближались. По огонькам свечей стало ясно, что их трое. Было так интересно, что она перестала бояться. Внезапно силуэты остановились. Находились они всего в десяти метрах от часовни, в которой притаилась Валентина Сергеевна. Глаза ее привыкли к темноте и теперь и без света свечей различили три фигуры в белом. Они стояли у могилы с некогда вертикальным, а теперь сильно покосившимся надгробным камнем. Именно на этот камень и были поставлены свечи. Они разгорелись, и теперь стало видно, что это короткие толстые огарки зеленого цвета.
Тем временем таинственные силуэты стали что-то делать поодаль от могилы. Сначала Валентина Сергеевна не поняла, что, но потом догадалась - разводят костер. Видимо, дрова были принесены с собой, так как костерок заполыхал в считанные секунды. В его свете Валентина Сергеевна как следует рассмотрела тех, кто пришел в это странное место в столь странный час.
Это были женщины в длинных белых рубахах до пят, босые, с распущенными волосами и, как ей показалось, необычайно бледные. Сначала Валентина Сергеевна не могла определить их возраст. Ей казалось, что это старухи, и, хотя стояли они совсем недалеко, в неровном свете костра невозможно было разглядеть их лица. Внезапно они сбросили свои рубахи и стали в кружок вокруг костра. Действительно, две из них были наверняка не молоды. Их грузные тела с обвисшими грудями и животами рельефно вырисовывались на фоне огненных языков. Третья была молодая женщина со стройным белым телом. Они в молчании постояли несколько минут у костра, затем одна из них что-то бросила в огонь. Костер полыхнул зеленым цветом. Женщины вновь запели тихими голосами какую-то заунывную песню. Слов Валентина Сергеевна не разобрала, да если бы и разобрала, вряд ли бы их поняла. Время от времени то одна, то другая бросали что-то в костер.
Валентина Сергеевна замерла у своего окна. Смотрела во все глаза. Никогда она не сталкивалась ни с чем подобным. В голове мелькали обрывки мыслей: что это за странный обряд? Шабаш ведьм? Какой-нибудь древний языческий культ?
Всю жизнь мечтала Петухова о чем-нибудь подобном. Ведь даже самый закоренелый скептик в глубине души надеется встретиться с неведомым.
Страх перед сверхъестественным отошел на задний план. Любопытство оказалось сильнее чувства самосохранения. Валентина Сергеевна забыла про осторожность.
Внезапно костер загорелся чистым зеленым светом. Столб его подымался высоко вверх и осветил не только кладбище, но и опушку леса. Обнаженные фигуры у огня медленно изгибались, как будто исполняли какой-то неведомый танец. Заунывное пение не прекращалось. И тут Валентина Сергеевна с ужасом заметила, что земля на могиле шевелится. Вот тут-то бедная библиотекарша и узнала, что такое настоящий страх. Она часто читала, что от ужаса на голове у людей шевелятся волосы. Теперь она отчетливо почувствовала, как волосы шевелятся у нее самой. От страха она вся оцепенела. Только сердце гулко стучало в груди, и стук этот отдавался в мозгу.
Между тем пение усилилось и стало походить на истерические вопли. Столб зеленого света потемнел и как бы загустел. Петухову начало трясти, когда она увидела, что из земли сначала показались кончики пальцев, а потом вылезла и вся рука отвратительного черного цвета. Пальцы беспрестанно двигались, как будто хотели что-то схватить, раздавить, изорвать в клочья.
Женщины упали на колени. Пение их прекратилось, и в тишине был слышен только звук осыпающейся земли. Столб зеленого огня внезапно исчез, а на его месте нестерпимым малиновым светом полыхали уголья. В их свете было видно, как из могилы пытается выбраться нечто огромное, невероятно страшное.
Валентина Сергеевна держалась из последних сил. Она стояла у окна на самом виду, с ужасом взирая на происходящее.
Из могилы показалась голова. Вид ее был настолько чудовищен, что библиотекарша, забыв обо всем, взвизгнула от ужаса. В ту же минуту заухал, захохотал филин, женщины повернули головы в ее сторону - их лица были еще ужаснее личины мертвеца. Они вскочили с земли и, завизжав, бросились к часовне. Костер в ту же минуту погас, а Валентина Сергеевна, не чуя под собой ног, грохнулась без чувств.
Разбудил ее щебет птиц. Было ясное свежее утро. Солнечные лучи, проникая сквозь проемы окон, освещали мрачные внутренности часовни. Она поднялась с пола. Все тело болело, кости ныли, словно вчера пришлось делать непосильную работу.
Взглянув на часы, Валентина Сергеевна увидела, что почти восемь утра. Она вышла из часовни и огляделась. Сейчас, в солнечном свете, старое кладбище имело прямо-таки романтический вид. Омытые дождем памятники и надгробия сверкали полированными гранями. Все кругом покрывали заросли высокой травы, луговых цветов. Особенно много было ромашки. С памятника на памятник перелетали две сороки. Они о чем-то взволнованно стрекотали.
Валентина Сергеевна вздохнула полной грудью: как хорошо! И вдруг вспомнила о своем ночном приключении. Неужели все это было на самом деле? Ей вдруг стало не по себе. Хотелось бежать сломя голову из этого жуткого места. Но здравый смысл взял верх.
«Нужно во всем разобраться, - решила библиотекарша. - Наверняка это был сон. Всякое может присниться. А такой яркий и подробный потому, что устала, нервы были напряжены, да и место необычное. Вот и померещилась всякая чепуха».
Она посмотрела в сторону надгробия, которое так ярко запечатлелось в предполагаемом сне.
«Подойти, что ли?» Она нерешительно шагнула в сторону могилы. Ночные страхи все еще давали о себе знать.
«А чего я, собственно, боюсь?» Она медленно подошла к могиле. На нее она старалась не смотреть. Где-то здесь горел костер, если ночные видения - действительность, то должен остаться след. Но никаких следов кострища не было.
«Конечно, это был сон», - успокоилась библиотекарша. Она подошла вплотную к могиле. Никакой свежей земли, конечно, не было. Вся она заросла какой-то остролистной травой, и только посередине пламенел кровавыми цветами куст чертополоха.
Памятник - продолговатая конусовидная плита черного мрамора - сильно наклонился и как будто вот-вот должен был рухнуть в заросли бурьяна. Надписи на камне было не разобрать. Проступали какие-то буквы, но они были, казалось, замазаны грязью. Библиотекарше стало нестерпимо любопытно: кто же здесь похоронен? Она смочила в лужице ладошку.
«Не делай этого! - говорил ей внутренний голос. - Беги отсюда!» Но мужественная дама не послушалась рассудка. Она провела мокрой рукой по надписи. Та стала четче, рельефнее. Теперь вполне можно было прочитать.
Старинными витиеватыми буквами на камне было написано:

«ПЕТУХОВА ВАЛЕНТИНА СЕРГЕЕВНА».

Ниже стояла дата рождения.
Это была ее дата рождения!
Вначале Петухова ничего не поняла.
«Что за странность, - подумала она, - однофамилица моя? Тоже Валентина и тоже Сергеевна! И год рождения мой». Это не укладывалось в голове. День внезапно померк. Казалось, ночные видения обступили ее вновь.
А когда же она умерла?
Надпись, свидетельствующая об этом, была все еще скрыта грязью. Снова дотрагиваться до камня было неприятно и даже страшно. Валентина Сергеевна достала из кармана кофты носовой платок и намочила его в луже. С мокрым платком в руке она в нерешительности стояла подле памятника. Любопытство подталкивало ее, страх не давал поднять руки. Наконец любопытство пересилило. Она осторожно провела мокрой тканью по едва проступавшим из грязи цифрам. Потом с внезапно появившейся смелостью лихорадочно заработала платком. На камне четко и рельефно проявились цифры. Это был нынешний год. Судя по дате, ей осталось жить тринадцать дней. Валентина Сергеевна нисколько не сомневалась, что надпись эта напрямую связана с ней.
Не помня себя, схватила она корзину с уже ненужными вчерашними грибами и побежала куда глаза глядят.
Буквально через полчаса она машинально отметила, что стоит на околице Лиходеевки. Здесь Валентина Сергеевна постаралась взять себя в руки. Вот наконец и дом, где она остановилась. Едва кивнув удивленной хозяйке, которая копалась во дворе, Валентина Сергеевна проскользнула в свою комнату и, не раздеваясь, бросилась на кровать. Сердце бешено стучало. Мысли лихорадочно скакали. Страшно разболелась голова. Ужас переполнял все ее существо.
Заглянула хозяйка. Поинтересовалась, где была постоялица. Та ответила, что заблудилась.
- А где ты, милая, ночевала? - продолжала расспрашивать бабка.
- Да в лесу, под деревом, - односложно ответила библиотекарша.
- Вымокла небось? - не отставала старуха.
- Устала я очень, отдохнуть хочу.
- Ну ладно, отдыхай. - Старуха вышла. Валентина Сергеевна забылась в тяжелом сне. Вечером за столом библиотекарша пила чай, без аппетита жевала кусок пирога с капустой и молчала. Старуха с любопытством поглядывала на нее, вздыхала, кашляла, но тоже не произносила ни слова. Наконец старуха не выдержала.
- А все же где тебя носило?
- Я же сказала: заблудилась! - Валентина Сергеевна не была намерена вступать в разговор.
- Заблудилась, - протянула бабка, - вон что… А может, ты на кладбище завернула? - Она испытующе глянула на библиотекаршу.
- На какое кладбище? - встрепенулась та.
- Да есть тут одно… - неопределенно промолвила старуха и снова в упор глянула на постоялицу. - Значит, на кладбище нечистый тебя занес! - утвердительно заключила она. - И что же ты там видела?
Валентина Сергеевна молчала, глядя в окошко.
- Не хочешь, значит, рассказывать! - рассердилась старуха. - Ну что ж, твое право. Только смотри, как бы хуже не было. Накликала беду на свою голову!
«А может быть, и правда рассказать ей все, - подумала библиотекарша. - А что рассказывать, кто в это поверит? Нет, уж лучше все забыть и не вспоминать никогда. Завтра же уеду. Прямо с утра».
Утром она расплатилась с хозяйкой, сухо распрощалась с ней и двинулась к проселку.
- А грибы как же? - спросила бабка, кивнув на сушащиеся на солнце снизки боровиков и подберезовиков.
- Я их вам оставляю, на память, - усмехнулась Валентина Сергеевна.
- Какая память… - молвила старуха. - Через день-другой снова увидимся.
Валентина Сергеевна приостановилась и удивленно глянула на старуху.
- Да-да, милая, вернешься ты вскоре, да не одна вернешься. Да вот не знаю, к добру, к худу ли? Не сказала ты мне правды, покаешься вскоре. - Сказав так, старуха ушла в дом. Через пятнадцать минут Валентина Сергеевна тряслась в -кабине молоковоза. Шофер попался неразговорчивый, да и у нее не было желания вступать в беседу.
Она мучительно размышляла, что же все-таки произошло. За окнами машины мелькали леса, какие-то деревушки, а перед глазами библиотекарши стояло кладбище. Никогда, ни на минуту не допускала она и мысли о существовании сверхъестественных сил. Более того, всеми силами боролась с различными суевериями. И вот теперь… Неужели труды всей ее жизни были напрасны? Неужели темные силы существуют? Или все же то, что случилось, плод ее воображения? Ночные мистерии среди могил могли и привидеться.
Но надпись на памятнике? Как это понять? Мистификация? Но кем осуществленная? А главное, для чего? Может быть, пойти в милицию? Но там ее поднимут на смех. Та самая Петухова, известная атеистка - и на тебе, такие странные заявления. Да и что она может рассказать? Какие-то голые бабы, завывающие в ночи, мертвец, поднимающийся из могилы. Тут и до психушки недалеко.

1 Следующая страница


Солнце мертвых 2

Вот надпись, надпись… А была ли она на самом деле? Может быть, это гипноз? Или грибами отравилась? От грибов бывают галлюцинации, она где-то читала, что колдуны варили из мухоморов опьяняющий напиток, заставляющий грезить наяву. Выпьет его человек - и запросто общается с духами.
Валентина Сергеевна вспомнила огромные мухоморы, которые она видела в лесу. Вот и объяснение. Дотронулась случайно до ядовитого гриба, а потом яд попал в организм: с едой или рукой провела по губам… Мало ли…
И все-таки это разумное, логическое объяснение случившемуся, как она прекрасно понимала, было построено на песке. Доля правды в нем, наверное, была. Но все упиралось в надпись.
Вернуться бы посмотреть на нее еще раз. Нет! Одна она туда не пойдет ни за что. А с кем? Библиотекарша стала перебирать в памяти знакомых, способных на такой подвиг. Внезапно вспомнились прощальные слова старухи. Тогда впопыхах Валентина Сергеевна не обратила на них внимания. Что-то она там бормотала о скорой встрече. Загадками какими-то говорила. Старуха определенно что-то знала. Наверное, можно было ей рассказать все. Сама ведь с расспросами набивалась. Теперь поздно.
А не попробовать ли покопаться в городских архивах? Что за Лиходеевка такая? Откуда рядом с ней столь необычное кладбище? Да, видимо, нужно начинать с этого.
За окном показались городские окраины, и скоро Петухова была уже дома. Здесь, в городских стенах, вся эта мистика, случившаяся с ней, казалась далеким дурным сном. От знакомых до мелочей вещей - абажура, добротного кожаного дивана, шкафа с книгами - веяло покоем, устоявшимся бытом. Здесь она была в полной безопасности.
А может быть, плюнуть на эту историю да и забыть ее? Мало ли что в жизни случается… Но нет! Не таким человеком была Валентина Сергеевна Петухова. На следующий день спозаранку она уже была в городском архиве.
В этом небольшом, построенном в прошлом веке особнячке библиотекарша была не раз. В своих антирелигиозных изысканиях копалась в старых подшивках газет, рылась в толстых папках, набитых пожелтевшими документами. Немногочисленные сотрудницы этого учреждения ее не то что не любили, а скорее побаивались. Кипучий темперамент Петуховой был хорошо известен. Единственный, кто позволял себе посмеиваться, а иногда и ругаться с ней, был заведующий архивом Петр-Петрович Забалуев, довольно ветхий, но энергичный и въедливый старичок, настоящий дока по части города, да и всего края. Он давно был на пенсии, но продолжал работать, так как его феноменальная память и знание архива ценились начальством. К атеистическим увлечениям Петуховой он относился скептически, но уважал ее дотошность и потому не препятствовал работе в архиве.
Увидев Петухову, Петр Петрович ехидно заулыбался и, картинно разведя руки, спросил насмешливым тоном, что привело ее сюда в столь ранний час. Валентина Сергеевна ждала этого вопроса и заявила, что готовит материалы по истории родного города для публикации в местной газете.

- История вроде бы не ваша область? - удивился Забалуев. - А что конкретно вас интересует?
Услыхав, что интересуется дама старинными дворянскими родами, проживавшими на территории их уезда, еще более удивился. Задумчиво закивал головой и спросил:
- Это что, новая мода такая пошла? Давненько о них не вспоминали. Решили из гробов, из тлена на всеобщее обозрение вытащить?
Упоминание о гробах не понравилось Валентине Сергеевне, но она смолчала. Наоборот, льстивым тоном она начала превозносить заслуги Петра Петровича как известного историка и краеведа.
- Вы это оставьте, - строго произнес он. - Говорите, зачем пришли?
- Тут неподалеку от города есть совсем крохотная деревушка - Лиходеевка. Была я в ней недавно, отдыхала, места там замечательные. И вот, гуляя по лесу, наткнулась на довольно необычное кладбище. Судя по надгробиям, хоронили там местных дворян, но почему не на городском кладбище, а в глуши, да еще посреди леса? Это-то меня и заинтересовало. Словом, хочу произвести исторические изыскания, - высокопарно закончила она.
- Лиходеевка, Лиходеевка… - Старик наморщил и без того морщинистый лоб. - Что-то такой Не припоминается… Не могу вспомнить. Вы присаживай-тесь, Валентина Сергеевна, сейчас чайком угощу.
Петухова пила чай со свежими баранками, а Забалуев, судя по отсутствующему взгляду, напряженно думал. Затем он убежал и через несколько минут притащил огромную пыльную папку. Торопливо развязал ее, начал перебирать документы. Чай давно был выпит, и Петухова сидела, не зная, чем себя занять. Она смотрела, как пальцы архивариуса перебирают ломкие пожелтевшие листы, и в который уже раз думала, не зря ли затеяла все это. Прошло с полчаса. Забалуев, казалось, совсем забыл про нее, он, видимо, не нашел того, что искал, потому что захлопнул папку, подняв столб пыли, и снова куда-то убежал.
От скуки Валентина Сергеевна принялась рассматривать многочисленные схемы и диаграммы, висевшие по стенам. Здесь были и карты дореволюционного уезда и всей губернии, и графики, свидетельствующие о количестве пахотной земли в районе, и разные статистические таблицы. Один из планов привлек внимание Петуховой. Он рассказывал, каким помещикам и где принадлежала земля в уезде до отмены крепостного права в 1861 году. План был большой и красочно выполненный. Земельные владения помещиков были заштрихованы разноцветными линиями и представляли пеструю мозаику.
Валентина Сергеевна быстро нашла Лиходеевку. Та находилась в центре почти правильного незаштри-хованного кружка величиной с пятак, а вокруг располагались помещичьи земли, сходившиеся к кружку острыми углами. Все это напоминало странной формы цветок с разноцветными лепестками. Всего Пету-хова насчитала шесть лепестков - значит, у Лиходе-евки сходилось шесть дворянских владений. Библиотекарша читала на плане фамилии владельцев земли. Некоторые показались ей смутно знакомыми. Вот, например, Кокуевы… Она вспомнила старое кладбище. Да ведь на мраморной плите, украшавшей один из склепов, была именно эта фамилия!
Размышления Петуховой прервал вернувшийся архивариус. По его удрученному виду она поняла, что поиски были напрасны. Видимо, его самого это огорчило, так как он досадливо морщился и кряхтел.
- К сожалению, - сказал архивариус, не глядя на Петухову, - ничем помочь не могу. Во всяком случае, прямо сейчас. Хотя, - он вскинул голову, - хотя я точно помню, что с этой Лиходеевкой связана какая-то интересная, загадочная история. Да не одна…
- Посмотрите, Петр Петрович, - библиотекарша взяла Забалуева за руку и подвела к карте, - почему такая странность? Все земли нашего дореволюционного уезда кому-нибудь принадлежали: помещикам, церкви, наконец, непосредственно крестьянам, а Ли-ходеевка находится в центре незаштрихованного пятна, и никаких указаний на этот счет на плане не имеется.
Забалуев впился глазами в карту.
- Действительно, действительно… - забормотал он. - Вот что, Валентина Сергеевна, приходите-ка вы в архив вечерком, никто отвлекать не будет, - он глянул на вошедшую сотрудницу, - а я тем временем еще раз внимательно покопаюсь в архиве да переговорю кое с кем. Так что до вечера. - Он утвердительно кивнул головой, провожая Валентину Сергеевну к дверям.
По дороге домой зашла Валентина Сергеевна в городской парк, села на скамейку и задумалась. Над головой колыхали листвой столетние липы, яркие цветы на клумбах радовали глаз, а на душе между тем было неспокойно. Муторно было на душе.
Чем больше Петухова пыталась осмыслить происшедшее, тем труднее поддавалось оно какому-либо объяснению. Жизнь всегда казалась ей простой и ясной, как таблица умножения. Солнце вставало на востоке, а садилось на западе, Волга впадала в Каспийское море…
Кстати, воинствующей атеисткой Петухова стала именно потому, что не могла и мысли допустить о существовании каких-то сверхъестественных сил. Она искренне считала изречение «религия - опиум для народа» своим девизом и делала все, чтобы и других убедить в этом. С детских лет все было «разложено по полкам», и вот теперь в один миг рухнуло.
«А вдруг это начало психического заболевания? - кольнула прямо в сердце неожиданная мысль. - Видимо, именно так и приходит безумие». Нет. Не может быть! Это было хуже всякой сверхъестественной нечисти. «Не дай мне Бог сойти с ума… Нет, легче посох и сума…» - вспомнила она пушкинские строки. Воспоминания о встреченных когда-то сумасшедших ясно всплывали в ее памяти. Это ужасно! Так сидела она, размышляя о случившемся, не замечая, что происходит вокруг. А происходило следующее.
По аллее парка двигалась какая-то странная фигура. Это была высокая, необычайно худая женщина неопределенных лет. Одета она была в прямо-таки детское полупрозрачное розовое платьице с воланами и лентами. Голова дамы была украшена несколькими бантами, в руках была причудливая расшитая стеклярусом сумка. Но странность заключалась не столько в ее одеянии, сколько в лице и всем облике.
Бывают люди безобразно толстые, и вид их вызывает улыбку, эта же была безобразно худа. Она, казалось, состояла из одних костей, выпиравших из-под игривого платьица. Лицо было покрыто таким толстым слоем пудры, что казалось оштукатуренным. В сочетании с кроваво-красными губами оно походило на жуткую маску.
Это существо медленно прошло мимо скамейки, на которой сидела Валентина Сергеевна, и скрылось в глубине парка. Занятая своими мыслями, та не обратила на странную гражданку никакого внимания. Через несколько минут нелепая фигура показалась снова. Она поравнялась со скамьей, в нерешительности затопталась возле нее, а потом села на самый краешек.
Валентина Сергеевна подняла голову и увидела почти рядом с собой странное лицо. От неожиданности она чуть не вскрикнула. Неизвестная женщина смотрела на нее тусклым, мертвым взглядом и беззвучно шевелила ярко накрашенными губами, затем отвернулась и тупо уставилась в пространство.
Валентина Сергеевна хотела встать и уйти, но что-то не пускало ее. Только думала о сумасшедших, и вот на тебе! Одна тут как тут. И еще одно обстоятельство неприятно поразило библиотекаршу. От непрошеной соседки шел тяжелый сладковатый запах - смесь ароматов дешевого одеколона, пудры, какой-то парфюмерии и еще чего-то, напоминающего запах свеже-вспаханного жирного чернозема. «Благоуханье» было настолько сильно, что хотелось зажать нос и пуститься бегом.
Валентина Сергеевна решила так и сделать. Она встала и хотела было уйти, но незнакомка снова вперила в нее свой жуткий взгляд и сказала четко и раздельно:
- Двенадцать дней тебе осталось. Библиотекарша сначала ничего не поняла. «Какие двенадцать дней?» - растерянно подумала она.
- Вы о чем, гражданка? - Она вопросительно поглядела на странную соседку. Та, казалось, не заметила ее и снова уставилась впустоту.
- Ой! - Валентина Сергеевна вспомнила вчерашнюю надпись на памятнике. Ведь из нее следовало, что ей осталось жить тринадцать дней. Эта ненормальная что-то знает. Библиотекарша приблизилась вплотную к странному созданию.
- Скажите… - начала она как можно вежливей, хотя едва владела собой. - Скажите, какие двенадцать дней?
Незнакомка упорно молчала.
Валентина Сергеевна наклонилась и глянула ей в глаза… Они были совершенно мертвые, белесые и тусклые.
- Да скажешь ты или нет! - закричала наша мужественная дама.
- Ты сама знаешь, - без всякого выражения сказала женщина.
Валентина Сергеевна, совершенно не владея собой, схватила незнакомку за плечи и начала трясти, приговаривая:
- Что я знаю? Что я знаю? Отвечай, зараза!
Тут надо оговориться, что, несмотря на всю свою интеллигентность и воспитание, Валентина Сергеевна знала довольно много крепких выражений и, случалось, в минуты гнева употребляла некоторые из них. Она была вполне современной дамой.
От тряски голова нелепого существа болталась, как у тряпичной куклы. Во все стороны полетела пудра. Раздавался звук, напоминающий бряканье костей друг о друга. Внезапно Валентине Сергеевне показалось, что на лице пренеприятнейшего существа как бы лопнула кожа. Она присмотрелась: действительно, прямо на левой скуле болтался лоскут кожи, а из-под него виднелась желтоватая кость черепа. В ужасе Валентина Сергеевна выпустила свою жертву и бросилась бежать.
Последнее, что она услышала, были слова, произнесенные размеренно и четко: «Осталось двенадцать дней».
Она мчалась, не разбирая дороги, не видя перед собой ничего. Очнулась только дома. Все плыло и вертелось перед глазами: деревья в парке, жуткое существо, какие-то цветные полосы… Калейдоскоп кошмаров крутился в ее воспаленном воображении.
Внезапно навалился сон. Тяжелый, без сновидений, как будто провалилась она в черный бездонный колодец.
Она проснулась. Вечерело. За окном чирикала какая-то птичья мелочь. Слышны были звуки духового оркестра, где-то плакал ребенок. На душе было легко и спокойно. Она вспомнила о случившемся и засмеялась. Какая же все это ерунда! Духи, призраки… Да быть этого не может. Кругом обычная нормальная жизнь. Все так же действуют законы диалектики. Материализм прет со всех сторон… Вон как младенец заливается…
Петухова вспомнила, что нужно идти в архив к За-балуеву. А стоит ли? Не проще ли поужинать, напиться чаю, пойти погулять. А завтра на работу. Хватит отдыхать. Работа, она - лучшее лекарство.
Нет. Сходить в архив все же надо. Ведь всю эту кутерьму сама затеяла. И она стала поспешно одеваться.
В старом особняке ее уже ждали. Большой стол в кабинете Забалуева был завален многочисленными газетными подшивками, старинного вида изданиями, какими-то рукописями. Тут же на краю стоял расписанный яркими цветами поднос, на котором громоздились причудливый самовар, тарелка со свежими баранками, масленка, сахарница.
- Чайку не желаете ли? - предложил любезный Петр Петрович.
Петухова огляделась.
В углу сидел человек, которого она в первый момент не узнала, а узнав, нисколько не обрадовалась.
Это был известный всему городу Дмитрий Воробьев, или попросту Митька Воробей - как непочтительно называла его некоторая часть населения. А известен он был своими неутомимыми краеведческими изысканиями, а еще больше бесцеремонностью, нахрапистостью и даже наглостью, с какой производил эти изыскания. Однажды Воробьев ворвался на заседание городского исполкома, находившегося в старинном доме постройки восемнадцатого века и, ничуть не смущаясь ответственных товарищей, стал разглядывать украшения камина, сохранившегося в зале заседаний.
Мало того, он вытащил откуда-то древний фотоаппарат и начал фотографировать эти самые украшения. Разразился скандал. Потрясенный такой наглостью, председатель исполкома топал на Митю ногами, кричал, брызгая слюной во все стороны: «Вон! Вон!»
Нимало не смущаясь, тот собрал свои фотопринадлежности и удалился.
Выходка эта имела для Воробьева печальные последствия. Его с треском выгнали из городского музея, где Митя некоторое время работал.
Валентина Сергеевна тоже несколько раз имела с Воробьевым столкновения. Так, на одном из религиозных диспутов Митя стал публично обвинять ее в незнании форм старообрядчества, о котором она делала доклад. Другой раз он пытался выкрасть из библиотеки редкие церковные издания, принадлежавшие некогда купцам Бахрушиным.
- Не выкрасть, а только почитать, - оправдывался краевед. Но Валентина Сергеевна была неумолима и сдала Воробьева в милицию, откуда тот был выпущен через пару дней «за отсутствием состава преступления».
После этого случая Петухова, чувствуя себя отчасти виновной, увидев на горизонте маленькую фигурку Воробьева, старалась от встречи уклониться.
И вот теперь встреча здесь, да еще не в самый подходящий момент.
- Вы, Валентина Сергеевна, не стесняйтесь. - За-балуев подвинул ей стул. - А если Митя вас смущает, - он кивнул на Воробьева, - так это вы зря. Он для нас самый полезный человек, он-то как раз и пролил свет на интересующий вас вопрос. Садитесь, прошу вас. И все же, - Забалуев помедлил, рассеянно перебирая бумаги на столе, - вы бы рассказали, что с вами на самом деле произошло?
Валентина Сергеевна задумалась. Рассказать им все? А стоит ли? Ведь не поверят. Решат, что чокнулась баба. Поднимут на смех. Разнесут по городу. У того же Воробьева есть для этого основания.
- Видите ли, - начала она осторожно, - то, что со мной случилось, не совсем обычно.
- Ну, ну, - подбодрил архивариус.
- И если я расскажу подробно, то боюсь, вы мне не поверите.
- Понимаю, вы боитесь огласки, - сказал Воробьев. - Боитесь, что мы разболтаем всем… И мне вы не доверяете. Так вот, мы…
Но его перебил Забалуев:
- Валентина Сергеевна, мы торжественно клянемся молчать до гроба. - Он шутливо приложил руки к груди.
«… До гроба, - отметила Петухова. - Двенадцать дней осталось… А, была не была…»
И она начала повествование. Стараясь не пропускать мельчайшей подробности, поведала о своих приключениях, не забыла и о сегодняшнем случае. Рассказ продолжался довольно долго. В комнате совсем стемнело, но света не зажигали. Собеседники напряженно слушали.
- Ну вот и все, - подытожила Петухова, - поверить мне, конечно, трудно. Будь я на вашем месте, конечно бы, не поверила.
- Любопытные вещи мы тут услышали. - Забалуев потер руки от удовольствия, затем включил настольную лампу. Комната заполнилась мягким зеленоватым светом. Стало по-домашнему уютно.
- Ну что же, - архивариус внимательно посмотрел на Петухову, - мы тут тоже кое-что раскопали. Митя, собственно, помог. Вот пускай он и рассказывает. Давай, Митя, начинай.
- Я уж и не знаю. - Воробьев нерешительно посмотрел на Забалуева. - Валентина Сергеевна славится своим неверием. Хотя теперь, после случившегося, оно, возможно, пошатнулось.
- Ладно, Митя, кто старое помянет… Не тяни.
- Хорошо, Петр Петрович. Итак, что за Лиходеев-ка? О деревне этой слыхал я еще в детстве. Помню, жил по соседству с нами старик один. Совсем дряхлый. Еще крепостное право помнил. Так вот, как-то на празднике сидели взрослые за столом, и старик этот тут же был. А мы, ребятишки, возле крутились. Ну, выпивали, само собой. Деду тоже рюмочку налили. Зашел между взрослыми разговор о разных таинственных случаях. У каждого, конечно, своя история, одна интересней другой. Дошла очередь и до старика. Он и говорит: «Все, что тут рассказали, - это сказки, вранье. А вот есть тут неподалеку деревня, так там действительно случаются чудеса, но рассказывать про них нельзя».
Все, конечно, заинтригованы, подзадоривают: давай, давай, говори, мол, дальше. А тот уперся, и ни в какую. Тут кто-то догадался налить ему не рюмку, а граненый стаканчик. Старик выпил, крякнул и говорит: «В этой самой Лиходеевке живут одни колдуны да ведьмы. Могут оборачиваться любой тварью - хоть змеей, хоть кошкой, хоть быком. Но не это главное. А главное то, что могут они мертвых оживлять. Поднимать из земли то есть.
Был раз случай. Умерла одна баба. Прошдо с полгода. Глядь, появляется она в деревне. Дело было рано утром. Перед тем ночью была сильная буря. А спозаранку вышли люди, глядят: стоит у своей избы. Видом мертвец мертвецом. Одежда поистлела. Лицо неподвижное. Ну народ, конечно, в крик. Сбежалась вся деревня. Стоят, смотрят, а подойти боятся. Вышел ее мужик, крестится, руками отмахивается: чур меня… чур меня…
Она на него - ноль внимания. Стоит себе во дворе. Он ее по имени: «Глафира, ты ли это?» Она молчит. Потом пошла к дверям в дом. А в доме дети малые да ее свекровь. Дверь закрыли изнутри. Она, мертвая-то, толкает дверь, та никак…
Тут люди опомнились. Один дед вытащил из изгороди кол, тут же топором наскоро его заточил, подскочил сзади к мертвой, да и засадил ей кол под левую лопатку. Она давай на колу трепыхаться, ровно и не больно ей. Тут еще двое подоспели, повалили ее наземь лицом вниз и давай кол этот в землю забивать. А мертвечиха дергается, словно жук на булавке, и все руками кол-то достать хочет. Тут еще один заколотили для верности. Народ не расходится, смотрит, что дальше будет.
«Сжечь, сжечь ее!» - кричат одни, другие говорят: мол, за священником бы послать надо.
Вдруг откуда-то из-за толпы вышла старуха, так, как-то боком, ни на кого не глядя, подошла к мертвой, вырвала колья, да легко так. А забиты они были крепко. Подняла ее с земли, взяла за руку и повела из деревни к лесу. Никто и пальцем не шелохнул. Так страшно было, у многих волосы на головах поднялись. А мертвая идет со старухой, а в спине у нее две дырищи.
Потом, конечно, становой приезжал, поп молебен отслужил во дворе у того мужика, святой водой все кропил. Так и не дознались: что? Почему?
Мужик, покойной-то муж, с ума свихнулся, а потом и вовсе куда-то сгинул.
А Лиходеевка от нашей деревни верстах в пяти была. Знающие люди на нее и указывали: мол, все оттуда идет. Не первый-де случай».
Ну, кончил дед свой рассказ, а все кругом смеются: мол, сказки, давай еще, ври дальше. Он обиделся и ушел. Я помню, потом несколько раз к нему приставал, расскажи еще про Лиходеевку, он только отмахи-ваяся.
Воробьев остановился, налил себе стакан остывшего чая и стал потихоньку прихлебывать его.
Петухова, напряженно слушавшая Митю, была разочарована.
- Ну и что, - промолвила она, - обычная легенда, каких много по деревням рассказывают.
- Не торопись, Валентина Сергеевна, - остановил ее Забалуев. - Митя еще не кончил, самое интересное впереди.
- Интересная женщина - товарищ Петухова, - усмехнулся Митя, отставив в сторону недопитый стакан. - Такие с ней события случаются, такие приключения происходят, а она все свое: «Этого не может быть, потому что не может быть никогда». Мы тут с Петром Петровичем помочь вам хотели…
- Оставь, Митя, - нахмурился архивариус. - Валентина Сергеевна, как мне представляется, попала в беду, и, видимо, немалую. Хотелось бы пролить свет на все эти загадки, а некоторые тут счеты сводить собираются. А вы, - он обратился к библиотекарше, - уж сделайте милость, оставьте ваши атеистические пассажи, мы не на диспуте. Так что ты, Митя, продолжай.
- Ну ладно, извини, Петр Петрович, - Митя покорно вздохнул, - позвольте, я закурю.
Он достал из мятой пачки папиросу, затянулся и продолжил свой рассказ:
- Историю эту, рассказанную стариком, я, конечно, забыл. Вспомнил только через много лет. И вот при каких обстоятельствах. Как-то попалась мне подшивка «Русской сгсрины». По-моему, за 1881 год. Именно там натолкнулся я на статью некоего Остродумова - приват-доцента Московского университета. Статья, если я не ошибаюсь, называлась «Тайные культы на Руси и их происхождение».
По сути, это была полемика с каким-то французским этнографом, фамилию я позабыл. Француз утверждал, что языческие обряды в Европе давным-давно умерли, а если где и существуют, то являются скорее новообразованиями, литературными реминисценциями, а не идущими из глубины веков верованиями. По его мнению, настоящая черная магия до сих пор существует у африканских народов или выходцев из Африки, например, на Гаити. Видимо, француз бывал на этом острове, потому что в статье есть ссылка на виденную им церемонию культа Вуду. Как известно, ву-дуистские верования включают в себя и рассказы о зомби - оживших мертвецах.
Жрецы Вудугуны якобы способны с помощью заклинаний оживлять мертвых и использовать их в своих колдовских целях.
Остродумов, полемизируя с французом, доказывал, что колдовские культы и обряды до сих пор сохраняются в России, хотя и тщательно скрываются их приверженцами. Что касается гаитянских зомби, то их аналоги имеются и в славянских поверьях. Скажем, упыри, вурдалаки и т.д. Мало того, обряды, напоминающие гаитянские, встречаются до сих пор в России. Тут он ссылался на записки отставного майора Кокуе-ва - помещика нашего уезда. Записки были опубликованы весьма малым тиражом на средства автора и назывались довольно странно: «Сонмище демонов черных и белых». По словам Остродумова, он не только читал эти записки, но и был знаком с их автором.
Так вот, этот самый Кокуев утверждал, что неподалеку от его поместья существует деревня Лиходеевка, населенная с незапамятных времен колдунами. И будто бы эти колдуны способны оживлять мертвецов, чему столбовой дворянин Кокуев был свидетелем.
В статье, правда, довольно туманно говорится, что Кокуев сам присутствовал на процедуре воскрешения, что подтверждает своим дворянским словом. Можно понять, что за всем этим скрывалась какая-то личная драма. Кокуев также заявил, что лично знаком с колдунами и чернокнижниками, но на просьбу Ост-родумова познакомить с ними и его вежливо, но решительно отказал. Причем сказал, что так будет лучше для самого же Остродумова.
Остродумов дальше рассказывает о Кокуеве, нелюдимом холостяке, некогда участвовавшем в Крымской кампании. Отставной майор, видимо, сам баловался черной магией, во всяком случае, с ее помощью пытался искать клады. Но, как иронически замечает Остродумов: «Сатана так и не дат ему богатства». Подробней о личности и деяниях Кокуева можно прочитать в его труде «Сонмище демонов черных и белых».
Статья Остродумова крайне возбудила мое любопытство. Захотелось самому познакомиться с записками отставного майора. Я перерыл все местные библиотеки, делал запросы в крупнейшие книгохранилища страны, но все безрезультатно.
Тогда я решил съездить в Лиходеевку, но сначала побольше разузнать о самой деревне. Опять архивы… Сведений довольно мало, но каждый попадавшийся документ был весьма любопытен.
- Вот, например. - Митя кивнул на давешнюю дореволюционную карту уезда. - Почему Лиходеевка стоит как бы в центре нескольких помещичьих владений, а сама никому не принадлежит? Оказывается, дело в том, что населяли ее однодворцы - довольно своеобразная группа русского свободного крестьянства. Некогда их относили к низшему дворянству, но матушка Екатерина Вторая особым указом перевела их в крестьян. Однако однодворцы былых вольностей не забыли и с простыми крепостными не больно-то якшались.
Было их в Лиходеевке согласно ревизской сказке 1858 года 48 душ мужского пола. Еще более интересный документ - рукописный сборник легенд и преданий нашей губернии, собранный и записанный семинаристом Лаврентием Воздвиженским. Эта толстая амбарная книга в коленкоровом переплете, исписанная каллиграфическим почерком, попалась мне среди книг и документов бывшей Архангельской церкви. Архив этой церкви находится, кстати, в вашей библиотеке, Валентина Сергеевна.
Так вот, там говорится, что при царе Федоре Иоан-новиче, сыне Ивана Грозного, в наш уезд было сослано несколько представителей знатных дворянских семей, обвиненных в ереси и колдовстве. Лишены они были всех своих земель и добра, но не сожжены, как полагалось, нравы при Федоре Иоанновиче стали помягче. Именно они и основали Лиходеевку. Видимо, кое-какие средства у них остались, потому что поставили они себе крепкие усадьбы и зажили на свой манер, тихо, но независимо.
Из той же книги следует, что Лиходеевка издавна пользовалась недоброй славой среди окрестного населения.
«В Божьем храме редко кто из них бывает, - пишет семинарист, - а в самой деревне церкви нет». Хотя он оговаривается, что все жители Лиходеевки крещены по православному обряду. Семинарист Лаврентий, видимо, знал больше, чем написал в своем труде, но по каким-то причинам об этом не распространялся.
Валентина Сергеевна слушала этот рассказ сначала с напряженным интересом, но постепенно вся эта старина стала ей надоедать. За окном давно стояла теплая августовская ночь. С улицы налетели ночные бабочки и кружились возле настольной лампы. Было тихо и уютно, а все эти ужасы, казалось, существовали только в воображении.
Она потянулась, нечаянно задела стакан на столе. Звякнула ложечка. Митя приостановил свой рассказ и насмешливо заметил, что Валентине Сергеевне, видимо, уже не страшно и пора расходиться по домам.
- Нет, нет! - воскликнул Забалуев. - Дело вовсе не в гражданке Петуховой, вся эта история представляет несомненный исторический интерес.
- Как это не во мне? - рассердилась библиотекарша, обидевшаяся на слово «гражданка». - Именно во мне.
В комнате повисла напряженная тишина. Валентина Сергеевна поднялась и, взглянув на часы, сказала:
- Ну что ж, товарищи, мне пора. Поздно уже. Спасибо за интересный рассказ, но никакой ясности он не внес: колдуны, зомби - все это…
Но Воробьев не дал ей договорить.
- Сядьте! - сказал он властно. И Валентина Сергеевна невольно подчинилась. - Вы, Валентина Сергеевна, и не подозреваете, в какой переплет попали. Насколько все это серьезно. Верите вы или не верите, это, конечно, ваше дело, хотя после того, что с вами произошло, нужно быть полным кретином, чтобы отрицать очевидное. Я еще не дорассказал всей этой истории.
Слова Воробьева сильно смутили библиотекаршу. Напоминание об опасности подействовало, как ушат холодной воды.
«Ладно, - решила она, - дослушаю эти глупости до конца, раз уж сама напросилась».
- Итак, я продолжаю. - Митя потушил окурок в пепельнице и отхлебнул стакан холодного чаю. - После всех изысканий надо было ехать в Лиходеевку. Мне очень хотелось это сделать, но что-то постоянно мешало. То разные житейские заботы, то еще какие-то мелочи. Иногда мне казалось, что некий внутренний голос шепчет: не езди, Митя, не езди… Я человек не суеверный, однако, по правде сказать, было как-то не по себе.
И тут случилось довольно странное происшествие, давшее толчок целой цепочке еще более странных событий.
Как-то в музей зашел пожилой гражданин довольно странной наружности, напоминавший Паганеля из известного фильма «Дети капитана Гранта». Только в отличие от актера Черкасова он был маленький и толстый. А сходство же заключалось во множестве приспособлений для ловли насекомых, имевшихся при нем. В руках диковинного старика был сачок для ловли бабочек, еще один сачок болтался за спиной. На боку висели жестяные коробки, какие-то морилки. Одет он был в просторный парусиновый костюм. Дополняла наряд широкая соломенная панама. Когда потом мы с ним шли по улице, то вид его вызывал живейший интерес прохожих. А ребятишки так вообще бежали за ним следом.
Этот диковинный человек представился профессором-энтомологом Викентием Аркадьевичем Струм-сом.
Время было непростое, и наш бдительный директор перво-наперво потребовал у него документы. Документы оказались в полном порядке: командировочное удостоверение, паспорт, еще какие-то бумаги. Были и рекомендательные письма из очень солидных учреждений с просьбой оказывать В. А. Струмсу всяческую помощь в его изыканиях. Пока директор рассматривал бумаги, раздался звонок. И по почтительному тону директора можно было понять, что на том конце провода кто-то из начальства. Разговор, видимо, шел все о том же Струмсе, потому что, положив трубку, директор рассыпался перед профессором мелким бесом.
Из разговора выяснилось, что наш новый знакомый - специалист по ночным бабочкам. И что, как ему стало известно, в наших местах встречается редчайший подвид - бабочка «мертвая голова».
- А где же водится этот подвид? - встрял в разговор я.
Директор музея недовольно на меня покосился.
- Здесь, не очень далеко от города, есть деревня Лиходеевка, так, по моим сведениям, где-то возле нее, - ответил Струме.
Упоминание о Лиходеевке разожгло мой интерес невероятно. И, не обращая внимания на нахмуренного директора, я полностью завладел разговором.
- А откуда у вас эти сведения? - спросил я профессора.
- Да вот из этой книги. - И он достал из полевой сумки - что бы вы думали? - «Сонмище демонов черных и белых» отставного майора Кокуева.
Прочитав заглавие книги, оттиснутое золотом на черном переплете, я чуть со стула не свалился.
- Вот видите, - профессор раскрыл книгу и показал рисунок гигантской бабочки, - автор утверждает, что изображение это в натуральную величину. И я ему верю, да, верю! - Он запальчиво повысил голос. - Особенности рисунка доказывают, что рисовал он с натуры. Подвид этот нигде пока не описан, и я надеюсь…
Тут он остановился и перевел дух.
- Ну, ладно, об этом потом. Одним словом, я прошу вашей помощи. - Он посмотрел на директора. - Помогите мне добраться до этой Лиходеевки.
- Нет ничего проще, - сказал директор. - Даю в ваше распоряжение Митю Воробьева. - Он кивнул в мою сторону. - Завтра же и отправляйтесь.
Я проводил профессора до гостиницы. Мы обо всем договорились. В конце же я набрался смелости и попросил у него на одну ночь книгу, за которой я так долго и безуспешно охотился. Струме внимательно посмотрел на меня, но книгу дал, только попросив как можно бережнее с ней обращаться. Вообще он производил впечатление чудака не от мира сего. Однако на прощание еще раз внимательно посмотрел на меня, и мне показалось, что он совсем не тот, за кого себя выдает. Лицо его приняло серьезное и даже строгое выражение.
- Конечно, все, что изложено в этой книге, невероятно, - промолвил Струме. - Однако нет оснований не верить автору. Конечно, много туману. Но личное, личное не может быть придумано! Вы, молодой человек, надеюсь, сами сделаете вывод.
Схватив драгоценную книгу, я побежал к себе. И надо сказать, она действительно была необычной. Долго рассказывать обо всем, что там написано. Сделана она была в виде дневника. Автор передавал читателю все свои переживания, настроения и т.д. Кроме того, он увлекался магией, и страницы переполняли различные мистические пассажи. Больше всего на меня произвел впечатление один из фрагментов этой необычной книги. По смыслу он был кульминационным. У главного героя (или у автора) была возлюбленная, как он пишет, «девица небесной чистоты». Называл он ее по-разному: то Суламифь, то Изольда, то Женевьева. Однако в одном месте текста стоит совершенно конкретное имя - Дарья Михайловна Сури-на - дочь соседского помещика. Так вот, можно понять, что Суламифь-Даша совсем отставным майором не интересовалась. Он же сгорал от любви. Просил ее руки у отца и получил отказ: видимо, был незавидным женихом. Впрочем, обожание на расстоянии, очевидно, нравилось Кокуеву, совпадало с его рыцарским идеалом.
Однако драма переросла в трагедию. Дарья Сурина внезапно заболела и вскоре скончалась.
Потрясенный Кокуев чуть не лишился рассудка. Однако задумал оригинальный ход. У него были знакомства среди колдунов деревни Лиходеевка. Кстати, о своих связях с нечистой силой майор пишет весьма осторожно, не называя имен и не вдаваясь в подробности. Можно, однако, понять, что вопросы волшебства, чародейства и магии интересовали его чрезвычайно и что он не жалел на овладение ими ни времени, ни средств.
Одним словом, нечистая сила пошла навстречу несчастному.
Тут-то и начинается самое интересное. Церемония воскрешения Дарьи Михайловны Суриной описана очень подробно. Прошло четыре дня с момента погребения. Дело было летом, по-моему, в августе. Кладбище находилось вдалеке от деревень и усадеб, на ничейной земле. Издавна хоронили там окрестных помещиков и членов их семей.
Кокуев был извещен заранее и пришел на кладбище еще засветло. Он долго стоял у свежей могилы, где была похоронена его возлюбленная. Потом присел поодаль и стал ждать.
До темноты никто не появлялся. Но как только стемнело, майор почувствовал на кладбище какое-то движение. Постепенно он стал различать недалеко от свежей могилы темные силуэты. Вспыхнул костерок. В его свете Кокуев увидел, что присутствуют три женщины и один мужчина, глубокий старик с длинными седыми волосами и с такой же бородой. Женщины скинули с себя одежду.
Дальше следует описание ритуала, почти полностью совпадающее с рассказом Валентины Сергеевны.
И заклинания, и зеленый столб света… Все это есть и в рассказе майора. Однако самое интересное случилось дальше. Земля, как пишет Кокуев, расступилась, и появилась усопшая. Женщины упали на колени и запели какую-то странную жалобную песню. Старик же подошел к майору, взял за руку и подвел к ней. Кокуев на протяжении сей процедуры хотя и испытал сильнейшее потрясение, но сохранил присутствие духа. Теперь же силы оставили его, он едва держался на ногах. Мертвая стояла, закрыв глаза, и выглядела совершенно как при жизни, только была очень бледна. От нее шел тяжелый запах свежей земли. Наконец она открыла глаза и впилась безжизненным взглядом в майора. Тот окаменел. Он не мог двинуть ни рукой, ни ногой. Внезапно мертвец поднял руки, точно хотел обнять Кокуева. Этого отставной майор уже не вынес. Он потерял сознание. - Воробьев приостановил свой рассказ и вновь закурил.
- А что было дальше? - с живейшим интересом воскликнула Валентина Сергеевна.
- Вот видите, вы уже и увлеклись, - засмеялся Забалуев.
- А дальше… он пришел в себя в какой-то крестьянской избе. Был день. Тут же находился и давешний седобородый старик. Он кратко объяснил Кокуе-ву, что своим обмороком тот все испортил. И что возлюбленной больше никогда не увидит. «А если бы ты не сомлел, - как выразился старец, - то мог бы обрести неслыханную радость». Все это я вычитал в этой странной книге, - закончил свой рассказ Воробьев и глубоко затянулся. - Было там еще много чрезвычайно интересных мест, например, рассказ о том, как с помощью волшебства майор пытался искать клады и как почти нашел один. Словом, всего не перескажешь.
- Однако какое поразительное сходство с рассказом Валентины Сергеевны, - заметил Забалуев.

Предыдущая страница 2 Следующая страница


3 Алексей Атеев

- Да, сходство несомненное. - Митя потушил папиросу и посмотрел на Петухову.
- Есть в этой книге почти в самом конце рассказ о каком-то таинственном ордене колдунов, будто бы существующем на Руси с незапамятных времен. Кокуев утверждает, что некогда все оккультные науки были разработаны и доведены до совершенства где-то на Востоке, по-видимому, в Вавилоне. А уж оттуда, при помощи халдейских магов, разнесены по всему свету. В истории России все эти тайные силы играли большую, хотя и невидимую непосвященным роль. Автор приводит несколько исторических примеров, когда, по его мнению, не обошлось без колдовства. Читал я книгу всю ночь. А некоторые места перечитывал по нескольку раз и никак не мог понять: что это - мистификация, исповедь сумасшедшего или реальные события, причудливо переплетенные с мистикой?
Может быть, ответ даст предстоящая поездка в Ли-ходеевку?
И вот на следующее утро я уже возле гостиницы поджидаю Струмса. Мы условились встретиться в восемь… И ровно в восемь выходит Викентий Аркадьевич, а рядом с ним здоровенный малый, обвешанный сумками и рюкзаками. Увидел Струме меня, махнул этак небрежно рукой, подзывая, а сам - к «Победе», что стояла у гостиницы. И детина с сумками за ним.
- Знакомьтесь, Митя, - говорит Струме, - это мой ассистент Николай Егорович Белов, можно просто Коля.
Этот Коля молча сует мне руку, грузит вещи в «Победу», садится за руль, и мы трогаемся. Вернул я ему книгу, и вышел у нас прелюбопытный разговор.
Струме меня спрашивает: мол, каково впечатление:
Ну, стал я ему излагать свои мысли. Он сидит, хмыкает так, не поймешь, не то смеется, не то сомневается. Потом спрашивает:
- А вы обратили внимание на то место, где Кокуев рассказывает об ордене колдунов?
- Как же, - говорю, - обратил. Трижды перечитал.
- Ну и что же вы по этому поводу думаете?
- Извините, - говорю, - думаю, что все это бред.
- Бред, значит? - переспрашивает он. - А воскрешение Суриной тоже бред?
Тут я растерялся. Не могу толком выразить своих чувств.
- Ага, молчите, - констатирует профессор. - А скажите, Митя, сами-то вы об этой Лиходеевке что-нибудь знаете?
Я давай рассказывать об истории, что я в детстве слышал, о своих изысканиях… Упомянул о статье Остродумова в «Русской старине». Он кивает: читал, мол,знаю.
Я рассказал о рукописной книге семинариста Воздвиженского. Профессор заинтересовался чрезвычайно. Достал блокнот, записал вкратце основные факты. Расспросил, как можно увидеть этот труд.
Так мы и едем. Он то расспрашивает, то помалкивает, что-то обдумывает.
Тут и я ему вопрос задаю:
- А сами-то вы, Викентий Аркадьевич, что думаете обо всей этой истории?
- Что думаю? А ничего не думаю. Приедем на место, там и думать будем.
И вот мы в Лиходеевке. К моему удивлению, остановились не в деревне, а отъехав от нее с полкилометра. Заехали в лес и расположились на небольшой уютной поляне. Молчавший Коля достал из багажника палатку, да какую-то хитрую, какой я никогда не видел. Яркую, просторную, с тентом, матрацы надувные. Словом, все иностранное. Быстренько, сноровисто все установил. Загляденье.
- Поживем денек-другой на природе, - говорит Струме. - Чем в душной избе с тараканами да клопами, лучше на свежем воздухе, вон кругом какая благодать.
Перекусили мы наскоро. А потом профессор с ассистентом в лес собрались. Взяли свои сачки для ловли бабочек, снасть всякую. Потом гляжу, у Коли какая-то штука вроде миноискателя, с наушниками, только компактнее.
- А это что, - спрашиваю, - у вас такое?
- Это, - говорит Струме, - прибор для определения геомагнитных полей.
- Так вы же не физики.
- Не физики, - подтверждает профессор, - но чтобы вы знали, молодой человек, именно в местах геомагнитных аномалий и водится бабочка, которую мы ищем. Такова особенность вида «мертвая голова».
Ну что ж, объяснили мне популярно, я и доволен. Перед уходом профессор мне говорит:
- Вы, Митя, далеко от машины не уходите, мало ли что…
- А я, Викентий Аркадьевич, в деревню хотел сходить.
- Зачем это?
- Ну так, поговорить с местными жителями, поглядеть, что за Лиходеевкатакая.
- Вот что, Митя, - говорит профессор, - мы с вашим директором договорились, что вы полностью поступаете в мое распоряжение. Так вот, я очень прошу, даже настаиваю, выполняйте то, что я вам сказал, без меня никаких самостоятельных вылазок не предпринимайте.
- Да что за таинственность такая! - возмутился я.
- Я настаиваю, - тихо повторил профессор, и было что-то такое в его тоне, что я замолчал.
Тут подошел ассистент Коля, молча, как-то сбоку посмотрел на меня, точно примеривался, как бы половчее ударить.
- Вы не обижайтесь. - Профессор потрепал меня по плечу. - Вы нам скоро понадобитесь и не пожалеете, что поехали.
Ушли они. «Эге, - думаю, - да они меня вместо сторожа взяли». Но делать нечего. Походил по полянке, залез в палатку, повалялся на надувных матрацах. Взял книжку, почитал…
Стемнело, тут и они появились. Профессор идет веселый. Напевает что-то.
Я с расспросами не лезу, тоже молчу. Запалили костерок. Достал Коля провизию, гляжу, коньячок появился. А вечер тихий, одним словом, удовольствие полное.
- Ты бы, Митя, без лирики, - перебил рассказчика Забалуев, - время позднее, Валентина Сергеевна устала.
- Нет, нет, Митя, рассказывайте все, что считаете нужным! - воскликнула Валентина Сергеевна. Она настолько заинтересовалась этой историей, что забыла обо всем на свете.
- Значит, я продолжаю. Так прошло два дня. Струме и Коля с утра уходили в лес, возвращались уже затемно, ничего определенного не рассказывали. Мне чертовски надоело такое времяпрепровождение. Тем более что ни одной живой души за это время в лесу не встретил. Но я молчал.
На третье утро профессор приказал мне идти с ними. То есть, конечно, не приказал, а попросил, но все равно сказано это было человеком, привыкшим повелевать. Я давно понял, что и Струме, и Коля, конечно, не энтомологи, но кто они на самом деле, определить не мог.
Я был не настолько глуп, чтобы принимать их за иностранных шпионов, хотя на первый взгляд их снаряжение вызывало подозрение. Возможно, они из «органов», но Викентий Аркадьевич был слишком интеллигентен, да и Коля, несмотря на его габариты и молчаливость, видимо, отнюдь не костолом. Я терялся в догадках. Однако с вопросами больше не лез.
Исключая легкую ссору, в первый день конфликтов у нас не было. Относились они ко мне подчеркнуто дружелюбно, ничуть не ставя себя выше. С молчаливым Колей мы в первый же вечер сражались в шахматы при свете фонарика. Причем играл он значительно лучше меня.
Итак, утром мы отправились в путь. На этот раз никаких сачков не взяли, а кроме давешнего прибора, похожего на миноискатель, прихватили еще два небольших ящика, наподобие тех, в которых носят геодезические инструменты. Кроме того, из багажника «Победы» Коля достал две саперные лопатки и тоже взял их с собой.
Идти пришлось довольно долго, примерно часа полтора. Мои попутчики дорогу знали хорошо и уверенно шли через лес. Сосновый бор, через который мы шагали, был полон птичьего щебета. Лето было в самом разгаре, и то тут, то там среди травы и опавшей хвои мелькали кустики земляники со спелыми сочными ягодами. Наконец лес поредел, и мы вышли на огромную поляну, даже скорее небольшое поле. Я сразу понял, что перед нами кладбище, то самое кладбище, описанное в «Сонмище демонов черных и белых». Да, да, Валентина Сергеевна, именно на нем вы и были. Но только вы подошли к нему с другого края, со стороны болота.
Итак, вот оно, таинственное кладбище, место жутких происшествий. Признаюсь, я испытывал не совсем приятное чувство, ступая на его территорию. Однако мои спутники никаких эмоций не выражали. Они молча шагали среди могил и надгробий.
Я поотстал. Кругом было столько интересного. Кладбище старинное. Довольно много памятников, судя по датам, высеченным на них, относилось к восемнадцатому веку. Видимо, здесь были и более ранние надгробия. Кое-где виднелись огромные черные кресты с еле заметным, вырезанным на дереве древним полууставом.
Вообще надписи на большинстве памятников читались с трудом, так сгладили их время и непогода.
Так я ходил среди запустения, пока не услышал окрик:
- Эй, Митя, давай сюда!
Мои товарищи стояли возле приземистого кирпичного строения, оказавшегося склепом дворянского рода Кокуевых. Среди имен, высеченных на черной мраморной доске, было и имя моего знакомца: «Иван Аполлонович Кокуев - майор от инфантерии, герой Крымской кампании».
- Вот он где похоронен, отставной майор Кокуев, - сказал Струме. - В месте, так любезном его меланхолической душе. А возлюбленная его, девица Дарья Сурина, совсем недалеко лежит.
- Может, с нее и начнем, Викентий Аркадьевич? - спросил Коля.
- Пожалуй… - Профессор задумчиво посмотрел по сторонам. - Пожалуй, с нее и начнем. Итак, нами было выявлено семь аномалий. Одна из них - могила возлюбленной майора. Этого и следовало ожидать. Конечно, таких аномалий должно быть значительно больше, но кладбище очень большое, да и чувствительность нашего «локатора» оставляет желать лучшего.
- Что все-таки происходит? - не выдержал я. - Мы что, пришли сюда ловить бабочек? Неужели именно здесь водится «мертвая голова»?
- Может, мертвая, а может, и не мертвая, - рассеянно сказал профессор, - это мы сейчас проверим.
- Викентий Аркадьевич, надо бы ему объяснить, - неожиданно сказал молчун Коля.
- Конечно, конечно, - спохватился Струме. - Так вот, товарищ Воробьев, вы, конечно, догадывались, что мы никакие не энтомологи, хотя, надо признаться, бабочки - моя страсть. Но тем не менее мы честные советские люди, отнюдь не шпионы, как может показаться на первый взгляд. Но вам-то не показалось?
Я молчал.
- Ну вот и отлично, - продолжал профессор. - Работаем мы с Николаем Егоровичем, - он кивнул на ассистента, - как бы вам сказать… в одном научно-исследовательском учреждении, занимающемся некоторыми… ну, скажем, парапсихологическими проблемами. Дичь, подумаете вы, однако ошибетесь. Учреждение наше не рекламируется, вы это, конечно, понимаете и, надеюсь, не будете афишировать наше знакомство. - Тут лицо его как бы затвердело и приняло жестокое выражение. - Знаю, не будете. Так вот. Все эти легенды, поверья, как мы считаем, имеют под собой вполне реальную почву. Кстати, институты, подобные нашему, имеются и на Западе. Скажем, недавно в печать просочились слухи об исследованиях американцев, касающихся знаменитых зомби, вы, наверное, слыхали о них.
Я кивнул головой. Становилось все интереснее.
- Нечто подобное встречается и у нас. Мы с товарищем Беловым с помощью приборов обнаружили на этом кладбище семь мест, где, по нашим предположениям, могут находиться так называемые биороботы. Конечно, слово «биоробот» в данном случае не совсем точно передает суть явления, но, на мой взгляд, оно все же лучше звучит, чем чуждое нашему слуху слово «зомби».
Итак, здесь под землей лежат объекты, чья жизнедеятельность замедлена почти до нуля, но с помощью особых условий их можно реанимировать. Условия эти нам неизвестны. Кто этим занимается, мы догадываемся. Между прочим, по этой самой Лиходеевке еще в конце девятнадцатого века составлен подробнейший секретный доклад, хранившийся в архивах Третьего отделения и читанный, судя по собственноручным пометкам, самим царем Александром II.
Между прочим, составил этот доклад приват-доцент Остродумов, известный вам по публикации в «Русской старине». Кстати сказать: таких зловещих мест, как Лиходеевка, в России было еще несколько. Ну да ладно, об этом потом. А сейчас к делу. Нужно вскрыть могилу девицы Суриной, за этим мы и пришли.
Потрясенный услышанным, я не знал, что и сказать. Поэтому я промолчал в очередной раз, взял саперную лопатку и поплелся за моими товарищами. Жизнь у меня была довольно пестрая. Приходилось заниматься разными, иногда несколько необычными делами, но могилы я до этого не вскрывал. Но, коли это надо советской науке, отчего бы не вскрыть. Однако на душе скребли кошки. И вот мы стоим перед памятником девицы Суриной. Это покосившаяся дорическая колонна из белого мрамора. Ее, видимо, кто-то пытался раскрыть, потому что часть колонны была отбита и валялась тут же. Мы с Николаем взялись за лопатки. Почва в этом месте была песчаной, работа двигалась быстро, однако прошло не меньше двух часов, пока мы докопались до гроба. Наконец вылезли из ямы, закурили. Струме, не принимавший участия в раскопках, сидел тут же на каком-то чурбане.
- Ну что, будем вскрывать, Викентий Аркадьевич? - спросил Коля.
- А нельзя ли выволочь гроб наверх? - спросил Струме.
- Нет, вряд ли, совсем трухлявый, да и не подцепишь.
- Ну тогда ломай крышку, Коля.
Коля взял небольшой ломик и снова спустился в могилу. Раздался хруст, какой бывает, когда разламывают насквозь трухлявое бревно. Мы сгрудились у края могилы и заглянули внутрь. Я, естественно, ожидал увидеть скелет, но в первый момент увидел как бы густую кисею, закрывавшую верхнюю половину тела умершей. «Плесень», - наконец понял я.
- Коля, надень перчатки и респиратор! - крикнул профессор.
Это было исполнено. Ассистент осторожно снял шапку плесени, и мы увидели то, что некогда было лицом молодой красивой девушки.
Может быть, вы видели в археологических музеях мумии? Так вот, лицо трупа было лицом мумии. Видом и цветом оно напоминало большое печеное яблоко. Но была в нем одна странность. Первой ее заметил Коля. С воплем «Она смотрит, она смотрит!» он в ужасе выскочил из ямы.
И действительно, у мумии были широко раскрыты живые глаза.
- Спокойно, Коля! - закричал Струме. Он тоже заметно побледнел, но держался относительно спокойно.
Как выглядел я со стороны, сказать не могу, но, думаю, не лучше ассистента, который был совершенно серый.
Струме достал мощный фонарь и посветил в яму. Электрический свет блеснул в широко раскрытых глазах. Мертвец смотрел на нас. Взгляд был пустой и безнадежный, можно было подумать, что глаза эти сделаны из стекла.
В первую минуту такая мысль мелькнула и у меня.
- Итак, - сказал Струме, - предположения подтвердились. Перед нами биоробот, или зомби, выбирайте, что вам больше нравится. Хотя, конечно, нужно проверить, может быть, это всего-навсего мумифицированный труп. Давай-ка, Николай Егорович, измерим нашей красавице температуру.
Коля достал из ящика один из приборов и нерешительно встал у могилы.
- Что, боишься? - спросил Струме.
- Да не то чтобы боюсь, Викентий Аркадьевич, а как-то не по себе.
- Ну, давай я. - Профессор неожиданно легко для своего возраста спустился в яму.
Коля подал ему прибор. Шли минуты. Наконец профессор разочарованно произнес:
- Температура тела соответствует температуре окружающей среды.
- А глаза, глаза?! - закричал Коля.
- Глаза на свет не реагируют, дай-ка мне зонд. Попробуем определить температуру внутри тела. Так, похоже, небольшая разница есть. Незначительная, но все же. Однако возможно, это результат тления тканей.
- Какое тление! - Коля скептически хмыкнул. - Трупу почти сто лет. Все давным-давно должно рассыпаться в прах.
- Не торопись… - Профессор задумчиво склонился над трупом. - Дай-ка мне биолокатор.
И в эту минуту рядом с нами раздался незнакомый голос:
- А чем это вы, граждане, тут занимаетесь?
Признаюсь, от неожиданности я чуть не свалился в яму. Коля тоже был потрясен, потому что с испугу выронил из рук биолокатор.
Мы обернулись. Перед нами стоял обычный милиционер в синей фуражке с красным околышем, с полевой сумкой и кобурой на боку. На плечах его были погоны старшины.
- Итак, я повторяю, граждане: что тут происходит? - сказал милиционер официальным тоном. Вроде ничего особенного, обычный милиционер, однако увидеть его здесь, посреди леса, вдали от населенных пунктов, мы никак не ожидали. Поэтому мы с Колей стояли и смотрели, вытаращив глаза на представителя власти.
Только профессор не растерялся. Он неторопливо вылез из ямы и подошел к милиционеру.
- Мы работники Академии наук, - сказал ему Струме спокойно. - Ведем здесь раскопки. Коля, достань наши документы. Вот разрешение от соответствующих ведомств, кстати, и от областного управления внутренних дел на проведение раскопок.
И он протянул документы милиционеру. Однако милиционер документы почему-то не взял. Он стоял, переминаясь с ноги на ногу, и старательно отводил взгляд в сторону.
Я обратил внимание на его лицо. Это был молодой парень лет двадцати - двадцати двух, с веснушчатым загорелым лицом, из-под фуражки торчал рыжеватый чуб, но вот глаза… Глаза были какие-то нехорошие. Старческие были глаза, белесые и выцветшие, точно владелец глядел ими на белый свет много-много лет.
Не обращая на нас внимания, он подошел к могиле, глянул вниз. Задумчиво покачал головой.
- Ученые, значит. Дарью выкопали. Нехорошо. Услыхав, что милиционер знает имя покойницы, мы переглянулись.
- А вы сами-то кто? - осторожно спросил Струме.
- Я-то? Я здешний участковый.
- А на документы ваши позвольте взглянуть?
- Документы мои… - Милиционер почему-то положил руку на кобуру.
Краем глаза я заметил, как Коля весь напружинился и сунул руку за пазуху.
- Документы мои, значит… - повторил милиционер. Он круто повернулся и быстро пошел прочь. Потом вдруг остановился, оглянулся и, глядя в сторону, сказал: - А Дарья-то к вам сегодня в гости сама придет.
Сказав это, он быстро зашагал с кладбища.
- Задержи его, Коля! - крикнул профессор.
Коля рванулся к милиционеру, выхватил из-за пазухи пистолет. Он почти нагнал его, но вдруг милиционер неизвестно как оказался намного впереди. Он не бежал, а шел быстрым шагом. Как это получилось, я и теперь не понимаю. Коля снова рванулся за ним, при этом он несколько раз выстрелил в воздух. Но преследуемый не обратил на выстрелы никакого внимания.
Вскоре он был почти у опушки леса. Тогда Коля, бежавший за ним во весь дух, остановился, вскинул пистолет и сделал несколько выстрелов по удаляющейся фигуре. Но все было напрасно. Милиционер исчез.
- Что же это, Викентий Аркадьевич? - прерывающимся голосом спросил запыхавшийся Коля.
- А это, видимо, хозяева кладбища дают о себе знать, - совершенно спокойно промолвил профессор. - Вот ты стрелял по нему, а зря. Были бы серебряные пули, тогда какой-нибудь толк получился бы.
«Ой, ой! - подумал я. - Серебряные пули! Вот так в историю попал. Нечистая сила окружает, а на мне и креста нет».
Струме тем временем начал укладывать инструменты, Коля кинулся помогать ему. В минуту все было собрано.
- А с этим что делать? - Коля кивнул на раскопанную могилу.
Профессор задумчиво посмотрел на него.
- Этот милиционер, помнится, сказал, что красавица сегодня нас навестит. Можно, конечно, осиновый кол забить в нее, однако хочется самому увидеть, на что они способны. Оставим все как есть, а завтра видно будет.
Мы отправились на место стоянки. День клонился к вечеру. Поели, хотя аппетита не было.
- То, что сегодня ночью нас посетят, не вызывает сомнения. - Струме ходил по поляне и, казалось, разговаривал с самим собой.
- Может быть, уедем? - предложил я, но он не обратил на мои слова никакого внимания.
- Что предпринять? Ну конечно! Магический круг. Средство стародавнее, но испытанное.
Я вспомнил гоголевского Вия. Как же он очертит круг - по траве?
- Так, ребятки, - Струме схватил саперную лопатку, - срочно окапываем наш бивак. Машина и палатка - центр круга. Канавка должна быть неглубокой, но обязательно сплошной, не дай Бог где прервется.
Скоро был выкопан аккуратный круг диаметром примерно десять-пятнадцать метров.
- Так, - продолжал руководить Струме, - где веревка? Укладывайте ее в выкопанную канавку да плотнее к земле прижимайте. Неплохо получилось. Теперь нужно выкопать четыре пятиконечные звезды. На каждую сторону света по звезде. Компас сюда… Здесь, значит, север, - Струме воткнул в землю на границах круга четыре колышка.
- Вот тут копайте. Вершина звезды должна быть направлена в круг. Да делайте звезды побольше, поглубже. В них мы уложим дрова, обольем чем-нибудь горючим, а в нужный момент подожжем.
Работа закипела. Струме залез в одну из своих сумок и достал оттуда здоровенную бутыль - литра, наверное, на три. Внутри колыхалась какая-то прозрачная жидкость.
- Как ты думаешь, Митя, что это такое?
- Водка, наверное, Викентий Аркадьевич.
- Скажешь тоже, водка! Это святая вода. Знакомый мой священник, отец Филарет, специально освятил для такого случая. Это, так сказать, оружие массового уничтожения демонов. Правда, я никогда его не применял, знаю лишь понаслышке. Но, говорят, мощнейшая вещь.
Все происходящее казалось мне сном. Какой век на дворе? Колдуны. Оборотни.
- Ну вот, вроде все возможные меры приняты, - удовлетворенно промолвил профессор. - Да, кстати, Митя, вас в детстве крестили? - Я утвердительно кивнул головой. - Тогда все в порядке.
- Послушайте, Викентий Аркадьевич, неужели все, что мы тут делали, это серьезно? - осторожно спросил я.
Профессор внимательно посмотрел на меня.
- А вы еще сомневаетесь? Совершенно зря. Вы, видимо, думаете, что в двадцатом веке подобное случиться не может. Однако глубоко заблуждаетесь. Разве утром вы сами не были свидетелем? Милиционер этот… Типичный колдун-оборотень. Да что милиционер. Я, например, обратил внимание, что все время, пока мы находились на кладбище, на старой липе сидел здоровенный ворон, а вот когда появился этот старшина, ворон куда-то исчез. Какая, спросите, связь? Я думаю, самая прямая. Жаль, что вы не читали секретный доклад Остродумова. В нем много интересного. Трудно, конечно, в это поверить, тем более в нашей стране, где атеизм возведен в догму. Хотя и официальная церковь отрицает возможность существования всякой нечистой силы, суеверий. А ведь мне приходилось сталкиваться с такими явлениями, которые ничем другим объяснить нельзя. Наш институт изучает… - Тут он осекся. Замолчал, о чем-то задумался.
Было уже почти темно. Коля возился с костром, на котором закипал чайник. Где-то недалеко посвистывали перепела, стрекотали последние кузнечики, наступала ночь. Что она несет на своих крыльях? Об этом можно было только догадываться.
Мы тихо сидели у костра. Курили, молчали. Говорить не хотелось. Я с огромным любопытством и одновременно со страхом ждал начала событий. Ждал, но в глубине души не верил в то, что они случатся, - настолько нереальным казалось происходящее.
В ямы, вырезанные в мягком дерне в форме звезд, были заложены куски старой автомобильной покрышки. Вперемешку с дровами мы их облили бензином и каким-то техническим маслом. Заготовили факелы. Мы ждали.
Профессор взглянул на светящийся циферблат часов:
- Скоро двенадцать. Осталось десять минут.
Не успел он произнести эти слова, как над нами пролетела какая-то огромная ночная птица. Бесшумно махая крыльями, она сделала один круг, другой… Внезапно послышалось какое-то заунывное пение. Сначала я подумал, что мне показалось, но пение становилось все явственнее.
Странная мелодия, напоминавшая отпевание покойника, переворачивала все внутри. Слов было не разобрать, но пели на каком-то незнакомом языке.
- Вроде началось, - проговорил Струме, и в его голосе звучало удовлетворение.
Ночь, еще несколько минут назад полная звуков, вдруг замерла, исчезли кузнечики, не шелохнулась ни одна ветка. Стояла полная тишина. Лишь потрескивали дрова в костре да слышалось непонятное пение.
Но вот в темноте, окружавшей наш лагерь, обозначилось некое движение: шуршала трава, звук неуверенных шагов.
Мороз пошел у меня по коже. То же чувство, по-моему, испытывал и Коля. Только профессор был внешне спокоен. Он внимательно смотрел во тьму. В его руках я заметил фотоаппарат со вспышкой.
Из темноты вышла какая-то фигура и встала на границе круга. Трудно было разобрать, кто это, - она казалась совсем черной. Однако когда я внимательно присмотрелся, то увидел, что от фигуры исходит слабое зеленоватое свечение, каким светятся иногда гнилые пни на болотах.
- По-моему, наша знакомая пожаловала. - Профессор вскинул фотоаппарат. В свете вспышки мы явственно различили девицу Дарью Сурину.
Она отшатнулась и чуть не упала. Движения ее напоминали движения марионетки, будто все тело состояло из шарниров.

Предыдущая страница 3 Следующая страница


Солнце мертвых 4

Струме направил на мертвую мощный фонарь. В его лучах мелькнуло черное оскаленное лицо, стеклянные, остановившиеся глаза, какие-то истлевшие лохмотья, покрывавшие ее остов. Она снова подошла к границам круга и уставилась на нас. Из темноты показались еще какие-то фигуры.
- Ого! Да она с компанией, - усмехнулся профессор. - Готовьте факелы.
В эту минуту меня кто-то крепко схватил сзади за руку. Я с удивлением обернулся и почувствовал тяжелый запах гнили.
- Помогите! - закричал я. Струме рванулся на мой голос. Как сейчас помню, в свете его фонарика я увидел отвратительную, покрытую зеленой плесенью руку мертвеца с длинными желтыми ногтями.
Струме схватил саперную лопатку и одним махом перерубил эту руку у предплечья. Раздался какой-то чавкающий звук, точно разрубили огромный гнилой помидор. Однако отрубленная кисть продолжала крепко сжимать мою руку. Я завизжал от ужаса.
- Это он с тыла прорвался! - закричал профессор, мы туда не смотрели. В его руках появилась бутыль со святой водой.
Профессор плеснул ею на мертвеца, который все еще пытался схватить меня уцелевшей рукой.
Послышалось шипение, точно это была серная кислота. Зомби забился в конвульсиях и явственно задымился.
- Коля, зажигай костры, - отдал команду Струме. В один миг заполыхали четыре пятиконечные звезды по краям магического круга. Упыри шарахнулись в сторону. В ярком свете костров стало видно, что их около десятка. Но свет вырвал из тьмы и еще одну группу фигур, стоявших поодаль. И это были явно живые люди.
Тот мертвец, который проник в круг, продолжал дергаться на земле и вдруг стал как бы всасываться в нее (другого определения не подберу). Внезапно он исчез. Так же внезапно исчезли и все остальные. Мы остались одни, и только четыре костра чадили черным, жирным дымом.
Митя остановился, перевел дыхание и в который раз уже закурил.
- А дальше что? - Валентина Сергеевна от нетерпения вся подалась вперед. - Дальше, Митя, дальше.
Митя молчал, попыхивая папиросой.
- Это все, - наконец сказал он.
- Как «все»? - Валентина Сергеевна недоверчиво улыбнулась.
- Представьте себе. На другой день, когда профессор с ассистентом снова собрались на раскопки, я сказал, что больше в этом не участвую. По совести говоря, я испугался. Да и до сих пор, когда вспоминаю эту историю, испытываю не совсем приятные чувства. Профессор меня не удерживал.
- Ну что ж, - сказал он, - я понимаю, что втянул вас в неприятную историю. Не подготовил, ничего не объяснил… Поэтому не смею задерживать. Хотя вдвоем нам будет тяжелее. А хотелось бы разобраться во всей этой чертовщине. Ну прощайте. - Он пожал мне руку и, посвистывая, зашагал вслед за ассистентом.
С тех пор о них я больше не слыхал. Где-то через месяц меня вызвали в одно учреждение. Ни о чем не расспрашивали, ничего не сообщали. Заставили только описать все происшедшее, причем с мельчайшими подробностями. На прощание настоятельно посоветовали ни о чем никому не рассказывать. Несколько лет я действительно молчал, тем более что при упоминании Лиходеевки меня охватывала дрожь. Больше всего меня мучил вопрос: что случилось со Струмсом и Колей? Сгинули они в борьбе с нечистой силой? Или благополучно выпутались из всей этой истории?
И вот совсем недавно мне стало известно, что Струме жив и здравствует. О подробностях я пока умолчу. Собственно, поэтому я обо всем и рассказал. Честно говоря, Валентина Сергеевна, я не испытывал к вам особой симпатии. Однако мысль о том, что кто-то может повторить мои ошибки и попасть из-за этого в скверную историю, не дает мне покоя.
- Но что же будет со мной?! - вскричала библиотекарша. - Ведь если всему этому верить, мне осталось жить двенадцать дней. Нет, уже одиннадцать. - Она посмотрела в окно, где занималось бледное утро.
- Выход один, - сказал Забалуев. - Надо ехать в Лиходеевку, на месте во всем разобраться.
- Вот вы и поезжайте, - усмехнулся Митя, - вдвоем. Валентине Сергеевне что! Она не верит во все эти глупости. А с меня достаточно. Как вспомню эту руку в зеленой плесени… Вся трухлявая, а из нее черви выползают… - Его передернуло. - Нет уж! Увольте!
- Но ведь надо же что-то делать, - продолжал За-балуев. - Нельзя же так все оставлять. В конце концов, человеческая жизнь в опасности!
- Я вас очень уважаю, Петр Петрович, - тихо заговорил Митя, - и мне понятно ваше беспокойство. На Валентину Сергеевну я давно зла не держу и искренне хочу ей помочь. Но вы, видимо, не понимаете, с чем столкнулись. Это Зло. Зло с большой буквы, существующее сотни, может быть, тысячи лет. Мы не знаем, что это, откуда это и как с ним бороться. Случайно заглянули мы за грань реальности, и что же? Все наши представления рушатся, как карточный домик.
- Митя, все это словеса! - воскликнул Забалу-ев. - Ты поможешь или нет?
Воробьев встал, обвел присутствующих долгим взглядом и, не прощаясь, вышел.
Некоторое время сидели молча. Потом поднялась Валентина Сергеевна.
- Ну что же, Петр Петрович, пора домой. Спасибо за помощь.
- Какая помощь…
- Ну все-таки рассказ был достаточно поучителен. Во всяком случае, я знаю, что меня ждет. Придет мертвец, «зомби» - как называет их Митя… - Она криво усмехнулась.
- Пойдемте, я вас провожу, Валентина Сергеевна, - засуетился Забалуев.
- А бутыль со святой водой у вас есть? - снова усмехнулась Валентина Сергеевна.
- Святую воду достать можно, - в тон ей сказал архивариус. - Вооружиться согласно Митиным рецептам.
Они вышли из здания архива. Было раннее летнее утро, свежее и чистое. Вдали раздался гудок паровоза. Ему вторили фабричные гудки. Шла будничная жизнь без всяких чудес.
- И все-таки ехать! - вдруг сказал Забалуев. - Решено! Сегодня же.
- Но… - начала было Валентина Сергеевна.
- Никаких «но». Сейчас идите поспите, а часиков в одиннадцать я за вами зайду, и двинемся. Чем сидеть и ждать неизвестно чего, лучше идти навстречу опасности, - несколько высокопарно произнес архивариус.
Петухова снова невольно улыбнулась, но на этот раз без сарказма.
«Милый какой старик, - подумала она. - А ведь он прав. Ехать надо. Разобраться со всей этой чертовщиной раз и навсегда. А если что-нибудь случится… Ну что ж, чему быть, того не миновать».
- Ладно, - она взяла за руку Забалуева, - едем.
…Валентина Сергеевна как женщина пунктуальная ровно в одиннадцать часов вышла из своей квартиры, уже готовая к путешествию. Теперь при ней не было обычных корзин для грибов, только легкий рюкзачок с запасом еды, кое-каких вещей - словом, самое необходимое. Во дворе было пусто. Она присела возле подъезда в ожидании. «А вдруг передумал, - мелькнула мысль, - что тогда?»
«А тогда, - сказал внутренний голос, - сиди дома и не высовывайся. Закупи продуктов да книжки читай, а все это опасное время за дверь ни ногой».
Мысль была интересная.
Валентина Сергеевна задумчиво поглядела на рюкзак, лежащий у ног, потом на окна своей квартиры.
«Все равно отпуск, - думала она, - никто не хватится, отключу телефон, дверь никому открывать не буду. Вытерплю как-нибудь эти проклятые одиннадцать дней». Идея эта все больше захватывала ее. Она вспомнила страшную историю, рассказанную Воробьевым, и почти уговорила себя остаться, но что-то мешало принять окончательное решение.
Тут надо отметить, что в жизни Валентины Сергеевны происходило чрезвычайно мало выдающихся событий. Можно сказать, что и вообще не происходило. А так хотелось пережить настоящее приключение! И вот теперь, когда настоящее приключение действительно случилось, она испугалась. Забиться, как мышка в норку, переждать - а ведь где-то рядом таятся грозные, неведомые силы. Может, рискнуть?
Она снова поглядела на рюкзак. Решительность всегда отличала нашу даму.
Если этот старикашка Забалуев не явится, она поедет в Лиходеевку самостоятельно! Конечно, лучше бы вместо Забалуева с ней поехал Митя. Она представила его невысокую фигурку, лысоватую голову, вздернутый нос - все-таки мужчина «в расцвете лет», можно сказать, симпатичный, не то что этот старый гриб архивариус.
С мужчинами Петуховой не везло. Она подавляла их своим кипучим темпераментом, а кому хочется быть подавленным? Постепенно Валентина Сергеевна стала не то что мужененавистницей, но смотрела на всех без исключения представителей сильного пола с легким презрением. Однако в глубине души отважная библиотекарша мечтала обрести спутника жизни, хотя даже себе самой стыдилась в этом признаться.
В Мите было что-то, чего ей всегда не хватало, - душевная раскрепощенность, что ли? Или детская непосредственность? Даже его отказ поехать в Лиходеевку не обидел библиотекаршу.
Так сидела она и размышляла, как вдруг раздался страшный шум. Во двор въехал мотоцикл с коляской. За рулем сидел Митя, а за его спиной скорчился Забалуев. Надо сказать, что этот мотоцикл, трофейный «БМВ», был предметом особой гордости Мити. Купил он его у какого-то спившегося отставного военного, что называется, задаром. Привел в порядок и носился по окрестностям с неимоверным грохотом.
- Экипаж подан, - сказал Митя весело.
- Он едет с нами, - добавил Забалуев, - я его не уговаривал, сам решился.
Валентина Сергеевна ни разу в жизни не ездила на мотоцикле. Она с сомнением посмотрела на странный, по ее мнению, агрегат и спросила нерешительно:
- Мы на этом поедем?
- Именно, но не «на этом», как вы изволили выразиться, а на мотоцикле марки «БМВ», - обидчиво заметил Митя.
- А куда же мне сесть?
- В коляску, и смелее.
Ей выдачи огромные очки. Мотоцикл, взревев, понесся навстречу ужасным приключениям.
До Лиходеевки добрались довольно быстро. Езда на мотоцикле Петуховой даже понравилась, хотя неимоверно трясло и обдавало пылью от проезжающего мимо транспорта.
Сразу же встал вопрос: где остановиться?
- Я думаю, - сказал Забалуев, - Валентине Сергеевне лучше всего отправиться к той старушке, у которой она останавливалась в первый раз. А мы с Митей расположимся где-нибудь в лесу: палатка у нас есть, так удобней, и внимание привлекать не будем. А то сразу пойдут вопросы: что это за компания? А вы, Валентина Сергеевна, объясните, что решили продолжить свой грибной промысел. Завтра же с утра выходите за деревню и прямо по дороге пройдите с полкилометра, там мы вас будем поджидать.
На том и порешили.
Валентина Сергеевна сошла, немного не доехав до деревни, а мотоцикл затарахтел дальше. Вот и знакомый дом. Хозяйки не было видно, и Петухова нерешительно остановилась у калитки. Вспомнились последние слова этой бабки (зовут ее вроде Агриппина Кузьминична?). Что такое она там говорила? Мол, через день увидимся? «Ну что ж, и бабка замешана в эту историю», - со странным удовлетворением констатировала Валентина Сергеевна.
Ничего больше ее не удивляло.
- А, это ты, Валечка! - неожиданно раздался веселый возглас. - За грибами своими вернулась?
Библиотекарша чуть не подпрыгнула с испугу. У нее за спиной стояла Агриппина Кузьминична.
Давненько ее никто не называл Валечкой. Чем-то детским повеяло от этого имени…
- Ну, проходи в дом, - продолжала старуха. - Грибы твои подсохли, дождей-то не было.
Валентина Сергеевна вошла в дом, и снова, как в первый раз, бросились ей в глаза иконы. Невольно она подняла руку, словно хотела перекреститься. «А ведь и вправду хотела», - машинально отметила про себя Петухова. Старуха тоже заметила ее жест.
- А ты вроде крестишься? - удивленно заметила она. - Давно ли в Бога уверовала?
Библиотекарша промолчала, а про себя подумала, что впору бы уверовать. Она подошла к киоту и стала разглядывать иконы: святые строго и печально глядели на нее со старых досок, словно укоряли в чем-то. Остаток дня прошел в беседе и чаепитии. Уже поздно вечером от нечего делать перекинулись с бабкой в картишки. Ни о том, зачем приехала библиотекарша, ни о минувших событиях не говорили.
- А хочешь, Валя, я тебе погадаю? - внезапно спросила старуха.
- Ну что ж, погадайте, - усмехнулась Петухова. Старуха достала другую колоду карт: большую и довольно засаленную. Карты были странные. Таких Валентина Сергеевна никогда не видала. Здесь не было обычных мастей, не было королей, дам… Их заменили странные зловещие символы.
Взяв одну карту, она рассматривала нарисованную на ней виселицу с повешенным.
- Что это за карты такие? - заинтересовалась она.
- Это специальные гадальные карты. «Тарот» называются. Достались мне давным-давно по случаю. Очень старинные карты. Принадлежали когда-то одному здешнему помещику Кокуеву.
- Кому-кому? - удивленно переспросила Пету-хова.
- Да был тут один. Все нечистого тешил. Ну да ладно…
Старуха разбросала по столу карты, внимательно стала рассматривать их, потом смешала и разложила снова, но уже в другом порядке. Пристально посмотрела на библиотекаршу.
- Да!.. Давненько не видела я ничего подобного. Ну что тебе, бабонька, сказать… Находишься ты между двух огней. Бьются за тебя две силы, одна хорошая, другая - не приведи Господь. Пока черная-то сила перетягивает.
- И перетянет? - взволнованно спросила Пету-хова.
- Не торопись, все скажу. Светлая сила может перетянуть, а может и нет. Все зависит от тебя самой, но не только. Есть кто-то третий, кто перетянет чашу весов, а вот в какую сторону - неясно. Но только опасную ты игру затеяла, бабонька, ох опасную.
Старуха смешала карты, перекрестилась.
- Пора спать…
«Почему все кругом говорят загадками?» - думала Валентина Сергеевна, ворочаясь на кровати. С этими мыслями она заснула. И приснился ей странный сон.
Будто идет она по лесу и выходит все на то же кладбище. Там тихо, ни души, и вдруг, откуда ни возьмись, ребенок, мальчик лет пяти. Беленький, голубоглазый. Увидел он библиотекаршу, подбежал к ней и кричит: «Тетя, тетя, уведи меня домой!» Взяла его Валентина Сергеевна за руку и спрашивает: «А где твой дом?» «Пойдем, покажу!» - тянет ее за собой малыш. Подводит к склепу и говорит: «Вот мой дом, иди за мной!» Валентина Сергеевна сопротивляется, не идет, а он все тянет, да так сильно…
Вдруг видит она: на кладбище людей полно, а вместо лиц у них ничего нет, гладкое место, а посреди старик седобородый стоит в милицейской форме. Эти безли-цые мечутся по кладбищу, будто кого-то ищут. А старик тут и говорит: вот она, хватайте! Безлицые бросаются к ней, а ребенок кричит: «Нет! Она моя!» Безлицые тут же рассыпались в прах, остались старик да ребенок. Она стоит между ними, и каждый ее к себе манит… Тут все пропало, и она проснулась.
Утро, серенькое и теплое, неярко горело августовским светом. Сильная роса приятно холодила ноги, пока она бежала к колодцу умываться. Хозяйка была уже во дворе, несла из хлева полное ведро парного молока.
- Проснулась уже, - одобрительно заметила бабка. - Да ты никак куда собралась?
- В лес пойду за грибами. - Валентина Сергеевна старательно отводила глаза от пытливого взгляда хозяйки.
- Не находилась еще, - помрачнела та. - Ну иди, коли есть охота. Только мой совет - в сторону кладбища не ходи. Попей-ка парного молочка.
Немного погодя библиотекарша была готова к выходу. Только вот беда - корзинки для грибов у нее не было.
- Да возьми мою. - Хозяйка подала ей красивую большую корзину. - На-ка молочка на дорожку. - Она протянула ей кринку, туго обмотанную чистой белой тряпкой. - Поставь на дно, по дороге выпьешь.
Валентина Сергеевна быстрым шагом двинулась в путь. Ей очень хотелось поскорее встретиться со своими товарищами. Надо обязательно побывать на кладбище. Посмотреть еще раз на памятник: действительно ли на нем ее имя? Деревня кончилась, и вскоре среди деревьев мелькнула палатка.
Товарищи ее уже встали и позавтракали.
- Ну, какие на сегодня планы? - спросил Забалу-ев. Валентина Сергеевна предложила тут же идти на кладбище, что было встречено без возражений.
По дороге библиотекарша поинтересовалась у Мити, далеко ли отсюда был лагерь профессора Струмса.
- Да нет, - последовал ответ. - Совсем рядом. Я, между прочим, туда уже сходил.
- Ну и что?
- Да ничего, никаких следов не осталось. Дорогу на кладбище вроде бы никто точно не знал, но дошли до него неожиданно быстро. Подул ветерок. Из-за туч выглянуло солнце, серое утро перешло в яркий летний день. И при солнечном свете кладбище казалось отнюдь не зловещим. Запустение, царившее здесь, придавало ему романтический вид, а старинные памятники еще больше усиливали впечатление.
Валентина Сергеевна, поначалу спешившая увидеть место своего приключения, заинтересовалась надгробиями. Она ходила от одного памятника к другому, пытаясь прочесть полустертые временем надписи, разглядывая причудливые обелиски. Ее товарищи вели себя так же. Наконец вышли к старой часовне, стоящей на самом краю. Вот здесь она пережидала грозу. Часовня темнела провалами окон и дверей, но уже не вызывала страха. Библиотекарша подошла к дверному проему и заглянула внутрь. Там было так же темно и пусто, только лучи света, пробивавшиеся сквозь дыры в крыше, причудливо выхватывали фрагменты полуосыпавшихся фресок на стенах. Она повернулась, пытаясь вспомнить, где находится тот памятник, на котором прочитала она дату своей предполагаемой смерти.
Взгляд ее сразу же нашел накренившуюся плиту из черного мрамора.
- Вот он, - боязливо произнесла библиотекарша, указывая на памятник.
- Ну-ка, ну-ка. - Забалуев достал из кармана очки и подошел к надгробию. За ним последовал Митя.
Она же осталась на месте, со страхом и нетерпением ожидая результатов. Внезапно раздался веселый смех. Смеялись оба. «Что они, с ума сошли?» - опешила библиотекарша.
- Идите-ка сюда! - захлебываясь от смеха, позвал Забалуев.
Она нерешительно подошла, не понимая причины их веселья.
- Читайте! - усмехаясь, приказал Забалуев. Она вгляделась в надписи.
«Петушкова Валентина Савельевна, - изумленно прочитала она. - Вдова действительного статского советника, потомственная дворянка». Дальше шли даты рождения и смерти. Год рождения действительно походил на ее, но только это был девятнадцатый век, а дата смерти и близко не соответствовала нынешнему году. Неужели она тогда со сна ошиблась? Валентина Сергеевна стояла, ничего не понимая.
- Конечно, вы обознались, - подтвердил ее догадку Забалуев. - После кошмарной ночи, грозы этой, опять же спали урывками.
- Так что же, ничего этого не было? - еще до конца не веря, спросила Петухова. - И жутких женщин, и руки, показавшейся из могилы?
- Ну конечно, - последовал ответ. - Все это вам приснилось. А имя на памятнике похоже на ваше, в горячке немудрено было ошибиться.
Валентина Сергеевна в недоумении переводила глаза с одного на другого. Забалуев весело улыбался, лицо же Мити было нахмурено. Он еще раз внимательно прочитал надпись.
- Похоже на правду, - задумчиво произнес Митя. - Хотя…
- А ваша история, Митя, не сродни ли истории Валентины Сергеевны? - Забалуев насмешливо посмотрел на Воробьева. - Воробушек вы мой ненаглядный, признайтесь, что все это придумали, так сказать, подыграли нашей уважаемой библиотекарше.
- Бросьте! - сердито возразил Митя. - Валентина Сергеевна, возможно, и ошиблась, но я-то был в трезвом уме. Пойдемте, покажу вам место раскопок.
Он быстро зашагал среди надгробий. Следом за ним двинулся и Забалуев.
Петухова плелась за ними следом и чувствовала себя последней дурой.
Казалось бы, радоваться надо. Все оказалось просто дурным сном. Однако сердце подсказывало: не все здесь так просто…
Товарищи ее были уже довольно далеко. Они остановились и, оживленно жестикулируя, о чем-то спорили. Нехотя подошла к ним и она.
Первое, что увидела, был памятник, та самая полуразбитая дорическая колонна. Под ней, как свидетельствовала надпись, покоилась девица Дарья Сергеевна Сурина.
- Ну вот, убедились, Валентина Сергеевна? - Забалуев показал рукой на могильную насыпь. - Никаких следов раскопок. Плита на месте, да вы посмотрите, ведь никаких следов!
- Прошло несколько лет, - хмуро заметил Митя.
- Каких лет? - Забалуев язвительно усмехнулся. - Здесь ничего не изменилось с момента погребения. Вы, помнится, сказали, что оставили могилу открытой?
- Ее могли и закопать.
- И не оставить никаких следов? Помилуйте. Неужто передо мной краевед и археолог?
- Так вы хотите сказать, что я все выдумал? - Лицо Мити покрылось красными пятнами.
- Успокойтесь, голубчик. Я ничего не утверждаю, но факты…
- А имя на памятнике?
- Ну, имя… Его вы могли прочитать в пресловутой книге Кокуева, а что вы здесь бывали и раньше, я не сомневаюсь.
- Ладно, идемте назад, - махнул рукой Митя. - Может быть, это и к лучшему. Во всяком случае, ничего не нужно объяснять, да и Валентине Сергеевне, как выяснилось, ничего не угрожает.
- Я сильно устала, - жалобно проговорила Пету-хова. Чувство опасности не только не покинуло ее - напротив, стало сильнее. Что-то тут было не так. - Давайте передохнем.
- Конечно-конечно, - подхватил Забалуев. - Передохнуть нужно обязательно. Да и перекусить бы не мешало.
Он один сохранял спокойствие и присутствие духа и был, казалось, весел. Быстро разложил на траве белую салфетку, достал кое-какую снедь. Валентина Сергеевна вспомнила про свое молоко, достала из корзинки кринку.
- Не желаете, Петр Петрович?
- Нет-нет. - Забалуев сделал брезгливую гримасу. - Не употребляю.
- А я, пожалуй, выпью. - И она поднесла кринку ко рту. - Фу! Да молоко скисло! А ведь утром только хозяйка надоила…
- Ничего удивительного, - заметил Забалуев. - Жарко сегодня, вот и результат. Нужно в молоко сажать лягушку, тогда ни за что не скиснет.
- Какая гадость! - Валентину Сергеевну передернуло от отвращения.
- Так говорите, сегодня утром надоили? - Митя с любопытством взял кринку и понюхал содержимое. - Впечатление такое, будто ему дня три-четыре, вон даже позеленело. - Он вылил молоко на землю.
Они пошли назад. По дороге со скуки Валентина Сергеевна начала собирать грибы и скоро набрала полную корзину. Но и это не радовало. Голова была полна самых противоречивых мыслей. С одной стороны, все вроде бы складывалось хорошо. Но с другой… Валентина Сергеевна могла поклясться, что случившееся ей не привиделось.
Да и странное существо в городском парке! Ведь это-то было! А рассказ Мити? Неужели он все придумал? Зачем? Сюда поехал… С другой стороны, где надпись, где следы раскопок?
Видимо, у каждого голова была занята подобными мыслями. В молчании дошли до палатки.
- А дальше-то что? - спросила Валентина Сергеевна.
Митя молчал. Откликнулся Забалуев.
- Я думаю, - начал он, - нужно возвращаться в город. Все прояснилось: не было никакой надписи, да и кладбище это самое обычное. Что старинное - это верно. Но не более. А колдуны все эти, ожившие мертвецы - плод воспаленного воображения.
Митя как-то странно посмотрел на него.
- Митя, ты уж признайся, что хотел, так сказать, разыграть Валентину Сергеевну. Имел на нее зуб, ну и пошутил слегка. Шутка, конечно, не совсем удачная, но оригинальная. И я, старый осел, можно сказать, поверил тебе, поперся в эдакую даль…
- Да, - сказал Митя хмуро. - Это была шутка. Валентина Сергеевна недоуменно посмотрела на него. Она вообще перестала что-либо понимать.
- Ну что ж, давайте собираться, - сказал Забалуев. Митя молча копался у мотоцикла.
- Мне надо к хозяйке сбегать, - спохватилась Пе-тухова. - Корзину ей отдать, вещи свои захватить.
- Ну, давайте быстрее. К вечеру хотелось бы быть дома.

Предыдущая страница 4 Следующая страница


5 Алексей Атеев

Хозяйка встретила ее у ворот. Она сидела на лавочке и поглядывала на нее с любопытством.
- Грибов-то набрала! Да все один к одному. - Она с интересом посмотрела в корзину.
- Уезжаю я, вот за вещами пришла. За корзину спасибо.
- Не успела приехать - опять уезжаешь. Странная ты, Валентина, женщина. Ну что же, воля твоя…
- Возьмите вашу кринку.
- Ну как молочко-то, понравилось? У меня вкусное молочко, не чета городскому.
- Да скисло оно, молоко ваше.
- Как «скисло»? Не может быть! - Старуха понюхала кринку. - Действительно. Да ведь я утром надоила, не может такого быть. Постой, постой, постой. - Она внимательно посмотрела на Петухову. - Ты ведь по лесу не одна ходила?
- Не одна, - подтвердила та. - Мы втроем приехали, на мотоцикле.
- А кто твои товарищи?
- Обычные люди, старичок один - в архиве работает и историк наш городской. Да в чем дело-то?
Старуха ничего не ответила. Замолчала, что-то обдумывая. Через несколько минут она попросила:
- Слушай, покажи их мне.
- Ну пойдемте, только вы мне все-таки объясните, в чем причина вашего интереса?
- После объясню, пойдем скорее.
Минут через пятнадцать они подошли к тому месту, где стояла палатка. Все уже было сложено. Возле мотоцикла стоял один Митя.
- А Петр Петрович где? - спросила Петухова.
- Да тут был. - Митя огляделся по сторонам. - Сейчас придет, наверное.
Старуха внимательно оглядела Митю, потом повернулась к Валентине Сергеевне:
- Старичок-то - куда он делся? Та недоуменно пожала плечами.
- Петр Петрович! - закричал Митя. - Где вы? Идите сюда!
Но в лесу было тихо.
- Так, ребятки, - утвердительно произнесла старуха. - А ведь это колдун был.
- Какой колдун?! - испуганно воскликнула Валентина Сергеевна.
- Да старичок-то ваш. Вы вот его ждете, а он, конечно, не явится.
- С чего вы это взяли, что он колдун? - внимательно глядя на старуху, спросил Митя.
- Да молоко свежее скисло в минуту - это первый признак. К тому же исчез он. Почему?
- Может быть, придет? - нерешительно протянула Петухова.
- А сами-то вы кто? - Митя, казалось, не удивился сообщению.
- Я-то? Да никто, Божья старушка. - Она усмехнулась. - Местная жительница.
- Мне еще на кладбище показалось - Забалуев как-то странно себя вел.
- Так вы и на кладбище были? - удивилась старуха. - А зачем? Не пора ли мне всю правду рассказать?
- С какой это стати? - вскинулся Митя.
- А с такой. Без меня вы вряд ли выпутаетесь из этой истории.
- Эге, ты, бабка, видно, из той же шайки… - протянул Митя.
- Тьфу, дурень! Из шайки… Ты, голубок, да и барышня твоя, по всему видать, в такую переделку попали - не приведи Господь. Садитесь на вашу тарахтелку, да поедем ко мне. Нет-нет, я ногами дойду, - отмахнулась бабка на приглашение сесть в коляску.
Совсем сбитая с толку всеми этими чудесами, Валентина Сергеевна пошла рядом со старухой, Митя поехал вперед.
- Ты мне сразу бы все рассказала, пользы было бы больше. А сейчас… - Бабка неопределенно махнула рукой.
- Да с чего бы я докладывать стала, и так один раз уже все рассказала, вон что получилось. Вы говорите, колдун. Да быть этого не может!
Вскоре они втроем сидели за столом в гостеприимной избе хозяйки. Митя задумчиво покосился на иконы, перевел взгляд на бабку, попросил разрешения закурить.
- Нет, сынок, у меня не курят, хочешь дымить - иди во двор.
Запыхтел самовар, забулькал в стаканах чай.
- Ну же, жду, - властно произнесла старуха. - . Давай первая рассказывай, - кивнула она Валентине Сергеевне.
На протяжении всего рассказа она молчала, иногда задумчиво кивала головой, и только когда библиотекарша описывала виденное на кладбище, старуха досадливо крякнула:
- Эк тебя угораздило! И чего ты мне сразу всего не рассказала!
- Ну, теперь ты, - обратилась она к Мите.
Когда его история была завершена, старуха попросила:
- Ну а теперь о третьем. О колдуне этом. Перебивая друг друга, они стали рассказывать о событиях последних дней.
- Да, - заключила Агриппина Кузьминична, - неисповедимы, Господи, дела твои. Вы требуете, чтобы я открыла вам глаза на происходящее. Можно, конечно, только не хуже ли от этого станет? Ладно. Ну, про Лиходеевку вы кое-что знаете. Что тут издавна колдуны живут. Это верно. Но не одни колдуны. Вот я, например. С черными не знаюсь, хотя дела их мне известны. И они меня не трогают. Сосуществуем, значит, говоря по-современному. Что тут к чему, долго рассказывать, да и знать вам это необязательно. Однако кое-что придется разъяснить.
Ты, Валентина, видела древний обряд, простому смертному видеть который никак нельзя. Как они мертвых поднимают и для чего - это особое дело. Но что ты судьбу свою прочитала на могильном камне - в этом не сомневайся. Они все сделают, чтобы тебя ухойдакать. Они тебя так просто не отпустят. Этот, которого вы Забалуевым называете, вовсе и не Забалу-ев, а главный их. Просто он принял вид этого Петра Петровича. Это они умеют. В городе к тебе подослали куклу-перевертыша. И колдун с вами увязался, теперь он где-то рядом ходит, если б не это молоко, может статься, была бы для вас сегодняшняя ночь последней. Случайность подвела. Но они, конечно, не отступятся. Беда в том, что помочь вам ничем не могу. Заговоры нужно знать особые, заклятия. Задень мне вас не обучить. Переночуйте у меня, тут вас никто не тронет, а завтра садитесь на свою тарахтелку - ив город. Тебе, Валентина, я советую вообще уехать куда-нибудь подальше.
Валентина Сергеевна и Митя сидели молча, осмысливая услышанное.
- Неужели ничего нельзя сделать? - спросил наконец Митя.
- Отчего же? Можно. Можно пойти к главному ихнему (найти его несложно), пасть на колени, попросить милости. Может, и простят, но тогда людьми вы больше не будете, а будете… - Тут она замолчала.
- Кем же? - подавшись вперед, спросил Митя.
- Лучше вам об этом не знать. Но есть и другой выход. О нем я уже говорила - лучше всего убежать, если сумеете.
- А если пойти в милицию, рассказать все?
- Да кто вам поверит? А если и поверят, куда ты их приведешь, на кладбище? Вот если бы того профессора, про которого ты рассказывал… Человек он, судя по всему, понимающий. Да что с ним случилось, ты и сам не знаешь. Не знаешь ведь?
Митя промолчал.
- Ну ладно, оставайтесь ночевать. Утро вечера мудренее.
- Послушайте, Агриппина Кузьминична, а не расскажете, что это за колдуны такие? - спросила Валентина Сергеевна.
Как ни странно, она давно не испытывала никакого страха, одно нестерпимое любопытство.
- Ну что ж, рассказать можно: - Старуха задумчиво посмотрела на своих гостей. - Хуже от этого не будет. Живут они тут с незапамятных времен. Их немного, но силу они имеют большую. Чего скрывать, сама в этом деле кое-что понимаю. Лечить людей могу, наговоры знаю, ну да ладно…
Раньше они в страхе всю округу держали. Бывало, ни одна свадьба без их разрешения не игралась. Да что простой народишко… Помещики опасались. Не угодит им кто - нашлют призрак или еще какую чертовщину, а то сглазят, чахнет человек…
С лесной и болотной нежитью тоже якшаются. Сейчас, конечно, время другое, затаились. Да по правде сказать, осталось их совсем немного, вот оттого, что чуют свою годину, зашевелились. Тут профессор этот еще, видно, сильно их напугал. И еще скажу: конечно, им просто человека со свету сжить. Без всяких фокусов. Например, в болото утянуть, уморить грибом поганым, да мало ли как. Но не могут они без вывертов. Сами себя уважать перестанут. Поэтому и обставляют все, словно в цирке. Сначала напугают до полусмерти, а уж потом либо на брюхе ползать заставляют, либо в петлю засунут.
Она прервала рассказ, посмотрела на ходики, мирно тикающие на стене.
- Ну что ж, время позднее…
Митя ушел на сеновал, а Валентина Сергеевна еще долго ворочалась на своей кровати, прислушиваясь к каждому шороху.
Спозаранку стали собираться. Быстро уложили в мотоцикл вещи. Старуха стояла тут же, молча смотрела, кивала чему-то головой.
Наконец тронулись. Бабка перекрестила их на дорогу и сказала напоследок:
- Вы уж осторожней езжайте, а в городе тоже опасайтесь.
Отъехав немного от деревни, Митя остановил мотоцикл.
- Вы что-то забыли, Митя? - Петухова вопросительно посмотрела на своего спутника.
- Хотел я вам кое-что рассказать, Валентина Сергеевна, да при бабке не решался. Все же я ей до конца не верю.
- Послушайте, Митя, что вы все меня: Валентина Сергеевна да Валентина Сергеевна. Зовите просто - Валентина, а лучше Валя.
Митя улыбнулся.
- Ну что ж, Валя так Валя, а ведь недавно мы с вами чуть ли не врагами были. Так вот, - лицо его посерьезнело, - буквально за пару дней до нашей встречи в городском архиве получаю я письмо. От кого бы вы думали? От Струмса! Письмо очень краткое. Жив профессор и здоров и очень хотел бы увидеться. Пишет, что дней через пять, то есть сегодня, будет в нашем городе. Был в письме и телефон, по которому я обязательно должен позвонить. Вот оно, письмо это. - И он достал из внутреннего кармана мятый конверт и протянул его Петуховой.
- Нет-нет, - отдернула она руку. - С какой стати я буду читать чужие письма?
- Ну хорошо. - Митя снова спрятал письмо. - Как только приедем в город, сразу позвоню по этому телефону. Нам нужно обязательно встретиться с профессором. Больше надеяться не на кого.
- А что, если это тоже происки темных сил? - задумчиво произнесла библиотекарша.
- Что ж, не могу исключить и такой поворот. Однако что нам терять? А потом, вспомните молоко, - усмехнулся он. - Верное средство. Купим в магазине по бутылке, возьмем с собой на встречу. Скиснет - значит, профессор колдун.
- И что тогда?
- Тогда остается серебряная пуля.
- А где ее взять?
- Перелью бабушкину ложечку.
Мотоцикл взревел и понесся по пыльной дороге.
Валентина Сергеевна, плохо спавшая ночью, дремала в коляске, несмотря на тряскую дорогу.
Внезапно мотоцикл бросило в сторону. Она в недоумении открыла глаза и увидела прямо перед собой на дороге ребенка.
Мотоцикл мчался прямо на него, Митя лихорадочно выворачивал руль. Петухова оцепенело смотрела на на- двигающееся лицо. Это был тот самый мальчик, который приснился ей в доме старухи. Никакого сомнения, лицо его она запомнила накрепко. Сейчас он улыбался, но как-то криво и бессмысленно, как улыбаются идиоты. Он был уже в метре от мотоцикла.
Митя резко повернул руль, и мотоцикл с треском свалился в кювет. Последнее, что успела увидеть Пе-тухова, - это фигуру странного мальчика, оторвавшуюся от земли и как бы парившую над дорогой.
Она быстро пришла в себя и попыталась встать. К удивлению, ей это удалось. Все тело болело, но особых повреждений она не получила. Она поискала глазами Митю. Он лежал тут же, рядом. Голова его была в крови, рука неестественно вывернута.
- Ну вот, - сказал он, едва шевеля губами. - Все-таки они меня доконали.
Валентина Сергеевна бросилась к нему, попыталась перевязать платком. Затем выскочила на пустынную дорогу, зовя на помощь.
- Валентина Петровна, Валя! - услышала она слабый голос. - Идите сюда!
Петухова подчинилась.
- Возьмите письмо, оно в кармане пиджака, спрячьте и никому не показывайте. И обязательно позвоните по этому телефону.
- Нет, Митя, не надо. - Она тщетно пыталась сдержать слезы.
- Возьмите, я вас очень прошу. - Голос его совсем ослабел. Он потерял сознание.
Петухова машинально достала мятый конверт и сунула его в свою сумку. Потом подъехали какие-то люди, началась суета. Появилась милиция, «скорая помощь». Окончательно пришла она в себя только в приемном покое городской больницы, где ей обработали ушибы и ссадины.
Митя в бессознательном состоянии был в реанимации.
Сбивчиво и невпопад отвечала она на вопросы милиции, а потом была доставлена домой.
Безучастно сидела на диване, уставившись в одну точку. Не было ни мыслей, ни желания куда-то идти, что-то делать. Давным-давно стемнело, но который был час, она не представляла. Единственное, чем была занята ее голова, - это подсчетом, сколько же ей осталось жить. Почему-то она никак не могла точно сосчитать, сколько же дней прошло с той злосчастной ночи на кладбище.
Девять, нет, восемь… или семь? Нет, восемь… или девять? Цифры щелкали в голове сухими костяшками счетов. Кажется, она сходила с ума. Как ни странно, отвлек ее какой-то слабый свет в прихожей. Она кое-как встала и заглянула туда. Светилось зеркало. Мерцало изнутри слабым зеленоватым светом, напоминая плохо освещенный аквариум.
Это старинное зеркало (надо сказать, порядком помутневшее) стояло в квартире Петуховой давным-давно. Не выбрасывала она его только из-за красивой черного дерева рамы. Никогда до этого подлое зеркало не светилось.
Валентина Сергеевна настолько привыкла к чудесам, что наблюдала за странным явлением безо всякого страха. Она только машинально отметила, что зеркало не отражает предметы. Свечение постепенно нарастало, и внутри его стали различимы два силуэта, которые постепенно приближались. Наконец они оказались довольно близко от рамы, но по ту сторону зеркала. Валентина Сергеевна узнала в одном из силуэтов ту особу, которая в парке подсела к ней на скамейку и лезла со странными разговорами. Вернее, не узнала, а скорее догадалась по многочисленным бантикам и лентам на платье, потому что лицо ее было как бы в тени. Второй же силуэт принадлежал мужчине средних лет, как показалось Петуховой, в военном мундире. Лицо его тоже было трудно различимо.
Они остановились и присели, но на что, нельзя было понять. Казалось, их окружает зеленоватый туман. Внезапно Петухова услышала голоса. Они шли не из зеркала, а как бы возникали посреди прихожей, причем были глухие и монотонные.
- Она нас видит? - спросил женский голос.
- И еще увидит не раз, - сказал мужской.
- Что ее ждет?
- Могила.
- Сколько ей осталось?
- Восемь дней.
- Есть ли выход?
- Выхода нет.
- Выход есть всегда! - прозвучал вдруг высокий детский голос. В тот же миг раздался треск и стало темно.
Валентина Сергеевна включила в прихожей свет. Все зеркало было покрыто густой сетью трещин. Это было ужасно. Даже дома нет спасения! Она быстро оделась, накинула плащ, взяла сумочку и выбежала из квартиры.
Куда идти? Конечно же, в больницу к Мите. И она побежала по ночным улицам. Ей казалось, что ее кто-то преследует, мерещились какие-то тени, но одно желание скорее увидеть Митю, узнать, как он себя чувствует, жив ли, заставило позабыть о страхах.
Вот и больница. Она вбежала в пустынный вестибюль и рванулась в отделение реанимации.
- Куда вы? - закричала заспанная нянечка.
- Мне к Воробьеву, - умоляюще попросила Валентина Сергеевна.
- Он спит.
- А как его самочувствие?
- Неважное. Сломаны рука, несколько ребер, сотрясение мозга, но опасности для жизни нет.
- Можно, я подожду здесь до утра? - Петухова вопросительно посмотрела на нянечку.
- Дело ваше, - равнодушно отозвалась та.
- А зачем же здесь? - вдруг спросил чей-то голос. Петухова резко обернулась.
Перед ней стоял довольно пожилой, невысокого роста, кругленький, чрезвычайно симпатичный человек с умными веселыми глазами.
«Нет, он не из этих», - сразу же решила Валентина Сергеевна.
- Кто вы? - спросила она.
- Я - Струме, - просто ответил человек. - А вы, очевидно, Валентина Сергеевна Петухова?
- Да, - удивленно произнесла она. - А вы откуда знаете?
- Я тут незадолго до вашего прихода общался с Митей. Он хоть и слаб, но в сознании. Он-то и рассказал мне все ваши приключения. Вкратце, конечно. Особенно мучить я его не стап, но, надеюсь, вы дополните.
- Ну как он? - спросила Петухова.
- Гораздо лучше, чем я ожидал. Кстати, это врачи разрешили мне с ним побеседовать. Ну пойдемте, Валентина Сергеевна. Нет ничего лучше, чем прогулка с дамой августовской ночью.
И он галантно взял библиотекаршу под руку. Удивительно, но наша дама не сопротивлялась, и они вышли из больницы.
В который уже раз пересказывала Валентина Сергеевна историю своих приключений и ловила себя на мысли, что эти пересказы нисколько ей не надоели. Более того, она вошла во вкус и, хотя тряслась от страха, все равно смаковала подробности.
Сидели они в небольшом, но весьма удобном номере Струмса. Гостиница, в которой жил профессор, была хорошо известна Валентине Сергеевне, хотя сама она была здесь первый раз. В ней обычно останавливались самые высокие партийные и прочие чины, посторонних в нее не пускали. И одно то, что профессор жил в таком месте, свидетельствовало, по мнению Валентины Сергеевны, что представителем нечистой силы он быть не может.
Петухова сидела в мягком кожаном кресле и живо описывала свои столкновения с духами.
Профессор между тем налил рюмочку коньяка, покосился на нее, кивнул на бутылку: мол, не хотите ли? Она энергично замахала головой.
- Ну, дело ваше! - Профессор медленно выпил, закусил долькой лимона. Посмотрел на библиотекаршу, как ей показалось, со скрытой насмешкой и властным жестом руки остановил захватывающее повествование на полуслове.
- Довольно, голубушка, - сказал он мягко, но решительно. - Рассказ ваш очень поучителен и настолько живописен, что напоминает мне фильм «Багдадский вор».
Валентина Сергеевна обиделась и покраснела.
- Вы мне не верите?
- Ну отчего же, верю, конечно. Но, - профессор поднял вверх указательный палец, - за всеми этими ужасающими подробностями неясно одно: почему они за вами охотятся?
- Вот это-то как раз ясней ясного, - запальчиво начала Петухова, - я видела их тайную церемонию на кладбище…
- А я думаю, не специально ли для вас была эта самая церемония организована? То есть я хочу сказать: не был ли этот весь спектакль подготовлен заранее и срежиссирован талантливым режиссером.
- Так вы считаете, что все эти ужасы - мистификация?
- Отнюдь нет! Безусловно, тут налицо самая настоящая черная магия. Но вот зачем они вам демонстрировали и демонстрируют до сих пор весь свой арсенал? Наиболее, я бы сказал, изысканные трюки. - Он засмеялся и снова наполнил рюмку. - Все эти предсказания насчет тринадцати дней… жуткое знамение. Не проще ли было затянуть вас в трясину, которых, кстати, в тех местах полным-полно, или обрушить на голову гнилое дерево. Просто и эффективно.
- А мотоцикл? - закричала библиотекарша. - Я же чуть-чуть не погибла.
- Именно «чуть-чуть». На вас же нет ни единой царапины.
- Царапины есть, - уныло произнесла Петухова и искоса глянула в висевшее напротив зеркало.
- Это не считается. Теперь последний эпизод: видения в прихожей. Ведь вам было ясно сказано: выход есть.
- Да где же он?
- Погодите, погодите - не все сразу. Сначала разберемся, зачем вы им понадобились? А правда, зачем?

Предыдущая страница 5 Следующая страница


Солнце мертвых 6

Петухова недоуменно промолчала.
- Как мне кажется, вся история имеет глубокий смысл. Это отнюдь не чье-то желание сжить вас со свету. Ведь вы, насколько мне известно, пользуетесь в здешнем обществе репутацией неутомимой атеистки.
- Да! - с достоинством кивнула головой Валентина Сергеевна.
- Вот именно. - Профессор облизнул языком губы, покосился на рюмку, но пить не стал. - Так вот. Эти черные маги, колдуны, видимо, очень стары. В прошлый раз нам, к сожалению, не пришлось с ними пообщаться лично. Надеюсь, на этот раз… - Он остановился. Замолчал, обдумывая. - Так вот, настоящий колдун должен обязательно передать свои знания, свою, если хотите, силу. Кому? Естественно, не первому встречному.
- Вы хотите сказать… - подалась вперед Пету-хова.
- Иначе говоря, - не обращая на нее внимания, продолжал Струме, - ему нужны ученики. Мне кажется, роль такого ученика отведена вам.
Петухова изумленно вытаращила глаза.
- Что вы таращитесь на меня? Да! Именно вам, так, во всяком случае, мне кажется. Несомненно, они долго присматривались, но репутация у вас вполне подходящая.
Валентина Сергеевна не находила слов,. Наконец она перевела дух и неуверенно спросила:
- Если следовать вашей логике, то почему бы им просто не прийти ко мне?
- Да, - перебил ее профессор, - взять за руку и сказать: пойдем, любезная Валентина Петухова, мы сделаем тебя ведьмой и научим кататься на помеле. Я думаю, главная их цель - растоптать ваше «я», полностью лишить воли, заставить приползти к ним на карачках. А уж потом…
- То, что вы говорите, совершеннейший вздор, - всплеснула она руками.
- А по-моему, это единственное верное объяснение. Тем более что с подобным случаем мне уже приходилось сталкиваться.
Я хочу немножко рассказать о всей этой чертовщине. Митя уже, конечно, просветил вас насчет меня. Действительно существует некое научное учреждение, назовем его институтом, занимающееся изучением различных сверхъестественных явлений. Создан институт еще до войны, по указанию одной очень крупной государственной фигуры. Подчеркиваю, очень крупной! Вы спросите, для чего? А вот на этот вопрос не имею права ответить. Скажу только, что невидимый мир оказывает на нашу жизнь значительно больше влияния, чем принято думать. И так было всегда. Еще в незапамятные времена на Руси волхвы управляли жизнью и смертью тысяч и тысяч. Церковь вытеснила их, и они ушли в подполье, но не исчезли. Древнее знание неслось через столетия. Изменяясь и трансформируясь, оно дошло до наших дней.
В восемнадцатом веке в Россию проникли мистики и каббалисты Запада. Калиостро, Сен-Жермен - эти имена общеизвестны. Но мало кто знает, что некоторое время в России была штаб-квартира влиятельного и сверхсекретного ордена розенкрейцеров. Колдуны Запада настойчиво искали связей с местными сатанистами. И нашли. На какое-то время розенкрейцеры в России обрели прежнее могущество. Было это во времена Павла I. Однако смерть императора разрушила их планы.
При помощи волшебства вершились большие дела. Сейчас это кажется бредом, но имеются подлинные свидетельства очевидцев, которым нельзя не верить. Скажем, достоверно известно, что предполагаемый брак Наполеона и сестры императора Александра I был расстроен с помощью магии. К принцессе был послан фантом, который принес ей отрубленную голову французской королевы Марии-Антуанетты. Намек достаточно прозрачен. Подобных историй можно привести немало.
Правительство очень беспокоило наличие тайных колдовских культов в России. Ведь они были неподвластны царской воле, а тот, кто не подчиняется, вызывает опасение. Поэтому при Третьем отделении по указанию пресловутого Бенкендорфа была создана особая служба по борьбе с колдовством. Сильное беспокойство властей вызывало влияние разного рода колдунов на народ. Особенно усиливалось оно во время неурожаев. Нередки были случаи массового сумасшествия. Случались и человеческие жертвы. События частенько принимали кровавый характер. Конечно, и раньше, в семнадцатом, восемнадцатом веках, власть активно боролась с колдовством. Архивы Приказа тайных дел полны документов о случаях ворожбы. Но тогда с уличенными в колдовстве поступали просто: их сжигали или топили.
Однако все это далеко до нашего двадцатого века. В самом начале столетия пышным цветом расцвели всякие тайные секты, мистические группы, сатанинские бдения. После революции обо всем этом забыли. Время было и без того страшное. Но колдуны сохранились, они затаились вот в таких Лиходеевках и пережили все лихолетья. Кстати, их гораздо больше, чем вы можете себе представить. Есть они и в обычных селах, и в больших городах. Но именно в Лиходе-евке их твердыня.
- Послушайте, профессор, - прервала его Пету-хова, - чем все-таки кончилось ваше с ними столкновение?
- А, Митя рассказал. Да ничем. Мы тогда хотели вместе с моим ассистентом Беловым выкопать один из так называемых биороботов, ну, проще говоря, живых мертвецов, и увезти его в институт на исследование. Митя, наверное, говорил, что мы обнаружили несколько биоаномалий на кладбище. Одну из них раскопали. Потом, как вы помните, колдуны наслали на нас мертвецов. Мы отбились. Я, собственно говоря, ждал чего-нибудь подобного. Словом, когда на другой день мы пошли на кладбище, то не смогли обнаружить ни одной активной точки. Могила девицы Суриной была закопана. Мы раскопали ее снова. И что бы вы думали? Она была пуста. Мы решили провести вторую ночь в нашем лагере. Собственно, это я решил, - поправился он. - Митя не выдержал и уехал. Коля Белов тоже был на грани бегства. Но самое интересное, что на вторую ночь никто не пришел, все было тихо. И тогда я понял, что мы их спугнули. Попытался поговорить в деревне. Но все были точно глухие. Между прочим, вашу бабку Агриппину Кузьминичну хорошо помню. Так и не понял, кто она такая. Она единственная не уклонилась от беседы со мной. Можно понять, что старушка - представитель белой магии, добрых сил, которые обычно мирно сосуществуют с черной магией. Вы как любительница сбора грибов знаете, что рядом мирно уживаются ядовитые поганки и боровики. И у нечистой силы то же самое. Кстати, это не противоречит и самим тайным учениям.
- А Забалуев, он кто?
- Архивариус ваш? К сожалению, я с ним незнаком. Возможны два варианта. Первый: что он действительно один из них и намеренно морочил вас; второй: что настоящий колдун принял облик этого Забалуева, что значительно сложнее. Обычно перевоплощаться, да еще на столь длительный срок, могут лишь самые-самые… Так что скорей всего старик ваш из чернокнижников. Я обязательно с ним познакомлюсь.
- И все же что мне делать?
- Да ничего, события сами находят вас.
- Однако нечего сказать, утешили.
- Ну а что вы хотели? Чтобы я приставил к вам двух дюжих молодцов в качестве телохранителей или прочитал заклинания? Все это в моих силах, но вряд ли будет толк. Так что ждите. На вашем месте я бы сам предпринял контрдействия. Снова бы поехал в Лихо-деевку и с помощью этой старушки постарался бы вступить в контакт с ними.
- То есть вы толкаете меня к ним в руки? - Валентина Сергеевна встала и взволнованно заходила по комнате. Машинально взяла она в руки рюмку с коньяком, так же машинально выпила.
Струме посмотрел на нее с одобрением:
- Однако вы делаете успехи, судя по всему, вы весьма решительны. Так в бой! А тылы я обеспечу.
Перспектива борьбы с нечистой силой очень напоминала сражения с ветряными мельницами, а Валентина Сергеевна не считала Дон-Кихота своим идеалом. Однако было в этом что-то необычайно привлекательное. Петухова надолго задумалась. Иногда она поглядывала на Струмса, как бы прикидывая и взвешивая свои возможности. Наконец она спросила:
- Ну а что все это дает?
- Что дает? - встрепенулся Струме. - О чем вы, кому дает, народному хозяйству, что ли?
- Ну, допустим, стране нашей?
- Стране, я думаю, не даст ничего, но помилуйте, голубушка, неужели вам самой не интересно? Разве представится возможность пережить еще раз такое захватывающее приключение? Приучили вас глобально мыслить: «… что дает стране!..» - Он захохотал. - Так и видится газетная заметка под заголовком «Герои среди нас». «B.C. Петухова разоблачила и отправила на костер группу колдунов-вредителей. Отважная женщина удостоена правительственной награды…»
Петухова засмеялась. Удивительно, за несколько дней в ее мировоззрении произошли заметные сдвиги. Не то чтобы исчезла идеологическая зашоренность. Но мир перестал состоять из черных и белых тонов, он наполнился красками, засверкал, как солнце в луже после дождя.
- Я согласна, - просто произнесла она, и эти неторопливые слова еще раз доказали, что почти в каждой женщине таится Жанна д'Арк или хотя бы Софья Ковалевская.
- Итак, я повторяю, - будничным тоном продолжил Струме, - никаких активных действий не предпринимать, о каждом шаге докладывать мне лично, телефон у вас есть. Для начала завтра, нет, сегодня, - поправился он, - сходите в архив к Забалуеву. Ничего ему не рассказывайте. Просто присмотритесь к нему повнимательнее. Какие-нибудь странности в поведении, в разговоре… фиксируйте все. Ну а теперь вам надо домой. Сейчас я распоряжусь, вас отвезут.
Валентина Сергеевна представила свою пустую квартиру, зеркало в прихожей и поежилась.
- Час призраков уже прошел! - воскликнул Струме, заметив ее колебания. - А то оставайтесь у меня. Места хватит.
- Нет, нет, - решительно отвергла его предложение наша дама. Ее нравственность оставалась последней твердыней в мощной некогда крепости девического целомудрия.
Близился вечер, когда она снова вошла в здание архива. Без стука открыла дверь кабинета Забалуева. Старичок сидел, склонившись над какими-то бумагами. Услышав шум, он поднял голову, и лицо его расплылось в приветливой улыбке.
- Валентина Сергеевна?! Какими судьбами?! Давненько, давненько вас не было видно. С чем пожаловали?
Петухова пристально посмотрела на него, не зная, как себя вести.
«Что это? - подумала она. - Неужели он будет отрицать, что мы виделись три дня назад?»
- Петр Петрович, да ведь я была у вас в этот понедельник.
- В понедельник? Что вы, Валентина Сергеевна! В понедельник архив не работал, у нас был сандень. Можете спросить у сотрудников.
«Не будем углубляться в детали, - подумала Петухова. - Не была так не была».
- Ну, значит, я ошиблась, может быть, хотела зайти.
- А что вам понадобилось?
- Да вот интересуюсь деревенькой одной, Лиходе-евка называется.
- А, знаю, - архивариус насмешливо поглядел на нее, - это где разные странности происходят.
- Какие, например?
- Ну, говорят, очевидно, темные люди, что там колдуны живут, мертвецы по лесам вокруг ходят. - Глаза его так и светились злорадством.
«Конечно, это был он, - убедилась библиотекарша. - Все знает, да еще и издевается, сволочь».
- Петр Петрович, давайте говорить откровенно. Что вы от меня хотите, зачем травите, подсылаете эту нечисть?
- Товарищ Петухова, да вы здоровы ли? - Лицо архивариуса приняло озабоченное выражение.
Валентина Сергеевна вскочила и, не прощаясь, рванулась к дверям.
- А затем, милая, - вдруг раздался сзади детский голос, - что ты нужна нам.
Петухова стремительно обернулась и увидела, что на стуле, где только что сидел Забалуев, теперь сидит давешний белобрысый мальчонка, виденный ею последний раз на дороге. Ребенок холодно улыбался и грозил ей пальчиком.
- Поезжай, милая, снова в Лиходеевку, не пожалеешь, - писклявым голосом изрек он.
Петухова кинулась к мальчишке, и вдруг он пропал. В комнате было пусто. В растерянности стояла библиотекарша, но тут раскрылась дверь, и вошел Забалуев.
- Приветствую, приветствую! - радостно закричал он. - А я в хранилище бегал, захожу, а тут вы.
Петухова медленно опустилась на стул.
- Я была у вас в понедельник, - осторожно начала она.
- Ну да. - Забалуев внимательно поглядел на нее. - Всю ночь просидели вместе с Митей. Хотели еще ехать в деревню эту, как она там называется… Я, к сожалению, опоздал, в квартире небольшой пожар случился, проводка загорелась ни с того ни с сего. Прибежал к вам, сказали, что вы уже уехали. Ну и как съездили? Что-нибудь узнали?
Валентина Сергеевна поднялась и, не отвечая, направилась к двери. У порога она обернулась, снова ожидая увидеть вместо Забалуева ребенка. Но Петр Петрович растерянно и участливо смотрел на нее.
Вечером того же дня Петухова снова была в номере у профессора.
- Так, так, очень интересно. - Профессор потирал руки от удовольствия. - Значит, сначала был один Забалуев, а затем другой? И ребенок? Ну а разницу, разницу-то между этими двумя вы заметили?
Валентина Сергеевна недоуменно пожала плечами.
- Ну какие-нибудь детали? Глаза, например?
- Да я особенно не приглядывалась, правда, мне показалось, что первый Забалуев был какой-то неестественный, слишком веселый, что ли… Как-то уж очень оживленный.
Профессор задумчиво поглядывал на Петухову.
- Все-таки мне кажется, дело тут сложнее. Я думал, этот архивариус тоже из их компании. Но, видимо, ошибся. Сдается мне, здесь имеет место направленная галлюцинация, а может, и того серьезнее, может, тут классический оборотень.
Теперь ребенок. Почему именно ребенок, мальчик? На кого он похож, что вообще вы обо всем этом знаете? Ведь это дитя вы видите не в первый раз?
- Да, - подтвердила Петухова, - первый раз он мне приснился, второй раз я видела его на шоссе за секунду до аварии, ну и в зеркале. И он мне абсолютно незнаком, хотя вроде бы кого-то напоминает.
Валентина Сергеевна напрягла память, но ничего определенного вспомнить не смогла.
- Ладно, - сказал Струме, - с этим еще разберемся. Значит, таинственный малыш посоветовал вам ехать в Лиходеевку? Вот и я вам советую, и весьма настоятельно.
- А скажите, - Валентина Сергеевна внимательно посмотрела на Струмса, - они знают, что вы в городе?
- Без сомнения, знают они, конечно, и то, что вы в данную минуту находитесь у меня. Но, уверяю вас, это не имеет никакого значения.
- То есть? - не поняла Валентина Сергеевна.
- Видите ли, голубушка, они настолько уверены в своих силах, что не обращают внимания на противника, да, видимо, и противником-то меня не считают. Знаете, как иногда увлекающийся шахматист, занятый осуществлением хитроумной комбинации, не обращает внимания на ходы соперника. Так и здесь. Ну что я им… какой-то жалкий смертный, да и не во мне дело, а в вас. И тут в ход пущены все средства.
- Страшно-то как, - содрогнулась Петухова.
- Да, - согласился профессор, - ситуация невеселая. И все же помните, что сказал этот малютка в зеркале: «Выход всегда есть».
По дороге домой размышляла Валентина Сергеевна обо всем увиденном и услышанном и пришла к выводу, что опасности только начинаются. Особенно занимал ее таинственный ребенок. Определенно он на кого-то похож. На кого?
Совсем стемнело, когда она пришла домой. Включила всюду свет. Поужинала. Старое зеркало в прихожей неизменно притягивало к себе ее взгляд. Вся его поверхность была покрыта сетью мелких трещин.
А что, если потушить свет и посмотреть, может быть, зеркало снова засветится? Несмотря на страх, она так и сделала. В темноте долго, может быть, с полчаса, смотрела она на зеркало, но оно оставалось по-прежнему темным.
Все-таки лицо ребенка не давало ей покоя. Почему-то казалось, что лицо это было из ее собственного детства. Может быть, какой-то дворовый мальчишка или сосед по дому? У нее мелькнула мысль полистать семейный альбом. Она достала его с этажерки и осторожно раскрыла массивную, обтянутую синим плюшем крышку. На пол упал ворох фотокарточек. Она подобрала их и стала медленно перебирать. Вот мама, отец, вот она уже взрослая, с подругами. Бабушка с дедушкой. А на этой карточке ей лет десять. Стоп! Ее лицо… оно так похоже на лицо того ребенка. Так вот откуда чувство, что она его знает. Но как это может быть?!
И тут она вспомнила и похолодела. Давным-давно, в пору ранней молодости, был у нашей библиотекарши бурный, но скоротечный роман с одним молодым человеком. Тот выдавал себя за летчика, но на поверку оказался бухгалтером, чем сильно снизил свою ценность в глазах Валентины Сергеевны. Она не собиралась связывать жизнь с каким-то счетоводом, да и он не горел желанием. Они мирно расстались.
Однако роман имел неприятные последствия. Как ни скрывала Валентина, как ни затягивалась в корсет, мать скоро обо всем догадалась. Выход был найден очень быстро. Ее отправили к дальней родственнице, жившей в Конотопе. Там она благополучно родила мальчика. Ребенок был тут же отдан кормилице. Библиотекарша его почти не видела, да, откровенно говоря, и не стремилась увидеть. Кормилице регулярно высылались деньги, а та в коротких письмах сообщала, что мальчик (его звали Павлом) жив и здоров. По правде, мысль о том, что у нее есть сын, пусть в далеком Конотопе, сильно тяготила Валентину. Ей было не жалко денег, посылаемых на воспитание мальчика. Ее мучила совесть, а кроме того, страх, что узнает муж, а она к тому времени уже вышла замуж.
Так что краткое сообщение, что Павел умер от дифтерита, заставило проронить две слезинки и вздохнуть с облегчением. И вот теперь… Неужели это лицо ее сына? Она в этом нисколько не сомневалась. Вот откуда все ее муки. Вот, оказывается, что за кара! Она машинально продолжала рассматривать свою детскую фотографию. А ведь фотографии сына у нее не осталось. Прислала как-то кормилица плохонькую любительскую карточку, но Валентина в страхе порвала ее на мелкие кусочки.
Она вспомнила свой сон: как мальчик взял ее за руку и повел за собой. Комок застрял в горле, сердце бухало в груди. Молча кусала Валентина Сергеевна губы, не в силах справиться с душившими ее слезами. Совершенно забытый сын вдруг появился и произвел в душе такое смятение, какого не могли вызвать все предыдущие ужасы. «Это кара, кара Божья», - явственно всплыла четкая мысль.
Она рыдала долго и безутешно. Лицо ребенка стояло перед глазами и не давало успокоиться.
Превозмогая слезы, трясущимися руками она достала из самого дальнего угла шкафа маленькую шкатулочку красного дерева. Там на самом дне, среди пожелтевших документов, каких-то старомодных украшений, лежал маленький крестик на золотой цепочке, крестик ее матери. Она достала его, повертела в руках и вдруг решительно надела его на шею, зашептала слова полузабытой молитвы. Глупо, конечно. Какой-то крестик… Ерунда и суеверие. Но отчего-то стало внутри теплее. Будто хрустнула и рассыпалась льдинка, холодной коркой лежавшая на душе. Да и внешность нашей героини изменилась. Раньше это была энергичная дама, что называется, бальзаковского возраста, с холодными серыми глазами и волевым довольно красивым лицом. Интересная женщина, но уж больно суровая.
А тут произошла странная метаморфоза. Глаза ее вдруг потеряли холодный блеск, лицо стало простым и мягким. Словом, перед нами был другой человек. Вот какие странности иногда происходят. Виновата ли в этом нечистая сила? Трудно сказать…
Всю ночь проплакала Петухова. Вымочила подушку слезами; она колотила по ней руками, впивалась в нее зубами от великой тоски. Зачем она жила? Что сделала хорошего? Собственная жизнь, всегда казавшаяся ей безупречно правильной, вдруг предстала смешной и нелепой. И только непривычная тяжесть цепочки на шее успокаивала, внушала надежду. А утром произошли события, которые вытеснили тоску.

Началось все с того, что, когда она умывалась, вдруг испортился кран. Он не хотел закрываться. Из него лилась сначала тоненькая струйка воды, но, по мере того как Петухова яростно крутила вентиль, струйка превратилась в мощную струю кипятка, гулко бившую в дно ванны. Помещение наполнилось клубами пара. Поскольку справиться с разбушевавшейся стихией самостоятельно не удалось, Валентина Сергеевна бросилась за слесарем. Интересно, что в эту минуту она совершенно забыла все свои переживания и приключения. Через некоторое время пришел слесарь. Это был довольно мрачный и угрюмый мужчина неопределенных лет. Как и у большинства сантехников, его лицо было исполнено сурового достоинства. Ванная комната между тем превратилась в подобие парной. Струя кипятка продолжала бить с неслыханной силой.
Суровый слесарь, не говоря ни слова, прошел в ванную. Чувствовалось, что он готов на подвиг. Мужественная женщина, перенесшая столкновение с силами ада, на этот раз потеряла лицо. Она заискивала и суетилась перед спасителем, на что он грубо произнес:
- Посторонитесь, мамаша!
Наконец авария была ликвидирована. Петухова выдала герою десять рублей. Он задумчиво посмотрел на червонец, повертел его, спрятал и угрюмо спросил:
- А нет ли у вас?..
Петухова опрометью кинулась на кухню и принесла в стакане сто пятьдесят граммов водки и хлеба с колбасой. Глаза слесаря блеснули и почему-то начали вылезать из орбит. Он радостно улыбнулся и одним духом опорожнил стакан.
После этого он снова убежал в ванную и энергично загремел там железками.
Через полчаса вышел и удовлетворенно заключил:
- Все!
Лицо его лучезарно светилось, видно было, что мастера переполняет гордость за проделанную работу. На радостях Петухова еще раз сбегала на кухню.
- Ну, хозяйка! - восторженно и нечленораздельно произнес умелец. - В любой час дня и ночи, только позови. - G этими словами он вышел.
Петухова отправилась устранять последствия катастрофы.
В ванной комнате были лужи воды, кроме того, сапожищи сантехника тоже оставили заметные следы. Вымыв пол, Валентина Сергеевна решила выкупаться и сама, а заодно проверить работу починенного крана.
Пока наливалась вода, библиотекарша размышляла о действии алкоголя на психику человека. Пьяных она не любила, сама пила чрезвычайно редко, по праздникам, да и то сладенькое винцо.
Но только что на ее глазах случилось чудо. Мрачный и угрюмый человек вдруг стал веселым и жизнерадостным. Жизнь переполняла его через край. И сделал это всего-навсего стакан водки. А почему бы не попробовать и ей? Тем более что водку она не пила ни разу в жизни.
Закрыв воду, она разделась ив нерешительности топталась на месте, не зная, на что решиться. А, была не была! Прошла на кухню почему-то на цыпочках, достала из буфета бутылку, налила себе столько же, сколько наливала первый раз слесарю. Приготовила хлеб с колбасой. Стакан поблескивал на столе и сулил неожиданности. Не раздумывая больше, мужественная дама одним махом выпила водку.
В первую секунду она чуть не задохнулась, ее корежило и чуть не вырвало. Содрогаясь от отвращения, она набила рот хлебом с колбасой. Внутри словно кто-то зажег небольшой костер, по телу покатились приятные волны истомы. Стало легко и хорошо. Взгляд ее упал на старое зеркало в прихожей. Она подошла поближе. Странно, но зеркало было совершенно целое. Ни одна трещина не пересекала его блестящую поверхность. Более того, оно выглядело как новое, а ведь совсем недавно было мутным и тусклым. Но Петухова нисколько этому не удивилась. Она стояла и внимательно разглядывала свое тело, впервые за много-много лет.
«Ну что ж, - удовлетворенно констатировала Валентина Сергеевна, - еще вполне… Конечно, не девочка. - Ах, как давно у нее не было мужчины! Она вспомнила Митю, екнуло сердце. - А почему бы и нет?» Она разглядывала свое отражение, поворачивалась и так и эдак. И отражение в зеркале поворачивалось вслед за ней: то мелькнут налитые груди, то крепкий зад. Но была одна странность, на которую одурманенная винными парами библиотекарша не обратила внимания. Все ее прелести отражались в зеркале четко и зримо, а вот крестик, который висел у нее на груди, не отражался совсем, будто и не было этого крестика. Вдоволь налюбовавшись собой, Петухова отправилась в ванную. Вот уж блаженство! Горячая вода, разомлевшее тело, сладостные видения витали перед затуманенным взором.
Вода стала остывать, и она решила добавить горячей. Открыла кран. В кране забулькало, и оттуда медленно выполз огромный, вроде мыльного, пузырь, но только во много раз больше, примерно как воздушный шар. Переливаясь всеми цветами радуги, прозрачный пузырь колыхался в воздухе над ванной.
Недоуменно смотрела Петухова на это чудо, а с пузырем между тем происходили изменения. Его внутренность наполнилась какими-то мерцающими разноцветными огоньками. Это было очень красиво, но страх понемногу начал заползать в душу, вытесняя опьянение. Огоньки начали сгущаться и образовали подобие лица. Черты его становились все отчетливей. Это было лицо какого-то глубокого старика, совершенно незнакомого Валентине Сергеевне. Старец, казалось, внимательно смотрел на библиотекаршу.
Ни жива ни мертва сидела та в ванне, остатки хмеля слетели с нее. Она с ужасом смотрела на переливающееся разноцветными огоньками лицо. Однако оно начало мутнеть, линии становились расплывчатыми и скоро сменились хаосом разноцветных искорок. Потом внутри пузыря начала складываться другая картина. Валентина Сергеевна сразу же узнала старое кладбище, нагромождение старинных надгробий. Кладбище было пустынным, только на одном памятнике сидела большая птица. Внезапно Петухова ощутила в ванной комнате ток холодного воздуха. Образовался как бы сквозняк. Пузырь вытянулся и стал напоминать колбасу. Он медленно подлетел к крану и с чмоканьем втянулся в него. Через мгновение из крана полилась вода. Библиотекарша все так же оцепенело уставилась на кран. Вода, бегущая из него, внезапно стала розовой, а затем начала темнеть, пока не приобрела густо-красный цвет. Валентина Сергеевна вылетела из ванны. Теперь она стояла и смотрела на необыкновенное зрелище. Она забыла про полотенце и халат. Было жутко, но интересно. Густая темно-красная жидкость наполняла ванну. Тяжелый запах шел от нее. Петухова набралась мужества и коснулась пальцем жидкости. Та была теплой, густой и липкой. Она понюхала. Сомнений не было - это кровь. Жидкость забурлила, и из нее показалась черная костлявая рука с цепкими длинными пальцами.
Это было свыше ее сил. Она стремительно выскочила из ванной, кое-как оделась и бросилась вон из квартиры. Она бежала по оживленным улицам, и прохожие с недоумением глядели на небрежно одетую женщину с мокрыми волосами и диким лицом, некоторые узнавали ее, и их недоумение становилось еще больше: Валентина Сергеевна была известна своей аккуратностью. Но та, ничего не замечая, мчалась к ведомой ей одной цели.
Она спешила к Струмсу.
«Только бы застать, только бы застать!» - одна мысль стучала в голове.
К счастью, Струме был дома. Тут же находился какой-то молодой человек.
- О! - весело воскликнул профессор. - Вот и наша героиня! Да на вас лица нет! Что случилось?
Валентина Сергеевна не могла ничего ответить, только бессмысленно разевала рот.
- Коля, налей ей коньяку, - распорядился профессор, - да в стакан лей!
Стуча зубами о край стакана, сделала библиотекарша глоток и только тогда перевела дух.
- Ну-ну, выкладывайте. - Струме казался необычайно заинтересованным.
И она, дрожа и поминутно озираясь, принялась рассказывать. Рассказ был несколько сумбурным, но настолько впечатляющим, что ни профессор, ни Коля не проронили ни слова.
- Да, - сказал Струме после того, как она умолкла, - повествование производит впечатление. Не правда ли, Коля? Да, кстати, познакомьтесь, это тот самый Николай Егорович Белов, о нем вы, по-моему, уже слыхали.
Петухова вяло кивнула головой.
- А! Каково! Пузырь этот… что-то новенькое?
- Нечто подобное упоминается у Юлиуса Акви-ларского в его трактате «Демоны ночи», - мрачно заметил Коля.
- У Юлиуса? Не припоминаю. Хотя не сомневаюсь в твоей эрудиции. Ничто не ново под луной. Однако Аквиларский жил в четырнадцатом веке, а теперь двадцатый. Но мне нравится размах! Как все подается! А что, Юлиус Аквиларский тоже имел ванную комнату, а, Коля? - Профессор хохотнул. - Ну ладно, ладно, не обижайся. А что, не съездить ли нам на место действия? Так сказать, убедиться своими глазами. Мне лично очень хочется.
Он посмотрел на Петухову.
- Поехали, Валентина Сергеевна. С нами не пропадете.
Она все так же молча кивнула головой. Перед входом в гостиницу стояла роскошная легковая машина. Валентина Сергеевна припомнила, что она называлась «Волга». Такие машины только-только начали выпускать, и в городе их было всего несколько штук.
- Прошу вас. - Струме галантно распахнул дверцу. Коля сел за руль.
Вот и ее дом. Выйдя из автомобиля, Петухова нерешительно топталась на месте. Возвращаться в свою квартиру ей очень не хотелось.
- Ну же, смелее. - Профессор взял ее под руку. У Коли в руках появился объемистый кожаный портфель, и они двинулись вверх по лестнице.
Войдя в квартиру, Струме с интересом огляделся.
- О, да у вас роскошно. - Он плюхнулся на кожаный диван. - Точно такой же был у моей мамы. Чудесная вещь, нет ей сносу. - Потом вскочил, прошелся по комнате, заглянул зачем-то на кухню. Увидев на столе стакан, взял его в руки, понюхал.
- Водкой пахнет, - заключил он. - Из него вы слесаря угощали?
- Нет, это я пила, - смущенно призналась библиотекарша.
- Вы пьете? Помилуйте, разве сейчас время… Хотя я вас понимаю. А еще водка у вас есть? Ну ничего. Мы с собой коньячок захватили.
- Послушайте! - В голосе Петуховой послышались ледяные нотки. - Вы сюда пить пришли?
- Ну не то чтобы пить, а так, на всякий случай, для нервных дамочек взяли. Очень помогает - да вы ведь сами знаете? Ну ладно. Довольно шуток. Так где у вас тут ванная? Воды-то сколько! А нельзя навести минимальный порядок? Хотя бы вытереть лужи?
Валентина Сергеевна молча исполнила требуемое. Насмешливый и даже нахальный тон профессора начинал раздражать ее. Страха не осталось, было чувство неловкости, как будто она голая, а эти двое мужчин рассматривают ее.
Наконец в ванной был наведен порядок.
- Ну что, Николай Егорович, будем начинать! - Струме задумчиво смотрел на зеркало в прихожей. - Именно это зеркало и являло вам разные чудеса? - спросил он Петухову.
Тем временем Коля начертил мелом на кафельном полу ванной какую-то сложную звезду. Потом он расписал ее непонятными знаками и символами. Петухо-ва с интересом следила за его манипуляциями.
- Что это он делает? - шепотом спросила она Струмса.
- Да ничего особенного. Чертит магическую пентаграмму. Духов будет вызывать.
- Вы серьезно?
- Вполне. Да вы не беспокойтесь, ничего страшного не произойдет. А если боитесь, то можете уйти куда-нибудь переночевать. Например, в мой номер. Коля отвезет.
- А можно мне остаться?
- А почему бы и нет, ведь вы, так сказать, главное действующее лицо. Присутствие ваше весьма желательно. - Тон его изменился, стал серьезным и сдержанным.

Предыдущая страница 6 Следующая страница


7 Алексей Атеев

Между тем на улице стало совсем темно. Короткие сумерки перешли в темную августовскую ночь.
Валентина Сергеевна протянула руку к выключателю.
- Не надо! - властно скомандовал Струме. - Сейчас мы зажжем свои осветительные приборы. - Он достал из портфеля какой-то предмет, чиркнул спичкой.
Валентина Сергеевна увидела у него в руках толстую свечу из зеленого воска. Он передал свечу Коле и достал из портфеля еще две. Зажег их и пристроил одну на краю ванны, две остальные на туалетных полочках. Пламя свечей, колеблясь, бросало причудливые тени на стены. Валентине Сергеевне снова стало жутко.
Струме взял ее за руку,
- Не бойтесь.
Ощутив его твердую, теплую ладонь, Валентина Сергеевна немного успокоилась. Коля стоял неподвижно и отрешенно, полностью уйдя в себя.
- Ну что, Викентий Аркадьевич, попробуем?
- А не рановато? Еще одиннадцати нет.
- Попытка не пытка. Да и что мешает нам повторить?
- Ну ладно, начинай.
Коля встал лицом к звезде, начертанной на полу. Потом он произнес какое-то слово. Контуры звезды слабо засветились бледно-розовым светом. Он еще раз повторил то же слово. Свечение осталось прежним.
- Рано еще, - заключил Коля разочарованно.
- Не торопись, подожди полчасика, - ободряюще произнес профессор. - А я пока займусь зеркалом.
Он взял одну из свечей и поставил ее перед зеркалом. Язычок пламени отразился в нем, но как-то странно. Вместо одного огонька в зеркале было семь. Профессор провел рукой по фигурной деревянной раме, и зеркало заколыхалось, как будто это было не стекло, а вода. Серебристая мгла стала прозрачной, и Валентине Сергеевне показалось, что перед ней дверь в неведомый мир. Перед ней расстилалось огромное совершенно пустое пространство. Зеркало ничего не отражало. Внезапно трепещущий огонек отделился от свечи и как бы проник внутрь зеркала.
Профессор крепко сжал руку Петуховой.
- Коля, иди сюда, - позвал он шепотом. Но тот давно уже стоял у них за спиной.
- Смотри, прямую дорогу проложили. - Огонек между тем блуждал среди могил. Вслед за ним устремились еще несколько огоньков, скоро их образовался целый рой.
- Кладбищенские огни - первый признак колдовства, - удовлетворенно промолвил профессор.
Валентина Сергеевна смотрела как завороженная. Будто не в собственной прихожей стояла она, а там, на кладбище. Казалось, шагни, и ты будешь среди этих могил.
А огоньки, перелетая с одного места на другое, придавали происходящему и вовсе чувство нереальности. Чем-то древним, неведомым веяло от всего этого.
- А ведь прямо из вашей квартиры можно попасть туда, - задумчиво сказал Струме. - Шагнуть сквозь зеркало.
- Неужели? - не поверила Валентина Сергеевна.
- Абсолютно серьезно, нужно только знать условный код.
- Это волшебные слова, что ли?
- Ну можно и так сказать, и не только слова. Струме провел рукой по поверхности зеркала.
- Нет! Вы потрогайте!
Валентина Сергеевна осторожно дотронулась до стекла. Но под ее рукой было отнюдь не стекло. Она чувствовала что-то чрезвычайно упругое на ощупь. Вещество было скользким и прохладным. Как будто воздух сгустился до такой степени, что стал твердым.
Еще несколько минут зеркало было окном в неведомый мир, потом внезапно погасло. Петухова снова провела рукой по его поверхности и на этот раз ощутила обыкновенное стекло.
- Ну а теперь вернемся к нашей пентаграмме, - решительно проговорил профессор. - Время к двенадцати подходит, вполне можно начинать.
Коля молча кивнул.
- Дело в том, любезная Валентина Сергеевна, что если вас действительно посетили сверхъестественные силы, то должен остаться некий их отпечаток, так сказать, эманация; если это была просто-напросто галлюцинация, под влиянием винных паров, - профессор выразительно кашлянул, - то результат будет отрицательный. Хотя и на очень короткое время, но мы сможем увидеть колдуна, вернее, не его самого, а его призрак. Коля у нас специалист по вызыванию духов.
В квартире по-прежнему было темно. Зеленел свет в ванной комнате, свечи слегка оплавились, но продолжали гореть ровным неярким светом. Коля прошел внутрь, а профессор с библиотекаршей остались стоять на пороге.
Он вновь встал возле нарисованной на полу звезды и, что-то вполголоса приговаривая, стал медленно и плавно водить над ней ладонями. Звезда слабо засветилась, потом неожиданно ярко вспыхнула. Цвет ее, еще несколько секунд назад бывший бледно-розовым, стал огненным и напоминал цвет раскаленного железа. Потом звезда оторвалась от пола и повисла над ним на расстоянии полуметра. Внутри ее вспыхнул столб ярко-голубого света.
Валентина Сергеевна невольно схватила профессора за руку.
- Не волнуйтесь, - шепотом произнес он. - Прошу вас сохранять спокойствие и молчать, что бы вы ни увидели.
Коля громко и раздельно произнес какие-то непонятные слова. Столб голубого света начал желтеть, затем розоветь, внутри соткалась какая-то полупрозрачная фигура. Присмотревшись повнимательней, Валентина Сергеевна различила старика, невысокого, седобородого, с хищным птичьим лицом и пронзительными глазами. Лицо старика время от времени перекашивала судорога, как будто все происходящее причиняло ему боль.
Профессор выступил вперед.
- Кто ты? - властно произнес он.
- Хозяин кладбища, - был ответ.
- Зачем ты приходил сюда? Последовало молчание.
- Заклинаю тебя демоном демонов Астаротом, отвечай: зачем ты приходил сюда?
- За ней, - монотонно промолвил старец.
- Зачем тебе она?
- Она должна стать одной из нас. И она станет, - торжествующе заключил старик.
- Сколько вас? - продолжал допрос профессор.
- Нас легион, - последовал равнодушный ответ, но в голосе старика послышалось ехидство. - И не тебе, смертный, хоть ты и сведущ в колдовских делах, остановить нас.
В это время столб света из розоватого стал малиново-красным, затем фиолетовым, фигура старика потускнела и медленно исчезла. Свет погас, и только магическая звезда продолжала слабо светиться. Наконец с легким треском погасла и она.
Все безмолвствовали.
Первым нарушил молчание профессор:
- Ну вот мы и увидели организатора всех этих событий. Хозяина кладбища.
- Интересный старичок, - заметил Коля. - Весьма.
- Да уж, - подтвердил профессор, - не думал я, что остались подобные реликты. Судя по всему, серьезная личность… Ну, Валентина Сергеевна, можете включать свет.
Петухова щелкнула выключателем, но свет не зажегся.
- Что такое? - воскликнул профессор.
- Я думаю, - спокойно промолвил Коля, - сейчас начнется контратака.
- Возьмите каждый по свечке и идите в комнату, - скомандовал профессор. - Надеюсь, Валентина Сергеевна не потеряет присутствия духа.
Петухова, все это время молчавшая, сказала, что постарается.
Трудно даже описать, что творилось в ее душе. И страшно, и интересно, но примешивалась к этим чувствам еще и печаль, непонятно откуда взявшаяся. Была в словах таинственного хозяина кладбища непоколебимая уверенность, от которой стало ясно нашей библиотекарше, что все, что с ней происходит, - не сон, не бред воспаленного сознания, а самая настоящая реальность. И теперь нисколько не сомневалась она, что осталось ей жить считанные дни. Как ни странно, осознала она это совершенно спокойно и вела себя соответственно: машинально взяла в руки зажженную зеленую свечу, почувствовав легкий ожог от нескольких капель расплавленного воска, упавших на пальцы. Села на диван и спокойно стала ждать дальнейших событий.
- Что с вами? - участливо спросил Струме, почувствовав ее настроение. - Вам страшно?
- Да нет, - равнодушно ответила Петухова, - мне все равно.
- Эге, голубушка, так не пойдет. Может, выпьете коньячку?
- Не стоит, чего добро-то переводить, выпейте лучше сами.
- Непременно.
В темноте звякнула бутылка о край стакана, запахло коньяком.
В этот момент прихожая осветилась. Валентина Сергеевна поняла, что свет идет из проклятого зеркала.
Потом раздались чьи-то легкие шаги.
- Внимание, Коля! - прошептал профессор, бутылка так и осталась в его руке.
Петухова довольно равнодушно ждала, что же будет дальше.
Шаги приближались, и при свете свечей можно было различить маленькую фигурку, вошедшую в комнату.
- Мама, - раздался слабый детский голос. Словно кувалдой ударило Валентину Сергеевну.
Это было страшнее всего. Страшнее призраков, мертвецов, страшнее смерти, наконец. Ни слова не говоря, вскочила она с дивана и бросилась навстречу детской фигурке.
- Сидите! - властно приказал профессор и крепко схватил ее за руку. То же самое с другой рукой сделал Коля.
Валентина Сергеевна попыталась вырваться. При этом ее свечка упала и погасла бы, если бы Коля не сумел подхватить ее на лету.
- Держите свою свечу, - зашипел Струме. - Пока она у вас в руках, вас не видно и не слышно.
Петухова машинально взяла свечу.
- Это мой сын, - сказала она потерянным голосом.
- Какая глупость! - шепотом ответил профессор. - Это оборотень, перевертыш.
- Но я… - моляще произнесла библиотекарша.
- Молчите, иначе доставите нам всем большие неприятности.
- Мама, - повторил ребенок, - где же ты? Профессор крепко сжал ее руку.
- Ну вот, - продолжал ребенок, - ты меня всегда бросаешь, я так тебя ждал. Пойдем со мной, мама.
Он начал на ощупь бродить по комнате, вытянув вперед руки и то и дело натыкаясь на мебель; странно, но к дивану он ни разу не подошел.
- Нигде нет, - вдруг сказал он женским голосом…
- Ищи, дура! - ответило зеркало стариковским дискантом.
- Я не дура, - сказал ребенок обидчиво, - я столбовая дворянка.
- Дубина ты стоеросовая, а не столбовая дворянка, - сказало зеркало, - ничего нельзя поручить. Совсем мозги протухли. Ищи, тут они.
Странный диалог вывел Валентину Сергеевну из состояния, близкого к истерии.
- Мама, мама! - закричал ребенок снова детским голосом. Но на этот раз в нем чувствовалась неуверенность.
- Ладно, иди назад, - раздался голос, - скоро петухи запоют.
Тень поспешно выскочила из комнаты.
- Все равно я до вас доберусь, - раздался стариковский голос, а вслед за ним хохот. Зеркало погасло.
- На сегодня все, - заключил профессор. - Представление окончено. А что это за сын такой? - с любопытством спросил он.
- Был у меня когда-то ребенок, да умер… - неохотно ответила Петухова.
- Вон оно что, - протянул Струме. - Так это его лицо вы видели тогда на дороге, да и сегодня, нет, уже вчера? - поправился он. - Однако эти специалисты дело знают, на чувствах играют. Ну теперь мы хотя бы знаем, с кем имеем дело.
- Кто же такой хозяин кладбища? - поинтересовалась Петухова.
- Включите, пожалуйста, свет, - попросил Струме. Вспыхнуло электрическое освещение. В его свете все случившееся казалось просто сном, и только свечки в руках присутствующих подчеркивали, что происшедшее - реальность.
- Ну что, Валентина Сергеевна, мы вас оставляем. Днем обязательно увидимся. - Струме вопросительно посмотрел на библиотекаршу. Та неопределенно кивнула головой.
- Что-то вы мне не нравитесь, - констатировал профессор. - А знаете что, поедем к нам, устроим вас, чего вам в этой квартире оставаться после всего…
Валентине Сергеевне было все равно.
- С вами так с вами, - она кивнула, - поехали.
Была теплая августовская ночь. Ни ветерка, ни шороха, пахло какими-то терпкими цветами, видимо, душистым табаком. Они сели в машину, зашумел мотор, и машина медленно двинулась по пустынным улицам.
- И все же, - встрепенулась Валентина Сергеевна, - вы не ответили на мой вопрос, профессор. Кто же такой хозяин кладбища?
- О, это долгая история, - протянул Струме.
- А почему бы вам ее не рассказать, спать, откровенно говоря, не хочется. Коли вы втянули меня в эту историю, так уж просветите до конца.
- Я втянул… - засмеялся Струме. - Скорее вы нас втянули. Ну, ну, - он кашлянул, - не обижайтесь. Рассказать, конечно, можно, даже нужно. Как, Коля? Ты, наверное, спать хочешь.
- Да какой уж тут сон! - Коля, сидевший за рулем, рассеянно поглядел на пустую дорогу.
- Ну ладно, - согласился профессор, - сейчас приедем, чаю попьем, а потом, может быть, и расскажу.
Скоро в номере профессора закипел чайник.

- История эта уходит в глубину веков, - начал профессор, - а где берет начало, не знает никто. Я не знаю, слыхали ли вы когда-нибудь о так называемых рыцарях Храма, иначе говоря, тамплиерах.
Петухова утвердительно кивнула головой - что-то такое читала.
- Все-таки я поясню. Тамплиеры - рыцарский орден, возникший во время крестовых походов. Целью его была охрана паломников, следовавших в Иерусалим. Этим они занимались на протяжении десятилетий. Суровая монашеская жизнь, обет безбрачия, постоянные опасности сплотили рыцарей Храма, делали их неуязвимой твердыней. Но с течением времени эту неприступную крепость взяла могущественная сила - деньги. Орден тамплиеров, некогда славившийся своей рыцарственностью и неподкупностью, превратился в шайку стяжателей, ростовщиков и разбойников. Пользуясь своей военной мощью, рыцари Храма беззастенчиво грабили кого только возможно, в первую очередь тех же паломников, шедших ко Гробу Господню. В должниках у них ходили влиятельные особы, князья, церковь, да мало ли кто еще. Владения тамплиеров были раскиданы по всей Европе от Польши до Испании. Пьянство, распутство, стяжательство рыцарей Храма стало притчей во языцех. «Пьет, как тамплиер» - эта поговорка живет во Франции и поныне. Однако как раз не это стало причиной их гибели. Что касается нарушения христианских заповедей, то здесь отступников хватало.
Главная причина крушения ордена была в колос-сатьной власти, которую забрали тамплиеры. Их кредиторами стали влиятельнейшие особы, в первую очередь французский король Филипп Четвертый.
Некогда гордые и неприступные рыцари-аскеты превратились в обыкновенных ростовщиков. В своих владениях они были полностью независимы от государственной власти, творили суд и расправу по своему разумению. Репрессии против них готовились долго и тайно, расправа грянула неожиданно. Формально инициатором гонений против тамплиеров был папа римский Климент IV, фактически за его спиной стоял французский король Филипп IV Красивый, решивший одним ударом избавиться и от кредиторов, и от политических противников. Следствие вела инквизиция, а она не знала жалости. Обвинение было испытанным и характерным для четырнадцатого века - века смут и религиозного фанатизма. Рыцарей Храма обвинили в колдовстве.
Несомненно, что основания для этого были. Было доподлинно известно, что тамплиеры исповедовали какую-то таинственную религию. Нечто вроде культа сатанизма. Они приносили жертвы дьяволу, богохульствовали, во время своих сатанинских молений плевали на распятия и поклонялись странному идолу под названием Бафомет. Все это было хорошо известно и раньше, но на это закрывали глаза. Теперь же французскому королю понадобились несметные богатства ордена, а папе нужно было уничтожить еретиков.
По всей Европе запылали костры. На них жгли проклятых тамплиеров. Но главный костер был заложен в Париже. На нем сгорел Великий магистр ордена де Малэ. Перед смертью он проклял французских королей династии Валуа. Считается, что его проклятие сбылось.
Однако не это главное в моем рассказе. Факты, которые я изложил, общеизвестны. Интересно другое. Несмотря на то что существовал приказ из Рима как можно быстрее расправиться с тамплиерами, инквизиция провела тщательное следствие. В большинстве случаев не удалось получить конкретные показания, уличающие рыцарей Храма в связях с нечистой силой. Да, пьянствовали! Да, развратничали! Но сатанинских оргий не справляли, а предмет поклонения был один - Господь наш Иисус Христос. Тщательные допросы, как правило, с применением пыток, а пытки тогда были значительно изощренней, чем сейчас, не раскрыли тайны. Рыцари либо ничего не знали, либо молчали. И все же не все сумели выдержать пытки. Несколько человек дали показания, которые были настолько неслыханны, что не только не были обнародованы, напротив, хранились в глубочайшей тайне. Из этих показаний следовало, что внутри большого ордена существовал как бы некий тайный орден, в который входили только посвященные. Испанский тамплиер маркиз де Мендоза под пытками признался, что участвовал в тайных церемониях, на которых вызывали души умерших, а также совершали человеческие жертвоприношения. Он рассказал, что в одной из пещер близ Сала-манки периодически устраивали обряд, называвшийся «черная месса». Для его осуществления из окрестных селений обычно похищался ребенок, чаще всего невинная девочка. Ее приносили в жертву сатане, а потом совершали кощунственные обряды: топтали святое распятие, плевали в дароносицу, ну и прочие богохульства. Кровью невинного ребенка мазали себя. А из человеческого сала крутили свечи, способные якобы делать человека невидимым. Маркиз был сожжен в Толедо, а показания его похоронены в архивах Эску-риала.
Еще более загадочную информацию поведал инквизиции французский дворянин де Торней. Надо сказать, что шевалье де Торней считался среди жителей Пуату исчадием ада ничуть не меньше, чем его земляк Жиль де Рец «Синяя борода». Долго перечислять, в чем обвинялся шевалье-храмовник. Достаточно сказать, что при обыске в его замке были найдены бочки, полные детских костей.
В самом же замке было обнаружено нечто вроде капища дьявола. Сатанинская часовня была украшена различными магическими символами, посреди нее висело распятие вверх ногами.
Следы разгульных пиршеств свидетельствовали о том, что здесь собиралось много народа и достаточно часто. Однако взятый в застенки Тампля шевалье де Торней не вынес пыток. Испанские сапоги, дыбы, поножи святого Антония у многих развязывали языки. Не стал исключением и шевалье. По тем временам он был довольно преклонного возраста, ему было далеко за пятьдесят. Видимо, адская боль и жалость к себе заставили его нарушить страшную клятву. Под пытками, кроме всего прочего, он рассказал о тайном обряде, происходившем изредка в полнолуние на некоторых кладбищах. По его словам, имелись некие существа, именовавшиеся «мэтр де симтьер», что в переводе с французского значит «хозяин кладбища». Таких существ во Франции было лишь несколько, число их ни в коем случае не должно превышать тринадцати. Обычно они существовали невероятно долго, а если и умирали, то их место занимали давно известные кандидаты. Но ни один из «мэтр де симтьер» не мог умереть, не передав своих знаний преемнику.
Главным предназначением хозяев кладбища были колдовские обряды, «оживлявшие» погребенных. Не каждого погребенного можно было поднять и заставить служить себе. Так, невинные души не подчинялись колдунам, да и обычные смутьяны не всегда поддавались их чарам. Лучше всего волшебство действовало на самоубийц, грешников, гулящих девиц. На вопрос, для чего это было нужно, де Торней ответил, что умершие могли служить колдунам, выполнять их поручения. Работали на них. В этом случае колдуну приходилось кормить оживших мертвецов. Единственное, чего не мог переносить кадавр, это соль. Стоит дать ему хотя бы крупинку соли, сразу к несчастному возвращается сознание, и он в страшных мучениях рассыпается, теперь уже навсегда.
В особых случаях мертвецам придавался облик реальных людей, которых могли отличить от настоящих только знающие люди. Владели подобными секретами наиболее изощренные специалисты. Так сказать, маги высшей квалификации.
Однажды к одному французскому принцу был подослан подобный оборотень. Изображал он красавца-юнца, отличного наездника и охотника. Молодой человек был якобы знатного рода, и принц в нем души не чаял. При дворе находился опытный астролог, который сразу же распознал в юноше оборотня. Естественно, ему никто не поверил. Тщетно пытался он доказывать свою правоту, его подымали на смех. Более того, на несчастного астролога обрушился гнев самого короля.
Однако помог случай. Как-то фаворит присутствовал на церемонии в королевской опочивальне. И обратили внимание, что он старательно избегает приближаться к зеркалам. А так как зеркал в королевской спальне было много, а уйти без разрешения он не мог, фаворит скромно стоял в самом темном уголке. Однако ему все же пришлось выйти, и каково же было удивление одного из придворных, специально наблюдавшего за ним, когда он не увидел в зеркале отражения фаворита. Об этом было доложено королю. Он сначала не поверил, потом вызвал астролога. Ситуация была щекотливая. Известно, что оборотень не испытывает боли. Решили подвергнуть его пыткам. В результате фаворит был сожжен на костре. Но вернемся к хозяину кладбища и тамплиерам. Допросы некоторых рыцарей Храма показали, что хозяин кладбища пользовался колоссальной властью. Он мог игнорировать указы Великого магистра ордена. Раз в несколько лет совершались сборища этих страшных фигур со всей Европы. Обычно тайные встречи происходили во Франции, но не всегда. Случались они в Испании, Италии, Германии.
- Но Россия! - воскликнула Петухова. - Здесь никогда не было никаких тамплиеров!
- Вы правы. Однако дайте мне закончить рассказ. После следствия и суда над тамплиерами об этой странной группе забыли. Во всяком случае, официально. Однако колдовские обряды продолжали существовать в народе, да и высшем свете тоже.
Время от времени обнародовались дела, казнились еретики, все шло своим чередом. Следующее событие, в какой-то мере проливающее свет на проблему, случилось в Трансиль.вании в XV веке. Местному правителю Владу Цепешу было доложено, что в одной из деревень Трансильвании практически все жители - оборотни. По ночам они нападают на путешественников, пьют их кровь, прокусывают яремную вену. Человек, ставший жертвой вампира, или, по-местному, «вурдалака», сам становится вампиром. Влад Цепеш по прозвищу Дракула, то есть Змей, был человек решительный и жестокий. Чтобы удостовериться в правдивом рассказе, он приказал оцепить деревню, арестовать всех ее жителей и раскопать местное кладбище. Что и было исполнено. В большинстве могил были обнаружены мертвые без признаков разложения. Они имели нормальный цвет лица и выглядели спящими. Недолго думая, в каждого из таких мертвецов был забит осиновый кол, а живые жители деревни были посажены на кол. Не знаю, что лучше…
Однако перед этой невеселой процедурой последовали такие пытки, что даже столь поучительная казнь стала избавлением. Что удалось выяснить? Во главе этой, если можно так сказать, организации стоял местный кузнец, который и был хозяином кладбища. Он не был пойман.
Интересно, что народная молва, а за ней и литература сделала самого Влада Цепеша вампиром. Имя «Дракула» стало нарицательным.
А в России они появились…
Струме внезапно прервал рассказ и надолго задумался.
- Дальше, дальше, - потребовала Петухова.
- К чему эта лекция, - ответствовал профессор, - допустим, я расскажу вам, когда они появились на Руси, какую роль играли эти существа в царствование Ивана Грозного? Ну и что? Не в этом дело. Главное, что они живут и по сей день и обладают силой ничуть не меньшей, чем в средние века.
Вот вам пример. До войны в Киеве в одной из городских школ стали исчезать дети. Сначала один ребенок, по-моему, девочка, лет десяти, потом и другие ребятишки. Всего же исчезло семь человек. Ну, естественно, милиция, следствие… Никаких следов. Словно сквозь землю провалились. Может быть, это так бы и замяли, но отец одного из пропавших детей был крупный чин в НКВД. Стали досконально проверять каждого из проходивших по делу. Привлек к себе внимание директор школы. Вроде бы безупречная личность, педагог, каких мало. Со всех сторон характеризовался положительно. Однако была одна странность. Этот человек довольно часто посещал небольшое, почти заброшенное кладбище, где якобы была похоронена его мать. Оно находилось при одной из многочисленных киевских церквей, давно не действующей.
На первый взгляд - ничего особенного, любящий безутешный сын, скорбящий по матери…
Однако эти посещения происходили почти всегда по вечерам, обычно в сумерки. За директором была установлена слежка. Результаты ее были настолько неожиданны, что даже видавшие виды опытные криминалисты были потрясены.
Как оказалось, на кладбище происходили своего рода шабаши ведьм. Киев и его окрестности вообще славны своими колдовскими традициями. Выражение «киевские ведьмы» даже вошло в поговорку. Словом, на этом заброшенном погосте собиралась нечистая сила, а педагог был у них кем-то вроде верховного жреца.
- Чем же они там занимались? - спросила Пету-хова.
- Ну… - профессор усмехнулся, - между прочим, мистерии очень напоминают виденные вами в Лиходеевке. Я читал описание этих игрищ. Их было пятеро: сам директор и четыре женщины. Все, что там проделывали, можно было бы назвать сексуальной оргией, однако наблюдавшие обратили внимание на некоторые особенности. Сам директор иногда поднимался в воздух и как бы зависал на несколько минут. Женщины чем-то мазали свои тела, и с ними происходило то же самое. Словом, это был классический шабаш, описанный еще Гёте. Всю компанию, естественно, арестовали. Однако куда же девались дети? Оказывается, их умерщвляли во время колдовских обрядов. Ну, чем не пресловутая «черная месса»? Об этом рассказали на допросах женщины. Кстати, они оказались самыми обычными советскими гражданками. Две женщины домохозяйки, одна - аптекарь, одна - учительница из той же школы. Был задержан и директор, он упорно молчал, но самое поразительное - через три дня он исчез. А ведь сбежать из следственного изолятора НКВД невозможно. Были найдены останки детей, закопанные на том же кладбище. Вот такая история. Не хуже чем в средневековье.
- Ну а дальше что? - спросила Валентина Сергеевна.
- Да ничего. Обратились за консультацией к церковникам. Те только руками развели. Предложили камеры, где находились арестованные, окропить святой водой. На это, конечно, не пошли. Потом нашли одного старичка. Тот, услышав обстоятельства дела, ничуть не удивился. Таких случаев, говорит, раньше предостаточно было, да и теперь, как видите, встречаются. А директор школы - это колдун. Оборотился мышью, да и проскользнул в какую-нибудь щелку. Теперь ищи его. Этим россказням, естественно, не поверили, но объяснить исчезновение директора так и не смогли.
Таких историй можно рассказать довольно много. Ну да ладно. Сколько дней вам осталось?.. - Профессор не закончил вопроса.
- … жить, - закончила за него Петухова. - С сегодняшнего уже пять.
- Не так уж мало, - заключил профессор.
- Конечно, некоторым можно веселиться, - уныло произнесла Петухова. - Тем более с научной точки зрения… эксперимент, не требующий ни затрат, ни работы. Знай себе жди, что из этого всего выйдет.
- Ну-ну, - посерьезнел профессор, - голубушка, мы рядом с вами.
- А что толку, надо же что-то делать. Ведь не сидеть же и не ждать. Это нестерпимо.
- Вот что, - сказал профессор. - Поезжайте снова в Лиходеевку. Идите к своей бабке и попросите ее свести вас с главным, с хозяином кладбища.
- А если она не согласится?
- Согласится! Можете не сомневаться. Так вот. Когда вы встретитесь с ним, изобразите раскаяние, дайте понять, что готовы на все. Словом, войдите к ним в доверие.
- А если не поверят? Они, судя по всему, не такие уж простаки. Да и потом, что значит - готова на все?
- Ну, это уж смотрите по обстоятельствам. Однако на вашем месте я бы не хорохорился.
- И это вся ваша помощь? - вскричала Петухо-ва. - Ничего себе, хорош совет, самой прыгнуть в огонь…
- А может быть, это лучший выход, - задумчиво произнес Струме. - Самой прыгнуть в огонь! А мы с Николаем Егоровичем, - он посмотрел на ассистента, - будем поблизости. Вы не волнуйтесь, глаз с вас не спустим.

Предыдущая страница 7 Следующая страница


Солнце мертвых 8

- Да возможно ли это? - Валентина Сергеевна настороженно посмотрела то на одного, то на другого. - Вы уж не темните. Скажите честно, что хотите увидеть, что из всего этого выйдет.
- Она нам не верит, Коля, - насмешливо сказал Струме. - Придется продемонстрировать ей наши возможности.
Коля достал странной формы бутылку, наполненную ярко-синей жидкостью. Очень осторожно налил несколько капель на дно стакана, до половины долил его водой. Потом он громко и отчетливо произнес какое-то непонятное слово, состоявшее, казалось, из одних согласных звуков, и выпил жидкость.
Внезапно он исчез. Валентина Сергеевна была настолько поражена, что вскочила и стояла, открыв рот и вытаращив глаза. Вдруг она почувствовала прикосновение. Кто-то коснулся ее волос, затем руки. Потом лежавшая на столе газета поднялась в воздух и застыла, слегка колыхаясь. Петухова завизжала от ужаса.
- Тихо. Тихо! - успокоил ее профессор. - Не кричите так. Вы же сомневались в наших способностях. Коля!
- Да, Викентий Аркадьевич? - донесся из пустой комнаты знакомый голос.
- Ну вот, это всего-навсего Коля.
- Неужели это возможно?
- Да это простейший пример белой магии. Дело в том, что мы с Колей тоже немножко волшебники. Да и как иначе? Специфика такая. - В эту минуту Коля снова возник в материальном образе. Он стоял как ни в чем не бывало и держал в руках газету. - Словом, - подытожил Струме, - езжайте в Лиходеевку и ни о чем не беспокойтесь, в случае чего - мы рядом.
Превращения, происшедшие у нее на глазах, несколько успокоили Петухову, однако не до конца. Но выхода не было. Профессор, конечно, прав: ехать надо. На том и порешили. И вот она снова у знакомой деревеньки. Попутная машина уехала, а она осталась стоять на обочине дороги. Знакомый пейзаж не радовал. Всего неделю назад увидела она его впервые, но сколько с тех пор минуло событий. Как будто в ускоренном кино мелькали лица, происшествия, кошмары.
Перед ней вилась чуть приметная тропка. Пойти по ней навстречу новым приключениям, или сломя голову броситься бежать в обратную сторону?
Нет! Все же вперед.
Старуха Агриппина Кузьминична встретила ее как старую знакомую. Ни о чем не расспрашивая, усадила пить чай. Рассказывала о своей жизни, о сыне, который давно не приезжает из города. Разговор шел о самых обычных делах, однако и та и другая ждали: кто же начнет о том, ради чего Петухова приехала в это жуткое место?
Старуха не выдержала первой.
- Ну, что у тебя нового? - с любопытством спросила она.
Валентина Сергеевна рассказала кое-что из происшедшего с ней.
- Не оставляют, значит, тебя в покое, - подытожила старуха. - Нужна ты им, видно, для чего-то.
- А кто они? - с замиранием сердца спросила Петухова.
- Колдуны местные, - просто ответила бабка. - А самый главный из них Асмодей Чернопятов. Он-то всеми заправляет. Хозяин кладбища еще называется.
- А вы их не боитесь?
- А чего мне бояться, я, считай, одна из них. Только я на добро повернута, а они на зло. Так всегда бывало. Есть день, есть ночь. Одно с другим не мешается. Деревушка-то наша, ты знаешь, древняя. В незапамятные времена колдуны здесь угнездились.
- А нельзя ли увидеть этого Асмодея?
- На поклон сама решила пойти? Да увидеть его можно, чего проще. Только не пожалеешь ли?
- Чего мне терять.
- И то правда. Ну, сегодня ты не ходи. Завтра с утра и пойдешь.
- Я только одного не пойму, - продолжала гнуть свое Валентина Сергеевна, - чем же они, колдуны эти, занимаются? Какая цель-то у них?
- Цель? - переспросила бабка. - Цель у них простая: повелевать людьми. Раньше-то так и было.
- Что же они могут?
- Да многое. Могут хворь на человека наслать, присуху на девицу или молодуху. Могут в разных зверей, птиц обращаться, да мало ли что еще. Сила у них большая. Могут даже мертвецов оживлять, да ты ведь знаешь.
- А это зачем?
- Ну, разные причины есть. Про Кокуева-майора и Дарью Сурину ты уже слыхала. Майор-то ее любил без памяти. Сама она тоже этой нечистью интересовалась, дружбу кой с кем из них водила. Да что она, почти все окрестные помещики к нечисти этой за помощью и советом обращались. Так вот, не была бы она испорчена, не стала бы живым мертвецом. Да тут еще Кокуев этот. Словом, одно к одному. Кстати, и его та же участь ожидала. Коли попадешь к ним, в их паучьи сети, ни в жизни, ни в смерти покоя не будет. Опять же клады многие пытались искать с их помощью и, случалось, находили. Только от денег этих проклятых удачи не бывало.
- А много их? - спросила Петухова. Старуха засмеялась.
- Погоди, сама узнаешь, ты, я смотрю, крестик надела. Это неплохо. Но когда пойдешь к Асмодею завтра, ты крест сними и спрячь куда-нибудь подальше. Увидит, беды не оберешься. А давай-ка я тебе погадаю. - Она достала давешние карты.
- А можно, я их повнимательней разгляжу? - попросила Петухова.
- На, смотри, - протянула старуха колоду. Петухова рассматривала причудливые символы: солнце, луна, смерть, дьявол, башня. Как и в первый раз, ее внимание задержала карта, на которой был изображен повешенный.
- Это Лихо. - Старуха взяла карту из ее рук. - Видишь, улыбается. Если выпадет тебе, знай: в жизни твоей произойдет крутой поворот, но вот в какую сторону - это дело темное. - Старуха взяла у нее из рук карты. Смешала колоду и не торопясь достала из нее десять карт, разложила их на столе. Начинался ряд от- тельником с фонарем, кончался все тем же висельником, но предпоследней картой был Дьявол.
- Сказать можно одно, - важно произнесла старуха, - большая опасность тебя поджидает, а выберешься или не выберешься из нее - зависит только от тебя.
Поутру Валентина Сергеевна без аппетита жевала бутерброд, прихлебывая чай, и думала только об одном: скорей бы уж увидеть этого Асмодея Чернопя-това, а там будь что будет.
- Пойдешь по улице, - объяснила ей старуха, - через три дома увидишь покрашенный синей краской забор, там будет калитка, за этой калиткой и будет двор Чернопятова. Ты, главное, не бойся, смелее иди.
- А что он за человек? - попробовала расспросить Петухова.
- Человек! - хмыкнула бабка. - Увидишь, что за человек. Ступай.
Тропинка вела мимо ветхих домишек. Ноги сразу же вымокли в густой росе. Вот и дом с синим забором. Валентина Сергеевна нерешительно толкнула калитку и вошла на просторный двор. На дворе никого не было. Ходила, правда, по двору черная коза, но Петухова не обратила на нее внимания.
Она осторожно постучала в двери дома, потом вошла в сени.
- Проходи, проходи, - услышала она приветливый голос. Шагнула в горницу. Здесь было чисто и просторно, пол был застелен половиками. На стене мирно тикали ходики. За столом сидел худощавый старик и читал газету. Он посмотрел на Петухову поверх очков, отложил газету и добродушно усмехнулся. - Пришла, голубушка, - ласково сказал старик, - а я уж заждался.
Валентина Сергеевна во все глаза смотрела на старика. Лицо его было ей незнакомо. Однако глаза, глаза она где-то определенно видела.
- Мне бы товарища Чернопятова, - осторожно начала она.
- «Товарища»! - передразнил старичок. - Не товарищ я, не гражданин, не господин даже. А просто дедушка Асмодей. Поняла, милая?
Петухова кивнула головой.
- Так зачем же пожаловала?
- Я… - начала Петухова и остановилась, не зная, что сказать. Старик выжидающе молчал. - Не знаю, с чего начать.
- А ты с начала, милая.
- Неделю назад я случайно забрела на старое кладбище, - запинаясь, продолжила Петухова.
- Ай-ай, что же по кладбищам-то бродишь?
«Да он смеется надо мной», - закипая, подумала Петухова.
- И видела там…
- Что же?
- А может, мне показалось.
- Ну-ну! - подбодрил ее старик.
- Видела какой-то необычный обряд, как будто из земли… покойник поднимался… - кое-как докончила она.
- Ой, страсти-то какие! - Лицо старика изобразило притворный испуг.
- Потом, - медленно продолжала Петухова, - на памятнике я прочитала свою фамилию и дату: выходило, что мне осталось жить тринадцать дней.
Старик кивнул головой.
- Потом стали случаться разные странные события, я не знала, что и подумать.
- И надумала прийти ко мне, - подытожил Чер-нопятов. - Или кто надоумил тебя?
- Агриппина Кузьминична подсказала, - нерешительно произнесла Петухова.
- А, эта… - Старик сделал презрительную гримасу. - Так что же все-таки от меня хочешь?
- Говорят, что вы можете снять наваждение. Старик торжествующе засмеялся.
- Могу, - вдруг твердо и властно произнес он, - я все могу. А тебе, видать, жить сильно хочется.
Петухова потупила голову.
- Но сначала послужить ты мне должна.
- На все готова, батюшка, - вдруг завизжала Петухова и бросилась на колени перед стариком. Как это получилось у нашей дамы, с чего это вдруг упала на колени перед каким-то старикашкой, она и сама не могла понять, как до конца не осознавала, что это - умышленная игра или неосознанный порыв. Скорее и то и другое.
Старику выходка библиотекарши явно понравилась. Он расцвел в улыбке и потрепал ее по голове:
- Молодец, Валюта, люблю вот таких простых.
То, что он назвал ее по имени, нисколько не удивило, а вселило некоторую уверенность: дело идет на лад.
- Ладно, вставай, - продолжал старец, - нечего на полу-то валяться.
Петухова медленно встала. Она исподтишка, но внимательно рассматривала таинственного человека. Это был худощавый, сухой, но, видимо, очень крепкий жилистый старик. Голова его была плешива, подбородок украшала редкая бородка, лицо походило на обтянутый кожей череп. И только глаза, по-молодому острые, блестящие, не мигая, смотрели на нее.
«Старичок не так прост», - подумала Петухова. Всем своим видом выражая смирение, она ждала приказаний.
Как бы невзначай оглядела она и убранство комнаты, где происходило действие. Оно не походило на деревенскую обстановку в ее представлении. Оклеенные обоями стены, занавески на окнах, этажерка с книгами, городская мебель и даже большой радиоприемник - все это порядком удивило Петухову. Старик заметил ее взгляд.
- Что удивляешься? - Он хихикнул. - А почему бы нет? Вы, городские, думаете, что мы тут в хлеву живем? Значит, послужить мне хочешь? - сменил он тему. - Ну что ж… Угодишь - не пожалеешь. Видела во дворе козу? Пойди подои ее.
- Да не умею я, батюшка. - Про себя она решила называть его именно так.
- Что ты заладила: батюшка да батюшка! «Не умею»! - передразнил он. - А ты учись!
Петухова вышла из дома, удивляясь про себя странному началу знакомства с великим колдуном. Может, ему батрачка нужна? С высшим образованием…
Она нерешительно приблизилась к козе. С какого же бока к ней подходят? Коза немигающе смотрела на нее большими желтыми глазами.
- Как же тебя доить? - машинально промолвила Валентина Сергеевна.
- У-ме-еючи! - вдруг проблеяла коза.
- Батюшки! - Библиотекарша с испугу села на землю. Коза все так же равнодушно продолжала смотреть на нее.
- Ты что, говорить умеешь? - осторожно спросила она.
- У-мме-ю, - раздалось в ответ.
- Кто же тебя научил?
- Он, з-мме-й, и научил. - Коза кивнула башкой на дом.
«Хозяина змеем называет…» - подумала Петухова.
- Не любишь его? - задала она новый вопрос.
Коза промолчала.
Валентина Сергеевна с трудом верила происходящему. Подоить обычную козу она еще попыталась бы. Но говорящую? Увольте!
«Интересно, - вдруг подумала она, - а каков уровень знаний у этого животного?»
- А сколько будет дважды два? - вкрадчиво спросила она.
Коза некоторое время молча смотрела на нее. Валентина Сергеевна уже решила, что не дождется ответа. Внезапно коза изрекла:
- Не с-мее-ши мее-ня, о смее-рти подумай! Куда она попала! Бежать отсюда без оглядки. Но ноги сами тянули ее в дом.
- Ну что? - спросил старичок. - Подоила? Валентина Сергеевна внезапно вспомнила сказку, где героине предлагают исполнить невыполнимые приказания, и засмеялась.
Старичок, казалось, был обескуражен такой реакцией. Он удивленно уставился.
- Ты чего? - спросил он.
- Коза у вас смешная, - пояснила Петухова.
- А… - успокоился Асмодей. - А я думал, ты надо мной смеешься.
- Как можно… - почтительно прошептала Петухова.
В это время в комнату вошла высокая темноволосая женщина средних лет. Валентина Сергеевна мельком глянула на нее и с удивлением заметила, что глаза у женщины такие же большие, прозрачные и желтые, как у давешней козы.
- Вот пожаловала к нам гостья, - пояснил старик, кивнув на Петухову.
- Да видела уже, - равнодушно ответила женщина, - тупая какая-то… На кой черт она нам сдалась?
- Ну, ну, Глафира… - примирительно сказал старик.
- Это она у бабки Гапы жила? - Глафира пристально взглянула на Петухову. - Потом на кладбище шастала… Городская! - презрительно произнесла она. - В ужа бы ее превратить или в крысу.
«Ой, ой, - похолодела Петухова, - такая превратит, в самое логово попала».
Женщина между тем подошла к приемнику и включила его. Зазвучала классическая мелодия.
- Знаешь, что это? - Старик кивнул на приемник.
- Мусоргский, по-моему, «Рассвет на Москве-реке», - неуверенно сказала Петухова.
- Правильно, Мусоргский! Хороший композитор! - Старик одобрительно крякнул. - Какие вещи писал - Баба Яга, кикимора…
- Кикимору я видела недавно, - неожиданно сказала Глафира, - совсем старая стала. В болоте этом немудрено с ума свихнуться. Кругом всякая гадость плавает. Говорит мне: «Ты, милочка, всех жаб у меня переловила». Это я-то милочка! Жаб ей жалко. Она думает, мне приятно жаб этих ловить да потрошить. Если бы не Жабий камень.
- Ну и нашла ты Жабий камень? - с любопытством спросил старик.
- Аи, аи, Асмодеюшко, - засмеялась Глафира, - будто ты не знаешь. Ищу покудова. Я думаю, - задумчиво произнесла она, - у кикиморы точно он есть.
- Так попросила бы. - Ага, даст, как же…
Странные, однако, были разговоры. Петухова слушала всю эта галиматью и с удивлением ловила себя на мысли, что тоже хочет включиться в беседу.
- А что за Жабий камень? - робко спросила она.
Глафира фыркнула и не удостоила любопытную библиотекаршу ответом.
Зато Асмодей чрезвычайно любезно начал объяснять:
- Очень полезная вещь. Любой яд обезвредить может. Скажем, пьешь ты отравленное вино - брось в кубок Жабий камень и пей себе спокойно. Только не в каждой жабе он есть, Глафира вон сколько нечисти этой извела, а все не нашла.
- А может, нашла! - запальчиво произнесла Глафира.
- Хорошо, мы проверим, - кротко промолвил старик. - Однако наша гостьюшка в недоумении, зачем мы ее позвали. А затем, ласточка ты наша, чтобы посвятить тебя.
Глафира снова фыркнула, но промолчала. Асмодей глянул на нее исподлобья, глаза его превратились в огненные уголья.
- Ты, бабонька, - вкрадчиво сказал он, - много себе позволять стала.
Та как-то съежилась и ласково, успокаивающе произнесла:
- Асмодеюшко, не сердись на глупую бабу, все от скудости ума…
- Ладно, ты не слушай ее, - обратился к Петухо-вой старик. - Посиди и послушай. Ты, конечно, глядя на нас, недоумеваешь: кто мы, что мы, ну и так далее…
Валентина Сергеевна кивнула, хотя и представляла, кто перед ней.
- Мы, конечно, персоны неприметные, однако других хорошо замечаем. Вот тебя, например, давно приметили. Много о тебе знаем. И очень уж ты нам понравилась. Тем более что одного ты с нами корня…
- То есть? - не поняла Петухова.
- Ну как же, ласточка, родословной своей не знаешь. Дед-то твой, Петухов Григорий Семенович, ведь он из наших был.
- Не может быть! - подалась вперед Валентина Сергеевна.
- Может, может, ты уж поверь старику. Конечно, он в городе служил, чиновником был, это верно. Но с нами связь не терял, наезжал, бывало, сюда, в Лиходе-евку. Я тогда помоложе был, но помню его хорошо. А уж прадеды, прапрадеды твои вообще отсюда родом. Между прочим, мы с тобой дальние родственники. Так что…
Старик замолчал, внимательно посмотрел на нее.
- Деяния твои весьма нам по нраву пришлись. Кровь-то, она себя дает знать.
- Вы на что намекаете? - спросила Петухова.
- Как на что? А с религией как ловко ты борешься? Не без твоего участия все городские церкви закрыли.
- Это не я закрывала, это власть закрывала!
- Правильно, власть, но с твоей, милая, помощью. Так что спасибо! - Старик встал и поклонился ей. - Приходится, конечно, тебя поправлять, подталкивать на истинную дорожку. На кладбище ты видела, на что мы способны, да и потом, я думаю, убедилась. К архивной крысе этой - Забалуеву прибежала, а я тут как тут.
Валентина Сергеевна вдруг с ужасом заметила, как лицо старика начало меняться - словно по отражению в воде пошла мелкая рябь. Через несколько секунд перед ней сидел Забалуев.
- Ну как, похож? - спросил он.
Валентина Сергеевна готова была поклясться, что похож до мельчайшей черточки. Глаза вот только… Лицо старика стало прежним.
- Да, - продолжал он. - Или этот Митя. Давно он у нас поперек дороги стоит. Первый раз не в свое дело залез, теперь снова под ногами путается. Ну ничего, надо думать, больше не помешает. А с малюткой этим ловко как получилось. - Старик хихикнул от удовольствия. Внезапно на его месте оказался знакомый Валентине Сергеевне ребенок.
- Мама, мама, - жалобно захныкал он, - как я долго тебя ждал…
Валентина Сергеевна схватилась за сердце.
- Хватит! - громко крикнула она. - Перестаньте меня мучить!
- Слабовата она, Асмодей, - сказала вдруг Глафира, сидевшая молча, - жалостливая больно.
- Замолчи! - прикрикнул на нее ребенок. Он не торопился принимать прежний облик. Сидел на стуле, болтал не достающими до полу ногами и хитро смотрел на Петухову.
- Да, мамочка, а хочешь, каждую ночь являться буду?
Петухова застонала.

Предыдущая страница 8 Следующая страница


9 Алексей Атеев

- Ну ладно. - К старику опять вернулся прежний облик. - Ты, ласточка, не обижайся, так для дела надо: помучить тебя малость. Что мне понравилось, что ты с ученым этим познакомилась. Вошла к нему в доверие. Вот это полезно.
Петухова похолодела.
- Этот профессор Струме нам мешает. Человек он непростой, тоже, можно сказать, из наших. Кое-что умеет, тут спору нет. Убрать его не уберешь - не та фигура, да и себе дороже будет, однако отвадить от наших мест надобно. Надеюсь, ты нам в этом подмог-нешь.
Но главное не в этой мошкаре, а в тебе самой. Пора вернуться к нам. Научим кое-чему, не пожалеешь. Все иметь будешь. А главное - власть. Что тебе люди! Букашки да таракашки… А мы… Вон Глафира хоть и дура, а кой-чего может, не только козой оборачиваться.
В этот момент в комнате появились два новых человека: довольно старая, безобразно толстая женщина и очень красивая молодица с румяным лицом, льняными волосами и голубыми глазами, будто сошедшая с лубочной картинки. Они с интересом посмотрели на Петухову.
- Вот она, голубушка наша. - Старик кивнул на Петухову. Женщины молча поклонились. - Сегодня будем ее посвящать. Натопите баньку, приготовьте все, что нужно. А ты, ласточка, передохни покудова.
- Так в кого же вы меня посвящать будете? - Пе-тухова непонимающе воззрилась на Асмодея.
- Аль ты еще не поняла? Ведьмой, милая, мы тебя сделаем.
- Какая из нее ведьма, - засомневалась Глафира. - Она только мухоморы собирать умеет.
- Мухоморы тоже пригодятся, - наставительно изрек старик. - А выпей-ка пока вот этого, - он протянул Петуховой глиняную кружечку с каким-то напитком, - и иди отдыхай.
Валентина Сергеевна молча взяла кружку и отпила глоток. Это был настой каких-то трав, горький на вкус, но тем не менее приятный. Она почувствовала, как по телу разливается горячая волна, голова слегка закружилась, но стало легко и весело.
- Отведи ее, Верка, - сказал старик. Молодица молча взяла Валентину Сергеевну за руку и куда-то повела. Дальнейшее Петухова помнила плохо. Она оказалась на какой-то мягкой кушетке и блаженно заснула. Сколько она проспала, сказать трудно. В комнате было темно и душновато. Неожиданно кто-то вошел. Это была все та же молодая женщина.
- Пойдем, - сказала она тихо.
- Куда? - испуганно спросила Петухова.
- Не бойся. - Она снова взяла ее за руку и повела по каким-то коридорам. Они вышли на улицу и направились к низенькому сараю.
Баня, поняла Петухова.
Из трубы курился легкий дымок, пахло прелыми березовыми вениками - словом, баня как баня.
Петухова была безучастно равнодушна. То ли разум, пресыщенный чудесами, отказывался их больше воспринимать, то ли это было действие давешнего напитка. Они вошли в просторный предбанник. Там было пусто.
- Раздевайся, - сказала Верка, - заходи в баню и жди.
Сама она вышла.
Петухова нехотя разделась.
Баня оказалась сильно натопленной. Воздух был сухой и раскаленный, и она тут же почувствовала, как капли пота заструились по лицу и телу. Было почти темно, только в уголке теплился крохотный огарочек. В нерешительности она присела на скамью и стала ждать.
Послышались чьи-то шаги, приглушенные голоса. Вошли трое. Валентина Сергеевна определила это по свечам, горевшим в руках вошедших. Стало светлее. Все трое были ей знакомы: Глафира, толстая старуха и Верка. Свечи были толстые, из зеленого воска, наподобие тех, которые были у Струмса.
- В пионеры будем принимать! - хохотнула Глафира.
- Цыц! - зашипела толстуха. - Шуточки все шутишь.
- А что, нельзя?
Та ничего не ответила, подошла к Петуховой и неожиданно ласково попросила:
- Ложись, милая.
Она указала на широкую скамью, стоявшую посреди бани.
Валентина Сергеевна беспрекословно подчинилась, легла, чувствуя спиной дерево, и подумала, что еще преподнесет ей судьба и любовь к приключениям.
Между тем зажгли какие-то травы. Баня наполнилась странными запахами. Петуховой почудился аромат полыни, корицы, сюда же примешивался слабый, но тошнотворный запах паленой кости или шерсти.
Пахло еще чем-то незнакомым, но приятным. Валентине Сергеевне показалось, что воздух внутри бани принял молочный цвет и вроде бы слегка засветился. Женщины молча сновали вокруг, что-то готовили. Она ждала, закрыв глаза.
К ней прикоснулись осторожные руки, она открыла глаза и различила молодую Верку. Та стала натирать ее тело какой-то мазью. Делала она это ловко и очень осторожно.
Внезапно Валентина Сергеевна почувствовала необыкновенную легкость. Тело стало невесомым, казалось, она сейчас оторвется от скользкой лавки и поднимется в воздух. Голова наполнилась легким нежным звоном. Она попыталась приподняться.
- Лежи, лежи, - услышала повелительный голос.
Все три женщины стояли рядом с ней. Их потные тела поблескивали в свете свечей, распущенные волосы струились по плечам, лица казались черными масками.
Внезапно они тихо запели. Песня показалась Пе-туховой знакомой. Нечто подобное она слышала на кладбище. Слова были непонятные, вернее, выскакивало то одно, то другое знакомое слово, но связать их в единый текст она не могла. Песня была протяжная, но не жалобная, а скорее дикая. Напоминала она не то завывание волков в лесу, не то плач по покойнику.
В эту минуту в баню вошел старик. Он был одет во что-то черное и длинное, встал по другую сторону скамьи.
Пение усилилось. Женщины упали на колени и начали исступленно раскачиваться, голоса их стали совсем дикими.
Старик что-то крикнул. Песня оборвалась. Стояла тишина. Только где-то в банной духоте скрипел сверчок. Почему-то от его мелодичного скрипа на душе Петуховой стало полегче. Наконец старик заговорил.
Ей стало ясно, что он произносит какое-то заклинание. Древние полупонятные слова, как гвозди, впивались в сознание. Загустевший воздух кружил голову, перед глазами плясали какие-то огненные точки.
В руках у старика что-то трепыхалось. Раздался неприятный скрежещущий звук, и на Валентину Сергеевну хлынула струя горячей жидкости. Она попыталась вскочить, но женщины крепко прижали ее к скамье. Старик бросил ей на грудь что-то мягкое и теплое. Как поняла Валентина Сергеевна, это была только что зарезанная курица, ее тушка продолжала биться, и Валентина Сергеевна испытала невыразимое отвращение. Теплая струя, хлынувшая на нее, была, конечно, куриной кровью. Женщины стали размазывать ее по телу, мазать себе лица и руки. Петухова вскочила со скамьи. С ней произошло странное превращение. Она почувствовала себя совершенно другой. Тело переполняла жизнь, как будто ей снова было восемнадцать лет.
Ей сунули в руки ковш. Она отхлебнула, почувствовала знакомый вкус и сделала еще большой глоток. Что-то случилось со зрением. Она прекрасно все видела, как будто на дворе была не ночь, а день. Перед ней кружились нагие тела, и она сама кружилась вместе с ними. Все выскочили на улицу.
Огромная желтая луна висела прямо над ними. Петухова подпрыгнула от восторга и почувствовала, как повисла в воздухе. Она восприняла это как должное.
- А что, девки, не слетать ли нам на кладбище? - предложил старик. С визгом и хохотом взмыли они в воздух и понеслись над темным лесом. Впрочем, для Петуховой лес не был темным, она видела каждую травинку, каждый гриб, более того, она видела и что находится под землей. Вон крот мирно спит в своей норе, а вон под вывороченным пнем свернулась гадюка. В одном месте ей почудилось красное свечение, приглядевшись, она увидела какой-то котел.
- Что это? - спросила она у летевшего рядом старика и указала на непонятное.
- Клад, наверное, - равнодушно ответил он. - Тут по лесам их много закопано. Леса эти старинные, разбойничьи.
Подлетели к старому кладбищу, медленно опустились на землю. Над их головами закружилась стайка разноцветных огоньков. Как бабочки, перепархивали они с места на место. Спутники ее уверенно шли между надгробий. Валентина Сергеевна едва успевала за ними. Все ей было интересно. Теперь она могла видеть не только памятники, но и тех, кто лежал под ними. К ее удивлению, это были не кости. Она различала черты лица, одежду. Правда, все они казались зыбкими и расплывчатыми, но это были реальные люди. От некоторых шло слабое свечение, и она подумала, что, видимо, это те самые биороботы, о которых ей рассказывал профессор.
Наконец ее спутники остановились у какой-то могилы.
Валентина Сергеевна хорошо различила черты лица немолодого человека в старинной военной форме, лежавшего в гробу.
И тут повторилась церемония, свидетелем которой она оказалась в свое первое посещение кладбища.
Женщины встали в ряд и затянули какую-то унылую мелодию. Неожиданно для себя Петухова тоже присоединилась к ним и стала неуверенно подпевать. Старик между тем зажег костер и бросил туда горсть какого-то порошка. Зеленый столб света взметнулся над кладбищем.
Валентина Сергеевна увидела, что мертвый в гробу зашевелился. Руки его потянулись вверх, он сделал усилие, потом еще одно и стал выбираться из гроба. Ей было не только не жутко, а, напротив, очень интересно. Наконец зашевелилась земля, и над могильным холмиком показалась сначала одна рука, а за ней другая. Появилась голова. И скоро человек уже стоял у собственного памятника.
- Здорово, майор! - грубовато приветствовал его старик.
Тот попытался встать по стойке «смирно», но у него ничего не получилось. Движения его напоминали движения марионетки, которую дергают за ниточки.
- Ты мне нужен, - продолжал старик. - Ступай в деревню, чтобы до рассвета был у меня.
Труп покорно заковылял, не разбирая дороги, натыкаясь на ограды и памятники.
- Координация движений нарушена, - задумчиво сказал старик, - давно не вставал. Но все равно, к утру доковыляет.
Выражение «координация движений нарушена» потрясло Петухову больше всего виденного. На этом экскурсия была закончена. Нечистая сила, свистя и гикая, полетела обратно.
Сознание нашей героини как бы раздвоилось. С одной стороны, все происходящее она воспринимала как должное. Превращения казались естественными и привычными. Но другая часть сознания отказывалась верить в эти чудеса. Должно быть, поэтому голова у нее страшно болела. Ее спутникам подобное состояние, видимо, было хорошо знакомо. Когда они вернулись во двор и зашли в ту же баню, ей молча сунули в руки ковш с давешним напитком.
Ковш пошел по кругу, и скоро все повеселели.
- Теперь и помыться не мешает, - весело сказал старик. - Поддай-ка пару, Глафира.
И снова наступило утро. Проснулась Петухова все на той же кушеточке, куда положила ее заботливая молодица. Проснулась и сразу вспомнила свои ночные приключения. Да было ли это? Она потянулась, оглянулась. СквоЗь окно, закрытое ставнями, пробивались лучи света. В полумраке различила, что рядом, на каком-то диванчике, аккуратно сложена ее одежда. Вскочила, стала торопливо одеваться. Когда надевала юбку, нащупала в поясе что-то твердое.
«Крестик!» - вспомнила она. Он был спрятан в потайном карманчике. Осторожно вытянула цепочку, взяла крестик в руки и вдруг вскрикнула от боли. Крестик обжег руку, будто был раскаленный. Она засунула его снова в карманчик и вышла из комнаты.
Это был странный дом. Снаружи совсем небольшой, внутри он был полон каких-то закоулков, коридоров, комнатушек. Создавалось впечатление, что он на самом деле значительно больше, чем кажется.
Валентина Сергеевна некоторое время плутала по этому лабиринту, наконец вышла в знакомую комнату. Старик Асмодей был здесь один. Он играл сам с собой в шахматы. Увидев Петухову, он радостно заулыбался.
- Ну, как спала? После этих кувырканий, надо думать, сладко. И то хорошо. Ну как тебе ведьмой? Есть в этом нечто щекочущее воображение. Не правда ли? Тем более в наше сверхрациональное время.
Валентина Сергеевна в какой уж раз обратила внимание на речь старика: то он выражался по-простонародному, то говорил нарочито книжным языком. Нет, не прост был старичок, не прост!
- Да, - продолжал Асмодей, - как говорили древние: «О времена, о нравы». Никакого нынче почтения к нашему древнему племени. Вроде и нет нас. Газеты почитаешь: сплошной материализм. Покоряют природу, не ждут от нас милости, заметь. На земле тесно стало, спутники запускают… Но мы-то есть! В былые времена тоже, конечно, не больно нас жаловали. Не любили, чего уж скрывать. И топили, и жгли… Но боялись! Да и считались с нами. Вон царь-батюшка Александр II. На что уж просвещенный государь был, а перед освобождением крестьян самолично собрал нас у себя в Петербурге. Со всей России собрал! Все тринадцать перед его очи явились… Совета спрашивал. Дали мы ему совет. Вот как было! Уважал.
«Сколько же ему лет?» - с любопытством подумала Петухова.
- Последний-то царь - тот вообще под нашу дудку плясал. Гришку-конокрада кто к нему приставил?
- Это Распутина, что ли?
- Его, его. Хотя, по совести, толку было немного. Так, шум один. А новая власть про нас забыла, да, наверное, это и к лучшему. Кончилось, думаешь, наше время? - Старик пытливо посмотрел на Петухову.
Та неопределенно мотнула головой.
- Ой, касаточка моя, а что это у тебя юбка дымится? Валентина Сергеевна схватилась за потайной карман.
- Что это там у тебя? Ну-ка дай посмотреть. - Он вскочил, одной рукой, как клещами, больно сжал плечо Петуховой, другой ловко залез в потайной карманчик и вынул оттуда крестик.
- Батюшки! - воскликнул он. - Знак Божий… и где, в моем доме? Откуда он у тебя?
- Бабушкин, - чуть слышно отозвалась Петухова.
- Это Аглаи Дормидонтовны, что ли? Петухова молча кивнула головой.
- Кто же тебя надоумил взять его с собой? Отвечай!
Петухова молчала.
- Понимаю, - задумчиво сказал старик. - На всякий случай, мало ли что. Уберечься хотела. Но теперь он тебе ни к чему. Ведьме крест - хуже соли. - Он зажал крест между пальцами и дунул на него. На стол упала одна капля, затем другая, через минуту крест превратился в лужицу металла, поблескивающую на столе. По форме она напоминала звезду.
- Так-то лучше будет, - сказал старик, - я на тебя не сержусь, понимаю, по глупости это, по недомыслию. А может, профессор тебя научил? Кстати, где он?
- Не знаю…
- Не знаешь? Да нет, знаешь, конечно. Где-то рядом он тут, чую его. Ведь это он тебя сюда прислал, не так ли? Пообщаться со мной хочет. Что ж, это можно. Пойди погуляй, поищи его. Встретишь - скажи, что Асмодей Чернопятов готов его выслушать.
Валентина Сергеевна покорно поднялась.
- И помни, ласточка, теперь ты наша. - Старик засмеялся. - Возьми корзину, грибов насобирай - очень люблю грибочки жареные.
Она бродила по лесу, равнодушно поглядывая на россыпи грибов, и напряженно думала. Кто же она: ведьма, агент Струмса, выполняющий какое-то загадочное, неведомое ей самой задание, или просто глупая, обманутая баба? «Скорей всего третье», - решила она. Петухова начинала понимать, что ее используют противоборствующие силы.
«Да и кто такой этот Струме? Документов не показал, работник какого-то загадочного института… А может быть, он один из них? Асмодей Чернопятов - тот хоть понятен… Понятен ли? - вдруг усомнилась она. - Тоже старичок еще тот. Ну а я сама? Все эти ночные чудеса…» Сейчас она не чувствовала в себе никаких сверхъестественных сил. Было ли все это, или просто ее чем-то опоили, довели до галлюцинаций? Она вышла на поляну и тут увидела впереди две фигуры.
Присмотревшись, она узнала Струмса и его ассистента.
«Легки на помине», - тоскливо подумала она.
- А вот и наша героиня! - весело закричал профессор, протягивая ей руку. - Здравствуйте, уважаемая ведьма. Неплохо у вас получается. Видели, видели ваши похождения на кладбище. И компания приятная.
«Значит, это был не сон», - подумала Петухова.
- А вы все время были рядом? - осторожно спросила она.
- Не то что рядом, а, скажем так, поблизости. Рассказывайте.
Он внимательно слушал Петухову, иногда кивал головой.
- Значит, встретиться со мной хочет этот Асмо-дей? Что ж, встретиться можно. А, Коля?
Коля молча кивнул.
- Скажите честно, Викентий Аркадьевич, какова моя роль? Вроде подсадной утки?
- Ну вы скажете! Ведь вы - главное действующее лицо. Из-за вас этот сыр-бор и разгорелся.
Петухова с сомнением посмотрела в лицо профессора. Трудно было определить, шутит он или говорит серьезно.
- Пребывание в качестве ведьмы пошло вам на пользу, - продолжал Струме. - Вы заметно помолодели. Совсем другая женщина. Есть в вас какая-то чертовщинка, что ли. Так как же мне встретиться с вашим предводителем? С этим Асмодеем? Куда идти? К нему домой?
- Далеко ходить не надо, - раздался сзади знакомый голос.
Валентина Сергеевна стремительно обернулась и увидела старика. Видимо, он появился за их спинами только что. Даже невозмутимое лицо Струмса выглядело растерянным.
Они молча разглядывали друг друга. Первым нарушил молчание Асмодей.
- Помню вас, - начал он довольно дружелюбно, - возле этих костров с бутылью бегали, суетились очень. Не к лицу ученому человеку так суетиться.
- Да уж, - в тон ему поддакнул Струме, - напугали вы нас тогда. Пугать вы неплохо умеете. Особенно тех, кто послабее. - Он кивнул на Валентину Сергеевну. - Но мне кажется, дальше внушения детских страхов вы не идете.
- Ой ли! - воскликнул колдун.
- Я только говорю то, что видел. С нами в прошлый раз справиться вы не сумели.
Старик усмехнулся.
- Что ж, ваша правда. Ну а теперь зачем вы пришли?
- За тем же, что и в первый раз.
- А именно?
- Нам нужен один из ваших живых мертвецов.
- Для науки, конечно, ничего не жалко, однако что же я получу взамен?
- Взамен, мон шер, вы получите отпущение грехов.
- Приятно встретить в нашей глуши столь образованного человека, - весело промолвил старик. - Изволите изъясняться по-французски?
И он перешел на французский язык. Профессор ответил. Разговор оживился, но был совершенно непонятен Валентине Сергеевне.
«За дуру держат», - подумала она и отошла в сторону.
- Простите, - подскочил к ней Струме, - это, конечно, бестактно, но давно не упражнялся в галльском наречии. Уважаемый мэтр Асмодей, мы невольно обидели даму.
- Ничего, переживет, - довольно грубо откликнулся старик.
- Итак, - сказал профессор по-русски, - вы мне уступаете одного из ваших биороботов, а также демонстрируете великое воскрешение, а взамен я оставляю вас в покое. Иначе мы разворошим все ваше осиное гнездо, а кладбище это перекопаем и зальем бетоном.
- Бетона-то у вас хватит, - насмешливо сказал старик, - не вы первые, не вы последние.
- Слыхали мы эти разговоры. - Тон Струмса стал угрожающим. - И жгли вас, и топили… да ничего, мол, сделать не смогли… Они не смогли, а мы сможем!
- Хорошо, - кротко сказал старик, - я согласен на ваши требования. Сегодня же устроим великое воскрешение, а завтра получите кадавра, или, как вы выражаетесь, биоробота. Против власти не попрешь… - грустно добавил он.
- Плюс к этому вы снимаете заклятие с Валентины Сергеевны, - добавил Струме.
- С ласточки нашей? Тебе что, ведьмой быть надоело? - обратился старик к Петуховой. - Али не понравилось? Зря, любая городская мадамка позавидует. Или среди пыльных книжек сидеть лучше? Ну, как знаешь… Коли начальники указывают… - издевательски произнес он, глядя на Струмса. - Не пожалеть бы тебе, ласточка.
- Не угрожайте, мэтр! - Струме взял Валентину Сергеевну за руку. - А вы ничего не бойтесь.
- Итак, в полночь на кладбище! - воскликнул старик и внезапно исчез.
- Ну вот, мы обо всем договорились, - удовлетворенно сказал Струме.
- Думаете, вам удалось его запугать? - осторожно спросил Коля.
- Вряд ли. Запугать его, в принципе, невозможно, но он очень осторожен. К тому же власть уважает.
- А я ему не верю. - Коля досадливо сморщился. - Обязательно какую-нибудь пакость выкинет. А вы, Валентина Сергеевна?
Но в голове у нашей библиотекарши был полный сумбур. Она что-то буркнула в ответ.
- Конечно, Коля, не исключено, что ты прав. Ну что ж, будем наготове.
Безучастно шла за своими спутниками Валентина Сергеевна. Лагерь их был тут же, неподалеку. Что-то не давало ей успокоиться. Угнетенное состояние преследовало ее до самого вечера. И только с приближением ночи почувствовала она внезапный прилив сил. Как будто туман, наползший с болот, придал бодрости. Скоро стало совсем темно. От нетерпения Валентина Сергеевна не находила себе места. Струме, с удивлением посмотрев на нее, поинтересовался, чего она так волнуется. Наконец стрелки часов подошли к одиннадцати. Стали собираться. Скоро вышли, светя себе фонариками под ноги.
Изредка звезда прочерчивала небосвод. Было тепло и тихо. Под ногами шуршала трава, пахло сеном, болотом, грибами. Раза два в лесу кричал филин. Ночь окружала их, казалась зримой, живой. Показалось кладбище. У старой часовни стояла группа темных фигур. Было их десять-двенадцать.
Струме со спутниками подошел поближе. Одна из фигур выступила вперед. Петухова узнала в ней старика Асмодея. Он молча глядел на вновь прибывших, потом повернулся к своим.
- Итак, они пришли, - громко произнес колдун, - и требуют, чтобы мы показали им великое воскрешение.
- Кто они такие, чтобы требовать? - спросил глухой голос из гущи стоящих.
- У них есть право, - сказал колдун.
- Ни один из непосвященных не присутствовал на великом воскрешении.
- Это правда, - подтвердил Асмодей.
- Так почему же эти…
- Я повторяю, у них есть право. Голос умолк.
- Итак, братья и сестры, приступим. Ответом ему было молчание.
Внезапно вдалеке заухал филин. Казалось, тьма сгустилась до предела. Петухова перестала различать даже своих спутников. Небо, еще несколько минут назад бывшее чистым, наглухо затянуло тучами. И хотя было полнолуние, ни один лучик лунного света не проникал на землю. Все молчали, тишина стояла полная.
И тут над головами появился синий огонек, за ним другой, третий… Разноцветные огоньки заметались над кладбищенскими руинами. Потом на земле загорелся костер, несколько других костров вспыхнули поодаль.
Валентина Сергеевна принялась считать их, но сбилась. Костры как-то очень быстро прогорели, и на их месте остались только малиновые угли. Они ярко тлели в ночи, словно чьи-то нечеловеческие глаза, и вдруг превратились в зеленые столбы света.
Вперед вышел Асмодей.
- Нужна жертва! - громко произнес он.
- Жертву! Жертву! - завизжали, захохотали, заскрежетали кругом.
Красивая нагая женщина, в которой Петухова узнала Верку, вывела за руку ребенка. Голова его была покрыта черным платком так, что лица не было видно.

Предыдущая страница 9 Следующая страница


Солнце мертвых 10

Валентина Сергеевна рванулась было к ребенку, но Струме крепко держал ее за руку.
- Тише, тише, - зашипел он.
- Но ведь они хотят его убить.
- Это всего лишь призрак, - зашипел Струме, - успокойтесь.
- Нужен палач! - прокричал Асмодей.
- Я! Я! - завизжали голоса.
Колдун медленно обходил присутствующих, вглядываясь в каждого. Света на кладбище теперь было достаточно, и Петухова хорошо видела хари этой странной компании.
Среди них она узнала Глафиру и старуху.
Старик между тем приближался к ней. Она похолодела.
- Ты! - ткнул в нее пальцем, в другой руке у него была обнаженная сабля. Он протянул ее Петуховой.
Та невольно отпрянула.
- Я же сказал: ты!
- Нет! Нет! - Валентина Сергеевна дрожала как осиновый лист.
- Позвольте это сделать мне, - выступил вперед Струме, и Валентина Сергеевна впервые почувствовала к этому человеку неприязнь.
- Тебе нельзя! Ты не наш. Значит, не хочешь! - Старик насмешливо взглянул на Петухову. - Ну тогда это сделаю я. - Он подскочил к одиноко стоявшему ребенку и одним махом отсек ему голову. Раздался взрыв дикого визга. Нечисть приветствовала своего повелителя.
Валентине Сергеевне сделалось дурно, и она зашаталась. Однако Струме и Коля с обеих сторон поддержали ее.
Асмодей высоко поднял отрубленную голову. Лицо жертвы было искажено, кровь стекала из перерубленного горла, но Валентина Сергеевна узнала это лицо. Оно не раз за последние дни являлось к ней. Дико вскрикнув, она рванулась вперед. В эту минуту раздался нечеловеческий хохот, и Петухова увидела, что вместо головы ребенка Асмодей держит в руках козлиную голову. Она перевела взгляд на обезглавленный труп, но вместо него она увидела разрубленную тушу животного.
- Жертва принесена! - завопила нечисть.
В эту минуту в разных частях кладбища началось движение. Слышен был шорох осыпающейся земли, потрескивало гнилое дерево гробов. Из могил вставали мертвецы. Как огромные черные куклы, нелепо ковыляли они среди надгробий. Лохмотья свисали с полуразложившихся тел, душный запах тления наполнил все кругом. Мертвецы приближались все ближе и ближе. Вынести этого Петухова не смогла, силы оставили ее, все поплыло перед глазами, и она потеряла сознание.
Медленно, очень медленно возвращалась она к реальности, да и что же было настоящей реальностью? Все, что пришлось испытать ей за последние дни, - не сон ли это?
Очнулась она в незнакомой комнате. Было тихо, светло, у оконного стекла жужжала муха. Где она?
Осмотревшись, Валентина Сергеевна поняла, что она в доме у колдуна. И обстановка была смутно знакома. На этой кушетке она уже ночевала один раз.
Откуда-то слышались приглушенные голоса. Она осторожно пошла на них.
В знакомой горнице за столом сидели Струме и Асмодей. Они о чем-то беседовали.
Увидев Петухову, Струме приветливо улыбнулся, а Асмодей радостно воскликнул:
- А, голубка наша пожаловала! Ну, как спалось? Не выдержала вчерашнего-то. Бывает… Правильно говорила Глафира - ну какая из тебя ведьма? Поэтому снимаю с тебя заклятие, да, собственно, ты сама его с себя сняла. Не стала рубить младенца…
При упоминании о вчерашнем Петухова вздрогнула.
- Теперь можешь отправляться домой, - продолжал колдун, - никто тебя больше не потревожит.
Петухова глянула на профессора - тот утвердительно кивнул головой.
- Ну что же, - сказал Струме, - первую часть нашего условия вы выполнили. А что касается второй…
- Вам нужен кадавр. - Асмодей усмехнулся. - Ну что ж, он тут, недалеко. Если хотите, можете посмотреть. Это лучшее, что у меня есть. Не какой-нибудь завалящий… Сам майор Кокуев собственной персоной. Личность небезызвестная, сочинитель, поэт, да мало ли кто еще. Пойдемте.
Струме встал.
- А ты не желаешь полюбопытствовать? - обратился Асмодей к Петуховой. Та отрицательно покачала головой - хватит с нее этих ужасов. - Ну, как знаешь.
«Неужели все кончилось? - с тревогой думала она. - Но старик ведь сказал, что все. А может быть, он соврал? Какое сегодня число? - Она принялась считать. Выходило, что последний день срока, отпущенного ей. - Неужели ничего не произойдет? Надо спросить у Асмодея».
Она долго сидела в одиночестве и размышляла. Наконец послышались голоса. В комнату вошли Струме и колдун. Судя по всему, профессор был очень доволен.
- Так вы мне майора отдаете? - переспросил он.
- Да забирайте хоть сейчас.
- Ну что ж, так, наверное, и сделаем.
- С мертвецом в одной машине я не поеду, - твердо заявила Петухова. - Лучше я пойду пешком.
Профессор замялся:
- Действительно… Валентина Сергеевна и так перенесла достаточно. Может быть, мы сначала отвезем ее, а затем вернемся за вашим Кокуевым?
- Ну, это как хотите, дело хозяйское…
- А скажите, - обратилась Петухова к старику, - мне было отпущено тринадцать дней, сегодня последний. Что же, завтра мне умирать?
- Ну что ты, ласточка. - Асмодей усмехнулся. - Я же сказал: заклятие снято. Живи себе на здоровье. В гости заезжай, за грибами. Ты ведь грибы любишь собирать. А кушать?
Петухова пропустила мимо ушей ехидные слова старика. Ей хотелось только одного - поскорее уехать домой.
- Ничего подобного мне видеть не приходилось. - Лицо Струмса сияло от удовольствия. - Ваш майор - уникальный экземпляр.
- Да уж, - в тон ему поддакнул Асмодей. - Лучшее отдаю, от себя отрываю. Не то что эта рухлядь, которую вы видели ночью. А позвольте узнать, что вы с ним будете делать? Потрошить или еще чего?
- Нет. - Струме, казалось, думал о чем-то другом. - Потрошить не будем, хотя посмотрим.
- Надеюсь, он попадет в хорошие руки. - Асмодей просительно смотрел на профессора. - Берегите его.
- Ладно, голубчик, постараемся. Так мы завтра за ним приедем.
- Ну конечно, - подтвердил Асмодей. - И наш уговор, - он вопросительно посмотрел на профессора, - тревожить нас больше не будете? Дадите спокойно дожить свой век?
- Мы же договорились, - Струме недовольно глянул на старика, - или вы мне не верите?
- Верю, батюшка, верю, - залебезил Асмодей. На улице послышалось гудение машины.
- Это за нами, - сказал Струме, - ну что же, до завтра.
- До встречи, - ответил колдун. - А ты, ласточка, чего не прощаешься?
Петухова молча направилась к двери.
- Ай-ай, невежлива ты что-то стала. Зря старика обижаешь. - Он хихикнул.
Через минуту машина неслась по пыльному проселку.
- Постойте, - попросила Петухова, - заедем к бабке Агриппине. Там же мои вещи остались. - Машина остановилась возле дома старухи. Та, казалось, ждала их.
- А, Валечка! - обрадованно закричала она, едва увидев Петухову. - Ты все торопишься. Опять, значит, уезжаешь? Ну что ж, скатертью дорожка. Приезжай еще за грибами. Да, кстати. Я тут корзиночку сегодня утром собрала. Отборные, белые… Возьми, дома пожаришь.
Петухова стала было отказываться.
- Бери-бери! - Она почти насильно затолкала корзину ей в руки. Машина снова тронулась. Коля сидел за рулем. Струме рядом с ним, на переднем сиденье.
- Ну что же, - сказал он, обернувшись к Петухо-вой. - Все хорошо, что хорошо кончается. А вчера на кладбище я было думал, что нас эти упыри растерзают. Но, видно, слово Асмодея для них - закон. После того как вы в обморок упали, он остановил своих мертвецов. Словом, все кончилось вполне пристойно, без эксцессов. Да и сегодня колдун вел себя смирно. Показал нам этого красавца майора. Экземпляр, что и говорить, отличный. Завтра, Коля, ты его увидишь. Ну а вы, Валентина Сергеевна, я надеюсь, в порядке?
Петухова молча кивнула.
- Думаю, он сдержит свое слово, - продолжал Струме. - Вас он больше не тронет.
- Не верю я этому колдуну, - вступил в разговор Коля.
- Да и я, признаться, не верю. - Струме задумчиво посмотрел на водителя. - Но пока все идет неплохо. Конечно, от них можно ждать любой пакости. Но ведь это не в их интересах. Не лучше ли вести себя лояльно - это было бы логично?
- Беда в том, - заметил Коля, - что законы логики им неведомы. Согласно логике их вообще не должно существовать.
Валентина Сергеевна в разговор не вступала и всю дорогу молчала. У нее никак не выходило из головы, что срок, отмеренный ей на старом кладбище, еще не вышел, что сегодня последний из тринадцати проклятых дней.
«Приеду домой, - думала она, - первым делом разобью чертово зеркало, а осколки тут же выброшу!» Машина мчалась вперед, а Петухова размышляла, как провести остаток опасного срока.
«Устрою-ка я вечеринку, - подумала она и сама обрадовалась неожиданному решению. - Соберу сослуживцев, скажу, мол, юбилей у меня или что отпуск решила отметить. Этих, что ли, позвать? - Она покосилась на Струмса. - Нет, без них обойдусь». Все, что напоминало ей о старом кладбище, она решительно гнала из памяти: «Старик Асмодей обещал, что все закончилось. А если нет? Ну, будем надеяться…» Наконец машина остановилась возле ее дома.
- Приехали, - сказал Струме. - Завтра мы к вам обязательно зайдем. Проверить, все ли в порядке.
- Хорошо. - Валентина Сергеевна на ходу попрощалась и бегом устремилась домой.
В квартире было тихо и сумрачно. Она отдернула шторы, распахнула окна. Потоки света рванулись в комнату, и сразу же стало видно, какое в квартире запустение. На полу еще остались следы сапог давешнего слесаря, повсюду лежала пыль.
«Сейчас же берусь за уборку, - решила Петухова. - Но начну все же с зеркала». Она зашла в прихожую и долго смотрела на свое отражение в пыльном стекле. Зеркало как зеркало. «А может, оставить? Нет!» - Она решительно схватила подвернувшийся под руку молоток и запустила им в зеркало. Раздался звон бьющегося стекла.
«Ну вот, избавилась наконец-то. Теперь обзвонить всех, пригласить на вечеринку». В следующие полчаса она этим и занималась.
Гостей набралось человек семь - собственно, все работники ее библиотеки. Большинство были удивлены неожиданным приглашением, но не отказался никто. Напротив, они были заинтригованы: до сих пор в гости она никого не приглашала. Еще пара часов ушла на уборку и на приготовление всякой снеди: гулять так гулять. Начало она назначила часов на восемь, но про себя твердо решила, что закончит сегодняшний день обязательно в окружении людей.
Она тщательно готовилась к вечеринке, чтобы не ударить лицом в грязь. Что же приготовить? Взгляд ее упал на корзину грибов, подаренную старухой.
О! Грибы! Вещь вкусная и пройдет на «ура», тем более белые грибы.
К восьми часам стали собираться гости, дамы приходили с мужьями, и людей было значительно больше, чем она рассчитывала. Вечеринка удалась на славу. Никто не ожидал, что их строгий директор - такая компанейская женщина. Многие были просто потрясены, а она шутила, смеялась, совсем забыв про свои страхи. Было уже довольно поздно, когда она вспомнила, что в духовке у нее томятся грибы. Она вынесла блюдо, обильно политое сметаной, и стала раскладывать грибы по тарелкам.
- А себе почему не кладете? - спросили ее.
- Да я собирать люблю, а есть не очень, так, в охотку.
Но все стали нахваливать вкусные грибы, восхищаться мастерским их приготовлением, и Валентина Сергеевна решила попробовать дело рук своих. Правда, она опасалась лиходеевских даров, но все кругом так аппетитно ели, что она не выдержала. Действительно вкусно. Неплохо она приготовила.
Вдруг Петухова почувствовала, будто электрический заряд огромной мощности ударил ее. Ужасная дрожь затрясла тело. Она выгнулась дугой и повалилась на пол. Она не слыхала ни испуганных голосов гостей, ни звука подъехавшей кареты «скорой помощи».
Врач наскоро осмотрел ее. Картина была ясна: Петухова была мертва. Пульс не прощупывался, зрачки на свет не реагировали. Неужели отравление грибами? Многим стало дурно, некоторых начало рвать.
Доктор с сомнением посмотрел на грибы, понюхал их и успокоил собравшихся. Невероятно, чтобы смерть от отравления наступила так стремительно. Скорее всего это сердце.
Однако он взял немного грибов на анализ.
Потрясенные гости медленно расходились по домам.
…Петухова очнулась (уже в который раз за это время), но ничего не могла понять. Что с ней? Где она? Она чувствовала, что лежит на чем-то холодном, похоже, на камне, но ей было не холодно. Сознание только констатировало обстановку. Она попробовала приподняться, открыть глаза, пошевелить рукой или ногой. Это ей не удалось. Что же случилось?
В то же время она слышала отдаленные голоса, какой-то глухой шум, звук льющейся воды. Внезапно громко хлопнула дверь, и в помещение, где она лежала, вошли, как Петухова поняла по голосам, двое.
- Ну, которого будем вскрывать? - спросил грубый мужской голос. - Эту, что ли, из библиотеки?
- Нет, ее не надо,. - ответила женщина, - подождем главного. Давай вон того старика с раком легких.
«Что значит вскрывать? - в испуге подумала Петухова. - Где я?» Мысли бешено скакали под черепной коробкой.
Послышалось звяканье металла, какой-то непонятный хруст.
Что происходит? И почему она совершенно не владеет своим телом? Она вдруг вспомнила вечеринку: а где же гости? Потом в памяти всплыл гриб на вилке, страшный удар…
«Эти мертвецы все же достали меня», - ужасная мысль, которой не хотелось верить, возникла и потрясла ее сознание. Она умерла и находится в морге. Это подтверждали голоса в комнате - видимо, вскрывали труп. Следующая на очереди - она. Чудовищность происходящего заставила разум выключиться в очередной раз.
Сознание вернулось к ней внезапно. Она чувствовала, что лежит на чем-то жестком, одетая. Рядом вполголоса разговаривали. Голоса были знакомые. Говорили о ней. Беседовали ее заместитель Вера Ка-питоновна и одна из библиотекарш - Люся. Валентина Сергеевна сделала попытку подняться, но, увы, тщетно. Тело не повиновалось ей. Тогда она стала слушать.
- Покойница, царство ей небесное, была крутовата, - тихо промолвила Вера Капитоновна.
- Да уж, - подтвердила Люся. - О мертвых плохо не говорят, но неприятная была женщина.
«Это я и сама знаю», - отметила Петухова и продолжала напряженно прислушиваться.
- Вообще со странностями, - продолжала Люся, - эта ее борьба с религией…
- Да, - продолжала Вера Капитоновна, - попов она не любила, попила их кровушки. Теперь-то они обрадуются.
- Может, отпевать ее нужно было? - нерешительно заметила Люся.
- Господь с тобой, кто бы ее отпевать стал?
- Ну все же…
- Однако как странно она умерла… Сидела рядом, со мной шутила, смеялась, я, признаться, ее не узнавала, и вдруг бряк на пол! Я все же думаю - она грибами отравилась.
- А говорят, сердце.
- Мало ли что говорят…
- Так ведь грибы-то мы все ели, и никому ничего…
- Ничего не значит, - недовольно сказала Вера Капитоновна, и чувствовались в ее голосе властные нотки будущей директрисы. - Попался, наверное, ядовитый гриб.
Люся предпочла не вступать в спор с начальством и нерешительно спросила:
- А вскрытие что показало?
- Так не было же вскрытия! - почти с восторгом закричала Вера Капитоновна. - А ты что, ничего не знаешь?
- Вы о чем?
- Да об убийстве в этой гостинице для начальства - знаешь такой особнячок двухэтажный, в парке за исполкомом?
- Нет, ничего не слыхала.
Валентина Сергеевна слушала с чрезвычайным вниманием, да и что ей оставалось делать? Она почему-то сразу поняла, что речь сейчас пойдет о Струмсе.
- Так вот, - продолжала драматическим шепотом Вера Капитоновна, - там поселился какой-то ученый с ассистентом. Что уж за ученый, не знаю, только, видать, очень важный, потому что все городские шишки там собрались, ну это уж потом… Так вот, вчера вечером, уже почти ночью, их убили. Да страшно-то как! У меня зять в милиции служит, он по секрету рассказал. Искромсали их, вроде бритвой, на узкие ремешки, головы у обоих отрезали, так их и не нашли. Весь номер кровью от пола до потолка залит. И представь, никто ничего не слышал. Дежурную по этажу, конечно, сразу увезли, куда ты думаешь? В «красное здание».
Люся испуганно ойкнула.
- Видать, их сонных пристукнули. И самое странное, зять говорит, все в недоумении - стены кровью какими-то знаками исписаны непонятными. Единственный знак знакомый - звезда пятиконечная, но вершиной вниз!
- Так кто же их убил? - шепотом спросила Люся.
- Предполагают шпионаж, - значительно ответила Вера Капитоновна.
Надолго воцарилось молчание. Потом Вера Капитоновна продолжала:
- Вскрывать-то ее вчера должны были, да патологоанатом чего-то замешкался. А сегодня все там, на этом убийстве, не до нее. Мне ее выдали, сказали: хороните без вскрытия, и так все ясно.
«Боже мой! - отметила про себя Валентина Сергеевна. - Прошло уже два дня!» Струме погиб и Коля - единственная надежда, единственная спасительная ниточка порвалась…
Но ведь она жива! Да жива ли?
Она вспомнила всех этих мертвецов или биороботов, как называл их профессор. Неужели и ей суждено стать такой же? Но почему? В чем она виновата? Какими силами втянута в непонятную игру, правила которой ей неизвестны, а цели непостижимы? Кто на самом деле этот Струме и просто ли деревенский колдун Асмодей Чернопятов? И не выходит ли так, что люди вроде муравьев в муравейнике, которые суетятся, куда-то беспрерывно бегут и не знают, что рядом с ними существует колоссальный непознанный мир. Не оказалась ли она в роли муравья, попытавшегося заглянуть за край реальности?
«Или стрекозы», - явственно раздался в сознании голос, удивительно похожий на голос Струмса.
«Или стрекозы, - повторила она. - „Ты все пела, это дело, так пойди же попляши“. Вот и поплясала…»
Она прислушалась к разговору, происходившему рядом с гробом, в котором она лежала.
- Петухова-то наша номер выкинула, - недовольно шептала Вера Капитоновна, - завещание оставила: похоронить надо ее не как всех, на городском кладбище, а отвезти в какую-то Лиходеевку и закопать на каком-то старинном… Вроде там деды-прадеды схоронены. Смотри, какая аристократка, никогда бы не подумала.
- И мы что, все поедем туда? - тоскливо спросила Люся.
- Поезжай, если хочешь, а я не поеду. Проводим в последний путь, а там на машину и в эту чертову Лиходеевку. Все уже приготовлено, могила выкопана.
- А кто повезет-то ее?
- Да договорилась я тут с одними из автобазы, двое пьянчужек. А там в Лиходеевке их встретят, старик один, имя забыла, мудреное какое-то. Они закопают.
- А памятник?
- Все потом. Машина сегодня в четыре у нас в библиотеке.
- Это я знаю, - сказала Люся. - Да как-то неудобно, все-таки зароют какие-то совершенно посторонние люди, надо бы, чтобы кто-то от коллектива был.
- Давай-давай езжай, если совесть мучает, только смотри, как бы чего не вышло. Два пьяных мужика, кругом лес, как бы юбку тебе не помяли.
Люся ойкнула и замолчала.
Валентина Сергеевна про себя горько вздохнула: даже похоронить толком не могут, все тяп-ляп. Мало она гоняла эту Веру Капитоновну, змею подколодную. Однако, вдруг вспомнила она, повезут-то в Лиходеев-ку. Все старик Асмодей сделал по-своему!
«Как хотел, так и сделал», - снова бухнул в голове мужской язвительный голос, очень похожий на голос Чернопятова.
«Что это у меня с головой стало? - с удивлением подумала Петухова. - Голоса какие-то… Эй, кто там, отзовись!» - мысленно крикнула она. Но никто не отозвался.
«С ума схожу, - спокойно заключила она, - а может, сошла давно…»
Комната, в которой стоял гроб, стала наполняться людьми. Валентина Сергеевна узнавала знакомые голоса сослуживцев, соседей. Люди приходили, уходили, говорили какие-то слова. Она же напряженно думала: «Есть ли выход?» «Выход есть», - сказал тот мальчишка в зеркале. А выходит, выхода-то и нет! Был бы жив Струме, Коля, но они убиты. Митя в больнице… Петухова с горечью подумала, что так ни разу его и не навестила. Да, много чего не сделала, а ведь могла… А главное, могла жить по-другому.
- Ну что ж, пора выносить, - услышала она повелительный голос Веры Капитоновны.
Заиграла траурная музыка. Гроб подхватили и неаккуратно стали спускать во двор. Потом его поставили, и она услышала прощальную речь, произнесенную ее заместителем.
- Дорогая наша Валентина Сергеевна… трагическая смерть… много сил… ты всегда была примером… - доносились до нее обрывки речи.
Петуховой стало смешно: странно, но ужас притупился, ушел куда-то в подсознание. Да и так ли это страшно? Ведь не умерла, жива же, слышит эту глупую речь… Значит, что-то еще произойдет. Пусть страшное, но она продолжает существовать. Снова заиграли траурный марш. Гроб подняли, погрузили на машину. Петухова слышала, как Вера Капитоновна вполголоса кому-то говорила:
- Вы уж сделайте все по-человечески, схороните, , вот вам на помин души.
- Не беспокойся, хозяйка, все сделаем как полагается, - раздались в ответ грубые голоса.
Гроб затрясло в кузове грузовика, и сознание Пе-туховой отключилось, вернее даже сказать, не отключилось, а трансформировалось. С ним происходили совершенно необычайные метаморфозы. Вдруг стало совершенно ясно, что мозг ее - огромный мир, вроде Земли со своими городами, морями, лесами. Что его можно исследовать бесконечно и бесконечно открывать что-то новое.
«Не бойся, - шептали ей ласковые голоса, - смерти нет, движение вечно».

Предыдущая страница 10 Следующая страница


11 Алексей Атеев

Страха совсем не стало, появилось безграничное удивление, смешанное с тихой грустью. Да мало ли что еще привиделось ей за время дороги.
Машина вдруг встала, и Петухова пришла в себя.
- Приехали вроде, - сказал чей-то голос. Гроб подхватили и спустили на землю.
- Место-то какое себе выбрала, - сказал тот же голос, - благодать! Старинное все. Тут и лежать веселее, не то что в городе.
- Ладно-ладно, - грубо оборвал романтического могильщика другой голос, - нечего рассусоливать, закопаем скорее, да и все.
- Тут где-то старик должен быть, который могилу выкопал. - Послышалось шуршание бумаги. - Чер-нопятов какой-то.
- Нету тут никакого Чернопятова. Видать, ждать надоело, а могилка - вон она. Слушай, да тут и памятник приготовлен, хороший какой, из черного мрамора и написано: «Петухова Валентина Сергеевна». И дата сегодняшняя, все как полагается, оперативно работают.
- Так начальство ведь! Памятник старинный, а надпись свежая. Старик-то небось этим и промышляет, старую надпись сбил, а новую поставил.
- Ну ладно, подними крышку, - сказал романтический могильщик, - пусть последний раз на солнышко посмотрит.
- Кончай дурака валять! - обрезал «прагматик». Но «романтик» заупрямился.
Валентина Сергеевна услышала стук поднимаемой крышки. Что-то теплое коснулось ее лица, она поняла, что это солнечный свет. Последний, должно быть, солнечный свет в ее жизни.
- А неплохая, видать, баба была, в самом соку женщина, - сказал «романтик».
- Старовата… - не согласился «прагматик».
- А по мне в самый раз, - не мог успокоиться «романтик». - Такая все понимает и не выкобенивается, обнимешь покрепче, и ты в раю.
- Ну обними, - хмыкнул «прагматик». - Давай-ка лучше помянем рабу Божью, как ее там… Валентину.
Послышалось бульканье.
- Ну, - сказал романтичный могильщик, - пусть будет тебе земля пухом, Валентина. Хорошая ты, видать по всему, женщина, но уже больше никому не понадобишься. Ты смотри, - удивленно протянул он, - лежит как живая, каждая кровинка на лице играет.
- Бывает, - заключил его напарник. - Ну, заколачивай.
Упала крышка, послышался звук забиваемых гвоздей. И тут-то почувствовала Петухова невыразимый ужас всего происходящего. Гроб закачался на веревке, а потом неуклюже рухнул в могилу. По крышке застучала земля, сначала одиночные камни, потом лопата за лопатой.
Внезапно Петухова почувствовала в гробу какое-то движение. Что-то маленькое и теплое шевелилось в ногах, каждая новая лопата земли заставляла непонятное существо шарахаться из стороны в сторону. Потом это нечто поползло вверх по ее телу, приблизилось к лицу.
«Мышь, - поняла Петухова. - Как она сюда попала?»
Между тем стук земли прекратился. Видимо, могильщики решили помянуть ее еще раз.
Мышь залезла на лицо Валентины Сергеевны и стала его обнюхивать. Усики животного щекотали, мышь бегала по ее лицу, принюхивалась, тихонько куснула нос. Звук падающей земли возобновился. Становилось трудно дышать, чувствовалось, что могила почти засыпана. И вдруг от всей этой мышиной беготни Петухова неожиданно чихнула. И внезапно почувствовала, что снова может двигать руками и ногами. Она отчаянно застучала по крышке гроба, закричала. Стояла тишина, шум падающей земли не был слышен.
«Погребена заживо. Неужели нет выхода?» - Она снова отчаянно застучала. Потом, перевернувшись, спиной попыталась открыть крышку гроба. Та вроде немного сдвинулась, но земли было столько, что ее тяжесть не пускала крышку.
А наверху между тем происходило следующее.
- Постой-ка, Вася, - сказал романтический могильщик. - Слышишь, вроде шум какой-то из-под земли.
- Слаб ты, однако, на водочку, - сердито сказал скептик Вася. - Мерещиться вон уже начало.
- Нет-нет, ты послушай!
- Не нравится мне все это, - сказал Вася. - Давай закапывай быстрее да поедем в город.
- Ой, вроде опять, - не сдавался его напарник. Вася сплюнул и начал работать лопатой быстрее.
- Смотри, кто-то бежит, люди какие-то.
- Какие еще люди?
К ним приближалась странная компания. Впереди, хромая, бежал средних лет мужчина с перевязанной головой и рукой в гипсе, за ним поспевал какой-то старичок, следом степенно шел милиционер.
- Стойте! - заорал человек с перевязанной головой. - Прекратите закапывать!
- Там живой человек, - поддержал его старичок.
- Что это все значит? - сердито спросил у милиционера Вася.
- Да вот, эти граждане утверждают, что в гробу живая женщина, - хмуро сказал милиционер.
- Я же говорил! - закричал «романтик». Он схватил лопату и принялся лихорадочно раскапывать могилу. Старичок вырвал у Васи лопату и стал помогать ему. Человек с перевязанной головой бегал вокруг и всем мешал.
Валентина Сергеевна снова услышала какие-то звуки. Вначале она ничего не поняла, но потом до нее дошло, что ее откапывают. Неописуемая радость, казалось, придала ей сил. Она закричала так, как, наверное, никогда в жизни не кричала.
Наконец лопаты стали царапать о крышку гроба, потом кто-то спрыгнул и зацепил веревки. Гроб медленно пошел вверх. Раздался скрежет металла о дерево, и крышка отлетела в сторону. Над ней склонились человеческие лица. Валентина Сергеевна узнала Митю Воробьева и Забалуева. Митя был бледен, голова и рука его были перевязаны, но лицо выражало такую радость, что сердце Петуховой застучало еще быстрей. Забалуев даже прослезился, он тряс Валентину Сергеевну за руку и никак не мог прийти в себя. Два могильщика смотрели на все это, открыв рот, потом один из них, видимо, Вася, достал бутылку, налил себе стакан и залпом выпил.
- Поседела, вся насквозь поседела, - шепотом сказал другой могильщик. Валентина Сергеевна и сама чувствов&то, что с ней что-то произошло. Она провела рукой по волосам и вопросительно посмотрела на Забалуева.
- Да-да, - быстро закивал головой он. Слезы с новой силой брызнули из его глаз.
«Чего же он плачет? - удивилась Петухова. - Ведь все кончилось хорошо».
- Мчались сюда, думали, не успеем, - радостно тараторил Митя. - Все это осиное гнездо, - он махнул рукой в сторону Лиходеевки, - окружено. После Струмса остались записки, по ним и разобрались. Жалко профессора, и Колю жалко. Но ничего, все эти мерзавцы уже арестованы.
«Разве их можно арестовать?» - удивилась про себя Петухова.
Вперед выступил милиционер.
- Итак, - сказал он неторопливо, - вы и есть гражданка Петухова?
Валентина Сергеевна первый раз внимательно посмотрела на милиционера. Обычный парень, каких много. Белобрысый, веснушчатый… Вот только глаза… Острые, пронзительные, и в то же время глаза древнего старика. Кого-то ей они напоминали.
Над ее головой пролетела большая черная птица…

Часть II

1

Потом уже попытались разобраться, с чего все это началось, и тогда кто-то вспомнил о кривой старухе Антонихе. Антониха была известная пьянчужка, шаталась день-деньской от магазина к магазину: собирала пустые бутылки и к вечеру обычно бывала пьяне-хонька.
Жила она на первом этаже одного из окрестных домов в так называемой дворницкой, поскольку некоторое время мела улицу.
И вот однажды прямо с утра прибежала бабка к магазину и - небывалый случай, - купив водки, позвала к себе в компанию двух болтавшихся тут же страждущих опохмелиться. Налив трясущимися руками полстакана, она тут же его выпила, а потом поведала своим «приятелям» о том, что с ней случилось. По ее словам выходило, что вчера вечером она притащилась к себе домой «очень хорошая», тут же уснула и проснулась среди ночи от чьих-то голосов. Сперва она ничего не разобрала и подумала, что в квартире идет какая-то гулянка. Подобное, к слову сказать, происходило почти каждый день. Она разлепила глаза и увидела, что в комнате темно. Голоса же раздавались рядом с ней и слышны были очень ясно. Говорили двое.
- Скучно, батюшка, - сказал женский голос.
- Да, невесело, - подтвердил стариковский хрипловатый надтреснутый тенор.
- Совсем житья не стало от этой мелюзги, - про- должала женщина. - Все под корень извели. А ведь какое времечко было! И все ты…
- Ну-ну, я тут при чем, - старик сердито запыхтел, - ты словам-то меру знай.
- Не прибей ты тогда этого профессора, не мудруй с бабой этой - жили бы в тиши и покое. - В голосе женщины послышались сдерживаемые рыдания. - Помнишь его слова: «Все тут асфальтом да бетоном зальем», так и вышло.
- Его слова тут ни при чем, - сердито сказал старик, - может, не кончи его тогда, совсем бы нас извели, да и вообще, чего ты разнылась, разве мы тут не хозяева?
- Какие хозяева! - крикнула женщина. - Чем тут хозяйствовать - пьянчугами этими?
Бабка Антониха лежала ни жива ни мертва.
«Что это? - думала она со страхом. - Или домовой с ведьмой говорят, или белая горячка начинается? Второе верней…»
- Но силы-то еще остались, - промолвил старик.
- И что? - спросила женщина.
- Может, тряхнуть стариной, показать, кто есть кто…
- Э, батюшка, не поздно ли?
- Не поздно, - сказал старик, - да и вообще: лучше поздно, чем никогда.
На этом разговор закончился. Антониха еще некоторое время лежала, обмирая и прислушиваясь, но все было тихо. Подождав с полчаса, она кое-как поднялась и на цыпочках прокралась к выключателю. Вспыхнул свет. В комнате было пусто.
Антониха недоуменно оглядела привычный разгром, потом полезла в шкаф, где у нее была припрятана четвертинка, достала ее, сделала прямо из горлышка изрядный глоток, неумело перекрестилась и снова улеглась на свою засаленную кровать.
На этом рассказ бабки оборвался. Собутыльники слушали старуху с интересом, переглядывались и косились на недопитую бутылку. После того как часть содержимого досталась и им, завязался оживленный разговор. Собеседники в один голос заявили, что без нечистой силы здесь не обошлось. Стали вспоминать различные истории и, перебивая друг друга, рассказывать их старухе - в надежде, что она раскошелится еще на одну бутылку. Так оно и случилось. Когда прикончили и ее, старуха понесла такую околесицу, что ее собутыльникам сделалось не по себе. Тоскливо глядя на ополоумевшую бабку, оба одновременно подумали, что у нее белая горячка.
Через некоторое время компания разошлась. Бабка поползла к себе домой, а ее новоявленные друзья - в свои норы. Было это в конце зимы. А где-то через неделю старуха Антониха, продолжавшая пить беспробудно, не смогла добраться до родной кровати и замерзла мартовской ночью под грибочком на детской площадке в окружении огромных темных многоэтажных громадин. Никто особенно по ней не горевал, а в дворницкую вселилась разбитная, веселая молодуха. Рассказ старухи несколько раз был повторен ее собутыльниками в разных компаниях, но особого успеха не имел. Об этой истории тут же забыли. А зря…

2

Город, где происходило действие нашего повествования, возник, можно сказать, совершенно случайно. Году в шестидесятом геологи, бродя по окрестным лесам, наткнулись на богатые месторождения…
Чего?
Да так ли уж важно, чего? В народном хозяйстве все сгодится: хоть уран, хоть уголь, главное, что богатое.
И хотя до областного центра было всего ничего, километров пятьдесят, места здешние были глухие и неизведанные. Кругом леса да болота, деревень почти нет, одним словом, глушь! Недолго думая, решили строить рядом с месторождением город.
У нас так: найдут месторождение - бац! - город, еще месторождение - еще город. Так и растут подобные города, как грибы в лесу: не поймешь только, полезные или ядовитые. Но, как бы там ни было, город рос. Название ему дали красивое: Светлый.
До областного центра было недалеко, жилье в те времена строили быстро, деньги платили неплохие, и потянулся в Светлый пришлый народ со всех сторон. Беда только, места там были нехорошие. Болот слишком много, строить уж больно неудобно. Нельзя сказать, что строили на пустом месте. Имелась и деревушка со странноватым названием Лиходеевка. Да и то - какая деревушка, так, одно название. Стояло там всего несколько домишек, десятка не наберется. Да и домишки те были даже не прошлого, а, видать, позапрошлого века.
Кто в них жил, строители не интересовались. Первые дома выросли прямо возле дороги. Лиходеевку со всех сторон окружили каменные стены. Зажглись окна в домах, заорала музыка. Первостроители народ шумный: то пляшут, то дерутся. Первое время пытались наладить с деревенскими контакт. Особенно усердствовали молодые парни в надежде отыскать среди патриархальных хижин сельскую непосредственность. Но молодыми девками, судя по всему, там и не пахло. Сновали какие-то старухи, да и то редко. И еще одним приманивала деревня. На стройке был сухой закон, а что это за закон, который бы не хотелось нарушить?
- Не может такого быть, чтобы в этой чертовой Лиходеевке не гнали самогон! - орал высокий рыжий парень, вечно ходивший в застиранной гимнастерке, известный как Витька Сапер. - На сто процентов - гонят! Нюхом чую!
Он крутился возле домишек, пытался заговорить с редкими старухами, но все напрасно. Тогда отчаянный Сапер решился на вылазку, его неуверенно отговаривали, но втайне ожидали положительного результата. Пришел он под утро с вытаращенными глазами и навсегда удивленным лицом. Но спиртным от него не пахло. На многочисленные вопросы он отмалчивался и только блаженно улыбался. Это еще больше заинтересовало окружающих. Сапер был известен как говорун, скептик и сквернослов, а тут парня словно подменили. Он молчал или отвечал невпопад. Больше никуда ночью он не ходил, а лежал на кровати, уставившись в потолок, и его рыжие волосы стояли торчком, как наэлектризованные.
Лишь однажды он промолвил, ни к кому, собственно, не обращаясь:
- Бывают же на свете чудеса!
Вконец заинтригованные товарищи ловили каждое его слово.
Дня через три Витька попал под трактор. Лежа в луже крови с раздавленными ногами, он смотрел на трясущегося, белого как снег тракториста и повторял:
- Спасибо, браток, спасибо.
Скоро он умер. Случай этот и вовсе отпугнул пришлый народ от деревни. Никто не понимал, в чем тут дело, но ноги сами бежали от проклятой деревни. О ней, казалось, забыли. Очень скоро все свободное место вдоль дороги было застроено. Стали искать новые подходящие площадки. В нескольких километрах от деревни наткнулись на обширное ровное поле - идеальное место для строительства. Однако хотя проектировщики и произвели изыскательные работы, строить все не начинали! Не было коммуникаций, то да се…
Наконец проложили в вековом лесу несколько просек, и дело закипело.
На старое кладбище первыми наткнулись геологи. Они с любопытством походили среди диковинных обелисков. Заглянули в разрушенную часовню. Побывали здесь и проектировщики. Они нанесли на свои кроки и отметили в докладной записке, что при плановой застройке кладбище будет очень мешать и его, видимо, придется снести. Однако они упомянули, что захоронение старинное и не худо бы пригласить для консультации историков, что и было сделано.
Приехал молодой парень из областного краеведческого музея, задумчиво походил по кладбищу, пощелкал фотоаппаратом, а потом сообщил руководству стройки, что кладбище исторической ценности не представляет. С тем и уехал.
- К чертовой матери! - сказал главный инженер. Что и было исполнено. Подогнали бульдозер, и стальные ножи пошли бороздить вековые руины. Вмиг смели в сторону мраморные и гранитные обелиски, сровняли с землей часовню. Площадка была готова. На другой день приступили к закладке фундамента огромного двенадцатиэтажного многоподъездного дома, числившегося у строителей под номером 13. Вроде чего особенного - закладка фундамента, а к площадке сбежалась вся стройка. Каменщики, отделочники, монтажники - все столпились у края площадки в молчании, наблюдая за происходящим.
- Нехорошо могилки рушить, - громко сказала пожилая малярша, ни к кому конкретно не обращаясь. Приглушенный шумок пошел по рядам. И вот ковш экскаватора врезался в жирный кладбищенский чернозем. Общий вздох пронесся между людьми.
Почему?
Ведь большинство из них не верило ни в Бога, ни в черта. Да и ни у кого не лежали в этих могилах не только родственники, а и отдаленные предки. Однако человек остается человеком. Нельзя спокойно смотреть, как сносятся церкви, рушатся памятники, разрываются могилы.
Первые ковши были наполнены обычной землей, потом земля пошла вперемешку с трухлявыми досками, обрывками ткани и костями. Костей было много, значительно больше, чем предполагалось. Видимо, кладбище было очень древнее, и захоронения наслаивались одно на другое. Кости высыпались из ковша черно-желтым дождем, и многим стало не по себе. Один череп отлетел далеко в сторону и подкатился к самым ногам прораба, стоящего впереди всех. Его пустые глазницы смотрели на людей зловеще и печально.
Пожилая малярша молча сплюнула и, круто повернувшись, стала выбираться из толпы. За ней повалили и остальные. Над кладбищем взвилась стая неведомо откуда взявшихся ворон. С пронзительными криками птицы летали над потревоженным прахом. Казалось, вот-вот произойдет неприятность. Так и случилось.
Внезапно экскаватор с надрывным гудением стал заваливаться набок, а потом рухнул, провалился в какую-то яму. Торчали только крыша да стрела с ковшом. Люди, отошедшие было, снова бросились к яме.
Из нее были слышны глухие крики машиниста. Скоро они смолкли. Двигатель машины продолжал работать.
- А ведь он там угорит, - встревоженно сказал прораб. - Ну-ка, ребята, бегите за веревками.
Вскоре несколько добровольцев, обвязав лица мокрыми тряпками, спустились в яму, и через несколько минут они вытащили из кабины потерявшего сознание машиниста. Двигатель заглушили.
- Там какое-то подземелье, - рассказывал любопытным один из добровольцев. - Пол и стены кирпичом выложены.
Прораб досадливо морщился. Надо было как-то доставать экскаватор.
Но работа продолжалась своим чередом. Траншеи были проложены, и вскоре появился фундамент будущего дома. Но долго еще под сапогами строителей хрустели неведомо чьи кости. Или вдруг из земли вылезет обрывок блестящего галуна. Находили и старинные деньги, в основном медяки, которые клали усопшим на глаза.
Поговаривали, что случались находки и поценней. Но так ли это, никто точно не знал. Особенно упорным был слух, что бетонщик Порфирьев нашел массивную золотую цепь с еще более массивным золотым крестом. На все расспросы Порфирьев округлял глаза и отрицательно мотал головой. Вскоре он рассчитался и совсем уехал со стройки.
Эти слухи привели к тому, что по ночам возле котлована стали мелькать какие-то тени с фонариками. Новоявленные кладоискатели шныряли среди разрытых могил. Как-то утром в одном из котлованов был найден труп, который был насквозь проткнут куском прута от старинной ограды. Это был свой парень, хорошо известный на стройке. Приезжала милиция, долго разбирались, но пришли к выводу, что молодец споткнулся в темноте и сам напоролся на прут.
Как бы там ни было, а ночные кладоискатели исчезли.
Дом постепенно рос, но на его строительстве случались разные мелкие, а то и крупные происшествия. То вдруг завалятся только что сложенные кирпичные перегородки, то рухнет с высоты бадья с раствором. Да мало ли что еще случалось на возведении злополучного объекта!
И все же дом был закончен, пущен, как водится, в срок, и в него начали заселяться жильцы.
Все кругом заасфальтировали, разом выросли другие дома, но старое кладбище нет-нет да и давало о себе знать.
То вдруг среди мусора отыщется древний мраморный обелиск со стершейся надписью, то на детской площадке среди желтого песка ребятишки откопают череп.
Но жители не обращали на эти незначительные мелочи внимания. Они стремились устроить свой быт. Обзаводились мебелью, машинами, красивыми люстрами. Словом, спешили жить.
Тем временем был построен завод, за ним еще один. Вчерашние строители частью разъехались, частью стали работать на заводах. Нравы в Светлом стали мягче, женского полу было уже в достатке, словом, он стал обычным обжитым городом, каких сотни на нашей Родине.
А деревушка Лиходеевка, зажатая между одинаковыми серыми громадами, продолжала существовать своей особой, неведомой окружающим жизнью. Несколько раз ее пытались снести под предлогом, что вроде мешала она оживленному движению, потом появилось мнение, что не вписываются эти ветхие домишки в привычный облик социалистического города. Однако всегда что-то мешало: то не могли выделить квартир для переселения обитателей слободки, то выяснялось, что место, где она стоит, почему-то не подходит для строительства. Всегда какие-то обстоятельства препятствовали сносу.
Так и стояла деревушка в окружении столетних лип, и крошечная улочка в ней была обычной, деревенской, незаасфальтированной. Кукарекали по утрам петухи, блеяли козы, и окружал ее будто незримый забор. Редко-редко можно было увидеть в ней постороннего человека.
Но вернемся к дому номер тринадцать. Он сохранил этот номер, как вы помните, полученный еще при строительстве.
Дом номер 13 по проспекту Химиков, двенадцатиэтажный, восьмиподъездный, вмещая в своем бетонном нутре тысячу с лишним человек, самых разных: рабочих, инженеров, продавцов, учителей, врачей, партийных работников - кого здесь только не было.
И жили, надо сказать, тихо, спокойно, ну примерно так, как живут на Святой Руси все - от Кенигсберга, то бишь Калининграда, до Владивостока.
Работа, телевизор, по выходным водочка, рыбалка, грибы. А грибов кругом было пропасть; первое время грибников развелось видимо-невидимо. Шастали где только можно. Но совсем рядом с городом были глухие леса, болота, места жуткие, опасные, неведомые. Пропала раз женщина - ушла за грибами и не вернулась. Искали ее, искали, да так и не нашли. Решили, утонула в болоте. Было еще несколько подобных случаев. А одного грибника - скромного плановика из стройуправления - искали три дня после того, как потерялся. Найти-то нашли, да лучше бы и не находили. Совсем другой человек стоял перед поисковой группой. Волосы дыбом, глаза горят, рычит, кусается, в руки не дается. Да и говорить разучился за три дня, мычал что-то нечленораздельное, и лицо то и дело передергивал нервный тик.
Связали несчастного плановика да и увезли прямиком в «желтый дом».
С тех пор пошла об окрестных лесах недобрая слава. Грибная эпидемия тут же прошла. Только наиболее отважные решались углубляться в лесные трущобы, да и то ненадолго.
И поползли по городу неясные слухи, будто в лесах этих нечисто. То кто-то видел на болоте некое существо: вроде человек, а вроде и нет. Сидит-де на кочке и жалобно стонет. Другие слышали в лесу дикий хохот и жуткий вой. Третьи встречались лицом к лицу с неведомой старухой, вылитой Бабой Ягой. Конечно, это были глупые сказки, но все-таки…
Как ни странно, слухов, связанных с кладбищем, не было совсем. Более того, о нем даже не вспоминали. Но вскоре оно само напомнило о себе.

3

Квартира номер 49 находилась во втором подъезде на первом этаже, и жила там семья директора местной музыкальной школы Аполлона Степановича Кнуто-боева. Семья как семья; ничем особым она не выделялась, разве только тем, что из-за дверей квартиры разносилась громкая фортепианная музыка. Жена Кну-тобоева - Матильда ПантелеевTM - работала в той же школе, вела класс фортепиано, а в свободное время давала частные уроки. Детей у них не было.
Соседи в общем-то не признавали Кнутобоевых за своих. По общему мнению, и муж, и жена были весьма спесивы, здороваясь, едва кивали головой. Никогда ни с кем не заговаривали, словом, вели себя так, как, по мнению многих, и подобает вести себя людям, носящим очки и шляпу. Кроме того, утомляла беспрерывная музыка, все эти фуги и гаммы. Аполлона Степановича в школе не любили, называли за глаза Апол-лошкой. И ученикам, и преподавателям не нравились его сухость, педантичность. Жена, напротив, пользовалась общей симпатией, поскольку была веселой и простой в обхождении женщиной.
Несмотря на несхожесть характеров, жили они дружно. Единственное, что огорчало обоих, - отсутствие детей. Аполлон Степанович действительно был суховат и замкнут, впрочем, только снаружи. В душе он был очень сентиментален, стыдился этого и тщательно скрывал свою чувствительность. В одиночестве он мог всплакнуть, слушая Брамса.
Имелся у него лишь один «пунктик», вызывавший чувство досады у Матильды, - он был величайший аккуратист. По его мнению, каждая вещь должна находиться в раз и навсегда отведенном ей месте. Бывало, отсутствие обувной ложки портило ему настроение на весь день. Однако такое случалось не часто. Порядок в квартире был идеальным. Все блестело и сверкало. Матильда, хотя и не одобряла чрезмерной аккуратности мужа, тщательно следила за чистотой. Да, собственно, и беспорядок было некому устраивать.
В то октябрьское утро, уж неизвестно почему, Кнутобоев должен был идти на работу позже жены.
Когда он умылся, побрился и зашел на кухню выпить стакан чаю, ее уже не было. Пол и стены в кухне были выложены белым кафелем, как в операционной или молочном магазине.
Кнутобоев напевал какую-то мелодию, настроение его было отличным, но вмиг испортилось, когда он увидел на белоснежном полу лужицу красного цвета.
«Безобразие», - раздраженно подумал он и, хотя торопился, принес тряпку и стал вытирать безобразную лужу.
Что это за дрянь? Он обмакнул в жидкость палец и поднес к носу. Вроде кровь… «Наверное, - подумал Кнутобоев, - жена мясо из холодильника размораживала, вот и натекло. Бывает». Он навел порядок и тут же забыл о случившемся.
Аполлон Степанович, надо отдать ему должное, осознавал, что он зануда, и очень этого стеснялся. Но что он мог поделать? Таков уж был характер. Жене он ничего не сказал.
Однако на другой день, собираясь на работу, он обнаружил на кухне на прежнем месте точно такое же кровавое пятно.
Терпению пришел конец. Чертыхаясь, он схватил тряпку и принялся лихорадочно вытирать злополучную лужу. Он даже не задумывался о причинах столь странного события. Все кипело в душе. Мысленно он перебирал все язвительные и уничтожающие слова, какие скажет при встрече супруге. Кое-как наведя порядок, он помчался в музыкальную школу. На перемене нашел жену и, отозвав в сторону, уставился на нее гневным взглядом. Ярость его несколько улеглась, но новое подозрение закралось в душу. Кнутобоев решил, что все подстроено специально, чтобы доставить ему неприятность, вывести из себя. Собственно говоря, поводов так думать он не имел и все равно подозревал что-то нехорошее.
- В чем дело, Аполлон? - недоуменно спросила жена, вглядываясь в разъяренное лицо.
- Ты еще спрашиваешь, в чем дело, - зловещим шепотом произнес Кнутобоев, - ты еще спрашиваешь!..
Матильда лихорадочно перебирала в уме причины, которые могли довести ее мужа до такого состояния.
«Боже, - с ужасом подумала она, - неужели он узнал…»
Несмотря на высокие моральные принципы Матильды Пантелеевны, водились и за ней грешки. Скажем, увлечение преподавателем физвоспитания Сыроватых. Роман их длился довольно давно, но до сих пор, по мнению Матильды, о нем не ведала ни одна душа. Неужели насплетничали?
Однако Матильда знала, что супруг ее был не ревнив, и если что-то могло крепко вывести его из себя, то это скорее всего какой-то бытовой непорядок. Поэтому она ждала продолжения.
- Второй день эта грязь на полу, - продолжал злобно шипеть Аполлон.
- Какая грязь? - недоуменно переспросила Матильда, про себя с облегчением подумав, что страхи ее оказались напрасными.
Иногда, размышляя о семейной жизни, она спрашивала себя, а способен ли ее Кнутобоев на настоящее мужское свирепое чувство ревности. Ее так и подмывало признаться в своих изменах и посмотреть, как он на это прореагирует, но осторожность брала верх.
А Аполлон между тем продолжал изливать всю накопившуюся в его душе горечь по поводу неаккуратности супруги.

Предыдущая страница 11 Следующая страница


Солнце мертвых 12

- Второй день, - нудел он, - эти кровавые пятна на полу, и я вынужден сам их вытирать.
- Какая кровь? - изумилась Матильда.
- Ну от мяса или от чего там еще? - Аполлон досадливо дернул головой.
- Что ты, дорогой, - Матильда почувствовала свою правоту и перешла в наступление, - никакого мяса я не размораживала, ты что-то путаешь!
Аполлон заколебался, он понял, что здесь что-то не так.
- Ладно, дома разберемся, - буркнул он, услышав звонок на урок.
Домой после работы он пришел вместе с женой, боясь, что в его отсутствие она может уничтожить все улики и он окажется в дураках.
«Следы должны остаться, - думал он, - на тряпке, на полу…»
Едва успев отпереть дверь, он тут же побежал на кухню, стал пристально всматриваться в сверкающий белым кафелем пол. Ни единого пятнышка Кнутобоев не обнаружил.
Он с подозрением посмотрел на супругу. Может быть, в его отсутствие она прибегала домой и навела порядок?
- Ну, Аполлон, - грозно произнесла та, - где же эта пресловутая грязь?
Кнутобоев растерянно улыбнулся. Потом он вспомнил о тряпке, на ней наверняка должны сохраниться следы, ведь он ее не прополоскал. Он принес тряпку и стал ее пристально рассматривать. Но увы. Никаких следов крови на ней не было.
- Я требую объяснений! - еще более грозно произнесла Матильда. - Эта безобразная сцена в школе на глазах учеников, я до конца дня не могла сосредоточиться. Тут из сил выбиваешься, вылизываешь все. И вот она, благодарность. - Она вырвала у него из рук тряпку и швырнула ее на пол. - Я какая-то домашняя рабыня!
Вспышка ярости супруги окончательно смутила Кнутобоева. Он начал что-то невнятно лепетать о луже, второй день появляющейся на полу, о том, что осознает нелепость собственного педантизма…
Матильда, не слушая его, принарядилась, накрасилась и, бросив через плечо: «Я к Любаше» (Любаша была ее лучшей подругой), хлопнула дверью.
Кнутобоев остался один. Он уныло поднял с пола тряпку, отнес ее на место. Потом перекусил, сел перед телевизором, предварительно выключив звук, и, машинально глядя, как фигурки футболистов суетятся на поле, стал размышлять. Проклятое пятно не шло у него из головы. Откуда оно могло взяться? Матильда свою причастность отрицает. Может быть, с потолка накапало?
Над ними жили какие-то подозрительные личности, в квартире у которых, судя по всему, постоянно царил праздник. Иногда среди ночи они устраивали буйные пляски. Тогда потолок ходил ходуном. Случалось, эти пляски переходили в побоище - тогда ходуном ходил не только потолок, но и стены.
Кнутобоев побежал на кухню, включил свет и внимательно осмотрел потолок. Нет, он был чист. Но ведь должны же остаться какие-нибудь следы - Кнутобоев озадаченно уставился на пол, - тем более он хорошо помнил, что вытер пол весьма небрежно. Он разыскал лупу, встал на колени и внимательно исследовал каждую трещинку, каждый шов между плитками. Не было и намека на что-то красного цвета. «Да была ли это кровь? - подумал Кнутобоев. - Может, краска? А может, мне померещилось?» Но два дня подряд? Да и раньше ничего подобного он за собой не замечал.
Так и не разобравшись в случившемся, Кнутобоев решил лечь спать.
«Случаются разные необъяснимые явления, - думал он, лежа в кровати, - разные там НЛО…»
В этот момент пришла Матильда. Была она в приподнятом настроении, от нее явно попахивало вином, на мужа она даже не взглянула и тут же стала готовиться ко сну. Глядя, как с ее полных белых плеч соскальзывают бретельки лифчика, Кнутобоев тоскливо размышлял о своем несносном характере и о вытекающих отсюда неудобствах.

4

Ночью он несколько раз вскакивал, бегал на кухню и, включив свет, проверял, не появилась ли красная лужа. Но все было чисто. Разбудил его утром истошный крик жены. Сломя голову Кнутобоев побежал на кухню. Его Матильда в ночной рубашке стояла посреди кухни и вытаращенными газами смотрела на что-то на полу. Она больше не кричала, а только бессмысленно шевелила губами. Сначала Кнутобоев решил, что такое впечатление произвело злополучное красное пятно, вновь возникшее на полу. Но, присмотревшись, понял, что вместо пятна появилось кое-что другое. В первый момент он не сообразил, что именно, но, приглядевшись, различил на кафельном полу лицо человека.
Да! Это было самое настоящее человеческое лицо, смотревшее на них с кафельных плиток. Именно это больше всего и напугало Матильду. Взгляд человека был исполнен страдания. Лицо перекошено конвульсивной гримасой боли. Но самое сильное впечатление производили глаза. Они, казалось, молили о помощи. . Изображение - лицо мужчины лет сорока с бородой и усами - было в натуральную величину. Длинные волосы, видимо, кудрявые от природы, слиплись от пота. Кнутобоев долго смотрел на пол, не в силах пошевелиться. Сознание отказывалось понять, что происходит. Потом он встал на колени и провел по изображению рукой. Под ладонью была совершенно гладкая кафельная поверхность. Казалось, на плитках была отпечатана фотография. Матильда тоже опустилась рядом.
- Красивый мужчина, - сказала она с дрожью в голосе, - интересно, кто он такой?
- Интересно другое, - задумчиво произнес Аполлон, - что все это значит и почему происходит именно в нашей квартире?
- Может быть, это чья-то шутка? - предположила супруга.
- Если это шутка, то довольно оригинальная, дорого стоящая, и смысл этой шутки совершенно непонятен.
Вчера это была лужа крови, а сегодня лицо (судя по всему, жертвы преступления), неизвестно каким образом запечатленное на полу нашей кухни.
- Что же будем делать?
- Мне кажется, - голос Аполлона обрел привычные металлические интонации, - нужно обратиться в милицию. Здесь, несомненно, какое-то преступление. Я не хочу быть замешанным ни в какую уголовщину. И как нормальный советский человек считаю: нужно обратиться в органы. Там разберутся.
Матильда с сомнением посмотрела на мужа. Безусловно, в том, что он говорил, был смысл. Но все настолько необычно.
- А что ты скажешь? - спросила она. - Мол, что на кухне на полу какое-то лицо нарисовано: ведь сочтут за умалишенного.
- Я знаю, что говорить, - Кнутобоев продолжал внимательно разглядывать лицо на полу, - не беспокойся, мне поверят. К тому же в милиции работает Коля Тарасов, мой школьный друг. Он меня с детства знает. Уж он-то в моей правдивости не усомнится, не то что некоторые. - И он язвительно посмотрел на жену.
- А если это лицо исчезнет? - не сдавалась та.
- Исчезнет? - Он задумчиво уставился на портрет на полу. Ему показалось, что изображение начинает бледнеть.
- Неси скорей фотоаппарат, - закричал Аполлон жене.
Та бестолково заметалась по квартире. Между тем лицо на полу продолжало тускнеть, расплываться и в считанные минуты пропало совсем.
Растерянные супруги стояли посреди сверкавшей белизной кухни.
- Что делать-то будем? - подавленно спросила Матильда.
- То, что я сказал! - отчеканил Кнутобоев. - Обратимся в милицию.
- Обращайся, - рассвирепела супруга, - только когда тебя поставят на учет в психдиспансере, боюсь, что твоей педагогической карьере придет конец.
Кнутобоев растерянно молчал.
- Послушай, - сказала Матильда уже другим тоном, - пригласи ты этого Тарасова в гости, а уж тут за стаканом чаю, за рюмочкой коньяку и расскажи ему все.
- Это идея! - воскликнул обрадованный Аполлон и бросился к телефону.
Николай Капитонович Тарасов несколько удивился, услышав в трубке приглашение Кнутобоева прийти к ним в гости. Аполлона, несмотря на его общеизвестное занудство, он в общем-то любил. Еще бы. Пять лет за одной партой, да и потом жизнь не раз сталкивала их.
Более того, именно Тарасов подыскал Кнутобоеву место в музыкальной школе молодого города, помог пробить квартиру, словом, устроил жизнь. Они довольно часто встречались, однако звонок в столь ранний час был неожидан.
- А что случилось-то? - спросил Тарасов.
- Да ничего, - в голосе Аполлона сквозь обычную суховатость звучала растерянность, - приходи, выпьем, вспомним молодость. Матильда по тебе соскучилась.
При упоминании Матильды глаза Тарасова блеснули. Он давно был втайне неравнодушен к жене своего школьного товарища. Приятное лицо, аппетитная фигура… Да и не святая - судя по кое-каким слухам, доносившимся до него. Вот только общались они мало. Тарасов, несмотря на майорское звание и должность заместителя начальника уголовного розыска города, был холост, и поэтому приятели чаще собирались у него: свободно, никто не мешает.
- Ну что же, приду, - коротко ответил Тарасов.
Однако, когда он вечером увидел лица своего школьного товарища и его жены, он понял, что приятного вечера не получится.
- Так что же все-таки случилось? - вместо приветствия спросил он.
Во время рассказа Кнутобоева Тарасов несколько раз пытливо вглядывался в его лицо, не разыгрывает ли.
«Вряд ли, - решил он, - Аполлон не из тех людей, кто способен на розыгрыш. Однако что бы все это значило?»
Он походил по кухне, задумчиво разглядывая сверкающий пол. Супруги смотрели на него почтительно и выжидательно, словно были уверены, что вот сейчас разрешатся все загадки.
Однако Тарасов абсолютно не знал, что же им ответить. Ни с чем подобным ему до сих пор сталкиваться не приходилось.
Вообще во все эти паранормальные явления он не верил. Всегда считал россказни о так называемых чудесах вздором, выдумкой людей с психическими отклонениями. Когда случалось читать о чем-нибудь подобном, скептически морщился: мол, знаем мы все эти оккультные тайны.
Однако на этот раз неизвестное было рядом, и отмахнуться от него было непросто.
«Может быть, они оба чокнулись?» - мысль эта назойливо стучала в мозгу и была весьма кстати, поскольку все объясняла. Он еще раз пытливо взглянул на хозяев.
Аполлон, видимо, понял смысл взгляда, потому что сказал:
- Конечно, Коля, я бы на твоем месте тоже заподозрил нас в ненормальности, однако, поверь, все, что мы рассказали, имело место на самом деле.
Тарасова рассмешило это «имело место». Засмеялись и супруги, сначала натянуто, потом более весело.
- Я верю, что все рассказанное вами имело место, - он сделал ударение на этой фразе, - однако пока не увижу сам, вы уж извините, не поверю. Не тот, знаете ли, случай.
У супругов разочарованно вытянулись лица.
- Но как же… - начала было Матильда. Тарасов перебил ее:
- Если ничего подобного больше не повторится, считайте, что вы стали жертвой галлюцинации, и лучше помалкивайте.
Супруги дружно закивали головами.
- Но если, - продолжал Тарасов, - все эти чудеса повторятся вновь, звоните, я тотчас буду у вас. Советую также держать под рукой фотоаппарат. Я понимаю, что вы ждали от меня разгадки, но уж извините, не в моих это силах.
С тем он и откланялся.
По дороге домой он размышлял, уныло поглядывая по сторонам.
Стояла поздняя осень. Накрапывал мелкий, холодный дождик. Низко нависшее серое, в клочьях туч небо давало понять, что дождь вот-вот перейдет в снег.
На улицах, несмотря на воскресный день, пустынно. Ряды одинаковых серых домов тянулись вдоль бесконечной улицы, уходящей Бог знает куда. Окна домов, затянутые влагой, были слепы, и от этого огромные дома казались вымершими.
Конечно, это не так. Там, за мокрыми стеклами, кипела жизнь.
Тарасов усмехнулся, произнеся про себя слово «кипела».
Какое уж там кипение. Скорее тление. Он представил себе обычную двухкомнатную малометражку. Мирно похрюкивает телевизор, вещая, что в закрома заложен небывалый урожай. Возится на кухне хозяйка, утирая с лица пот. Глава семьи на диване лениво перелистывает газету, играют на полу дети; тишь да гладь… И так почти в каждой квартире.
Ну, может, где выпивают, поют хриплыми, визгливыми голосами песни, унылые и бессмысленные. И только матерные частушки выходят у исполнителей свежо и задорно. Городу этому всего два десятка лет, а жизнь здесь устоявшаяся, будто ему несколько сотен. Болото.
Хорошо бы сейчас чего-нибудь выпить - пришла Тарасову мысль. Он вспомнил, что в холодильнике стоит початая бутылка водки, и еще больше ускорил шаги.
Конечно, майор не был пьяницей, не был он и пессимистом, но погода действовала на него угнетающе.
После наскоро приготовленного ужина он уселся на диван. В теле приятная расслабленность. От выпитого голова слегка затуманена. Мысли вертелись вокруг событий в квартире Кнутобоевых. Разум искал привычного объяснения. Но увы… Никакой ясной теории в голове не выстраивалось. Этого просто не могло быть.
Может, все-таки мистификация? Тарасов в сомнении наморщил лоб. Нет, невозможно. Аполлон на мистификацию не способен, да и к чему этот розыгрыш приурочен? Ведь не первое же апреля. Случай массовой галлюцинации? Опять же сомнительно. Алкоголь они потребляют в мизерных количествах, а в психическом здоровье супругов он не сомневался. Хотя…
«Будь на моем месте психиатр, - подумал Тарасов, - он бы наверняка сделал более определенный вывод. Диагнозы-то у нас ставить мастера».
Внезапно в голове всплыла полузабытая история, слышанная давным-давно. Тарасов всегда считал ее вымыслом. Какие-то сверхъестественные события, случившиеся в этих местах лет двадцать назад. Вроде бы некую женщину заживо похоронили.
Да, вдруг вспомнил он, ведь весь этот район построен на месте древнего кладбища.
Так-так! Что еще было в той истории? Вроде бы какое-то кровавое убийство в областном центре, так и не раскрытое. Некая тайна: религиозная секта, существовавшая в деревушке Лиходеевке, на месте которой выстроен город.
Обрывочные воспоминания никак не хотели выстроиться в связное повествование. Кто же все ему рассказал?
Он встал, задумчиво заходил по комнате.
Что район стоит на старинном кладбище, это несомненно. Время от времени при прокладке коммуникаций и ремонтах выкапывают человеческие останки. Иногда вызывают милицию, а чаще всего не обращают внимания. Привыкли.
Ну, допустим, на кладбище - и что из этого следует? У нас вся страна на кладбище построена. В любом городе есть районы, стоящие на костях предков. Нехорошо это, конечно. Но куда деваться? Есть генплан застройки.
Он вдруг вспомнил о могиле матери. Давно там не был. На душе внезапно заскребли кошки. Надо обязательно съездить, в следующий же выходной. Посмотреть, как и что, подправить… Неприятные мысли никак не удавалось отогнать. Совесть была неспокойна. Поэтому Тарасов пошел на кухню, налил себе еще, выпил и лег спать.
Разбудил его телефонный звонок. По-видимому, телефон звонил уже давно. Включив настольную лампу, Тарасов недовольно глянул на часы - .было около трех утра. Телефон не умолкал.
- Слушаю. - Он ждал какой-нибудь очередной неприятности.
- Коля, извини, что звоню среди ночи. - Тарасов не сразу узнал в срывающемся взволнованном голосе в телефонной трубке голос Кнутобоева.
- А, это ты, Аполлон, что случилось?
- Приходи сейчас же, - из телефонной трубки, казалось, исходила волна страха, - это опять появилось!
- Сейчас буду. - Тарасов положил трубку и стал стремительно одеваться.
- Посмотрим, посмотрим… - бормотал он. На улице была непроглядная темень. Дождь усилился. Но Тарасов, не обращая внимания на слякоть, почти мчался к дому Кнутобоевых. Вот и он. Во всем доме светились только окна на первом этаже.
Дверь распахнулась, как только он позвонил. Увидев лица своих друзей, Тарасов понял, что мистификацией здесь и не пахнет.
- Доброе утро, - буркнул он, но Кнутобоевы, не отвечая на приветствие, потащили его на кухню.
То, что он узрел на сверкающем кафелем полу, в первую минуту не произвело особого впечатления, и, только всмотревшись, он осознал всю невероятность происходящего. Прямо на него с залитого кровью кафельного пола смотрело искаженное страданием лицо мужчины лет сорока.
Но странные события происходили не только в квартире Кнутобоевых. Тем же воскресным днем цепочка таинственных происшествий охватила весь огромный двенадцатиэтажный дом, построенный на месте старого кладбища.
В соседнем с Кнутобоевыми подъезде, на двенадцатом этаже, в однокомнатной квартире проживал тот самый учитель физкультуры, знакомый Матильды, о котором мы уже упоминали. Звали его Владимир Петрович Сыроватых, но большинство знакомых, учитывая молодость и общительность физрука, величали его просто Володя. Что касается учеников, то они дали ему короткое, но выразительное прозвище Сыр.
Володя был человек холостой, веселый, не гнушался компании, не прочь был выпить, поиграть в карты, словом, аскетизмом не отличался. Вот и предыдущий субботний день, вернее, вечер и большую часть воскресной ночи он провел за преферансом.
Пришел домой под утро и сразу лег спать. Проснулся часов около двенадцати дня, перекусил, тоскливо посмотрел за окно, на серую улицу, где моросил мелкий дождик, походил по своей тесной квартире.
Несмотря на малые размеры, квартира физрука напоминала шкатулку, изготовленную из открыток, какие некогда лепили народные умельцы.
Стены ее были оклеены пестрыми плакатами, различные вымпелы, какие-то усыпанные значками пестрые тряпки висели над большой тахтой. Всякого рода спортивные сувениры: хоккейные шайбы с символикой чемпионатов мира, замысловатые статуэтки, кубки и прочая дребедень украшали сервант и полки. Здесь же были представлены коллекция иностранных сигарет и набор пустых бутылок с яркими, притягательными ярлыками. Имелся и человеческий череп, его Володя подобрал как-то среди кладбищенских руин, выварил, продезинфицировал и поставил на стол в качестве украшения.
Некоторые посетительницы холостяцкой квартиры визжали в притворном ужасе при виде черепа, и Володя был этим очень доволен. Словом, квартирка была последним писком провинциальной моды.
Походив с десяток минут среди этого великолепия, Володя поставил на проигрыватель пластинку. Мощные звуки диско наполнили комнату, но почему-то радости не прибавили. Спортсмен в сердцах выключил музыку и снова улегся на любимую тахту. Когда он опять проснулся, в комнате было темно. За окном раздавался стук падающих капель, следовательно, погода не изменилась. Спать больше не хотелось, однако было совершенно неясно, что же делать оставшуюся часть дня. Сходить в гости?
Володя стал перебирать знакомых, соображая, к кому бы пойти. Однако и идти никуда не хотелось. Он вспомнил о Матильде. Позвонить ей, что ли?
Но и мысль о Матильде не вызывала вдохновения. Да ведь в почтовом ящике, наверное, скопились газеты, ни вчера, ни сегодня он их не вынимал.
Он оделся, вызвал лифт. Ящик действительно полон. Любимый «Советский спорт», «Комсомолка», еще какие-то издания. В открытую подъездную дверь он выглянул на улицу. На мокром, залитом дождем дворе было совершенно пусто. Держа ворох газет в руке, Володя снова вошел в лифт и нажал кнопку двенадцатого этажа. Лифт пошел вверх, как показалось Володе, медленно и с натугой. Внезапно он остановился. Двери оставались закрытыми.
- Черт, застрял! - зло произнес Сыроватых. - Этого еще не хватало.
Он нажал кнопку первого этажа, лифт продолжал стоять на месте. Потом в ход пошла красная кнопка вызова диспетчера, но микрофон молчал. В отчаянии Володя стал тыкать пальцем во все кнопки подряд. Потом попытался руками раздвинуть створки дверей лифта. Несмотря на значительность приложенных усилий, они едва-едва подались.
«Интересно, на каком я этаже?» - тоскливо подумал Володя. Он прислушался. Ему показалось, что где-то поют. Песня стала явственной. Слов было не разобрать, однако мелодия была печальна. Вдруг лифт пришел в движение и стал медленно опускаться вниз.
Ну, наконец-то! Физрук облегченно вздохнул. Однако радость его тотчас сменилась испугом. Лифт никак не хотел останавливаться. Первый этаж давно проехали, а он все продолжал спускаться.
Володя не знал, что и подумать.
Наконец лифт остановился, двери распахнулись. За ними была абсолютная тьма.
«Где это я?» Он нерешительно сделал шаг по направлению к выходу. Слабый свет лампочки лифта выхватил из тьмы кусочек кирпичной кладки пола, начинавшейся прямо за порогом.
Выходить или не выходить? Сердце тревожно билось, однако любопытство оказалось сильнее страха. И все же он не спешил.
На ум пришли многочисленные рассказы о том, что на месте их дома, да и всего микрорайона, когда-то было старое кладбище, - видимо, лифт провалился в какое-то подземелье.
«Да как это он может провалиться? - мелькнула отрезвляющая мысль. - Ведь существует защита, да и трос не рассчитан на такую глубину! К тому же если бы он действительно провалился, то в таком случае почувствовался бы удар, и вряд ли я стоял бы теперь в кабине в целости и сохранности. Нет, что-то тут не так…» Однако физруку очень хотелось выйти из лифта. Не стоять же здесь неизвестно сколько.
А вдруг в его отсутствие лифт пойдет верх? Ну, этого нужно просто избежать, заблокировав двери. Однако чем же? Володя стал оглядываться по сторонам, шарить в карманах. Но в кабине, естественно, не было ничего подходящего, а в карманах были только сигареты, спички, связка ключей.
Идея! Ключ - вполне подходящая вещь, чтобы заблокировать дверь.
Он снял со связки самый большой. Дверь легко удалось заклинить. Во всяком случае, так ему показалось. Теперь можно идти на разведку. Впереди абсолютная тьма. Правда, есть спички, да и газетами ради такого случая можно пожертвовать. Физрук уверенно шагнул в темноту. Под подошвами его кроссовок был сухой каменный пол. Он сделал два десятка шагов и оглянулся. Освещенная кабина лифта манила вернуться назад. Он задумался, потом аккуратно оторвал один газетный лист, свернул его и поджег.
Пламя осветило полукруглые своды, сложенные из красного кирпича, такой же пол. Несомненно, это был подземный ход, но куда он вел, был ли безопасен? Идти или не идти? От мучительного раздумья даже заболела голова. Факел тем временем догорел, и снова наступила тьма.
Володя осторожно двинулся вперед, не зажигая нового факела. То и дело он оглядывался на спасительную кабину лифта. Пройдя еще шагов пятьдесят, он снова остановился. В голове вдруг мелькнула тревожная мысль: а если впереди провал? Зажег новый факел. Наклонившись, присмотрелся к каменной кладке пола. Видать, древняя, но очень прочная, сколько же ей лет? Взгляд перешел на стены, то же самое - ни следа разрушения не заметно. Физрук продвигался дальше. Его распирало любопытство.
«А что, если здесь клад?» Мысль эта была настолько заманчива, что он, забыв об осторожности, ускорил шаги.
И все же чувство тревоги не отпускало, оно заставляло постоянно озираться назад, вглядываться в освещенную кабину лифта, которая была уже довольно далеко. Внезапно что-то брякнуло, и он в страхе остановился. Снова зажег газету и посветил под ноги. Володя ожидал увидеть что-нибудь зловещее и таинственное, ну, скажем, какой-нибудь ржавый меч или цепи, а еще лучше золотой браслет. Однако находка была еще удивительней - прямо у его ноги валялась консервная банка. Он наклонился и поднял ее. Банка была из-под венгерского консервированного зеленого горошка, открыта, судя по всему, совсем недавно. На дне еще оставались следы содержимого. Володя в сердцах отшвырнул банку, и она с грохотом покатилась по каменному полу.
«Вот тебе и раз, - он в недоумении почесал затылок, - подземелье, тайны… Тут кто-то ходил, и совсем недавно. А я клад размечтался найти…»
Он хмыкнул, зажег очередной газетный лист (их оставалось совсем немного) и смело зашагал вперед, глядя себе под ноги. Надо же в конце концов узнать, куда ведет проклятый ход, - не розыгрыш ли это учеников, которые его недолюбливали? Но на пути ничего больше не попадалось. Ход вел неведомо куда, и Сыроватых решил уже вернуться назад.
Газета догорела, и в наступившем мраке Володя различил впереди какое-то световое пятно. Прошел он, должно быть, шагов пятьсот, может, чуть больше. Он оглянулся - лифт едва светился сзади.
Остановившись, физрук размышлял, что делать дальше. И решил выяснить все до конца. Почти бегом побежал он вперед и скоро стал различать, что свет вроде бы электрический. Он еще наддал. Свет приближался, и вскоре он с ужасом различил, что приближается к кабине лифта. В недоумении он оглянулся - сзади было темно и пусто. И тут он заметил, что в лифте кто-то есть. От злости и растерянности у него затряслись руки.
«Ну, сейчас я этого шутника сделаю», - подумал он и рванулся к кабине.
Человек стоял к нему спиной и, казалось, что-то рассматривал на стене лифта. Ничего, кроме нецензурных надписей, на ней быть не могло. Володя подошел почти вплотную к лифту и тут оторопел. На странном незнакомце, который продолжал стоять к нему спиной, было надето нечто вроде старинного камзола с высоким стоячим воротником. Над воротником покачивался огромный, покрытый, как показалось Володе, плесенью, парик. Но самое ужасное, что сквозь этот самый камзол и парик ясно было видно стенку лифта и даже можно было различить упомянутые выражения. Незнакомец был полупрозрачен.
Физкультурник Сыроватых был нетрусливым человеком. В свое время он служил в погранвойсках, кой-чего повидал, к тому же занимался боксом. Однако в этот момент привычная самоуверенность оставила его.
Ноги стали ватными, он весь дрожал, и тело, казалось, наполнилось холодной кислой массой. Разум перестал реагировать на происходящее, и он остолбенело взирал на прозрачную фигуру. В этот момент фигура повернулась к нему, и он увидел, что вместо головы у нее между париком и воротником совершенно пустое место. Однако руки и ноги были на месте.
- Отдай мою голову, - промолвило существо басом. Откуда шел голос, если не было головы, Володя так и не понял.
- Отдай голову, отдай голову… - запищали, заскрежетали, заплакали кругом другие голоса. Горячая струйка побежала у физрука по ногам прямо в кроссовки «Тайгер», которыми он очень гордился.
Володя почему-то сразу понял, что речь идет о черепе, который украшал интерьер его квартиры. С этой минуты он плохо помнил, что было дальше. Кажется, он сломя голову побежал назад к лифту, влетел в него, нажал кнопку двенадцатого этажа. Он нисколько не удивился, что лифт работает безотказно. Квартиру он открыл мгновенно, схватил со стола череп, завернул его в какую-то газету, кажется, в любимый «Советский спорт». Все это он делал автоматически. Потом физрук опять вбежал в лифт, который стремительно стал опускаться.
Вот и знакомое подземелье. Он во весь дух понесся по нему и вот уже опять стоит перед освещенной кабиной. Призрак, казалось, ждал. Он взял у него из рук сверток, отшвырнул газету и водрузил череп себе на плечи. В этот момент Сыроватых явственно увидел, как кости черепа стали покрываться мускулами, затем кожей, и скоро перед ним стоял пожилой мужчина с суровым, изрезанным шрамами и украшенным вислыми усами лицом.
При этом фигура человека потеряла свою бесплотность. Она стала вполне материальной.
- Не бери больше чужих голов без спросу, - промолвил этот некто все тем же басом и погрозил физруку пальцем.
- Не бери, не бери… - заверещали кругом голоса, и силы оставили спортсмена.
Очнулся он, как ни странно, дома, на любимой тахте. Было утро, дождь кончился, мягкий серый свет наполнял комнату. Вскочив с тахты, он очумело затряс головой.
Какой жуткий сон приснился. Потом он глянул на стол - черепа не было, метнулся в прихожую и схватил свои кроссовки. Они были влажные и неприятно пахли. С кроссовками в руке он сел на пол и с ужасом уставился на входную дверь. Волосы его зашевелились.
В квартире номер 49, примерно в то же время, когда пробудился злополучный физрук, заседал небольшой совет. Ему предшествовала практически бессонная ночь присутствовавших на нем.
Когда первое потрясение от увиденного прошло, майор Тарасов попытался осмыслить происходящее с научной точки зрения. Первым делом он сфотографировал лицо на полу, морщась и тоскливо поглядывая на кухонный абажур, несколько раз щелкнул «Зенитом».
- Света маловато, - критически заметил он. Аполлон приволок из спальни торшер. Стало светлее. Больше всего опасались, что лицо вот-вот исчезнет, как уже раз случилось. Но оно не исчезало. Потом Тарасов взял тряпку и стал осторожно стирать кровь, обильно залившую пол кухни. То, что это была именно кровь, он нисколько не сомневался: повидал ее достаточно.
Лицо на полу теперь стало совсем хорошо видно. Тарасов снова защелкал фотоаппаратом. И только после этого внимательно вгляделся в таинственный портрет.
Лицо принадлежало человеку лет сорока, смуглому, темноволосому. Было в нем нечто иностранное: то ли аккуратная бородка, то ли длинные кудри. Но, видимо, не борода и не волосы создавали это впечатление. Массивный горбатый нос с широко вырезанными ноздрями, глубоко посаженные глаза, удлиненный овал лица - все выдавало в нем личность незаурядную.
Более того, явственно чувствовалось, что человек этот - житель не нашего времени. Казалось, что лик его сошел со старинной гравюры какого-нибудь итальянца или испанца. Можно было также различить часть шеи и край какой-то одежды, видимо, высокого воротника. Но эти детали были размыты. Однако именно они и усиливали впечатление, что портрет пришел через века. Вызывало невольный трепет выражение лица. Казалось, невероятные муки отражались на нем. Страдание обезобразило его, но одновременно придало ему еще большее величие. Крупные капли пота, покрывавшие лоб и скулы, были хорошо различимы. Рот, застывший в крике, перекошен. Прекрасные ровные зубы были покрыты кровавой пеной, которая стекала на подбородок.

Предыдущая страница 12 Следующая страница


13 Алексей Атеев

Тарасов задумчиво разглядывал лицо. Аполлон и Матильда застыли в ожидании. Он же тем временем соображал, что же им сказать. А вот сказать-то как раз было и нечего. Разум просто отказывался верить в происходящее.
«Надо взять кровь на анализ», - лихорадочно размышлял Тарасов. «При чем тут кровь?» - противоречил внутренний голос.
Что же делать? Внезапно по полу как бы прошла незаметная рябь. Такая, скажем, какая бывает на зеркальной поверхности воды от легкого ветерка. Вначале Тарасов подумал, что ему просто показалось. Но изображение на полу стало постепенно тускнеть и в считанные минуты пропало. Тряпка, которой милиционер вытирал кровь, оказалась совершенно чистой.
Тарасов растерянно повертел тряпку, зачем-то понюхал ее и посмотрел на супругов.
- Вот так же было и в первый раз! - возбужденно закричала Матильда. Впопыхах она даже забыла надеть халат, и ночная рубашка разошлась у нее на груди, наполовину обнажив бюст. Тарасов машинально отметил, что он весьма неплох.
Аполлон подавленно молчал. Он, видимо, понял, что его друг вряд ли сможет объяснить все эти чудеса.
- А что находится под вами? - Тарасов внезапно нащупал нужную, как ему казалось, нить.
- Подвал, естественно. - Аполлон недоуменно посмотрел на друга.
- Какой же у нас подвал? - Матильда скептически взглянула на мужа. - Подвалов в таких домах не бывает.
- Ну, значит, коммуникации, - не хотел сдаваться Аполлон.
- Помнится, что ваш дом, да и другие окрестные дома, построены на старом кладбище. - Тарасов задумчиво уставился на бюст Матильды. Она перехватила его взгляд и запахнула ворот рубахи. Однако в глазах ее показалось Тарасову нечто игривое, бесовское даже.
- На кладбище? - Матильда округлила глаза, и без того круглые от природы.
- Что ты этим хочешь сказать? - Аполлон вопросительно посмотрел на приятеля.
- Неплохо бы провести прямо под вашей кухней раскопки.
- Это вы бросьте, Николай Капитонович, - Матильда сурово взглянула на майора, - рушить квартиру я не дам.
Аполлон переводил взгляд с одного на другого. С одной стороны, его педантичная душа была против любого беспорядка. А в том, что в результате раскопок в квартире наступит страшный беспорядок, может быть, даже будет невозможно жить, он не сомневался. Однако душа романтика требовала раскрытия тайны.
- Ну-ну, не волнуйтесь. - Майор успокаивающе улыбнулся. - Не обязательно взламывать пол вашей квартиры. Есть и другие… методы. Утром я этим займусь.
- Да уже утро, - произнесла Кнутобоева.
- Действительно. - Тарасов глянул на светлевшее окно. - Ну, я пока пойду.
- Эх, милиция! - Матильда скептически поглядела на Тарасова.
- Разберемся, - веско произнес тот и шагнул к дверям.
Тарасов вновь шагал по мокрым пустынным улицам и сонно поглядывал по сторонам. Предрассветный полумрак постепенно рассеивался, но утро обещало быть таким же серым и ненастным, как и в прошлые дни.
Возбуждение давно прошло, и майор поминутно зевал, проклиная все на свете и понимая, что поспать, видимо, уже не придется. Но не это обстоятельство вызывало в нем тупое озлобление. Он не мог себе простить, что ввязался в это дело.
Действительно, в его достаточно богатой практике такого еще не случалось. Впервые он столкнулся с чем-то совершенно необъяснимым. И самое неприятное в том, что ему никто не поверит. Даже несмотря на двух свидетелей и фотографии. Кстати, а получатся ли они? Даже если он приведет в квартиру Кнутобоевых все управление внутренних дел и каждого лично ткнет носом в портрет на кафельном полу, при условии, конечно, если изображение появится вновь. Все равно никто не поверит, вернее, не сочтет нужным поверить. Потому что эта чертовщина никому не нужна. И без нее дел хватает.
Хорошенькая возможность прослыть дураками на всю страну. Чтобы потом на каждом крупном совещании какая-нибудь важная шишка, для того чтобы разрядить обстановку, иронически рассказывала, как наши товарищи в городе Светлом сражаются с нечистой силой. А того хуже, пойдут во все утолки необъятной родины циркулярные письма, рассматривающие этот случай как полную деморализацию личного состава горотдела. Тогда головы полетят.
«Для кого представляет интерес этот случай, - с тоской думал он, - для прессы? Конечно, тема очень заманчивая, но если бы это случилось на загнивающем Западе, тогда пиши сколько хочешь, обличай на здоровье. А у нас ни-ни. Для государственной безопасности?» Он напряженно задумался и даже чуть приостановился. Эти, может быть, и заинтересуются. Сообщить, что ли, туда? А что, это идея! И все-таки этот вариант нельзя было назвать безупречным. Он, безусловно, грозил неприятностями. В ГБ тоже люди, отнюдь не супермены, и они тоже прежде всего подумают о своем реноме. Хотя в их системе есть всякие учреждения. Вроде бы, как он слыхал, и занимающиеся подобной чертовщиной. Так сообщить или не сообщить?
Мысли вернулись к семейству Кнутобоевых. Он вспомнил Матильду в ночной рубашке. И Аполлона, растерянно таращившего глаза то на лицо на полу, то на него. Хуже всего придется, конечно, им. Квартиру попросят освободить, начнут проводить в ней разные опыты, понаставят аппаратуры. Будут супруги мыкаться по чужим углам. Развалится налаженный быт, а может быть, и семья.
Перспективы вырисовывались весьма мрачные. Ну а если не сообщать никуда? Это может обернуться еще худшими последствиями. Во-первых, неизвестно, чем все это кончится, да и что вообще означает. А если видение только прелюдия к настоящей фантасмагории? Да и можно ли бросить людей на произвол судьбы? Он снова мысленно представил фигуру Матильды.
Тарасов брел по слякотному тротуару. Вновь пошел мелкий дождик, небо еще больше потемнело, казалось, утро, так и не наступив, вновь переходит в ночь. Пахло опавшей листвой и той арбузной свежестью, которая предшествует первому снегопаду.

5

Как ни странно, но весть о событиях, происходивших в квартире Кнутобоевых, мгновенно облетела микрорайон. Откуда просочились сведения, кто их разнес, до сих пор совершенно неясно: ни супруги, ни, естественно, Тарасов никому ни слова не сказали. Однако часов около девяти возле подъезда собралась небольшая толпа, вернее, человек пять-шесть, состоявшая исключительно из старушек. Они с опаской поглядывали на окна злополучной квартиры и тихо перешептывались.
Слухи были самые невероятные: рассказывали и об убийстве, и о каких-то кошмарных злодеях, посетивших ночью квартиру музыкантов, да мало ли еще о чем рассказывали!
А из окон квартиры, из-за тюлевых занавесок на улицу озабоченно выглядывали супруги. Они сразу поняли, что группа почтенных гражданок, столпившихся под их окнами, уже явно что-то пронюхала.
Интересно, что Матильда относилась к происшествиям значительно спокойнее, чем ее супруг. Женщинам вообще свойственны рассудительность и взвешенность в поступках. Первоначальный ужас быстро прошел, и она начала размышлять о последствиях странного происшествия. Интересно, что ход ее мыслей весьма напоминал ход мыслей майора. Она тут же сообразила, что все эти чудеса в первую очередь грозят налаженному быту. Однако почему-то это не очень ее беспокоило.
«А, будь что будет! - размышляла она. - Во всяком случае, хоть какое-то разнообразие в жизни».
Совсем другие образы бродили в голове ее супруга. Аполлон переживал прямо-таки какой-то необычайный подъем. Исчезла привычная педантичность. Он кое-как побрился, завязал галстук вкривь и вкось и даже забыл позавтракать. Перед его глазами стояло загадочное лицо. Стоило ему слегка прикрыть глаза - и вот оно, смотрит ужасным взглядом, полным тоски и муки.
«Кто этот неизвестный? - думал он. - За что он заслужил такие страдания?» Романтическая душа учителя музыки не могла успокоиться. Однако надо было идти на работу. Еще раз взглянув на сверкающий чистотой кафель, на котором несколько часов назад проступило таинственное лицо, супруги шагнули к порогу. Надо сказать, что ни у одного из них не возникла мысль не ходить на службу. Ибо настоящий советский человек мыслит прежде всего общественными категориями.
Тут надо сделать небольшое отступление и вернуться в квартиру физрука. Тот, напротив, на работу не пошел, решив сказаться больным. Ночные приключения настолько выбили его из колеи, что он остался дома и, как мы вскоре увидим, сделал это совершенно напрасно.
Супруги прошли мимо ошеломленных старушек, смотревших на них с разинутыми ртами. Бабки начали дружно креститься. Кнутобоевы гордо прошествовали сквозь строй. Между собой они не разговаривали, каждый в одиночку переживал случившееся.
Майор Тарасов явился на службу невыспавшимся и злым. Машинально выполняя текущие обязанности, перелистывая уголовные дела, он мучительно размышлял, как же поступить. Внезапно в голову пришла блестящая, по его мнению, идея. Он решил посвятить кого-нибудь во все эти события и переложить хотя бы часть непосильного груза на чьи-то плечи. Но, конечно, не на первого встречного, а на проверенного человека, которому он полностью доверял. Таким человеком был начальник научно-технического отдела управления капитан Иван Кулик. Парень простой, не заезженный текучкой, с чувством юмора, к тому же, как знал Тарасов, интересовавшийся всякими таинственными, необъяснимыми явлениями. С Куликом Тарасов был не особенно близок, но расположен к нему. Тем более что и сам капитан, и его служба оказывали ему большую помощь в раскрытии преступлений. Всем хорош Кулик, но он был примерный семьянин, что и мешало полному сближению между ним и холостяком Тарасовым.
Однако сейчас был именно тот случай, когда майор решил идти ва-банк и рассказать о случившемся Ивану. Не поверит - ну и черт с ним, а поверит - тем лучше. Поднявшись в лабораторию и уединившись с Куликом в крошечном кабинете, увешанном множеством фотографий странного и зловещего вида, Тарасов начал свое повествование.
На протяжении всего рассказа выражение лица Ивана несколько раз менялось. Сначала он смотрел на Тарасова с насмешливой улыбкой - мол, разыгрывает, затем с возрастающим любопытством, наконец лицо его стало серьезным и недоверчивым.
- Так ты утверждаешь, что все рассказанное - реальность?
Тарасов молча кивнул, слов не было, он все их использовал, живописуя происшедшие события.
- Что, и кассета со снимками при тебе? Тарасов молча достал из кармана кассету. Кулик повертел ее, посмотрел на майора.
- Приходи минут через сорок, тогда и поговорим. Некоторое время майор безучастно слонялся по кабинетам, наконец почти бегом поднялся в лабораторию.
Иван с чрезвычайным любопытством разглядывал еще мокрые фотоснимки.
- Темноваты, - недовольно сказал он, однако голос его дрожал от любопытства.
Тарасов взял один из отпечатков. Так и есть - знакомое лицо, местами как бы замазанное черными пятнами, очевидно, кровью.
- Теперь ты мне веришь? - спросил он у Кулика. Тот продолжал молча разглядывать снимки. Внезапно он метнулся в свой кабинетик и выскочил оттуда с большой сильной лупой. Теперь с помощью лупы он принялся рассматривать самую большую из отпечатанных фотографий.
- По-моему, - задумчиво сказач Кулик, - здесь проступают еще какие-то изображения. Они как бы на заднем плане, и их очень плохо видно, однако они есть. Мне кажется, что тоже лица.
- Дай-ка посмотреть. - Тарасов взял лупу и стал пристально всматриваться в мутноватую поверхность фотографии. И действительно, создавалось впечатление, будто на основной портрет - лицо мужчины с бородой - был как бы наложен контур какого-то другого лица, а может быть, нескольких лиц.
Кулик засопел, вырвал у него из рук лупу и снова впился взглядом в снимок.
- Послушай, Николай Капитонович, - Кулик отложил лупу и пристально посмотрел на Тарасова, - а может быть, это все-таки мистификация?
Майор хмыкнул:
- Сегодня не первое апреля?
- Да нет… - Иван снова взял лупу и стал рассеянно вертеть ее в руках. - Я не тебя имею в виду. Эти люди, у которых…
- Эти люди не способны на мистификации, - перебил его Тарасов, - тем более на столь изощренные. Но даже если это и мистификация, то какая у нее цель?
- Ну, - Кулик усмехнулся, - не мне тебе рассказывать о целях…
- Кнутобоевых я знаю очень давно, ничего подобного за ними не замечалось, с Аполлоном мы друзья со школьной скамьи, поверь мне, он никогда не был склонен к розыгрышам.
- Ну что ж, придется поверить. - Кулик внимательно посмотрел на майора. - А нельзя ли побывать в этой загадочной квартире?
- Хозяева на работе, но мне дали ключ.
- Ну так поехали.
Через некоторое время «Запорожец» Кулика остановился возле знакомого дома. Тарасов с удивлением посмотрел на толпу возле подъезда.
«Почему народ собрался?» - недоуменно подуг мал он.
- Это что же, - Кулик указал на старушек, - очевидцы происшествия?
- Я и сам не пойму, никто не знает. - Тарасов удивленно закрутил головой, разглядывая собравшихся. - Не может быть, чтобы Кнутобоевы разболтали.
- Милиция, милиция, - зашелестело в толпе. Старушки отпрянули, и оба сыщика вошли в подъезд.
- Ведь мы в штатском, откуда они знают?
- Уж эти знают, - хмыкнул Тарасов. Щелкнул замок, и они вошли в квартиру № 49.
- Вот здесь. - Тарасов ткнул пальцем в кафельные плитки.
Кулик опустился на колени и стал пристально изучать пол. Потом он достал из кофра мощную переносную лампу. Яркий свет залил кухню. Все с той же лупой Иван ползал по полу минут двадцать.
- Ничего, - наконец сказал он, - ни единого следа.
Тарасов мрачно кивнул.
- Слушай, - Кулик вопросительно уставился на майора, - а почему у них пол кафельный?
- Ты же знаешь, как у нас строят. - Тарасов неторопливо закурил. - Когда они сюда въехали, пол был отвратительный. Весь ходил ходуном. Ну они сразу же начали ремонт. Те же плотники привели квартиру в порядок, конечно, не бесплатно. А на кухне вообще деревянный пол содрали, положили кафель.
- Понятно, - Кулик постучал по кафелю костяшками пальцев, - а там, под домом, что - подвал?
- Да нет, подвалов в таких домах не бывает. Там небольшое пространство, ну, может, метр-полтора высотой, а дальше фундамент.
- А ведь этот дом стоит на месте старого кладбища, - вдруг вспомнил Кулик.
- И что же?
- Да ничего. - Кулик задумчиво поковырял спичкой в зубах.
- Я сам думал про это кладбище. - Тарасов глубоко затянулся. - Что-то когда-то я слыхал про него, а что - не помню.
- Я знаю эту историю, - сказал Кулик и сел на белоснежный табурет.
Старушки на улице почти прильнули к окну.
- Не могу сказать, правда или вымысел, - продолжал Кулик, - однако история эта достаточно неприятна.
- Ну не тяни, - подбодрил его майор.
- Смысл ее в том, что при этом кладбище издавна обитала какая-то колдовская секта.
Некая любительница грибов из областного центра случайно стала свидетельницей их тайных церемоний, за что и была заживо похоронена. К счастью, ее удалось спасти.
- Я что-то такое слыхал. - Тарасов даже закашлялся, подавившись табачным дымом. - И это правда?
- Я же сказал, за достоверность не ручаюсь.
- Припоминаю, - Тарасов потер лоб, - что было еще какое-то кровавое убийство в областном центре.
- Да. Кладбищем этим занимались какие-то таинственные ученые, они тоже пали жертвой этой секты.
- А кто тебе это все рассказал?
- Да имел я беседу с одним гражданином, - уклончиво ответил Кулик, - слова из него клещами не вытянешь, кое-как разговорил.
Знаешь что, - внезапно перевел он разговор. - Давай сегодня заночуем в этой квартире. Хозяев попросим провести ночь где-нибудь на стороне, хотя бы у тебя. Возьму я кое-какую аппаратуру, хотелось бы своими глазами увидеть.
- Что ж, не возражаю, - майор даже обрадовался, что Иван заинтересовался всем этим не на шутку, - слушай, расскажи мне поподробнее эту историю.
- Многого я не знаю, однако то, что мне известно, по дороге расскажу. Ты договорись с хозяевами, а в девять часов здесь и встретимся.
И они вышли из квартиры.
Но события в пресловутом доме только начинались. Нет, не зря «паслась» перед подъездом толпа старушек: предчувствие их не обмануло.
Любопытство почтенных бабушек скоро было вознаграждено.
Интересно, что в круг событий был снова вовлечен уже известный нам спортсмен Володя Сыроватых. На работу, как уже сообщалось, он не пошел и валялся на своей тахте, перебирая в памяти ночные события. Володя до сих пор не был уверен, случилось ли с ним все это в действительности или просто приснилось. Больше всего его беспокоило отсутствие черепа на столе. Конечно же, никуда деваться он не мог: это не зажигалка или ключи. Так неужели все происшедшее - реальность? Больше всего спортсмена сбивала пустая банка из-под зеленого горошка.
«Откуда там взяться этой банке? - тупо думал он. - Не должно там быть никакой банки». Неожиданно в дверь позвонили. Володя вздрогнул и замер. Он решил не открывать ни за что на свете.
«Наверное, это из школы, - решил он, - явились проверять, почему я не пришел на уроки».
В дверь продолжали настойчиво звонить. Наконец Сыроватых не выдержал и соскочил с тахты. В дверной глазок он увидел встревоженное лицо соседа из квартиры напротив. Соседа этого Володя знал плохо и недолюбливал. Причина была в том, что Володя несколько раз пытался занять у него денег, но всегда получал вежливый, но твердый отказ.
- Владимир Петрович, вы дома? - Голос соседа звучал тревожно и одновременно искательно.
- Дома, дома, - пробурчал Сыроватых, - ну, чего надо?
- Откройте, пожалуйста.
Володя открыл дверь и недовольно уставился на соседа. Откровенно говоря, он даже не знал, как того звать.
- Пройдите в мою квартиру. - Сосед настойчиво схватил его за руку.
- А в чем дело? - Володя попытался вырваться, но сосед держал цепко,
- У меня там творится черт-те что, - сосед умоляюще заглядывал Володе в глаза, - пойдемте, я вас очень прошу!
Тот нехотя двинулся за ним.
Соседу было лет сорок. Это был худой, невзрачный человек с редкими серыми волосами и такими же серыми, водянистыми глазами. Вся его наружность, казалось, говорила: я маленькая, скромная личность.
Работал этот человек, как краем уха слышал Володя, где-то по торговой части. Ни разу до этого дня он не зазывал физрука в гости.
«Что же у него случилось? - на ходу размышлял Сыроватых. - Может, трубу прорвало?»
- Послушайте, - сказал он, - в сантехнике я ничего не понимаю.
- Да нет, - сосед обернулся, и Володя обратил внимание на его испуганные глаза, - у меня другое.
Перешагнув порог чужой квартиры, Володя застыл от изумления. Да и как было не застыть? Такую мебель и все прочее он видел только в кино.
«Шикарно живет», - подумал он и с невольным уважением посмотрел на соседа. И действительно, его собственная комнатенка, оклеенная пестрыми картинками и увешанная вымпелами, не шла ни в какое сравнение с блистающими благородным деревом, дорогим хрусталем хоромами соседа. Нога тонула в длинном ворсе ковра, в углу он разглядел японскую стереосистему, а на стенах висели картины в золоченых рамах.
- Так что же у вас случилось? - почтительно спросил он у богатого соседа, а про себя подумал, что оказать услугу такому человеку весьма не вредно.
- Вы знаете, - начал сосед плачущим голосом, - проснулся я от стука в дверь. Почему стучат, ведь есть звонок? Поглядел в глазок - за дверью никого. Думаю - может, дети хулиганят? Открываю - нет, пусто. Дверь закрыл, и тут началось. На столе стояла чешская ваза. Вдруг она поднимается в воздух - и бац об стену! Осколки во все стороны. Я, признаться, так и сел. Ничего понять не могу. Следом шифоньер затрещал, точно его ломают, дверцы распахнулись, оттуда одежда полетела, будто ее кто-то вышвыривает. Да вы сами посмотрите.
Он провел физрука в комнату, видимо, бывшую спальней. В ней царил неописуемый беспорядок. Повсюду была раскидана мужская и женская одежда, стол перевернут, белье на кроватях скомкано и перекручено.
- Хорошо, что жены нет, - шепотом произнес сосед. - Она бы с ума сошла. Ну а потом, как вы видите, началось такое, словно землетрясение… Я сначала подумал, что это землетрясение, но понял, что ошибся. Почему землетрясение происходит только в одной комнате?
- А что, в других комнатах все спокойно? - с интересом спросил Володя.
- В том-то и дело. Продолжалось это минут пятнадцать, а потом внезапно прекратилось. Я и решил позвать вас. - Сосед замолчал и с тоской взглянул на разгром.
Володя в изумлении смотрел то на соседа, то на разбросанные вещи. Он не знал, что и сказать.
В это мгновение где-то на кухне раздался металлический звон. Оба выбежали из комнаты. То, что они увидели, заставило Володю широко открыть рот от изумления, а богатого соседа тихонько заскулить от страха.
По кухне сама собой летала различная посуда. Ножи, вилки, ложки порхали по воздуху, точно птички. Но порхание это продолжалось недолго. Вся эта столовая мелочь обрушилась на роскошный кухонный гарнитур. Она стала с остервенением резать, царапать, бить его стенки, из открывшихся дверей выскакивали тарелки, стаканы и рюмки и со звоном бились о стены. Стоял неописуемый грохот. Внезапно один нож - большой, длинный и, судя по всему, чрезвычайно острый закрутился над головой соседа. Он вроде бы примеривался, как половчее нанести удар.
- Бежим! - заорал физрук и, схватив соседа за руку, бросился к выходу.
Нож медленно и плавно плыл по воздуху следом.
Пока наши герои суетились у двери, безуспешно пытаясь открыть ее, нож, не обращая на них внимания, стал методично резать прекрасную дверную обивку из натуральной кожи. Дверь не открывалась. Нож продолжал делать свое дело, и вскоре обивка превратилась в кучу ремней. Потом он внезапно улетел в гостиную, и оттуда стали раздаваться звуки, свидетельствующие, что нож и там нашел себе работу.
Сосед обхватил голову руками и стал раскачиваться, мелодично завывая.
- Нужно уходить отсюда, - зашептал ему физрук, но тот, казалось, ничего не слышал. В этот момент огромное зеркало, висевшее в прихожей, слегка осветилось, и Володя увидел в нем знакомое подземелье и фигуру призрака, маячившего вдалеке. Ошибки быть не могло, тот же камзол и парик. Призрак слегка помахивал рукой - не то грозил, не то манил к себе.
Не помня себя от ужаса, Володя разом открыл дверь, выскочил из квартиры и выволок за руку продолжавшего завывать соседа. Со всей молодецкою силою рванул он по ступенькам вниз. Сосед остался где-то позади. Выбежав из подъезда, он пронесся сквозь строй старушек, расшвыряв их в разные стороны. Следом появился сосед. Оба, не сговариваясь, присели на скамейку, стоявшую на детской площадке. Они тяжело дышали и затравленно озирались. Старушки с огромным интересом смотрели на них, но подойти не решались.
Наконец сосед дрожащими руками извлек из кармана пижамной куртки пачку «Мальборо» и закурил. Взял сигарету и Володя, хотя вообще-то табаком не баловался.
- Что же это было? - шепотом спросил сосед.
- Колдовство, - веско произнес Володя. - Волшебство и черная магия:
- Вы думаете? - Сосед неуверенно посмотрел на него.
- Нет никакого сомнения.
- Ну и что же делать?
- Нужно обратиться в милицию.
- Нет-нет! - испуганно произнес сосед. - Только не в милицию. Да и что тут может милиция? Лучше позвать какого-нибудь священнослужителя, есть у меня один знакомый священник. Ой, - вспомнил он, - ведь они там все разнесут!
- Уже разнесли. - Володя с сочувствием посмотрел на соседа.
Тот горестно застонал.
- Но почему, почему именно я?
«А почему я?» - подумал про себя Володя. Про свои приключения он решил пока никому не рассказывать.
Старушки между тем приблизились почти вплотную к жертвам нечистой силы. И самая смелая попыталась завязать разговор.
- А что это, ребята, вы выскочили из подъезда точно угорелые? - вкрадчивым тоном начала она.
Сосед недоуменно посмотрел на нее, потом глаза его наполнились яростью. Он схватил валявшуюся возле скамейки детскую лопатку и с воплем «Уйди, зараза!» бросил ее в любознательную бабушку.
Старушек точно ветром сдуло.
«Зря он так, - подумал Володя. - Хотя чего не сделаешь после того, что случилось». Он вспомнил роскошную квартиру и усмехнулся. Что осталось от той роскоши - одни обломки. Затем мысли обратились к самому себе. Возвращаться в заколдованный дом не было никаких сил.

Предыдущая страница 13 Следующая страница


Солнце мертвых 14

Он встал и побрел в школу. Сосед так и остался сидеть на скамейке.

6

Последние события прошли мимо Николая Капи-тоновича Тарасова. Не знал он о том, что случилось с преподавателем физического воспитания Сыроватых и его соседом.
Первым делом Тарасов договорился с супругами Кнутобоевыми, что ночью в их квартире займется кое-какими исследованиями вместе со своим коллегой Куликом. Супруги с готовностью согласились временно переселиться в квартиру майора.
Потом он отправился домой спать, справедливо полагая, что в следующую ночь вряд ли представится такая возможность.
Майор явился в квартиру Кнутобоевых задолго до условленного срока, часов примерно в пять. Он всегда верил в собственную интуицию и надеялся, что в одиночестве сможет если не найти решение, то хотя бы отыскать какую-нибудь зацепку.
Возле подъезда по-прежнему стояли несколько старух. Они что-то оживленно обсуждали, но, увидев майора, примолкли. Тут навстречу ему, едва не толкнув, выбежала хорошо, но крикливо одетая женщина лет сорока. Вид у нее был очень возбужденный, лицо покрыто красными пятнами.
- Какой мерзавец! Какой мерзавец!.. - закричала она. Старухи подскочили к ней, и она стала что-то выкрикивать, брызгая слюной. «Еще одна семейная драма», - подумал Тарасов. Дальнейшее он не видел, потому что открыл дверь и вошел в квартиру. Тарасов остановился в прихожей и прислушался. Стояла тишина, только с улицы были слышны вопли той женщины.
Майор разулся и надел тапочки - он помнил, сколь щепетилен Аполлон в отношении чистоты в доме. На кухне капала вода, и он, прикрутив потуже кран, выглянул из-за занавески на улицу. Давешняя женщина возбужденно размахивала руками, то показывая вверх, то стуча себя по обширной груди. Старухи сочувственно кивали головами и тоже показывали руками то на скамейку, стоявшую на детской площадке, то куда-то дальше вдоль дома. Слов было не разобрать, но возбужденная женщина почти бегом бросилась в том направлении, куда махали бабки. Тарасов задернул занавеску и приступил к осмотру. В который уже раз опустился на кафельный пол и стал разглядывать его поверхность. Она была совершенно чистой. Он принес мощный фонарик, сантиметр за сантиметром исследовал плитки, но и это ничего не дало. Не считая нескольких небольших трещин, поверхность кафеля была абсолютно гладкой. Тарасов постучал по кафелю, проверяя, нет ли под ним пустоты. Звук был повсюду одинаковый.
Поднявшись с пола, он рассеянно заходил по комнатам. Их было две: гостиная и спальня. И опять подивился майор, как все в этой квартире буквально вылизано до блеска. Он вспомнил свою квартиру и злорадно подумал, что Кнутобоев будет чувствовать себя в ней не в своей тарелке. Затем он сел в большое удобное кресло и стал размышлять.
То, что необъяснимые явления были на самом деле, не вызывало сомнения. Допустим, это какой-то вид массового гипноза. Но тогда не получилось бы изображения на фотопленке! Если все же допустить, что это гипноз, то кому и зачем понадобилось гипнотизировать Кнутобоевых, а если не гипноз, тогда что же? Колдовство? Черная магия?
Загадочная история, случившаяся лет двадцать назад в этих местах и о которой сегодня рассказал Кулик, тоже ничего не объясняет. Что это за секта? Откуда у нее такое могущество?
Никогда в жизни ему не приходилось сталкиваться ни с чем подобным. Читал, конечно, Эдгара По, Мопассана, Гоголя, наконец. Однако всегда считал подобные вещи вымыслом.
Так, обдумывая создавшуюся обстановку, он незаметно задремал.
И ему приснился сон.
Будто едет он в каком-то странном поезде. Поезд небольшой, точно игрушечный. Такие бывают на детской железной дороге. Вагончики маленькие, страшно обшарпанные, деревянные сиденья грязные и местами поломаны. Все гремит и стучит, вот-вот рассыплется. И попутчики вроде у него есть, но ни лиц, ни фигур разобрать не может - одни тени кругом. Местность, по которой идет поезд, тоже странная. За мутным окном выжженная, желтая земля, глиняная пустыня, только столбы мелькают да какие-то ржавые конструкции. Но обстановка в поезде, как он ощущает, какая-то даже веселая - ну вроде как на отдых люди едут. Наконец приехали. Поезд остановился. Все пассажиры вышли, куда-то побрели, у большинства в руках корзинки, свертки, сумки. Вышел и Тарасов. Он увидел, что поезд стоит у самого склона огромной столовидной горы, такой же грязно-желтой, как и окружающий пейзаж. Нигде ни травинки, ни деревца - только равнина и гора. И что интересно: гора вся изрыта какими-то норами, ходами, точно пещерный город. Кое-где копаются какие-то люди, не то что-то закапывают, не то раскапывают…
Внезапно Тарасов понял, что не гора это, а огромное кладбище. Но это его, как ни странно, ничуть не напутало. Огляделся он по сторонам - тут же, рядом с рельсами, прямо у склона горы лежат мертвецы, вернее, останки мертвецов, вроде как выброшенные из могил. Не скелеты, а как бы мумии. Высохшие, скрюченные… Тарасов ходит от одного к другому, с любопытством их разглядывает. Все это напоминает огромную свалку. Тем более что кое-где горят небольшие костерки, курится дымок. Стоят у костра…
Стоят у костра. Не то греются, не то еду готовят. И видит Тарасов, кто-то его с горы манит - мол, иди за мной! Парень весь в лохмотьях, голова бритая, улыбается приветливо, но молчит, только рукой подзывает.
Тарасов думает: как же я на гору поднимусь? Глядь - ступеньки. Он по ступенькам быстренько поднялся вслед за парнем, а тот нырнул в какую-то нору. Тарасов за ним, и вот они уже в просторном, довольно светлом туннеле, а туннель не глухой, в стенах тоже разные ходы, каморки, и людей кругом много. Мужчины, женщины, выглядят по-разному. Кто тоже в лохмотьях, кто одет чисто, некоторые даже с орденами и медалями, а есть и совсем голые, но все почему-то бритоголовые. А в каморках по сторонам кругом мертвецы. Где гробы стоят, а то и просто то кости лежат, то вроде мумии, а то и совсем свежие покойники.
Тарасов по сторонам озирается, все ему любопытно, но идет вслед за парнем. Наконец свернули они в сторону и пошли вроде в пещеру. Парень куда-то исчез, а Тарасов стоит и смотрит. Кругом та-же картина: гробы, мумии… И выходит из темного утла навстречу ему человек. А в человеке этом узнает он того, чье лицо видел на кухонном кафеле. Только не искажено оно, а спокойно и даже слегка улыбается. На человеке странная одежда - похоже, испанского покроя, на боку шпага, он не брит, как остальные, а с длинными черными кудрями до плеч, с небольшой бородкой и усами.
- Не меня ли ты ищешь? - спрашивает человек у Тарасова.
- Тебя, - отвечает тот.
- А чего же тебе надо?
- Хочу узнать правду.
Человек засмеялся и подошел совсем близко.
В этот момент кругом раздался громкий шорох. Мертвецы поднимались из своих гробов и медленно двигались к ним, протягивая вперед руки.
- Правда проста, - сказал человек в испанском наряде. - Я - это ты, а ты - это я, и все мы вместе здесь. - Он несколько раз стукнул рукой по крышке стоявшего рядом гроба…
И тут Тарасов проснулся. В дверь кто-то настойчиво стучался. Он затряс головой, собираясь с мыслями. Потом подошел к двери и открыл ее.
На пороге стоял Кулик.
- А, это ты, Иван. - Тарасов сильно провел ладонью по лицу, разгоняя сонную одурь.
- А ты кого хотел увидеть? - Кулик шагнул навстречу.
- Да сон странный приснился. Очень интересный сон, только не до конца я его досмотрел.
- В другой раз досмотришь. - Кулик поставил на пол две объемистые сумки. - Давай помогай.
«А все-таки, - размышлял Тарасов, - что хотел этот „испанец“, чего не успел досказать?» Машинально помогая Ивану распаковывать аппаратуру, Тарасов продолжал размышлять о только что увиденном сне. Сон был настолько реален, что казалось, на зубах до сих пор хрустит песок и глаза запорошены глиняной пылью. Нельзя забыть огромную гору, всю изрытую пещерами и ходами. Лица, которые мелькали перед ним, и теперь вроде бы еще присутствовали здесь.
К примеру, тот странный, не похожий на остальных, человек. Кто он?
Тарасов где-то читал, что сон - это реальность, отраженная в кривом зеркале подсознания. Но если это так, то объяснить все можно таинственными событиями последних дней.
А лицо этого человека в испанском платье… Да ведь это то самое, которое он видел на кафельном полу! Во сне он сразу понял, а в реальности сообразил только сейчас. Только то было искажено страданием. Вот и разгадка. Разгадка ли? А может, все еще больше усложнилось?
В памяти отчетливо возник один из эпизодов сна. Когда шел по бесконечным коридорам, на одном из поворотов на глиняном полу что-то блеснуло. Он наклонился и поднял большую серебряную монету, которую затем опустил в карман.
Машинально Тарасов сунул в карман руку. Среди мелочи нащупал большой увесистый круг.
Наверное, рубль?
Он вытащил монету и похолодел. Та самая, которую нашел он во сне. Значительно больше рубля, полустертая серебряная монета. С одной стороны чей-то профиль, с другой сложный герб. Он с удивлением разглядывал монету, вертя ее между пальцами.
- Что там у тебя? - полюбопытствовал Кулик. - О! - Он удивленно посмотрел на Тарасова. - Ты что, нумизматом стал?
- Да нет, подобрал на улице, - нашелся тот.
- На улице! Покажи, на какой, может, там еще валяются. Брось шутить. Это старинный испанский талер - восемь реалов, шестнадцатый век. Хотя состояние и не очень хорошее, но, похоже, монета ценная и редкая, особенно в нашей глуши.
- Нашел, - упрямо повторил Тарасов, - может, какой чудик обронил, нумизмат, как ты выражаешься.
- Ну нашел так нашел. - Кулик вернул монету и продолжал расставлять свое оборудование: фотоаппарат на штативе, небольшой, но мощный софит, портативный магнитофон с двумя микрофонами, какие-то датчики.
- А магнитофон зачем? - недоуменно спросил Тарасов.
- Пригодится, мало ли что можно будет услышать. - Кулик наморщил лоб, что-то вспоминая.
- Кстати, - повернулся он к Тарасову, - в этом доме и, по-моему, даже в этом подъезде случилось сегодня еще одно ЧП.
- Что такое? - вскинулся тот.
- Да поступило заявление от гражданки по фамилии, кажется, Голавль. Ее муж, гражданин Голавль, вдребезги разнес всю мебель в квартире, перебил дорогую посуду и исчез в неизвестном направлении.
- Вот мерзавец, - равнодушно произнес Тарасов. Он вспомнил давешнюю женщину, шумевшую у подъезда, и подумал, что именно она, по-видимому, и есть гражданка Голавль.
- Ну, вроде все, - Кулик с удовлетворением оглядел свое хозяйство, - остается только ждать - если, конечно, все это не розыгрыш.
Мысль о проклятой монете не давала Тарасову покоя. Как попала она к нему в карман? Может быть, действительно где-то машинально подобрал? Но как бы то ни было, все это в высшей степени странно.
Мысли его снова вернулись ко сну. Обычно воспоминание о сновидении быстро бледнело и скоро совсем исчезало. Этот же сон становился все ярче и реальней. Вспоминались новые подробности, детали.
- Слушай, - Кулик вопросительно поглядел на Тарасова, - а когда, собственно, появляются эти изображения? В каком конкретно часу?
- Трудно сказать. Кнутобоевы обычно обнаруживали их под утро. А время их появления неизвестно.
- Если следовать логике черной магии, то таинственный портрет должен появиться где-то между двенадцатью и часом, а сейчас, - Кулик посмотрел на часы, - только десять.
- И? - спросил Тарасов.
- Подождем. Посидим, покурим. Ты покуришь. Я, как ты знаешь, не подвержен этой привычке, однако люблю запах табака. А главное - поговорим.
Они прошли в гостиную. Усевшись на диване, Тарасов вытащил из пачки сигарету и задумчиво вертел ее между пальцами, не спеша закуривать. Он ждал продолжения. И оно последовало.
- Ты, наверное, удивился, когда я с такой охотой принял твое предложение по совместному расследованию этого запутанного дела, - продолжил Кулик. - Ведь близкими друзьями мы никогда не были.
Тарасов молча кивнул.
- Да и дело это… - Иван пожевал губами в раздумье, - дело это, что называется, мертвое. Лавров на нем не стяжать, а вот шею сломать можно. Ты же понимаешь, как на все это посмотрит начальство, если не дай Бог узнает.
- Я и сам об этом много думал. - Тарасов наконец закурил и выпустил изо рта клуб дыма.
- Вот-вот… Тебя, конечно, можно понять. Эти люди - твои, насколько я понял, друзья. Ты им хочешь помочь. Вернее, стесняешься бросить их в трудную минуту. Проявить, так сказать, малодушие. Но я-то? Я их даже не знаю. И все же очертя голову бросаюсь в эту авантюру. Почему, спросишь ты? Понимаешь, ни разу в жизни я ни с чем подобным не сталкивался. На фоне нашей серой жизни это как вспышка неведомого света. Откровенно говоря, до чертиков надоела рутина. Ежедневная бессмысленная суета. Нет, конечно, мы работаем, раскрываем преступления, приносим пользу, не зря едим хлеб. Но все это не то. Тарасов засмеялся.
- Ты чего, - удивленно посмотрел на него Кулик, - или я не прав?
- Прав, конечно. Но и я занялся этим делом именно по тем же соображениям. Да, Кнутобоевы мои друзья. И все же главная причина - необычность. Загадочных дел много, однако…
- Не продолжай. Я понял. Так вот. Хочу тебе рассказать еще кое о чем. Наша пресса, естественно, о подобных вещах не пишет. Но в западных журналах изредка встречаются описания случаев, подобных нашему. Например, как-то я прочитал об очень схожем случае, происшедшем в Испании.
«Опять Испания», - подумал Тарасов.
- Так вот, - продолжал Кулик, - на каменном полу одного сельского дома стали появляться изображения людей. Лица их, как и в нашем случае, создавали впечатление, что людей этих подвергали пыткам. Когда в доме вскрыли пол и провели раскопки, то оказалось, что он стоит на месте древнего кладбища. Были обнаружены человеческие останки. Более того, установленные в доме микрофоны зафиксировали стоны и крики, а также отдельные фразы на каком-то непонятном языке. Признаться, я думал, что все это вымысел. И вот теперь сталкиваюсь с чем-то подобным!
- Ну и чем кончилась эта история? - жадно спросил Тарасов.
- Да ничем. Лица появлялись еще некоторое время, теперь уже на стенах. Был приглашен священник. Он отслужил заупокойную мессу об убиенных. Через некоторое время все необычные явления в доме прекратились. Однако остались фотоматериалы, пленки с записью голосов… Так и не ясно, заключает статья, почему появлялись эти лица, чьи они, да и вообще что все это значит?
У многих народов распространены поверья, исходя из которых души людей, умерших насильственной смертью, не находят успокоения, пока не отомстят своим мучителям, не находят покоя и души злодеев, разных убийц и так далее…
- И ты в это веришь? - с сомнением спросил майор.
- Веришь, не веришь… А ты сам вчера мог во все это поверить? Самое интересное, несмотря на то что мы живем в эпоху всеобщего атеизма, есть и у нас люди и даже учреждения, которые достаточно давно и совершенно официально занимаются исследованием подобных аномалий.
Я тебе рассказывал об истории, происшедшей в этих местах лет двадцать назад. Главная героиня ее - Валентина Сергеевна Петухова чудом осталась жива (а может быть, с ней намеренно проделали все это с целью показать свое могущество). Но показательно, что в этой истории были замешаны работники какого-то секретного ведомства, видимо, сильно мешавшие силам, издавна окопавшимся здесь. Что это за силы - не имею ни малейш-его понятия. Я уже говорил, что действовала якобы какая-то мистическая секта, не то сатанисты, не то адепты черной магии, а может быть, и те и другие. По слышанной мной версии люди из секретного ведомства погибли в схватке с силами зла. Однако за достоверность я не ручаюсь.
- Ну, а эта Петухова, она жива? - с интересом спросил Тарасов.
- Не знаю.
- Но если это секретное ведомство существует, - задумчиво произнес Тарасов, - то с ним можно связаться, пригласить их представителей сюда.
- Думаю, ничего хорошего из этого не выйдет. Скорее всего мы с тобой окажемся в дураках. Что нас от дела отстранят, у меня нет никакого сомнения. Это в лучшем случае.
- А в худшем?
- А в худшем могут попереть с работы, ну и так далее.
- Ну хорошо. - Тарасов внимательно поглядел на Ивана. - Я не понимаю только одного. Если ведомство, о котором идет речь, достаточно могущественное, то почему оно не отомстило за смерть своих людей? Не уничтожило это сатанинское гнездо?
- Во-первых, - Кулик говорил медленно и спокойно, тон его потерял всякую запальчивость, - мы ничего не знаем - может быть, и отомстило… Во-вторых, можно допустить, что силы, противоборствующие ведомству, могущественнее, чем мы можем представить.
- Ну, а в-третьих? - насмешливо спросил Тарасов.
В это время на кухне послышался какой-то шорох. Они вскочили и ринулись туда. На кухне было темно, и рука Тарасова потянулась к выключателю.
- Подожди, не зажигай свет! - Кулик схватил майора за руку. - Смотри…
Тарасов различил какое-то слабое мерцание. Мерцал пол. Свечение было чуть заметно. В первую минуту ему показалось, что кафель отражает лунный свет.
Но луна была скрыта плотными тучами, да и свет был не серебристый, а зеленоватый, напоминающий едва освещенный аквариум. Постепенно становилось светлее, свечение все усиливалось… Через несколько минут пол сверкнул ровным голубовато-зеленым огнем. Пол исчез. Казалось, они стоят перед толщей прозрачных вод. Хорошо было видно все, что происходило в глубине. Перед их взглядами открылся удивительный вид. Подземное пространство (а видели они именно его) напоминало лабиринт. Ветвились галереи, ходы, ответвления и тупики. То тут, то там можно было различить подземные склепы, гробницы с человеческими останками. Было ясно, что перед ними заброшенное кладбище. Несмотря на то что наблюдали они с большой высоты, были различимы мельчайшие детали: узор парчи, покрывающей некоторые гробы, истлевшие лохмотья, окутавшие скелеты, провалы глазниц, черепов.
Внезапно им померещилось какое-то движение. Тарасов крепко схватил Кулика за руку. Из одного из гробов медленно выбиралось нечто, отдаленно напоминавшее человека. Сморщенное черное лицо, горящие угольки глаз в глубоких впадинах, какие-то странные отрепья, ботфорты, следом началось движение то в одном, то в другом уголке огромного лабиринта - и вот уже череда мертвецов побрела друг за другом по бесконечным его ходам.
Странное это было зрелище. Тарасов и Кулик совершенно окаменели. Майору казалось, что перед ним продолжение собственного сна. Зрелище было совершенно нереальное. Шествие мертвецов, разодетых в старинные лохмотья, тянулось в одном направлении , а именно к большому подземному залу. Было их несколько десятков. Тех, что были когда-то мужчинами и женщинами. Двигались монстры судорожно и механически, точно заводные куклы. Наблюдателям казалось, что они слышат и треск, и громыхание костей, и скрип суставов.
Наконец зал наполнился. Мертвецы стояли вдоль стен и словно чего-то ждали. И тут Тарасов понял, что, кроме этих кадавров, в зале есть кто-то еще. Он увидел невысокого седого старика, одетого вполне современно, так, как, скажем, одет пожилой сельский счетовод: в старомодной толстовке, парусиновых брюках и сандалиях на босу ногу. На носу старика плотно сидели круглые металлические очки. Старик был вовсе не похож на ожившего мертвеца. Напротив, от него исходила мощная жизненная сила. Он неторопливо обходил строй мертвецов, останавливаясь то у одного, то у другого и внимательно оглядывая их. Сколько времени это продолжалось, ни Тарасов, ни Кулик впоследствии сказать не могли. Наконец старик что-то произнес и махнул рукой. Трупы покорно повернулись и пошли назад. В это мгновение старик посмотрел вверх и, казалось, увидел, что за ним наблюдают, потому что поднял руку и погрозил им кулаком. Они невольно отпрянули. Свет стал меркнуть, и скоро на кухне опять стало темно. Только сейчас Тарасов почувствовал, что судорожно вцепился в руку Кулика. Он перевел дыхание и разжал пальцы. И снова кухня стала наполняться мерцающим светом, но на этот раз не зеленым, а красноватым, какой бывает от огня. Теперь перед ними было глубокое сводчатое помещение. Закопченные кирпичные стены плохо отражали свет, и в комнате, вернее, в большом зале, было почти темно, несмотря на горевшие факелы и большую жаровню, полную пылающих углей. В помещении было несколько человек, за невысоким столиком сидел худой человек в монашеской рясе и что-то писал. Поодаль в высоком резном кресле развалился богато и вычурно одетый старец с седой остроконечной бородкой. Тут же присутствовали два крупных грубых человека в длинных фартуках. И наконец, к железным кольцам, вделанным в кирпичную стену, был привязан мужчина лет сорока с длинными черными волосами, слипшимися от пота и грязи. Красивое и волевое лицо его было искажено страданием. Лицо было то же самое, которое появлялось на кафельном полу.
Можно было понять, что перед ними камера пыток. Кроме того, было ясно, что дело происходит не в России и отнюдь не в наше время, а лет триста, четыреста назад.
Ни Тарасов, ни Кулик не были настолько сильны в истории, чтобы по костюмам присутствующих определить место и время действия, несомненно только, что монах - католический, а старик в кресле - какая-то важная персона.
Уже потом, обсуждая увиденное, решили, что действие происходит в Испании. Но в тот момент они не отрываясь следили за происходящим. Они, казалось, находились совсем рядом с участниками действия.
Сидящий в кресле отдал какое-то приказание, слов не было слышно, можно было только различить движение губ. Один из людей взял торчавший из жаровни длинный раскаленный докрасна прут и поднес его к бедру привязанного к стене мужчины. Лицо того исказилось гримасой боли, рот открылся до предела - видимо, он кричал. Тело задергалось. По подбородку стекала струйка крови.
Старик в кресле что-то сказал. Палач убрал прут, и несчастный бессильно повис на кольцах. Палач облил его водой, и тот пришел в себя. Старик стал спрашивать пытаемого. Тот через силу отвечал. Монах усердно водил гусиным пером.
Внезапно истерзанный плюнул в сторону старика. Тот даже не пошевелился. Палач надел на голову несчастного какое-то приспособление, нечто вроде обруча с винтом. Потом стал медленно закручивать винт. Глаза у пытаемого были готовы выскочить из орбит. Он кричал не переставая. Кровавая пена пузырилась на губах. Другой палач следил, чтобы истязаемый не потерял сознание, держа перед его носом губку, пропитанную какой-то едкой жидкостью. Казалось, что череп несчастного вот-вот треснет. Наконец старик махнул рукой, и палач стал крутить винт в обратную сторону. Пытаемого снова окатили водой, потом отвязали и бросили в угол на грязную солому.
Старик встал со своего кресла и подошел к нему, что-то спросил. Не получив ответа, носком высокого ботфорта пошевелил голову человека, потом резко повернулся и пошел к выходу. В эту минуту видение стало мутнеть, расплываться и наконец исчезло.
Наблюдатели еще некоторое время постояли в темноте. Затем Тарасов включил свет. Кафельный пол кухни был чист, и только на самой середине виднелся кровавый отпечаток сапога.
Было далеко за полночь, когда исследователи уходили из злополучной квартиры. Они молчали, подавленные увиденным, друг на друга старались не смотреть и вообще вели себя так, как будто в доме находился покойник.
Все еще больше усложнилось. Никакого внятного объяснения случившемуся они в тот момент дать не пытались.
И когда почти крадучись выбрались на улицу, в осеннюю стылую темень, то, конечно, не заметили в одном из окон третьего этажа детское лицо. Ребенок наблюдал за ними, вплотную прижавшись лицом к оконному стеклу и расплющив об него нос. Он не мигая смотрел на две фигуры, быстрым шагом пересекающие двор. И когда они попали в круг уличного фонаря, осветившего их мертвенным светом, на лице ребенка появилась холодная улыбка.

7

Жила в уже известном нам доме номер тринадцать одна молодая женщина. Звали ее Татьяна. А фамилия у нее была редкая - Недоспас. Была она хороша собой - невысокая ладная фигурка, темные пушистые волосы, карие глаза, приятное, открытое лицо. Но, присмотревшись к Татьяне, внимательный человек замечал, что на этом приятном лице почти всегда присутствует выражение тяжелой озабоченности. Это выражение, как маска, скрывало веселый и общительный характер Татьяны. Оно, казалось, въелось в нее. Тому были причины. Дело в том, что ее сын Станислав, или попросту Стас, был давно и неизлечимо болен. Татьяна родила Стаса, когда ей было только восемнадцать лет. Жила она тогда в областном центре, недавно закончила школу и училась на втором курсе медицинского института.
И тут пришла любовь. Большая и настоящая, как казалось тогда Татьяне.
Банальная история с банальным окончанием, тысячи раз описанная в литературе и показанная в кино. Но ей от этого было не легче. Отец ее будущего ребенка, узнав о беременности, категорически потребовал сделать аборт, и Татьяна, скрепя сердце, согласилась. Но оказалось, что поздно.
Узнали родители. Разразился скандал. Между тем обожаемый возлюбленный оказался не готовым к женитьбе. Он так об этом и сказал отцу Татьяны. Дело кончилось дракой, вернее, избиением молодого человека. Пострадал он изрядно и даже попал в больницу. Отцу Татьяны грозило тюремное заключение за нанесение тяжких телесных повреждений. Несостоявшийся зять готов был замять дело в обмен на собственную свободу. Отец же ради любимой дочери был готов сесть в тюрьму.
Дело принимало нешуточный оборот. Неизвестно, чем бы все кончилось, но Татьяна проявила характер. Замуж идти она категорически отказалась, да, откровенно говоря, ее особенно и не уговаривали.
Конфликт был улажен мирным путем, а вскоре раньше срока родился ребенок.
- Прокормим, - сухо сказал отец.
В глубине души Таня считала отца виновником всего происшедшего. Если бы не его буйный нрав, тяжелые кулаки, все бы было по-другому. Ее бывший возлюбленный несколько раз пытался увидеть сына, пробовал заговорить с ней на улице, а один раз явился домой. На беду, дверь открыл отец, и все повторилось. По правде сказать, никаких чувств к возлюбленному у Тани не осталось. Все ее мысли были поглощены ребенком - мальчик рос слабым и болезненным. Институт, конечно, пришлось оставить. Отец хоть и не попрекал куском, но отношение его к дочери в корне изменилось. После этой истории он поседел, стал сутулиться. С Таней почти не разговаривал. Буркнет два-три слова… На внука и вовсе ни разу не взглянул. Мать втихомолку плакала, а Татьяна при первом удобном случае решила уйти от родителей.
Такой случай представился. Как-то случайно узнала она, что в больницу нового города Светлого требуются медсестры. Ребенку уже год, сидеть дома невмоготу - и она решилась. Главврач, узнав, что Таня почти кончила два курса мединститута, без колебаний принял ее на работу, пообещал квартиру, а пока комнату в общежитии. Все вроде складывалось неплохо. Дома к ее решению отнеслись без особого восторга, но и не удерживали. Отец был все так же мрачен, однако помог перевезти в Светлый кое-какие вещи дочери и внука. Мать пожила с ней неделю в общежитии, пока ребенок не был устроен в ясли, потом уехала. И пошла самостоятельная жизнь.
В общежитии, конечно, не заскучаешь, кругом все кипит - кто поет, кто пляшет, кто скандалит. Да и ребенок… Но Таня находилась как бы в вакууме. Живая и общительная, она после всего случившегося замкнулась, ушла в себя. Только Стасик и работа, больше для нее не существовало ничего. Вокруг нее, молодой и привлекательной, замелькали поклонники, но, увы, ни один из них не нашел того, что искал. Обжегшись на молоке, дуют на воду… На работе ее быстро заметили и оценили. Очень аккуратная, добросовестная, переживающая чужую боль, она, казалось, была создана для милосердия. А замкнутость… Ну и что же, если это делу не мешает. Довольно быстро она получила и однокомнатную квартиру в новом доме.
Тихо текла ее жизнь. Ребенокфос. Это был смышленый, хотя и тихий мальчик, любивший играть в одиночку. Забьется в уголок и строит что-то из кубиков. Бывало, подбежит какой-нибудь шустрый малец, разобьет, разрушит построенное, расшвыряет кубики. Стасик драться не бросается, но и не плачет. Соберет все и так же аккуратно и методично, как в первый раз, возобновляет стройку. В четыре года он уже умел читать и считать до ста. Но в эти же четыре года случилась с ним непоправимая беда. Как-то раз в детском саду старшие ребята раскрутили его на карусели. Он стоял, крепко вцепившись ручонками в поручни, и вдруг упал сначала на деревянный пол карусели, а потом свалился на землю. Сначала думали, что он просто ушибся, но потом заметили, что ребенок как-то странно дергается, закатил глаза, и изо рта идет пена.
- Падучая… - с дрожью в голосе сказала старая нянечка.
Приехала «скорая», ребенка увезли. Когда мать, растрепанная и с лицом, покрытым красными пятнами, прибежала в больницу и узнала диагноз, она упала в обморок прямо тут же на холодный каменный пол.
Эпилепсия… Она, медик, хорошо знала страшный смысл этого слова.
«У ребенка нет будущего, - очнувшись, подумала она, - а значит, нет будущего и у меня».
Болезнь сына полностью замкнула ее. Приступы случались не очень часто, но, как всегда, неожиданно. Тогда окружающие, особенно дети, смотрели на Стаса со страхом, смешанным с отвращением.
«Дергунчик» - прозвали его на улице, и прозвище крепко закрепилось за ним. С большим трудом Татьяне удалось устроить его в обычную школу. Учителя, а особенно некоторые родители были против подобного соседства рядом со своими детьми. И хотя припадки случались крайне редко, тем не менее отношение к нему в классе было настороженно-брезгливым. Постепенно мальчик научился чувствовать приближение припадка и старался в такие минуты уйти куда-нибудь, спрятаться. Именно это при эпилепсии особенно опасно, так как в беспамятстве и при отсутствии помощи можно разбить голову, прикусить язык, сильно покалечиться. Несколько раз со Стасом так и случалось. Учился он неплохо, но как-то вяло, без взлетов. Учителя в основном жалели его, это замечали товарищи но классу, и это еще больше отдаляло его от них. Замкнут Стас был чрезвычайно. Он любил читать, но предпочитал сказки, страшные истории и прочую подобную литературу. На улице почти не гулял, а сидел дома, где или читал, или строил разные замки и играл в солдатиков.
Целыми днями он находился в одиночестве. И надо сказать, что дома припадков с ним не случалось. Татьяна делала все возможное, чтобы вылечить сына. Она изучала обширную литературу по эпилепсии. Почти каждый отпуск возила ребенка к светилам психиатрии, однако эффект был нулевой.
- Неизлечим, - говорили ей светила, а она и сама знала это. Однако не теряла надежды.
Кроме врачей, существовали всякие знахари, ворожеи, старички и старушки, по слухам, вылечивающие от всех болезней. Они охотно брали деньги, а потом что-то нашептывали над головой ребенка, давали разные сушеные травы, какие-то бумажки с заговорами, которые нужно было носить в мешочке на шее.
Поговаривали эти «специалисты» и о нечистой силе, которая якобы вселилась в мальчика. Татьяна с досадой отмахивалась от этих разговоров. Узнав о несчастье с внуком, отец Татьяны стал присылать деньги, однако сам не приехал ни разу, зато мать живала у нее месяцами. Она души не чаяла во внуке. Однажды Татьяна узнала, что в областном центре, где-то на окраине, живет бабка, которая лечит любые болезни, в том числе и падучую. Много перевидала Татьяна подобных бабок, но надежды не теряла, решила попробовать и на этот раз.
Стасу шел тогда десятый год.
Она довольно быстро нашла дом, где жила знахарка. Это была подслеповатая, покосившаяся избушка, вросшая в землю по самые окна. Возле дома на скамеечке сидела бабка - вся в черном.
- Здравствуйте, - поздоровалась Татьяна. Стас оказался у нее за спиной.
- Бывай здорова, голубка, - откликнулась старуха.
- А Пелагея Дмитриевна здесь живет?
- Это я и есть, - старуха пытливо посмотрела на Татьяну, - с чем пожаловала?
Татьяна присела на лавочку и рассказала про свое горе.
- Ну-ка, Станислав, иди сюда. - Мальчик нехотя подошел. Старуха впилась немигающим взглядом ему в глаза. Позже он рассказал матери, что под этим взглядом ему казалось, будто он проваливается в какую-то пропасть.
- Ну что ж, - бабка повернулась к Татьяне, - пойдем в дом.
В чистой светлой комнате она попросила мальчика раздеться, осмотрела с ног до головы. Потом отвела его в другую комнату и попросила посидеть там. Он сел на стул и замер, будто застыл.
- А теперь раздевайся ты, - сказала она Татьяне.
- Зачем это? - Татьяна изумленно посмотрела на старуху.
- Так надо, - сказала та и посмотрела на нее так, что руки Татьяны невольно взялись за подол платья. Интересное ощущение испытала она. Ей вдруг показалось, что вернулась ее молодость: с таким же точно чувством и страхом, стыдливостью и одновременно восторгом раздевалась она перед своим возлюбленным.
Она десятки раз проходила медосмотры, где присутствовали врачи-мужчины, но никогда не испытывала ничего подобного.
- Все снимать? - замирая, спросила она у старухи.
- Все, все.
Дрожащими руками сняла она белье.
- А ты справная бабенка, - усмехнувшись, сказала та, - не тяжело ли без мужика обходиться?
Татьяна покраснела. «Откуда она знает?» - мелькнула мысль.
- Ну-ну, не красней, - бабка провела рукой по ее животу, - кожа-то вон, прямо атласная, будто и не рожала.
Она принялась внимательно осматривать Татьяну, особенно обращая внимание на родинки, а родинок на теле Татьяны было довольно много.
- Папиллом-то сколько, - неожиданно сказала старуха, и Татьяна снова поразилась, услышав специальный термин из уст неграмотной бабки. - Это нехорошо, - продолжала старуха, - ну ничего, я их уберу.
- Вы не меня лечите, - пролепетала Татьяна, - а сына моего.

Предыдущая страница 14 Следующая страница


15 Алексей Атеев

- Дойдет очередь и до сына, - властно произнесла старуха. - А кроме того, видела, наверное, как на дереве ветка сохнет - значит, дерево больное… Не с него, с тебя начинать надо… А ну-ка повернись. - А это что? - Она ткнула острым пальцем в бедро Татьяны .
Та вначале не поняла.
- Вы о чем?
- Что это у тебя за пятно?
Татьяна вспомнила, что на правой ягодице у нее коричневое родимое пятно, по форме напоминающее паука. Она иногда рассматривала его в зеркало, и ей даже казалось, что оно темнеет и… увеличивается. Будто паук расправляет свои лапки.
- Паук на попе у тебя сидит, - подытожила старуха. - Дурной знак, очень дурной, не отсюда ли все твои беды? Родинки-то я тебе сведу, а вот паука согнать непросто. Ну, одевайся. Да не трясись ты, постой, платье не надевай. - Она вышла, принесла баночку с какой-то мазью.
- Вот, будешь мазать свои родинки перед тем, как ложиться спать. Помажь прямо сейчас.
Татьяна послушно исполнила приказание.
- Теперь можешь одеваться. Твои несчастья, - продолжала бабка, - оттого, что ты жить как человек не хочешь. Живешь как улитка в раковине, чуть что - замкнулась наглухо. Ты посмотри на себя, ты ведь как маков цвет, а для кого цветешь? Найди себе человека хорошего и живи с ним в радости.
Внезапно Татьяна разрыдалась, она сбивчиво, захлебываясь от рыданий, выкладывала бабке всю свою жизнь, а та гладила ее по голове и приговаривала:
- Ну-ну, не плачь, у тебя все образуется.
Наконец Татьяна успокоилась и еще прерывающимся от только что закончившихся рыданий голосом спросила:
- А Стасик, где он?
- Не беспокойся, в соседней комнате сидит, с ним все хорошо. Ну вот, успокоилась? Теперь слушай.
Я знаю, ты не веришь в колдовство. Однако так или иначе, ты отмечена знаком. Черным знаком. Коли свести его, все должно перемениться. Но свести его непросто. Нужно дождаться ночи на Иванов день, нынче он уже прошел. Так вот, в ночь на Иванов день нужно забраться далеко в лес, в место, которое выберешь заранее. Нужно, чтобы там росло много папоротника. Как стемнеет, - а будет это часов около двенадцати, - нужно развести костер, потом раздеться донага и прыгнуть три раза через этот костер, а потом сразу же сорвать папоротник и хлестать себя что есть сил. А затем бежать домой. Будет очень страшно, но главное - не оглядываться, иначе ничего не выйдет.
Теперь о сыне твоем. В его бедах есть и твоя вина, но не только твоя. Где ты живешь? В Светлом?
Татьяна кивнула головой.
- Очень нехорошее место. Адом-то ваш небось на старом кладбище построен?
Татьяна недоуменно пожала плечами.
- Знаю я, - продолжала старуха, - дела там творятся лихие. Но даже если ты оттуда и уедешь, вряд ли это поможет. Ты же в больнице работаешь, знаешь, если человек заражен, болезнь его везде настигнет, а твоя болезнь особого свойства. Мальчика твоего совсем вылечить я не могу, но как начнет его колотить, сунь в рот ему это зернышко, только одно. - И она подала ей пакетик. - И еще тебе советую: окрестись.
Сына сейчас не крести, бесполезно это, а сама надень крест, хуже не будет. Вскоре с вами произойдут интересные события. Не знаю, к худу ли, к добру. Время покажет. Но только помни, что черное иногда лучше, чем белое, и знак этот на заду, может, тебе еще пользу принесет.
С этими словами она вышла из комнаты и привела за руку Стаса.
- Ну теперь идите, и дай вам Бог… - Она перекрестила мать и сына.
- Сколько я вам должна? - заикнулась было Татьяна, знавшая, что нужно обязательно что-нибудь дать, иначе лечение не поможет.
- Да вон хоть гребень свой, - засмеялась старуха, - или бусы. - Она ткнула пальцем в нитку дешевых бус, висевших на шее у Татьяны.
Татьяна сняла бусы и с поклоном отдала их бабке.
Покуда добирались до дома, Татьяна, не переставая, думала о странной бабке и обо всем, что она сказала. Много было в этих речах непонятно: то сведи знак, то он тебе может хорошую службу сослужить…
Про кладбище туманно, оно-то тут при чем? О каких-то скорых событиях…
- Мама, - спросил Стас, - а эта бабушка - волшебница?
Татьяна недоуменно посмотрела на сына.
- Волшебница, - утвердительно заключил тот. - Она меня увела в соседнюю комнату, посадила на стул, и я вроде уснул, а на самом деле и не спал вовсе. Пришел кот и стал мне сказку рассказывать.
- Тебе это приснилось, - недовольно произнесла мать.
- Может, и приснилось, - покорно согласился сын, - только все было как взаправду.
Не зная, что и думать, Татьяна вернулась домой. Вечером в ванной перед сном она долго разглядывала в зеркало пятно в форме паука. Потом пожала плечами. Вспомнила про мазь, которую дала старуха, помазала свои родинки. Через месяц родинки исчезли полностью. А еще через месяц со Стасом во время прогулки случился приступ. Татьяна всегда носила коробочку со старухиными зернами с собой. Она заложила в рот сыну носовой платок, чтобы не прокусил язык, и затолкала туда зернышко. Припадок на глазах стал затихать, и через пятнадцать минут мальчик открыл глаза.
Встреча с таинственной старухой круто переменила жизнь Татьяны Недоспас, внесла надежду. Беспросветность существования уступила место каким-то неясным, но приятным мечтам. Последнее время она стала значительно чаще смотреться в зеркало, привела в порядок прическу, стала пользоваться косметикой.
Привлекательная от природы, она располагала к себе не только внешностью, но и какой-то незащищенностью, доверчивостью. Каким уж образом сумела старуха внести успокоенность в измученную несчастьями душу - неизвестно. Но главное, что заставило перемениться ее, - кажущееся отступление болезни сына.
А болезнь действительно отступила. После памятного дня, когда она применила лекарство старухи, с мальчиком случился еще один приступ, и вновь вовремя данное лекарство на глазах остановило его развитие. С тех пор приступов больше не случалось. Ребенок повеселел, окреп, стал увереннее чувствовать себя в школе. Вначале Татьяна не могла поверить в чудо, потом привыкла и вспоминала старуху с величайшей благодарностью. Однако загадочные слова бабки не давали ей покоя. Родимое пятно в виде паука сильно занимало ее воображение.
Когда на следующее лето после памятной встречи приблизился Иванов день, Татьяна решилась последовать совету бабки и выполнить магический ритуал. Она заранее разыскала в лесу место, густо заросшее папоротником, глухое и безлюдное.
Мы уже упоминали, что горожане не любили ходить в местные леса, так что встречи с посторонним человеком можно было не опасаться. Однако Татьяна продолжала колебаться. Она не верила в действенность бабкиного совета, не понимала, почему надо вывести пятно, а главное - побаивалась всей этой чертовщины. Чем ближе приближался Иванов день, тем страшнее делалось Татьяне. И все же в волшебную ночь она отправилась в лес.
Дни в июне длятся долго. Было еще светло, когда она пришла на место. Оно было не очень далеко от ее дома - минут сорок ходьбы быстрым шагом. В небольшой низинке среди могучих сосен и редкого чахлого березняка густо рос папоротник. Место было тенистое и сыроватое. Неподалеку лежало небольшое болотце. В этот час заката над ним, несмотря на жаркий день, клубился туман. Было тихо, безветренно и душно.
Татьяна собрала сухие ветки, куски березовой коры, дост&та принесенную с собой газету для растопки. Спички долго не зажигались, гасли одна за другой. Наконец удалось поджечь бумагу. Слабенькое пламя перебежало с газеты на бересту, и костерок запылал. Затрещали сухие ветки, приятный запах горящей березовой коры наполнил воздух, Татьяна подбросила сушняка. Пламя поднялось выше, осветив медные стволы сосен, заросли папоротника из зеленых стали черными. Костер освещал лишь небольшое пространство, вокруг которого сгустилась тьма. Тишина, казалось, еще усилилась, стала прозрачной и грозной. Потрескивал костер, и только эти звуки нарушали спокойствие ночи.
«Что же дальше делать? - подумала Татьяна. - Кажется, надо раздеться и прыгать через костер, а времени-то сколько?» - Она посмотрела на часы: было около двенадцати.
«Раздеваться или не раздеваться?» - со страхом думала она. Ей казалось, что на нее из тьмы смотрят чьи-то глаза. Ощущение было настолько ясным, что она физически чувствовала чей-то взгляд на себе. Она в тоске продолжала топтаться возле костра, который постепенно догорал. Татьяна стала лихорадочно собирать хворост, валявшийся кругом в изобилии, и скоро костер вновь заполыхал. Языки пламени рванулись высоко вверх. Через такой костер прыгать было опасно, и она вновь стала ждать, пока огонь ослабнет. Наконец, по ее мнению, пламя стало достаточным, чтобы через него можно было безопасно прыгать. Дрожащими руками Татьяна стала расстегивать платье. Взгляд ее упал на часы: ровно полночь.
В это мгновение заросли папоротника осветились странным голубоватым огнем, совсем рядом раздался треск сучьев, а следом дикий нечеловеческий хохот. Вне себя от страха бросилась Татьяна бежать, не разбирая дороги. Она спотыкалась о корни деревьев, несколько раз падала. Ей казалось, что сзади за платье хватают ее чьи-то руки. Сердце готово было выпрыгнуть из груди. Страх придал ей невиданные силы, минут через пятнадцать она уже была на окраине города. Редкие прохожие с испугом глазели ей вслед, а она неслась, ничего не видя, и остановилась только у своего подъезда.
Так закончился поход в лес. Вспоминала она его со страхом, и никакие силы не заставили бы его повторить.
После этой ночи надела Татьяна себе на шею старухин кипарисовый крестик, который до этого носить стеснялась.
Вскоре она решила навестить бабку. Накупила разных гостинцев и поехала в областной центр одна, оставив сына на попечении гостившей у нее матери. Вот и окраина, знакомый подслеповатый домик. Татьяна стала стучать в деревянные ворота, потом по оконному стеклу, но никто не открывал.
- Вам кого, девушка? - Рядом с ней оказался немолодой мужчина.
- Тут бабушка живет, Пелагея Дмитриевна, я к ней.
- А, ворожея, - мужчина грустно усмехнулся, - умерла она, недели две как схоронили.
Так и ушла Татьяна ни с чем. И долго потом размышляла над диковинными советами бабки, терялась в догадках: что же за всем этим кроется? Временами, когда она разглядывала в зеркале пятно в форме паука, ей казалось, что паук этот все больше расправляет скрюченные лапки.

Часть III

1

Некоторые коллекционируют почтовые марки, другие - старинные монеты. Есть и такие, кто собирает предметы туалета своих любовниц. Артур Степанович Мухоедов коллекционировал слухи. Столь странное хобби объяснялось просто: Артур хотел оставить след в истории.
Рассуждал он примерно следующим образом. История представляет собой своего рода айсберг, видимой частью которого являются факты, известные всем и каждому. Они неоспоримы и не вызывают споров. К таким фактам, например, можно отнести открытие Америки Колумбом или сожжение французами Москвы в 1812 году. Подводная часть айсберга - подробности, всплывающие через много лет, а то и остающиеся вовсе неизвестными. Их окружает, что называется, покров тайны. Известны они лишь немногим. Но есть еще и слухи. Вот они-то и образуют как бы мостик между фактом, известным каждому школьнику, и тайной, скрытой среди пыльных дел в закрытых архивах. Если бы историки обращали больше внимания на слухи, то многие загадки веков были бы разгаданы. Конечно, не все слухи безвозвратно исчезают в небытие, некоторые превращаются в легенды, а то и в сказки.
«Если собирать и анализировать слухи, - размышлял еще в ранней юности Артур, - то эти сведения могут многое дать исследователю в будущем. А мое скромное имя войдет в анналы. Чем, собственно говоря, является „Повесть временных лет“? Всего-навсего сборником древних слухов. Но любой мало-мальски грамотный человек знает, что собрал и записал их Нестор. Верны ли исторически или неверны его записи, пускай спорят специалисты. А вот имя Нестора знают все. Чем черт не шутит! Может быть, впоследствии и имя Мухоедова будет не менее знаменито».
Артур начал собирать слухи еще учась в школе. Происходило это в середине пятидесятых годов и было в те времена делом небезопасным. Артура подвел очередной свежий слух, который он поведал товарищам в прокуренном школьном туалете. По его словам выходило, что зловещий Лаврентий Б. (Артур именно так и произнес) вовсе не расстрелян, а проживает в сибирском городе Ачинске под именем Ираклия Ка-питониди и заведует там заготовительным пунктом. Рассказал ему об этом непроверенном факте какой-то старичок на бульваре. Через пару дней Артура забрали прямо с урока физкультуры. Отсутствовал он примерно три дня и вернулся в школу осунувшийся и побледневший. На вопросы товарищей, где он пропадал, Артур упорно молчал. Лишь спустя месяц он под большим секретом поделился со своим ближайшим товарищем Глотовым, что был привезен в одно очень серьезное заведение (он не сказал в какое), где его долго допрашивали, пытаясь выяснить источник, откуда шел зловредный слух. Артур чистосердечно рассказал, что старичка, который поведал ему про Лаврентия Б., видел в первый раз и тот был в сильном подпитии. Отсюда, видимо, и странная откровенность.
Артуру, однако, не поверили и заявили, что зловредный слушок пустил он сам.
Тут Артур чистосердечно сознался, что он вовсе не распускает слухи, а наоборот, собирает их. В подтверждение он сообщил, что у него дома имеется тетрадка, куда он записывает услышанное. Тетрадкой очень заинтересовались, и она была без промедления изъята и внимательнейшим образом проштудирована. Некоторые записи очень заинтересовали мучителей. В конце концов кончилось это тем, что некий человек в серьезном учреждении сказал Артуру, мол, его счастье, что сейчас другие времена, а не то бы собирал он не слухи, а рубил деревья на лесоповале. Но учитывая его малолетство и чистосердечное признание, он отпускает Артура на все четыре стороны. После этого он, надавав Артуру оплеух, выпроводил его восвояси.
Эта история многому научила будущего «Нестора-летописца», однако он не перестал собирать слухи, хотя и стал значительно осторожнее. Поговаривали, что со своей коллекцией он знакомит некое серьезное учреждение, но это тоже были всего лишь слухи.
Времена менялись. Слухов появлялось не то чтобы меньше, но менялся сам характер. Они становились приземленнее, что ли. Да и зловещей обреченности в них поубавилось. Домыслы, скажем, о высылке того или иного народа (которые, впрочем, почти всегда подтверждались) сменились слухами о предстоящих новациях в области агропромышленного хозяйства. Поговаривали, например, что в ближайшее время на российских просторах будут выращивать различные невиданные доселе сельскохозяйственные культуры. Вскорости так и случилось. На бескрайних полях, почти до самой зоны тундры взросла царица полей - кукуруза. Шли разговоры, что это только начало. Впереди, болтали досужие языки, хлопок, ямс и бананы. Происходили невиданные перемены. Верить можно было всему.
В эту самую пору собиратель слухов Артур неожиданно решил круто переменить свою жизнь. До сих пор он после окончания финансового техникума служил на одном небольшом столичном предприятии в должности бухгалтера и вдруг во всеуслышание заявил, что желает, как и множество молодых землепроходцев, отправиться в неведомые дали и строить там голубые города. Так, во всяком случае, было напечатано в заводской многотиражке. Личность Артура, доселе пребывавшая в тени, сразу же оказалась на вершине славы. Его стали замечать девушки, а начальство несколько раз публично огласило его фамилию на собраниях.
Многие считали, что Артур просто блефует, пытается на волне популярности сделать карьеру и вовсе не собирается строить какие-то мифические голубые города, но Артур и вправду решил уехать. Какая уж тут была истинная причина, остается лишь догадываться, но вскоре он отправился на только что начавшееся строительство нового города под названием Светлый. Правда, место, где должен был вырасти новый город, находилось отнюдь не в Сибири, а не так уж далеко от Москвы, но это было неважно. Стройка была объявлена всесоюзной и комсомольской, так что была ничем не хуже какого-нибудь Братска или Усть-Илима. Со славой все было в порядке.
Артур, правда, не стал ни монтажником-высотником, ни лесорубом. Для этих специальностей он был, прямо скажем, жидковат. Однако ни к чему подобному он и не стремился. Его вполне устраивала профессия бухгалтера. Вскорости он получил квартиру в одном из только что выстроенных домов, а следом женился на тихой неприметной девушке. Он был образцовым семьянином, и соседки откровенно завидовали его жене.
- Везет тебе, Александра, - с грустью говорили они ей, как бы даже укоряя, - твой не пьет, не курит, все в дом… А наши - алкаши, буяны и матерщинники.
И Александра гордо вскидывала голову и утвердительно кивала: мол, что повезло, то повезло.
Нужно сказать, что страсть к собирательству слухов у Артура на новом месте не прошла. Однако она приняла несколько другой характер. Если раньше его интересовали в основном конкретные личности, то сейчас он увлекся слухами более общего порядка. Светлый строился, можно сказать, на пустом месте. Крохотная деревушка со странным названием Лиходеевка была не в счет. Народ в новом городе был пришлый, суровый и скорый на расправу. Первое время Артур, верный своей привычке, стал собирать слухи об окружающих, но поскольку в тот момент он жил в вагончике, где, кроме него, обитало еще пятеро, его увлечение тут же стало известно окружающим. Некоторое время соседи хмуро поглядывали на то, как он бойко строчит что-то в толстой амбарной книге, но потом случилось непредвиденное. Как-то раз, в потемках, Артур был остановлен тремя субъектами, лиц которых он в сумраке не разобрал, и крепко избит.
- Стучишь, гад? - спросил придушенным шепотом один из них перед тем, как начать экзекуцию.
Несмотря на уверения Артура в том, что он отнюдь не стучит, а просто пишет летопись комсомольской стройки, ему не поверили. Когда он, полуживой, добрался до своего вагончика, товарищи его крепко спали и никак не отреагировали на стоны и жалобы. В довершение всех бед пропала пресловутая амбарная книга.
С тех пор Артур стал осторожнее, и хотя в отдельной квартире, скорее всего никто не мог проверить, что он там такое пишет, он изменил профиль своих изысканий. Его увлечением отныне стала история родного края. Несмотря на то, что город, как мы уже говорили, вырос на пустом месте, окрестности, окружавшие его, были ареной многих славных и странных событий. Исследовательской работы здесь был непочатый край. Артур не на шутку увлекся краеведением.
Несколько раз он выступал в местной газете со своими исследованиями и скоро стал признанным знатоком истории Светлого. К тому времени, когда происходили описываемые события, Артур Степанович Мухоедов выглядел представительным седовласым мужчиной - руководителем финансовой службы большого химического завода. Внешне общительный и веселый человек, он старался между тем не сближаться ни с кем. Была ли причиной этому злополучная история, случившаяся в самом начале пребывания в Светлом, или таков уж был его характер, сказать трудно. Единственный человек, с кем он общался помимо работы, исключая, конечно, семью, был Владимир Еремин, или попросту Вовик.
Вовик появился в Светлом лет за десять до описываемых событий. Недавний выпускник исторического факультета педагогического института, он попал в Светлый по распределению. Но не в школу. В тот момент городское начальство внезапно задумалось, почему в Светлом нет своего краеведческого музея. Это было явное упущение. Город уже лет двадцать как значился на картах, а его история вроде бы в забросе. Славные традиции первостроителей забылись и растерялись. С просьбой помочь в создании краеведческого музея обратились в первую очередь ко всем известному краеведу Артуру Мухоедову. Однако тот хотя и вежливо, но решительно отказался.
- Простите, не могу, - твердо заявил он в отделе культуры Светлинского исполкома. - У меня есть постоянная работа, достаточно ответственная и серьезная, и функционировать на два фронта я не в состоянии. Кроме того, здесь нужен специалист-профессионал, а я всего лишь любитель.
С этим доводом нельзя было не согласиться. Тогда решено было подыскать настоящего историка. Обратились в областной пединститут, и вскоре молодой специалист прибыл в Светлый.
Когда Володя Еремин узнал, что должен стать директором краеведческого музея, он несказанно обрадовался. Еще бы! Вместо школьной рутины, научно-исследовательская работа в тиши уютного кабинета, увлекательные экскурсии, архивные изыскания, возможно, даже археологические раскопки. К тому же он сразу получает солидную должность и отдельную квартиру, во всяком случае - так ему было обещано.
Однако радость его была недолгой. Он тоскливо побродил по совершенно пустому, обшарпанному помещению, бывшему некогда рабочей столовой, а теперь предназначенному для музея. Казалось, здесь еще витали ароматы общепитовских щей. Володя нашел в углу забытую кем-то огромную поварешку и повертел ее в руках.
- Вот и первый экспонат, - грустно улыбнулся он и вздохнул.
С отдельной жилплощадью тоже дело обстояло не совсем ладно. Стараясь не смотреть на него, заведующая отделом культуры товарищ Гегуляева извиняющимся голосом сообщила, что квартира не за горами.
- Вы же знаете, сколько молодых семей, обремененных потомством, ждут не дождутся квартиры, как комсомолец вы должны понять, что это наши лучшие кадры, передовики производства. А вы пока холостой, - бодро закончила она.
- А музей?! - воскликнул историк-энтузиаст.
- Что музей?
- Я думал, что он существует. А вместо этого там какие-то развалины.
- Не развалины, а вполне приличное помещение, конечно, требующее косметического ремонта, - довольно строго ответствовала Гегуляева. - Что-то наша молодежь слабовата в коленках стала. На готовенькое потянуло. Вот мы - первостроители - так не рассуждали. Надо - значит, надо! И вперед! «Я знаю, город будет…» - процитировала она. - И никаких!.. На готовеньком любой дурак сможет. Начинайте работать. В случае необходимости приходите, всегда поможем. Вам выделены средства. Можете начинать ремонт, собирать материал для экспозиции… Работы - непочатый край.
Получив ценные указания, молодой специалист Еремин еще больше погрустнел и отправился на место нового проживания. Ворочаясь на жестком матрасе, он обдумывал, с чего бы начать краеведческую деятельность.
Примерно с неделю Володя штурмовал методические пособия, а после отправлялся изучать город. Как он сразу понял, никаких значительных исторических объектов в Светлом не было. Здесь, на его взгляд, вообще не было ничего интересного. Дымились трубы медеплавильного завода, клубились испарения над химкомбинатом. Одинаковые ряды однотипных зданий, одинаковые серые лица прохожих на улицах. Была, правда, почти посреди города странная крошечная деревушка в десять или чуть больше домов, но никакого исторического интереса, по мнению Володи, она не представляла. Совершенно неясно, с чего же начинать.
В конце недели в помещении бывшей столовой неожиданно раздался телефонный звонок. Строгий женский голос потребовал от Володи обеспечить его явку на совещание в исполком.
Придя в присутствие, Володя робко сел в самом уголке и затаился. Разговор шел о сданном жилье, об отправке горожан на сельхозработы, и Володя даже слегка задремал. Очнулся он от того, что какой-то начальственный голос произнес его имя.
- Товарищ Еремин? - недовольно повторил голос.
Володя поднялся.
- Хочу вам представить, товарищи, - сказал человек, сурово смотря на Володю. - Новый директор нашего краеведческого музея.
Все с любопытством воззрились на парня.
- Какого музея? - спросил кто-то. - Ведь у нас его нет.
- Будет! - твердо сказал суровый. - К октябрьским праздникам должен быть! Чем надо - поможем. Что требуется, товарищ Еремин?
- Ремонт! - крикнул Володя и сам испугался своей прыти.
- Ремонт организуем, - пообещал суровый, - а вот кричать не надо. С понедельника вам пришлют рабочих.
После окончания совещания Володю окликнул улыбчивый человек средних лет, одетый с небрежной элегантностью. Володя еще раньше обратил на него внимание. Главной особенностью человека являлось то, что он единственный из присутствующих был без галстука.
- Вы, я вижу, в растерянности? - поинтересовался человек без галстука.
Володя удрученно кивнул.
- Не расстраивайтесь. Рабочих вам, несомненно, пришлют, так что подумайте об экспонатах. За месяц ремонт закончат, а уж тогда с вас не слезут. Потребуют результаты. Коли председатель сказал, что музей к праздникам должен открыться, так и будет. Вы тут человек новый. Я вам вот что посоветую. Обратитесь к Мухоедову. Он у нас известный краевед-любитель, должен наверняка помочь. Адрес я вам дам. Мухое-дов - личность не простая, к нему нужен подход. Не становитесь в позу, постарайтесь понравиться, а главное, дайте понять, что без его помощи у вас ничего не получится.
Воспользовавшись советом человека без галстука, оказавшегося редактором местной газеты «Путь вперед», Володя прямиком отправился к краеведу со странной фамилией. Мухоедов нисколько не сомневался, что будущий директор музея обязательно посетит его. Он ждал и страшился этой встречи. Ждал потому, что мечтал принять участие в создании музея, а быть может, и удостоиться чести стать у кормила почтенного учреждения хотя бы в качестве общественника, а страшился потому, что опасался, что его помощь будет отвергнута. Прослышав, что новый директор появился, он хотя и испытывал жгучее любопытство, но не стал представляться первым. И вот эта загадочная личность стоит у его порога.
Володе открыл дверь невысокий грузный мужчина с солидной лысиной. Он недоуменно посмотрел на него и поинтересовался целью визита.
Краснея и стесняясь, Володя представился.
Лицо толстяка приняло каменное выражение. Ледяным холодом повеяло на директора музея.
- Проходите, - надменно произнес хозяин квартиры.
Володя стеснительно разулся и бочком прошел в комнату.
Мухоедов некоторое время изучал соперника. Он рассматривал долговязого непрерывно краснеющего блондина, который не знал, куда спрятать руки, и ему неожиданно стало жаль парня. Такой не мог быть ему конкурентом.
- Итак, молодой человек? - вопросительно начал он. - Что привело вас ко мне?
Путаясь и запинаясь, Володя объяснил цель своего визита. Особо он отметил, что ждет от опытного краеведа помощи. Именно помощи. Без товарища Мухоедова все пропало.
Это «все пропало» и вовсе растопило лед отчуждения. Толстяка нельзя было узнать. Перед Володей находился будто совсем другой человек. Поразившись такой метаморфозе, Еремин ждал реакции на свою сбивчивую речь. И она последовала. Мухоедов заявил, что поможет молодому специалисту, несмотря на страшную загруженность по службе. Более того. Он считает своим долгом взять над ним шефство.
- Позвольте называть вас Володей, - искательно и в то же время с настойчивой фамильярностью попросил Мухоедов.
- Конечно! - воскликнул Еремин. - Можно даже Вовиком, так меня мама зовет.
- Замечательно! - обрадовался Мухоедов. - А меня ты можешь величать просто - Артуром Степановичем. Ни к чему это: «товарищ Мухоедов». Слишком официально. А для укрепления знакомства ты должен поужинать со мной.
Обжигаясь жирным наваристым борщом, тарелку с которым поставила перед Володей немногословная жена Мухоедова, Володя решил, что дело вроде налаживается.
Мухоедов оказался донельзя нужным человеком. Он дал столько ценных советов, что Володя не успевал их записывать. На другой день общественник был в здании музея и руководил началом ремонта. С его слов Еремин набросал план и характеристики будущих экспозиций. Наконец, узнав, что отдельное жилье Володе «не светит», Мухоедов обещал похлопотать, и через три месяца директор музея получил однокомнатную квартиру. Словом, это был неоценимый человек.
Позже их сотрудничество переросло в нечто вроде дружбы с оттенком явного покровительства со стороны Мухоедова, но Володя свыкся с этим покровительством, тем более что Мухоедов был значительно старше.
К праздникам музей открыл свои двери. Начальство осталось очень довольно и объявило Еремину благодарность. Мухоедов тоже сиял от счастья. Отдельный стенд был посвящен его историческим изысканиям, связанным со строительством города.
Как-то раз в разговоре с Мухоедовым Володя посетовал на то, что хотя история города Светлого в какой-то степени даже героична, но у нее совсем нет вековых корней. Вроде бы и места здесь интересные, но вот древностью и не пахнет, сокрушался Еремин, только если эта убогая деревушка.
- Ошибаешься, - сказал Мухоедов, - древностей здесь хватает.
- По-моему, это вы ошибаетесь, - запальчиво возразил Володя, - десяток допотопных домишек еще не есть история.
Мухоедов неопределенно хмыкнул, но промолчал.
Разговор на эту тему возобновился через несколько дней, когда приятели гуляли по тихой улочке древней деревушки.
- Вот ты говоришь, что здесь нет древностей, - сказал Артур Степанович, задумчиво разглядывая козу, жующую траву под тенистой липой.
- Может быть, вы имеете в виду это животное? - иронически спросил Володя.
Мухоедов засмеялся.
- Может быть, - откликнулся он. - А ты знаешь, что эта деревушка некогда считалась средоточием темных сил?
- Не совсем понял?
- Именно нечистой силы. В ней издавна жили колдуны.
- Вы это серьезно?
- Абсолютно. И по моим сведениям, странные происшествия случались здесь совсем еще недавно.
Володя недоверчиво усмехнулся:
- Или вы скажете, что в одном из этих домишек до сих пор гнездится нечисть?
- И такое не исключено. Может быть, и эта коза, вовсе не коза, а…
Володя заразительно захохотал.
- Демон, - закончил он.
- Тише! - одернул его Артур Степанович. - Ты можешь ни во что подобное не верить, но веди, пожалуйста, себя прилично, особенно здесь.
Заинтригованный Володя примолк, но как только они вернулись на городские улицы, потребовал объяснений.
- То, что я знаю, - после некоторого колебания начал Артур Степанович, - конечно, очень неполно и на первый взгляд совершенно неправдоподобно. Словом, история такова. Эта деревушка с древних времен - обиталище колдунов. Их сюда начали ссылать не то при Федоре Иоанновиче, но то при Борисе Годунове. Неподалеку от деревни, кстати, она называется Лиходеевка, находилось старое кладбище. Сейчас территория, которую оно занимало почти в центре города, полностью застроена домами и заасфальтирована. Еще до того, как здесь начали строить город, в конце пятидесятых годов на этом кладбище произошла очень странная история. Дело в том, что некая любительница грибов, кажется, ее фамилия была Петухова, по стечению обстоятельств оказалась в этой деревушке. Чем-то она не угодила местным колдунам, и они обрекли ее на погребение заживо…
- Ужас-то, ужас… - захихикал Володя.
- Ты слушай, - не обижаясь на реплику приятеля, произнес Мухоедов. - Так вот. Эта Петухова якобы увидела надгробие со своим именем и датой погребения. Она отнеслась к этому примерно как ты, без должного внимания. Но по истечении срока, отпущенного ей, она-таки умерла и была здесь похоронена. Правда, ее удалось спасти. В этой истории были замешаны также некие ученые. Якобы специалисты по черной магии. Кто они такие на самом деле и какое научное учреждение представляли, мне так и не удалось выяснить. Они погибли.
- Тоже понарошку?
- Не перебивай. У этой истории есть продолжение. Приблизительно за три года до твоего приезда здесь произошли новые странности. Город уже существовал. Так вот. На месте старого кладбища стали происходить явления, которые ничем другим, как колдовством, объяснить нельзя. Это место находится в районе проспекта Химиков.
- Что же там происходило?
- Рассказывают, что из земли поднялись похороненные там много лет назад. Было вроде бы нападение на один из домов.
- Ну это и вовсе вздор!
- Можешь не верить, но у этого происшествия много свидетелей. Правда, главные действующие лица из города уехали.
- Но это могло быть какой-то формой коллективной галлюцинации.
- Все возможно. Однако описания настолько красочны, что наводят на мысль, что это скорее всего реальность. Кроме того, что это за галлюцинация, в которой задействованы жильцы нескольких домов, в общей сложности более тысячи человек, да еще пожарные и работники милиции?
- Вы меня разыгрываете?
- Ничуть. Конечно, документальных свидетельств у меня нет. Это всего лишь слухи. Но я привык, что почти всегда за слухами стоит реальное событие.

Предыдущая страница 15 Следующая страница


Солнце мертвых 16

Некоторое время приятели рассуждали о слухах и нечистой силе, а потом разошлись по домам.
С тех пор Володя Еремин, заинтересовавшись этой историей, принялся тщательно выяснять ее подробности. Сначала он просто хотел опровергнуть Артура, но чем больше углублялся в суть вопроса, тем очевиднее становилось, что за слухами скрываются реальные события. Розыски в архивах подтвердили, что Лиходе-евка - место ссылки людей, обвиненных в колдовстве, а то, что старое кладбище существовало на самом деле, подтверждалось и вовсе просто. Оно было обозначено на изыскательских планах. Свидетели событий в домах по проспекту Химиков тоже существовали. Правда, рассказывали о них как-то туманно, словно все это происходило с ними во сне. Следов таинственной Петуховой обнаружить не удалось. А вот факт убийства двух ученых был зафиксирован достоверно. Словом, загадка старого кладбища так и осталась тайной за семью печатями.
Шло время. Грянула перестройка, следом новые события, а Володя так и не разобрался в этой истории до конца. Между тем она очень интересовала его.
Артур Степанович считал, что пролить на нее свет могут аборигены слободки - Лиходеевки.
По его мнению, здесь до сих пор обитают люди, так или иначе связанные с многовековой историей деревушки, возможно, даже причастные к темным культам.
Надо сказать, что Еремин с течением времени стал подлинным фанатиком своего краеведческого дела. Музей поглощал настолько, что он даже не женился. История была одновременно его и возлюбленной, и мучительницей, а музей - домом.
Множество раз он бродил по крошечной улочке, пытаясь вступить в контакт с обитателями, но все было тщетно. Иногда ему казалось, что и обитателей-то никаких нет. Домишки стояли точно вымершие. Несколько раз Володя пытался просто ворваться в какую-нибудь ветхую хату. Однако ему никто никогда не отворял дверей. Между тем он точно знал, что за этими дверьми имеются обитатели.
Из печных труб изредка шел дым, а во дворах некоторых домов лаяли собаки. Случалось, сталкивался с жителями этих домов - ветхими замшелыми старухами. Он заговаривал с ними, но облаченные в черное создания даже не смотрели в его сторону.
С целью выяснить имена и фамилии людей, проживающих здесь, он даже обратился в ЖКО, на территории которого находилась деревенька. Там довольно странно на него поглядели, но помогли. Скоро в руках у Володи была справка, в которой перечислялись все граждане, проживающие на улице Августа Бебеля - так громко называлась единственная улочка деревушки. Но два десятка фамилий мало что говорили пытливому исследователю. Почти всем людям, указанным в списке, было далеко за семьдесят. Единственным молодым обитателем деревушки оказался владелец дома № 6 - работник химкомбината, двадцатитрехлетний Станислав Александрович Недоспас. Как оказалось, Станислав Александрович не так давно закончил химико-технологический институт и сейчас возглавлял одно из подразделений центральной лаборатории комбината. «Вот тот, кто, возможно, поможет в моих изысканиях, - потирал от восторга руки Володя. - Не может быть, чтобы человек, пусть даже и молодой, но живущий на этой улочке, не знал ее тайн». И он решил незамедлительно встретиться с неведомым ему Недо-спасом.

2

- Вроде здесь, - неуверенно сказал водитель милицейского микроавтобуса, притормозив возле кургузого приземистого сооружения, называемого в народе «стекляшкой».
Члены оперативной группы вылезли из микроавтобуса и двинулись к входу. Вместе со всеми на асфальт вылез лейтенант Андрей Копытов. Он осмотрелся и обнаружил, что район этот ему в общем-то знаком. Июньское утро было довольно прохладное. Ночью прошел дождь, и небо еще не развеялось. Клокастые серые тучи неслись, казалось, над самыми головами. На мокром асфальте, среди луж и мусора, принесенного водой, виднелось множество дождевых червей. Часть из них не шевелилась, но большинство старалось изо всех сил скорее уползти с опасного места, где они неизбежно должны быть раздавлены ногами прохожих. Андрей поразился, сколь много этих бледно-розовых и серых тварей копошится на земле. Словно кто-то нарочно разбросал их.
На червей обратил внимание не только он.
- Черви - это что же, насекомые? - спросил, ни к кому конкретно не обращаясь, водитель микроавтобуса, которого, как знал Копытов, звали Николаем.
Кто-то хмыкнул.
- Червь - беспозвоночное животное, - сообщил судмедэксперт Раппопорт.
- Беспозвоночное, значит, - повторил Николай, - ясно, товарищ врач. А почему эти беспозвоночные представлены здесь в таком изобилии?
- Вода затопила их ходы, поэтому и повылазили…
- Ага-ага…
Члены оперативной группы почему-то остановились и стали внимательно смотреть себе под ноги.
- Ну, довольно зоодискуссий, - с чуть заметным раздражением произнес руководитель группы капитан Казаков, - пора за дело.
И он, не смотря под ноги, двинулся к павильону. Андрей тоже пошел следом, но в отличие от начальника старался не наступать на червей.
Возле открытой двери «стекляшки» стояли несколько человек. Судя по их лицам, зрелище, которое предстояло увидеть опергруппе, было не из приятных.
Капитан, не обращая внимания на собравшихся, уверенно открыл дверь и шагнул в помещение. За ним следом вошли остальные.
В первый момент Андрей ничего не увидел. Внутри «стекляшки» было темно.
- Включите кто-нибудь свет! - распорядился капитан.
Андрей поискал глазами выключатель, но его опередил водитель. Раздался щелчок, но свет не вспыхнул.
- …Твою… - ругнулся Николай, - лампочки разбиты.
- Посветите фонариком и освободите окна. Окна действительно были плотно зашторены какой-то грубой тяжелой материей, вроде брезента.
Андрей сорвал брезент, и тусклый свет заполнил внутренности «стекляшки». Теперь было хорошо видно, что на земляном полулежали двое.
Капитан склонился над одним из лежащих и посветил фонариком в мертвое лицо.
Электрический луч осветил искаженное невероятной гримасой лицо. Вытаращенные глаза, разинутый в застывшем крике рот… Физиономия была настолько искажена, что не сразу удалось определить возраст пострадавшего. Капитан перешел к следующему трупу. Тот находился значительно дальше, и Андрей плохо различал его очертания. Он шагнул следом за капитаном. Человек лежал на животе, казалось, до предела втянув голову в плечи. Что-то странное было в его позе. Присмотревшись, Андрей с ужасом обнаружил, что голова у трупа вовсе не втянута в плечи. Она попросту отсутствовала.
- Ничего себе! - воскликнул обычно невозмутимый капитан. Он перевернул труп и посветил фонариком. Черные сгустки крови запеклись на шее причудливой бахромой. Казалось, она обмотана обрывком тряпки. Подскочил судмедэксперт.
- Ого! - присвистнул он.
- Что такое? - капитан посмотрел в его сторону.
- Такое впечатление, что голова просто оторвана. Да, явно оторвана. Края разорванных кожных тканей ясно свидетельствуют об этом. Несомненно, никаким оружием не пользовались. От ножа или, скажем, топора остаются явственные следы.
- Голова скорее всего где-то здесь, - сказал капитан, - вряд ли преступник унес ее с собой в качестве сувенира. Ищите!
Андрей вместе со всеми осматривал темные углы и молил Бога, чтобы честь подобной находки принадлежала не ему.
- Нашел! - воскликнул шофер. Он нагнулся и поднял с земли круглый черный предмет. Держал он голову за волосы. Андрей старался не смотреть, однако невольно глянул, и его чуть не вырвало. Лицо несчастного было совершенно черное.
Капитан Казаков, видимо, заметил состояние лейтенанта.
- Копытов, выйдите на улицу и допросите свидетеля.
Андрей пулей выскочил из «стекляшки».
Свидетель, допросить которого ему предстояло, собственно, и был тем, кто первым наткнулся на трупы. Сейчас он стоял, прислонившись к стене «стекляшки», и равнодушно курил. Чувствовалось, что все происходящее в высшей степени ему безразлично. К тому же от него явно попахивало перегаром.
- Расскажите, пожалуйста, как вы обнаружили трупы, - вежливо начал Андрей.
- А чего рассказывать, - небрежно произнес свидетель, - зашел сюда, смотрю, они лежат. - По окончании тирады его небритое лицо приняло еще более хмурое выражение.
- Рассказывай, Муртасов! - произнес стоящий рядом пожилой мужчина, видимо, местный общественный активист.
Небритый презрительно посмотрел на него и сплюнул.
- Значит, так, - жестяным голосом начал он, - встал я сегодня рано.
- Потому как с похмелья, - язвительно сказал активист.
- Точно. Была охота похмелиться. Дома, само собою, пусто. Вышел я во двор. Еще дождь не кончился. Самый ливень как раз шел. Стою в подъезде, кумекаю, кто бы налил. Вспоминаю, что поблизости этот павильончик поставили с целью торговли спиртными напитками. Может, думаю, там нальют. Ну и бегом сюда… Но не налили, - удрученно произнес он, - наоборот, на неприятности нарвался.
- В котором часу это было? - поинтересовался Андрей.
- Часов в семь, а может, раньше.
- А вы здесь уже бывали?
- Нет. Просто слышал, что пивнушка тут будет, вот и пришел.
- А потом что?
- Пошел домой.
- Так просто и пошли?
- А чего…
- Вот вы говорите, что пришли сюда около семи. Неужели дверь была открыта?
- Само собой, а то как же я вошел внутрь. Открыта, очень даже открыта! Я вошел, было темно, чиркнул спичкой, вижу - лежат. Думаю, бухие. Может, не допили… Подошел к одному, снова зажег спичку, а он без головы… Ну я и ушел.
- Сразу же сообщили в милицию?
- Да нет. Автоматов телефонных тут поблизости нет, я через часок пошел к соседу, вот к нему, - он кивнул на активиста, - у него телефон… От него и позвонил.
- Все точно, - подтвердил сосед.
Копытов записал показания и вернулся в «стекляшку».
- Итак, - диктовал судмедэксперт, - погибшие: один - мужчина лет тридцати, другой - лет сорока. В первом случае смерть наступила от проникновения в брюшную полость крупного предмета неправильной формы. Я даже готов предположить, что этим предметом могла быть человеческая рука. Звучит, конечно, довольно странно, но коли одному оторвали голову, то почему другому не могли пробить живот рукой?
- Это гипотеза или утверждение? - иронически спросил Казаков.
- Пока не ясно, - серьезно ответил эксперт, - нужны лабораторные исследования.
- Что же тут произошло? - с любопытством спросил Андрей.
- А, Копытов? - посмотрел в его сторону капитан. - Показания свидетеля записали? Ладно. Что произошло? Мы бы и сами хотели это знать. Голова оторвана, живот проткнут… Вроде действовали какие-то суперкаратисты, ниндзя какие-то… Но главное не в этом. Мне непонятно одно. Что здесь делала эта парочка? Ребята, видать по всему, крепкие и, несомненно, тертые. По наколкам можно определить. Документов при них нет. Конечно, личность установим, но не в этом дело. Чем они тут занимались? Такое впечатление, словно тут производили раскопки. Вон в углу ломы, лопаты, кирки. Отбойных молотков только не хватает. Если здесь, как мне сообщили, планировалось открыть кафе, то где оборудование?
Ну допустим, пока не завезли. Но ямы-то копать для какой цели? Кроме того, несомненно, они тщательно маскировались. Окна плотно задрапированы, дверные стекла замазаны мелом, причем совсем недавно. Все сделано для того, чтобы с улицы было невозможно увидеть, чем они занимаются. И вот что еще странно. Здесь, несомненно, копали, но ям нет, словно их кто-то быстренько засыпал. Кругом свежая земля, какие-то обрывки истлевшей ткани, трухлявое дерево… Пока ничего понять нельзя. Нужно установить, кому принадлежит этот павильон и кто такие погибшие. Таково ваше задание, лейтенант, и выполнить его нужно незамедлительно, даже учитывая, что сегодня суббота.
«Хорошо ему раздавать задания, - сумрачно размышлял лейтенант Копытов, сидя за рулем потрепанных милицейских „Жигулей“. - Сейчас Казаков, конечно, отправится домой или на дачу». Копытов знал, что капитан был завзятым огородником и много сил отдавал своему приусадебному участку. Рассказывали, что он выращивает на нем какие-то сверхъестественно сладкие арбузы, виноград и даже грецкие орехи. Поговаривали, что он имеет неплохой доход от этого своего увлечения. Что ж? А почему бы и нет?! Время нынче такое, что на одно жалованье жить ох как трудно, особенно если у тебя большая семья. К счастью, у Копытова семьи пока не было.
Размышляя о том о сем, Андрей равнодушно смотрел на дорогу. Погода по-прежнему стояла хмурая. Дождя не было, но казалось, он вот-вот возобновится. Несмотря на ненастье, на улицах было много машин. Большинство, видимо, спешили на дачи, на рыбалку, в лес, стремясь как можно рациональнее использовать выходной.
«На рыбалку смотаться было бы неплохо», - мечтательно подумал Андрей. Он вдруг вспомнил о невероятном количестве дождевых червей перед павильоном, где произошло страшное убийство. Интересно все же, кто убил этих двоих? Он вновь представил оторванную голову и передернулся от внезапного озноба. Выяснить, кто хозяин пресловутого павильончика, не составило труда. Копытов позвонил знакомому чиновнику из районной администрации, тот, в свою очередь, дал телефон человека, который занимался подобными вопросами. Оказалось, что павильон принадлежит некоему Ивану Ивановичу Гомельскому - генеральному директору малого предприятия «Серна». Скоро Андрей стоял возле солидной металлической, обитой кожей двери. Причудливые трели звонка, еле слышно раздававшиеся в глубине квартиры, по-видимому, звучали впустую. Рядом щелкнул замок, и из-за двери, надежно удерживаемой массивной цепочкой, выглянуло настороженное лицо пожилой женщины.
- Нету их, - недружелюбно промолвила она, - на дачу уехали.
- А где дача находится? - поинтересовался Андрей.
- Не знаю, - еще более недружелюбно произнесла женщина и хотела захлопнуть дверь.
- Подождите, - остановил ее Андрей, - я из милиции, мне необходимо узнать…
- Из милиции?! - не дав договорить, с любопытством воскликнула женщина. - А документик предъявите!
Андрей достал удостоверение. Она несколько минут изучала внимательно его, переводя взгляд с фотографии на оригинал.
- А что случилось? - с еще большим любопытством спросила она.
Не вдаваясь в подробности, Андрей сообщил, что расследует серьезное преступление и Гомельского ему видеть нужно срочно.
- Сейчас я дам вам адрес, - сказала соседка и, не снимая цепочки, удалилась в глубь квартиры. Через пару минут она появилась, держа в руках клочок бумаги.
- Так какое все-таки преступление? - нетерпеливым шепотом произнесла она.
- Страшное! - сказал Андрей, чтобы отвязаться, и поспешил вниз.
Только на улице он посмотрел в бумажку с адресом. Дача Гомельского находилась довольно далеко, в Невидово, километрах в ста от города. Андрей решил позвонить начальству в ожидании дальнейших инструкций. Он по рации связался с капитаном. К его удивлению, тот оказался в управлении.
- В Невидово, говоришь? - переспросил он. - Ну что ж, поезжай и немедленно привези его в город.
- А если откажется ехать?
- Не откажется, - уверенно сказал Казаков. Через два часа Копытов был в Невидово.
Дачная сия местность, как уже сообщалось, находилась на порядочном расстоянии от города. Сам Светлый, несмотря на свое более чем тридцатилетнее существование, по-прежнему был окружен непроходимыми лесами. Надо полагать, что леса давным бы давно свели, но огромные топкие болота, среди которых стояли леса, препятствовали их уничтожению. Конечно, были и неподалеку от города места, пригодные для землепользования. Там часть горожан из тех, кто попроще, разбивала на шести сотках садики и огородики, гордо именуемые дачами. Однако Невидово было из совсем другой оперы. Здесь каким-то чудом сохранился вековой сосновый бор. Место было сухое и возвышенное, неподалеку протекала тихая полноводная река, а еще ближе находилась старица этой же реки, превратившаяся в озеро. Словом, не место, а благодать! Строить там дачи много лет назад начало городское начальство, и не на жалких пятачках; угодья отхватывали себе по полгектара, иной раз и по гектару. Дома - не убогие хибары, а хоромы, в которых можно было жить и зимой, - стояли прямо в лесу, отгороженные друг от друга высокими заборами. В народе это место прозвали дворянским гнездом.
В последнее время номенклатуру потеснили новые хозяева жизни. Дома, которые они возводили, отличались причудливой смесью роскоши и безвкусицы. Казалось, их владельцы соперничали друг с другом в демонстрации своего достатка, да, видимо, так оно и было.
Андрей остановил «Жигули» возле одного из именно таких домов. Дом был построен якобы в готическом стиле - стрельчатые окна, остроконечные башенки - и напоминал замок в миниатюре.
На звонок долго никто не отвечал, наконец калитка массивных ворот скрипнула, и возникла довольно миловидная женщина средних лет в очень смелом купальнике. Она оглядела Андрея с головы до ног и поинтересовалась, что ему надо. Лицо дамы было невозмутимо и холодно. Не потеряло оно своей невозмутимости, когда он сообщил, с какой целью хочет видеть хозяина дома. Она молча кивнула, приглашая войти.
- Ваня, это тебя! - крикнула она куда-то в глубь дома.
- Кто еще? - послышался в отдалении недовольный голос.
- Выходи, увидишь.
Вскоре на пороге дома появился массивный человек средних лет, облаченный в яркий спортивный костюм. Лицо его было красно, словно он только что вышел из бани. Он окинул взглядом Андрея и неуверенно улыбнулся. Казалось, он силится и не может вспомнить, кто перед ним. С первого же взгляда Андрею показалось, что хозяин дома навеселе, приблизившись к нему, он понял, что не ошибся. Густой запах алкоголя окутывал Гомельского.
Поняв, что гость ему незнаком, Гомельский посуровел. Его ярко-синие навыкате глаза остекленели, губы сжались в ниточку.
- Что надо? - грубо спросил он.
- Я из милиции, - сообщил Андрей. - Киоск, который расположен по проспекту Химиков, вам принадлежит?
Хозяин насупился, пытаясь сообразить, о чем его спрашивают.
- Ему, - подтвердила стоявшая рядом дама в купальнике, - а в чем, собственно, дело?
- Дело в том, - небрежно сообщил Андрей, пользуясь возможностью поставить наглецов на место, - что в киоске, вернее в павильоне, произошло преступление.
- Какое?! - в один голос воскликнули оба.
- Убийство.
Некоторое время сохранялось молчание, видимо, его сообщение требовалось обдумать.
- А кого именно убили? - наконец спросила дама.
- Вот это мы и хотели выяснить, - холодно сказал Андрей, - убиты двое, их личности не установлены. Словом, Иван Иванович, собирайтесь. Вы нужны в городе.
- У-би-ты?! - по слогам произнес Гомельский. - Паша и Коля убиты?! - Он побледнел, и Андрею на миг показалось, что сейчас его хватит удар.
Дама в купальнике восприняла сообщение более спокойно.
- Поезжай, Ваня, с товарищем милиционером, - без всякого волнения сказала она, - разберись, в чем там дело, и возвращайся.
- Дело в том… - замялся Гомельский, беспокойно смотря на супругу, - что я несколько… - он замолчал, обдумывая, что бы сказать, - …принял… И не могу сесть за руль.
- Ничего, я вас довезу, - уже дружелюбнее сказал Андрей.
- Замечательно! - теперь Гомельский был само добродушие. - Через пару минут я буду готов.
По дороге Гомельский болтал на самые отвлеченные темы, однако почти не упоминал о роде своей деятельности. Он, правда, сообщил, что в павильоне собирался организовать летнее кафе.
- Почему же там нет никакого оборудования? - поинтересовался Андрей.
- Не успели завезти, - быстро сказал Гомельский, - пока организационный период.
- Что-то вы долго раскачиваетесь, на делового человека не похоже.
Гомельский молчал, что-то обдумывая.
- А как их убили? - неожиданно спросил он.
- На опознании увидите, - сказал Андрей.
- А может быть, это все-таки не мои сотрудники? Что-то не верится, что их могли убить, тем более обоих сразу. Они сами кого хочешь… - он запнулся.
- Поэтому я за вами и приехал, чтобы вы прояснили обстановку.
- Конечно, конечно… Но все же странно.
- Что они там все-таки делали?
- Охраняли вверенный им объект.
И сколько Андрей ни пытался расспросить своего пассажира, Гомельский больше о павильоне и его охране не заговаривал. К концу пути он протрезвел и замолчал, предпочитая угрюмо смотреть на дорогу.
Перепады настроения Гомельского несколько утомили Андрея, поэтому он испытал облегчение, когда сдал своего подопечного из рук в руки капитану Казакову, который, к его удивлению, до сих пор находился в управлении. После этого Андрей был отпущен отдыхать.
Первый, с кем столкнулся Андрей, придя в понедельник на работу, был капитан Казаков.
- А, лейтенант, - протянул он, как показалось Андрею, с легкой насмешкой. Не поняв ее причины, Андрей внимательно посмотрел на начальника, но лицо того не выражало ничего определенного. Похоже было, что Казаков еще полностью не проснулся, поскольку выглядел заспанным и угрюмым. Однако за свое недолгое знакомство с Казаковым Андрей успел понять, что этот человек не так прост, как кажется на первый взгляд. Несколько раз он вот с такой же неопределенной усмешкой находил ответ на вроде бы неразрешимую загадку. Андрею даже казалось, что рассказы о садоводческих увлечениях Казакова исходят не от кого иного, как от него самого. Мол, смотрите, какой я примитивный деревенщина, а чего от деревенщины ждать. С такого и спрос поменьше, и стружку снимают пореже. Зато в случае удачи недоуменно разводят руками: мол, наш-то тютя, оказывается, соображает… Впрочем, возможно, это всего лишь домыслы Андрея.
- Пойдем в кабинет, - сказал Казаков, - познакомлю тебя с кое-какими обстоятельствами дела, ну того, с убийствами в «стекляшке». Допросил я позавчера этого Гомельского. Свозил на опознание трупов. Посмотрел бы ты на него. Побелел весь, когда ему тела предъявили. Чуть в обморок не упал. Опознал! Мои, говорит, работники, Балашов и Курехин. И знаешь, что интересно? Курехина этого я когда-то брал. Матерый гад. О мертвых плохо не говорят, но, по-моему, туда ему и дорога. Одним мерзавцем меньше стало. Три ходки у него было. Всего полгода назад освободился.
- А по какой статье проходил? - поинтересовался Андрей.
- Грабеж. Тридцать пять лет ему было, из них пятнадцать провел в местах заключения. Еще несовершеннолетним первый раз сел. Словом, та еще личность. Правда, особым авторитетом в преступном мире он не пользовался, видать, поэтому и пристроился у Гомельского.
- А почему не пользовался авторитетом?
- Кто его знает, - неопределенно ответил капитан. - Словом, с одним разобрались. Да и второй - Балашов - такой же. Тоже судим, правда, давно. Последнее время работал грузчиком в продовольственном магазине, но его и оттуда поперли. Даже в грузчиках не смог удержаться. Впрочем, не в них дело. Конечно, главный объект нашего интереса - Гомельский. Не местный, но живет в Светлом уже лет пять. Некоторое время был заместителем директора того самого магазина, где трудился грузчиком Балашов, потом создал собственный кооператив, а вот теперь возглавляет малое предприятие «Серна». Серна - быстроногое животное, - усмехнулся Казаков, - скачет то сюда, то туда, словом, на месте не стоит. Самое главное, я никак не мог добиться, что эти молодцы делали в этом так называемом кафе. Охраняли, твердит Гомельский. Чего там, спрашиваю, охранять? Ведь пусто же внутри. Так положено, отвечает. А кирки да лопаты зачем? Планировку внутри собирались делать. Словом, врет без зазрения совести. Но вижу, напуган страшно. Оторванная голова его добила.
- Ну и каков же вывод? - Андрей с интересом смотрел на своего начальника.
- Вывод? - Выводы пока еще рано делать. Впрочем, скажу тебе откровенно, ничего определенного от Гомельского я не добился. Кое-какие предположения, конечно, у меня есть. Могла, скажем, иметь место какая-то разборка. Два трупа - ее результат. Это, конечно, наиболее вероятно.
В этот момент раздался телефонный звонок. Капитан снял трубку.
- Из морга, - шепотом сообщил он, прикрыв ладонью мембрану. - Сейчас что-нибудь новое узнаем.
Внезапно глаза его округлились.
- Как похитили?! - воскликнул он. - Да вы понимаете!.. Нет, не знаю! Хорошо, сейчас буду.
- Ну, дела! - посмотрел Казаков на Андрея, положив трубку. Его круглое бабье лицо внезапно потеряло свое сонное выражение. Маленькие глазки, казалось, увеличились в размере и заблестели.
- Ну, дела, - повторил он в изумлении. - Убитых-то наших, того… Украли…
- Как украли?! - не понял Андрей.
- Из морга украли! Так-то вот. Едем срочно туда.
Приземистое одноэтажное здание морга размещалось на самых задах городской больницы, но, судя по всему, было не самым последним в числе ее подразделений. Во всяком случае, оно выглядело опрятным и ухоженным, чего нельзя было сказать о большинстве корпусов больницы.
Чувствовалось, что обитель скорби окружена чуткой и неусыпной заботой. Небольшая площадь перед зданием была аккуратно заасфальтирована и засажена по краям пестрыми цветами. Две скамейки перед входом в здание были выкрашены веселенькой голубой краской. Возле них прогуливались несколько жирных голубей. Казалось, перед нами не место последнего или предпоследнего покоя, а заведение культуры, скажем, клуб или библиотека.
Несмотря на ранний час; вокруг морга кипела жизнь. Сновали какие-то благообразные старушки, повязанные до глаз сиротскими платочками. Они не обращали друг на друга внимания и, видимо, старались показать, что не знакомы между собой, хотя были похожи друг на друга, словно инкубаторские цыплята. Резким им контрастом была другая группа граждан, тоже словно на одно лицо. Она состояла из молодых ребят, одетых в широкие, преимущественно зеленые брюки и, несмотря на жару, просторные кожаные куртки. Молодые люди, напротив, тянулись друг к другу и теперь стояли группкой, что-то горячо обсуждая. Когда милицейская машина приблизилась к зданию, модные ребята, словно чего-то испугавшись, поспешно разошлись прочь, но далеко не ушли, а встали поодаль и наблюдали за происходящим. Старушки же повели себя иначе. Они сгрудились возле машины и, отталкивая друг друга остренькими локтями, чуть не сбили с ног вылезших капитана и Андрея.
- Обмыть не надо ли? - послышался вкрадчивый шепот. - Молитву почитать, свечей, образков, венчиков погребальных…
Капитан в недоумении вытаращился на богомолок.
- Милиция! Милиция! - зашуршало сзади. Старухи испуганно вспорхнули прочь.
Андрею уже несколько раз приходилось бывать в морге, но до сих пор он не мог привыкнуть к этому печальному месту. Больше всего его угнетал запах. Может, запаха вовсе и не было, но Андрею казалось, что все вокруг пропитано густой трупной вонью. Впрочем, запах, конечно, присутствовал, хотя и не столь сильный, каким он казался Андрею.

Предыдущая страница 16 Следующая страница


17 Алексей Атеев

При виде милиции заведующий моргом, вернее, главный патологоанатом городской больницы поспешно поднялся со своего кресла и вышел навстречу.
- Ума не приложу, - растерянно сказал он вместо приветствия, - кому понадобилось их похищать?
- Здорово, Кузьма! - добродушно произнес Казаков, протягивая руку патологоанатому.
Но озабоченный Кузьма руку хотя и пожал, но на приветствие не реагировал и растерянно чесал лысую голову. Весь его вид выражал полнейшее недоумение. Андрею даже стало жалко несчастного заведующего моргом, у которого так легко и просто пропадают мертвецы. Однако он внутренне одернул себя и строго посмотрел на разгильдяя Кузьму. Тот, видимо, ощутил серьезность ситуации, потому что еще больше покраснел и, бросив чесать лысину, стал теребить воротник крахмального халата.
- Прихожу утром, - смущенно докладывал он Казакову, - санитарка Евлампия Макаровна как обухом… Двух, говорит, не хватает. Я сначала не поверил. Бегу в прозекторскую, открываю холодильник - точно, нету! Да холодильник и закрыт не был. Стекла разбиты. Кругом осколки. Двадцать лет работаю, первый раз на моей памяти подобный случай. Не воровали до сих пор трупы. Не воровали! Что за времена такие! Ну скажи на милость, Мирон Захарович, - горячо обратился он к Казакову, - на кой им трупы? Мыло, что ли, варить? - он махнул рукой. - Словом, посмотрел я на это безобразие и вам звонить, да и за стекольщиком сразу послал. Уже стеклят окна. До главврача дошло! Скандал! Ну кому они нужны?
- Там что же, работает стекольщик? - строго спросил Андрей. - Вы нам следы преступления уничтожили!
Однако вполне уместное это замечание почему-то рассмешило странного Кузьму. Он внезапно залился мелким рассыпчатым смехом.
- Именно мыло! - закричал он. - Вон те, - он кивнул на толпящихся за окнами молодых людей - и сперли. Они и отца родного пустят на мыло, коли выгода будет.
- Кстати, кто это такие? - осведомился Казаков.
- Бизнесмены. Ритуальные услуги. Похоронное бюро «Эдем» и ритуальная фирма «Алилуйя». Закопают, раскопают и снова закопают, только денежки плати! Орлы!
- Орлы падалью не питаются, - возразил начитанный Андрей.
Кузьма только хмыкнул, и его лицо снова приняло горестное выражение.
Андрей продолжал строго взирать на провинившегося анатома, у которого из-под носа похищают вверенные ему трупы, но Казаков, казалось, отнесся ко всему спокойно.
- Идем посмотрим, - сказал он, ни к кому, собственно, не обращаясь, и первый пошел на место преступления. Он двинулся вперед, видимо, хорошо зная дорогу. Остальные последовали за ним. Андрей шел последним и чем ближе подходил к двери прозекторской, тем у него сильнее дрожали ноги.
Однако, к его облегчению, разъятых трупов внутри не обнаружилось. Там находились только две санитарки. Пожилая дородная женщина, видимо, та самая Евлампия Макаровна, равнодушно посмотрела на вошедших и отвернулась, зато другая - жгучая брюнетка в белоснежном халате с бриллиантовыми серьгами в ушах - с любопытством уставилась на Андрея, а потом почему-то подмигнула ему.
- Здорово, голубки, - капитан посмотрел на брюнетку, - все хорошеешь, Софико.
- А почему нет! - Та во весь рот улыбнулась, открыв два ряда белоснежных острых зубов. - Ты же знаешь, начальник, я женщина простая, веселая. Жить люблю, что мне эти жмурики… - она кивнула в сторону холодильника. - Им гнить, нам жить!
Не вступая в дискуссию, капитан отворил дверь холодильника, и у Андрея подкосились ноги. Это и было самое худшее. Кругом лежали обнаженные тела того ужасного цвета, который делает человека совершенно неузнаваемым.
Странно, но Андрей, обычно спокойно относившийся к виду жертв на месте преступления, в морге страшно волновался и почти терял сознание. Вот и сейчас он почувствовал, что тошнота подкатывает к горлу, а голова наполняется стеклянным дымом.
Капитан, видимо, заметил его состояние. Он внимательно посмотрел на Андрея и приказал ему остаться в прозекторской.
- Что, студент, нанюхался? - спросила пожилая санитарка, а вторая, та, что с бриллиантами, захохотала.
- Я не студент, - строго ответствовал Андрей, - а лейтенант милиции.
- Ой-ой! - еще пуще захохотала бриллиантовая, - гляди-ка, Евлампия Макаровна, лейтенант!
- Ладно, оставь его, Софико, дело-то серьезное.
В этот момент в прозекторской снова появились Казаков и Кузьма.
- Так, дамочки, - неожиданно грубо оборвал завязавшийся разговор Казаков, - пошли прочь! - Санитарки, не торопясь, удалились.
- Дело-то и впрямь серьезное, - повторил капитан слова пожилой санитарки. Он внимательно стал изучать пол перед окном. - Включи-ка весь свет, Кузьма, - скомандовал он. - Так-так. Однако! Ко-пытов, - позвал он Андрея, - посмотри ты. Что видишь?
Андрей присмотрелся и с трудом разглядел на каменном полу едва заметные отпечатки босых ног. Собственно, только передней половины ступни и большого пальца.
- Похоже на следы, - сообщил он.
- Ага, на следы… - капитан приблизился к подоконнику и стал внимательно разглядывать его поверхность.
- Стекло выбили изнутри, - уверенно сообщил он.
- Не может быть! - воскликнул Кузьма.
- Вне всякого сомнения. Кто-то проник сначала в прозекторскую, выбил стекло и вытащил трупы. Интересно, и голову этого Курехина захватили.
- Голову я пришил, - отозвался Кузьма, - может зря, а?
- Чего уж теперь, - Казаков поморщился, - с головой, без головы… Но вот следок этот на полу меня беспокоит. Странный какой-то следок. Если бы я верил в разную чертовщину, то подумал бы, что эта криминальная парочка трупов покинула морг своими ногами. Так, лейтенант. Осмотри все хорошо еще раз, может быть, что-нибудь найдешь.
Андрей принялся старательно исследовать место преступления, а Казаков между тем принялся за Кузьму.
- Все-таки, доктор, - обратился он к нему, - расскажите мне подробнее об исчезнувших. Как они выглядели, предполагаемая причина смерти… ну и все остальное, о чем сочтете нужным сообщить.
- Значит, так, - начал Кузьма, - поступили они в субботу, в первой половине дня. Вскрытие провели часа через два. Оба, по-видимому, из уголовной братии, судя по татуировкам. Один из них, который без головы, болен туберкулезом. Что касается причин смерти… - Кузьма запнулся. Молчал и Казаков.
- Как ты знаешь, - наконец продолжил Кузьма, - один из них скончался оттого, что голова его была отделена от туловища…
- Что ты кота за хвост тянешь! - не выдержал капитан. - Про голову я все знаю, хотелось бы выяснить, как эта самая голова была отделена от туловища.
- Похоже, ее оторвали, - запинаясь, объявил Кузьма.
- Возможно ли это?
- В принципе возможно. В литературе описаны случаи, когда очень крупные животные отрывали голову человеку. Не откусывали, а именно отрывали.
- Какие конкретно животные?
- Ну тигр, например, ударом лапы, или горилла…
- Ага, горилла…
- Понимаешь, нигде на шее нет никаких следов оружия. Несомненно, мышцы, позвонки, сосуды просто-напросто порваны и сломаны. Чудовищная, должно быть, сила приложена.
- Что ж, это, по-твоему, горилла сделала? Я что-то не видел, чтобы у нас гориллы по улицам разгуливали.
- Есть очень сильные физически люди.
- И что, случаи, когда один человек оторвал другому голову руками, тоже зафиксированы в литературе?
Кузьма пожал плечами.
- Значит, не зафиксированы. Так кто же ему башку оторвал?
- Что ты ко мне привязался! - взорвался Кузьма, - это твое дело - выяснять, что и как.
- Ну а второй? - не отвечая на реплику, спросил Казаков.
- Проткнули каким-то тупым предметом довольно большого диаметра.
- Каким же?
- Я не знаю. Предположим, толстой палкой.
- И опять нужна неимоверная сила?
- Именно. Кстати, в ране я обнаружил крошечные обрывки ткани. Очень старой ткани, почти полностью истлевшей. Так что делай выводы, сыщик.
- Где эти обрывки?
- У меня. Будешь уезжать, отдам.
- И все-таки, с какой целью их похитили? Твое мнение.
- Трудно сказать. Может, чтобы скрыть еще какие-то следы.
- Хорошо, пошли на улицу.
Они вышли на солнечный свет, и Андрей с облегчением вдохнул воздух полной грудью. Атмосфера морга казалась насыщенной миазмами. Под разбитыми окнами валялась груда осколков стекла. Казаков принялся исследовать их. Потом разочарованно вздохнул: никаких следов. Неожиданно его внимание привлек зазубренный осколок, торчавший из рамы. Он присмотрелся к нему, потом достал из кармана полиэтиленовый пакет, осторожно вынул кусок стекла из рамы и положил его в пакет.
- Что-нибудь интересное? - с любопытством спросил Андрей, осколок показался ему ничем не примечательным.
- Отдам в лабораторию. Путь посмотрят. Жаль, что под окном асфальт. К тому же ночью опять лил дождь. Следов нет.
Казаков обернулся и посмотрел на стоящих поодаль старушек и парней в коже, с любопытством следящих за его манипуляциями.
- Эй вы, мортусы! - крикнул он. - Не видели ничего интересного?
Обе группки засмеялись, хотя и на разные голоса, но с одинаковым ехидством.
- Поехали! - Казаков двинулся к машине, а Андрей поплелся за ним.
Открыв дверцу, капитан посмотрел на Кузьму, стоящего на крыльце морга.
- Будь здоров, трупорез! Найдешь что-нибудь новенькое, позвони.
- Учились мы с ним в одном классе, - сообщил Казаков, когда машина выруливала на шоссе. - Потом сюда приехали вместе. Женаты на двоюродных сестрах. Словом - родственники.
- И все-таки, - перебил Андрей капитана, - в чем тут дело, Мирон Захарович, как, по-вашему?
Капитан пожал плечами.
- Знаю не больше твоего. Но надеюсь сегодня узнать еще что-нибудь. Сейчас отдам команду привезти в управление этого Гомельского. И уж сегодня допрошу его с пристрастием. И сегодня приглашать его вежливо не буду. Пошлю пару омоновцев при полном параде. Надеюсь, он поймет, что к чему.
Прошло не более часа, и вот два бравых хлопца ввели в кабинет капитана все того же Гомельского. Вид у него был слегка помятый. Хотя день был в самом разгаре, похоже, что его подняли прямо с постели. Его лицо было словно ошпарено кипятком, волосы всклокочены, глаза перебегали с одного предмета на другой. К тому же от Гомельского опять исходил мощный запах перегара. Словом, вид у удачливого бизнесмена был не самый лучший.
Омоновцы вышли. Гомельский стоял, переминаясь с ноги на ногу, и безуспешно пытался придать своему лицу выражение наглости. Увы, не удавалось. Только растерянность, смешанная со страхом, читалась на помятой физиономии.
- Чего вы гримасничаете, Гомельский? - спросил Казаков.
- Я… - начал коммерсант и запнулся.
- Ну, ну! - подбодрил его капитан.
- Я не понимаю, по какому праву…
- Опять двадцать пять, - усмехнулся Казаков. - По какому праву? Да потому что вы - преступник!
- Почему это я лреступник? Сейчас не тридцать седьмой год, чтобы хватать людей прямо из собственной постели. Я ведь и пожаловаться могу. И тогда вам не поздоровится. Точно не поздоровится.
- Да неужели? - прервал поток угроз капитан. - Страшно-то как! Сейчас в штаны наложу от ужаса. - Простоватое лицо капитана и вовсе приняло придурковатое выражение. Андрея даже покоробила вся эта сцена, но он не подал виду. Спектакль продолжался.
- Значит, жаловаться будете? - нарочито удрученным тоном, в котором сквозила явная издевка, спросил Казаков.
- Буду! - буркнул Гомельский.
- Что ж, ваше право. Да вы садитесь, Иван Иванович, - капитан кивнул на стул. Гомельский опустился на его жесткое сиденье, но только он успел это сделать, как ножка стула подломилась, и Гомельский с грохотом рухнул на пол.
Андрей вытаращил глаза от изумления. Все происходящее, казалось, было взято из какой-то дешевой пьесы.
- Ай-ай, какая неловкость, - воскликнул Казаков, не спеша прийти на помощь упавшему со стула. Однако тот поднялся сам. Он, видимо, совсем растерялся и пал духом, потому что лицо, еще несколько минут назад распаренно-красное, посерело, глаза затравленно бегали, ноги заметно дрожали.
- Ну и мебель у вас, - произнес он почти шепотом.
- Да, мебелишка, конечно, того… - откликнулся капитан, - но вы же сами понимаете, нет средств, нынче кругом хозрасчет, самоокупаемость.
- Я бы мог… - несмело произнес Гомельский.
- Поправить наше материальное положение, - продолжил за него капитан. - Взятку предлагаете?
Гомельский отчаянно закрутил головой.
- Вы все же сядьте. Вон рядом стул стоит, он вполне исправный. Садитесь, садитесь.
Гомельский нерешительно топтался на месте.
- Да садись же, я тебе говорю!
Несчастный сел на самый краешек стула, готовый в любую секунду соскочить с него.
- А знаете ли, Иван Иванович, - сладким тоном начал Казаков, - что вы из свидетеля переходите в разряд подозреваемых? Конечно, на меня можно жаловаться, но двойное убийство - это не шутка.
- Какое убийство?! - неожиданно воспрянул духом Гомельский. - У меня алиби!
- Похвально, - задумчиво произнес капитан, - юридическая грамотность широко шагнула в массы. Телепередача «Человек и закон» все же не зря выходит на экраны. Да насрал я на твое алиби! - довольно оригинально закончил свою сентенцию во славу «Останкино» капитан. - Алиби! - издевательски повторил он. - В прошлый раз вы мне так ничего и не сообщили. Как попали два ваших дружка-уголовничка в так называемое летнее кафе? Что они там делали? Что это вообще за кафе такое, без оборудования, без запаса напитков?
- Я же говорил, они сторожили…
- Что сторожили? Что?! Что они там раскапывали? Молчите? Ничего, три денька в камере освежат вашу память.
- Но я… - судорожно сглотнув, произнес Гомельский.
- А знаешь ли ты, голубчик, - вкрадчиво промолвил Казаков, - что дружки твои покойные Балашов и Курехин пропали из морга, похищены. Нету их трупов. Об этом тебе что известно?
Из серого Гомельский стал зеленым. Он бессмысленно открывал рот, и казалось, его вот-вот стошнит.
- Эй, эй! - испуганно воскликнул капитан. - Не смей здесь блевать. Беги скорее в туалет.
Но Гомельский справился со рвотными позывами. Он вытер с лица обильный пот и перевел дух.
- Хорошо, - спокойно заявил он, - я все расскажу.

3

Чем больше в последнее время Володя Еремин размышлял о своей жизни, тем яснее видел, что она зашла в тупик. Чего он, собственно, в ней добился? Стал директором краеведческого музея? Ну и что! По сути, он чиновник, к тому же настолько мелкий, что никаких преимуществ от своего чиновничества не имеет. Что-то вроде Акакия Акакиевича Башмачкина - персонажа гоголевской «Шинели». Ни семьи, ни настоящих друзей… А работа? И тут - тупик. Почти десять лет отдал он музею, собирал всякую дребедень, устраивал выставки, экспозиции. Оказалось, что все это никому не нужно. Произошла переоценка ценностей. То, что раньше возводилось в догму, нынче подвергается осмеянию. Это даже на примере музея видно. В былые годы пускай от посетителей и не ломились стены музея, но их, во всяком случае, хватало. Шли школьники, рабочие. Редкие туристы забредали. Проводились научные конференции. А теперь! За весь день иногда ни одного посетителя. Не идут. «Смотреть не на что», - услышал он как-то мнение молоденькой экскурсантки. А ведь и правда не на что! Стенды, рассказывающие о развитии животноводче-ства в районе, макеты крекинг-установок, муляжи грибов, произрастающих в здешних лесах, - кому это все интересно? Что же делать? Бросить музей и уехать отсюда к чертовой матери? А куда? Где его ждут? Да нигде! Никому он не нужен со своим знанием истории и замшелыми идеалами.
Оставался один выход - переделать свою жизнь, свое бытие, а начать надо с музея. Выкинуть весь хлам, поменять экспозиции, произвести перестройку. Что может сейчас заинтересовать народ? История родного края, и не какая-то там официальная, которой пичкали со школьной скамьи, а настоящая, не выдуманная, незаслуженно забытая. Взять хотя бы слободку Лихо-деевку, ведь удивительная судьба у деревушки. Ссылали сюда колдунов, существовало таинственное старое кладбище. Все это невероятно интересно, так почему же он не может докопаться до ее истории, найти людей знающих.
«Не может такого быть, чтобы коренным жителям деревушки не были знакомы какие-то легенды, предания. Вот только контакта с этими аборигенами никак не получается. А самый молодой обитатель слободки? У него еще довольно необычная фамилия. Что-то вроде „спаситель“, „неспаситель“… Да! Недоспас! Работает он, как помнится, на химкомбинате. С ним необходимо встретиться. А встречу лучше всего организовать через Мухоедова. Он на химкомбинате всех знает. Точно. Сегодня же попрошу Артура об этой услуге».
Мухоедов, выслушав просьбу Володи, сказал, что лично Недоспаса не знает, хотя и слышал про него.
- Конечно, я сведу тебя с этим Недоспасом, но позволь спросить, для чего тебе это?
Володя стал сбивчиво излагать свои мысли по поводу реконструкции музея, изменения его экспозиций.
Мухоедов слушал и, казалось, мрачнел.
- Значит, и ты поддался этим новомодным веяниям? - с некоторым презрением поинтересовался он наконец.
- То есть? - не понял Володя.
- Ну как же! Ломать - не строить! «…до основанья, а затем…» Как там в «Интернационале» поется? Ладно, сломаешь до основания, а что потом?
- Я вас не понимаю, - холодно возразил Володя.
- Все ты понимаешь, - с еще большим презрением сказал Мухоедов. - В общем, Владимир, я не одобряю твоей деятельности.
- Но, Артур Степанович! - Володя решил не портить отношений с приятелем и сменил тон. - Вы же видите, что все меняется. Не могу же я оставлять в музее все по-старому. Ведь ни одного посетителя за неделю не было.
Мухоедов прикрыл лицо пухлой ладонью и, казалось, задумался, потом потряс головой, словно сбрасывая оцепенение, и сумрачно посмотрел на Володю.
- Погибла идея, ради которой мы проливали кровь, замерзали в снегах, тонули в болотах.
Володе стало очень смешно, и он изо всех сил сдерживался, чтобы не рассмеяться.
Однако Артур не обращал на него внимания. Он витийствовал. Из его горячих, но сбивчивых слов следовало: Россию продали и предали. Кто конкретно, оставалось не совсем ясно, хотя чувствовалось, что назвать вслух фамилии Артуру мешает только врожденная осторожность.
- Только национальная идея сможет возродить страну, - сказал он и запнулся. - А ведь верно! - горячо воскликнул он. - Ты, Вовик, совершенно прав. Начинать нужно именно с истории родного края. С корней, так сказать. Коммунистическая идеология словно шоры закрывала глаза народа. Теперь эти шоры спали. Пора оглянуться на свое прошлое, вдохнуть пряный дух исконно русского. Русь! Какая в ней поэзия! Ведь как просто и вместе с тем правильно жили наши предки. Сеяли рожь, ловили рыбу, били белку. Неторопливо, размеренно, наособицу. Но поналезли разные инородцы, и все пошло прахом. Разорили Россию проклятые большевики.
Володя со странным чувством слушал эти речи. Внезапный поворот на сто восемьдесят градусов в рассуждениях был несколько неожиданным. Впрочем, он хорошо изучил лукавого Мухоедова и давно перестал удивляться.
- Я тебя познакомлю с этим Недоспасом, - сказал Артур уже совсем другим, обыденным тоном. - Хотя сомневаюсь, что из этого выйдет толк. Дом в деревушке достался ему скорее всего по наследству, и вряд ли он расскажет тебе что-нибудь интересное. Впрочем, попробуй. Я что-то такое слыхал про этого Недоспаса, а вот что, не могу припомнить. Какие-то неясные слухи… Не знаю…
Дня через два под вечер Володя вышел из своего кабинета, где со скуки листал подшивку старого «Крокодила», и лениво побрел по залам музея. На улице было еще светло, но окна музея были тщательно зашторены, витрины слабо освещены, и в помещении былтот полумрак, который принято называть таинственным. Кстати сказать, Володя настаивал именно на такой атмосфере. По его мнению, она настраивала посетителей на более серьезное восприятие истории родного края. И действительно, даже шумные ученики младших классов, попадая в музей, примолкали и благоговейно взирали на чучела зверей и птиц, коллекции минералов и бивень мамонта, заскорузлый и неприятный на ощупь.
Но на этот раз в музее не было ни души. Даже школьные экскурсии перестали забредать сюда.
Внезапно Володе показалось, что возле громадного чучела медведя, которое обитало в самом темном углу, стоит какая-то фигура. Присмотрелся и понял, что зрение не обмануло его.
- Эй, кто здесь?! - испуганно и сердито спросил Володя.
Фигура вышла из тьмы и остановилась чуть поодаль. Человек попал в луч света, выбивающийся из-за неплотно задернутой шторы, и Володя увидел, что перед ним находится совсем молодой человек, почти юноша. Одна его половина оставалась в тени, другая, напротив, ярко и рельефно выступала из мрака. Особенно обращал на себя внимание глаз незнакомца, сверкавший точно холодная голубая льдинка.
- Вы кто? - судорожно сглотнув, спросил Володя. Незнакомец минуту помолчал, разглядывая директора музея, потом спокойно сказал:
- Меня попросили встретиться с вами.
- Кто вы? - еще раз спросил Володя.
- Моя фамилия - Недоспас. Станислав Недо-спас. Мне передали, что вы хотите увидеть меня, я, правда, не понял с какой целью.
- Ах, так вы и есть Станислав Александрович? Очень рад! А я даже чуть-чуть испугался.
- Чего же?
- Абсолютная пустота в музее - и вдруг чья-то фигура во тьме. Прошу вас в мой кабинет.
Володя рассматривал Недоспаса и не понимал, что же его так напугало в первую минуту.
Перед ним сидел молодой человек примерно двадцати лет с приятным открытым лицом, на котором блуждала неопределенная, но располагающая улыбка. Он прямо и открыто смотрел на директора музея и, казалось, недоумевал, зачем его пригласили сюда. Одет Станислав был точно так же, как сегодня одевается подавляющее большинство молодежи: в вытертые джинсы и темную спортивную футболку. Поношенные кроссовки дополняли его костюм.
Володя еще некоторое время продолжал разглядывать своего гостя, раздумывая, с чего бы начать. Вынужденное молчание прервал сам Станислав.
- Так зачем же вы меня пригласили? - поинтересовался он.
- Видите ли… - замялся Володя, - я собираюсь начать реконструкцию экспозиции музея и хотел бы воспользоваться вашей помощью.
- Но я ничего не понимаю в строительстве, - удивленно возразил Станислав.
- Мне не нужен строитель, я хотел бы использовать вас в качестве консультанта.

Предыдущая страница 17 Следующая страница


Солнце мертвых 18

- Меня? Но от истории я далек еще более. Я по специальности химик.
- Дело тут не в истории. То есть, конечно, в истории, но истории нашего с вами города. Вы, как я знаю, проживаете в той крошечной слободке, которая существует в этих местах с незапамятных времен. Кажется, она называется Лиходеевка?
- Да, - спокойно подтвердил Станислав, - мне принадлежит дом в этой, как вы выразились, слободке. И что из этого следует?
- Вот-вот! - горячо продолжил энтузиаст краеведения, - я много раз пытался вступить в контакт с обитателями Лиходеевки, но никак не удавалось. Не желают они со мной разговаривать!
- О чем же они должны с вами разговаривать?
- Я слышал, у Лиходеевки интереснейшая история, не может быть, чтобы старики не знали каких-нибудь легенд, преданий, связанных с деревушкой.
- Так вы интересуетесь историей Лиходеевки?
- Именно!
- Но извините, я проживаю в ней совсем недавно. Дом достался мне по наследству. Никаких, как вы выражаетесь, легенд и преданий я не знаю.
Легкая ироническая улыбка не сходила с лица молодого человека.
Володя смутился. Почему-то он чувствовал себя перед Недоспасом, который был значительно моложе его, неуверенно, даже ощущал некую робость. Но вместе с тем краевед решил не отступать.
- Неужели вы, живя в Лиходеевке, совершенно незнакомы с ее историей? Никогда не поверю. Вот, скажем, дом, наследником которого вы являетесь. Сколько ему лет? Кем и когда поставлен? Ведь это же чертовски интересно.
- Чертовски… - повторил Недоспас. - Да, действительно чертовски. Конечно, кое-что слышать приходилось…
- Так-так… - подался к нему Володя.
- Деревушке лет триста-четыреста, - продолжал Недоспас. - Образовалась она в результате того, что на это место сослали опальных людей, не то бояр, не то дворян. Так я, во всяком случае, слышал.
- А за что сослали?
- Точно не знаю, - пожал плечами молодой человек, - против царя вроде бунтовали.
- А дальше что?
- Что дальше? Жили себе! Хлеб сеяли. Богу молились… - Станислав как-то ехидно, по-стариковски хмыкнул, - словом, испытывали гнет царизма. Не от хорошей жизни революцию-то сделали! - парень явно издевался над ним. Но Володя решил не обращать внимания на насмешку.
- А вот мне рассказывали, что в Лоходеевке существовала какая-то странная секта…
- Кто это вам рассказывал? Уж не Мухоедов ли? Коли он все знает, так зачем же вы меня вызвали? У него бы и справились.
Лицо Недоспаса внезапно изменилось. Улыбка сошла с него, оно затвердело и стало похоже на маску. Сейчас это уже было не лицо юноши. Черты обострились, странные тени, похожие на вековые морщины, пересекли его, и только глаза, ледяные и яркие, смотрели на Володю с холодной яростью.
Но хозяин кабинета не замечал перемен в своем госте. Недоспас явно что-то знал. Директор музея чувствовал это.
- Послушайте, - просящим тоном начал он, - ну чего вы, в самом деле, обижаетесь. Расскажите то, что знаете. Вы сейчас ходили по музею. Сами видите, как здесь убого. Всякая галиматья, посвященная социалистическому образу жизни, давно навязшие в зубах лозунги. Народ нынче интересуется собственной историей, а не той разжеванной, которую ему подносили на тарелочке.
- Раньше почему же не интересовались? - сквозь зубы процедил Станислав, и вновь в его тоне Володе послышался старческий смешок.
- Раньше… - замялся Володя, - раньше нельзя было, - неожиданно докончил он.
Станислав засмеялся и ехидно закивал головой.
- Ничего я не знаю, - отсмеявшись, равнодушно сказал он. И Володя почувствовал, что собеседник вовсе потерял интерес к разговору. - Извините, мне надо идти.
- Может быть, все-таки познакомите меня с кем-нибудь из старых жителей Лиходеевки?
- Со старухами? Да они еле ходят. Двух слов связать не могут. Да и не знают они ничего!
Станислав поднялся, но, видимо, что-то удерживало его. Он бегло оглядел скудное убранство кабинета заведующего музеем. Взгляд остановился на лежащих на столе книгах. Он с любопытством протянул руку и взял со стола детектив Сименона на французском языке.
- Вы что же, по-французски изъясняетесь?
- Учил в университете, - ответил Володя, - теперь вот решил подзаняться.
- Вы и говорить умеете?
- Немножко.
Недоспас какое-то время молчал, видимо, что-то обдумывая, потом взглянул на Володю.
- В принципе я могу познакомить вас кое с кем из насельников Лиходеевки.
- Насельников?! - не понял Володя.
- Обитателей, по-современному, они себя по старинке насельниками величают.
Недоспас замолчал, пристально разглядывая Володю. Лицо его снова приняло обычное доброжелательное выражение.
- Познакомить можно, - продолжал он, - вот только не пришлось бы потом жалеть.
- Почему жалеть? - не понял Володя.
- Ну, мало ли что… Словом, решайтесь.
- Я давно решился. Станислав усмехнулся.
- Что ж, воля ваша. Тогда завтра, примерно в это же время приходите ко мне в дом. Живу я на улице Августа Бебеля. Старушки наши и выговорить не решаются, - засмеялся он. - В доме номер шесть. Так что завтра милости просим. - Недоспас еще раз улыбнулся и, не прощаясь, вышел.
Некоторое время директор музея размышлял над обстоятельствами визита. Этот Недоспас показался ему довольно необычной личностью. Говорит какими-то загадками, да и выражается довольно странно для своих лет. Лексика пестрит архаизмами. Хотя, возможно, от постоянного общения с обитателями слободки и появились словечки типа: «изъясняйтесь»… «насельники»… Парень молодой, но что-то есть в нем стариковское, опять же не по той ли причине? Хотя не живет же там затворником? Впрочем, какая разница, он добился, чего хотел. Пусть этот парнишка и со странностями, но он обещал познакомить с обитателями Лиходеевки.
Назавтра Володя не находил себе места в ожидании встречи с обитателями Лиходеевки. Ну что, казалось, притягательного, тем более волнующего в беседе с замшелыми старичками и старушками? А вот поди ж ты, он действительно взволнован предстоящим общением. Почти весь день он провел, слоняясь по пустым залам музея, то и дело поглядывая на часы, но чем ближе становился час, о котором он столько мечтал, тем тревожнее делалось у него на душе. Володя и сам не понимал причины своего беспокойства. Какой-то внутренний голос нашептывал ему: брось ты это дело, не ходи в Лиходеевку! Тревога, не покидала его и после того, как он замкнул двери музея тяжелым висячим замком и, сунув ключ в карман, сделал первый шаг к намеченной цели. Шаг-то он сделал, но внезапно остановился, задумавшись непонятно о чем. Растерянно переминаясь с ноги на ногу, он стал вдруг суетливо озираться. Ему на мгновение почудилось, что из-за пыльных кустов сирени и акации, окружавших приземистое здание музея, за ним кто-то наблюдает. Но за кустами никого не было. Да и вообще кругом было пусто. На мгновение Володе показалось, что время остановилось. Пыльный дворик музея был залит ослепительным солнечным светом. Зной давил так, что звенело в ушах. Все стало зыбким и нереальным. Ощущение было такое, словно неведомый киномеханик остановил проекционный аппарат, да так и забыл пустить его вновь.
В этот миг во двор вбежала бродячая собачонка и несмело приблизилась к Володе. Собака была молодая, но невероятно худая и грязная. Ее от природы белый мех выглядел грязно-желтым и тусклым. Свалявшаяся шерсть торчала в разные стороны, точно лохмы на драной шапке. К тому же в боку собаки зияла свежая рана с подсохшими, заплывшими черной, свернувшейся кровью краями. Середина раны ало сверкала и напоминала чудовищный глаз. Володя вздрогнул от омерзения. Собака почувствовала его реакцию, проворно отскочила, но, поняв свою ошибку, вновь приблизилась к молодому человеку.
Превозмогая брезгливость, сердобольный Володя протянул к животному руку, намереваясь погладить, и в этот момент что-то словно щелкнуло, и замерший на секунду кадр снова двинулся вперед. Жизнь продолжалась.
Володя тряхнул головой, отгоняя наваждение, и решил, что испытанное состояние - следствие того, что он целый день просидел в полутемном прохладном музее и, выйдя на улицу, испытал нечто вроде мгновенного солнечного удара. Но сейчас все снова стало на свои места.
Собачонка продолжала тереться возле ног Володи, видимо, проникшись к нему доверием, и он вспомнил, что в музее остшшсь обрезки колбасы и кусок хлеба, сохранившиеся от обеда. «Надо отдать объедки собаке, - решил он, - все равно зачерствеют и испортятся».
Возвращаться не хотелось, но Володя, еще раз взглянув на худющую псину, достал из кармана ключ от музея. При этом он машинально посмотрел на часы. Большая стрелка почти доползла до цифры двенадцать. Маленькая застыла на пяти. Следовательно, прошла всего минута с того момента, как он закрыл музей. Странно, а ему показалось - не меньше получаса.
Собака с невероятной жадностью, даже не жуя, проглотила хлеб и колбасу и воззрилась на Володю. В глазах ее читалась благодарность и надежда получить что-нибудь еще. Но директор музея развел руками и, не обращая больше на нее внимания, двинулся по своим делам. Собачонка поплелась следом за благодетелем.
От музея до слободки было не больше получаса хода. Торопиться особенно не стоило, и Володя медленно побрел по мягкому, как пластилин, асфальту, рассеянно поглядывая по сторонам.
По случаю жары народу на улицах было немного. Редкие прохожие обливались потом и старались не выходить из дырявой тени чахлых лип, росших вдоль тротуара.
На углу, возле столовой, немолодая продавщица с могучей грудью и огромным задом, туго обтянутым грязноватым халатом, торговала одновременно горячими пирожками и мороженым. Ей было очень жарко, и она неистово обмахивалась каким-то журналом.
Володя купил и того и другого, хотя и поморщился, когда продавщица сообщила ему цену.
- Все свежее! - пророкотала она, не так истолковав его гримасу.
Но Володя не стал обсуждать качество товара, а молча достал из пакета пирожок и протянул его собаке.
- Ишь, барин какой! - с насмешливым неодобрением произнесла продавщица, недовольная пренебрежительным отношением к ее пирожкам. - Лучше бы вон тому дал! - и она кивнула на стоящего поодаль странного человека в пестром восточном халате и засаленной чалме. Толстый слой грязи на лице восточного человека бороздили мутные ручейки пота, он стоял с протянутой рукой и пытливо вглядывался в лица прохожих. Услышав высказывание продавщицы, он брезгливо поджал губы и отвернулся от Володи. Видимо, пирожок его не интересовал.
Володя некоторое время с интересом разглядывал экзотического нищего, а потом зашагал дальше, по пути размышляя о путях миграции населения, видимо, напрямую связанных с путями перестройки. Ободренная пирожком собака с неожиданной живостью трусила следом, стараясь не попадаться под ноги. Минут через десять внимание добросердечного директора музея привлекла еще более странная компания. На тротуаре, перед украшенными изображениями русалок дверьми частного ресторана «Ассоль» - самого известного в городе злачного места - стояли четыре человека: два чернокожих и два - европейского обличья. Одного из них Володя немножко знал. Он был руководителем информационного центра городской администрации. На невнятном английском языке тот что-то горячо объяснял своим спутникам и показывал на вызывающую дверь, видимо, заманивал их внутрь. Однако иностранные граждане (а что это иностранцы, Володя догадался почти сразу) почти не реагировали на бурные речитативы главы городской информации. Они рассеянно смотрели по сторонам, впитывая впечатления. Поодаль, возле бровки тротуара стоял большой ненашенский автомобиль. «Делегация», - решил Володя и хотел было прошествовать мимо, но тут один из иноземцев показал пальцем на псину, вытаращившую на незнакомцев ореховые глаза. По-видимому, животное до этого мгновения никогда не видело чернокожих.
- Рашен дог! - заявил иностранец и захохотал, как показалось Володе, с явной издевкой.
Оскорбленный пренебрежительным отношением к русской собаке, Володя уже было хотел заступиться за животное, но прикусил язык, вглядевшись в одного из иностранцев. Человек, на которого он обратил внимание, был немолод, но строен, даже худ и жилист. Лицо его оживляла жидкая бородка. Одет он был очень просто, в легкую, песочного цвета летнюю рубашечку и такие же брюки. Массивные золотые часы с браслетом украшали левое запястье человека, на пальце поблескивал причудливой формы перстень. Володя обратил внимание на эти предметы потому, что черный человек поднял руку, как бы приоткрывая рот. При этом он пристально посмотрел на собаку. Животное тоже вело себя довольно странно. Шерсть его вздыбилась, и слабое, но грозное ворчание послышалось из полуоткрытой пасти. Ворчание явно не соответствовало тщедушной комплекции собаки. Так мог бы ворчать какой-нибудь сенбернар или, на худой конец, ротвейлер, но только не эта заморенная псина.
Пожилой негр толкнул своего соплеменника и что-то ему негромко сказал. Тот испуганно посмотрел на собаку и попытался перекреститься, во всяком случае, Володе показалось, что именно перекреститься. Пожилой негр перевел взгляд на Володю, и на лице его появилась недобрая улыбка. Он хмыкнул и снова посмотрел на собаку.
- «Лупгару», - негромко произнес пожилой.
- О! - воскликнул тот, что помоложе. Он быстро и сбивчиво залопотал, обращаясь к пожилому. Тот приложил палец к губам, призывая к молчанию. Теперь и белый иностранец, еще минуту назад пренебрежительно отозвавшийся о Володином четвероногом спутнике, заинтересовался происходящим. Он стал что-то настойчиво спрашивать по-английски у обоих негров. Пожилой по-прежнему молчал, другой коротко ему ответил. Тем временем пожилой молча повернулся и проследовал к автомобилю. За ним двинулись и остальные. Только начальник городской информации никак не мог понять, что же произошло. Он растерянно вертел по сторонам головой и наконец тоже неуверенно направился к автомобилю. Собака его явно не заинтересовала. Перед тем как сесть в машину, пожилой негр снова посмотрел на Володю с той же странной улыбкой и… погрозил ему пальцем. Машина мягко зарокотала и, шурша шинами, рванулась прочь.
Володя в растерянности стоял на тротуаре, смущенный непонятной сценой. Он неплохо знал французский язык, но смысл произнесенного пожилым негром слова остался ему непонятен. «Лупгару»? - Луп - безусловно, волк. Может быть, черный старикан увидел в захудалой шавке страшного русского серого волка, о котором по миру ходит столько легенд? Володя снова посмотрел на лохматое чудище, умильно виляющее хвостом, и засмеялся. Точно - волчара! Надо обязательно посмотреть, что такое «гару». Впрочем, эти двое говорили на каком-то почти непонятном французском, скорее всего на диалекте. Он почти ничего не понял из пространной реплики того, что помоложе. Что-то вроде того, что, мол, информация подтверждается. Интересно, что за информация? Впрочем, какое ему дело. И, не думая больше о странном происшествии, Володя отправился дальше. Собака следовала по пятам.
Стрелки часов приближались к шести вечера, но жара по-прежнему не спадала. Июнь нынче выдался необычно жарким, и хотя почти каждый день над городом бушевали грозы, прохладней не становилось. Наоборот, было неимоверно душно. Расплодилось невиданное количество комаров. Их и раньше хватало, поскольку город окружали болота, но нынче кровопийцы особенно досаждали горожанам.
Именно комары первыми встретили Володю, когда он вступил на улицу Бебеля, по обеим сторонам которой располагались утлые хижины, именовавшиеся некогда Лиходеевкой. Хотя улица с революционным названием и была заасфальтирована, но по обочинам ее совсем по-деревенски росли лопухи, вымахавшие благодаря жаре и дождям до неимоверных размеров.
Володя шел, размахивая руками словно пьяный, но проклятые насекомые с пронзительным писком пикировали на его покрытое испариной лицо.
Тихо было на улице Бебеля. До сих пор ему не встретилось ни души. Даже собачонка, сопровождавшая всю дорогу, куда-то исчезла. Наконец Володя отыскал дом номер шесть и осторожно постучал в большие, высокие ворота, надежно ограждающие дом от улицы. Стук явно не дошел до назначения. Володя постучал громче. Никакого ответа. Тогда он нажал на ручку калитки, имевшейся в одной из створок ворот. Но та была заперта. Володя в растерянности топтался возле ворот, не зная, что предпринять дальше. Кругом было все так же пустынно. Откуда ни возьмись выбежала знакомая собачонка и заискивающе завиляла хвостом.
Володя достал из промасленного пакета один из пирожков, купленных давеча на улице, и посмотрел на собаку. Та заработала хвостом с удвоенной энергией. У соседнего домишки стояла ветхая скамейка. Володя уселся на нее и задумчиво откусил от пирожка. К слову сказать, эта нехитрая снедь предназначалась на ужин молодому исследователю. Однако собачонка не отставала. Она всем своим видом показывала, что не прочь разделить с ним трапезу. Володя смилостивился и бросил остаток пирожка собаке. Но та почему-то есть не стала, а отнесла в сторонку и выжидающе уставилась на благодетеля.
- Ну, знаешь! - обиделся он. - В твоем положении не приходится выбирать. Коли уж я ем эту гадость, то и ты изволь лопать.
- А вы, оказывается, любите животных, - услышал он позади чей-то голос.
Володя поспешно обернулся и увидел перед собой Станислава Недоспаса.
- Да не так чтобы очень, - смутился Володя. - Привязалась вот… Тащилась за мной до самого вашего дома.
- Несомненно, любите, - подтвердил Недоспас. - И животные вас любят. Это совсем не плохо.
- Что «не плохо»? - грубовато спросил Володя. Он чувствовал, что робеет перед этим пареньком, но не мог понять почему.
Станислав усмехнулся, отчего его лицо на мгновение застыло, словно маска Арлекина.
- Разве вы не замечали? - продолжил Недоспас, не обращая внимания на тон Володи. - Что животные, скажем, те же собаки, особенно бродячие, к одним людям относятся с доверием, а других избегают. Именно избегают, даже если те не делают им ничего плохого.
Володя пожал плечами.
- Обычно люди, к которым благоволят домашние животные, имеют характер добрый и отзывчивый, даже если пытаются выглядеть суровыми и грубыми.
- А вас самого животные любят? - поинтересовался Володя.
- Меня - нет, - совершенно серьезно ответил Недоспас, - у меня с животными несколько другие отношения, тут не идет речь о любви или ненависти.
- Не совсем вас понял?..
- Итак, вы интересуетесь историей родного края? - Недоспас неожиданно резко сменил тему разговора. Володе послышалась в его голосе ирония, он внимательно вгляделся в холодные глаза собеседника, но те оставались совершенно серьезными.
- По долгу службы, - хмыкнул Володя.
- Ой ли? Если бы я видел, что вы желаете познакомиться со мной лишь по долгу службы, я вряд ли пригласил бы вас сюда. Все не так просто. Впрочем, я охотно расскажу то, что знаю. Но сначала зайдемте ко мне.
Он нажал на ручку калитки, и та сама собой распахнулась, будто вовсе и не была закрыта, а в том, что была закрыта, Володя убедился всего лишь несколько минут назад. Хозяин не пользовался ключом, так, может быть, он был в доме?
- Вы давно пришли с работы? - поинтересовался Володя.
- Только что, дома еще не был. Проходите. Володя шагнул вслед за хозяином дома и очутился на просторном, вымощенном тяжелыми деревянными плахами дворе. Во дворе почему-то было прохладно, словно одуряющая жара осталась за воротами. Дышать сразу стало легче.
- Не хотите ли водицы? - поинтересовался хозяин. Володя кивнул.
Недоспас подошел к замшелому колодезному срубу, который почти врос в землю, звякнул ведром, и оно устремилось в темную глубину. Цепь стремительно разматывалась, но Володе показалось, что прошло не меньше минуты, пока чуть слышный всплеск не известил, что ведро достигло воды.
Без малейшего усилия Стас крутил ручку ворота, и скоро ведро показалось над краем колодца. Хозяин зачерпнул воду продолговатым медным ковшом, похожим на древнюю братину, и с поклоном подал гостю.
- Спасибо, - поблагодарил Володя и отпил глоток. Горло перехватило, словно он глотнул спирта, и по телу вмиг разлилась одуряющая истома. Вода имела странный, чуть сладковатый вкус и слегка напоминала березовый сок. Володя сделал еще глоток, потом еще и остановился лишь тогда, когда в ковше не осталось ни капли.
- Понравилось? - поинтересовался хозяин.
Не в силах произнести слова, Володя лишь кивнул. Ему представлялось, что он выпил не меньше ведра газировки. Внутри покалывало, и в нос шибало легким цветочным ароматом.
- Здорово, - наконец смог выговорить он, - прямо «Нарзан».
- Да, водица очень здоровая, - подтвердил Стас.
- А колодец-то прямо бездонный…
- И тут вы почти угадали.
- Очень вкусная вода, а ведь водопроводная вода в Светлом преотвратна, да и хлоркой от нее несет. Объясняют, что кругом, мол, болота, отсюда и вода гнилая.
- Деды, прадеды рыли этот колодец, - сообщил Недоспас, - а уж они толк в воде знали. Гнилую ни за что бы пить не стали. А нынче всякую дрянь хлебают, оттого и живут недолго. Впрочем, нынче все не по-людски делают. Однако оставим нытье старикам.
Стас замолчал и изучающе смотрел на своего гостя.
- А зачем нам все это? - неожиданно спросил он.
- Что именно? - не понял Володя.
- Изыскания ваши. Исследования, так сказать… Дань моде? Или просто заняться нечем?
Володя несколько смутился. Он и сам не мог себе четко объяснить, для чего затеял поиски каких-то трухлявых реликвий. Да и существуют ли они? В этих чудом сохранившихся трущобах из древностей остались одни лишь сверчки.
- Нет, - словно прочитан его мысли, сообщил Стас, - не сомневайтесь. Интересного у нас достаточно. Только вот… - он замялся. - Не будете ли вы потом жалеть, что связывались со всем этим хламом?
Но Володя горячо заверил, что жалеть вовсе не будет, и попросил как можно скорее начать экскурсию.
- Ой, простите! - вдруг вспомнил он. - Вы же только что с работы. Наверное, проголодались.
Однако Недоспас сказал, что по случаю жары есть не хочет, зачерпнул из ведра воды, выпил и заявил, что готов начать экскурсию по Лиходеевке.
Они вышли из калитки и снова оказались на совершенно пустой улице.
- Значит, так, - начал Недоспас, - деревушка наша древняя, история ее уходит в глубину веков. - Он засмеялся. - Обычное начало всех экскурсоводов. Впрочем, Лиходеевка - действительно старинное поселение. Основана она в царствование Федора Иоан-новича, сына Ивана Грозного. Следовательно, в конце шестнадцатого века.
Володя утвердительно кивнул.
- Документы на этот счет имеются в Государственном архиве древних актов. Сей богобоязненный царь очень опасался разных волшебников, колдунов и прочей нечисти, поэтому в своей грамоте об учреждении в Москве Славяно-греко-латинской академии указывал, что если в академии окажутся учителя, владеющие магией, то их без всякого сожаления нужно сжечь. «Яко чародей, без всякого милосердия да сожгутся» - процитировал Недоспас. - Времена были, ох, крутые! Впрочем, сжигали не всех. Так вот. Основателем Лиходеевки можно считать Никиту Полуэх-това - царского стольника, обвиненного в чародействе. Вроде ворожил сей Полуэхтов, собирал по полям нечистые травы, варил из них лихое снадобье. Кстати говоря, эти Полуэхтовы давно были на подозрении. Еще во времена Иоанна Третьего прабабка означенного Никиты тайком взяла пояс великой княгини и ворожила над ним. Словом, та еще семейка. Но связи! Связи в те времена играли немаловажную роль. Словом, отвертелся Никита от костра, а может, и впрямь был в чародействе искусен. Но тем не менее был лишен поместий и званий и сослан сюда, что называется, в чистое поле, на поселение. Кстати говоря, его не только званий лишили, но и фамилию отобрали. И повелел пресвятые очи царь Федор Иоаннович впредь именоваться Никитке и всему его потомству Чернопятовыми.
- Вот на этом самом месте, - Стас кивнул на свой дом, - он и поставил свою усадьбу. И зажил в чистом поле, не ведая более насилия и печали.
- Очень интересно! - воскликнул удивленный познаниями своего нового знакомого Володя. - Откуда вы все это знаете?
- Рассказывали, - односложно отозвался Стас. - Жил некогда в этом доме старичок один, по фамилии, кстати, Чернопятов, он и рассказывал.
- Он что же, ваш родственник?
- Очень дальний. Но мы были с ним дружны. Мальчишкой частенько бегал к нему. Он был один как перст, вот и завещал дом мне. Живу то тут, то в городской квартире. Здесь, конечно, вольготнее. Простор!
«Сколько, однако, в его языке архаичных слов, - подумал Володя. - Совсем молодой парень, а говорит, словно сто лет прожил. Наверное, набрался от своего родственника».
- И что же, - спросил он у Стаса, - остальные жители Лиходеевки тоже из ссыльных?
- Именно, - был ответ. - И в основном их отправляли сюда за те же прегрешения. Причем большинство ссыльных были представителями знатных фамилий. Вот, скажем, уже при царевне Софье обвинили в колдовстве Безобразова - тоже стольника. Будто бы гадал этот Безобразов на воде, на костях и хотел извести молодого Петра и его матушку Наталью Кирилловну. Сволокли старика в пытошную избу и учинили ему крепкий допрос. Сознался. Ну и голову долой, а семейство сюда. Вон в том домишке живут потомки этого самого Безобразова. Можем зайти, познакомиться поближе.
- Удобно ли? - смутился Володя.
- А почему нет? Старуха Безобразова будет очень рада, небось со скуки помирает.
- Эй, Матрена! - громко крикнул он, постучавшись в ветхую калитку. - Жива ли?
- Жива, батюшка, - донесся откуда-то из дома слабый голос, - заходи.
Старуха возникла на пороге дома, высокая, сухая, горбоносая. Ее голубые глаза уперлись в гостей, и Володя еще больше оробел.
- Вот, Матрена, привел к тебе ученого! - сообщил Недоспас, кивнув на Володю.
- Ну, какой я ученый, - забормотал тот, пряча глаза от строгого взгляда старухи.
- Ученого, - раздельно повторил Стас, словно вкладывая в это слово какой-то иной смысл. - Интересуется молодой человек историей нашей Лиходеевки.
- Бывали у нас ученые, - равнодушно сказала старуха.
- Мало ли что бывали. Ты расскажи ему какую историю. Ты ведь их много знаешь.
- Какую историю? - старуха недовольно посмотрела на Володю. - Не знаю я никаких историй. Скоро вон «Богатых…» показывать будут, вот это история. Аунасчего, лес, даполяна, да могильная яма… - Она усмехнулась.
- Что за могильная яма? - переспросил Володя.
- Это я к слову. Поговорка такая. Мол, нечего тут делать.
- Что значит - нечего делать?! - строго сказал Недоспас. - Пришел человек специально. Интересуется Лиходеевкой, не для себя, для общества старается, а ты поговорками его смущаешь.
- Ладно уж, - смилостивилась старуха в ответ на упреки Стаса. - Заходите в дом. Только разувайтесь, а то грязи нанесете.
Володя послушно разулся, но заметил, что Стас и не подумал последовать его примеру.
Через полутемные сени они вошли в просторную комнату, которую бы следовало назвать горницей, но язык не поворачивался сделать это. Обстановка комнаты настолько поразила нашего исследователя, что он широко раскрыл глаза и на секунду потерял дар речи. Мебели, собранной здесь, явно было место в музее. Она была изготовлена, как неуверенно определил Володя, не раньше начала прошлого века. Козетки и пуфики, высокое вольтеровское кресло, небольшое ореховое бюро на гнутых ножках - подобную мебель Володе приходилось видеть только в кино. И пол был застелен не какими-нибудь деревенскими домоткаными половиками. Настоящий большой ковер покрывал почти все его пространство. Явно не к месту был экран большого телевизора, тускло мерцавший в углу.
Старуха неодобрительно смотрела на гостей и, казалось, чего-то ждала. Володя молчал, не зная, с чего начать разговор.
Стас небрежно уселся на пуфик и глянул на старуху.
- Давай, Матрена, рассказывай, мы ждем!
- Чего рассказывать-то?! - обозлилась старуха. Чего ты, старый, ко мне привязался?
Володя машинально отметил, что бабка называла Недоспаса старым. «Видимо, так трансформировалось его имя - „Стас“, - мелькнула мысль.
- Ну расскажи хотя бы, как ты с государыней общалась, - небрежно промолвил Недоспас. Казалось, что ему ужасно скучно от всего происходящего.
- Девчонкой я была, - охотно начала старуха совсем другим, тягучим и сюсюкающим тоном. - По нашим местам проезжала тогда матушка императрица. Остановилась в соседнем поместье, верст за тридцать от Лиходеевки, у князя Путятина. Там кто-то ей про нас рассказал. И захотела государыня на нас посмотреть и расспросить о житье-бытье.
«Интересно, о какой это императрице рассказывает бабка? Скорее всего о последней - Александре, жене Николая Второго.
Неужели она помнит то время? Конечно, на вид бабка стара, но не настолько же! Интересно, с какого она года?»
- Вот приезжает она в Лиходеевку, - невозмутимо продолжала старуха, - с нею, конечно, свита, слуги, челядь всякая и этот одноглазый при ней. Запамятовала его фамилию.
- Потемкин, - зевнув, подсказал Стас.
- Да-да. Светлейший.

Предыдущая страница 18 Следующая страница


19 Алексей Атеев

- Кто? - вытаращив глаза на бабку, спросил Володя.
- Князь Григорий Александрович Потемкин-Таврический, - невозмутимо сообщила старуха. - Подкатывают к нашему дому в каретах и экипажах. Императрица, значит, из кареты вылазит, а Григорий Александрович величества ее ручку подхватывает и ведет в наш дом.
Батюшка мой, конечно, выскочил, не знает, что делать. Ведь этакая честь! А матушка-государыня спокойно так входит в залу, вот прямо сюда, и усаживается на диванчик, на тот, где вон он сидит, - она кивнула в сторону Недоспаса. - Челяди набилось - некуда яблоку пасть. Ну, царица этак головой кивнула: мол, пошли все вон. Тотчас же зала опустела. Осталися только Потемкин и батюшка. И я, грешница. Спряталась вот тут, за бюро, и смотрю одним глазком.
«Ты, говорят, ворожить умеешь», - обращается государыня к батюшке.
«Не вели казнить», - кинулся он ей в ноги.
Потемкин подскочил, поставил его.
«Не бойся, - говорит государыня, - я не велю тебя в острог везти». - По-русски она говорила не очень чисто.
Словом, приказала батюшке погадать. Что дальше было, я не ведаю. Узрел он меня и пальчиком на дверь показал: мол, чтоб духу твоего не было. Я выскочила из-за бюро, а матушка-государыня к себе поманила, по головке погладила… Чего уж батюшка ей наворожил - не знаю. Только вскорости нашу деревню от всяких податей освободили. Вот как было, - с гордостью закончила старуха.
Володя слушал этот рассказ и не знал, что и подумать. «Скорее всего старуха со сдвигом», - решил он.
Безобразова между тем с минуту помолчала, потом включила телевизор, всем своим видом показывая, что общаться больше не желает.
Недоспас поднялся и кивнул Володе, указывая на дверь.
Он сухо попрощался, Володя прошептал «до свидания», и они вышли.
- Как же это понимать? - обескураженно спросил Володя.
- Выжила из ума старуха, - спокойно ответил Стас. - Слышала рассказы своей бабки, с которой все это случилось взаправду, вот и спроецировала на себя. А то, что царица Екатерина посетила Лиходеевку, - истинная правда.
- А обстановка в доме какая! - восхитился Володя. - Прямо из прошлого века.
- Из позапрошлого, - поправил Стас. - Что, идем дальше?
И они вновь неторопливо побрели по пустынной улочке.
Понемногу начало смеркаться. Легкая дымка окутывала ветхие домишки, и казалось, что нет в двух шагах отсюда никакого города, нет запахов асфальта и бензина, нет резкой музыки, несущейся из окон… Тишина отсекала город, как инородное тело. Пахло свеже-скошенной травой, парным молоком, речной сыростью и почему-то грибами. Володя словно завороженный шел за своим провожатым. Его окружала сказка.
- Старуха Безобразова - это так, экспонат, совершенно безвредна. Но есть у нас и личности, с которыми общаться я бы вам не рекомендовал.
«Теперь пугать начинает, - подумал Володя, - или специально подталкивает. Вот только куда?»
- Я понимаю, - продолжал Стас, - что мои речи звучат как-то невнятно, но хочу предупредить, что для некоторых граждан попытки проникнуть, так сказать, во внутренний мир Лиходеевки кончились довольно печально.
- Не совсем вас понимаю?
- Дело в том, что кое-кто из тех, кого ссылали в нашу деревушку, действительно владел тайными знаниями.
- Колдовством, что ли?
- Можно и так сказать. Чародейством, волшебством, волхветвом… Определений много. Как историка вас, возможно, интересуют тайные культы.
Володя хмыкнул.
- Чтобы в конце двадцатого века существовали какие-то колдовские секты, да еще у нас? Что-то не верится. Хотя, конечно, в последнее время об этом много пишут, создают телепередачи. Различные экстрасенсы, вроде Чумака и Кашпировского, заклинают многотысячные аудитории… Все верно. Но в древнее знание, гнездящееся посреди большого города, я не верю!
- Может быть, желаете убедиться в обратном?
- Что ж, я не против.
- Но учтите, обратной дороги не будет. Так что решайтесь.
- Я же сказал.
- Тогда пошли.
И Стас зашагал вперед.

4

Гомельский достал из кармана спортивной куртки пачку «Кэмела», кое-как раскурил сигарету, судорожно щелкая зажигалкой. Он глубоко затянулся, закашлялся, потом часто со всхрипами задышал, изображая, что ему вот-вот станет плохо.
- Кончай дурака валять, - прикрикнул на него капитан Казаков.
- Да не придуряюсь я вовсе, - плаксиво произнес Гомельский, - боюсь я! Ой как боюсь!!! Вилы мне будут, коли колоться начну.
- Тебе, голубок, и так будут, как ты выражаешься, «вилы» - два трупа на тебе висят.
- При чем тут я!!! - заорал Гомельский.
- Все! - заключил Казаков. - Вызываю конвой, и в камеру. Будет время подумать.
- А если без конвоя?
- Вы же сказали, что расскажете нам все, - вмешался Андрей.
Гомельский искоса посмотрел на него и задумался. Потом он затушил остатки сигареты, глубоко вздохнул и совершенно спокойно сказал:
- Ладно, слушайте. Месяца полтора назад, в конце апреля, мне позвонил из Москвы один знакомый и предложил крупно заработать. - Хочешь, говорит, наварить кучу бабок, и не простых - «зеленки», то есть долларов?
- Фамилия знакомого? - быстро спросил капитан.
- Пока без фамилии. Сначала я вам все расскажу, а если поверите, назову фамилии.
Казаков согласно кивнул.
- Так вот. Я, конечно, спрашиваю, что за дело и сколько конкретно можно заработать. Нарубить можно пять штук «зеленых», отвечает, но по телефону я о деле говорить не буду. Приезжай - потолкуем. Но поверь, не пожалеешь. Я прыгаю в тачку - и в столицу. Встречаемся. Коньячок, закуска… Он молчит, я тоже пока не лезу с расспросами. Выпили. Ага. Наконец он начинает разговор по делу.
«Ты, - говорит, - Ванек, чем в своем Светлом занимаешься?»
«Ты же знаешь, коммерцией. Ларьки… Мешки полиэтиленовые делаем, ну там еще кое-что, мелочишка».
«Ясно, - говорит, - а скажи, археологией тебе не приходилось заниматься?»
«Какой археологией?» - спрашиваю.
«Раскопками. Из земли всякую историческую дрянь выкапывать».
Я недоумеваю. Чего, говорю, ты мне мозги пудришь.
Он на меня как-то неопределенно смотрит, мнется. Вроде и хочет сказать, и стесняется.
«Не тяни», - говорю.
«Дело тут такое. В этом твоем Светлом есть одно место, старое кладбище называется. Так вот на этом кладбище нужно выкопать несколько мертвяков. За это ты получишь пять тысяч долларов».
Я несколько растерялся. Многим мне приходилось заниматься. Но чтоб покойников выкапывать!.. Может, думаю, шутит. Да вроде - нет. Не такой это человек. И не стал бы вытаскивать меня по пустякам.
«Кладбищем этим, - продолжал он, - интересуются фирмачи. Они-то и предложили деньги».
«Что за фирмачи?» - спрашиваю.
«Вроде штатские, но до конца не уверен. Да и какая разница? Тебе что, мало пяти штук за пару дохляков? Работы всего - ничего».
«А ты сколько получишь?»
«Да тебе какая разница, ты о себе подумай. Когда еще такой бизнес подвернется!»
«Чем же эти мертвяки так интересны, из золота они, что ли? А может, у вас в Москве кладбищ не хватает?»
«Я точно не знаю. Мне объяснили, что эти покойники нужны для науки, вроде у вас там почва какая-то необычная, и тела в ней не разлагаются, а как бы мумифицируются. Словом, что да как, я не расспрашивал. Люди, по всему видать, серьезные».
«Хорошо, - говорю, - взяться, в общем, можно, только я не слыхал, что в Светлом есть какое-то старое кладбище».
«Тут небольшая загвоздка. Кладбище есть. Но оно заасфальтировано. Находится почти в центре города».
«Как же я его найду? Да и кто мне разрешит асфальт ломать?»
«Найти нужное место будет просто. У меня есть карта».
И тут он достает карту не карту, а что-то вроде плана, сделанного с помощью аэрофотосъемки. Довольно быстро я разобрался, что нужное место находится на проспекте Химиков, причем внутри микрорайонов. Место, где нужно копать, помечено крестиком. Масштаб плана дан с точностью до полуметра.
«Копать нужно именно здесь, где крестик, - говорит мой знакомый. - Не дай тебе Бог ошибиться. Все будет контролироваться».
«Уж не шпионаж ли?» - испугался я.
«Не бойся, по этой линии все чисто. Выкопаешь два-три трупа, упакуешь их в пластиковые мешки и доставишь сюда».
«А деньги?»
«Половина сейчас, остальное по исполнении».
Я, честно говоря, заколебался. И наварить хочется, и уж больно все загадочно.
«Решай, - говорит мой знакомый. - Дело, конечно, грязноватое, но не сам же ты будешь их выкапывать. Наймешь пару алкашей… А то, может, покойников боишься? Так найдем других, посмелей. Пять тысяч баксов на улице не валяются».
Подумал я еще минуту и согласился. Обговорили мы сроки, забрал я план кладбища и поехал в Светлый.
Напоследок, правда, поинтересовался, что все же за иностранцы дали такой странный заказ.
«Я тебе рассказал почти все, что знаю сам», - отвечает. Словом, озадачил.
Приехал я в Светлый. Нашел это место. Потом договорился, что открою здесь торговую точку - летнее кафе… Ну и все.
Гомельский замолчал и снова полез за сигаретами.
- Как все?! - удивился Казаков. - Вы считаете, что той сказки, которую вы нам сейчас поведали, достаточно?
- Это не сказка! - возмутился Гомельский, - клянусь, я рассказал вам все, как на духу. До позавчерашнего дня я считал, что все идет нормально. Никаких сомнений во всем этом деле у меня не было. А потом убили Пашу и Колю, и я испугался.
- Кто, по-вашему, их убил?
- Я не знаю. Даже предположить не могу, кому это надо. Вчера всю ночь не спал… думал… Может быть, в «стекляшке» произошла какая-нибудь разборка, о которой я не знаю. Они - Балашов и Курехин - оба судимы. Вращались в уголовном мире. Может быть, свои дружки их и замочили? Но, на мой взгляд, непохоже. Уж больно все по-зверски. Голову зачем-то оторвали… Второе, о чем я подумал, - конкуренты. Возможно, кто-то узнал о деле и захотел урвать свой кусочек. Но тоже непонятно, зачем людей убивать. Словом, это ваше дело разобраться.
- А где этот план? Согласно которому вы должны были вести поиски?
- У меня дома.
- Андрей, - обратился капитан к лейтенанту Ко-пытову, - поезжай вместе с ним и привези этот план.
- А со мной что же? - жалобно спросил Гомельский.
- С вами?.. Пока подписка о невыезде. А дальше видно будет.
Повеселевший Гомельский поспешно вскочил со стула и устремился к двери.
Через двадцать минут пресловутый план лежал на столе у капитана.
- Действительно, похоже на аэрофотосъемку, - задумчиво произнес Казаков. - Впрочем, кто его знает. Нужно отдать на экспертизу. Если все, что рассказал нам этот тип, правда, то дело значительно усложняется. Какие-то загадочные иностранцы, данные аэрофотосъемки… Непонятнее всего, для чего им какие-то трупы? А может быть, и вправду шпионаж?! Давай, Андрей, сопоставим. Значит, так. На территории города ведутся раскопки в поисках неведомых захоронений. Цена поисков - достаточно приличная сумма в валюте. Кто заказчик, неизвестно. Предположительно иностранцы. Результат раскопок - преступление. Жертвы - уголовники, убитые с невероятной жестокостью. Кем и за что? Далее самое странное. Похищение тел жертв из морга. Это, на мой взгляд, вообще необъяснимо. Для чего их похищать? Кому они понадобились? Скрыть следы преступления? Но ведь наличие трупов зафиксировано. Судебно-медицинская экспертиза проведена… говорят: нет трупа, нет убийства. Но в данном случае факт убийства доказан. Сам-то ты, Андрей, по поводу всего этого что думаешь?
- Не знаю, что и подумать. Меня больше всего занимает вопрос, что они все-таки искали на этом кладбище? Каких покойников, какие мумии? За этим делом, безусловно, стоят серьезнейшие люди. Тот же план - прямое этому доказательство. Может быть, стоит самим предпринять там раскопки?
Казаков в сомнении почесал затылок.
- Раскопки, говоришь. А что это даст? Ну, допустим, выкопаем мы парочку мумий, а дальше? Что мы с ними будем делать? В музей, что ли, сдадим? Впрочем, если мы начнем раскопки, то, возможно, активизируем те силы, что стоят за всем этим. Попробовать стоит. Сегодня же обращусь за разрешением в отдел архитектуры. Кроме того, необходимо разобраться, что это за кладбище такое и почему к нему проявляют столь значительный интерес. Для этого нужно навести справки в местном музее.
Хуже всего, что не за что зацепиться. Все ниточки обрываются. Да, собственно, и ниточек-то нет. Этот Гомельский почти наверняка говорит правду. Да и к чему врать? Я, конечно, допускаю, что у него рыльце в пушку, но на столь кровавое преступление он, несомненно, не способен. Да и совершенно очевидно, что он смертельно напуган. Интересно, что они все же ищут на этом кладбище? Все эти сказки о мумиях, конечно, пустая болтовня! Может быть, сокровища?
Вполне возможно, что некогда в этих местах был закопан клад, а нынче всплыли какие-то документы и начались поиски. Очень может быть, что два уголовника, которым поручили поиски, что-то нашли, но делиться не захотели, за что и пострадали. Впрочем, это только догадки. Необходимо срочно получить разрешение на проведение раскопок. Этим я займусь лично, а ты постарайся разузнать побольше о старом кладбище.
И они разошлись, каждый по своим делам.
Первым делом Андрей отправился в краеведческий музей. Но тот, к его досаде, был закрыт. На дверях висел огромный, слегка проржавевший замок, свидетельствующий, что данное учреждение не функционирует не один день. Пробовал он расспрашивать и жильцов домов того района, где якобы находилось старое кладбище. Никто не мог рассказать ничего конкретного. Тот факт, что кладбище действительно существовало, не отрицался никем. До сих пор во время ремонта теплотрасс, из канализационных сетей вместе с землей на белый свет извлекали обломки трухлявого дерева и древние кости. Но вот что это было за кладбище, когда основано, а главное, что уж в нем было такого достопримечательного, не мог ответить никто. Правда, после пары бесед с теми, кто жил в этом районе больше десяти лет, у Андрея создалось впечатление, что люди знают больше, чем говорят. Одна пожилая женщина вообще отказалась говорить о кладбище. Она искоса посмотрела на молодого милиционера, поджала губы и перекрестилась. Так ничего толком и не узнав, Андрей с досады плюнул и пошел назад в управление. Там его уже поджидал капитан Казаков. Вид у начальника был не менее раздосадованный, чем у его подчиненного.
- Дрянь дело! - раздраженно сказал он. - Не могу добиться разрешения на раскопки.
- Почему? - изумился Андрей.
- И сам ничего понять не могу. Главное, никто толком не может сказать, почему нельзя копать. Прямо не отказывают, но говорят: повремени.
- Что значит - повремени?
- А вот то и значит. Был в архитектуре. Архитектор в отпуске, а заместитель без него не может, видите ли! Идиот! Почему, спрашиваю, нельзя копать?! Отвечает, что в том месте проложены какие-то важные трассы, а схемы их расположения отсутствуют. Врут, очевидно. Я отправился к коммунальщикам, там та же история. Не можем, мол, разрешить рыть без согласия архитектуры, и все тут. Я спрашиваю: вы каждый год ремонты делаете, тоже разрешения у архитектуры спрашиваете? Это, отвечают, совсем другое дело. Словом, от ворот поворот. - Казаков махнул рукой и взглянул на Андрея.
- А у тебя что?
Лейтенант сказал, что у него дела не лучше.
- Плохо! - подытожил Мирон Захарович Казаков и достал из кармана громадный клетчатый платок.
- Очень плохо! - грустно повторил он и вытер вспотевшую лысину. - Полнейший тупик! Кстати, коммунальщики тоже подтверждают, что в том районе находится старое кладбище, полностью заасфальтированное. Я все допытывался, не откапывали ли там что-нибудь необычное. Да нет, говорят. Кости, гнилое дерево. Правда, один парень меня отозвал и толкует: «Вам, товарищ капитан, надо бы с одним человеком встретиться». - «Что, - спрашиваю, - за человек?» - «Сантехником у нас работал. Дядя Коля Каковенко. Лет пять назад в доме номер тринадцать по проспекту Химиков засорился канализационный сток. Он с напарником, то есть со мной, пошел аварию ликвидировать. Дело было к ночи. Спустился дядя Коля в колодец. Сначала все нормально было. Я наверху остался. Инструменты ему подаю. Дело-то в общем пустяковое… Я возле колодца, у края, стою, слышу, как он внизу матерится. Вдруг - тишина! Думаю, присел покурить. Но что-то долго тишина продолжается. Окликнул его: „Эй, дядя Коля!“ Ноль ответа. Спускаюсь, нет моего дяди Коли. Сначала струхнул. Ничего понять не могу. Потом сообразил. Шутки старик шутит. А пошутить он любил. Вечно что-нибудь учудит. Думаю, пугает. Спрятался где-нибудь. Свечу фонариком, все обшарил, пусто. Тут уж не знаю, что и подумать. Некуда ему деться! Вылез я, стою, думаю, что дальше делать. На помощь бежать звать? Вдруг все же подшутил? Тогда насмешек не оберешься. С полчаса стоял, вдруг слышу - шевелится кто-то внизу. Поднимается вверх. Он! Дядя Коля! Что, говорю, старик, не вышло по-твоему? Он на меня не смотрит, вылез, ключ газовый на землю бросил - и бежать! Я за ним. Ничего понять не могу. Догнал. Он забился в какую-то подворотню, трясется весь, темно, ничего не видно, но чувствую - дрожит, точно осиновый лист. Вцепился в меня, не отпускает. Шепчет: водки надо. Время за полночь. Где в такое время водки найдешь?! А он все одно, водки требует, и больше ни слова. Посветил я ему в лицо фонариком. Батюшки, глаза у моего дяди Коли белые, что твое молоко. И голова!.. Хоть и не молод он был, а волос черный как смоль. А тут смотрю, словно мукой кто его обсыпал. Я сначала так и подумал: мука, мол, на голове. Но потом понял - враз поседел. Вижу, дело дрянь. Хотел я домой бежать. Был у меня пузырь припрятан. Он вцепился, не отпускает. Так в обнимку с ним до моей хаты и дошли. Подожди, говорю, на улице. Дома жена, дети спят… Он молчит и не отпускает. Вцепился, точно клещ. Так вместе в квартиру и вошли. Достал я водку. Даю ему. Так он, поверите ли, разом пузырь из горла выхлестал. И не закусил! Давай, говорит, еще! Я глаза на него таращу: нет больше. Идем, шепчет, ко мне, только, ради Христа, не бросай. Я с ним. И страшно, и интересно… Что же в самом деле случилось? Пришли. Он снова откуда-то достал водку и так же из горла в себя ее вылил. И только тут вроде его отпустило. Рухнул он на пол и захрапел. Бабка его выскочила. Давай на меня орать. Мол, пьяница, алкаш! Плюнул я и вышел вон. На другой день, думаю, узнаю, что с моим дядей Колей случилось. Выхожу на смену, его нет. Спрашиваю, в чем дело, рассказывают, приходила жена его, бабка та самая, что на меня орала, приносила заявление на расчет. Уволился дядя Коля. Правда, он пенсионного возраста человек, но отпускать его не хотели: руки золотые. И ходили уговаривали остаться. Ни в какую. А в чем дело, не говорит. Я к нему тоже ходил. Хотел правду узнать. Молчит, словно воды в рот набрал. Только и добился от него: не лезь, говорит, Иван (меня Иваном звать), в колодец возле тринадцатого дома». Такая вот история. Казаков крякнул и покосился на лейтенанта.
- Сходить, что ли, к этому дяде Коле, поинтересоваться, что он там такое узрел? Но скорее всего просто пьяный бред. Жрут они ее, проклятую, без просыпу. Я, правда, адресок дяди Коли взял… На всякий случай. Пойду схожу, может, какая зацепка объявится.
- И я с вами, - заявил Андрей.
Отставной сантехник Каковенко жил совсем недалеко. Дверь квартиры открыла немолодая сухопарая женщина с длинным испитым лицом. Она недобро посмотрела на гостей и с угрозой поинтересовалась, что им надо. Услышав, что надо дядю Колю, она было открыла рот, чтобы исторгнуть поток брани, но опытный капитан сунул ей прямо под нос служебное удостоверение. Женщина, несколько сбавив тон, но все равно довольно агрессивно сообщила, что «эта нехристь» ошивается где-то во дворе, скорее всего играет в домино, «козла зашибает» - так она выразилась.
В углу двора, в зарослях пыльных акаций, обнаружился грубо сколоченный дощатый стол, по которому трое немолодых граждан, видимо, пенсионеров, и один прыщеватый юнец яростно лупили доминошными костями.
- Амба! - выкрикнул юнец. - Ваши не пляшут. Вылазьте, «козлы».
- Ты кого козлом назвал, сопля? - заорал багроволицый осанистый старик с висячим сизым носом и огромным животом. Он угрожающе навис над прыщавым.
- Тише, тише, Николай, - урезонивали его соседи.
- Очевидно, тот, кто нам нужен, - сказал Андрей, кивком головы указывая на старика, - только вряд ли от него будет толк. Похоже, он уже набрался.
- Видимо, это его обычное состояние, - ответил Казаков. - Что ж, терять нам нечего, вперед.
- Можно вас на минутку? - он вежливо взял за локоть багроволицего.
- А вам что? - угрожающе заревел отчаянный пенсионер.
- Спокойно, спокойно! - Вежливо улыбаясь, капитан продолжал твердо держать его за локоть. Люди вокруг с интересом ожидали продолжения.
- Отпусти руку!!! - заорал совсем взбесившийся доминошник.
- Мы из милиции, - негромко сообщил капитан и снова достал из кармана удостоверение.
Это сообщение несколько смутило грозного Николая, однако он постарался не потерять лица.
- Ну, из милиции! - сказал он на полтона ниже. - Что же, я теперь на колени упасть перед вами должен!
- Ничего страшного не произошло, - успокоил его капитан, а Андрей добавил:
- Нам нужна ваша помощь.
- Чтобы я ментам помогал… - пробурчал водопроводчик, а это, несомненно, был он.
- Не помощь, а консультация, - поправил напарника более опытный Казаков.
- Так бы сразу и сказали. Краны, что ли, потекли?
- Пойдемте побеседуем, - предложил Казаков, - вон на ту скамейку.
Скамейка стояла в закутке, возле детской площадки. Здесь была относительная прохлада, но главное - они были вне поля зрения доминошников.
- Позвольте отрекомендоваться, - с неожиданной учтивостью произнес капитан. - Мирон Захарович Казаков, а это мой помощник лейтенант Копытов.
- Николай Яковлевич Каковенко, - неохотно произнес багроволицый. - Так что же вам надо?
- Видите ли, Николай Яковлевич, - осторожно начал Казаков, - нам отрекомендовали вас как классного специалиста.
- Классного? - переспросил Каковенко, и самодовольная улыбка осветила его обрюзгшее лицо. - Значит, все-таки краны потекли?
- У нас немножко другое. Нам сказали, что вы лучше всех разбираетесь в городских тепло- и канализационных коммуникациях.
- Да уж… - небрежно произнес сантехник, - чего знаю, того знаю. Налазился… Дерьма нанюхался…
- Вот-вот… А участок по проспекту Химиков вам знаком?
- Какой именно? Проспект Химиков большой.
- В районе дома номер тринадцать.
Отставной сантехник отпрянул и внезапно побледнел. Его багровое лицо стало похоже на несвежую редьку. С минуту он молчал, видимо, напряженно размышляя, потом осторожно произнес:
- Бывал я там…
- Правда ли. что в том районе находится старое кладбище?
Каковенко вскочил и поспешно зашагал прочь.
- Постойте, Николай Яковлевич! - крикнул ему вслед Казаков, со скамейки, однако, не поднимаясь. - Все равно мы еще встретимся, хорошо ли будет, если мы вызовем вас повесткой?
- Вызывайте! - донеслось до них.
- Ну вот, - удрученно произнес лейтенант, - и тут не вышло.
- Поверь мне, он сейчас вернется, - сказал капитан, доставая из кармана губную гармонику. К неописуемому изумлению Андрея он поднес ее к губам и заиграл «Гляжу я на небо…».
Минут через пятнадцать к скамейке осторожно приблизился Каковенко. Он некоторое время слушал игру капитана, поднеся ладонь к уху, точно глухой, потом одобрительно произнес:

Предыдущая страница 19 Следующая страница


Солнце мертвых 20

- Гарно играете, Мирон Захарович.
Не обращая на него внимания, капитан продолжал выдувать задушевную мелодию.
- А вы часом не из хохлов? - полюбопытствовал Каковенко. - Имя у вас хохляцкое - Мирон.
- Матушка моя з пид Полтавы, - сообщил капитан, прерывая родные напевы.
- То-то я вижу, земляк, а ваш хлопец, он тоже з ридной сторонки?
- Присаживайтесь, Николай Яковлевич, - любезно предложил капитан.
Каковенко вновь грузно опустился на скамью.
- Наслышан о вас, Мирон Захарович, - сладким голосом почти пропел он.
- Да неужели, Николай Яковлевич?
- Гроза бандюг, так про вас балакают. Капитан покраснел от удовольствия.
- Народ знает своих героев, - шепнул он лейтенанту.
- Да уж, да уж… - видимо, расслышав последние слова Казакова, подтвердил Каковенко. - Однако что ж бандюг этих клятых становится все больше и больше? - со слезой в голосе спросил бойкий сантехник. - Вчерась возле магазина трое мохнорылых отобрали у меня флакон красного да еще в морду дали.
Старик явно уводил разговор от генеральной линии. Ничего не ответив на это, Казаков вновь вернулся к гармошке. На этот раз он исполнил мелодию «Роллинг Стоунз» «Сатисфэкшн», хорошо известную советскому телезрителю по рекламе шоколада «Сни-керс».
- Я вам так скажу! - рявкнул Каковенко. - Коли по делу пришли, так спрячьте струмент до карману и гутарьте по делу.
- По делу? - переспросил капитан. - А разве вы не поняли, о чем мы вели разговор? Повторяю: что вам известно о старом кладбище и что произошло с вами в колодце в районе дома номер тринадцать по проспекту Химиков?
- Ванька наболтал, - досадливо крякнул старый водопроводчик. - Кроме него, ни одна душа… - он не докончил, вытащил из кармана блестящий цилиндрик, развинтил его, достал оттуда сигару и неторопливо раскурил ее.
- Вот какую гадость приходится смолить, - произнес он в ответ на изумленный взгляд Андрея. - Купил в свое время на Кубе ящик. Был там, по путевке. Профсоюз позаботился. Теперь вот вспомнил про сигару, разыскал ящик на подлодке, до смерти хватит. Горло дерет, а привык, не могу без них.
Он выпустил ароматный клуб дыма и хитро прищурился.
- Могу, конечно, и рассказать, но только, чур, сначала вы.
- О чем это?
- О том, что случилось три дня назад в «стекляшке».
- И это знаете?
- А як же! Земля слухом полнится. А классные девки проживают на этой самой Кубе. Яки у них гарны задницы! И как только Фидель таких девок выращивать научился? Не иначе на нашей украинской пшеничке.
- При чем тут девки? - не выдержал Андрей. Разговор стал утомлять его.
- А при том!.. Ты, паренек, не встревай и молчи, когда старшие толкуют. Итак, баш на баш. Вы мне информацию - я вам информацию. Лады?
Казаков кисло улыбнулся и стал излагать уже известные читателю факты. Во время повествования мужественный водопроводчик от восторга закатывал глаза, жмурился и в притворном ужасе округлял щербатый рот.
- Да, дела!.. - произнес он после того, как рассказ был окончен. - Ну что ж, теперь моя очередь…
Он затянулся и выпустил клуб ароматного дыма прямо в лицо Андрею, от чего у того закружилась голова.
- Поверьте, граждане милиционеры, никому до сих пор не рассказывал я этой истории, а расскажи, не сидел бы здесь между вами, не наслаждался бы замечательной сигарой «Монте Кристо», а чалился бы в дурильнике и шобил бы махру. Так слушайте!

Рассказ старого водопроводчика

Как сейчас помню тот ноябрьский вечер. Погода - хуже не придумаешь. Весь день сеял холодный противный дождик, а как стемнело, прошел крупный мокрый снег. Хлопья его колючий ветер бросал прямо в лицо, норовил затолкать за воротник, залепить глаза, за пять шагов не было видно ни зги. Лошади прошли еще немного и стали; впрочем, это из другой оперы. Так вот. В такой вечер хорошо сидеть дома, возле камелька и в кругу друзей, опрокидывать время от времени чарку доброй горилки. Но, увы! Служба не знает праздников.
Дремлем мы в дежурке. Вдруг звонок. Какая-то чертовка из этого самого дома номер тринадцать сообщает, что, мол, канализация засорилась, жители находятся в бедственном положении, особенно население нижних этажей. Делать нечего… Отправляемся вместе с Ванькой ликвидировать разбушевавшуюся стихию, а проще говоря, разгребать фекальные массы.
Спускаюсь я в колодец, Ванюшку, заметьте, оставляю наверху. Свечу себе под ноги и по стенам мощным фонарем, ищу вентиль, чтобы перекрыть соответствующую трубу. Наконец вентиль найден. И, о ужас! Он столь сильно заржавел, что приходится приложить поистине нечеловеческие усилия, чтобы справиться с железным монстром. Однако силы мне не изменили. Вентиль сдвинут с мертвой точки и мало-помалу завертелся в нужном направлении. Наконец-то можно и передохнуть, перекурить…
- Вы и тогда курили сигары? - поинтересовался любознательный Андрей.
- Нет, молодой человек, к сожалению, должен огорчить вас, тогда я курил трубку, отличную вересковую английскую трубку. Поистине сокровище. Не думаю, что в нашем захудалом городишке есть еще один такой экземпляр. Да и в столицах днем с огнем не сыщешь. Настоящий «Данхилл». В молодости я, знаете ли, плавал по морям, в торговом флоте. По случаю купил в Ливерпуле. Набиваю я мою трубку превосходным голландским табаком, закуриваю, и нежнейший аромат тут же перебивает все посторонние запахи. Сижу кайфую. Вот тут-то все и началось.
Старый водопроводчик сделал паузу и строго посмотрел на слушателей.
Те, завороженные рассказом, сидели не шелохнувшись.
- Луч моего фонарика, - продолжал Каковенко, - внезапно высветил на стене какую-то металлическую штуковину. Странно даже. Крутом ржавчина, какие-то гнилые лишайники на растрескавшейся кирпичной кладке, и вдруг металл. Я, естественно, заинтересовался. Счистил наросты мха и увидел кольцо, толстое такое, словно кованое. Вроде из меди сделанное. Я дернул за кольцо. Не поддается. Крепко сидит в стене. Дернул еще разок. Бесполезно. Кольцо крепится в шарнире. Думаю, может, повернуть надо? Так и сделал. Шарнир повернулся без малейшего труда, будто его каждый день смазывали. Провернулся, значит… И стена вдруг в сторону поехала. Я чуть не сел. До этого я ни про какое кладбище и про разные чудеса, которые творились на этом кладбище, конечно, не слыхал. Вообще ничего!
- Какие чудеса? - быстро спросил Казаков.
- Подожди, начальник, и до этого разговор дойдет. Слушай дальше. Стена, значит, отошла, и передо мной открылся ход. Ступеньки… Все честь по чести. Прямо как кино. Лестница ведет вниз. Стою я в раздумье, не знаю, что делать дальше. То ли Ванюшку позвать, то ли повернуть кольцо и закрыть ход. Думаю… Первое, что пришло в голову, - что там, внизу, находится какой-то секретный объект стратегического назначения. Я кое-что слышал про такие объекты. Глубоко под землей запрятанный, сунешься туда, а тебя хвать!.. И дело с концом, подрыв оборонной мощи страны, разглашение государственной тайны… Словом - провокация. Нет, думаю, не такие уж мы дураки. Сейчас колечко повернул на место, и поминай как звали. Чего спрашивать с простого сантехника?.. Свечу на ступени. Слой пыли на них, словно сто лет никто здесь не ходил. Может, думаю, посмотреть - что там. Любопытно же, маялся, маялся, наконец шагнул… И только я сделал два шага вниз по лестнице, стена за мной сомкнулась. Вот тебе раз! Я назад, вожу фонариком по стене с обратной стороны - нет никакого кольца. Ловушка! Плохо дело. Постоял, покумекал. Ну уж коли зашел, нужно вперед двигать. Посмотреть, что там прячется. А уж выбраться как-нибудь выберусь. Одним словом, двигаю вниз. Иду осторожно, свечу себе под ноги. Ступенек много, не помню сколько, но не меньше пятидесяти. Значит, я глубоко под землей. На конце лестница кончилась, и я встал на ровный пол. Вожу фонарем по сторонам: подземный ход. И тут впервые меня посетила мысль.что никакой это не объект, а нечто во много раз хуже. Стены хода тоже из кирпичной кладки, только, видно, старой очень. Кирпич потемнел, словно смолой или копотью покрыт. Я шагаю вперед. И вот что странно, воздух в этом ходе… Уж я столько по разным колодцам и туннелям налазился, нанюхался, не приведи… Всегда тухлятиной в таких местах пахнет. А здесь свежо. Вот только особый какой-то запашок примешивается. Вроде знакомый, детство напоминает, а какой, понять не могу.
Я остановился, думаю, назад надо возвращаться. И не могу. Точно что-то на мои ноги повисло, не пускает. И шепчет: вперед, вперед… Что тут поделаешь? Я снова зашагал вперед. Ход стал постепенно сужаться. И вот уже вижу стены не из кирпича, а просто земляные, и торчат из них какие-то узловатые щупальцы. Присмотрелся, а это корни деревьев. Здоровущие такие, видно, что не от живых деревьев, а от давно погибших. Даже окаменели. Я шагаю, не в силах остановиться, а корни скоро кончились. Но тут другое появилось.
Старый водопроводчик внезапно прекратил рассказ и задумался. Потом он посмотрел на своих слушателей, усмехнулся и прищурился.
- Сдается мне, что вы, граждане милиционеры, держите меня за психического? Мол, жрет старик Ка-ковенко с утра до вечера горилку, вот и случился у него делирий. Не верите!
- Отчего же, продолжайте, - попросил капитан Казаков. - Нам очень интересно.
- Интересно, не интересно, это другой вопрос. Но уж придется дослушать, а там ваше дело… только знайте, вы первые, кому я все это рассказываю. Пробовал, правда, старухе, но она посчитала, что я вовсе чокнулся. А я не чокнулся! Впрочем, продолжу.
Ход совсем сузился, и из его стен то тут, то там прорастали отвратительные грибы, бахромчатые, белесые, словно сгустки гноя застывшие. Неожиданно я почти наткнулся на острый край какого-то деревянного ящика, торчащего поперек дороги. В первое мгновение я не понял, что это такое, но потом ужасная догадка пронзила мое существо: да это же гроб! Чуть поодаль неверный свет фонаря вырвал из тьмы еще один, потом еще… Мороз прошел по коже. Видимо, я нахожусь в самом сердце древнего кладбища. Но откуда оно тут взялось? Ведь надо мной многие метры земли, а на ней толстая корка асфальта.
Гроб перегородил мне дорогу. Мимо него можно было протиснуться боком, но сделать это я не решался. Меня пугала даже сама мысль дотронуться до трухлявого дерева. Самое время было поворачивать назад. Проклиная себя за идиотское любопытство, я медленно, стараясь не задевать за стенки хода, повернул назад, и в эту самую минуту произошло нечто вроде обвала. Послышался шорох осыпающейся земли, и новый гроб, точно вытолкнутый кем-то из чрева земли, полностью перегородил дорогу назад. Теперь я мог вернуться назад, только прикоснувшись к омерзительному вместилищу тлена. Можно было, конечно, попробовать продвинуться вперед, но куда вел ход, и не ждали ли меня впереди еще более отвратительные вещи? Я решил вернуться.
Шорох осыпающейся земли не прекращался. «А ведь может произойти обвал, и тогда я буду погребен здесь». Эта мысль заставила меня действовать. Я достал из висевшей за плечом сумки газовый ключ и приблизился к гробу, перекрывающему дорогу назад. Он косо лежал, вернее, почти стоял, загораживая проход. Светя себе фонарем, я другой рукой что есть силы ударил по крышке. Ключ прошел сквозь гнилое дерево, словно сквозь масло. Раздался мерзкий треск, и гроб развалился на части, обнажив свое жуткое содержимое. На пол упали кости и какое-то заскорузлое тряпье. К самым моим ногам подкатился череп, и я в страхе отпрянул назад. Некоторое время стояла тишина. Не слышно было даже звуков падающей земли. Я стоял, не решаясь двинуться вперед, как вдруг услышал позади себя новый звук: странный негромкий писк. Я резко обернулся и направил луч фонаря во тьму.
Метрах в двух, прямо на крышке того гроба, что преградил мне дорогу вперед, сидела здоровенная крыса с длинным бледно-розовым хвостом. Ее красные глазки горели под лучом фонарика, словно крошечные угольки. Крыса была размером с крупную кошку. Я в своих странствиях под землей постоянно встречал этих тварей, но, поверьте, никогда не видел такой огромной. Крыса, казалось, нисколько не боялась меня. Впрочем, и я тоже не испытывал боязни перед этими зверьками. Мало ли, что такая большая.
- Пошла отсюда, тварь нечистая! - крикнул я и замахнулся на крысу газовым ключом. Крыса запищала, но с места не сдвинулась. Не обращая внимания на хвостатую мерзость, я снова повернулся и собрался было уже идти восвояси, когда позади вновь раздались звуки. На этот раз мне явственно послышалось человеческое хихиканье. Надтреснутое, стариковское, больше похожее на чахоточный кашель.
Все внутри меня похолодело, из последних сил я шагнул вперед, понимая, что если обернусь, то скорее всего никогда не выйду на волю.
- А ну-ка, стой, - раздался сзади стариковский голос.
Я послушно остановился.
- Повернись.
Послушный чужой воле, я выполнил и это требование. Фонарь мой внезапно погас, но в подземелье было светло. Зеленоватый призрачный свет наполнил его. Крыса по-прежнему сидела на крышке гроба, но она стала еще больше и была теперь размерами со среднюю собаку. Она, не мигая, смотрела на меня, словно пытаясь проникнуть внутрь моего сознания.
- Ты зачем сюда залез, идиот? - вновь раздался старческий надтреснутый тенор.
Непонятно, откуда шел голос. Крыса рта не открывала, а кроме нее, похоже, там никого не было.
- Чего молчишь, - продолжил голос, - зачем домовину порушил?
Я сначала не понял, что за домовина такая, потом до меня дошло: он же про гроб говорит.
Крыса между тем встала на задние лапы и теперь почти касалась головой потолка подземного хода. «За то ответить придется», - снова сказал голос. Крыса соскочила с крышки гроба и исчезла. Крышка сама собой отлетела прочь, и из черного нутра показалось такое…
Водопроводчик вновь остановился и достал из кармана пиджака новую сигару. Он неторопливо откусил ее кончик, неторопливо раскурил ее и только тогда вновь повернулся лицом к слушателям.
Андрей сидел, полуоткрыв рот и уставясь на рассказчика. Услышанное просто потрясло его. Капитан Казаков, напротив, сохранял самое обычное выражение лица. Казалось, ему было очень скучно.
- Не верите, Мирон Захарович?! - громко произнес Каковенко, обращаясь к капитану. - Вижу, что не верите.
- Ну, почему же. Мало ли чего не бывает, - с легкой насмешкой отозвался Казаков.
- А дальше?! Дальше! - взволнованно спросил Андрей.
- Экий вы, Копытов, любопытный, - с еще большей насмешкой произнес Казаков, - вы же видите - господин сантехник жив и здоров. Значит, благополучно выпутался. В чем, впрочем, я и не сомневался. Не съела его крыса.
Лицо Андрея вытянулось.
- Так, значит, это сказка, - разочарованно полуспросил-полуконстатировал он. - А я думал…
- Но ведь довольно интересная сказка. Вон как вас захватила.
Каковенко невозмутимо молчал, попыхивая своей сигарой. Его сизый нос, словно стрелка барометра, то поднимался, то опускался в такт затяжкам. Выжидательная тишина повисла над скамейкой.
- Я и не ожидал другой реакции на свой рассказ, - после паузы спокойно произнес водопроводчик. - Было бы куда странней, если бы вы безоговорочно поверили мне. Все верно. Конечно, вы можете сказать: а покажи-ка нам, милейший гражданин Каковенко, тот колодец и кольцо, с которого ты отворил вход в подземелье. Показать-то я могу, но не уверен, существует ли по сей день это кольцо. Правда, после того, как я выбрался оттуда, к колодцу этому никогда больше не приближался. Словом, доказательств моему рассказу нет. Так вы думаете?
Казаков молча пожал плечами.
- Нет, господа! - с неожиданным жаром воскликнул старый водопроводчик. - Доказательства-то как раз и есть. Позвольте, я продолжу. Сразу же после того случая я ушел на пенсию. Времени, как вы сами понимаете, у меня было много, вот и занялся я на старости лет кое-какими исследованиями. Перво-наперво меня интересовало, существует ли в действительности старое кладбище, или это всего лишь плод моей расстроенной фантазии. Оказывается, существовало! - Произнеся эту тираду, старый водопроводчик опять замолчал и запыхтел своей сигарой.
- Допустим, кладбище существовало! - с горячностью начал Андрей. - Ну и что из того?..
Казаков дернул его за рукав: не перебивай, мол…
- Итак, кладбище существовало, - не обращая внимания на реплику юнца, невозмутимо продолжал Каковенко. - Более того, оно, как оказалось, возникло задолго до закладки первых кирпичей в фундамент нового социалистического города. Ой как задолго! Второе. Кладбище это было непростое. С ним были связаны странные предания, жуткие легенды. И не только с кладбищем. Недалеко от него стояла деревушка Лиходеевка. Да вы знаете. Ее остатки сохранились и поныне.
Так вот, в этой деревушке проживало якобы племя колдунов.
- Так-так, - спокойно отозвался Казаков. - Очень интересные сведения. Где вы почерпнули все эти истории?
- Неважно. Продолжаю. Лет десять назад, уже когда город был построен, старое кладбище снова дало о себе знать. В том самом доме номер тринадцать, возле которого находится упомянутый мной колодец, произошли весьма странные события.
- Какие же?
- В одну из осенних ночей дом подвергся нападению нечистой силы.
- Ага-ага…
- Именно нечистой!.. В доме происходили явления, которые сейчас называют полтергейстом. Сама собой передвигалась мебель, раздавались странные звуки, а потом из-под земли во дворе дома повылазили гробы с мертвецами.
- Ну конечно!..
- Вы не смейтесь. Факты эти вам будет несложно проверить. Кстати, в той давней истории принимали участие ваши коллеги - сотрудники милиции. К сожалению, мне не удалось выяснить их имен. Впрочем, вся эта история была тщательно засекречена. Ни одного из ее непосредственных участников в городе не осталось. Куда они делись, также не удалось узнать. Хотя я всеми силами пытался это сделать. Нету никого. Всего десять лет прошло, и ни одного очевидца. Конечно, имеются жители дома номер тринадцать. Но они либо не хотят говорить на эту тему, либо ничего не помнят. Возможно, им промыли мозги. Я не удивлюсь, если так оно и было.
- Вы утверждаете, что у событий, которые, следуя вашему рассказу, случились совсем недавно, всего каких-нибудь десять лет назад, практически нет очевидцев; позвольте спросить, откуда вы все узнали? - невинным тоном поинтересовался капитан Казаков.
- Просветили! - запальчиво воскликнул водопроводчик.
- Значит, это всего лишь слухи?
- Иногда слухи бывают единственным достоверным источником информации.
- Возможно, - произнес равнодушно Казаков и поднялся. - Спасибо за красочный рассказ, Николай Яковлевич, мы, пожалуй, пойдем.
Ничего не ответив на прощание, Каковенко остался сидеть на скамейке, попыхивая своей сигарой.
Казаков и Андрей неторопливо брели по пыльному тротуару. Было все так же жарко. День клонился к вечеру, из распахнутых окон пахло домашней стряпней, и Андрею внезапно захотелось есть. Видимо, те же мысли одолевали Казакова, потому что он сглотнул слюну и предложил:
- Давай где-нибудь перекусим.
Метров через сто прямо на улице расположилось нечто вроде крошечного ресторанчика. Молодой человек со смоляными кудрями и томными телячьими глазами меланхолично переворачивал шампуры над раскаленным докрасна мангалом… Время от времени он поливал шашлыки какой-то жидкостью, отчего над ними вздымалось в бледно-голубое небо облако чада. Рядом с мангалом стояли три столика, два из которых были пусты.
За третьим сидели два молодых человека, одетые, несмотря на жару, в кожаные куртки. Они о чем-то перешептывались, иногда с угрозой поглядывая по сторонам, видимо, стараясь выглядеть «крутыми» ребятами.
- А не съесть ли нам по шашлычку? - сказал капитан, кивнув на мангал.
- Садыс, садыс! - закричал волосатый молодец и указал на свободный столик. - Коньяк пыт будишь?
- Пива! - односложно приказал Казаков. Молодец скрылся в подсобку, и через секунду перед сыщиками стояли четыре банки ледяного импортного пива.
- Однако, наверное, дорого? - шепотом сказал Андрей.
- Не дороже денег, - равнодушно отозвался Казаков, снимая с шампура куски дымящегося ароматного мяса. Он подцепил один на вилку и сунул в рот.
- Сырое мясо, - сказал он, обращаясь к шашлычнику.
- Что ты, что ты! Горячий сырой не бывает, - с притворной строгостью произнес тот, закатывая глаза.
- А черт с ним, пиво зато хорошее.
- Пей на здоровье!
- Что вы все-таки думаете о рассказе этого Како-венко? - осторожно поинтересовался Андрей.
- Ты ешь, - отозвался капитан. - Мясо вполне прожаренное, это я так сказал, чтобы этого красавца позлить. Хотя его, конечно, и не разозлить таким пустяком. Водопроводчика я примерно так же подзуживал, думал, что он скажет что-то существенное, однако просчитался. Все, что он нам наболтал, - вздор, вранье. Даже не вранье! Бред! Похоже, он сам себе в начале разговора поставил диагноз. «Делириум тре-менс» - белая горячка. Хотя, конечно, он не такой простой, каким хочет казаться. Вспомни. Сначала он изображал этакого «украинского хлопца». И речь свою пересыпал украинизмами. Да и блатную лексику использовал. Потом лексикон его полностью изменился. Речь стала грамотной, даже излишне литературной, напыщенной. Он явно старался произвести на нас впечатление.
Конечно, можно допустить, что какое-то происшествие с ним действительно случилось в колодце. Ведь его напарник тоже подтверждает это. Но все рассказы про подземный ход, мертвецов, крысу - явный бред. Впрочем, его намеки на то, что в доме номер тринадцать по проспекту Химиков десять лет назад произошло нечто из ряда вон выходящее, нетрудно проверить.
Нам сейчас нужно разобраться в другом. Что все-таки произошло в «стекляшке»? Почему убили Балашова и Курехина? Кому понадобилось похищать их трупы из морга? Вот в чем вопрос! А сказки водопроводчика к цели нас не приведут. Что я предлагаю: провести раскопки самостоятельно. И не оттягивая, сегодня же ночью. Сейчас почти пять часов. Есть время отдохнуть, выспаться. Темнеет нынче поздно. Значит, начинать придется за полночь.
На первый взгляд моя затея - типичная авантюра. Но утопающий хватается за любую соломинку. Такой соломинкой являются раскопки. Когда еще мы получим на них разрешение, да и получим ли вообще. Мне почему-то кажется, что не дают разрешения намеренно. Не могу объяснить почему, но я почти убежден. Твое право отказаться, решай… Особого криминала в том, что мы начнем там копаться без разрешения, конечно, нет, но неприятности в принципе возможны.
- А чего решать? - Андрей прямо посмотрел на капитана. - Я с вами.
- Лады. Тогда ровно в полночь встречаемся у левого торца дома номер тринадцать.
Андрей прекрасно выспался в своей крохотной однокомнатной квартире, и, когда вышел на улицу, было уже совсем темно. Только на западе за домами светлел край неба. Совсем недавно прошел дождь. Еще слышалось журчание бегущей воды, лужи стояли на тротуарах. Было безветренно и душно. Дождь не только не освежил воздух, а, напротив, наполнил его удушливыми испарениями. Небосвод изредка вспыхивал зарницами.
Андрей предусмотрительно оделся в тренировочный костюм. Он беззаботно шлепал по лужам старыми кроссовками, которые мгновенно намокли. Дорогой он размышлял о предстоящей, как он ее называл, операции. Лейтенант не испытывал не только никакого страха, но и ни малейшего беспокойства. Чего бояться? Ведь он не один. Опытный и спокойный Казаков внушал уверенность. Уж он знает, что делает, с таким не пропадешь. А покопаться в этом странном месте, безусловно, надо. Вдруг что-нибудь и выкопаем!
С этими легкими, приятными мыслями он приблизился к дому номер тринадцать. Казаков уже ждал его.
- Здорово, - сказал он, и в голосе капитана Андрею в какой уж раз послышалась легкая насмешка. - Почему без лопаты?
- Ой! - довольно громко воскликнул лейтенант. - Совсем из головы вылетело.
- Спокойно, спокойно. Не надо кричать. Дядя Мирон все предусмотрел. Или я не огородник?! Припас две добрые штыковые лопаты, кайло… Фонари тоже взял. Так что, юноша, все, как говорится, «в ажуре». Дело за малым. Раскопать, посмотреть и поставить жирную точку. Все! Кстати, я попытался навести справки о той истории, которую так красочно живописал нам престарелый водопроводчик: похоже, что кое в чем он был прав. Какие-то события вокруг дома номер тринадцать действительно имели место. И в них принимали участие сотрудники милиции. Что конкретно произошло, никто толком не знает. Сотрудники милиции, мне даже удалось узнать их фамилии, вскоре уехали из города. Мне обещали выяснить их теперешнее местонахождение. Ну да ладно… С этим мы еще разберемся. А теперь вперед. Бери лопаты, я - кирку, и двинулись. Темно как вокруг! Даже фонари почему-то не горят. «Стекляшка», по-моему, вон там. Свет не включай. Не стоит привлекать к себе внимание. И не греми лопатами. Осторожней! Ага. Вот и она.
- Закрыта на замок, - прошептал Андрей.
- У меня есть ключ. Подожди. Замри! Что-то не так.
Капитан резко обернулся, и Андрей услышал какую-то возню. Он тоже оглянулся назад. Капитан крепко держал за руку неясную фигуру.
- Посвети-ка, Андрей! - приказал он.
Луч фонарика уперся в знакомое лицо. Перед ними находился старый водопроводчик собственной персоной.
- Так-так, - удовлетворенно сказал капитан. - Наш друг Каковенко тут как тут. Зачем же вы следите за нами, старичок? Так дело не пойдет.
- Не слежу я вовсе. То есть слежу, но не за вами.
- А за кем, позвольте полюбопытствовать?
- За домиком этим…
- Ах, за домиком…А почему это вы за ним следите? Водопроводчик молчал и только сердито сопел.
- Может быть, - не отставал капитан, - вы член организации ЮДМ?
- Что еще за ЮДМ?
- Юный друг милиции.
- Брось шутить, капитан, тут не до шуток!
- Вот как! Про нешуточные дела мы и без вас знаем, но вот кто вам позволил совать свой нос в работу правоохранительных органов?
- Никуда я не сую свой нос. И не надо мне хамить, я постарше вас буду. Кроме того: с какой стати вы решили, что я слежу за вами? Я просто здесь прогуливаюсь. Совершаю вечерний моцион.
- Значит, моцион? Погуляйте еще минут пятнадцать. Я сейчас вызову патрульную машину, и мы разберемся, что это за моцион вы здесь совершаете.
Капитан достал из сумки рацию.
- Погодите, - взмолился Каковенко, - не надо никого вызывать. Я действительно слежу… Но не за вами, на вас я наткнулся случайно, а за этим домом. Уже три дня… Вернее, ночи…
- Зачем?!
- Хочу пролить свет на загадку всей моей жизни.
- Какую еще загадку?! - рассерженно зашипел Казаков. - Выражайтесь яснее.
- Я же вам сегодня рассказал… Хочу разобраться…
- Так! Отойдем подальше от домика и поговорим. Следуйте за мной, - и он решительно зашагал прочь. Метров через двести капитан остановился и повернулся к водопроводчику.
- Итак, в чем же вы хотите разобраться?
- В этой истории с кладбищем.
- Ну и как, разобрались?
- Третью ночь я здесь околачиваюсь, - сообщил Каковенко, - и могу вам кое-что сообщить.
- Что именно?
- А то, что в этом домике происходят странные дела.
- Конкретно?!
- Первую ночь все было тихо, а вчера там внутри определенно кто-то был.
- Вы уверены?!

Предыдущая страница 20 Следующая страница


21 Алексей Атеев

- На все сто! Окна, конечно, очень тщательно занавешены, но все же в одном месте пробивался свет. Я попытался посмотреть, что же там происходит, но щель настолько мала, что ничего толком разглядеть не удалось. Видел только мелькание каких-то теней.
- Значит, тени мелькали? - благожелательно спросил Казаков. - И что, чьи же это, по-вашему, тени?
- Этих…
- Кого «этих»?
- Мертвецов! Капитан только крякнул.
- Что ж, - наконец вымолвил он, - придется взять вас в свою компанию. Мужчина вы еще крепкий, копать сможете… Таким образом мы рассеем мистический туман, в котором пребывает ваша голова. Вы готовы копать?
- Что копать?
- Там, внутри, в домике.
- Нет, не готов, я лучше домой пойду.
Но капитан цепко держал водопроводчика за локоть.
- Не выйдет, дорогой вы мой. Придется вам поучаствовать. И не пытайтесь сбежать. Хуже будет!
Устрашенный словами «хуже будет» даже больше, чем перспективой встретиться с мертвецами, старый водопроводчик обреченно поплелся вслед за бравыми ребятами из милиции.
Они неслышно подошли к входу в «стекляшку», капитан достал из кармана ключ и хотел уже отомкнуть замок, когда водопроводчик несмело дотронулся до его руки.
- Ну чего вам? - прошипел Казаков.
Но Каковенко не ответил, а молча потащил капитана в сторону. Следом за ними двинулся и Андрей. Водопроводчик завел их за угол и прошептал:
- Смотрите!
Из-за ткани, тщательно закрывавшей внутренности «стекляшки», все же просачивался лучик света. Внутри явно кто-то был.
- Понятно, - протянул капитан. Андрею показалось, что он улыбнулся. - Сейчас разберемся, кто это там забавляется.
Он протянул ключ водопроводчику.
- Откроете вы, а уж потом в сторону, дальше действуем мы сами.
Лица водопроводчика Андрей не видел, но по лязганью зубов понял, что того колотит дрожь.
- Успокойтесь, - насмешливо произнес капитан, - ваша задача самая простая. Итак, вперед.
- Посвети ему! - приказал капитан Андрею. С этими словами он достал из-за пазухи пистолет и передернул затвор.
Непослушными руками Каковенко кое-как вставил в замочную скважину ключ. Раздался сухой щелчок. Дверь отворилась, и перед ними открылась странная картина.

5

Стас так быстро шел по деревенской улочке, что Володя едва поспевал за ним. Заметно стемнело. Налетел легкий ветерок. Он, казалось, принес прохладу. Запахло дождем, лесом, скошенными травами. Сумрак, словно живое существо, мягко обнимал идущих, Володе чудилось в дуновениях ветра тихое дыхание множества невидимок, шепот голосов, шорох неведомых одежд.
Становилось все интереснее.
Наконец Стас свернул в какую-то калитку. Володя, следовавший по пятам, шагнул за ним.
Было уже совершенно темно, но Володя понял, что они находятся на чьем-то подворье. Густой аромат парного молока витал вокруг. Где-то рядом вздыхала корова, жалобно заблеяли овцы.
- Ты посиди пока здесь, - негромко произнес Стас, оставляя Володю у еле различимой скамейки. Володя сел и замер.
Стас ушел, и вскоре где-то рядом забормотали невнятные голоса, потом всхрапнула лошадь, послышалось звяканье упряжки, и минут через пятнадцать во дворе заскрипели колеса повозки. Почти тотчас же к Володе подошел Стас и молча взял его за рукав.
- Что происходит? - с легкой тревогой спросил Володя.
Но Стас, не отвечая, потянул его за собой. Они молча уселись в повозку, которая, как показалось Володе, имела вид древней брички. Некто, сидящий спиной к ним, чмокнул, едва слышно произнес: «Пошла», легонько щелкнул вожжами, и повозка тронулась.
Володя сидел рядом со Стасом, сгорал от любопытства, но вопросы задавать не решался.
Непонятно было, где они едут. Слободка находилась почти посреди города, но вокруг почему-то совсем не было огней. Однако освещения и не требовалось. Кучер, по-видимому, хорошо знал дорогу, лошадь шла хотя и не быстро, но ровно и уверенно.
- Куда же мы едем? - наконец осторожно спросил Володя.
Стас некоторое время молчал, и когда Володя уже решил, что не дождется ответа, наконец односложно произнес:
- Скоро узнаешь.
Володе стало не по себе. Он зябко передернул плечами. А может быть, попросить высадить его? Уж больно все это подозрительно. Затянут в какую-нибудь неприглядную историю, потом отвечай… Впрочем, вряд ли его отпустят просто так. Не проще ли соскочить с повозки, да и поминай, как звали? Но что делать дальше? Он совершенно не ориентировался, где находится. Ночью вряд ли выберешься из этих дебрей.
Он вдруг вспомнил, что вокруг города полно топких болот, в которых, если верить слухам, время от времени пропадают незадачливые грибники. Значит, выбраться в ночной час вряд ли удастся. Придется ждать утра. Эта перспектива тоже была не особенно привлекательной.
- Да ты не бойся, - неожиданно сказал Стас, словно прочитав мысли своего попутчика. - Уже недалеко.
- Что все-таки происходит?
- Ты же хотел приобщиться к истории родного края, - меланхолично сказал Стас. - Вот и приобщайся. Мы едем на место, где сегодня состоится очень древний обряд.
- О! - догадался Володя. - Уже не на колдовской ли шабаш мы едем?
- Очень может быть.
- Не верю!
- Увидишь.
Односложность ответов и ночная мгла внесли в душу молодого человека еще больше беспокойства.
Дорога между тем становилась все уже и уже. Ветви деревьев касались лица Володи и, хотя лошадь шла почти шагом, время от времени больно били его по лицу. Хуже всего, что нельзя было увидеть ветку, и Володя вздрагивал от неожиданности, когда получал очередной удар по лицу. Эта же напасть, видимо, досаждала и его спутнику, потому что он тронул возницу за плечо и попросил его остановиться.
- Дальше пешком пойдем, - сообщил он и вылез из брички. За ним последовал и Володя. Нога его тотчас же утонула по щиколотку в мягком мхе.
«Куда же идти? - с тоской подумал отчаянный краевед. - Ведь ни зги не видно».
Но сопровождающий крепко взял его руку и повел за собой.
- Немножко можно передохнуть, - он остановился и вздохнул. Володя смущенно подумал, что доставляет этому человеку слишком много хлопот. «Но тогда зачем он со мной связался? Ведь не из любви же к краеведению. Да и вообще, кто он такой?» Володя вспомнил о странных встречах в слободке. Старуха эта… Которая якобы встречалась с царицей… Ну та - ладно… Выжила из ума. А парень совсем молодой… Володя вспомнил малоправдоподобные побасенки, что якобы в глухих уголках до сих пор встречаются ведуны и знахари, будто владеющие древними тайнами, умеющие волховать. Но он всегда считал эти россказни ерундой. Да и к тому же во всех рассказах на эти темы фигурировали древние старики и старухи, а Стасу от силы лет двадцать пять. Как-то не увязывается. А если это просто дурацкий розыгрыш? Заведет поглубже в лес, который он, судя по всему, знает неплохо, и бросит. Выбирайся потом как сможешь, да еще и на весь город ославит.
Так, переминаясь с ноги на ногу, тревожно размышлял Володя, не зная, что предпринять.
- Зря волнуешься, - неожиданно сказал Стас, - неужели ты думаешь, что если бы я хотел сыграть с тобой шутку, то потащил бы сюда. Впрочем, у тебя еще есть выбор. Можешь не ходить дальше, тем более, что последствия могут быть непредсказуемы.
- Что значит - непредсказуемы?
- Оставайся на этом месте, - не отвечая на вопрос, продолжал Стас, - а через несколько часов я буду возвращаться и заберу тебя.
- А если я попробую выбраться самостоятельно?
- Не советую. Кругом непроходимые болота. Здесь и днем запросто можно заблудиться и угодить в топь, а ночью такая возможность - стопроцентна.
- Но куда мы все-таки идем?
- Если ты решился, не задавай лишних вопросов. Вот, держи, - Стас протянул кусок толстой веревки. - Ухватись за нее. Один конец будет у меня. Старайся ступать за мной след в след, не делай резких движений. Пошли, - и он неспешно зашагал вперед. Володя взял веревку и, стараясь идти след в след за своим спутником, двинулся во тьму.
То, что кругом находится топь, он почувствовал довольно скоро. Под ногами хлюпала вода, пахло тиной и речной свежестью. Но одновременно к этим запахам примешивался тяжелый дух гнили. Над головой звенели комары, однако ни один из них почему-то не проявлял к идущим интереса. Поодаль испуганно квакнула лягушка, но тут же замолчала, словно ей зажали рот. Было безветренно и тихо, и тишина эта казалась нарочитой и неестественной.
Несколько раз Володе показалось, что мимо них проскользнули какие-то тени. Но случилось ли это на самом деле, или то была игра перевозбужденного сознания - понять было невозможно.
В стороне раздался печальный крик ночной птицы, ей ответили чуть поодаль, и вдруг Володя увидел вдалеке огонек. Он сразу понял, что горел костер. Проводник его так же размеренно и неторопливо продолжал свой путь, и Володя, вглядываясь в яркую точку, ковылял следом. Ноги давно промокли, в кедах хлюпало, но он старался не обращать на это внимания.
Яркое пятно костра все увеличивалось, под ногами стало посуше, и наконец они вышли на поляну, по сторонам которой темнел густой подлесок. У костра, развалившись на траве, лежали несколько фигур. Увидев подошедших, они поднялись и согнулись в низком поклоне. Володя различил, что это женщины. Трудно было понять, молоды они или стары, и не только плохое освещение было тому причиной. Краеведу казалось, что обличье их постоянно меняется. Причиной ли тому неверный свет костра, или лица действительно претерпевали некие метаморфозы, он так и не понял. И еще одна странность наблюдалась в этих существах. Володя никак не мог сосчитать, сколько же их на самом деле. Одеты они были в бесформенные хламиды, напоминавшие не то тоги, не то монашеские рясы.
Краевед стоял на краю поляны, ошарашенно озираясь и силясь понять, что же происходит вокруг. На него никто не обращал внимания. Провожатый куда-то исчез. Бесформенные фигуры снова разлеглись вокруг костра, но не все. Некоторые из них исполняли что-то вроде танца: они кружились вокруг костра, размахивая руками и выкрикивая непонятные слова.
Володе снова захотелось уйти. Он растерянно наблюдал за происходящим и сильно жалел, что влез в эту историю.
Существ на поляне становилось все больше. Невнятный шум стал едва заметно переходить в унылую тягучую мелодию. Краевед не сразу понял, что звуки, издаваемые присутствующими, не что иное, как песня. Казалось, он слышит шум ветра, шепот колеблющихся деревьев, шорох трав, треск горящих в костре поленьев. Но все явственней и явственней неведомая мелодия проникала в его сознание. И не просто проникала. Он ощущал давящую силу, навязчиво вонзающуюся в сознание, обволакивающую его, связывающую волю. Мелодия словно вязкая паутина опутывала, обволакивала, растворяла реальность. Хотелось броситься к огню и скакать возле него, размахивая руками. Мысли о побеге куда-то исчезли, уступив место хмельной веселости. Он неуверенно двинулся к костру.
А вокруг огня начались изменения. Женщины стаскивали свои хламиды, и отсветы пламени блестели на влажной от пота коже, высвечивая то бронзовое бедро, то розовую грудь, то сливочную спину. Сверкали глаза, развевались волосы, стон и хохот царили над поляной, jiarae дамы стали проявлять все больший интерес к любознательному краеведу. Они щипали его, толкали, игриво дотрагивались до самых интимных мест, дико хохотали в лицо. Кто-то сунул ему в руку глиняную кружку: пей! Он отпил, закашлялся, поперхнулся… «Спирт! - мелькнуло в голове. И тотчас волна жара прошла по телу. Чьи-то кулачки застучали между лопаток, дышать сразу стало легче. Все кружилось вокруг. Лица, блестящие от пота тела, хищные, жестокие оскалы ртов. Хоровод сужался, и Володя со страхом, смешанным с восторгом, различал, что в глазах его подружек нет ничего человеческого.
Вдруг словно легкий ветерок прошелестел среди новых знакомых следопыта.
- Девственник… девственник… - различил он шепот. Хоровод рассыпался, и Володя, ничего не понимая, остался у костра в одиночестве. Веселость его мгновенно прошла. Он растерянно озирался. Сильный озноб потряс его, противно заурчало в животе, желудок провалился куда-то вниз, ноги похолодели, коленки предательски затряслись… Ему стало невероятно тоскливо. Именно тоскливо, а не страшно. Страха не было, была тупая безысходность. Чудилось: жить оставалось лишь секунду. Из темноты на него взирали чьи-то горящие глаза. Чьи?! Людей или демонов? Он не знал.
Странная мелодия вновь возникла над поляной. Теперь ноты неимоверной тоски перемежались с грозными, зловещими мотивами. Песня, казалось, доносилась из-под земли. Володя даже различал, что земля еле заметно шевелится, и новая волна ледяного озноба окатила его. В этот момент из мрака выступила фигура, закутанная в черное, и бросила в костер горсть, как показалось Володе, какого-то порошка. Языки пламени тут же сменились ярким свечением. Столб света, у основания ярко-голубой, постепенно проходил все оттенки синего цвета и, наконец, сверкал в вышине чистым зеленым огнем.
Но не только костер изменил свой вид. Вся поляна вдруг осветилась таким же призрачным изумрудным блеском, который венчал столб света, вздымавшийся от костра. Вмиг увидел краевед, что поляна полна самых разных существ, причем вовсе даже не человеческого обличья. Кто, например, этот черный вертлявый карлик в цилиндре? А чья это личина с рыбьими глазами выглядывает из-за березы? А этот козлоро-гий, не то сатир, не то анчутка?
Фигура в черном повернулась к Володе, и он увидел на лице маску из какого-то металла. Она поблескивала жирным желтоватым блеском, и только прорези для глаз казались каплями мрака.
Черный повелительно взмахнул рукой, и из толпы выскочили две нагие ведьмы. Мгновенно они сорвали с Володи одежду, и тот стоял у костра голый, словно только что вытолкнули его из огромного чрева.
Черный снова взмахнул рукой, и какой-то донельзя изможденный старик подвел к нему громадного аспидноугольного козла. Животное вращало янтарными глазами и, казалось, было испугано ничуть не меньше Володи. Борода козла мелко тряслась, по шкуре то и дело пробегала заметная дрожь. Старик крепко держал животное за рога, а черный между тем громко нараспев произносил странные, непонятные слова, от которых у краеведа тело покрылось гусиной кожей и неистово застучали зубы.
Черный закончил свои заклинания и выхватил откуда-то из глубин одежды нож. Он резко провел им по горлу животного. Козел захрипел и упал на передние ноги. Густая алая струя хлынула наземь. Над поляной поднялся ужасный визг и вой. Нечисть толпой хлынула к костру, но черный вознес руки, останавливая взбесившихся подданных. Воцарилась гробовая тишина.
Черный повернулся к Володе и приблизился к нему. В руке его по-прежнему был нож.
«Все! Конец! - пронеслось в голове у голого следопыта, - сейчас меня, как этого козла…»
У девственника подогнулись колени.
Но действия черного предводителя были несколько иные, чем представлял себе пытливый директор краеведческого музея. Тот взял в свою руку ладонь Володи и осторожно провел ножом по его запястью. Потом проделал то же с другой рукой. Выступило немного крови. Краевед стоял ни жив ни мертв. Затем черный тем же ножом нарисовал, вернее, вырезал на груди у Володи какой-то знак, какой, тот не разобрал. Потом он смочил свою ладонь в крови козла, который все еще хрипел на земле, и помазал ею запястья, лоб, грудь и член краеведа. Костер вдруг вспыхнул тяжелым малиновым светом. Раздался странный гортанный выкрик, и к Володе бросилась вся нечисть. Но никто не собирался терзать его. Наоборот, большинство только осторожно дотрагивались до молодого человека. Зато несчастное животное было вмиг разорвано на кусочки. Визжащая, перемазанная кровью толпа предалась разнузданной похоти. Во всяком случае, именно такое определение дал директор краеведческого музея, вспоминая произошедшее. Сам он больше не испытывал страха или тоски. Безумное веселье овладело им. В то же время он страшно опьянел: не то от выпитого перед тем спирта, не то от потрясения, пережитого только что.
Он оказался в объятиях голой красавицы, которая страстно вылизывала его.
Через мгновение новая ведьма дарила ему свои прелести. Сколько было их, что он делал с ними, а они с ним, пытливый краевед впоследствии стеснялся даже вспоминать. Явственно представлял он, как барахтается на траве, в крови и внутренностях замученного животного, а на нем сидят сразу три нагие дамы, одной из которых явно не меньше ста лет. Дальше следовали провалы в памяти и абсолютная тьма.
Проснулся Володя с ощущением того странного чувства, которое бывает только в детстве. Словно находишься на пороге небывалого праздника. Все еще впереди, но ожидание рождает еще и легкую тревогу: а взаправду ли все это?
Он некоторое время лежал без движения, размышляя, что же явилось причиной чрезвычайно приятного ощущения, и вдруг вспомнил свои ночные приключения. Шабаш! Безумная оргия в ночи. Ведьмы, духи… И он, ставший частью колдовского мира. Да было ли все это?
Он недоуменно осмотрелся. Место, где он находился, было совершенно незнакомо. Какая-то затемненная комната, скорее всего в деревенском доме. Обшитые деревом стены, низкий потолок. Тиканье ходиков, висящих на стене. Сквозь неплотно занавешенное маленькое оконце пробивались яркие лучи солнечного света.
Володя скосил глаза вбок. Он почивал на широкой старомодной кровати. Жаркая перина обволакивала, точно густое тесто. Под головой - огромная подушка в пестром напернике. Да где это он? Почему раздет?
Он попытался вспомнить, чем кончилось ночное действо, и не смог. Все терялось в безумном круговороте фантастических сцен, калейдоскопе невероятных образов.
Володя соскочил с кровати и встал на мягкий домотканый половик. Комнатка была совсем маленькой. Кровать занимала добрую ее половину. В изголовье стоял маленький столик, на котором лежали его часы. На стуле разложена одежда. Володя взглянул на часы. Был полдень. Сколько же он проспал? Судя по всему, порядочно. Хорошо, что сегодня суббота. Никуда спешить не надо. Все же, где он?
В этот момент скрипнула дверь, и в комнату вошел Стас.
- Выспался? - спросил он.
Володя кивнул. Он испытующе посмотрел на Ста-са, стараясь прочитать на его лице отношение к себе и к произошедшему вчера, но лицо юноши было как всегда равнодушно-вежливое.
- Пойдем чай пить, - сказал Стас.
Володя поспешно оделся и пошел вслед за хозяином. Он понял, что находится в доме, принадлежащем Стасу. Они прошли по темным запутанным коридорам и оказались в просторной горнице. Обстановка здесь была городская, но очень старомодная: пузатые комоды, громадный платяной шкаф, в котором можно спрятать слона. Только ящик с экраном, причем явно импортный, являл собой день сегодняшний. Возле окна стоял большой круглый стол, на котором высился древний медный самовар. На начищенных его боках, усыпанных медалями, играли солнечные зайчики. На столе, на расписном широком блюде, - гора пирожков и ватрушек, видимо, только что испеченных.
- Давай закусывай, - кивнул на стол Стас, - чай наливай, варенье бери, не стесняйся, ты мой гость.
Володя налил себе чаю, взял пирожок с мясной начинкой. Он жевал, не зная, что сказать, с чего начать разговор. Молчал и хозяин.
Наконец краевед не выдержал. Судорожно сглотнув кусок, он взглянул на Стаса и вымолвил:
- То, что случилось вчера ночью… - он не договорил и уставился на сверкающий бок самовара.
- Что случилось? - Стас поднял на Володю свои холодные глаза.
- Не знаю, как выразиться, - смутился краевед. «Скажешь что-нибудь не то, - лихорадочно размышлял он, - еще обидится». В лесу, ночью… Обряд этот…
- А-а, - протянул Хозяин.
Он замолчал и снова стал неторопливо потягивать чай из большой ярко-синей чашки. Молчал и Володя, не зная, как продолжить разговор.
- Может быть, это я виноват?! - неожиданно заявил Стас.
- В чем?
- В том, что без подготовки взял тебя в лес… Право, не виноват, ты сам захотел. Так сказать, прикоснуться к корням… К древностям… К сокровенному знанию, которое только для избранных. И я пошел тебе навстречу, сделал исключение из правил. Именно исключение. Редчайшее, смею тебя уверить. Потому что понимаю: в наш век, когда старое, исконное, накопленное веками умирает в один день, рушится на глазах, все продается. И нас желают купить. А где сыскать опору? Только в молодых. В таких, скажем, как ты.
- Кто желает купить и что? - удивленно спросил Володя.
- Об этом мы еще поговорим. Пока не до объяснений. Я тебе говорю - время нынче такое, что если хочешь выжить, нужно искать новые пути.
Ничего не понимая, Володя во все глаза смотрел на хозяина дома.
- Ладно, - внезапно заявил тот, - об этом пока рано. Я хочу попросить тебя об одной услуге. Как, сделаешь?
- Конечно, если только в моих силах.
- В силах, в силах… Сейчас тебе нужно отправиться в областной центр и найти там одну женщину. Передашь ей письмо и на словах скажешь, что я очень хочу ее увидеть. Ты должен уговорить ее приехать в Светлый. Приложить все силы, убедить, настоять, ну, я не знаю, что еще… Словом от ее приезда зависит очень многое.
Володя удивился. Вот этого он никак не ожидал. Почему именно он должен выступить в роли гонца? Да и как сумеет убедить человека, которого он в первый раз видит?
- Что за женщина? - осторожно спросил он.
- Моя мать.
- Так почему же ты сам…
- Не будем обсуждать, - перебил его Стас. - Ты можешь отказаться. Но объяснять я ничего пока не буду. Дело очень приватное. Придет черед - все узнаешь, а пока от тебя требуется доставить письмо и уговорить ее приехать.
- А если у меня не получится?
- Должно получиться.
Володя недоуменно смотрел на Стаса и прикидывал, как бы потактичнее отказаться. Тут, видно, какое-то темное семейное дело, в которое ему лезть не следовало. С другой стороны, долг платежом красен. Но почему все-таки для этой цели выбрали его? Не проще ли самому Стасу съездить к матери?
- Поедешь ты, - властно вымолвил Стас. От ледяных интонаций его тона Володе стало не по себе. - Скажешь ей, что ее сын в большой беде и если она не явится, то очень об этом пожалеет.
- В какой беде?
- Не перебивай. Скажешь еще, что если у нее осталась хоть капля материнского чувства, то она должна быть здесь. Словом, говори что угодно, но заставь ее приехать.
Деваться было некуда. Володя тоскливо смотрел на самовар, который, казалось, в минуту потускнел. Ощущение праздника пропало.
Неожиданно Стас встал из-за стола и подошел вплотную к своему гостю. Он положил на голову Володи свои ладони, и тот вдруг снова почувствовал радостную легкость и даже чуть пугающую пустоту в своем теле. Конечно же, он поедет. Чего проще: передать письмо и сказать пару слов.
- Я согласен, - с готовностью произнес он.
- Вот и хорошо. У ворот стоит машина. Тебя довезут прямо до ее дома. Передашь письмо, скажешь пару слов и назад.
- А она поедет назад со мной?
- Вряд ли. Скорее всего она прибудет сюда самостоятельно. Итак, в путь. Вот тебе письмо. Зовут ее Татьяна Николаевна. Отправляйся.
Через пятнадцать минут краевед сидел на заднем сиденье «Волги» и равнодушно смотрел в окно. Машина неслась к областному центру. Все было предельно ясно.

6

Внутренности «стекляшки» наполнены мерцанием. Следопыты в первую минуту не разобрали источник этого света, но потом поняли, что это мерцает пламя десятка свечей. В этом призрачном свете можно было различить три неясные фигуры, застывшие в неестественных позах. По-видимому, те не слышали щелчка замка. Через узкую щель приоткрытой двери невозможно понять, что же происходит внутри. Но постепенно в дымной мгле проступили отдельные детали.
Свечи были расставлены прямо на земле. Тут же между ними возвышалось непонятное сооружение, напоминающее соломенное чучело, только значительно меньше, чем те, что стоят в огородах. Прямо перед чучелом склонился в поклоне и застыл человек, лицо которого, как показалось наблюдателям, густо намазано сажей или сапожной ваксой. Только белки глаз сверкали на нем. Человек был совсем голым, если не считать набедренной повязки. Остальные двое стояли у черного за спиной, и их лиц совсем не видно.
Черный поднял руки над головой и что-то прокричал. Слов разобрать не удавалось, да эти звуки было трудно назвать словами, скорее они походили на волчий вой и хохот гиены. Сыщикам стало не по себе.
- Вот! - хрипло произнес водопроводчик. - Я же говорил - нечистая сила.
- Тише! - зашипел капитан.
Неожиданно в руках черного появился какой-то предмет, но какой, наблюдатели сразу не разобрали. Предмет бился и трепыхался.
- Курица, - прошептал догадливый водопроводчик. И действительно, в руках у черного была курица. Послышалось недовольное кудахтанье, которое почти сразу же оборвалось. Черный молниеносным движением ножа отрезал птице голову. Запахло кровью. Ее запах смешивался с гарью свечных огарков и тяжелым духом свежей сырой земли. Тошнотворная смесь кружила голову, вызывала удушье.
Черный между тем снова затянул что-то вроде монотонной песни. Песня становилась все более похожей на дикую неясную скороговорку. Слова произносились отрывисто и хрипло. Обезглавленная курица продолжала дергаться в его руке.
Внезапно легкий гул прошел по помещению. Земля чуть заметно задрожала, и стекла «стекляшки» мелодично задребезжали.
- Колдуют, - дрожащим голосом сказал Како-венко, - нужно сматываться.
Но у капитана Казакова было, видимо, другое соображение.
- Надо их задержать, - шепнул он Андрею. Дрожание земли, однако, прекратилось. Черный некоторое время сохранял молитвенную позу, хотя бормотать перестал. Наконец он выпрямился, в сердцах отбросил курицу и что-то резко и отрывисто сказал, скорее всего выругался. Андрею показалось, что черный говорил по-французски. Один из тех, что был позади, что-то почтительно возразил. Черный снова выругался и изо всей силы пнул курицу.
В этот момент капитан Казаков решительно открыл дверь и шагнул в «стекляшку». В руках у него был пистолет и фонарик.
- Ни с места! - громко проговорил он. - Вы арестованы!
Андрей направил свой фонарик на незнакомцев. Сзади он слышал прерывистое дыхание водопроводчика.
Свет фонариков осветил довольно странное сборище. Андрей только сейчас разглядел, что черный был вовсе не вымазан сажей, как он решил вначале, а оказался самым настоящим негром. Да! Это был негр! Немолодой, чрезвычайно худой, но выглядевший весьма зловеще и даже страшно. Глаза его сверкали, словно источая внутренний огонь, черты лица были искажены адской злобой. Он что-то гортанно прокричал и указал пальцем на злополучных следопытов.
В этот момент откуда-то из глубины «стекляшки» появились две доселе незамеченные фигуры. Свечи вдруг погасли, и происходящее освещали теперь лишь дрожащие лучи фонариков. В их свете Андрей мельком увидел такое, от чего чуть не свалился на землю в глубоком потрясении. Это были лица мертвецов.
- Бежим! - визжал рядом Каковенко.
Андрей развернулся и опрометью бросился к выходу. Раздался громовой звук выстрела. Это капитан - единственный, кто не потерял головы, - пытался остановить наступавших. Андрей обернулся и увидел, что мертвецы продолжают двигаться к ним. Как заметил лейтенант, передвигались монстры неуклюже, но чрезвычайно проворно. По-видимому, выстрел Казакова не только не остановил их, а, наоборот, заставил двигаться еще активнее. Из темноты раздался громкий хохот, потом страшный треск, словно «стекляшка» вот-вот собиралась рухнуть.

Предыдущая страница 21 Следующая страница


Солнце мертвых 22

Три мужественных следопыта рванулись прочь. Лейтенант выскочил первым, а Казаков и водопроводчик, будучи мужчинами, что называется, «в теле», застряли в проходе. Они ругались, сопели, но никак не могли освободиться. Словно неведомая сила держала их. Андрей пытался прийти на помощью, но в этот момент в «стекляшке» снова послышался хохот, и оба толстяка выскочили из западни и плюхнулись на Андрея. Троица мгновенно поднялась с земли и, не разбирая дороги, понеслась от проклятого заведения общественного питания.
Бежали что было сил. Первым не выдержал Каковенко. Издав надрывный храп, точно загнанная лошадь, он рухнул на мокрый газон.
- Больше не могу, - задыхаясь, прошептал он. - Бросьте меня, товарищи!
Капитан остановился и прислушался. Позади было тихо. Погони не наблюдалось. Он склонился над павшим водопроводчиком и посветил фонариком ему в лицо. Каковенко судорожно разевал рот, как рыба, выброшенная на песок.
- Идти сможете? - с некоторым сочувствием поинтересовался Казаков.
- Попытаюсь.
Каковенко кое-как поднялся и, поддерживаемый Андреем, заковылял по тротуару.
Они медленно брели по пустым улицам. Кругом не было ни души. Только бродячие коты сновали под ногами и время от времени истошно орали.
- Ах, черт! - выругался Каковенко. - Кошек-то сколько развелось в нашем социалистическом городе, а говорят, живем плохо.
Остальные промолчали.
- Я говорю, кошки эти проклятые, - не унимался водопроводчик. - Почему городские власти не борются с этой заразой?
- Вот что, милый друг! - прервал его излияния капитан. - При чем тут домашние животные? Вы лучше объясните, зачем без всякого на то разрешения явились на объект, сорвали нам наблюдение, рассекретили операцию? Если бы не вы, мы бы не попали впросак…
Каковенко страшно засопел и остановился.
- Я?! - закричал он. - Да если бы не я, вы бы пропали!
- Пропали? - удивился Андрей. - Это почему же?
- Товарищ сантехник, видимо, считает, что он спас нас от неминуемой гибели, - иронически сказал Казаков, - а ведь он побежал первым, создал панику своими безответственными возгласами. «Бежим!» - кричит.., Словом, провал операции на его совести.
- Давайте где-нибудь присядем, - виноватым голосом неожиданно сказал Каковенко.
Они уселись на скамейку возле какого-то дома.
- Я, конечно, того… - так же виновато продолжил водопроводчик.
- Ладно, не будем! - оборвал его капитан. - Попытаемся разобраться, что все это значит. Начинай, лейтенант.
Андрей молчал, собираясь с мыслями. Честно говоря, произошедшее настолько выбило его из привычной колеи, что сказать что-нибудь определенное он был не в силах.
- Не знаю я… - наконец вымолвил лейтенант. - Все в голове смешалось… Не знаю!
- А я знаю! - вмешался водопроводчик. - Нечистая сила это. Да не своя, заморская!
- Вам слова не давали, - оборвал его Казаков.
- Я не верю в нечистую силу, - осторожно начал Андрей, - но то, что произошло, не лезет ни в какие рамки. Объяснений у меня нет.
Он замолчал и почему-то икнул.
- А я говорю, нечистая сила! - снова встрял Ка-ковенко.
- Ладно, - недовольно пробормотал Казаков, - предоставим слово товарищу сантехнику. Высказывайтесь, уважаемый. Все равно, я вижу, вас не удержишь.
- В молодости я много плавал по морям и океанам, - важно начал Каковенко. - Признаюсь вам, кое-что повидал.
- Об этом мы уже слышали, - раздраженно перебил его капитан.
- Попрошу не мешать! Так вот. Случилось мне побывать в государстве Дагомея, теперь оно называется Бенин. Именно там я и столкнулся с колдунами, африканскими, конечно…
- А чем африканские отличаются от остальных? - поинтересовался Андрей.
- Попрошу не иронизировать, - строго заметил Каковенко. - Из павильончика так первым выскочил, а теперь насмешки строит.
Сконфуженный Андрей замолчал.
Из последующего рассказа Каковенко следовало, что на каком-то африканском базаре он видел, как некий чернокожий старец на глазах у публики превратился в крокодила. При этом тоже читались заклинания и была зарезана курица.
- Ну совсем как у нас, - довольно закончил водопроводчик.
- Не вижу связи, - холодно сказал Казаков.
- А еще, - не обращая внимания на реплику капитана, продолжал Каковенко, - я читал о гаитянских колдунах…
- Вы и на острове Гаити бывали? - с любопытством спросил Андрей.
- К сожалению, не был, но гаитянские колдуны…
- Мне надоело слушать сказки, - разозлился Казаков. - И время, и место неподходящие.
- Позвольте, однако, закончить, - невозмутимо сказал Каковенко. - Так вот, гаитянские колдуны способны оживлять мертвых, заставлять их служить себе. Таких оживленных мертвецов в тамошнем обществе называют зомби.
- Зомби! - воскликнул Андрей. - Знаю, знаю… По видаку сколько раз смотрел. «Зомби в кровавом угаре», «Город зомби». Он все правильно говорит, - обратился Андрей к капитану.
- Я не знаю, что ты смотрел по видаку, - зло сказал Казаков, - но мне надоело слушать этот бред! Говорите по делу, уважаемый сантехник.
- Я думаю, - спокойно заявил Каковенко, - что эти самые гаитянские колдуны прибыли в наш город с целью оживить опять же наших мертвецов.
- Что же, им своих мало?
- Насчет своих не знаю. Возможно, решили испробовать силы на нашенских, так сказать, попрактиковаться. Оживили парочку и напустили на нас.
- Интересная теория, - вздохнул капитан. - Но почему они решили именно на нас попрактиковаться?
- Просто мы им случайно подвернулись под руку.
- Но что они собирались делать в этом так называемом кафетерии?
- Это уж совсем просто. Прямо под кафетерием, и не только под ним, но и под двором, окрестными домами находится старое кладбище. А кафетерий поставлен для отвода глаз. Чтобы было где работать, не привлекая внимания.
- Логично. И возможно, похоже на правду. Но почему их привлекло именно наше кладбище? Неужели в других местах необъятной страны мало кладбищ? Зачем они сюда явились? В Москве вон сколько знаменитых мест захоронения. Если уж оживлять, то какую-нибудь известную личность. Гоголя, например.
- Да бросьте ваши насмешки! - в сердцах сказал Каковенко. - Если вы такой умный, объясните, в чем тут дело.
- Я тоже не знаю, - после некоторого молчания произнес капитан. - Я, знаете ли, атеист. Тем более не верю в разную чертовщину. Доводы уважаемого товарища водопроводчика ничего не доказывают. Я допускаю, что люди, находившиеся в «стекляшке», - иностранцы, тем более, что кое-какие факты на этот счет у нас есть.
- Вот даже как! - воскликнул Каковенко.
- Но что они делали в этой будке?! Я склоняюсь к мысли, что занимались какими-то поисками. Может быть, искали клад. Скажем, много лет назад в этом месте были спрятаны сокровища каким-нибудь белогвардейцем. Позже он эмигрировал. Информация о сокровищах через много лет стала известна. Сейчас в нашу страну попасть элементарно просто, не то что раньше. Вот они и явились за кладом. Это, на мой взгляд, наиболее вероятная версия. Могут быть, конечно, варианты…
- Убедительно, - прервал его Каковенко, - но невразумительно. Зачем, скажем, этим господам рыться в грязи под покровом ночи? Не проще ли сообщить о кладе властям и потребовать вознаграждения?
- Но так они получат лишь часть, а не все ценности. Вывезти что-либо сегодня из страны тоже элементарно просто.
- Резонно. Тогда для чего вся эта мистика: свечи, чучело, курица…
- Чтобы напугать суеверных дурачков.
- Вроде меня, что ли?
- Именно.
- А мертвецы?
- Какие мертвецы?
- Те, что за нами гнались.
- А кто вам сказал, что это мертвецы? Вот уж действительно темнота! Сейчас купить маску какого-нибудь монстра так же просто, как и раньше маску зайца или волка. Нацепил идиотскую личину - и пугай простаков. Особенно ночью. То-то они сейчас, наверное, хохочут.
- Но вы, по-моему, стреляли. Попали или нет? Казаков некоторое время молчал, видимо, пытаясь вспомнить все обстоятельства произошедшего.
- Кто его знает? - медленно проговорил он. - Вроде должен был попасть. Расстояние между мной и им - всего ничего. Но наверняка не скажу. Суета, спешка; мог и промахнуться.

- Да-а! - крякнул водопроводчик. - История… Если это все же иностранцы, неужели они могли проникнуть в город незаметно? Даже сейчас это практически невозможно. Тем более что как минимум один из них - негр. Наверняка кто-то видел. Возможно, они приехали вполне легально, и навести справки о них не составляет труда.
- Водопроводчик, как всегда, прав, - насмешливо сказал Казаков. - Завтра же наведем справки. А теперь - по домам.
- А может быть, вернемся, - неуверенно предложил Андрей, - посмотрим, что там сейчас происходит.
- Ну уж нет! - воскликнул Каковенко. - С меня хватит!
- Неплохая идея, - одобрил капитан, - мне тоже кажется, что надо бы вернуться. Уж больно позорно мы бежали. Правда, я думаю, что в павильончике никого уже нет. Не будут же они продолжать свои манипуляции после всего происшедшего.
- Тем более стоит вернуться и обследовать место происшествия! - горячо воскликнул лейтенант.
- Ну что, товарищ Каковенко, вы с нами? - спросил Казаков.
Водопроводчик сконфуженно хрюкнул.
- Тогда ступайте домой, к супруге.
И не оглядываясь, капитан и лейтенант зашагали туда, откуда еще полчаса назад так стремительно бежали.
- Эй, постойте! - донеслось сзади.
Вскоре послышалось пыхтение, их догнал водопроводчик.
- Неудобно как-то, - забормотал он, - я, собственно говоря, навел вас на это место, я стоял у истоков, и вдруг бросили.
- Ах да! - засмеялся капитан. - Мужественный следопыт предъявляет претензии, он, видите ли, чувствует себя обойденным. Так вперед же, наш скромный герой. Предоставляем вам право первым проникнуть на исследуемый объект.
- Да нет, я так. Просто ваша постоянная ирония, остроты, шуточки…
Так, обмениваясь колкостями, они приблизились к «стекляшке». Метров за десять остановились и прислушались. Все тихо. Мрак стал осязаем. Темные громады окрестных домов, казалось, ожили, обступили, пытаясь раздавить.
Дождь кончился. Посвежело. Кошки, давеча путавшиеся под ногами, куда-то исчезли. Нерешительно переминаясь с ноги на ногу, троица вглядывалась в темные окна «стекляшки», пытаясь понять, есть ли кто-нибудь внутри. Но ни единого проблеска света не выбивалось наружу. Наконец капитан приблизился к двери. Он постоял перед ней несколько минут, потом шепотом позвал:
- Идите сюда.
Спутники осторожно приблизились.
- Замок на месте, - прошептал Казаков, - заперт… Что будем делать?
- Пойдем домой, - заявил водопроводчик. - Коли закрыто, значит, там пусто.
- А ты как думаешь, лейтенант?
- Может быть, все-таки зайдем внутрь?
- Без меня, - вмешался Каковенко.
Казаков достал ключ. Дверь с легким скрипом отворилась. Перед ними была полная тьма. Посветив перед собой фонариком, капитан шагнул через порог, следом вошел Андрей.
- Никого, - констатировал Казаков, - смотались, черти.
Андрей водил лучом фонарика по стенкам и полу, но не находил никаких следов пребывания здесь кого бы то ни было. Земляной пол был чист и ровен, будто его только что подмели. Даже огарков свечей не осталось.
- Однако! - присвистнул капитан. - Ловко работают.
Под ногами что-то блеснуло. Андрей нагнулся и поднял стреляную гильзу. Он протянул ее капитану. Тот с досадой швырнул гильзу в угол и сплюнул.
- Лихо! Что ж, пошли отсюда! Двигаем домой. Утро вечера мудренее.
- Так уже утро, - сообщил молчавший до этого Каковенко.
Действительно, начинало чуть заметно светлеть.
- Довольно ночных погонь и стрельбы, завтра подведем итоги.
- Так уже завтра, - снова заметил наблюдательный водопроводчик.
Но назавтра события приняли непредвиденный оборот.
Когда Андрей явился в управление, то начальника своего не застал. «К руководству вызвали», - сообщили ему. Через пятнадцать минут в кабинет буквально вкатился потный Казаков. Впечатление было такое, словно он только что пробежал стометровку.
- Что случилось? - недоумевая, поинтересовался лейтенант.
- Случилось! - капитан достал огромный ярко-красный носовой платок и вытер мокрое лицо. - В отпуск мне приказано идти!
- Чего же тут плохого?
- А того… - неопределенно пробурчал Казаков, замолчал и задумался.
- На дачу поеду, - неожиданно заявил он. - … Огурчики, помидорчики…
- И правильно. Это же ваше любимое занятие.
- Правильно?! - заорал Казаков. - Ты еще иронизируешь!
- Я вовсе не хотел…
- Кстати, и тебе приказано идти в отпуск.
- Мне? - удивился Андрей. - Странно. Заявления я не писал. Впрочем, это даже замечательно. Я давно собирался съездить к родителям в Кострому. Мама хворает, да и отец не совсем здоров. Пожилые они у меня. Я, знаете ли, поздний ребенок. Словом, надо навестить.
- Поезжай, - равнодушно сказал Казаков. - Я, наверное, и вправду отправлюсь на дачу, - он махнул рукой и тяжело опустился на стул. - Старею, видать, - неожиданно сказал он, - становлюсь не нужен.
- С чего вы это взяли? - поразился Андрей.
- Ты что, настолько глуп или прикидываешься? Неужели не понимаешь? Отправляют в отпуск в разгар лета! Да видано ли?! Да еще нас обоих. Ты хоть понимаешь, что это значит?
- А что?
- Да ничего! Видно, за всей этой дикой историей стоят большие силы. Ночью мы посещаем весьма странное заведение общественного питания, подвергаемся нападению, а утром нас отстраняют от расследования.
- Может быть, простое совпадение?
- Совпадение! - язвительно усмехнулся Казаков. - Таких совпадений не бывает. Кроме того, я, как и ты, заявления не отпуск не писал.
- Но хоть как-то объяснили?
- Сказали: «Отправляйся отдыхать, дело сдашь Кукарину». Я поинтересовался, в чем причина, почему такая спешка? Ответили очень просто: «Не задавай лишних вопросов». Так-то вот!
- Ну-а сами-то вы что думаете?
- Что думаю? Думаю, что мы невольно влипли в очень темную историю. Допускаю два варианта. Или этим делом занимается другое ведомство, или затронуты интересы очень серьезных людей. Возможно, даже не городского уровня: Слишком уж оперативно отстранили. Одним словом, я умываю руки.
В этот момент дверь кабинета распахнулась, и на пороге возник Каковенко.
- Все в сборе! - весело воскликнул он. - Отлично!
- Принесла нелегкая, - сумрачно сказал Казаков.
- Почему нелегкая? - обиделся водопроводчик. - Я хочу вам помочь. Оказать, так сказать, содействие. Общественность сотрудничает с правоохранительными органами. Кроме того, у меня имеется любопытная информация.
- Да пошел ты!..
Водопроводчик обиженно надулся, потом, пересилив себя и, видимо, решив не обращать внимания на грубый тон, поинтересовался.
- Почему такие мрачные?
- Пойдемте, лейтенант, - не обращая на Како-венко внимания, сказал Казаков, - а посторонних прошу покинуть кабинет.
Каковенко пожал плечами и вопросительно посмотрел на Андрея, но тот демонстративно развел руками.
Почти вытолкнув из кабинета надоедливого посетителя, Казаков запер дверь и демонстративно, не замечая Каковенко, вместе с лейтенантом покинул здание горотдела.
Они шли по тенистому скверу, а удрученный водопроводчик плелся сзади. Он что-то обиженно бормотал и разгневанно сопел.
- Вот прилип! - Казаков обернулся и в упор взглянул на старика.
- Чего вы за нами тащитесь?
- Поговорить хотел.
- Что ж, давайте поговорим. Присели на скамейку.
- Мне и раньше не нравилось, что вы суетесь не в свое дело, а теперь и вовсе становитесь невыносимым. Так вот, хочу вас разочаровать. От ведения дела нас с лейтенантом отстранили и обоих отправили в отпуск. Теперь следствие осуществляет майор Кукарин И.Ф. Коли желаете - обращайтесь к нему. Но не уверен, что ваша самодеятельность придется ему по вкусу. Он очень не любит, когда у него путаются под ногами.
- О Кукарине мы наслышаны, - вздохнув, сообщил Каковенко.
- Тем более отправляйтесь на родной двор и играйте в домино.
- А почему вас отстранили?
- Это не ваше дело. Воспользуйтесь моим советом.
- Хорошо, воспользуюсь. Прошу разрешения занять внимание еще на несколько минут.
- Разрешаем, валяйте.
- Я выяснил, кто такие эти иностранцы, с которыми мы столкнулись ночью.
- Расскажите об этом Кукарину, - капитан поднялся.
- Кто же они? - с любопытством спросил Андрей. Ему действительно было интересно. Кстати, он подозревал, что и капитан раздосадован не столько тем, что его неожиданно отправили в отпуск, сколько невозможностью закончить столь необычное дело.
- Они - американцы, - с готовностью стал докладывать водопроводчик. - Два черных, один белый. Белого зовут мистер Сенека. У других такие трудные имена, я, откровенно говоря, позабыл. А у этого фамилия как у римского философа, вот я и запомнил.
- Похвальная эрудиция, - хмыкнул капитан, молча слушавший сообщение водопроводчика. - А откуда, милейший, это все вам известно?
- Они проживают в гостинице «люкс» химкомбината. Знаете, небольшой такой домик в сосняке на краю города. В ней останавливаются только высокопоставленные лица.
Сестра моей жены работает там горничной. Я сразу вспомнил про нее. Думаю, наверное, эти ребята живут именно в «люксе». Так и оказалось. Сегодня уже неделя, как они находятся в нашем городе. Мистер Сенека, сказала Клавдия (свояченицу Клавдией зовут), очень обходительный господин, а негры эти и не смотрят в ее сторону. Мол, кто она такая. Одно слово - прислуга. Особенно тот, кто постарше, ей не понравился.

Предыдущая страница 22 Следующая страница


23 Алексей Атеев

- Почему не понравился? - спросил Андрей.
- Я тоже поинтересовался: почему? Страшный, говорит, худой, а глаза, как уголья.
- Ясное дело, колдун, - засмеялся Казаков. - Что же они делают в нашем захудалом городишке?
- Якобы привезли гуманитарную помощь.
- Ну конечно, как же я сразу не догадался. Два десятка пар стоптанных кроссовок, рваные джинсы и использованные подгузники. А еще, наверное, ящик презервативов с просроченной годностью.
- Не знаю, что уж там они привезли, - хмуро сказал водопроводчик, недовольный пренебрежительным отношением к своей информации, - но Клавдия сказала, что очень уж с ними носятся. И городское начальство, и комбинатское.
- Тогда все понятно! - заявил Андрей.
- Что тебе понятно?
- Почему нас отстранили. Иностранцы пожаловались городским властям, те быстренько отреагировали.
- На что пожаловались? На то, что мы помешали им раскопать старую могилу? Очень сомневаюсь. Такого рода деятельность обычно не афишируют. Кроме того, а ты уверен, что это именно те люди? Мало ли сейчас народу приезжает.
- Но ведь черные!..
- И что? Цвет кожи не доказательство, конечно, все чертовски подозрительно, а акция с гуманитарной помощью похожа на ширму, но, честно говоря, вся эта история меня уже не интересует. Пускай в ней разбирается майор Кукарин.
- Неужели вам действительно не интересно? Капитан внимательно посмотрел на него.
- Я вижу, тебя распирает жажда действия. Конечно, и мне хочется довести дело до конца. Ведь если говорить начистоту, ни с чем подобным в практике еще сталкиваться не приходилось. Но, во-первых, приказ. Во-вторых, с Кукариным лучше не связываться.
- В-третьих, в парничке созревают ранние овощи, и их надо с выгодой реализовать, - докончил за него Каковенко.
- А хотя бы и так! Вы снова суете свой большой нос не в свои дела!
Капитан был явно уязвлен замечанием водопроводчика. Он обошел вокруг скамейки, напряженно о чем-то размышляя. Потом сплюнул и посмотрел на Андрея.
- А как же твое намерение навестить родителей, живущих в древнем городе Костроме?
Андрей потупился.
- Заняться этим делом можно, - не дожидаясь ответа, сказал капитан, - и даже взять в компанию пытливого товарища сантехника…
Каковенко просиял.
- Но стоит ли? - докончил свою мысль капитан.
- Стоит! - в один голос воскликнули лейтенант и водопроводчик.
- Но дело может быть опасным…
- Мы готовы к опасностям.
- Старый да малый… - усмехнулся Казаков, - и я, идиот. Ну да ладно. Итак, каков план действий? Начнем с того, что познакомимся поближе с мистером Сенекой и его чернокожими друзьями. Веди нас, Сусанин, - обратился он к водопроводчику. - Отправляемся в гостиницу «люкс» к свояченице Клавдии.

7

Визит странного молодого человека, который привез ей письмо от ее собственного сына, выбил Татьяну Недоспас из колеи. Еще вчера она думала, что жизнь наконец-то вошла в нормальное русло, и вот на тебе! Сынок настоятельно приглашает в гости, притом незамедлительно. Интересно, зачем?
Молодой человек, который назвался Володей, ничего определенного по этому поводу сказать не смог. Он отказался от предложенной чашки чая и только постоянно твердил, что приехать ей в Светлый «ну прямо необходимо».
С какой именно целью, он не сказал. То ли не велено было, то ли просто не знал. Этот самый Володя произвел на нее приятное впечатление. Обычный, нормальный парень, к тому же, как оказалось, директор краеведческого музея. Однако, коли он связался со Стасом, то, видно, не все у него ладно. Не понравилось ей и выражение его лица. В первую минуту Татьяне показалось, что парень слегка навеселе. Лицо бессмысленно веселое, глаза странно выкачены. Она наклонилась над ним, ставя чашку с чаем, но алкоголем не пахло. Да и рассуждал он вполне здраво, слова произносил четко.
Татьяна вскрыла письмо и быстро прочитала его. Хорошо знакомый ей почерк. Писал, несомненно, Стас. В письме только настоятельная просьба приехать, без объяснения причины. У Стаса было как бы два почерка. Оба она хорошо знала. Один - отрывистый и не особенно разборчивый. Так он писал, когда торопился. Другой - совершенно отличный от первого, какой-то старомодный с витиеватыми завитушками, округлый, мелкий, что называется, бисерный. Этим почерком и было написано письмо. Использовал он такой почерк, когда работал над чем-то вдумчиво и упорно. Значит, не торопился, обдумывая каждую букву. Но тогда почему не написал, зачем она ему нужна. Впрочем, другого она и не ждала. Он всегда был скрытен, чувства свои выплескивать не любил, такой уж был характер.
Да, характер. Словно почерк, он тоже как бы делился на две непохожие друг на друга ветви. То нормальный парень, не чуждый обычных, свойственных всем молодым радостей. То будто подменыш. Холодный, скользкий, будто в жилах течет не кровь, а болотная жижа. И еще. Когда он был таким, Татьяна чувствовала: некая могучая грозная сила исходила из него. Да и знакомства у него были странные. Какие-то темные личности, старухи из Лиходеевки. Некий старик, умирая, завещает ему дом.
Татьяна старалась не лезть в его дела. Но завещанный дом не мог не вызвать у нее интереса. Побывала она там. Странный дом. С улицы вроде бы обычный, а попадешь вовнутрь, словно раз в пять больше. Запутанные коридоры. Масса комнат. Она все пыталась дознаться, почему именно Стасу завещал дом старик. Так и не получила вразумительного ответа. «Он был нашим дальним родственником», - односложно сообщил Стас. Каким родственником?
Вообще, когда речь заходила о ее роде, о корнях, Татьяна старалась не вдаваться в подробности. Она вспомнила разговор со старухой-знахаркой, произошедший много лет назад, родимое пятно на ягодице в форме паука, о котором говорила старуха. Зачем забивать себе голову всякой чертовщиной? И все-таки, возможно, Стасу передались те странные свойства, которыми наградила ее природа?
Окончательный разрыв произошел между сыном и матерью после непонятных событий возле дома, где они проживали. Говорили, что и в самом доме творились странные дела. Возможно, но в ее квартире ничего плохого не происходило. Во дворе - да. Она видела собственными глазами. Образовались провалы непонятного происхождения, в один из которых упала машина. Повылазили из земли старые гробы…
Стас давал понять, что он причастен к этим событиям. Кстати, вскоре после них он попал в закрытую психиатрическую клинику. Это обрушилось на нее, словно снежная лавина. Неожиданно и безнадежно. Вышел из клиники он совсем другим. Вроде не ее это сын. Правда, с той поры он перестал страдать эпилепсией, которой был подвержен. Татьяна не помнила себя от радости, но очень скоро поняла, что радоваться особо нечему. Дом этот, черт бы его побрал. Он стал проводить в нем все свободное время. Иногда вовсе жил там неделями. Сначала Татьяна возмущалась, потом просила, наконец со слезами умоляла вернуться домой. Стас возвращался на день-два. Потом снова уходил в проклятый дом, словно в нем медом было намазано.
Она беспокоилась за его здоровье, ведь он почти не ел дома. «Меня там кормят», - односложно отвечал он на ее тревожные вопросы. Кто кормит? Чем? На какие средства? Впрочем, с этим как раз дело, видно, обстояло неплохо. Мальчик расцветал на глазах, превращаясь в красивого юношу. Он миновал подростковую стадию, словно бабочка, сразу же вылупившаяся из гусеницы. Ему не были присущи угловатость и застенчивость. Красивый парень, девчонки заглядывались на него. Впрочем, девчонками он не интересовался.
Стас неплохо окончил школу. Поступил работать на химкомбинат лаборантом и одновременно на заочный факультет химико-технологического института. И все это без ее участия. Даже в известность не поставил. Хотя все это было позже.
После странных событий в доме номер 13 по проспекту Химиков в жизни Татьяны наступил перелом. Он был связан не только с сыном. Она встретила человека, который вскоре стал ее мужем. Несколько раз в квартиру заходил милиционер, интересовался Ста-сом. Она не понимала причины интереса. Но человек этот ее привлекал. Сначала она не смела себе признаться, что он волнует ее как мужчина. Правда, вскоре он дал ей это почувствовать. Стас как раз был в клинике. Николай Тарасов - представился он в первый свой визит, а когда она спросила отчество, сказал, что можно обойтись и без отчества. Николай оказался одиноким, как и она. Когда он предложил ей выйти за него замуж, она долго колебалась, не зная, как к этому отнесется Стас. Когда мальчик вернулся домой, Татьяна долго не решалась говорить ему о предложении, наконец осмелилась и была удивлена реакцией. Стас отнесся к ее сообщению даже не равнодушно, он вроде бы обрадовался. Вот этого она, как ни странно, вовсе не ожидала. Скорее готова была услышать упреки, обвинения… Он даже не поинтересовался, кто ее избранник. А может быть, уже знал. Земля слухами полнится.
Татьяна познакомила его с Тарасовым. Мальчик не выразил особого восторга, хотя Николай явно хотел понравиться ему. После того, как мать вышла замуж, Стас практически перестал бывать дома, проводя все время в унаследованном доме. Вскоре Тарасова перевели в областной центр. Татьяна уехала вместе с ним, оставив Стасу квартиру. Перед отъездом у них состоялся разговор. Татьяна пыталась как можно осторожнее сообщить о решении уехать из Светлого. Но Стас и на этот раз, казалось, обрадовался. Татьяна разрыдалась.
- Неужели ты хочешь, чтобы я уехала! - кричала она.
- Конечно. Ведь ты устраиваешь себе жизнь, а меня это радует. Тарасов - неплохой человек, он тебя любит.
- Я тебе мешаю! - заходилась в слезах Татьяна.
- Нет, - с холодной рассудительностью сказал Стас. - Помешать ты мне не можешь, но то, что ты уезжаешь, лучше для нас обоих.
- Но почему?!
Стас загадочно усмехнулся. Она на всю жизнь запомнила эту усмешку. Что-то стариковское, древнее было в ней.
- Хорек не может жить в курятнике, - странно выразился он. Так Татьяна ничего и не поняла. С тех пор они жили порознь. Виделись мать с сыном крайне редко. Не чаще раза в год, а в последнее время и того реже. Несколько раз Татьяна порывалась съездить в Светлый. Но что-то всегда мешало. Иногда ей казалось, что некие неведомые силы не пускают ее к сыну. Но, конечно, только казалось.
Совместная жизнь с Тарасовым тоже не задалась. Вначале все было хорошо. Но вскоре Николай заболел. Врачи долго не могли определить его болезнь. Диагнозы ставили самые разные, а ему становилось все хуже и хуже. Словно внутренняя червоточина точила крепкого некогда мужчину. Татьяна отдала мужу все силы. Она сама была медиком, видела, что Николай тает на ее глазах, и в глубине души не сомневалась в исходе, однако гнала от себя тяжелые мысли.
Однако, гони не гони, а от судьбы не уйдешь. Такими словами когда-то утешала ее собственная мать. Три года назад Тарасов умер. Вдова была безутешна. Но больше всего в этой ситуации потрясло то, что Стас не приехал на похороны, хотя был извещен телеграммой. В ответ Татьяна написала ему гневное письмо, в котором после упреков сообщала, что ноги ее больше не будет в Светлом. Ответа не последовшю.
Окольными путями Татьяна знала, что ее сын живет неплохо. У него все в порядке, успешно продвигается по службе, пока не женился… Но информация из чужих уст не заменит общения с собственным ребенком. Он не писал, и она не писала, она не звонила, и он не звонил. Сказано, как отрезано. Характеры у обоих были «будь здоров». И все же Татьяна сильно тосковала по сыну. И вот этот странный визит, да еще и письмо.
Почему он все же прислал именно этого парня? Может быть, хотел показать, что его окружают приличные люди? Кто знает.
Она попросила передать сыну, что приедет в ближайшее время. Посланец убежал, сияя от счастья. Он выполнил волю своего господина.
Не одна Татьяна Недоспас пребывала в тревожном недоумении. Похожее чувство овладело и Артуром Мухоедовым. Пропал его дружок - директор музея Вовик Еремин. В одночасье пропал. Собиратель слухов не знал, что и подумать.
А дело было так. Как известно, Мухоедов организовал Еремину встречу с обитателем слободки Лихо-деевки Станиславом Недоспасом. И дурачок-энтузиаст попался в расставленные сети, как в тенета паука. Историю родного края ему, видите ли, хотелось поближе узнать. Вот и узнал. На свою голову. Но Артур, конечно, этого не ведал.
Он с нетерпением ждал результатов встречи. Откровенно говоря, ни на какие открытия он не надеялся… И все же… Мало ли что! А вдруг все же выплывет интересный слушок или завалящая легенда. Но друг-краевед в гости к Мухоедову не явился, хотя они уславливались о встрече и отчете Вовика о проделанной работе. Не пришел он и на другой день. Артур несколько обеспокоился. Он знал пунктуальность своего друга. Вряд ли тот без причины мог пропустить свидание.
Мухоедов отправился в музей. Храм краеведческой науки оказался на замке. Артур кинулся к Еремину домой. Но и там никого не было. Многоопытный Артур призадумался. Он покумекал так и сяк и решил подождать еще пару деньков. Вдруг случилось что-нибудь непредвиденное?! Пришла, к примеру, телеграмма от родителей или еще какая-нибудь срочная депеша. Намеченный срок промчался, а Вовик все не объявлялся. Ситуация становилась все более драматичной.
«Придется идти в эту самую Лиходеевку», - решил Мухоедов. Делать было нечего, и Артур отправился на поиски друга.
Субботнее утро выдалось ясным и тихим. На улице, несмотря на довольно поздний час, не было ни души. Лишь одинокий дворник, невесть почему вышедший на работу в выходной, неистово махал метлой. Артур остановился и некоторое время безмолвно созерцал дворника. До предела увлеченный дворник не обращал внимания на Мухоедова.
- Послушай, братец, - наконец сказал Артур (он любил говорить с народом на манер русских классиков) , - ты почему это метешь в неположенное время?
От неожиданности дворник выронил из рук свое орудие производства и остолбенело уставился на критика.
- Ведь тебе, мой друг, должно быть известно, что постановлением городской мэрии мести тротуары нужно с пяти до шести утра!
- Чего? - воскликнул ошарашенный дворник.
- Как же, как же, батенька, вы так себя ведете, - более благожелательно продолжил Мухоедов. - Ведь архиважно соблюдать правила, установленные руководством. Ведь если каждый будет мести в неурочное время, что же это получится? А получится безобразие. Наш город с поэтическим названием Светлый станет темным от клубов пыли. Не так ли?
Дворник взял метлу словно винтовку и стал удивительно похож на своего собрата по профессии, изображенного на знаменитой картине Пиросмани. Это сравнение тут же пришло на ум культурному Мухоедову. Он решил уточнить, знаком ли дворник с творчеством знаменитого грузина.
- Послушай, любезный, - вновь обратился он к работнику коммунальной службы, - а знаешь ли ты…
Но что он должен знать, дворник так и не узнал, потому что в свою очередь обрушил на Мухоедова град отборных выражений, среди которых самым пристойным было слово «козел». Надо отметить, что в городе Светлом это домашнее животное, столь почитаемое древними греками и римлянами, почему-то не пользовалось любовью. В качестве ругательства его употребляли почти все, от мала до велика. Даже жена Артура, тишайшая Александра Порфирьевна, могла в сердцах назвать так своего мужа. Вообще говоря, по отношению к Мухоедову у нее были два основных ругательства: «Артурище» и то, о котором сказано выше. Если первое ругательство он еще кое-как сносил, то второе терпеть не мог и реагировал на него весьма бурно.
Услышав ненавистное слово, он вперил свой взгляд в нерадивого дворника и заорал на всю улицу:
- Ты что же, подлец, на каторгу захотел?! Однако дворник молча сплюнул и снова с остервенением стал махать метлой.
Пообещав ему в спину доложить кому следует, Му-хоедов отправился дальше.
Между тем народу на улицах прибавилось. Пробежали мальчишки с удочками, нетвердой походкой продефилировала группка граждан с продубленными лицами и несвежими глазами, важно прошагал молодой человек в импортном костюме свободного покроя и с кожаной папкой в руке, по виду мелкий коммерсант. Жизнь хоть и не кипела, но начинала набухать.
Наконец между многоэтажными домами показались ветхие крыши слободки. Мухоедов был у цели. Артура как раз удивляло то обстоятельство, что Лиходеевка возникала всегда как-то неожиданно, словно крохотный оазис в серой бетонной пустыне. Наверное, за несколько веков в облике деревушки ничего не прибавилось. Ну разве что замостили ее единственную улочку да водрузили несколько телеграфных столбов. А так все те же крытые гонтом крыши, увенчанные печными трубами, беленые стены, скособоченные заборы. Частенько непонятная грусть охватывала человека, который проходил по деревеньке. И еще одно странное свойство было у этого места. Люди, попадающие в деревушку, почему-то переставали замечать окружающие Лиходеевку современные строения, словно и не высились они в паре сотен метров. Оптический феномен был замечен многими, но и ему не находили объяснения. То есть, конечно, дома различить было можно, но они словно скрывались за легкой, но почти непроницаемой дымкой. Откуда бралась дымка и почему, никто не мог понять: если смотреть со стороны города, Лиходеевка лежала как на ладони, ничем не застилаемая.
Мухоедов вышел на окраину деревушки и остановился, плохо представляя, куда идти дальше. Он присмотрелся к крайнему дому. На заборе, прямо возле калитки, была приколочена эмалированная табличка с надписью: «Ул. Августа Бебеля, 1». По-видимому, хозяева дома постеснялись осквернять стены своего жилища. Подумав об этом, Мухоедов усмехнулся и попытался вспомнить, кем был этот самый Август Бебель. Вроде каким-то немецким революционером. Но почему его именем названа улица? Объяснения сему не находилось. Названа, и все тут!
Размышляя о германском революционном движении и его вождях Кларе Цеткин, и Розе Люксембург, и Эрнсте Тельмане, Мухоедов медленно брел по заросшей бурьяном тропинке, ища нужный дом. Он прекрасно помнил, что тот числился на означенной улице за номером шесть. Но дома шесть на четной стороне почему-то не было. Он перешел на другую сторону улицы, подумав, что при разметке вполне могли напутать. Но и на нечетной стороне нужного дома не обнаружилось,
- Что за черт! - выругался Мухоедов и в недоумении остановился. Ведь он здесь бывал, и не раз. И прекрасно помнил и сам дом, выглядевший поновее остальных, и калитку с массивным железным кольцом, и скамейку возле нее.
Но сколько он ни вглядывался, ничего похожего не наблюдалось. Хуже всего было то, что на улице совсем пусто и спросить о местонахождении проклятого дома было не у кого.
Артур два раза прошел деревушку из конца в конец и притомился. Он присел на ветхую лавочку у чьих-то ворот и стал размышлять. Выходило, что дом пропал. Но куда он девался? Это было необъяснимо. Либо дома вообще не было, либо у него что-то случилось с головой. Но дом точно существовал, он не мог обмишуриться. Допустим, изменился внешний вид. Стены перекрасили, скамейку убрали, а кольцо из калитки выдрали с корнем. Но номер все равно должен остаться, а его нет. Номер четыре - есть, номер восемь - тоже на месте, а шестерку точно корова языком слизнула.
Покумекав некоторое время, Артур решил покинуть диковинное место.
Но друг Вовик? Что с ним?
Он снова задумался.
«Пройдусь еще разок, - наконец решил Артур, - так сказать, для очистки совести».
Быстрым шагом он двинулся вдоль улицы. На ней было пусто, если не считать громадного черного козла, пощипывавшего травку возле одного из домов.
Мухоедов остановился перед козлом и попытался вспомнить, паслось ли тут животное раньше или появилось только что. Похоже, козла вывели совсем недавно. А если так, то хозяева, очевидно, дома и дадут ему справку, где искать дом номер шесть.
Он начал стучать в калитку. В ответ - молчание. Он попытался ее открыть, но и это не удалось.
- Да вымерли они, что ли?! - в сердцах спросил Артур у козла.
Животное подняло голову и посмотрело ему прямо в глаза. Взгляд был пристальный, неподвижный и очень похожий на человеческий. На дне козлиных глаз, как показалось Артуру, таилась сатанинская насмешка.
С минуту оба стояли неподвижно, пялясь друг на друга, и вдруг козел неожиданно заблеял.
По телу Артура побежали мурашки. В блеянии козла ему отчетливо послышалось стариковское хихиканье.
Козел нагнул голову, угрожающе выставил рога и пошел на Мухоедова. Тот поспешно отскочил и почти побежал в обратную сторону. Ему почему-то расхотелось разыскивать своего друга.
Отойдя на порядочное расстояние, Артур остановился и обернулся. Козел был на месте и снова меланхолично щипал траву.
«Что это со мной? - в испуге подумал Артур. - С какой стати я испугался рогатой нечисти?»
Он взглянул на часы и от удивления чуть не сел прямо на землю. Выходило, что он странствовал всего минут сорок. А только идти до Лиходеевки нужно не меньше получаса. Неужели он находится здесь всего десять минут? Не может быть! Минимум час. Ведь три раза прошел по улице Бебеля из конца в конец.
Артур приложил часы к уху. Те исправно тикали. Недоуменно пожав плечами, Мухоедов решил вернуться домой.
Какое-то время он шел, смотря под ноги и ничего вокруг не замечая. Артур мучительно пытался вспомнить, что он слышал о Лиходеевке. Слухи о деревушке действительно имелись. Неясные, но зловещие. Кое о чем он пытался рассказать Вовику, но тот поднял его на смех. А ведь зря, наверное, поднял.
Мухоедов остановился, поднял голову и огляделся. Странно! Он все еще находился в деревушке. Артур снова обернулся. Дом, возле которого пасся козел, хотя и отдалился, но не намного. Мухоедов нервно дернул головой и зашагал изо всех сил. При этом он смотрел по сторонам. Перед глазами мелькали заборы, фасады домов. Вот, наконец, и дом под номером один. Но что это? Знакомого поворота в город не было. На его месте стоял еще один дом, а дальше еще один. Улица уходила в бесконечность.
Артур остолбенело взирал на все эти чудеса. Дышать стало трудно. Он задыхался то ли от быстрой ходьбы, то ли от потрясения. Дальше идти не было сил, и Артур в отупении уселся прямо на землю. Все кружилось перед глазами, плясало, прыгало, скакало…
Мухоедов на некоторое время зажмурился, а когда снова взглянул на белый свет, перед его взором поплыли радужные круги. Наконец зрение восстановилось, и Артур осмотрелся. Он сидел в зарослях лопухов, словно в небольших джунглях. Один гигантский лист укрывал от солнца его голову. Было довольно уютно. «А может быть, и не стоило никуда бежать? - мелькнула у Мухоедова шальная мысль. - Не проще ли остаться здесь, среди замечательных лопухов, отлежаться, отдохнуть, поднакопить силы…»
Мухоедов откинулся навзничь и уставился в ясное голубое небо. Редкие веселые облачка плыли по нему неведомо куда, и Артур на миг представил себя облаком. Плыл бы да плыл себе по небу, не ведая печалей и забот. Вот, к примеру, зачем он приперся в эту чертову деревушку, зачем ищет глупого Вовика? Для чего вся эта суета? Неясно… Неясно многое. Например, почему он, доживши до седин, ведет себя нелепо, словно мальчишка. Собирает какие-то глупейшие сплетни. Накинулся на дворника, стал делать ему замечания. Для чего? Ну вышел человек в выходной поработать, может быть, он без этого не может? Так нет же, он встрял и стал учить рабочего человека уму-разуму.
Так корил себя почтенный и уважаемый гражданин, лежа в гуще пыльных лопухов. Но нельзя бесконечно заниматься самобичеванием. Прошел приступ мизантропии и у Мухоедова. Он приподнялся и высунул голову из лопухов.
Кругом все то же безлюдье. Он возлежал возле того самого дома номер один, от которого начинал свое нелепое странствие по деревушке. Никаких домов, естественно, после крайнего не было. Вот и знакомый поворот в город.
Артур выбрался из зарослей, украдкой оглянулся, не принял ли его кто-нибудь за пьяного, и важно направился вперед. Происшедшее он объяснил легким солнечным ударом. Уже упоминалось, что деревушку постоянно окружала легкая дымка, сквозь которую практически не видно окрестных домов. Сейчас же странной мари почему-то не было. Многоэтажки, обступившие Лиходеевку, великолепно просматривались. Можно было даже различить убранство отдельных квартир, виднеющееся сквозь распахнутые окна.
Мухоедов возликовал. Он рванулся вперед и уперся в какую-то громадную лужу, берега которой поросли осокой. Раньше на этом месте лужи не было. Это Мухоедов помнил точно. А может быть, он свернул вовсе не в тот проход.
Артур в сомнении огляделся. Левый и правый края акватории ограничены высоченными заборами, преодолеть которые не представлялось возможным. Артур обернулся.
Мухоедов стоял на краю лужи, как Петр Великий на берегу Невы, «и в даль глядел». Лужа действительно поражала своими размерами. Метров двадцать отделяло заплутавшего странника от спасительного противоположного берега. И вот что интересно. Дальний край водоема упирался прямо в городскую улицу, по которой ездили машины и шли по своим делам жители Светлого, не подозревавшие, что в двух шагах от них без всякой на то причины пропадает хороший человек. Действительность напоминала мираж. Эта мысль пришла в голову Артуру, и он крепко ущипнул себя за ляжку. Но видение не исчезло.
Страдалец нерешительно топтался на берегу, не зная, что предпринять.
Неожиданно он увидел, что по ближней к нему стороне улицы бредет знакомец - главный экономист ортопедической мастерской Осадчий.
- Эй, Петр Захарович? - окликнул его Мухоедов. Экономист удивленно завертел головой, увидел наконец Артура и заулыбался.
- Что это ты, Степаныч, тут делаешь? - поинтересовался он у Артура.
- Да так, - неопределенно ответил тот. Что он мог еще ответить?
- Ну ладно, загорай, - поощрительно произнес Осадчий и не спеша удалился.
Артур сплюнул от огорчения. Он снова начал бродить по берегу ненавистной лужи, не зная, что предпринять. Из-под ног выскочила здоровенная жаба и, шумно плюхнувшись в воду, исчезла в мутных глубинах. Мухоедов позавидовал ловкой жабе и в который уже раз тоскливо взглянул на шумную улицу, бывшую почти рядом.
Ничего не оставалось, как форсировать водное препятствие.
Мухоедов с кряхтением снял туфли, носки и замешкался. Он прикинул глубину лужи. Дна не было видно. Артур засучил штанины и, испытывая нестерпимый стыд, шагнул в пучину. Ему казалось, что весь город наблюдает за его манипуляциями.
Нога сразу же ушла в воду по колено, и Артур, ощутив под ступней омерзительный ил, моментально выдернул ее, едва не упав. От безысходности хотелось плакать. Но наш герой решил бороться до конца. Презрев стыд, он снял брюки, аккуратно свернул их, подобрал носки и туфли и, сжимая амуницию дрожащими руками, начал форсирование.
Надо отметить, что в этот момент облачение его состояло из следующих деталей: длинных сатиновых трусов синего цвета, известных в народе как семейные, крахмальной, правда, изрядно пропитанной потом сорочки, галстука и свободного двубортного пиджака. Завершала наряд шляпа.
Лужа оказалась не такой уж глубокой. Он замочил лишь края трусов. Осторожно ступая по илистому дну и стараясь не думать о битых бутылках и ржавых железках, Мухоедов продвигался к спасительному берегу. Что-то живое мягко коснулось ноги. Артур вспомнил давешнюю жабу и содрогнулся. Тошнота подступила к горлу, но, пересилив себя, сделал еще шажок. Он уже на середине лужи.
В этот момент что-то совершенно непонятное цепко схватило Мухоедова за щиколотку. Он дико заорал и попытался вырваться, но хватка была крепкой. Сначала он решил, что ступня провалилась в какую-то щель, но тут же понял, что ошибся. Нечто, сжимавшее его щиколотку, стало медленно, не ослабляя хватки, подниматься вверх по ноге.
Собрав все силы, Мухоедов сделал страшный рывок назад, и в этот момент из воды показалось столь ужасное создание, что у Артура чуть не разорвалось сердце.
Перед ним был утопленник. Лицо трупа страшно распухло, вместо одного глаза зияла черная дыра, а второй, белый, словно вареный, тем не менее в упор смотрел на Артура. Объеденные нос и щеки густо покрывали жирные черные пиявки, готовые вот-вот лопнуть. Белесые источенные губы трупа раскрылись, и изо рта вылез маленький рак.
Утопленник был точь-в-точь как тот, которого Му-хоедов видел на речке Клязьме, когда ему было семь лет. Тогда тоже был жаркий летний день. Утонувший лежал на белом песке, и мелкая речная волна колыхала его волосы. Малолетний Артур вместе с другими ребятишками, замерев от страха, не мигая, смотрел на несчастного. Наибольший ужас вызывали пиявки, присосавшиеся к лицу. Так он, оцепенев, стоял на берегу, пока не прибежала мать и за руку не утащила его прочь. Утопленник потом часто снился Артуру. И вот теперь он увидел его снова.
Мухоедов, сделав нечеловеческий прыжок, выбрался из лужи и, не разбирая дороги, кинулся прочь. Он бежал как сумасшедший, завывая и постоянно оглядываясь, не преследует ли его утопленник, усеянный пиявками. По дороге бедолага потерял обувь и брюки, которые в панике бросил на берегу лужи. В распахнутом пиджаке, съехавшем на бок галстуке и длинных до колен застиранных трусах он и впрямь напоминал душевнобольного, по недосмотру санитаров вырвавшегося на свободу.
Остановился Мухоедов возле того самого козла, который, как ему показалось, блеял человеческим голосом. Только тут перевел страдалец дух. Козел поднял свою кудлатую башку и смотрел на Артура с явным сочувствием. Казалось, он хотел сказать:
« Что, брат, попал в переделку?!»
Мухоедов жалобно взирал на козла, словно искал у него сочувствия. Потом он оглянулся на дом, возле которого резвилось животное. Взгляд остановился на табличке с номером строения. И тут у Артура в какой уж сегодня раз глаза вылезли из орбит. Так вот он, дом под номером шесть! Как же это может быть? Ведь он не раз и не два проходил мимо этих ворот. Артур вновь присмотрелся. Что-то явно было не так. Вместо одной шестерки на табличке было три. Да быть того не может!
И все-таки Артур решил разведать, что там внутри. Неведомая сила потянула его в дом со странным номером. Он робко стукнул в калитку, потом, не дожидаясь приглашения, распахнул ее и шагнул во двор. Здесь никого не было. Он проследовал в дом.
Натыкаясь в потемках на углы, производя адский грохот, брел Артур навстречу своей судьбе. И она предстала перед ним в виде молодого человека приятной наружности, привалившегося на подоконник распахнутого окна и смотревшего прямо на него. В юноше Мухоедов узнал Стаса Недоспаса, с которым он был немного знаком по химкомбинату. Зрачки Стаса словно вмерзли в лед, на лице играла полуулыбка-полуусмешка. Он некоторое время молча взирал на Артура, потом хмыкнул:
- Н-да, видок!
Артур хотел рассердиться и отчитать наглого мальчишку, но почему-то смутился и лишь сделал неловкий поклон.
Стас закивал головой с деланным сочувствием.
- Нелегко тебе пришлось, батюшка, - заметил он, разглядывая Артура. - Вон даже портки потерял.
Артур сконфуженно кивнул, подтверждая замечание молодого человека.
- Что головой взбрыкиваешь, точно козел? Или устал с непривычки по деревне шляться? Говори, зачем пришел?
- Я… - невнятно начал Мухоедов, - я, собственно… - он запнулся, подбирая слова. - Я ищу моего знакомого Вовика, то есть Владимира Еремина - заведующего краеведческим музеем. Он, как я знаю, собирался с вами повстречаться, вот я и пришел узнать…
- Что узнать?
- Где Вовик…
- Вот оно что! Тебя, значит, Вовик интересует? А может быть, ты сюда вынюхивать пришел? Ты же любишь вынюхивать. Собирать всякие россказни, сплетни бабские, а потом докладывать куда следует. Ведь так? Ты и Вовика своего сюда послал, чтобы он собрал информацию, а потом пересказал ее тебе. Ты ведь всю жизнь стучишь. Стучал в Москве. Потом сюда переехал и здесь занялся тем же. Ась? Не слышу ответа!
- Да я… Это… По какому праву!.. Что вы себе поз… Ну если даже… Ведь на благо!
- На благо?! На чье благо? Если только на свое! А для других вряд ли это было благом. Ты вспомни своего дружка. Как там его звали? Шагов, что ли? Не ты ли его посадил, настучав, что он водит дружбу с иностранцами? Кац? Кто сообщил в органы, что он распространяет сионистскую литературу? Не ты ли? Темиргалеев? Помнишь? Пятак получил. Якобы за хулиганство. Возмущался судьбой крымских татар… Ты, естественно, доложил куда следует. Было? Да и сюда ты сбежал из первопрестольной только потому, что кое-кто должен был вот-вот выйти из заключения и разобраться с тобой… А здесь… Впрочем, достаточно. Довольно обвинений. Отвечай. Прав я или не прав?
Артур потупил глаза и молча кивнул.
- И про меня ты кое-что слышал, вот только не верил. Поэтому и послал мальчишку. Ну да ладно. Мне уже тошно говорить. Придется тебя покарать. Поучить маленько.
Ледяные глаза Стаса пронзали насквозь и словно ввинчивались в мозг.
Мухоедов упал на колени.
- Помилуйте! - выкрикнул он.
- Ага. Милости запросил? Ладно. Будет тебе милость.
Взгляд юноши стал вовсе нестерпим. Мухоедов попытался отвернуться, но не получилось, он захотел вскочить и броситься прочь, но ноги не слушались.
Стас встал, подошел к Мухоедову и положил ему руки на голову. И тут с несчастным стукачом стали происходить метаморфозы. Он почувствовал, как меняется его тело: уменьшается, удлиняется, обрастает шерстью. Нелепый пиджак куда-то исчез вместе с семейными трусами. Шелковистая шерстка становилась все длиннее, а вместо ступней появились копытца. Даже зрение изменилось. Предметы вытянулись и заострились, а на месте юного Стаса оказался древний старик, смотревший на Артура, или не на Артура уже вовсе, со зловещим ехидством.
Но странное дело. Превращение, случившееся с Мухоедовым, вовсе его не потрясло. Напротив, он почувствовал себя значительно лучше. Может быть, впервые за весь день он наконец обрел спокойствие. Дышать стало легче. Жизнь снова была прекрасна, пусть даже и в таком обличье. Артур неторопливо ударил копытцем по деревянному полу.
- Э-э, да тебе нравится?! - удивился старик. - Ну молодец! Видать, на роду тебе написано быть рогатым. Впрочем, все в свое время. Для начала достаточно.
Старик посмотрел на Артура тяжелым немигающим взглядом и опять прикоснулся к его бедовой голове. И вновь Мухоедов стал человеком. На миг он ощутил разочарование и даже легкую печаль, но потом осмотрел себя с головы до ног и обнаружил, что выглядит вполне нормально. И брюки он не терял, и обут, и шляпа венчает его высокое чело. Словом, все в порядке.
Вздохнул тут Мухоедов, повеселел и преданными глазами уставился на Стаса, который тоже принял свой обычный вид.
- Значит, так, - сказал вполне обыденным тоном хозяин дома номер шесть, - «мой друг», ведь ты именно так предпочитаешь выражаться; итак, мой друг, поскольку любишь шпионить, и дельце тебе будет по твоей специальности. Завтра отправишься в вашу, то есть нашу, химкомбинатовскую гостиницу и присмотришь там за одной честной компанией. Не русские люди - иноземцы. Из самой Америки по наши души приехали. Так вот. Ты должен приглядывать за ними в оба. Куда пошли, что делали… Словом, о каждом их шаге. Уяснил? А потом докладывать мне. По телефону. Вот номер. Каждый их шаг!
- И как долго?

Предыдущая страница 23 Следующая страница


Солнце мертвых 24

- Столько, сколько нужно!
- Но я же работаю!
- Возьмешь неделю за свой счет.
- А как они выглядят?
- Два мурина, негра то есть, и один европейского обличья. Не ошибешься, одни они там такие.
- Что же им у нас надо?
- Вот ты и разберешься, что надо. Ты же у нас специалист по этим вопросам. Придумай себе какое-нибудь дельце в гостинице. Ты общественник, тебя все знают. Потолкуй с горничной, которая у них в номерах прибирает, с коридорной, словом, с прислугой. Привычки их, обхождение. И особенно, нет ли чего странного в повадках. Это главное. И обо всем мне докладывай. Не дозвонишься, сюда приходи. Долго эта канитель не продлится, так что можешь не волноваться. А теперь ступай. И смотри у меня!
Мухоедов почтительно поклонился и бочком вышел из дверей.
Козла возле ворот уже не было. Мухоедов вновь взглянул на табличку. Номер у дома был самый обычный - шесть. Артур пожал плечами и пошел домой. Добрался без приключений и почти не думал о произошедшем. Да, впрочем, он почти забыл о том, что с ним произошло. Слегка беспокоила только одна мысль: сумеет ли он быстро и точно выполнить задание Не-доспаса. «Конечно же, сумею», - убеждал себя Артур. Чего тут сложного? И не такие задания выполняли. И все же что-то смущало, не давало покоя. Он вспоминал шелковистую шерсть, ладные копытца и вздыхал. Ах, лучше бы он остался козлом!

8

- Все выяснил, - вкрадчиво прошептал Каковен-ко и оглянулся по сторонам, хотя кругом не было ни души. Казаков и Андрей сидели на нагретом солнцем древнем валуне. Кругом высились могучие сосны. Гостиница химкомбината стояла среди леса, последнего островка некогда могучего бора, в котором когда-то давным-давно плутала страстная любительница грибов библиотекарша Петухова, давшая начало этой истории. Именно тут она в поисках боровиков и рыжиков наткнулась на старое кладбище. Не будь Петухо-вой, может, город Светлый не существовал бы. Такая вот география.
Но наши нынешние герои не знали о похождениях бесстрашной библиотекарши. А если бы знали, то, надо думать, не поверили бы в них. И зря бы не поверили.
- Что же вы выяснили? - поинтересовался Казаков.
- Фамилии ихние, место проживания.
- Так докладывайте!
Водопроводчик достал из кармана мятую бумажку, водрузил на нос очки и всмотрелся в нее.
- Как я уже говорил, - торжественно начал он, - одного из этих иностранных граждан зовут мистер Сенека, - он замолчал, снял очки и с торжеством посмотрел на своих соратников.
- Это мы уже знаем, - с легким раздражением произнес Казаков, - дальше, пожалуйста!
Каковенко снова надел очки и впился в бумажку.
- С ним еще двое, тоже подданные США. Которые негры. Одного зовут мистер Ипполит, другого мистер Обен.
- Это что же, имена?
- Нет, фамилии. Так в регистрационном журнале записано.
- Странные какие-то фамилии: Сенека… Ипполит…
- Ипполит, это который старик.
- Так, дальше!
- Прибыли они, как я уже говорил, с гуманитарной миссией. Пробудут у нас еще неделю, до 8 июля.
- А что они за люди?
- Одно слово - иностранцы. Этот самый Сенека ничего себе мужик. Добрый! Всякую ерунду дарит. Клавдии, конечно, не мне. Жвачки там… сигареты. А негры вовсе не замечают, словно и нет ее.
- Невоспитанные, значит, - заметил Казаков, - ну. а чем они у нас занимаются, кроме раздачи гуманитарной помощи?
- Да ничем. Несколько раз прошлись по городу, покатались по окрестностям. Сводили их в русскую баню.
- Ага-ага, значит, они баню любят. А кто к ним приставлен?
- Из городской администрации кто-то. Вроде руководитель информационного центра.
- Знаю я его, - заметил Андрей. - Парень молодой, но шустрый.
- Сейчас все шустрые, - отозвался капитан. - Но самое главное, - снова обратился он к водопроводчику, - нет ли в их поведении чего-нибудь подозрительного? Чего Клавдия по этому поводу говорит?
Каковенко неопределенно пожал плечами и замялся.
- Ничего подозрительного не замечено, - наконец сказал он. - По ночам никуда не выходят. Спят. Питаются здесь же, при гостинице. Мистер Сенека предпочитает на завтрак кофе, фруктовый сок, пару яиц всмятку, сдобную булочку. Пожилой негр Ипполит ест только овощи и фрукты, тот, что моложе, нажимает на мясо.
- Ясно, - разочарованно вздохнул Казаков, - с завтраками у них, значит, все в порядке. Слава Богу, хоть с этим разобрались. Впрочем, что еще ожидать?! Не будут же они сообщать всем и каждому, что отправляются на наше родимое кладбище выкапывать нашенских же мертвецов. А может быть, это все же не они? Ведь в потемках мы их толком не разглядели. Одного более-менее видели, да и то неясно. Или кто-нибудь под негров работает? А сейчас они на месте?
- Да, - ответил водопроводчик, - через полчаса должны отправиться в город.
- Раздавать гуманитарную помощь?
- Не знаю. Клавдия сказала, что к ним уже приехал молодчик из городской администрации, а как он приезжает, так они отъезжают…
- Приезжают, отъезжают… - взбеленился Казаков. - Только из уважения к вашим сединам, товарищ сантехник, я не отстраняю вас от расследования. Ведь вам что поручили? Разузнать, что из себя представляют интересующие нас объекты. А вы?.. Фруктовый сок… яйца… Ни грамма информации, имена только и то какие-то сомнительные, да сроки пребывания в городе. Я надеялся, коли у вас там родственница работает, то вы и узнаете что-нибудь этакое… Привычки, неожиданные отлучки, прочие мелочи. Но мелочи, необходимые нам! А фамилии и сроки пребывания я и без вас могу выяснить. Зайду сейчас к директору гостиницы - и сразу все как на ладони.
- Я не Шерлок Холмс! - пробурчал Каковенко.
- Тогда зачем вы путаетесь под ногами? Смотрите - он не Шерлок Холмс! Это дураку понятно! А зачем за нами по пятам ходите? От скуки? Конечно же, от скуки! От одуряющего безделья детектива из себя изображать интереснее, чем «козла» забить или портвейном баловаться. Если скучаете, не лучше ли заняться родным делом: ремонтировать краны и унитазы? Почетно, прибыльно, а главное: вы в своей стихии. Так что идите-ка лучше домой.
- Ах так! - вскричал уязвленный в самое сердце Каковенко. - Да я!..
- Ну что вы? Не пылите, милейший. И не надо кричать. Птичек распугаете. Их и так в этом лесочке мало осталось.
- Если я такой, как вы считаете, беспомощный, так идите и сами выясните, что это за американцы такие, - сдавленным шепотом прохрипел водопроводчик.
- Не волнуйтесь, выясним. Ладно. Оставим на время упреки. Сейчас мы должны их увидеть и убедиться, что они покинули гостиницу, а там что-нибудь придумаем. Пойдемте.
- Да, вот еще что, - неожиданно вспомнил Каковенко. - Клавдия говорила, что американцами еще один человек интересовался.
- Что за человек? - вскинулся капитан.
- Некий Мухоедов.
- Кто-кто?
- Мухоедов Артур Степанович, работает на химкомбинате заместителем главного экономиста.
- Так! - Казаков замолчал и о чем-то задумался. Потом он провел рукой по бархатной поверхности мха, покрывавшего валун, и поднял глаза к небу.
- Мухоедов, говорите? Интересная фигура. Ладно, не будем мешкать, пошли, а то американцы уедут.
- А кто такой этот Мухоедов? - поинтересовался Андрей.
- Потом расскажу. Сейчас не до того.
Едва они успели подойти к гостинице и укрыться за густыми кустами благоухающего шиповника, как из центрального входа вышла группа людей и неторопливо направилась к большой иностранной машине.
- Вот они, - зашептал Каковенко.
- Тише, без вас вижу. Присмотрись, Андрей.
Лейтенант вгляделся в лица американцев. Высокий пожилой негр особенно привлек его внимание. Похоже, он присутствовал вчера ночью в «стекляшке». Или не он?
Капитан тоже напряженно разглядывал компанию, а Каковенко и вовсе сопел от волнения и чуть не свалился в колючие кусты.
- Они, точно! - хрипло вымолвил он наконец.
- Тише! - одернул его капитан. - Что вы словно дикий кабан ломитесь сквозь заросли.
Машина тем временем тронулась и тут же исчезла из виду.
- Я узнал старика, - не обращая внимания на реплики капитана, продолжал бормотать Каковенко, - он там был, несомненно…
- А ты, Андрей?
Лейтенант неопределенно пожал плечами.
- Не уверен. В общем-то, похож, тот тоже с бородкой.
- Да они это! - вновь не выдержал водопроводчик.
- Успокойтесь, товарищ! - одернул его капитан. - Они, не они… Разберемся! В каком номере проживают эти субчики?
- Оба черных живут в девятом, мистер Сенека в десятом, кроме того, при них еще переводчик, он же шофер. Молодой парень, москвич… Его номер - двадцать шестой.
- Москвич нам пока не нужен, а вот с обиталищем остальных неплохо бы познакомиться.
- Вы что же, хотите в их номера проникнуть? - с сомнением спросил Андрей.
- Конечно же, не хочу. Но надо!
- А если?..
- Ты можешь не ходить.
- Да нет, - смутился Андрей, - я так… Хотя это незаконно.
- Эт-то точно! - весело откликнулся капитан. - А то, что нас с тобой без всяких объяснений отстранили от дела, это законно?
Андрей понурил голову.
- И я с вами, - потирая руки, заявил Каковенко.
- Ну уж нет! У вас будет другая задача. Сейчас ведь смена Клавдии?
Водопроводчик кивнул.
- Отлично. Вы должны подняться на этаж и завести с родственницей разговор о чем угодно: о видах на урожай, о грибах, о семейных взаимоотношениях, но коридор возле номеров должен быть вне ее внимания, после этого минут через двадцать вы подадите нам сигнал, что проход свободен. Все ясно?
- А каким образом я подам сигнал?
- Ну, скажем, стукнете пару раз в двери номеров или, проходя, просвистите какую-нибудь мелодию.
- Понял. Разрешите выполнять?!
- Разрешаю! Пойдем, Андрей. Конечно, желательно, чтобы нас никто не видел. Но если напоремся, предъявим удостоверения.
Возле гостиницы было пустынно. Только серая кошка грелась на солнце. Увидев сыщиков, она приоткрыла изумрудный глаз и, пристально взглянув на них, мяукнула, словно о чем-то предупреждая. Но те, не привыкшие прислушиваться к указаниям домашних животных, проследовали мимо.
Каковенко скрылся в дверях центрального входа, а Казаков и Андрей обошли здание и оказались у небольшой двери. Та неожиданно открылась, и из нее вышла пожилая женщина с ведром грязной воды.
- Сан Саныч у себя? - поинтересовался у нее Казаков.
Она равнодушно кивнула и, не обращая внимания на парочку, выплеснула воду на газон.
Капитан быстро проскользнул в дверь, за ним последовал Андрей.
- Кто такой Сан Саныч? - поинтересовался он.
- Директор гостиницы, не отвлекайся. - По узкой лестнице черного хода они поднялись на третий этаж. - Тут нумерация начинается сверху, - сообщил Казаков. - Нужные нам номера находятся на третьем.
Он уверенно отворил новую дверь, и они оказались в длинном коридоре.
- Неплохо устроились, - Казаков кивнул на мягкий ворсистый ковер под ногами, заглушавший шум шагов. - Впрочем, это нам только на руку. Начнем, пожалуй, с мистера Сенеки. Номер девятый.
Капитан остановился перед темной, под мореный дуб, дверью. Достал из кармана металлический предмет, напоминающий одновременно ключ и отвертку, и сунул предмет в замочную скважину. Почти тотчас же раздался легкий щелчок, и дверь бесшумно отворилась.
- Замок ерундовый, - сообщил Казаков, проходя вперед. Андрей, испытывая легкое беспокойство, шагнул следом.
Яркий солнечный свет заливал просторный номер. Андрей с любопытством огляделся, потом ожидающе посмотрел на Казакова, он в первый раз был в подобной переделке. Но капитан вел себя как ни в чем не бывало. Он деловито осмотрел прикроватный столик, заглянул в тумбочку, проверил содержание карманов висящего на вешалке костюма, вынимая оттуда поочередно разную мелочь: пачку сигарет, зажигалку, носовой платок, записную книжку. Записную книжку он бегло перелистал, но, видимо, не обнаружил ничего интересного, потому что сунул ее обратно. Внимание его привлекла пачка визитных карточек, он взял одну и повертел ее перед глазами.
- Беру на память, - сказал он в пространство и продолжил осмотр. Извлек горсть мелочи и несколько долларовых бумажек, взял одну банкноту и отложил в сторону рядом с визитной карточкой.
- А доллары зачем? - поинтересовался Андрей.
- Куплю что-нибудь в валютном магазине. А он не обеднеет - взял-то всего двадцатку.
Несколько удивленный таким поведением лейтенант не знал, что и подумать.
- Давай-ка его чемоданы, - обратился к нему Казаков, - только осторожней, старайся не шуметь.
Чемоданы были роскошные, кожаные.
- Капиталистические, - хмыкнул Казаков, - Мистер Твистер… Что там, в этих хромовых глубинах?
Но ничего особенного в чемоданах не оказалось. Одежда, пара блоков сигарет, разные дорожные мелочи.
Капитан разочарованно вздохнул и кивнул Андрею, чтобы тот положил их на место. Оставался небольшой кейс.
Казаков некоторое время вертел его, разглядывая цифровые замки, потом попробовал открыть. Кейс не поддавался.
- Вот зараза! - пробурчал Казаков. Он достал из кармана новую отмычку, на этот раз значительно меньших размеров, и стал осторожно водить снизу вверх в щели замка кейса. Потом он набрал комбинацию цифр на щеколде, и, щелкнув, замок кейса открылся. Так же быстро он открыл и второй. Внутри оказались бумаги.
- Ага! - удовлетворенно произнес капитан и показал Андрею карту, точно такую же, какая была изъята у Гомельского. - Ну вот, хоть какой-то результат. Во всяком случае, теперь мы точно знаем, что это те самые люди, которые нам нужны. Бумаги на английском и французском языках. К сожалению, я не владею ни тем, ни другим. Говорил отец-покойничек: учись, Мирошка, учись… Не слушал, дурак. Впрочем, тут есть документы и на русском. Вот смотри, ксерокопия. Книжка. Называется «Сонмище духов белых и черных», автор какой-то секунд-майор Кокуев. Тут и штамп библиотечный имеется. Ого! Библиотека Смит-соновского института. О чем сия книжица? Ну ясное дело, о нечистой силе.
Капитан бегло перелистал страницы.
- Наш друг водопроводчик прочел бы ее залпом. О! Да тут и родная Лиходеевка упоминается. Интересно! К сожалению, внимательно прочитать этот труд нет времени. Еще одна книжка. На этот раз на английском. Речь в ней идет об оккультизме, тайных сектах, судя по названию, так, а это что? «Темный туман». Издание восемнадцатого века - и вовсе древность. Слушай! Тут есть видеокассета. Может быть, возьмем?
Андрей вытаращил глаза:
- А если заметят?
- А мы кассету вынем, а коробку оставим. Сегодня вряд ли хватятся, а завтра положим на место. Элементарно, Ватсон!
Казаков отложил кассету рядом с визитной карточкой и долларовой банкнотой.
- Все, сматываемся отсюда, теперь наш путь лежит к мистеру Ипполиту и мистеру Обену.
Он замкнул кейс, рассовал по карманам свою добычу и осмотрелся.
- По-моему, все чисто. Итак, вперед.
Дверь следующего номера поддалась так же просто, как и предыдущая. В комнате, в отличие от первой, оказалось совершенно темно. Толстые плотные шторы вовсе не пропускали солнечный свет.
Андрей хотел отдернуть их, но капитан скомандовал:
- Не надо!
Он включил электрическое освещение и огляделся.
По внешнему виду этот номер практически ничем не отличался от первого, разве что здесь была не одна комната, а две. Так же чисто, такой же цветной телевизор в углу и пушистый ковер на полу, но сама атмосфера здесь была иной. Если в первом номере пахло душистым кремом для бритья и дорогой туалетной водой, то здесь чем-то странным, неуловимо тревожным и в то же время расслабляющим.
- Чувствуешь запах? - спросил Казаков.
- Наркотики?
- Нет, что-то другое. Ты в церкви когда-нибудь бывал?
- Один раз в детстве.
- Помнишь, как ладан пахнет? -Нет.
- Так вот. Этот запах похож на запах ладана, но не совсем. Есть в нем еще какая-то примесь. Мускус или сандал… Словом, что-то восточное. Впрочем, может быть, я ошибаюсь. Где их чемоданы?
Андрей открыл гардероб и достал два саквояжа. Один из них был почти ничем не отличим от чемодана мистера Сенеки, может, только чуть потемнее. Другой же, из прочной толстой кожи, с тяжелыми железными углами, перетянутый ремнями, словно пришел из прошлого века.
- Солидная вещица, - с уважением заметил Казаков, разглядывая ветерана шорного искусства.
Чемодан-дедушка открылся без малейшего усилия. Запах, присутствовавший в комнате, усилился. Словно тропики шагнули через порог. На внутренней стороне крышки была выжжена надпись.
- «Порт-о-Пренс 1921», - прочитал Казаков. - Значит, эти ребята действительно имеют отношение к острову Гаити.
- И что из этого следует? - спросил Андрей.
- Разве ты не помнишь рассказы нашего друга-водопроводчика о гаитянских колдунах и зомби?
Несмотря на серьезность момента, Андрей невольно засмеялся:
- И вы туда же?..
- Ладно, - задумчиво сказал Казаков, - не будем пока делать выводы, лучше быстрее завершим осмотр, а то еще хозяева нагрянут!
Внутри чемодана, на самом верху, лежал черный старомодный костюм, напоминавший сюртук. Под ним круглый плоский предмет непонятного назначения.
Казаков задумчиво вертел круглую штуку, и вдруг она внезапно с легким хлопком распрямилась и оказалась шляпой.
- Складной цилиндр, - прокомментировал капитан, - так называемый шапокляк.
- Аж душа в пятки ушла! - отозвался Андрей. - Так и заикой сделать можно.
- Зачем, интересно, ему цилиндр? - недоуменно произнес Казаков. - Ведь не на официальный же прием он собирается идти?
- А почему бы и нет?
Под костюмом лежал еще один костюм, но совершенно в другом стиле. Белые свободные полотняные штаны и такая же рубаха.
- Наверное, пижама, - заметил Андрей.
- Может быть…
На самом дне находились большой кожаный мешок и многочисленные металлические и стеклянные банки с какими-то порошками. Имелись здесь несколько книжек на французском языке, длинные четки с перемежающимися бусинами из янтаря и черного дерева и еще какие-то мелочи непонятного назначения.
- Чертовщина какая-то, - заметил Казаков, заглядывая в мешок. Он достал оттуда странный предмет, издающий шуршащие звуки.

Предыдущая страница 24 Следующая страница


25 Алексей Атеев

- Погремушка, - округлил глаза Андрей.
- Похоже, сделана из тыквы. И смотри, украшена жемчугом и костями. Вроде позвонками.
- Похожи на птичьи.
- Нет, похоже, змеиные, - капитан присмотрелся, - точно змеиные.
Он потряс погремушку. Раздался странный шорох. Он, казалось, отозвался в каждом углу комнаты. Воздух сгустился и стал осязаем.
- Что-то здесь душно, - заметил Казаков, положив погремушку в мешок. Он достал из него поочередно какие-то перья, похожие на петушиные и связанные в виде веера, несколько старых стертых серебряных монет и, наконец, распятие.
Распятие выглядело как древность, но произвело гнетущее впечатление. Лучи креста были надломлены, а голова распятого отделена от шеи и прибита между его ног.
Капитан бросил странное распятие в мешок и, отвинтив крышку одной из банок, понюхал содержимое.
- Чем пахнет? - спросил Андрей.
- Совсем ничем. А вот это пахнет. Тьфу! Дрянь какая, - сдерживая рвотные спазмы, произнес Казаков, постепенно завинчивая банку. - Ладно, достаточно. Теперь второй чемодан.
Содержимое второго чемодана почти полностью соответствовало содержанию его древнего собрата. Тут были и оба костюма, и кожаный мешок с погремушкой. Разве только отсутствовали банки с порошками.
- Закрывай! - скомандовал Казаков.
В этот момент в коридоре послышалось насвистывание.
- Каковенко нам знак подает, пора сматываться.
- Смотрите, Мирон Захарович, - Андрей кивнул на стену.
Прямо к обоям с помощью липкой ленты был прикреплен рисунок. Похоже, его нарисовал ребенок. На нем были изображены две змеи, стоящие на собственных хвостах напротив увитой лентами колонны.
- Дамбалла, - по слогам прочитал Казаков надпись внизу картины. - Все, уходим.
Каковенко ждал их в коридоре. От нетерпения он, казалось, подскакивал.
- Ну что?! - почти закричал он. - Каковы находки?
- Тише! Сначала выберемся отсюда, а потом я отчитаюсь перед вами.
Каковенко почувствовал иронию, нахмурился и сердито засопел.
Они быстро вышли из здания гостиницы и углубились в сосняк.
- И все-таки я прошу посвятить меня в тайны.
- Какие еще тайны?
- Что вы там нашли?
- Обычный набор путешественника: одежда, различные мелочи. Словом, ничего существенного.
- А почему у вас карман оттопыривается? До посещения номеров не оттопыривался!
- Вот ведь какой наблюдательный! Это видеокассета, - Казаков достал из кармана кассету и показал водопроводчику. - Убедились?
- А что на ней?
- Пока не знаем. В номере, к сожалению, не было видеомагнитофона, а то бы мы, конечно, посмотрели. Возможно, какой-нибудь заокеанский супербоевик.
- Все шутите.
- Давайте так, Николай Яковлевич. Вы нам помогаете, не спорю. За что вам честь и хвала. Но иногда ваше любопытство переходит нормы дозволенного.
- Кем дозволенного?
- Да хотя бы мной. Чем вы рискуете? Ничем. А мы - рискуем карьерой, работой, ясно вам? Коли нас отстранили, так, очевидно, неспроста! А если узнают, что мы продолжаем заниматься этим делом на свой страх и риск, нам, естественно, не поздоровится. Давайте не будем спешить. Мы и так ничего от вас не скрываем. Сначала мы посмотрим кассету, потом расскажем вам ее содержание.
- А почему бы нам не посмотреть ее вместе?
- Опять - двадцать пять! Сегодня вечером встречаемся возле вашего дома, на той самой скамейке, где произошло наше знакомство, расскажем о содержании кассеты, обсудим дальнейший план действий…
- Но почему все-таки я не могу посмотреть кассету вместе с вами?
Капитан вздохнул и тоскливо посмотрел на Андрея.
- Да! Тяжело! Ну хотя бы потому, что смотреть ее мы будем в горотделе, и ваше присутствие вызовет ненужные вопросы. Что же нам прикажете отвечать? Мол, пришел человек посмотреть фильм. Но у нас не видеосалон, уж извините.
- Ладно, - угрюмо пробормотал Каковенко, - довезите меня хотя бы до дома.
- Это запросто, - повеселел Казаков. Они уселись в старенькие «Жигули» капитана и понеслись прочь.
- А вы не обманете? - со слезой в голосе сказал водопроводчик.
- Клянусь честью, - высокопарно произнес Казаков, - ровно в девять на заветной скамейке.
- Слава Богу, отделались, - с облегчением вздохнул капитан, когда они высадили Каковенко.
- А по-моему, неплохой старик, - Андрей смущенно посмотрел вслед водопроводчику.
- По-моему, тоже, но временами он утомляет. Поехали смотреть кино!
- В управление?
- Какое управление! Ко мне домой. Неужели ты думаешь, что я бы рискнул включить кассету, на которой записано черт знает что, при посторонних. Сядем спокойно, никто мешать не будет.
Андрей в первый раз очутился в доме Казакова. Он окинул взглядом обстановку. Неплохо живет капитан. Не зря огурчики-помидорчики выращивает.
- Заодно и перекусим. Я сейчас соображу чего-нибудь.
Капитан засунул кассету в видеомагнитофон и удалился на кухню.
Андрей внимательно смотрел на экран телевизора, но на нем мелькали полосы, и лишь иногда прорывалось что-то похожее на изображение.
- Ну что там? - крикнул Казаков из кухни.
- Да ничего, - откликнулся Андрей, - видать, запись с дефектом.
- Не может быть! - Казаков вбежал, как был, в фар- туке, и напряженно уставился на экран. - Что-то не так. Но ведь запись есть! И звук хотя и еле пробивается, но идет.
- Эй, Валентин! - крикнул он кому-то.
Через минуту в комнату нехотя вошел высокий сутулый подросток.
- Чего, папа? - лениво спросил он.
- Вот, познакомься, Володя, это мой старшенький, - Казаков указал в сторону подростка, - а это лейтенант Копытов, сослуживец.
Валентин нехотя кивнул и поинтересовался:
- Так что нужно-то?
- Ты понимаешь, Валя, решили кассету посмотреть, а видик не работает.
- Как это «не работает»?! - оживился подросток. - У нас все работает. А что за кассета? Порнушка, что ли?
- Какая, к черту, порнушка, служебная запись.
- Служебная? - Валентин вгляделся в экран. - Служебная, - повторил он насмешливо. - Да она в другой системе записана.
- В какой еще другой системе?
- В «эн-те-эс-си» вроде. Наш видик ее не берет, нужен «мультяшник».
- Что еще за «мультяшник»?
- Мультисистемный видеомагнитофон.
- А как же быть?
- Могу сделать, если дашь машину на вечер.
- Чего?
- Ну как хочешь!
- Вот дети! Дай ему машину… Ладно, хрен с тобой. Тащи свой «мультяшник».
Через полчаса появился искомый магнитофон, еще минут пять ушло на его подключение.
- Готово, - сказал ребенок.
- Отлично, а теперь убирайся!
- А как же тачка?
- Обойдешься!
- Ты же обещал!
- Дам, дам, коли обещал. Только не сегодня. Ребенок, ворча, удалился.
- А если не дашь, - на прощанье пообещал он, - матери расскажу, что порнуху смотришь.
- Изыди!!! - заорал Казаков. И подросток, хлопнув дверью, исчез.
- Да, - почмокав губами, задумчиво сказал капитан, - нелегко с современной молодежью. Пошли на кухню картошку есть.
- А кассета?
- Успеем. Может, по рюмочке?
Андрей с удивлением посмотрел на начальника.
- А чего! Заслужили, - и Казаков достал из холодильника запотевшую бутылку.
- Отлично, - сказал капитан, довольно потирая живот, и приглушенно рыгнул. - Вот теперь можно и киношку посмотреть. Садись, Андрюха. А может, там и вправду порнуха? Вдруг мистер Сенека - извращенец? Не может жить без этого дела. У них там знаешь какие нравы! - Казаков хохотнул. - Ладно, поехали.
На экране замелькали первые кадры. Андрей узнал Светлый. Но снят он был с очень большой высоты.
- Смотри-ка! Наш Урюпинск! - заметил капитан и посерьезнел. - А может, все-таки шпионаж? Снято с самолета или вертолета, а может, со спутника с большим увеличением.
Голос диктора заговорил по-английски. Несколько раз было произнесено слово «Светлый».
- Эх, жаль, не знаем мы языков! - досадливо произнес Казаков.
На экране между тем общий пейзаж города сменился кадрами какого-то района.
- Проспект Химиков, - заметил капитан, напряженно вглядываясь в экран, - дом номер тринадцать и прилегающая к нему территория… Так-так…
Внезапно экран стал похож на раскрашенную от руки контурную карту. Дома исчезли, а на их месте образовалось огромное, слабо мерцающее голубое пятно. Оно пересекалось несколькими желтыми пунктирными линиями, кое-где переплетающимися между собой. По всей площади пятна точно искорки вспыхивали красные точки, одни мерцали слабо, другие с большой интенсивностью. Схема исчезла, и на ее месте возникли кадры, запечатлевшие слободку. «Ли-ходеевка», - несколько раз произнес диктор. Это слово звучало в английском произношении довольно странно, но тем не менее было узнаваемо. Камера пробежала по фасадам ветхих домиков и уперлась в табличку с номером шесть. Диктор что-то неторопливо рассказывал, потом вместо деревушки возникла средневековая гравюра, на которой был изображен какой-то западноевропейский город. В том же духе выглядело лицо молодого человека в старинном камзоле. Потом пошли кадры с древними книгами. Камера подолгу останавливалась на заглавиях, выведенных затейливым готическим шрифтом, на иллюстрациях, большинство которых имело весьма зловещий вид. Опять появилась Лиходеевка. Эти кадры, видимо, сняты много лет назад. Изображение было черно-белое и изрядно поцарапанное, словно пленку смотрели очень часто. Истрепаны были и кадры появившегося следом кладбища. Объектив следовал вдоль могил, выхватывая то один, то другой памятник. Возникли цветные кадры с пожилой женщиной, выходящей из большого жилого дома. Потом на экране появилась старая фотография с изображением пожилого представительного мужчины, похожего на ученого. Фотография довольно долго оставалась в кадре, а диктор что-то рассказывал напряженным голосом. И снова возникла Лиходеевка, дом номер шесть. Из ворот вышел молодой человек, лицо его появилось крупным планом и сразу же исчезло, словно объектив камеры внезапно закрыли рукой. Диктор снова стал что-то объяснять сбивчиво и горячо. Вновь показалось пульсирующее голубое пятно, усеянное красными точками. На этом фильм закончился.
Некоторое время зрители сидели молча. Наконец Казаков зашевелился, посмотрел на Андрея и предложил:
- Давай посмотрим еще раз, запись идет всего минут тридцать.
Андрей согласно кивнул.
На этот раз смотрели более внимательно. Некоторые эпизоды особенно заинтересовали капитана. Он несколько раз останавливал запись на «стоп-кадр» и вглядывался в экран. Больше всего его заинтересовали голубое пятно и лицо молодого человека возле дома номер шесть.
- Интересный фильм, - прокомментировал Казаков, - какие будут мнения?
- Безусловно, кладбище существует, - неуверенно сказал Андрей.
- Это ясно. Дальше!
- На кладбище что-то спрятано, наверное, клад. Красные точки указывают его местонахождение.
- Слишком много точек, не может же каждая указывать на клад.
- Тогда что они означают?
- Не знаю.
- А эти желтые пунктирные линии?
- Допустим, подземные ходы. В одном из которых побывал наш друг водопроводчик.
- Вы начинаете верить в его рассказ?
- Я теперь готов поверить во что угодно. Эх! Плохо без знания языка.
- Может быть, попросим кого-нибудь перевести?
- Ни в коем случае! Попробуем разобраться сами.
Точки скорее всего указывают на могилы. Но что из этого следует? Потом. Помнишь, там было изображение какого-то старинного города. По-моему, в Испании. Диктор несколько раз сказал слово «Спейн». Какая связь между Испанией и нашей Лиходеевкой? Теперь люди, фигурировавшие в фильме. Этот «испанец» с бородкой, пожилая женщина, интеллигент, по виду ученый, и парень.
- Парня, мне кажется, я где-то видел, - сказал Андрей.
- У меня тоже такое чувство. Наверняка встречали в городе. Судя по всему, он живет в этом доме под номером шесть. Потом, ты обратил внимание на старые кадры? Та же Лиходеевка, но снятая лет тридцать-сорок назад. Когда еще Светлого и в помине не было… Значит, они давно интересуются этим местом. Вряд ли речь идет о шпионаже. И все-таки шпионаж я не исключаю.
- Почему?
- Ты помнишь, водопроводчик упомянул, что иностранцами, кроме нас, интересовался еще один человек - Мухоедов?
- Да. Я еще спросил у вас, кто такой этот Мухоедов.
- Именно. При водопроводчике я рассказывать не стал. Мухоедов - осведомитель, проще говоря, стукач. Сотрудничал с Комитетом и с нами.
- Значит, точно шпионаж?
- Не уверен. Стукачам не поручают слежку. Тем более таким. Даже водопроводчик засек его.
- Тогда?..
- Тогда он может заниматься этим делом по собственной инициативе или по чьей-то просьбе.
- Но он наверняка что-то знает.
- Безусловно. Но беспокоить его пока ни к чему. Пускай порезвится.
- А если посетить хозяина дома номер шесть?
- И показать ему видеофильм, а после потребовать объяснений…
- Правильно!
- Но мы не знаем, с чем имеем дело. Не знаем главного, ради чего все это затеяно. Что за иностранцы такие, с какой целью прибыли в наш город?
- Так, может, он объяснит?
- Не думаю. Теперь о результатах обыска. Кто все-таки они такие?
Андрей пожал плечами.
- А если допустить, что в этой истории замешана мистика?
- Вы же не верите в мистику.
- Приходится поверить. Все эти атрибуты в чемоданах, они скорее всего имеют какое-то ритуальное назначение. Погремушки, порошки… Наконец, костюмы. Ну какой дурак сегодня будет таскать с собой черный сюртук и цилиндр?
- А Сенека что же, по-вашему, тоже мистик?
- А почему бы и нет?!
- Что же будем делать дальше?
- Да ничего. Сейчас отдохнем, а вечером потолкуем с нашим другом, может быть, придем к какому-нибудь решению.

9

Мухоедов сиял - он выполнил задание своего хозяина, разобрался с этими черномазыми. Установил за ними наблюдение. Ничего особенного, так - мелочь. Да разве пошлют приличных людей в такую дыру, как Светлый. Один из американцев еще куда ни шло, белый, и пахнет от него хорошо. Какими-то духами не духами, а может, лосьоном. Словом, крепко благоухает. А черненькие… Что с эдаких взять! Навидался в свое время подобной братии… Конечно, первое время в новинку были. Смотрели на них чуть ли не с восторгом. Еще бы!
Однако он, Артур, был начеку. Связи с иностранцами властями не поощрялись. Сначала джинсики фирменные, бабочка там… а завтра антисоветская литература… Естественно, трепачей много, а Мухоедов слушал и запоминал, а потом сообщал куда следует. Для безопасности Родины старался, из идейных соображений работал. Правда, когда кое-кто стал возвращаться из лагерей, пришлось перебраться в эту дыру. И ведь все из-за таких вот черномазых. Сидели бы себе дома, не искушали нашу молодежь, и был бы в стране порядок. Началось-то все с джинсов и рок-н-ролла на «ребрах», и вон до чего докатилось. Держава прахом пошла!
Теперь эти же черные задницы, что некогда у нас побирались, гуманитарную помощь привозят. Мол, нате вам на вашу бедность! Сволочи. Но ничего! Хозяин с ними разберется! Во всяком случае, с этими уж точно. Он все досконально доложил по телефону: кто такие, как их зовут, зачем приехали… И очень просто все обделал. Зашел к Гаркавому - директору гостиницы. Мол, так и так, Сан Саныч, докладывай, кто есть ху? Тот по старой памяти и доложил. А куда денешься? Привык докладывать. Он мне, я дальше…
Хозяин вроде остался доволен. Только его не поймешь. Серьезный! Хотя и молод. Но основательный! Давно Мухоедов таких не встречал. Кремень! Не то что Вовик Еремин. Тот, конечно, слабак и простоды-ра. Интересно, куда он делся? Может, с бабенкой какой связался? Впрочем, стоит ли о нем думать? Надо дело делать. Хозяин приказал продолжать наблюдение. И Артур снова отправился в гостиницу.
Директор гостиницы уже уехал домой, и Артур решил потолковать с администраторшей - худющей, интеллигентного вида дамой по имени Аглая, тоже старой его знакомой. Аглаи почему-то тоже на месте не оказалось, и Артур, все больше сердясь, пошел ее разыскивать. Он важно прошествовал по лестнице и чуть не столкнулся с пожилым негром, которого, как он знал, звали Ипполитом. Ипполит мельком взглянул на него и вежливо отодвинулся.
«Интересно, куда это он собрался на ночь глядя?» - подумал про себя Мухоедов, продолжая неспешно шагать по мягкому ковру. Неожиданно для самого себя он остановился перед дверью девятого номера и постучал, услышав какое-то непонятное слово, нажал на ручку и вошел. В номере находились двое: негр, тот, что помоложе, и белый - мистер Сенека.
- Здравствуйте, - с достоинством произнес Артур.
Иностранцы закивали головами и радостно заулыбались, а Сенека указал рукой на кресло: мол, садитесь. Артур уселся, поддернул брюки и с интересом взглянул на американцев. Он давно намеревался завязать с поднадзорными личный контакт. Те же с любопытством смотрели на него. Негр что-то сказал по-французски. Сенека встал, церемонно поклонился и назвал себя. Ту же процедуру проделал и негр, назвавшись мистером Обеном.
Отрекомендовался и Артур.
В номере вновь повисло молчание.

Предыдущая страница 25 Следующая страница


Солнце мертвых 26

- И что же вас привело к нам, господин Мухоедов? - неожиданно произнес по-русски мистер Сенека.
Говорил он с сильным акцентом, но довольно правильно.
«Он даже по-нашему знает! - слегка удивился Артур. - Тем лучше».
- Хотел, знаете ли, познакомиться, - заявил он, - люблю общаться с культурными народами. Уж простите, что без приглашения. - Он совершенно забыл, что пару минут назад и не собирался входить в номер.
Сенека радостно закивал и снова что-то сказал Обену по-французски, видимо, перевел слова Мухое-дова.
В это мгновение в номер вернулся пожилой. Он глянул на Артура и, не обращая больше на него внимания, как был, в башмаках, улегся на кровать и уставился в потолок.
«Невежа какой, - неодобрительно подумал Мухо-едов, - в обуви, да на постель. И что с него взять, вчера, небось, только с дерева слез…»
Пожилой, все так же глядя в потолок, отрывисто что-то произнес.
- Мистер Ипполит спрашивает, - перевел Сенека, - вас послал хозяин кладбища?
- Какой хозяин кладбища? - изумился Артур. - Я сам пришел, по своей воле.
Мистер Сенека перевел.
Ипполит опять что-то пробурчал. Мистер Сенека, казалось, возразил. Потом они обменялись целой серией реплик, и наконец Сенека опять обратился к Мухоедову:
- Вы кассету взяли?
- Кассету?! Я?! Да вы за кого, граждане, меня принимаете? За гостиничного вора, что ли? Вы хоть и американцы, передовая нация, но я не позволю!..
Он вскочил с кресла и приблизился к Ипполиту.
- Что вы себе позволяете?!
Ипполит сумрачно посмотрел на него и что-то коротко произнес, отрицательно качнув головой.
- Сорри, - бросил Сенека, - извиняйте. У нас пропала кассета. Видео.
- Я тут ни при чем.
- Быть может. Но! Вы говорите, что не знаете хозяина кладбища, а это обман!
- Я вас не понимаю!
- Хорошо. Идите и скажите ему, что мы желаем с ним встречи. Гуд бай.
- Квасу мне, квасу! - с порога закричал Мухое-дов, вбежав в горницу дома номер шесть по улице Августа Бебеля, где его уже ждал Стас, извещенный о визите по телефону.
- С чего это вдруг вам квасу захотелось? - равнодушно поинтересовался хозяин.
- Не могу! После общения с гадостными иноземцами душа требует очищения. Хамы, и страна у них хамская! Америка! Ведут себя у нас, мерзавцы, как дома. Да еще в воровстве обвиняют!
- Что же вы у них украли?
- Кассету какую-то, видео.
- Расскажите поподробнее.
Стас с видимым интересом слушал повествование Артура.
- Значит, так и сказали - «хозяин кладбища»?
- Ага, и о встрече просили. Я, правда, не понял, что это за хозяин такой…
- Объясним в свое время.
- Так как насчет кваса?
- Будет уж тебе квасок, мой верный патриот, - усмехнулся Стас, - все будет, дай только срок! Сию же минуту, Артур Степанович, отправляйтесь к этим нехристям и скажите им, что Хозяин готов встретиться. А чего откладывать?.. Итак, сегодня ближе к полуночи здесь, у меня. А теперь отправляйтесь домой и там наслаждайтесь любимым напитком. Нет у меня кваса! Хотите, могу налить водки.
Уже несколько дней Володя Еремин жил в доме Стаса. Забыл музей, свои планы поменять экспозиции. Все смешалось в голове несчастного краеведа. Но, несмотря на сумятицу в мыслях и совершеннейшую неопределенность дальнейших действий, он чувствовал себя счастливым. Таким счастливым, как ни разу в жизни. Добрый молодец наконец-то нашел себя.
Вернувшись из областного центра, где ему посчастливилось общаться с матерью своего кумира, Володя обстоятельно доложил Стасу о встрече. Не забыл ни одной мелочи. Даже во что была одета Татьяна Николаевна рассказал. И теперь немного беспокоился, почему же она до сих пор не приехала?
- Не волнуйся, явится, - развеял его опасения хозяин.
Володя снова стал безмятежно спокоен. Ему нравилось бродить по дому, полному больших и маленьких комнат, чуланов, закутков. Сколько тут интересного. Вот уж - настоящий музей! И всегда Володе казалось, что в доме все постоянно меняется. Только что в углу стоял старинный буфет, глядь, - и нет буфета, а на его месте окованный морозной жестью огромный сундук. А зеркала? В доме масса зеркал; и древних, слегка потускневших, и современных. И ни одно не отражало одинаково. В некоторых он видел себя мальчишкой, в других пожилым усталым человеком. А в иных и вовсе не было отражения. В темных глубинах мелькали тени, появлялись и исчезали невероятные пейзажи.
Впрочем, по утрам Володе иногда бывало грустно. Он лежал на мягкой перине, уставившись в потолок, и чувствовал страшную опустошенность, словно невидимый паук высасывал из него жизненные соки. Правда, это состояние бесследно исчезало, стоило ему умыться и напиться воды из замечательного колодца. И снова делалось легко и бездумно. Со Стасом он почти не общался, вернее, общался, но не словами и жестами, а как-то иначе.
На улице было уже совсем темно, когда Стас позвал Володю в главную комнату. Так про себя привык Еремин ее называть. Позвал не мысленно, а именно словами. Володя в этот момент предавался своему любимому занятию: сидел перед зеркалом, возле которого горела свеча. Отраженный язычок пламени превращался в зеркале во множество разноцветных огоньков, которые роем носились в сумраке, словно играли друг с другом в пятнашки. Володя задул свечу и опрометью побежал на зов.
- Садись, - сказал Стас, указывая на простой отполированный временем табурет. Он мельком взглянул на краеведа, и грустная усмешка скользнула по его губам.
- Совсем ты в забвение впал, - произнес Недо-спас, - себя не помнишь. А мне надо серьезно с тобой поговорить. Морок снять недолго, пойдет ли на пользу?
Стас быстро и мягко провел ладонью по лицу Володи, и того словно пронзил удар электрического тока. Пелена спала. Чувство тревоги, растерянности овладело им. Что он здесь делает? Почему он не дома? Внезапно вспомнился шабаш. Хрипящий козел с перерезанным горлом. Извивающаяся на земле в крови животного визжащая нечисть. Его передернуло от отвращения. Да как же это!..
- Успокойся! - повелительно произнес Стас. - Чему быть, того не миновать. Теперь ты наш, и назад пути нет. Ведь я тебя предупреждал!
- Но я… Я вовсе не хотел… Я никогда не думал…
- Не хотел, не думал!., - г насмешливо передразнил Стас. - А кто думал? Впрочем, я могу тебя отпустить, как говорится, с миром. Иди, ты свободен!
- Но ведь… Нельзя, наверное, просто так?
- А как?
- Ну, должно быть, есть какая-то церемония выхода?
- Еще одна церемония? - усмехнулся Стас. - Да нет… Церемоний не будет. Я просто тебя отпускаю. Иди домой или в свой музей.
Володя неуверенно поднялся и смущенно посмотрел на хозяина дома.
- И ничего мне не будет? - осторожно спросил он.
- То есть?
- Последствий или там кар… Стас весело засмеялся.
- Так ты боишься, вот что тебе мешает уйти?! Не бойся. Я тебя преследовать не собираюсь. Ты сам себя покараешь.
- Не понял?
- Поймешь очень скоро.
- И все же нельзя ли разъяснить?
- Все очень просто. Вот ты сейчас вернешься домой. Что тебя там ждет? Голые стены, пустой холодильник и тараканы. Семьи у тебя нет, друзей тоже нет. Остается музей. А что там хорошего? Ты сам мне совсем недавно говорил: убожество и галиматья. Конечно, и так можно жить, вернее, существовать… Отправляйся существовать и ты. Скатертью дорога.
Володя нерешительно топтался на месте.
- Чего же медлишь? Иди! - Стас демонстративно отвернулся к окну.
Володя никак не мог решиться и сделать шаг к выходу. Что-то мешало. Но не колдовские чары. «А ведь он прав, - подумал директор музея, - никто меня не ждет». Он грустно вздохнул.
- Ты еще здесь?
- Я… А можно мне остаться?
Стах захихикал и по-стариковски закряхтел:
- Оставайся. Всегда рады. Все-таки свой. А коли ушел бы, все равно через пару дней прибежал - ну самое большое через неделю. Только здесь настоящая жизнь для вкусивших от древа познания.
- Но меня могут искать?
- Кто это?
- Например, Мухоедов.
- Артур, что ли? Да он только что ушел отсюда!
- Как, и он среди приобщенных?
- Отчасти. В качестве козла.
- Козла?
- Именно. Сие древнее животное суть его воплощения. Он мечтает обрести рога и копыта.
Стас рассказал любознательному директору музея о похождениях Мухоедова.
- Неужели он мечтает быть козлом? - отсмеявшись, спросил он.
- О чем же еще мечтать шпиону и доносчику?
- Не может быть?!
- Уверяю тебя. Твой дружок всегда был стукачом.
- А тебе от него какой прок?
- Пускай работает по своей основной специальности.
- За кем же он шпионит на этот раз?
- Вот об этом я и хотел поговорить с тобой. Не посоветоваться, а просто поделиться. Интересные дела назревают. В городе появились люди, которые настойчиво ищут встречи со мной.
- Кто такие?
- Выдают себя за американцев.
- А на самом деле?
- Трудно сказать. Пока еще я их не видел. Посмотрю, возможно, скажу более точно. Ясно только одно, люди эти из наших…
- Что значит: «из наших»? Стас замялся:
- Последователи древних учений, - наконец нашел он определение.
- Колдуны, что ли?
- Я их не видел! - раздраженно произнес юноша. - Наверняка сказать не могу. Может, и колдуны, может, ученые, интересующиеся древними знаниями. Но в одном уверен: приехали они сюда не с добрыми намерениями. Много лет назад, меня еще тогда на свете не было, появились здесь одни. Тоже ученые. Изучать нас хотели, - Стас хмыкнул, - однако тайн своих мы им не открыли. В отместку они попытались уничтожить Лиходеевку и почти уничтожили. Все кругом заасфальтировали, сволочи. Городишко этот убогий возвели на заповедных местах. Однако уничтожить нас не так-то просто. В чужую жизнь мы не лезем, но и в свою лезть не позволяем. Через десяток лет сделали еще одну попытку. Взялись более серьезно, основательно, надо прямо сказать, взялись. Пришлось полностью затаиться, изобразить, что нас не существует. Поверили или не поверили, но в покое оставили. Теперь вот эти. Чую, они-то хуже всех. Те хоть свои были. И денег, судя по всему, у них много. А деньга, она что хочешь переломит, особенно сегодня. Что им нужно, я догадываюсь.
- Что же?
- Пока наверняка не удостоверюсь, говорить не буду. Впрочем, что бы они не потребовали, навстречу идти им я не намерен. Пусть хоть горсточку праха попросят. Но они просить не привыкли. Норовят без спроса взять. Получится ли? - Стас хищно усмехнулся. - Пришлось сделать кое-какие приготовления. И тебе при встрече поприсутствовать нелишне. Возможно, они будут говорить по-французски между собой. Так что ты слушай и запоминай, а потом расскажешь.
- А если они не захотят, чтобы я присутствовал при встрече?
- Захотят! Никуда не денутся. Хотя они, конечно, ребята серьезные. Но и мы не лыком шиты. Твоя задача во время встречи сидеть тихо, помалкивать и побольше слушать и запоминать.
- Когда же они появятся?
- Очевидно, вскоре. Ждут, наверное, чтобы ночь погуще была. А пока давай хоть чайку попьем, и время быстрее пролетит, ожидание, оно, брат, хуже неволи.
Время приблизилось к полуночи, когда в ворота дома кто-то осторожно стукнул. Стас не шелохнулся…
Стук повторился.
- Надо бы открыть, - подсказал Володя.
- Не волнуйся, им отворят, я переоденусь и вернусь.
Володя забился в уголок, словно мышка, и с трепетом ожидал, что же будет дальше. Что же будет?! Что же будет?! Конец света!
По комнате пронесся словно мгновенный вихрь, и разом вспыхнули свечи. Володя никогда не думал, что от свечей может быть столь яркий свет. Куда там электричеству! Теплый, мягкий, он оживил все кругом, заиграл на матовой полировке старинной мебели, отразился в зеркале, вспыхнул в хрустальных подвесках бра. Произошло чудо. Обстановка комнаты внезапно изменилась, исчезли неведомо куда табуретки и грубый деревенский стол. Да и сама комната претерпела поразительные изменения. Она стала походить на обширную гостиную или небольшой зал. Распахнулись двустворчатые двери, и на пороге возник хозяин. Но он ли это? Смокинг с атласными лацканами чернее ночи. Ослепительно сверкает манишка. А жилет? Нет, не жилет, - фантазия, мечта щеголя «времен Очакова и покоренья Крыма». И нисколько не старомодно. Джентльмен, истинный джентльмен! Лицо!.. Бледное, как будто в жизни не видевшее солнца, - застывший лунный свет. Белокурые, почти седые локоны обрамляют его. И глаза - холодное пламя. Отблеск преисподней. Аи да Стас.
Володя завистливо вздохнул и тут же чуть не ахнул от изумления. И с его нарядом произошли метаморфозы. Где голубенькие джинсы? Где клетчатая ковбойка? Нету! Исчезли! Растворились вместе с табуретками! Что-то кружевное, пенное охватывало шею, стоячий парчовый воротник подпирал подбородок, на безымянном пальце левой руки кроваво алел рубин.
Хозяин повелительно кивнул Володе головой, и тот поспешно поднялся и встал у него за спиной. Мельком он увидел свое отражение в вычурном зеркале: камзол восемнадцатого века, жабо, заколотое брошью с бриллиантами, и даже, - о дьявол! - узорная рукоять шпаги на боку. Казанова, да и только!
Противоположные двери распахнулись, и в покои неторопливо вошли трое.
Володя остолбенел. Наряды гостей тоже впечатляли. Два чернокожих господина были одеты словно заправские гробовщики. Сюртуки, цилиндры, черные же перчатки и сигары в зубах.
- Слишком много черного, - чуть слышно процедил Стас сквозь зубы. Но с радушной улыбкой обратился к визитерам:
- Присаживайтесь, господа.
Из-за спин гробовщиков вышел приятный мужчина средних лет, одетый обычно и даже слегка небрежно. На правильном русском языке, хотя и с акцентом, он обратился к хозяину:
- Позвольте представиться. Мои друзья: месье Ипполит, - он указал на пожилого гробовщика, - месье Обен, - новый взмах руки. - А мое имя - Сенека. С вашего позволения - мистер Сенека.
- Господин Еремин, - в свою очередь представил Володю Стас. - А я - Недоспас, Станислав Недо-спас.
- Как? - переспросил американец.
- Не-до-спас!
Пожилой гробовщик громко и недовольно произнес по-французски.
«Комедия… петухи…» - перевел про себя Володя. Сенека что-то отрывисто сказал ему, и тот умолк.
Все уселись.
- Итак, господа, - ледяным тоном произнес Стас, - чему обязан вашим визитом?
Сенека хотел что-то сказать, но чуть замялся. Он взглянул в лица своих спутников и усмехнулся.
- По правде, мы не рассчитывали на такой прием. О, русское гостеприимство!
- Да какое гостеприимство?!
Пожилой господин поморщился, но сдержался.
- …Цель нашего визита, - Сенека зажмурился, словно испытывал несказанное удовольствие, - контакты. Сейчас во всех сферах налаживаются контакты, вот мы и решили установить диалог с, так сказать, братьями в России. Мы немного слышали о Лиходеев-ке и господине Асмодее Чернопятове. Но, к сожалению, раньше подобное общение не было возможно.
- Ах вон оно что?! Польщен.
- Мерде! - неожиданно проронил пожилой гробовщик.
Стас высоко поднял брови.
- Ваш друг, - обратился он к Сенеке, - выражает неудовольствие. Не вижу причин. Пока, во всяком случае.
Сенека пожал плечами.
Стас посмотрел прямо в лицо пожилого гробовщика и что-то негромко сказал ему, как понял Володя, на латыни. Лицо чернокожего грубияна, казалось, посерело. Он судорожно сжал кулаки и уставился сначала на хозяина, а потом перевел взгляд на Володю, и того словно окатило волной ледяной ненависти.
- Чего он злится? - не понял Володя.
- Я хочу извиниться за своего компаньона, - сказал Сенека, - но дело прежде всего.
- Да-да, - подтвердил Стас.
- Итак, перед нами, насколько я понимаю, Хозяин кладбища, один из последних, оставшихся на планете.
Стас пожал плечами.
- Не скромничайте. Это так. Мы давно интересуемся вами.
- Кто это вы?
- Скажем, одно научное учреждение. И нам известно, что и до вас добралась рука прогресса. Кладбище перестало существовать. Во всяком случае, на поверхности земли. Снесли. А ведь это реликт. Обидно, если оно исчезнет совсем.
- До этого еще далеко.
- Ну-ну, не надо, как это говорят русские, водить меня за нос. Дела ведь плохи?
- Не понимаю ваших намеков.
- Да уж какие намеки! Я знаю, что власти решили раз и навсегда искоренить кладбище. Снести Лиходе-евку, а место это застроить, тем более что жалкие лачуги не украшают город. А заодно и произвести раскопки, извлечь объекты, уничтожить подземные ходы. Словом, провести дезинфекцию.
- Не по вашей ли указке? Сенека развел руками.
- Но есть такой вариант, - после паузы продолжил он. - Вы передайте нам пару-другую объектов, и вас оставляют в покое.
- И все?
- Нет, не все. Мы, откровенно говоря, пытались извлечь объекты своими силами. Увы, неудача. Сначала пострадали нанятые нами люди. Объекты расправились с ними, как я понимаю, не без вашего участия. Потом пошла в ход магия вот этих господ, однако оказалась в данной ситуации недейственна. Очевидно, специфика места. Наверное, мы вели себя неправильно. Нужно было сразу обратиться к Хозяину и попробовать найти компромисс.
- А если я откажусь?
- Тогда кладбищу придет конец, на этот раз навсегда.
- Уже были попытки уничтожить кладбище.
- Нам это известно. Скажу больше, к нам через некие каналы попал доклад профессора Струмса, которого постиг такой печальный конец. И не без вашей помощи. В нем очень много говорится об Асмодее Чернопятове, то есть, как я понимаю, о вас. Я знаком с русским фольклором. И знаете, кого вы мне напоминаете? Кащея Бессмертного! Вечного старика. С помощью реинкарнации и магии вы переходите из тела в тело, сохраняя свой разум и подавляя разум того, в кого вы вселяетесь. Но! - Сенека замолчал и поднял палец. - Кащей, если следовать сюжету сказки, тоже не бессмертен. Смерть его, как известно, заключена в игле. Игла находится в яйце, яйцо в утке, и так далее. Струме разгадал, где спрятана ваша смерть.
- Неужели? Видимо, слишком поздно. Он мертв, а я, как видите, существую и процветаю.
- И можете процветать еще очень долго, если примете наши предложения!
- Итак, вам нужна пара трухлявых мумий?
- Не только.

Предыдущая страница 26 Следующая страница


27 Алексей Атеев

- А что еще?
- «Некрономикон»! - быстро сказал Сенека.
Стас откинулся на гнутую спинку стула и застыл.
Внезапно ледяной порыв ветра пронесся по комнате. Свечи потухли, и лишь одна черная продолжала светить в непроглядном мраке. Страшный удар грома, казалось, расколол комнату пополам. Свеча вспыхнула словно факел, и Володя увидел, что на месте Стаса сидит древний старик с горящими сумасшедшей ненавистью глазами. И тут он поднялся и вознес костлявые руки над головой. Зазвучали непонятные, страшные слова. Черные господа в цилиндрах вскочили, и только Сенека спокойно оставайся на своем месте.
- «Некрономикон» вам захотелось? Получайте! - захохотал старик.
Комната заполнилась неимоверным количеством насекомых. Мухи, пчелы, осы, стрекозы облепили не-званных гостей. Тяжелый низкий гул повис в воздухе. Насекомые клубились роями, образовав подобие живого тумана.
Вспышка голубого цвета озарила все вокруг ярче тысячи солнц. Володя инстинктивно зажмурился, а когда открыл глаза, то поразился неправдоподобной тьме, господствовавшей кругом. И еще тошнотворно пахло паленым. Летающих тварей не было и в помине. И тогда во тьме раздался жестяной хохот пожилого гробовщика.
- Карош русский мастер, - кое-как с издевкой произнес он.
В это мгновение снова затеплились свечи.
- Послушайте, господин Асмодей, - спокойно сказал Сенека, - может быть, не стоит дальше демонстрировать ваши способности? К тому же отдает дешевой театральщиной. Неужели вы думаете, что, идя к вам, так сказать «в гости», мы не знали, с кем имеем дело? Так что давайте без фокусов. Впрочем, если вы желаете посоревноваться, это можно устроить. Только не сейчас.
Сейчас мы должны договориться либо нет. Можем дать время на размышление.
Стас, сидевший молча, хмыкнул:
- Узнаю представителя самой рациональной нации в мире: вынь ему да подай… Накося выкуси! Ты что же, голубь, думаешь, меня купить или запугать можно?! Не такие пугали! Не тебе, мистер, чета. Твой римский тезка что говорил? Не помнишь или не знаешь? Могу напомнить. - Стас скороговоркой произнес латинское изречение и сам же перевел: «Я рожден для высших устремлений, и я выше того, чтобы быть рабом моего тела». - Так-то вот! А договориться?.. Почему же? Можно! Ты вот говорил о соревновании… Отлично! Давай соревноваться! Твоя победа будет - получишь все, что просишь. Проиграешь - уж извини! Как там по-вашему говорится: «Гуд-бай, май лав, гуд бай…»? Катись в свою Америку!
- Каковы условия? - быстро спросил Сенека.
- Условия простые, твои друзья, как я понимаю, некрониты? Специализируются, так сказать, на оживлениях и воскрешениях. Древняя секта! Весьма! А ты сам мечтаешь получить парочку, как ты выражаешься, объектов. Живых мертвецов то есть. Я предоставляю в твое распоряжение искомые объекты. Можешь не сомневаться, подлинность гарантируем. И если твои ребятишки сумеют их, говоря современным языком, активизировать… Забирай на здоровье!
- А книга?

- Книга? - по-стариковски пожевал губами Стас. - Это другой разговор. Давай-ка сначала с одним разберемся.
- И все будет честно?
- Честнее не бывает. Можешь не сомневаться, мистер.
Сенека быстро заговорил со своими спутниками по-французски. Он пересказал им слова Стаса. Те залопотали между собой на каком-то франкоязычном диалекте, который Володя почти не понимал. Он лишь уловил, что мистер Обен не хотел соглашаться, а мистер Ипполит горячо его уговаривал, обещая посрамить проклятого русского. Наконец Обен нехотя кивнул головой.
- Когда и где? - с любопытством спросил Сенека.
- Завтра здесь, в это же время. Проведу вас на кладбище. Или боитесь?
- О'кей, - оживленно проговорил американец. - Мы готовы к состязанию.
- Вот и отлично! - Стас обернулся на Володю, и глаза его блеснули. - Посостязаемся с коллегами?
- Кстати, вашего товарища мы уже встречали, - неожиданно вспомнил Сенека. Он внимательно посмотрел на любознательного краеведа и усмехнулся. - У меня лично складывается впечатление, что он попал в ваше общество совершенно случайно.
- С чего вы взяли?
- Мы видели его на улице несколько дней назад, и вот мистер Ипполит, - он кивнул на пожилого, - заметил, что его сопровождал оборотень. У мистера Ипполита острый глаз на такие вещи. Присутствие оборотня в образе облезлой собачонки было неплохим подтверждением, что мы идем по верному следу. И опять же Ипполит - ох уж этот Ипполит! - обнаружил, что «собачонка» ведет молодого человека. Слово «ведет», конечно, выражает очень приблизительный смысл подобного действия. У них на Гаити эта процедура тоже имеет место. Жертву под «луной!» И мы сообща подумали, будь этот молодой человек посвященным, для чего бы его сопровождал «лупгару»?
- Чепуха, - буркнул Стас, - он посвящен.
- Сейчас, возможно, но тогда не был. Да и посвящение он, похоже, воспринял как некую игру, не понимая ее истинного смысла.
- Довольно, господа! - прервал Стас. - Продолжим наше общение завтра, а теперь прошу… - и он демонстративно указал на дверь.
Гости поднялись и не прощаясь покинули негостеприимный кров. Володя продолжал молча сидеть в углу, размышляя о только что услышанном. Он не понял и половины из того, о чем говорили Стас и мистер Сенека, но одно он понял совершенно ясно. Им ловко манипулировали. Но для чего? Какой интерес он представляет для личностей, подобных Стасу, или кто он там на самом деле?
Стас, видимо, понял состояние задумчивого краеведа, посмотрел на него в упор и усмехнулся.
- Что, поверил бредням этого болвана? Володя пожал плечами:
- А зачем ему врать?
- Чтобы поссорить нас. Очень даже просто.
- Допустим. А про собаку он тоже придумал?
- Про собаку? - Стас замялся. - Про собаку частично правда. Но я вовсе не направлял тебя помимо твоей воли к моему дому, просто хотел проверить, что ты за человек. А отношение к животным лучше всего характеризует личность. Ты вспомни, собачонка привязалась к тебе, и ты дал ей пирожок или булку… Что ты ей дал?
- Пирожок.
- Именно. Плохой человек собак пирожками, тем более купленными на ужин, не кормит.
- А почему вам, собственно, нужен хороший человек? Ведь следуя логике, вам больше подходят плохие люди.
- С чего ты взял?
- Ну как же, дела вы творите черные, значит, и прислужники нужны соответствующие, так, во всяком случае, в сказках говорится!
- Так то в сказках. Почему это я должен с плохими людьми дружбу водить?
- А-а, дошло! Для вас, чернокнижников, главное - довести нормального обычного человека до своего сатанинского уровня, так сказать, сбить с пути истинного. Теперь я понимаю, для чего дьяволу были нужны сделки, ценой которых являлась душа. Праведная душа!
- Праведники с дьяволом шашни не строили. Они сидели дома и молились Богу или в крайнем случае отправлялись в монастырь.
- Грехи замаливать!
- Не согрешишь - не покаешься!
- Но какова все-таки цена моей души?
- Ты, милый, что-то не туда поворачиваешь. Не нужна мне твоя душа. Ты же сам напросился на знакомство. Мол, история родного края тебе интересна.
- Теперь не уверен, что сам.
- А то как же?
- Сначала «козла» подослали, потом собачонку…
- Это ты брось! Дай срок разобраться с этими не-кронитами, а там…
- Что там?
- Посвящу тебя во все премудрости…
- Уже посвятили!
- Это не то!
- Наверное, с помощью морока? Опоили, шепнули слово, и стал во всем покорен, все кажется прекрасным, словом, состояние идиотизма.
- Да не дуйся ты, - Стас снисходительно потрепал кающегося краеведа по щеке.
- Ах, оставь! - Володя отпрянул и поморщился.
- Все! - закричал Стас. - Отправляйся в свой музей, мух заспиртовывать. Друг-то у тебя - Мухое-дов! Иди…
- А если останусь? Стас захохотал:
- Что ты как красная девица: уйду, останусь… Оставайся…
- Но мне нужна правда!
- Какая правда?
- Я хочу знать, что все это значит, о чем говорил этот Сенека?
- Например?
- Кто такой Хозяин кладбища, что это за некро-ниты, «Некрономикон», а главное, зачем эти черные господа сюда пожаловали, и вообще, что здесь происходит.
- Долгая история, да и не время…
- Вот! - выкрикнул в сердцах Володя. - Истинное ко мне отношение.
- Хорошо, - серьезно сказал Стас, - если уж так хочешь узнать, слушай.

10

- Именно, именно! - воскликнул Каковенко и даже выронил изо рта неизменную сигару. - Именно так я и предполагал! - Сигару он поднял и снова засунул на прежнее место.
Капитан Казаков только что закончил свой рассказ о содержании видеокассеты.
Они сидели на укромной скамеечке в глубине двора. Начинались сумерки, хотя было еще вполне светло.
Андрей лениво щурился на отраженный в окнах неестественно яркий закат и думал, как ему это все надоело. Дурак был, что не поехал к маме в Кострому. Сидел бы сейчас в тенечке, кушал бы окрошку и наслаждался бы жизнью, может быть, прогуливался бы по берегу Волги с приятной девицей, например, Танькой из соседнего дома, с которой в пятом классе сидел за одной партой. Втемяшилось в голову связаться с этим Казаковым. Тому-то что?!
Пока он следствие разводит, овощи зреют в парниках и на грунте. А я? Вовсе не понятно, что я делаю на заплеванной лавчонке рядом с придурковатым водопроводчиком. С нечистой силой сражаюсь!
- Эй, боец, - толкнул его в бок Каковенко, - ты что, уснул?
Андрей покосился на зануду-водопроводчика и сплюнул.
- Правильно, Андрюша, - неожиданно поддержал его капитан, - я с тобой солидарен. Плюнем на это дело, и по домам.
- Как это «плюнем»? - воззрился на них Каковенко.
- Слюнями, как говорил великий комбинатор. Поставим на могилах жирный крест. Затея эта все больше мне не нравится, а главное, непонятно, чего это мы в нее встряли. Ни почестей, ни славы, ни материальных благ она нам не принесет. А принесет, чует мое сердце, одни неприятности, причем крупные.
- Да как же так? - взвился Каковенко. - Теперь, когда все стало ясно, когда мои догадки наконец получили подтверждение, вы предлагаете прекратить расследование? - Он в ярости выплюнул сигару и стал ее лихорадочно топтать.
Казаков с интересом следил за выходками водопроводчика.
- Ловко это у вас получается, - заметил он. - Вы случайно чечетку бить не умеете?
- Умею!!! - заорал Каковенко. - Я много чего умею!
- Прекрасно, - насмешливо сказал Казаков и встал. - Прощайте, славный труженик газового ключа. Надеюсь, мы не скоро увидимся вновь.
Поднялся и Андрей.
- Куда же вы? - растерялся Каковенко.
- По домам, по своим да по чужим… - насмешливо пропел Андрей.
- Тогда я один доведу дело до конца!
- Вольному воля… - Казаков ухмыльнулся и посмотрел на Андрея. - Так куда ты?
- Спать пойду, - зевнул лейтенант.
- А я на фазенду, поливать надо, вон какая жара стоит.
- Эх, вы! - только и сказал водопроводчик. И недавние единомышленники разошлись в разные стороны.
- Нет, я докажу, - бормотал себе под нос Каковенко, - я докажу!..
И ноги сами понесли его в Лиходеевку. Зачем, зачем побежал туда, безумец? Ох, не к добру!
Было еще не совсем темно, когда наш герой достиг пределов зловещей деревушки. Вот оно - проклятое логово нечистой силы! Но где ее основное средоточие? Конечно же, в доме под номером шесть.
Именно тут гнездится нечисть! Что же делать?
Каковенко поворочался, устраиваясь поудобнее, и наконец затих, полностью отдавшись наблюдению.
Возле пресловутого строения никакого движения. Все тихо. Страшный дом, скрывавший так много мрачных тайн, стоял точно вымерший. У Каковенко от неудобной позы затекла спина, да тут еще налетела стая комаров и стала нещадно донимать следопыта. Он закряхтел и заворочался в лопухах, словно потревоженный кабан, а в это время к дому приблизилась знакомая нам группа во главе с мистером Сенекой.
Иностранцы о чем-то оживленно болтали и бурно жестикулировали.
«Они, - сразу же понял Каковенко, - точно, заявились…» Он с мстительной радостью вспомнил своих недавних соратников. - Дураки, не захотели довести дело до конца, а он таки доведет! И еще как доведет! Разоблачит эту свору, да не только в родном городе. Вся страна узнает, что американская банда са-танистов снюхалась с местными последователями дьявола. Правду говорят, преступность не знает границ. Так то обыкновенные бандиты. А тут!.. Однако интересно, что они делают там, внутри?
Каковенко снова заворочался и закряхтел, как раненый вепрь, потом решился и высунул голову из зарослей. Все тихо. Он крадучись выбрался из своего укрытия. Впрочем, опасаться, что его заметят, не приходилось. Было уже совсем темно, и лишь запад горел дымным отсветом заката.
Каковенко сплюнул и, слегка покачиваясь, пошел вперед, словно ни в чем не бывало. Он решил изобразить пьяного, прекрасно зная, что к этой категории граждан население относится относительно с добродушным пониманием.
«С пьяного взятки гладки, - размышлял он, - даже если и обратят внимание, то вряд ли что заподозрят».
Но обращать внимание на странную фигуру было некому. Улица, и в обычное-то время пустынная, словно вымерла.
Каковенко, раскачиваясь словно корабль в шторм, приблизился к злополучным воротам с железным кольцом и в задумчивости остановился, присел на скамеечку возле ворот и стал кумекать о дальнейшем. Но как ни ломал мозги, ничего лучшего, как проникнуть внутрь, он не надумал.
- В случае чего скажусь выпившим, - рассуждал простодушный сантехник, - мол, забрел по ошибке. Могут надавать по шее, так что ж? Риск - благородное дело. - Так, подбадривая себя, Каковенко толкнул калитку.
Последние отблески зари пропали с сумрачных небес. Выплыл, точно нарисованный, только что народившийся месяц. Его сиротливые остренькие рожки печально сверкали в беспредельной вышине. Скоро месяц пропал, запутавшись в тучах. Запахло дождем. Вдали блеснули зарницы. С болот пополз туман. Комары куда-то пропали, но появились летучие мыши. Они проносились прямо над головой Каковенко, и он ежился от резкого писка.
Во дворе дома тоже было пусто. Это обрадовало водопроводчика. Пригибаясь, он обогнул дом и замер у стены. Из раскрытого окна доносились голоса. Тогда он лег на землю и по-пластунски пополз вдоль стены. Под окном он прилег на бок и навострил уши.
По долетающим обрывкам он никак не мог ухватить нить разговора. Похоже было, что беседа шла на повышенных тонах.
«Ага, - злорадно подумал сообразительный водопроводчик, - договориться не могут. Так я и думал». Восхищаясь собственной прозорливостью, он отвлекся и представил, что бы сказал о его героическом поступке Казаков. Может быть, одобрил, а может, и нет.
В этот момент ярчайшая вспышка света высветила, словно на негативном изображении, кусты сирени под окном, кусок забора, старую бочку. Каковенко машинально закрыл глаза. Он решил, что в комнате разорвалась граната. Однако звука взрыва не было. Какое-то время сохранялась тишина, потом перепалка между гостями и хозяином возобновилась.
Водопроводчик, потеряв всякую осторожность, встал с земли и на корточках уселся прямо под окном. Голова его почти касалась резного наличника. Услышанное чрезвычайно заинтересовало его. Речь шла о мертвецах. Завтра, как понял водопроводчик, состоится оживление. Отлично! Теперь нужно потихоньку выбираться отсюда. Не дослушав, чем кончилась встреча, Каковенко ползком стал пробираться к выходу, попав по дороге в колючие заросли малины. Чертыхаясь и проклиная свою нелегкую долю, он наконец выбрался на волю и поспешно устремился домой, по дороге обдумывая план действий на завтра. Он решил ни за что не отступать, вывести мерзавцев на чистую воду, а главное, посрамить заносчивых милиционеров. Будут тогда знать, как издеваться над стариком.
К величайшему сожалению, Каковенко слишком поспешно ретировался, не дослушав, о чем говорили обитатели дома номер шесть после ухода визитеров. Дослушай он их беседу до конца, возможно, у него пропало бы желание продолжать изыскания. И события, возможно, приняли бы другой оборот.
- Этот господин, можно сказать, не ошибся, назвав меня Хозяином кладбища, - начал Стас, искоса посмотрев на краеведа. Он замолчал, задумался. Потом неожиданно поднялся и оглядел комнату. Надо сказать, что после ухода американцев обиталище молодого химика-производственника Станислава Александровича Недоспаса снова приобрело вполне обычный вид. Исчезли люстры, канделябры, вычурные кресла и зеркала в причудливых рамах. Пропали экзотические наряды, и два молодых человека выглядели словно обычные советские люди. Впрочем, советских людей уже нет. Последний из них - Леня Голубков доверчиво смотрит в глаза своей благоверной и мечтает о домике в Париже.
- Чудак ты, Леня! Нет никакого Парижа. Выдумала его нечистая сила. Есть только город Светлый. Нет у него границ, нет числа его жителям. Он повсюду. Сверху серые дома-близнецы, а под ними старое кладбище. И вроде бы заасфальтировали все, что возможно, ан пробивается, зараза! Лезет из-под земли, настойчиво проникает в любую щель, дурманит головы, застилает глаза. И кругом мечется, мечется нежить, почуявшая свой час.
- Но что это за понятие «Хозяин кладбища?» - робко спросил Володя.
- Погоди, - сказал Стас, - все расскажу, не торопи. Подумай. Еще совсем недавно эта комната выглядела как гостиная в каком-нибудь дворце, а теперь? Так вот и в жизни: в обычной жизни, - поправился он. - Облепят вещь пестрыми этикетками, обзовут по-непонятнее, и смотришь, из сущей чепухи получается, получается… - Стас запнулся подбирая подходящее слово, щелкнул перед носом пальцами, - получается икона! Одни на нее молятся, другие проклинают, втайне, однако, мечтая о том же. А чепуха чепухой и остается, как бы там ее ни называли.
Он махнул рукой.
- Заморочил я тебе голову. Да ладно. Вернемся к нашим баранам…
Секта некронитов, к которой принадлежат наши новые друзья, существует с незапамятных времен. Где и как она возникла, никто толком не знает. Одни говорят, что в Древнем Египте, другие называют Индию, Тибет… Некрониты всегда были немногочисленны, и о деятельности своей предпочитали не распространяться. Они меняли названия, меняли символику, но суть всегда оставалась неизменной. Главной целью некронитов, только ты не смейся, была власть над миром. Действительно смешно. Каждый политик, каждый завоеватель мечтает о том же. Но одно дело - мечтать, другое - добиваться. И они, надо сказать, преуспели, - Стас хмыкнул.
- Не все, однако, стремились в коридоры власти, в королевские покои, президентские резиденции. Еще в начале четырнадцатого века сразу после крестовых походов секта раскололась. Группа некронитов отказалась влиять на судьбы мира, так сказать, отвергла мирские соблазны и удалилась в тихие заповедные места. Но при этом унесла с собой часть древних знаний. Надо сказать, раздел был произведен полюбовно: без споров и драк. Взаимные контакты продолжались, но принцип невмешательства в дела другого соблюдается строго.
Основой мировоззрения некронитов была идея, что человек после смерти не прекращает своего существования, большинство религий тоже так считают, но в отличие от веры в то, что после смерти душа человека в зависимости от его земных деяний или от кармы переходит в новое качество, некрониты верили в то, что и материальная сущность человека, т.е. тела, при определенных условиях продолжает существовать.
Конечно, тело не каждого человека. Для того чтобы реанимировать плоть, нужно проделать ряд манипуляций и ритуалов. Как физических, так и магических. Проще говоря, можно оживить труп. Особых успехов в этом искусстве добились в Египте. Каждый слышал о мумиях, но мало кто знает, что в храмах существовал особый обряд оживления мумий. Это было связано с фазами луны и разливами Нила.
В литературе описано происшествие в Британском музее, случившееся в середине прошлого века.
Надо заметить, что в сем почтенном заведении египетских древностей имеется в достатке. Свозили их туда отовсюду, не только с исторической родины. И мумий тоже довольно. Впрочем, в былые времена мумии можно было свободно купить на каирских базарах.
Так вот. Однажды ночью в одном из хранилищ музея убили смотрителя. Причем убили как-то странно. Невероятная жестокость сочеталась со столь же невероятной силой. У трупа были оторваны голова и конечности, а туловище буквально разорвано на кусочки. Детективы из Скотленд-Ярда терялись в догадках. Почтенный служитель не представлял для неизвестных преступников никакой угрозы, он был стар и не мог оказать никакого сопротивления. Мотивы мести тоже отпадали. Непонятно было, зачем нужна подобная жестокость. Через пару недель в хранилище египетских древностей произошло новое загадочное убийство, в точности повторяющее первое, с той только разницей, что жертвой на этот раз стал молодой парень, принятый на место погибшего старика.
По-видимому, последняя жертва все же пыталась защищаться, потому что в судорожно сжатых пальцах трупа были обнаружены клочки истлевших тканей. Без труда установили, что это обрывки бинтов, которыми пеленали мумию.
Несмотря на всю невероятность ситуации, решили осмотреть каждую имеющуюся в хранилище мумию. И это дало результаты. Среди десятков мерзких кукол обнаружили одну, на которой имелись пятна засохшей крови. Кроме того, на покровах мумии были свежие повреждения. В первую минуту решили, что это чья-то шутка. Однако дальнейшее исследование мумии показало, что дело тут значительно серьезнее. Казалось, она ничем не отличается от остальных, однако температура праха была на несколько градусов выше окружающей среды. Известно, что в результате тления температура трупа чуть повышается, но тут тлеть было нечему. Проверить реальность предположения можно было лишь одним способом: убедиться воочию, что мумия действительно оживает. Устроили засаду. В качестве добровольцев вызвались два молодых полицейских и сотрудник музея - египтолог. Мумию поместили в железную клетку, наподобие той, в каких содержат диких зверей в цирке. Несколько дней ничего не происходило. Хотели уже снять наблюдение, но однажды ночью случилось невероятное: мумия ожила. Она медленно поднялась с пола клетки и, к ужасу присутствующих, начала методично раскачивать ее, пытаясь выбраться. Казалось, что пальцы мумии сделаны из железа. Прутья клетки толщиной в несколько дюймов начали поддаваться. У одного из полицейских не выдержали нервы. Он выхватил револьвер и разрядил в мумию весь барабан. Впрочем, без всякого результата. Оживший труп двигался медленно, но с жутким автоматизмом. Он не бесновался, не скакал, а только методично расшатывал прутья. Клетка все же была сделана с английской тщательностью и устояла. Но самое страшное было впереди. Из глубины хранилища показалась другая мумия, увидеть которую, естественно, никто не ожидал. Она двигалась медленно и словно толчками, однако намерения ее были однозначны. Мумия приближалась к людям. Полицейские не выдержали и бросились бежать. Только египтолог проявил хладнокровие. Он схватил заранее приготовленную саблю и попытался остановить мумию, она отбила удар, словно он был нанесен легкой тросточкой. Сабля отлетела в угол, а мумия продолжала наступать. Осталось последнее средство. Египтолог зажег факел, пропитанный керосином, ткнул им в мумию. Та мгновенно вспыхнула, однако продолжала свой дьявольский путь. Ученый оказался в западне. Живой столб огня приближался. К счастью вернулись сбежавшие полицейские. Ребята поразмыслили и пришли к выводу, что в Скотленд-Ярде по головке за проявленное малодушие их не погладят. Между тем мумия догорала. Движения ее потеряли четкость, она упала на пол и корчилась, казалось, переживая страшные муки. Один из одумавшихся полицейских сорвал со стены огнетушитель и обрушил пенную струю на останки египетского монстра. Первая же мумия, запертая в клетке, все так же продолжала раскачивать прутья и почти достигла своей цели. Два прута вот-вот должны были выпасть из гнезда.
Тогда другой полицейский, окрыленный успехом, тоже схватил факел и ткнул им в мумию, которая пыталась выбраться из клетки. Та занялась так же быстро, как и первая, и затрещала, издавая густой тяжелый аромат, который тем не менее нельзя было назвать неприятным. Египтолог, окаменев, взирал на происходящее. Ему было ужасно жаль, что сгорели столь необычные, поистине уникальные экспонаты.
Шустрые полицейские на радостях решили спалить и остальные мумии, они вооружились факелами и отправились в глубины хранилища. Однако на этот раз египтолог сумел овладеть положением. Он пригрозил ретивым ребятам, что пожалуется на них королеве Виктории, и они, пристыженные, отступили и затушили факелы.
Случай этот наделал много шума, хотя обстоятельства произошедшего засекретили. Неясным оказалось лишь главное: почему все-таки мумии оживали. Помог разобраться случай. Почти в то же самое время бесследно исчез один из сотрудников музея. Сначала этому не придали значения, но когда полиция явилась в квартиру, которую снимал пропавший, то нашла там множество странных предметов и книг, при тщательном изучении которых специалисты пришли к выводу, что пропавший занимался магией, а именно некромантией. Видимо, он пытался реанимировать мумий, и это ему частично удалось. Впрочем, это только гипотезы.
Кстати, знаменитый Франкенштейн, о котором столько написано, тоже оживлял мумию, даже не одну мумию, а собрал свое творение из частей различных мумий.
- Неужели это правда? - в ужасе спросил Володя. Стас пожал плечами.
- Случай описан в литературе, и нет причин сомневаться в его достоверности. Несомненно, сбежавший сотрудник музея принадлежал к секте некрони-тов, которая в этот период активно действовала в Великобритании и именовала себя ложей Золотого Заката. Они много экспериментировали с египетскими древностями, да и не только с египетскими.
- Зачем же им нужно было оживлять мертвецов? - недоуменно спросил Володя.
- Да мало ли зачем. Хотели с их помощью вершить свои дела. Ведь кадавру не страшны ни пуля, ни холодное оружие. Только огонь может уничтожить их, да и то не всех. Однако не только практические цели интересовали некронитов. Оживив усопшего, они как бы притязали на власть, данную… - Стас потер лицо ладонью.
- Власть, данную кому? - сгорая от любопытства, промолвил Володя.
Стас молча показал пальцем вверх.
- Есть и другие виды псевдобессмертия, если так можно выразиться, - после паузы продолжал Стас. - Например, вампиризм. Ты, наверное, слышал об этом.
- Конечно, - подтвердил Володя. - Граф Дракула. Стас засмеялся.
- Ах, Дракула, Дракула!!! Вот уж действительно вошел в историю. Книжку о нем написал Брэм Стокер, сам бывший некронитом. Кто знает, был ли Дракула вампиром на самом деле, хотя, безусловно, Трансильвания - один из центров вампиризма. Истинных же вампиров гораздо больше, чем думают. Однако обряды, которыми сопровождается сей акт, настолько отвратительны, что выдерживают немногие.
В семнадцатом веке некрониты начинают проникать в испанские и французские колонии в Вест-Индии. Объяснялось это активным преследованием не-кронитов в Европе. Кто-то из них попал на Гаити и обнаружил, что их собственное учение очень схоже с некоторыми тайными культами африканских рабов, завезенных на этот остров. Кстати, само название гаитянского культа «вуду» происходит от французской колдовской секты «водуа», обосновавшейся некогда в Провансе.
- Очень интересно, но я никак не пойму, какое отношение эта экзотика имеет к нашей стране и, в частности, к Лиходеевке?
- Прямое. Надо сказать, что колдуны от преследований инквизиции бежали не только в жаркие страны, но и в холодную Россию. Обстоятельства складывались по-разному. Я уже рассказывал, что деревушка основана в царствование Федора Иоанновича, и ссылали сюда доморощенных чернокнижников. Кстати, и моего предка, которому повелели отныне именоваться Чернопятовым. Так вот, в том числе и тайно-знатцы. Был среди них некий испанец - весьма достойный муж. Он прослышал про Лиходеевку, и в один прекрасный момент появился здесь. Место ему понравилось, а главное люди, которых он встретил здесь, оказались близки по духу. И он обосновался в наших местах. Что называется, пустил корни. Испанец сей привез с собой кое-какие книги, в том числе и «Некрономикон», который до сей поры находится в Лиходеевке. Именно за «Некрономиконом» охотятся наши сегодняшние гости.
«Некрономикон» написал еще в девятом веке каирский маг Абдул аль Хазред. Книга, где собраны все секреты, связанные с оживлением мертвых, своего рода энциклопедия колдовства, особенно самой тайной его части - некромантии. С ее помощью можно научиться управлять зомби и сохранять их неопределенно долгий срок. Там много чего можно почерпнуть, - усмехнулся Стас.
- И что же, книга существует в единственном экземпляре?
- Это возможно.
- Этого не может быть.
- Я не утверждаю наверняка, но все дело в том, что книга эта беспощадно уничтожалась, поскольку содержащиеся в ней знания представляют прямую опасность для рода человеческого. Аль Хазред написал ее по-арабски, в Испании перевели на латынь, и оттуда она начала расползаться по Европе. Вещи, о которых там пишется, настолько ужасны для непосвященного, что были случаи, когда от чтения люди сходили с ума. Но это бы еще ничего! Некоторые пытались использовать приведенные там, с позволения сказать, «советы». Вот тут-то и начиналось самое страшное.

Предыдущая страница 27 Следующая страница


Солнце мертвых 28

- Что же, интересно?
- Как тебе сказать, - неопределенно хмыкнул Стас, - разное…
- Ну, например?
- Об этом как-нибудь в другой раз.
- А почему они называли вас Асмодеем Чернопя-товым?
Стас какое-то время молчал и задумчиво смотрел на огонек оплывшей свечи.
- Бессмертие, - после паузы продолжал он, - может достигаться и иными способами, нежели оживлением плоти или вампиризмом. Существует понятие «реинкарнация».
- Туманно, - заключил Володя.
- Возможно, но пока не настал час для удовлетворения всех твоих вопросов. Все в свое время.
- А нельзя ли взглянуть на «Некрономикон»?
- Можно, но тоже не сейчас. Эти господа решили, что я отдам им книгу. Не дождутся! Конечно, силы у них достаточно. Что ж! Сумеют справиться, ихняя взяла. А не сумеют… - Стас сплюнул в окно. - Давай-ка спать.
Он зевнул и задул свечу.
На улице чуть заметно начинало светлеть. Где-то прокричал петух.
Стас вздрогнул - затворил окно.
- Да, - неожиданно проговорил он, - тут давеча под окном один полоумный крутился. Сыщика из себя изображал. Раньше с ним два милицейских заходили, но теперь он им надоел, и они постарались отвязаться. Так этот придурок самостоятельно решил доискаться до правды. Придется его ввести в игру и, может быть, с его помощью околпачить этих папуасов. Они, видишь ты, все по науке делают. Особенно этот Сенека. На вашу науку у меня своя наука имеется! Книгу им захотелось!…

- Книга, - залепетал Володя, - …да, книга! Покажи мне ее.
- Иди спать, - мягко проговорил Стас и провел рукой, словно обтирая лицо своего гостя. И краевед послушно пошел на положенное ему место.

11

Весь следующий день водопроводчик пребывал в приподнятом настроении. Ведь он стоял на пороге великой тайны, и разгадка этой тайны зависела только от него. Наконец-то он прославится. Да как прославится! А эти двое - Казаков и Копытов, тоже милиция называется! Уж он над ними посмеется.
Веселясь в душе, словно уже посрамил глупцов в милицейских фуражках, Каковенко, фальшиво посвистывая, направился умываться. Когда он показался на кухне, томно обмахиваясь полотенцем, жена с пренебрежением посмотрела на него.
- Ты чего это рассвистелся? - с неудовольствием спросила она. - Или не знаешь, деньги от свиста переводятся. Просвистишь последнее…
- Деньги! - презрительно скривился водопроводчик. - Что ты, женщина, знаешь о деньгах! Деньги - это труха. Слава - вот настоящая цена успеха.
- Ну, начал! - фыркнула супруга. - Славы ему захотелось, пьянчуге. Из самого песок сыплется, а туда же… Денег ему, видишь, не надо. А жить на что? Пенсия твоя, тьфу! А ты вон сигарки куришь. Барин, тоже…
- Исчезни! - рявкнул бывалый водопроводчик.
- Я тебе, сучок старый, исчезну! Ты чего это к Клавке зачастил? Старое вспомнил?
Каковенко решил не обращать внимания на вопли жены, он молча допил чай, поспешно собрался и почти выбежал из квартиры. А мегера продолжала бушевать.
- Эй, Николай, - окликнул его знакомый пенсионер, - ты где пропадаешь, пойдем по маленькой пропустим.
Но водопроводчик отмахнулся и полностью ушел в себя. А не сходить ли все же к Казакову и рассказать об услышанном под окнами дома номер шесть? Старик почесал голову и решил, что не стоит. Нет, к ним он не пойдет. А пойдет?.. Он снова почесал голову. Правильно, пойдет к Клавдии. Вроде бы в гости, а на самом деле узнать, как там поживают иностранцы. Ведь за ними нужен неусыпный надзор. А то еще не уследишь, когда они отправятся в Лиходеевку, и тогда всей операции крышка.
И он отправился в гостиницу.
Клавдия встретила его без особого восторга.
- Ты чего это, Коля, ходить сюда повадился? - настороженно поинтересовалась она. - Мне Дуська сейчас звонила…
- Ну и что? - полюбопытствовал Каковенко.
- А ничего! Обещала лохмы выдрать. Так, зараза, и сказала. А еще сестра! Ты бы ушел отсюда… Ни к чему это… Кто старое помянет… - она закусила губу и отвернулась.
- Да вовсе не за тем, - обрадовал ее водопроводчик.
- А зачем?
- Так, в гости зашел.
- В гости?! Катись-ка ты, Колюнчик, к своей Дуське шепелявой!
- Ты это, Клавдия, брось! Чего хамишь?! При чем здесь Евдокия? Что же, я не могу свояченицу навестить?
- Хватит, нанавещался! Раньше надо было думать, - и Клавдия в сердцах швырнула на стол связку гостиничных ключей с массивными грушевидными набалдашниками.
- А как тут иностранцы поживают? - решил перевести на другие рельсы скользкий разговор Каковенко.
- А тебе какое дело?! - вовсе распалилась Клавдия. - Ты что, из госбезопасности? Этот придурок Му-хоедов без конца интересуется, ты… Или, может быть, фарцовщиком заделался?
- Никем я не заделался! - миролюбиво возразил Каковенко. - Просто интересно…
- И мне интересно, чего ты тут все время шныряешь. Нету твоих иностранцев. Уехали на экскурсию!
- Давно?
- А иди-ка ты, Николай Яковлевич, домой к любезной моей сестрице Евдокии Кирилловне и передай ей от меня привет, вот этот!
Клавдия быстро оглянулась по сторонам, потом еще быстрее повернулась к бывалому мужчине спиной и, резко задрав юбку, выставила костлявый зад.
- Тьфу, дура! - плюнул водопроводчик и пулей выскочил из гостиницы. Стараясь не думать о проклятых бабах, он устремился назад в город. Он пошел домой и тупо смотрел телевизор, совершенно не видя, что происходит на экране. Потом он, послушный воле супруги, отправился в магазин за молоком и несколько раз отклонил предложение сообразить на «беленькую».
«На операцию нужно отправляться с ясной головой», - про себя решил он и мужественно вынес недоуменные и насмешливые взгляды приятелей.
Время словно стояло на месте. Бедняга совсем извелся и с горя решил лечь спать.
- Ты не заболел? - недоуменно спросила Евдокия. Ее супруг отродясь не спал днем! - Или, может, с Дуськой приустал? - вновь закипая, угрожающе прошипела она.
Но Каковенко ничего не ответил, а отвернулся к стене и затих. Сон, однако, не шел. Он ворочался с боку на бок, поминутно поглядывая на настенные часы и тупо таращась на неподвижные стрелки. Несколько раз он попытался представить: что же будет делать, захватив с поличным иностранцев и наших колдунов.
- Ничего, - успокаивал себя водопроводчик. - Главное - поймать их на месте преступления.
Но в чем заключается это самое преступление, он даже не размышлял. Наконец сон сморил неустрашимого, впрочем, не сон, а странная дрема, когда и спишь, и не спишь, а находишься в полузабытьи. Разные удивительные и нелепые картины проходили перед ним. То он оказывался в подземном ходу и блуждал по бесчисленным коридорам, то пребывал в постели с Клавдией, но она почему-то превращалась в облезлую черную кошку, то хозяин дома номер шесть ласково манил его костлявым пальцем…
Ровно в шесть вечера водопроводчик пробудился. Дневной сон и кошмарные сновидения сделали свое дело. Страшно болела голова, по ней точно кто-то стучал молотком. Каковенко сунул голову под струю холодной воды, стало полегче. Он принял две таблетки анальгина и задумался: «А не плюнуть ли на всю эту галиматью по примеру милиционеров».
«Да ты что?! - одернул его внутренний голос. - Слабину даешь?!»
«Нет! Характер нужно выдерживать до конца», - решил Каковенко, кое-как перекусил и вышел на улицу.
Любимая супруга Евдокия сидела в окружении подруг и что-то горячо рассказывала. Увидев благоверного, она вскочила и ткнула в него пальцем. В этот момент и лицом и позой она как две капли воды походила на знаменитый плакат времен гражданской войны, на котором красноармеец вопрошает: «А ты записался?»
Каковенко скрылся от указующего перста, поспешно поднявшись назад, в квартиру. Он с тоской посмотрел на циферблат часов. Не было еще и семи. Угнетенный водопроводчик бесцельно слонялся по квартире, пока ему не пришла в голову мысль об экипировке.
«Дело предстоит опасное, - прикидывал он, - поэтому неплохо бы вооружиться». Но с оружием в доме было туговато. Каковенко в сомнении перебирал кухонные ножи, на вид довольно страшные, на деле же весьма неудобные и стесняющие движения. Он достал из глубин буфета сечку, которой Евдокия рубила капусту. Увесистый снаряд радовал руку, но не пойдешь же, размахивая им, по городу. И сечка тоже была отвергнута. Так перебирал он различные предметы домашнего обихода, пока не вспомнил о ступке - наследие покойной тещи. Ступка была старинная, медная. Однако не она сама, а увесистый пестик и явился тем самым оружием, которое, по мысли Николая Яковлевича, было надежным и удобным одновременно. Он взял пестик, прикинул его на ладони и остался доволен.
- Вещь! - вслух выразил он свою мысль. После чего изготовил из бельевой веревки нечто вроде перевязки и поместил грозное оружие за спину, словно самурай свой верный меч…
Вооружившись, Каковенко повеселел и даже снова стал насвистывать. Его губы слегка фальшиво выдували: «Мы рождены, чтоб сказку сделать былью…»
Время, казалось, потекло быстрее. К пестику скоро добавились карманный фонарик, перочинный нож, моток веревки.
Не спеша Каковенко дошел до Лиходеевки и вышел на единственную ее улочку. Несмотря на то, что водопроводчик был коренным горожанином (детство и юность прошли в славном городе Конотопе), его всегда тянуло в деревню.
Выйдя на улочку Лиходеевки, которая грозно величалась улицей Августа Бебеля, он почему-то тотчас вспомнил родной Конотоп. Даже не сам город, а многочисленные деревеньки и хуторки, окружающие его. Непонятная грусть охватила вольного охотника. Легкие его расширились, и он вдохнул сельский воздух полной грудью. И вновь сомнение закралось в душу водопроводчика. Проклятый пестик, оттопыривший пиджак, словно небольшой горб, преизрядно натер спину, аромат колбасы прорывался из кармана наружу и вызывал слюноотделение, а главное, главное - здесь было так хорошо, что хотелось просто сесть на первую попавшуюся скамеечку возле ворот и посидеть, не думая ни о чем.
Каковенко так и сделал. Он уселся на скамейку, взглянул на часы и осмотрелся. Кругом было пустынно. Неожиданно скрипнула калитка, и перед следопытом очутилась ветхая старушка, годившаяся ему в бабки.
- Устал, кудрявый? - участливо спросила она.
Николай Яковлевич даже в молодости не был кудрявым, а теперь и вовсе не отличался буйной растительностью на голове. Его покоробила развязность неведомой старушки, однако он решил не перечить и молча кивнул головой, подтверждая, что действительно притомился.
- И сиди себе, - тем же доброжелательным тоном продолжала бабушка. Она приткнулась рядом и некоторое время молчала.
- Послушай, кудрявый, а хочешь, я тебе погадаю? - неожиданно предложила она.
Странное предложение озадачило водопроводчика. Он посмотрел на старуху и нерешительно кашлянул.
- Да ты не бойся, - усмехнулась бабка, - а судьбу тебе знать надо, поскольку на лихое дело ты собрался.
- Я вас, мамаша, не понимаю, - с легким раздражением отозвался Каковенко, - то вы меня кудрявым называете, то о гадании говорите, и опять новость: какое-то лихое дело.
- Да ты не обижайся, кудрявый, - гнула свое старуха, - я так всех называю. Не беда, что у тебя на макушке плешь, душа у тебя открытая, а коли открытая, значит, ты кудрявый и есть.
Рассуждения странной бабушки были не лишены логики.
- А почем вы знаете, что у меня открытая душа? - спросил Каковенко, заглатывая наживку.
- Вижу, - просто сказала бабка, - у меня глаз на людей наметанный.
- А как вы будете гадать? - спросил Каковенко бабушку с наметанным глазом.
- Да по руке!
- Уж не цыганка ли?
- Нет. К египетскому племени отношения не имею, но гадать могу. Позолоти ручку.
- Неужто обязательно?
- Само собой, иначе гадание не получится… Каковенко начал рыться по карманам и вспомнил, что, идя на операцию, выложил кошелек.
- Нет денег у меня, - облегченно произнес он, решив, что гадание отменяется.
- Деньги не обязательно, - равнодушно сказала старуха, - дай что-нибудь.
Каковенко лихорадочно перебирал в уме: что бы такое дать старой ведьме? Разве что пестик?
«Дам ей бутерброд», - наконец решил он и вытащил из кармана изрядно помятый сверток.
- Пойдет, - заявила бабка и понюхала колбасу, - богато живешь! - Она схватила ладонь водопроводчика и начала крутить ее с таким энтузиазмом, что, казалось, вот-вот сделает ему вывих.
Каковенко покорно молчал, решив вытерпеть все до конца.
- Плохи твои дела! - наконец заявила бабка.
- А что такое?
- Не ходил бы ты туда.
- Куда?
- Сам знаешь.
- А если все-таки пойду?
Бабка пристально глянула ему в глаза, и сердце водопроводчика ушло в пятки.
- Пойдешь - не вернешься, - просто сказала она.
- Что же делать?
Старуха улыбнулась со зловещей печалью.
- А не идти тоже нельзя, еще хуже будет.
«Она меня дурачит», - решил Каковенко. Он выдернул руку и злобно посмотрел на бабку.
Та как ни в чем не бывало занялась бутербродом. Каковенко поразило то обстоятельство, что рот у нее полон совершенно целых зубов.
- Хорошая колбаса, - заявила старуха, облизываясь, - давай второй, научу, что делать.
Не отдавая отчета в своих действиях, Каковенко автоматически достал из кармана второй бутерброд и протянул его старухе на ладони, словно пасхальное яйцо.
- Аи, браво! - воскликнула гадалка. - Широкая натура. Последним поделился. Как же такого губить? Нельзя никоим образом. Слушай, голубь мой. В домик тот не ходи. Ты понял?!
Каковенко завороженно кивнул.
- А идти тебе надо тем путем, каким ты уже раз пошел. Ты понял?!
Он вновь кивнул.
- Как попадешь в проход, иди все время направо. Узнать настоящий проход нетрудно. Первый раз ты до него не дошел, Хозяин помешал, а теперь должен дойти. Только надо всюду поворачивать вправо. Ты понял? И, главное, не шуми. Иди осторожно. До места дойдешь, жди. И ни звука. Ты будешь наверху, они внизу. Стой и смотри. Если заметят, уходи. Но нужно идти назад только задом наперед.
- Да как же это?! А если споткнусь? Старуха пожала плечами и промолчала.
- А если вообще никуда не пойду? Вернусь домой, и дело с концом…
- Никак нельзя. Через день умрешь. Оглушенный этим сообщением водопроводчик некоторое время находился в полном замешательстве. Старушка поднялась, снова скрипнула калитка, и на улице Бабеля воцарилась первозданная тишина.
Каковенко очнулся и посмотрел на калитку, за которой скрылась бабка.
«Налево пойдешь - не вернешься, направо пойдешь - совсем пропадешь, а прямо пойдешь - и вовсе сгниешь, - подумал водопроводчик, - прямо, это значит домой, к Дуське».
Он набрал полную грудь воздуха и с силой выдохнул. Решение было принято.
- Пойду направо, - вслух огласил решение Како-венко и поднялся со скамейки. Тем путем, каким уже шел: это она, наверное, про колодец говорила. Придется снова лезть в проклятую дыру. И он отправился назад в город.
Начинало темнеть, но колодец он нашел сразу. Да и как его забудешь. Каковенко раздобыл две железки и сноровисто открыл люк. С минуту он постоял перед черным зевом, потом решительно начал спуск, не забыв задвинуть за собой крышку. Осклизлые металлические штанги спуска кое-где поросли мхом. Возможно, после него сюда никто не спускался. Наконец, он на дне. Водопроводчик достал фонарик и посветил по стенам. А если кольца, которое открывает ход, нет?
Но кольцо было на месте. Каковенко осторожно кончиками пальцев дотронулся до кольца и сам поразился, как дрожат его руки. Металл казался теплым на ощупь. И Каковенко отдернул руку, точно обжегся.
«А может, наврала проклятая ведьма, может, стоит отправиться домой? Откуда она могла знать? Что, черт возьми, вообще происходит?» Он в который уже раз задумался, потом машинально достал сигарету и раскурил ее. Нет, знала старуха! Точно знала! Назад дороги нет. Сам напросился! Никто его туда не тянул. Хотел прославиться, вот и прославился. Эх, Дуся, Дуся! Сгубили парнишку.
Постой, постой! Не рано ли паникуешь?! Крепкая сигарета неожиданно придала уверенности. Он с силой дернул кольцо. Обросшая мхом стена подалась, и перед ним открылся ход. Не раздумывая, водопроводчик шагнул вперед.
Сколько он тут не был, лет пять, шесть? Каковенко провел лучом по каменным стенам. На века делали, ни одной трещины в своде. Да что там свод! Даже между кирпичами шов раствора словно вчера положили, так чист и ровен. Только местами бороды мха свешиваются со стен.
Полукруг свода почти касался головы, но дышать было легко. Наверное, и вентиляция предусмотрена. Воздух хотя и влажный, но не затхлый. Старуха говорила: в случае опасности нужно идти задом наперед. Но как же он сориентируется? Можно считать шаги.
Каковенко попробовал считать, однако скоро сбился. Сердце стучало так сильно, что, казалось, заглушало звук шагов. Вот и первый поворот. Пока все спокойно. Ни гробов, ни ловушек, ни нечисти. Он свернул вправо и медленно продолжал двигаться, светя перед собой фонариком.
Ход стал сужаться, из стен показались корни окаменевших деревьев. Значит, скоро начнется кладбище.
Корни почти перегораживали проход, цепляясь за одежду. Приходилось осторожно протискиваться между ними. Проклятый пестик окончательно «достал» водопроводчика. Он отцепил его и переложил в карман. Может быть, перекурить? А запах сигары? Учуют.
О том, кто именно может учуять, он старался не думать.
Нет! Сейчас не до курева. Однако он уже должен быть в районе кладбища. Но гробов почему-то не было видно. Раньше, он хорошо помнил, их прогнившие углы торчали из стен, сейчас же ход был свободен. Исчезли даже окаменевшие ветви. Правда, и ход теперь был не каменный, а простой земляной, подпертый кое-где деревянными крепями. Крепи густо поросли странными белесыми грибами, напоминавшими опята.
Каковенко догадался выключить фонарик, и грибы замерцали слабым прозрачным светом, словно гигантские скопища светляков. Так, с выключенным фонариком, он продвигался от одного светлого пятна к другому.
Водопроводчик почти успокоился. А чего бояться? Внезапно рядом раздался легкий треск. Каковенко поспешно включил фонарик и провел лучом по сторонам. Он как раз находился возле очередной подпорки. И тут водопроводчик с ужасом заметил, что прогнившая балка еле держится, надломленная выпершей из стены хода каменной глыбой. Движение воздуха или сотрясение грунта от его шагов потревожило ее, и она была готова вот-вот переломиться.
Треск повторился, сверху посыпалась земля, мелкие камешки. Каковенко, не помня себя, рванулся вперед. Свод угрожающе загудел, но обвала не последовало.
Влево вел хороший, выложенный кирпичом, просторный ход, вправо - скорее похожий на нору. Идти здесь можно было только пригнувшись, и, похоже, дальше ход еще больше сужался.
Водопроводчик снова вспомнил старуху. «Все время вправо», - сказала бабка. Ладно. Коли он начал, то и дальше пойдет согласно ее советам.
Каковенко пригнулся и двинулся вперед. Ход действительно начал сужаться и наконец стал высотой не больше метра. Оставалось только ползти. Ход, вернее, теперь уже лаз, становился все уже. «А если дальше тупик, - в ужасе подумал Каковенко, - сумею ли я выбраться? Что ж, одним мертвецом станет больше».
Стены лаза сузились до предела. Все, понял Каковенко, он в могиле! Дальше пути нет. Самое время перекурить. Бояться больше нечего! Он перевалился на левый бок и попробовал извлечь из кармана цилиндр с сигарой. Сигара раскурилась на удивление быстро в такой тесноте. Он посветил фонариком, сигарный дым медленно уплывал куда-то вперед. Может быть, все-таки попробовать пробиться?
Каковенко сделал резкий рывок вперед и застрял. Ход стиснул его со всех сторон.
Труба? Ладно, двигаться назад. Он попытался, словно рак, попятится, но ход держал крепко. Он дернулся изо всех сил. Вроде подается; еще рывок. Дышать стало легче. Что ж дальше? Вернуться? А пророчество старухи? Но дальше дороги нет. Будь он немного потоньше… Ход явно куда-то ведет. А если раздеться? Снять хотя бы пиджак?
Каковенко минут десять лежал без движения и размышлял. Лежать было приятно и спокойно. Он даже пригрелся. Двигаться никуда не хотелось. И все же? И все же надо ползти вперед.
Он еще отодвинулся назад, так что можно было кое-как стащить с себя одежду. Кряхтя, избавился от пиджака вместе с проклятым пестиком, подумал немного, скинул рубашку и штаны. И снова двинулся вперед.
Трусы и майка плохо защищали от жесткого грунта, и скоро Каковенко ободрал локти и колени. Земля каким-то непонятным образом набилась в рот, и он то и дело отплевывался. Вот он на том самом месте, где застрял полчаса назад. Снова ход сжал бока.
Попробовал протиснуться вперед и почувствовал, как обдирает бока и спину. Было неимоверно больно. Неужели конец?
Каковенко, собрав все силы, рванулся вперед и закричал от боли.
Он лежал на левом боку, тяжело дыша и вытянув одну руку вперед. Еще сантиметр. Так, пройдено. Еще! Еще!!! Ох как больно! Вроде ход расширяется. Чуть-чуть, но расширяется.
Он продолжал двигаться на боку, помогая себе правой рукой и ступнями, обутыми в крепкие туфли. Ход действительно расширялся. Скоро он смог перевалиться на живот, потом встать на четвереньки и наконец - о, счастье! - выпрямиться! - выпрямиться почти в полный рост.
Каковенко осветил себя фонариком. Кожа содрана почти всюду, кровь кое-где запеклась, а кое-где продолжала сочиться. Белье изодрано в клочья. Если бы сегодня утром ему кто-нибудь сказал, что он сможет проделать подобное, он не то чтобы не поверил, он посмеялся бы над болтуном. Неужели все-таки пролез? «А назад?» - неожиданно пришла ужаснувшая его мысль. Назад он не выберется. Значит, только вперед. Ведь ход куда-то ведет. Он потихоньку стал двигаться вперед. Все тело саднило, и хотя водопроводчик непрерывно морщился от боли, он решил довести дело до конца, пускай это даже стоит ему жизни. Фонарик выключил, экономя питание, но время от времени ему чудилось, что под ногами разверзается пропасть. Он останавливался, щелкая кнопкой и светил под ноги. Но все оказывалось в порядке. Пол хода стал гладким и ровным. Водопроводчик совсем успокоился и повеселел. О том, как он будет выбираться отсюда, вовсе не думал. Коли имеется ход, значит, он куда-то ведет. А собственно, какая разница - куда? Главное - вперед.
Впереди неожиданно мелькнул свет. Каковенко приостановился и вгляделся повнимательнее. Свет не походил на дневной, а напоминал скорее отблеск костра. Водопроводчик пошел совсем медленно и почему-то на цыпочках. Становилось все светлее. Каковенко замер и прислушался. Он явственно слышал голоса.
Водопроводчик прижался к стене и, стараясь идти совсем бесшумно, прокрался вдоль нее. Ход заканчивался и выводил на неширокую галерею, опоясывающую по кругу небольшую площадку, расположенную метрах в трех ниже. Она была как бы предназначена для зрителей, наблюдающих, что происходит внизу. Сейчас единственным зрителем оказался водопроводчик.
Каковенко, кривясь от боли и стараясь не стонать, опустился на корточки, потом лег на живот и пополз к краю парапета, огораживающему галерею. Парапет представлял собой каменные блоки наподобие бордюрных камней.
Они лежали впритык друг к другу, но между ними попадались щели. Водопроводчик подполз к парапету и приник к щели. Отсюда все было видно как на ладони. Лишь только он бросил взгляд вниз, как сразу понял, что его мучения были не напрасны. Все негодяи в сборе.
Каковенко узнал американцев, а вот два других молодых человека оказались ему неизвестны. Почему-то он считал, что представители отечественной нечистой силы должны выглядеть глубокими стариками. Вид молодых лиц озадачил водопроводчика.
Каковенко вгляделся повнимательнее, один из молодых людей, тот, что постарше, с характерным простоватым лицом, явно кого-то напоминал. Он покопался в памяти и вспомнил, что перед ним директор краеведческого музея, фамилия которого, кажется, Еремин. «Однако! - подумал смышленый водопроводчик. - Вон что скрывается за изучением истории родного края! А второй кто же?» Как ни пытался он индентифи-цировать лицо молодого сатаниста, но припомнить, кто это такой, так и не смог. Встречал, точно встречал, но вот где?
- Итак, - произнес юноша. И Каковенко сразу узнал этот голос, который слышал под окном дома номер шесть. - Пора приступать! Вы готовы, господа?
Белый американец, которого, как помнил Каковенко, звали мистером Сенекой, что-то сказал своим спутникам, те молча кивнули. Только сейчас водопроводчик разглядел, что одеты они в просторные белые штаны и такие же рубахи навыпуск. Остальные отошли от стола к стенам пещеры, и теперь Каковенко увидел, что на каменном столе лежит человек. Это явно был труп, и ощущалось в неизвестном усопшем нечто странное. Водопроводчику случалось видывать мертвецов, но никогда он не наблюдал такого необычного цвета тела. Кожа, словно продубленная, отличалась тем коричневым оттенком, который характерен для добротных кожевенных изделий. Черты лица напоминали маску. Тело принадлежало довольно упитанному мужчине лет пятидесяти. Кем был несчастный и что с ним собирались делать нечестивцы - оставалось загадкой.
- Начали! - воскликнул молодой колдун и хлопнул в ладоши.

Предыдущая страница 28 Следующая страница


29 Алексей Атеев

Чернокожие отошли в угол и начали совещаться. Потом пожилой достал из мешка непонятные предметы и приблизился к столу. Он молча созерцал лицо трупа, потом громко произнес непонятное слово. Второй негр, стоящий у него за спиной, повторил слово, но тише. Пожилой поднял в вытянутой руке добытый из мешка предмет и потряс им. Раздался мягкий шелестящий звук, от которого у мужественного водопроводчика мороз пошел по коже.
«Погремушка!» - вспомнил Каковенко рассказ капитана Казакова о результатах обыска в номере чернокожих иностранцев. Это точно погремушка, украшенная змеиными позвонками.
Пожилой негр снова потряс погремушкой, и тоскливый шорох понесся, казалось, изо всех углов пещеры. Пламя свечей чуть заметно дрогнуло. Хриплым высоким фальцетом затянул человек с погремушкой не то песню, не то молитву. Погремушка непрерывно ходила в его руках, и шорох приобрел упругую ритмичность. Звук, несомненно, что-то напоминал, и водопроводчик вспомнил, что. Именно такой звук издает гремучая змея. Он видел таких змей в каком-то южно-американском порту, еще когда плавал на судах торгового флота. Смертной тоской веяло от этого звука.
Неожиданно негр, тот, что помоложе, стал в такт ритму, издаваемому погремушкой, сначала медленно, а потом все быстрее извиваться в причудливом танце; он то сгибался почти до земли, то распрямлялся и, вытянувшись на носках, замирал на месте, то начинал исступленно кружиться вокруг стола с мертвецом.
Каковенко во все глаза смотрел на происходящее. Ему вдруг стало казаться, что кружащийся раздваивается. Движение становилось все более стремительным, и наконец танцор, словно обессилев, упал прямо на лежащего на столе мертвеца. При этом его уста коснулись обугленного рта распростертого тела, как бы передавая свое дыхание безжизненной кукле. Однако ничего не произошло. Мертвец так и остался мертвецом.
Хотя Каковенко неотрывно следил за происходящим, он обратил внимание, что и присутствующие тоже захвачены невиданным действом. Директор музея был явно не в своей тарелке. Он дрожал от возбуждения, похоже, находился на грани истерики, непроизвольно жестикулировал, губы его шевелились, глаза готовы были выскочить из орбит. Молодой парень, а это был, конечно же, Стас, наблюдал за ритуалом спокойно и явных эмоций не проявлял. Однако только могучая воля помогала ему скрывать неподдельный интерес. Сенека тоже вел себя сдержанно, но и он весь напрягся и подался вперед.
Негр, распростертый на мертвеце, медленно поднялся и вопросительно посмотрел на старшего. Тот повелительно взмахнул рукой, отстраняя товарища, и приблизился к столу. Он внимательно осмотрел труп и зачем-то заглянул ему в левое ухо. Обнаружил ли он там что-нибудь важное, водопроводчик не понял. Потом чернокожий снова начал копаться в своем кожаном мешке, достал оттуда два металлических кружка, как понял Каковенко, монеты, и положил их на глаза трупа. Потом на грудь легло распятие, но не как полагается, а вершиной вниз. В заключение он посыпал голову, ладони и ступни мертвеца каким-то порошком.
Пожилой негр взял в правую руку погремушку, в левую веер из петушиных перьев и кивнул своему помощнику. Тот приблизился. Пожилой передал товарищу погремушку и что-то негромко сказал.
Снова раздался страшный шорох, но сейчас он был более медленный. Сам же старик стал чуть заметно обмахивать веером лицо трупа. При этом он произносил еле слышные слова. Негр с погремушкой стал неторопливо обходить вокруг стола.
Каковенко почувствовал, что с ним происходит нечто непонятное. Захотелось броситься к столу и припасть к ногам негра. Он еле сдержался, однако потерял всякую осторожность и высунулся из своего укрытия, чтобы лучше видеть происходящее.
Движения петушиного веера все убыстрялись, темп возрастал, но опять ничего не происходило.
Негр уже не шептал, а выкрикивал свои зловещие слова. Каковенко с ужасом увидел, что те участки тела, которые он посыпал порошком, задымились.
Внезапно мертвец дернулся, словно сквозь него пропустили электрический заряд.
Конвульсия длилась лишь мгновение, и тело вновь застыло. Чернокожие удвоили усилия. Пот лил с них градом. Белые одежды потемнели и прилипли к телам. Все было тщетно. Шорох погремушки замолк. Повисла безжизненная тишина.
Молодой человек засмеялся.
- Не получается, - насмешливо констатировал он. - Тут вам не Гаити.
- Возможно, материал не совсем качественный, - заметил Сенека.
- Материал? С брачком, что ли? Намекаете, дерь-мецо вам подсунули по русскому обычаю? Мол, осрамить хотим? Уважаемые Ипполит и Обен уж как старались! Может, наши не поддаются чарам вуду? По-французски не разумеет, или там по-креольски. Без переводчика не получается? - и он снова захохотал. - Кстати, этот, - он кивнул на мертвеца, - при жизни по-французски изрядно говорил. Так что переводчик вряд ли нужен. Да и в таких делах толмач не требуется. Вы, господин Сенека, знаете это не хуже меня, да и они знают.
Ипполит что-то пробурчал.
- Неправда! - закричал молодой человек. - Смотри, мурин.
Он подошел к мертвецу и провел ладонью перед его лицом.
По телу трупа вновь прошла судорога, такая же, как и несколько минут назад. Ноги его раздвинулись, руки разошлись в разные стороны. Теперь мертвец стал похож на распятую лягушку.
Веки мертвеца поднялись, он вновь дернулся, словно сломанная заводная кукла, и попытался приподняться. Послышался явственный скрип. После нескольких тщетных попыток оживший все же сумел сесть. Руки судорожно дернулись, и он попытался схватить исследователей. Те поспешно отпрянули. Мертвец медленно слез со стола и, двигаясь словно марионетка, направился в сторону иностранных граждан. Ипполит проговорил какое-то заклинание и плюнул в мертвеца, но тот, не обратив на плевок внимания, приближался к нему.
- Мы так не договаривались! - закричал Сенека. - Прекратите ваши шутка, - от волнения он стал путать падежи.
- А никто и не шутит, - спокойно сказал молодой колдун, - вы же хотели увидеть объекты в действии, ведь за этим и приехали.
- Достаточно, достаточно! - продолжал взывать Сенека. - Остановите его, мы договоримся!
- Не могу, забыл заклинание.
Мертвец тем временем схватил Ипполита и поднял его в воздух, как пушинку. Обен попытался помочь товарищу, но мертвец отбросил его ударом ноги, будто футбольный мяч.
Сенека кинулся к директору музея, продолжавшему сидеть на земле.
- Пожалуйста! - закричал он. - Скажите Хозяину…
- Оставь их, - чуть слышно прошептал тот и с мольбой посмотрел на Стаса.
- Хорошо, - Стас приблизился к мертвецу, снова провел ладонью у того перед лицом, и монстр, медленно опустив Ипполита, со скрипом повернулся и отправился на свое место… Ипполит, словно мешок, плюхнулся наземь и, вздрагивая, остался лежать в том же положении.
- Вот, - назидательно сказал Стас. - А вы говорите: все купим, за все заплатим. «Некрономикон» вам подавай, а простого дела выполнить не можете. Эти господа, - он кивнул в сторону негров, - уж как петушились, фу-ты ну-ты! Я, конечно, не спорю, где-нибудь там, на далеких островах, они сильны. А тут!.. - Стас развел руками. - Хотя я и там бы не оплошал. Без похвальбы утверждаю…
- Они, видите ли, привыкли работать со свежим материалом, - стал оправдываться Сенека. - А вашему объекту не меньше сотни лет.
- Со свежим? Что ж. Можно найти и свежего. - Стас поднял голову и посмотрел на то место, за которым прятался мужественный водопроводчик.
- А ну-ка, милок, иди сюда, - поманил он пальцем.
Каковенко вдруг почувствовал, что больше не хозяин своему телу. Он приподнялся на ватных ногах и послушно прошествовал на зов. Остальные смотрели на эту сцену в немом изумлении, и даже Ипполит поднялся с земли и впился в водопроводчика немигающим взглядом.
Вид Каковенко в данную минуту был даже похлеще, чем вид мертвеца, который, кстати сказать, спокойно улегся на свое прежнее место и замер.
- Кто это? - закричал Володя, вдруг решив, что настало самое страшное.
- Да! - более спокойным тоном поинтересовался Сенека. - Кто этот господин?
- Этот господин шпионил за нами, - холодно объяснил Стас, - он проник в подземелье и, как видите, несмотря на препятствия, добрался сюда и, очевидно, все видел. Видел, ведь так? - обратился он к Каковенко.
Тот кивнул.
- А вы, господа, знаете, - Стас снова повернулся к американцам, - что непосвященный, невольно или тем более с умыслом проникший на церемонию, подлежит уничтожению! Так поступали всегда. Поэтому мы его сейчас-умертвим, а затем ваши друзья, мистер Сенека, могут поупражняться на нем, продемонстрировать, как вы сказали, работу со свежим материалом.
Каковенко понял, что пробил его последний час. Этот молодец явно не шутил. Он тоскливо огляделся - бежать было некуда.
- Может быть, он попал сюда случайно, - задумчиво сказал Сенека.
- Ну конечно, - подтвердил Стас, - шел в магазин за бутылкой русской водки и забрел к нам. Так сказать, по неведению. Между прочим, он плутает по подземельям не первый раз и уже предупреждался об опасностях подобных странствий. Но битому неймется. Он, видите ли, захотел прославиться. Вот и пожаловал. Но, как я понимаю, он все-таки прославился, поскольку, видимо, станет первым русским человеком, превращенным в зомби с помощью магии вуду.
Сенека посмотрел на водопроводчика.
И тут Каковенко решил прорваться.
В этот момент пожилой негр приблизился к Сенеке и что-то резко и зло сказал ему, указывая на Стаса, потом посмотрел на Каковенко и снова обратился к Сенеке, безостановочно тыча пальцем в сторону молодого человека.
- Мистер Ипполит не желает проводить эксперименты на этом несчастном человеке, попавшем сюда по ошибке, - миролюбиво сказал Сенека. - Он предлагает оставить его в покое. Кроме того, он обвиняет вас в недобросовестности.
- В каком это смысле?
- Вы представили для эксперимента недоброкачественный материал.
- Да как же? Все было по правилам… Ведь мы договорились… Не сумел оживить, при чем тут я? Как-то странно получается.
Сенека перевел слова Стаса.
Ипполит снова разразился гневной тирадой, тыча пальцем то в лежащего на столе мертвеца, то в Стаса.
- Он говорит, - перевел Сенека, - что то, что находится на столе, и человеком-то не является, это искусственно созданный биоробот, подчиняющийся только создателю. Вроде компьютерной программы, не включающейся без кодового слова.
- Ну не получилось, зачем же выдумывать всякую ерунду? Компьютерная программа! - передразнил Стас. - Ладно, допустим, он прав. Но вот вам вполне нормальный объект для эксперимента, - он небрежно мотнул головой в сторону Каковенко. - Умертвите его, а потом оживляйте, сколько душе угодно. Его, во всяком случае, биороботом никак не назовешь.
- Нашими руками вы хотите разделаться с неугодным человеком, - резко сказал Сенека. - Не выйдет! Нарушать законы вашей страны мы не желаем!
- Вы и так нарушили их минимум раз пять. И я не вижу причин, почему бы вам не нарушить их вновь.
Не став дожидаться конца столь веселого разговора, Каковенко что есть сил толкнул загораживающего ему путь к отступлению Сенеку и бросился бежать. Мгновенно преодолев несколько ступеней, ведущих на опоясывающую пещеру галерею, рванул в первый попавшийся ход. Забыв обо всем на свете, он мчался, не разбирая дороги, даже не замечая, что за ним никто не гонится.
Ход, по которому бежал пронырливый водопроводчик, был просторен и сух и нисколько не напоминал ту крысиную нору, по которой тот протискивался совсем недавно. И вообще туннель напоминал подземный переход. Но Каковенко не замечал красот и достоинств подземелья. Героизм оставил его, мужество вытекло по капле, безрассудство оказалось забыто. Единственная мысль владела следопытом: выбраться на волю, на улицы любимого города. И странное дело, он не пробежал и пяти минут, как очутился в том самом колодце, из которого начал свое путешествие по загадочным глубинам.
Каковенко взлетел наверх, как юный шимпанзе, играючи отодвинул крышку и высунул голову из люка.
Кругом царила ночь. Редкие огоньки в окрестных домах, казалось, подмигивали горемыке, молча укоряя: куда же ты полез, дурашка.
Собственную глупость Каковенко и так ощущал каждой клеточкой своего истерзанного тела. Он вылез из колодца и, аккуратно задвинув за собой крышку, отправился восвояси. Хорошо, что никто не видел следопыта. Подумали бы невесть что. Мол, еще один стал жертвой бандитского нападения. Но наш герой не страшился больше ничего, тем более людской молвы. Он выполнил свою задачу и остался цел.
Куда он шел? В первую минуту отчаянный водопроводчик решил возвратиться домой, но потом, маленько поразмышляв, надумал прямиком отправиться к капитану Казакову. То, что стояла глубокая ночь, нисколько его не останавливало.
«Пусть посмотрят, - мысленно ликовал он, - на человека, который привык выполнять свой долг до конца. Именно до конца! Рискуя всем! Пусть посмотрят!!!» И он железной поступью зашагал по ночному городу.
Дверь долго не открывали, но герой был настойчив. Наконец, щелкнул замок, и в приоткрытую дверь высунулось заспанное женское лицо. Увидев ночного гостя, женщина ахнула и мгновенно захлопнула дверь.
Каковенко продолжал настойчиво звонить. Наконец дверь распахнулась и на пороге возник грозный Казаков, облаченный в тренировочные штаны. В руке он сжимал пистолет. Капитан направил оружие на водопроводчика и изучающе всмотрелся в исцарапанное, грязное лицо. В первую минуту он не узнал своего знакомого.
- Что надо?! - угрожающе спросил Казаков.
- Товарищ капитан! - возопил Каковенко.
- Однако!.. - Казаков наконец разглядел, кто стоит перед ним. - Кто это вас так?
- Нам нужно срочно поговорить, - заявил следопыт.
- Проходите, - смилостивился капитан. Страдалец прошел следом за Казаковым в ванную комнату, где ему была оказана первая медицинская помощь. Потом на кухне за чашкой чая, подкрепленного доброй рюмкой горилки, он, кое-как отдышавшись, начал свое повествование.
Капитан слушал, не перебивая, и хотя иногда недоверчиво усмехался, но молчал.
- Значит, вы говорите, - решился наконец перебить его капитан, - кроме знакомых нам иностранцев, в пещере присутствовали и местные жители?
- Одного, как мне кажется, я узнал, это директор нашего краеведческого музея. Жаль, фамилию не помню.
- Фамилию мы выясним, - успокоил его капитан. - И с остальными разберемся. А я-то, я-то, дурак, не понял сразу! Да, Николай Яковлевич, не ожидал от вас такой прыти. Просто не ожидал! За это орден дать надо или, по крайней мере, медаль. На вас же места живого нет!
- Пустое! - небрежничал Каковенко. - Главное не в этом. Ведь они меня в зомби превратить хотели! Меня!!! Старейшего водопроводчика нашего города, почетного рационализатора, в прошлом стахановца.
- Мы не позволим! - в тон ему подтверждал Казаков. - Но давайте отложим серьезный разговор до завтра. Что мы все по ночам да по ночам? Отправляйтесь-ка домой. Отдохните. Восстановите силы, а уж завтра… - Что он будет делать утром, капитан не рассказывал, но чувствовалось, что дела этого он просто так не оставит.
- Давайте-ка я вас провожу, мало ли что. Да и одежды на вас никакой. Возьмите пока что-нибудь у меня. После вернете, и не благодарите! Это вас нужно благодарить.
И заботливо поддерживаемый под локоть водопроводчик наконец покинул гостеприимную квартиру.

12

- Умер он! - хмуро сказала старуха.
- Как «умер»? - не понял Казаков. - Ведь мы с ним сегодня ночью…
- Вот вы его и сгубили водкой этой!
- Какой водкой?! - ошарашенно заморгал капитан. - Я ему чуть-чуть налил, чтобы вывести из шокового состояния.
- Ступайте отсюда, - горько сказала старуха, - не о чем мне с вами говорить. Какой-никакой, а все-таки мужик был. Свой мужик! А теперь!.. - Она махнула рукой.
- Мы из милиции, - спохватился капитан, поняв, что его принимают за кого-то другого.
- А мне хоть из академии, - безучастно ответила старуха и вдруг завыла: - Сгубили, ироды, моего Коленьку, свели в могилу, на кого ты меня, старую, бросил?!
- Отчего он умер? - прерывая причитания, участливо поинтересовался Казаков.
- Не знаю я! Ночью пришел весь разбитый. Лицо - в крови! Одежда с чужого плеча. Где был, не сообщает, только похохатывает. А чего веселится, не объясняет. Все загадками говорил. Мол, завтра обо мне весь город узнает. И водкой от него пахло. Ну, я ему сгоряча сковородником надавала. Так, вполсилы. Разок всего и стукнула. Короче, он спать завалился. А поутру я его будить кинулась, в магазин за постным маслом хотела послать. Не встает! Не встает, любезный мой! - вновь завыла старуха. - Лежит, будто ангел, и улыбается. Я его трясти. А он уж похолодел. «Скорую» кинулась вызывать! Куда там!.. Приехали, правда… Врач посмотрел. «Помер, - говорит. - Нам тут делать нечего». Вон оно как! Нечего! Ясное дело, был бы начальник, сразу бы забегали. А так… - Она вновь завыла.
- От чего он все же умер? - настойчиво спросил Казаков.
- От разрыву сердца! Сердце, видишь ты, разорвалось. Не выдержал, батюшка мой. Преставился в одночасье.
- А посмотреть на него можно?
- Нельзя. В морг увезли час назад. Приехали и увезли. Как же теперь?! Жить-то на что?! А хоронить?!
- Профсоюз поможет! - значительно сказал Казаков. - Пойдем, Андрей.
Лейтенант Копытов, все продолжение этого странного разговора стоявший молча и только изумленно таращивший глаза, со страхом посмотрел на своего начальника и тихо спросил:
- Я что-то не понял?
- А что тут понимать, умер он!
- Вы же говорили, что все в порядке. Никаких ран у него не было. Так, мелкие царапины…
- Эх, Андрюша! Я сам ничего не понимаю. Так не бывает. А впрочем… Она сказала: «От разрыва сердца». Человек немолодой. Кто знает! Нужно в морг ехать. К Кузьме… Все выяснится. Если действительно инфаркт…
- А если…
- Что «если»?
- Вы же говорили, что он вам рассказывал, как ночью блуждал по подземельям и его…
- Ну?
- В зомби хотели превратить!
- Да сказки все это! Пил где-то. По пьянке и примерещилось! Какие, к черту, зомби!
- А если действительно?
- Знаешь что? - капитан зло посмотрел на Андрея. - Хоть ты не сыпь мне соль на хвост. Правда… Неправда… Коли хотели его ухойдакать - почему же отпустили? По его словам, их там пятеро было. Неужели не смогли с ним справиться? Потом, опять же по его рассказам, он добирался до этой пещеры по каким-то лазам не меньше часа, а назад выбрался за пять минут. Допустим, он действительно что-то такое видел. Оживления, превращения…
- Он - единственный свидетель, поэтому его и убрали.
- На нем не было никаких следов значительных повреждений. Я сам его внимательно осмотрел, когда он в ванной комнате умывался. Царапин действительно много. Кое-где кожа содрана. Но ни ран, ни переломов не было!
- Чтобы его уничтожить, тем личностям не нужно физическое воздействие.
- Опять ты за старое! - капитан досадливо махнул рукой. - Едем в морг, но сначала заскочим в управление. Ведь отпускные я так и не получил.
Однако в управлении их ждали еще большие неожиданности.
Первым, кого они встретили, был майор Иван Фомич Кукарин.
- О! Мирон Захарович, - с преувеличенной радостью воскликнул он, увидев Казакова, - и молодая смена тут же, - небрежно кивнул он Андрею.
Вот уж кого не любил лейтенант, так это Кукарина. Да и большинство сотрудников, видимо, испытывали к майору те же чувства. Белобрысая голова с прической ежиком, постоянная усмешка в сочетании с колючими настороженными глазами с первого взгляда заставляли подозревать, что человек этот мерзавец и карьерист. Так в какой-то степени оно и было. Кроме всего прочего, майор славился педантизмом и цепкостью. Раскрываемость у него всегда оказывалась лучшей, но методы, которыми он пользовался, в лучшем случае можно было назвать сомнительными. Однако у него находились последователи.
Андрей несколько раз близко сталкивался с майором, а однажды даже работал под его руководством, и больше всего ему досаждала постоянная ухмылочка и мелкие уколы. Ну рассердился бы, отчитал по-мужски. Андрей против этого не возражал, но реплики типа «молодое дарование», «наш юный Мэгре» задевали больше откровенной грубости.
- Здорово, Иван Фомич, - без особого восторга произнес Казаков и хотел пройти мимо, но Кукарин придержал его за рукав.
- Ты всем нужен, Мирон Захарович, - проговорил он громким многозначительным шепотом.
- Я в отпуске, - равнодушно сообщил Казаков.
- Да, знаю, знаю… Однако возникла необходимость, тебя отзывают…Уже и домой посылали.
- Что еще за необходимость? Кукарин кисло улыбнулся.
- Убийство тут произошло, как раз по твоей части.
- Не понял?
- В гостинице иностранца укокошили, некоего Сенеку, приехал к нам с гуманитарной миссией. Скандал, понимаешь…
- Кого? - вытаращил глаза Казаков.
- Действительно, дурацкая фамилия, как у древнего римлянина, философа, что ли… Но фамилия настоящая, я документы проверял. И убийство какое-то зверское. Изрубили его, вроде, топором прямо в номере. Там все стены в кровище, словно на бойне. Так отослали, что живого места нет. Котлетный фарш, да и только.
- Ну а я тут при чем? - капитан уже взял себя в руки и попытался казаться спокойным.
- Вот я и говорю. Начальству то есть. Это, говорю, подследственные нашего Казакова, пусть он с ними и разбирается. А то в отпуск смотался! Не время сейчас по садам и огородам рассиживать, когда преступность вконец распоясалась.
- Да говори ты толком! - разозлился капитан. - И оставь свои намеки.
- Я не намекаю. Ты что, шуток не понимаешь? Ладно, к делу. Да, в номере у этого Сенеки кругом отпечатки пальцев. Да не пальцев даже. Целых ладоней! По всей комнате. Кругом!
- Ну и?…
- Балашова и Курехина!
- Так их же убили!?
- Значит, не убили. Значит, имитировали убийство для какой-то цели. Теперь понятно, для какой.
- Слушай, я ничего не понимаю! - закричал Казаков.
Кукарин оглянулся по сторонам, на них уже стали обращать внимание.
- Потише, Мирон! - недовольно поморщился майор. - Вообще-то это я виноват. Начал с налету. Конечно, неприятно, когда из отпуска вызывают. Пойдем ко мне, я все объясню.
В кабинете майор достал из холодильника бутылку минералки, налил себе полный стакан, жадно выпил, обтер лицо платком и посмотрел на гостей:
- Воды не желаете? - запоздало предложил он. - Ну, как знаете. Уж больно жарко. А я еще выпью. - Он вновь забулькал из бутылки.
Андрей даже сглотнул слюну от вожделения. От воды он отказался из солидарности с Казаковым и теперь сильно жалел об этом.
- Наливай, лейтенант, не стесняйся, - заметил его реакцию наблюдательный Кукарин. - Так вот, - обтерев ладонью губы, как ни в чем не бывало продолжал он, - отпечатки пальцев принадлежат этим уголовникам Балашову и Курехину, дактилоскопическая экспертиза факт подтвердила полностью. Да и не убиты они вовсе. Трупов нет! Говорят, из морга пропали. Ерунда. Что значит пропали? Не имелось их там!
Не имелось! Вместо них подсунули двух каких-то бомжей.
- Но ведь и тогда была проведена дактилоскопическая экспертиза, - осторожно сказал Казаков.
- Ерунда! Та экспертиза анализировала отпечатки пальцев в кафе. Они действительно принадлежали Балашову и Курехину, а у трупов отпечатков не снимали.
- Как это «не снимали»?
- Не снимали! А если и снимали, то их впоследствии спутали с отпечатками этих двух бандитов.
- Ерунда!
- Нисколько. Зачем кому-то понадобилось похищать трупы из морга? Да просто чтобы замести следы. Ведь родственники наверняка сообщат, что выданные им трупы принадлежат вовсе не Балашову и Курехину. Это первое. Второе. Я прижал этого типа - Гомельского. Помнишь, он тебе сообщил, что ему пообещали деньги за то, что он там чего-то раскопает? Опять вранье! Деньги действительно пообещали, но вовсе не зато.
- За что же?

Предыдущая страница 29 Следующая страница


Солнце мертвых 30

- А за то, чтобы ликвидировать этого Сенеку!
- Ничего не понимаю.
- Американец прибыл в наш город не случайно. Гуманитарная помощь, естественно, прикрытие, ширма. На самом деле это курьер наркомафии. !
- Ты что, шпионских фильмов насмотрелся, как мой пацан? - Казаков недоуменно смотрел на майора.
- Все точно! На этот раз получена шифровка из Москвы. Сенека - человек мафии, итальянец сицилийского происхождения. С ним два телохранителя. Чернокожие. Имена у них мудрые.
- Что делать в нашем городище торговцам наркотиками?
- Все просто. Здесь они намеревались передать российским наркодельцам крупную партию кокаина.
Вывезли они ее вместе с гуманитарной помощью. А отечественные деятели прибыли в город под видом беженцев из Средней Азии. Однако конкурирующая фирма опередила их и уничтожила курьера, а кокаин похитили. Проделана эта операция руками Балашова и Курехина.
- Да они же сявки, шушера…
- Верно. А такие и были нужны. И платить меньше нужно, и вопросов лишних задавать не будут. А потом исполнителей, возможно, тут же убрали. Для этого в свое время имитировали убийство.
- У тебя бурная фантазия, майор, - засмеялся Казаков.
- Вовсе нет. Фантазия у меня самая обычная, скорее даже бедная. Но вот со свидетелями или с подозреваемыми работать я умею. Гомельский сознался, что деньги он получил именно за то, чтобы приглядывать за этими американцами. И ему несколько раз звонили из Москвы, требуя результатов. Естественно, он клянется, что не приказывал Балашову и Курехину убивать. Похоже, не врет. Я его прижал крепко. Ну если и врет, значит, приказал кто-то другой. Какая разница…
- Когда произошло убийство?
- Сегодня в шесть утра. А шифровка, сообщенная о личности этого американца, пришла вчера вечером. Гомельского я взял с кровати тепленького. Раскололся, как перезрелый арбуз.
- Где он сейчас?
- Сидит в КПЗ.
- Ясно. Какая же роль отводится мне?
- Сказанул! Роль! Не роль вовсе, а берись за дело. Копай… Ты начинал, тебе и завершать. Я, конечно, сам бы не прочь довести следствие до конца. Но начальство распорядилось по-своему. Говорят: раз Казаков начал разрабатывать, то ему и заканчивать.
Казаков молча закивал головой.
- А чего, - удивился Кукарин, - ты вроде недоволен? Зря! В нашем городе это первый случай подобного рода. Иностранная криминальная организация ищет контакты с местным преступным миром. Схватка с мафиозным синдикатом. Прямо телесериал «Спрут», а ты - комиссар Каттани. - Майор хохотнул. - Громкое дело может получиться. Прославишься. Так что, давай. И молодежь, - он кивнул на Андрея, - подна-таскаешь.
- Ладно, - Казаков, казалось, думал совсем о другом. Он с отсутствующим видом уставился в окно.
- Ну чего ты? - Кукарин внимательно смотрел на капитана. - Не нравится, что ли?
- А негры эти, - неожиданно спросил Казаков, - они что говорят?
- Телохранители? Да ничего. Мне кажется, они и говорить-то толком не умеют. Переводчик ихний, наш, кстати, парень, сам до смерти напуган. Я сначала -за него взялся, думал, может, что-то знает. Оказалось, нет. Просто наняли первого попавшегося. Пытался через него с неграми разговаривать. Они по-английски плохо говорят. Один, тот, что помоложе, еще более-менее, а второй и вовсе не умеет, только по-французски может. Оба откуда-то из Вест-Индии, из маленькой страны. Конечно, ничего, говорят, не знаем, спали всю ночь. Врут, конечно, черти, но как из них вытянешь? Это не наш брат совок. Его на испуг не возьмешь.
- Где они сейчас?
- Да в гостинице.
- Намерены уехать? Майор пожал плечами:
- Откровенно говоря, не интересовался. Должен прибыть человек из посольства или консульства, черт их там разберет. Видимо, займется формальностями. А что, ты хочешь их допросить?
- Не знаю.
- Не советую. Чего связываться? Ищи лучше Балашова и Курехина. Они где-то в городе. Тряхни еще раз Гомельского. Да чего тебя учить!
Майор поднялся, всем своим видом давая понять, что беседа окончена. Встали и Казаков с Андреем.
- Значит, и начальство в курсе? - Казаков изучающе смотрел на майора.
- Не веришь - пойдем к полковнику.
- Почему же не верю. Ладно, Иван Фомич, спасибо за подарок. А если прославлюсь - тебя не забуду.
- Договорились, - осклабился Кукарин.
Они вышли на пыльную площадь и уселись в «Жигули» капитана.
Андрей не выдержал и разразился бранью.
- Чего ругаешься? - спросил Казаков.
- Но ведь вас элементарно подставили.
- Почему? Дело есть дело. Конечно, Кукарин постарался спихнуть его на меня, ну и что? Так уже случалось.
- И вы не возмутились?!
- А зачем?
- Как «зачем»? Неужели не обидно?
- Обидно? А почему мне должно быть обидно. Я, может, этого хотел. Вот когда отстранили, тогда было обидно. Ведь дело действительно интересное. И не в славе тут дело. Он вот меня комиссаром Катан -ни назвал. А ведь и он хочет быть, как тот итальянец. Но чувствует: кишка тонка. Не потянет. Да и ты разве не мечтаешь стать «крутым»? Вот реальный шанс. В одном прав он. До сих пор в моей практике ничего подобного не встречалось. Так что не будем рыдать в подушку. Лучше подумаем. Итак, с чего начнем?
- Съездим на место преступления.
- Это верно. Дальше?
- Допросим негров.
- Попробовать можно. Но он прав, когда говорил, что из них ничего не вытянешь. Кому интересна их реакция на происшедшее? Ладно, допросили. Дальше?
- Начнем искать Балашова и Курехина.
- Да они же мертвы. Неужели ты поверил в то, что их смерть инсценирована? Ты, допустим, не знал ни того ни другого, а я Курехина в свое время арестовывал, я, по-моему, рассказывал. Сразу, конечно, я его не узнал, но потом вспомнил. Это, несомненно, он. Да и зачем инсценировать смерть двух алкашей?
- Но отпечатки?
- Мало ли… Давай-ка лучше поразмышляем о другом. Скажем, о внезапной смерти нашего друга водопроводчика. И о его похождениях сегодняшней ночью. Не связаны ли эти два события?
- Ночью он перенес, судя по вашему рассказу, огромное потрясение, вот сердце и не выдержало.
- Он говорил, что этот Сенека был одним из главных лиц в странных событиях в пещере. А теперь вдруг его убивают. Спрашивается, зачем?
- Если поверить в его рассказ, то, мне кажется, местный колдун закрепил таким образом свою победу.
- А почему сразу не убил?
- Сенеку охраняли.
- Ты думаешь? А вот мне показалось, что чернокожие господа скорее не охрана, а вдохновители.
- Вдохновители чего?
- Всей этой затеи.
- Не совсем ясно.
- Ладно, с этим потом. Теперь, допустим, что водопроводчик скончался не в результате сердечного приступа, а по воле колдуна. Почему?
- Он был ненужным свидетелем.
- А что же его сразу не убили?
- Сумел сбежать.
- Послушай, Андрей. Давай исходить из того, что все, о чем нам рассказал Каковенко, чистая правда. Прибавим сюда и то, что было нам известно раньше. Исчезновение трупов из морга, результаты обысков. То есть допустим, что за всем этим стоит нечистая сила. Допустим! Все эти рассказы о Лиходеевке, о старом кладбище. Как ни абсурдно, но еще раз допустим. Тогда Каковенко, по всем законам логики, незачем сначала отпускать, а потом почти сразу убивать. Ведь он сам рассказал, что спустился на зов колдуна помимо своей воли, а убежать, видите ли, сумел без труда.
- И что же?
- Ничего, я просто рассуждаю. Но самое главное в рассказе - он называл конкретных людей. Директора краеведческого музея и хозяина дома номер шесть - молодого парня со стариковскими повадками. Давай познакомимся с ними.
- Я готов.
- Но сначала съездим в морг. Посмотрим все же на нашего знакомого, да и на останки мистера Сенеки нелишне взглянуть. Потом в гостиницу, а уж дальше посмотрим…
Возле морга в этот час было людно. Забирали тела, прогуливались печальные родственники и хмурые сослуживцы усопших, и оживленно сновали благообразные старушки и молодые люди, которые уже фигурировали в нашем рассказе. Словом, в обители…
- На вскрытии он, - недовольно сообщила незнакомая медсестра на просьбу пригласить патологоанатома.
- Придется подождать, - Казаков присел на скамейку и взглянул на своего спутника. - Как думаешь, бывает жизнь после смерти?
Огорошенный неожиданным вопросом, Андрей с удивлением посмотрел на капитана, не зная, что и ответить.
- Я как-то не задумывался, - наконец промолвил он, - наверное, нет…
- А как же зомби? Все эти ожившие мертвецы и прочие монстры, о которых нам твердят со всех сторон уже целую неделю. Я начинаю верить.
- Вы это серьезно? - недоверчиво спросил Андрей.
Но тема так и не нашла развития, потому что в эту минуту появился уже знакомый Андрею Кузьма.
- А, свояк! - без особого восторга воскликнул он. - На американца пришел полюбоваться? Зрелище, я скажу, не для слабонервных. Вот он, - Кузьма кивнул на Андрея, - вряд ли выдержит, наверняка блеванет.
От этих слов лейтенанта действительно затошнило. Он с тоской посмотрел на выход, прикидывая, куда бежать в случае нужды.
- Вот видишь, - с непонятной радостью сказал Кузьма, - уже с лица сбледнул. Слабоваты у тебя помощники.
- Чего ты парня смущаешь, - одернул развязного патологоанатома Казаков.
Но зловредный Кузьма только захохотал.
- Да, - отсмеявшись, заявил он, - этого америкашку кто-то отделал на славу. Располосовал, что твоего барана. Сноровисто работал. Со знанием дела.
- А второй? - спросил Казаков.
- Кто второй?
- Каковенко, он от чего скончался?
- Какой еще Каковенко?
- Водопроводчик, пожилой такой, грузный. Жена сказала, инфаркт у него.
- Нет никакого водопроводчика.
- Как «нет»?!
- Вот так и нет. Говоришь, сегодня утром привезли? Может, Губанов, Седых?.. Кто там еще?.. Вроде больше никого не было. Американец только.
- Да нет! - рассердился Казаков. - Не Губанов и не Седых. Каковенко! Вспомни.
- Не было никакого Каковенко! - в свою очередь повысил голос Кузьма. - Ты что же думаешь, их сюда штабелями привозят? Всех прекрасно помню, такой не поступал.
- Вот тебе и раз! - изумился Казаков. - Куда же он делся?
- Вот уж не знаю. Это твоя прерогатива - разбираться, кто куда делся. У меня другие функции.
- Ничего не понимаю! - Казаков потер лицо рукой. - Может, старуха нам соврала? Но такими вещами не шутят. А может, какая-то ошибка, и его привезли под другой фамилией.
- Иди ищи, - насмешливо фыркнул Кузьма. - И вы, молодой человек, можете помочь своему коллеге, - с той же насмешкой сказал он Андрею, но тот благоразумно остался в вестибюле. Казакова не было довольно долго, наконец он вернулся.
- Действительно, нашего друга там нет, - растерянно сообщил он Андрею.
- А американец?
- Американец на месте. Действительно, разделали отменно. Видать, топором работали. Смотреть даже жутко. Но не в нем дело. Куда же пропал Каковенко?
- Может, в другой морг увезли?
- Ты прекрасно знаешь, что подобное учреждение в нашем городе единственное.
- А вдруг по ошибке в больницу доставили? Или он по дороге ожил?
Капитан хмыкнул:
- Ожил!.. Ты скажешь! Так, срочно отправляемся к нему домой.
Даже не попрощавшись с Кузьмой, они бросились к машине.
На этот раз дверь квартиры водопроводчика вообще никто не открыл. Оба что есть силы стучали довольно долго.
- Странно, куда она могла деться? - Казаков в последний раз подергал дверную ручку.
- И ничего странного. Пошла насчет похорон хлопотать.
- Может, ты и прав, но что же делать дальше?
- Вы начальник, вам виднее.
- Ты это брось. Начальник… - Капитан мрачно вздохнул.
- Может, в гостиницу поедем, на место преступления? Осмотрим там все, с его товарищами потолкуем.
- Ерунда, - отмахнулся капитан, - чего мы там не видели. А потолковать с этими неграми? Ты французский язык знаешь или хотя бы английский? Нет? Как же ты собираешься с ними говорить?! На переводчика надежда слабая. Тебе же Кукарин сказал, что беседовать с властями они не намерены. Так что только время потеряем. Нет! Сейчас главное - найти Ка-ковенко. Живого или мертвого. Вспомни, что он рассказывал. Кроме американцев, в пещере присутство-вало еще двое. Местные жители. Один - директор музея, другой - неизвестный молодой человек, проживающий, видимо, в доме номер шесть по улице Бебеля. То есть в самой Лиходеевке. Давай-ка начнем с них. Скажем, с директора музея.
Установить адрес Владимира Еремина не составило труда, но на стук в дверь, как и в квартире Каковен-ко, никто не отозвался.
- Нету его, - сообщила соседка, - уж, наверное, с неделю.
- А где он?
- Кто его знает! Может, к родителям уехал. Правда, если Володя отлучается, то он всегда об этом сообщает. Просит почту из ящика забирать.
- А когда вы его видели в последний раз?
- По-моему, в позапрошлую пятницу, на лестнице утром встретила. Он, видать, на работу шел.
- А после этого?
- Я же сказала, не встречала его уже больше недели. Сегодня понедельник.
- В музей! - решительно сказал Казаков.
- Вы серьезно думаете, что он может быть там?
- Проверим. Мало ли что.
На дверях музея, как всегда, висел массивный амбарный замок.
- Вот видите, - сказал Андрей, - я же говорил! Никого тут не было с тех пор.
- С каких пор?
- Ну, когда я сюда приходил. Не помните разве? Вы же сами меня посылали в прошлый понедельник. Разобраться, что за кладбище такое, которое в районе проспекта Химиков.
- Правильно! - вспомнил Казаков.
- Вот! И замок висел уже тогда, - Андрей присмотрелся к замку. - Никто его с тех пор не трогал. Значит, и здесь прокол.
- Говоришь, не трогал? - капитан подергал замок. - Похоже, ты прав. Значит, ты был здесь в прошлый понедельник. А когда пропал директор? По словам соседки, в позапрошлую пятницу, то есть за три дня до этого. А убийство в кафе? В позапрошлую субботу. Какие-то странные совпадения
- А чего тут странного? Сейчас лето. Посетителей совсем нет. Может, он действительно куда-то уехал?
- Может быть. Но почему никому не сказал? Ну-ка, пойдем. - Капитан решительно спустился с музейного крыльца и пошел вдоль здания. Андрей последовал за ним. Казаков обошел дом с тыла и остановился у неприметной двери.
- Учись, пацан! - усмехнулся он. - В любом присутственном месте всегда есть черный ход.
Он подергал дверь.
- И тут закрыто. Впрочем, - присмотревшись, сообщил он Андрею, - замок здесь простенький.
Капитан достал из кармана пиджака уже знакомый Андрею продолговатый предмет и стал колдовать над замком.
- Да вы прямо заправский взломщик.
- Точно, - подтвердил Казаков, - что умею, то умею. Прошу вас, - он резко распахнул дверь и шагнул вперед. - Дверь прикрой как следует. Чтобы никто не вошел, - обернулся он к лейтенанту.
Андрей запер вход на щеколду и ощупью двинулся вслед за капитаном по темной лестнице. Казаков толкнул какую-то дверь, и они оказались в музейном зале. Пахло пылью, мышами и еще чем-то. Мастикой для натирания полов, понял лейтенант.
В зале было почти темно. Только кое-где из-за неплотно задернутых штор пробивались лучики света.
- Где тут у них выключатели, - придушенным голосом проговорил капитан и зашарил рукой по стене. Вспыхнул свет. Андрей осмотрелся.
- Давненько я не посещал музей, - меланхолично заметил Казаков, - а ведь в детстве я очень любил эти скромные очаги культуры. Помнится, что мог часами стоять возле какой-нибудь ржавой пушчонки или разглядывать горсть затертых монет. История! Притягательная штука. Как представишь, что этими монетами расплачивались петровские стрельцы за кружку браги в царевом кабаке, аж жуть охватывает. Ну а здесь что? Очевидно, тот же набор. Точно. Вот и пресловутый бивень мамонта. Нет ни одного, наверное, музея, где бы не было этой дряни. Лучше бы бильярдных шаров из них наделали. А вот и птички. Так сказать, орнитологическое богатство нашего края, - капитан остановился перед витриной с чучелами и стал внимательно их разглядывать.
- Смотри, Андрюша, сова словно живая, и мышь в ее когтях будто только что поймана. А может, она, когда никого вокруг нет, оживает и охотится по своему обыкновению? Мышей здесь, судя по всему, хватает. Как думаешь, оживает?
Андрей пожал плечами и усмехнулся.
- Почему только сова, тогда уж все должны сходить с мест - и волк, и зайцы.
- Волку с зайцами несподручно. Ну на кого волк здесь будет охотиться? Мышами он не питается. А зайцы?
- Друг за другом!
- Да они же опилками набиты!
- А сова разве не набита?
- Конечно, сова тоже набита, но как только она чует запах своей исконной еды, то оживает и взмахивает крыльями. Вкус дичи кого хочешь оживит. Ты не допускаешь? Посмотри, у мышки в ее когтях выступила свежая капелька крови. Мышь поймана всего несколько минут назад. Мы помешали пиршеству.

Предыдущая страница 30 Следующая страница


31 Алексей Атеев

- Шутите?
- Может, и шучу. Гляди-ка, да тут и медведь имеется. Бродил мишка по лесам, лакомился медом и малиной и не знал, что станет экспонатом. Надо думать, что если бы представил ожидающую участь, лучше бы в болоте утопился. Тоскливо, видать, ему стоять рядом с передовиками производства. - Казаков кивнул на фотографию на стенде «лучшие люди Светлого». - Ну что эти передовики могут ему рассказать? О крекинге или бензоле? Да ему это глубоко безразлично. Вот если напомнить, как пахнет цветущий шиповник или медведица молодая… Ладно, оставим лирику, попробуем отыскать директора.
- Неужели думаете, что он здесь?
- Посмотрим. Где, интересно, его кабинет? Кабинет разыскали довольно быстро, но он оказался, как и следовало ожидать, пуст.
Капитан осмотрел давно некрашеные облупленные стены, стыдливо прикрытые какими-то диаграммами и огромным плакатом-календарем, поздравляющим с новым 1989 годом. С плаката ласково улыбалась народная певица Алла Борисовна и приветливо поднимала фужер с шампанским.
- Н-да, - скептически произнес Казаков, - неведомый мне директор музея Владимир Еремин, видимо, зачах в обстановке всеподавляющей скуки. Вон даже календарик у него четырехлетней давности. Все отмечают, что он парень молодой и неженатый. Следовательно?.. А, Андрей?
- Следовательно, он сбежал от всей этой трухи. Возможно, нашел себе подходящую гражданку, соответствующую его идеалам, - Андрей хихикнул и кивнул на Аллу Борисовну.
- Может быть, - Казаков перебирал пыльные бумажки на столе. Внезапно одна из них привлекла его внимание.
- Станислав Александрович Недоспас! - громко прочитал капитан. - Улица Бебеля, шесть. Нет, лейтенант, не к веселой девице отправился директор музея. Он потопал прямиком в Лиходеевку и там исчез, растворился… Интересно, что он там забыл?
- За историей родного края подался, - предположил Андрей.
- Возможно. Ну что ж, отправимся и мы на улицу Августа Бебеля. Пора познакомиться с этим Недоспа-сом.
Они покинули запущенный закут и снова оказались среди музейных экспонатов.
- Меня не покидает чувство, - задумчиво сказал Казаков, - что здесь кто-то или что-то присутствует.
- Просто тут много разных чучел, муляжей, вот и мерещится. Мне тоже как-то не по себе. Вон, скажем, те, первобытные… Андрей ткнул пальцем в наиболее впечатляющую экспозицию, неизменно вызывающую большой интерес у посетителей, особенно у детей.
Небольшая диорама являлась гордостью директора музея. Года три назад он ухлопал на ее изготовление почти весь годовой бюджет. Экспозиция представляла собой макет стоянки первобытного человека. Задний план, выполненный маслом, изображал подножие горы, окруженное со всех сторон густым лесом. Из зарослей высовывались голова саблезубого тигра, с интересом наблюдавшего за происходящим на стоянке. Но первобытные граждане, казалось, не обращали внимания на чудовище. Они были заняты повседневными первобытными делами.
Заросший до глаз бородатый молодец, насупясь, возился с изрядным куском кремня - по-видимому, мастерил каменный топор. Молодая женщина, облаченная в нечто, вроде бикини, развлекалась с грудным ребенком. Два мальчугана постарше мучили первобытную собаку, а седоволосый старец копался в земле, видимо, ища коренья.
Вызывающая беспечность перед лицом нависшей опасности заставляла предположить, что у саблезубого тигра сегодня будет сытный обед.
На заднем плане перед входом в пещеру горел костер, подсвеченный с помощью электрических лампочек, а перед входом в пещеру лежали еще два первобытных гражданина и, отвернувшись от зрителей, отдыхали. Оба были испачканы кровью и грязью, видимо, недавно вернулись с охоты.
- Весьма интересно, - заметил Казаков, остановившись возле экспозиции, - и к тому же поучительно. Все при деле. Даже малец в руках у мамаши. Он так вцепился в ее грудь, словно намеревается ее откусить.
Славный мальчуган. От него пошел какой-нибудь цепкий род, который проживает на планете до сих пор. Такие не пропадают. Ишь, как он ее ухватил. Такой своего не упустит. Вроде нашего друга Кукари-на. Да и остальные ребята тоже не промах. Тот парень с булыжником, видать, хозяйственный, мастерит чего-то. И дедушка, ты смотри, как умело копает. Не зря ведь дожил до седых волос. Знал, где что лежит. Правда, настораживает их беззаботное отношение вон к той зверюге, - капитан указал на саблезубого тигра. - Хотя, возможно, они как бы заманивают хищника, демонстрируя полнейшую беззаботность. В нужный момент те два парня, которые вроде бы без дела валяются возле пещеры, вскочат и забросают мерзкую тварь дротиками. Я лично так понимаю создавшуюся ситуацию.
Казаков неожиданно проворно перелез через поручни, ограждающие зрителей от экспозиции и, несмотря на предупреждающую надпись: «Руками не трогать», осторожно прикоснулся пальцем к попке младенца.
- Из воска сделан, - сообщил он с любопытством наблюдавшему за ним Андрею. Казаков осторожно обогнул мужчину, развлекавшегося с булыжником, чуть не свалил старика и приблизился к лежавшим возле пещеры.
- Дротики наготове? - поинтересовался лейтенант.
Казаков заглянул в лица лежащих и внезапно отпрянул. Он поспешно выскочил из глубины экспозиции и посмотрел на Андрея. Лейтенант удивился его внезапной бледности.
- Они! - свистящим шепотом сказал Казаков. -Кто?
- Балашов и Курехин!
- Кто?!
- Не веришь, иди посмотри.
Андрей вгляделся в перекошенное лицо своего начальника и понял, что тот не шутит. Он шагнул вперед, преодолел поручни и осторожно приблизился к лежащим. Стоя чуть поодаль, Андрей пригляделся к распростертым телам. Несмотря на засохшую кровь и грязь, было хорошо видно, что кожа лежащих имеет неестественный оттенок, присущий трупам. Андрей различил у одного из лежащих грубый шов вокруг шеи. «Пришитая голова», - вспомнил он. Превозмогая страх, лейтенант нагнулся и глянул в лица зомби. На него смотрели распахнутые неподвижные глаза с молочными зрачками. Рты, разинутые в немом крике, перепачканные засохшей кровью, казалось, готовы вцепиться друг в друга. Ничего человеческою не было на них. Это были лица смерти.
Несколько секунд Андрей не мог заставить себя сдвинуться с места, потрясенный увиденным. Наконец он распрямился и на цыпочках проделал обратный путь.
- Убедился? - спросил Казаков. Андрей молча кивнул и перевел дыхание.
- Довольно неожиданное укрытие, - отметил капитан, - но в то же время очень остроумное. Никому не пришло бы в голову искать их в музее.
Андрей покосился на лежащих и мотнул головой.
- Не могу поверить, - прошептал он.
- Приходится, - капитан сплюнул. - Будь я верующим, перекрестился бы. Но поскольку я убежденный атеист, то и разбираться с этой нечистью намерен с атеистических позиций.
- Давайте уйдем, - несмело предложил Андрей.
- А как же эти? - капитан кивнул в сторону мертвецов.
- Вызовем группу захвата…Кукарина…
- Ты, я вижу, струхнул. Успокойся. Я думаю, они вряд ли оживут, пока их не заставят. Так что бояться пока нечего.
- Но ведь все равно нужно вызвать подмогу.
- Подмога только испортит дело. Спугнет хозяина. И тогда обнаружить, а главное, разоблачить его будет значительно труднее. Впрочем, я тебя не задерживаю. Можешь идти. Но я доведу дело до конца.
- Я, конечно, хотел бы… - замялся Андрей и задумался.
Капитан ждал.
- А Каковенко? - неожиданно спросил Андрей. - Ведь его нужно найти.
- Главное сейчас здесь, - отозвался Казаков. - Отправляйся, я тебя не держу.
- Я остаюсь! - твердо сказал Андрей.
- Как знаешь. И все-таки подумай еще…
- Уже подумал.
- Тогда прикинем, что делать дальше. Одному из нас нужно обязательно подготовиться к встрече гостей. Сколько придется сидеть в засаде? Когда явится хозяин? Словом, нужно привезти продуктов. Теперь, как с ними бороться? Пули, как я понимаю, их не берут. Очевидно, единственное средство - огонь. Поэтому нужно изготовить несколько зажигательных устройств. Хотя бы просто бутылок с бензином.
- Давайте вот так, - сказал Андрей, - вы отправляетесь и выполняете все, что наметили, а я покараулю здесь.
- Неужели не боишься? - удивился Казаков.
- Боюсь, конечно, но нельзя же бояться до бесконечности. Я вот посмеивался над водопроводчиком, а он оказался смелее меня. Так что остаюсь.
- Но придется выключить освещение.
- Естественно.
- А если в мое отсутствие появится хозяин?
- Постараюсь не обнаружить себя.
- Ну что ж, - Казаков с сомнением посмотрел на Андрея, - я обернусь мигом, ты уж извини, что оставляю…
- Все нормально. Чем быстрее вы вернетесь, тем лучше.
Казаков протянул Андрею руку:
- Держись!

13

- Вот ты наконец и приехала, - ледяным тоном сказал Стас, разглядывая мать. - Неплохо выглядишь, - констатировал он, - почти не постарела.
Татьяна и ждала приблизительно такого приема, однако холодность сына, которую она хорошо знала, тем не менее покоробила ее.
- Так зачем ты все-таки меня позвал? - стараясь говорить со Стасом так же холодно, как и он, спросила Татьяна.
- Не спеши, мама, дай я тебя огляжу, хотя бы привыкну немного, ведь столько лет не виделись.
Было заметно, что он старался изо всех сил придать своему голосу и выражению лица видимость радушия.
Татьяна согласно кивнула головой - разглядывай сколько угодно.
Она осмотрелась. В этом доме, где нынче проживал ее сын, она бывала пару раз, правда, очень давно, и сейчас с любопытством разглядывала обстановку. Неплохо живет ребенок. Современная мебель, импортный телевизор, видеомагнитофон, на полу ковер. Очень даже ничего! Значит, преуспевает. Иначе откуда все это? Как только она приехала в Светлый, первым делом зашла в свою старую квартиру по проспекту Химиков, надеясь именно там застать сына. Но, похоже, тут он давно не появлялся. На вещах лежал толстый слой пыли. Правда, на зеркале в прихожей была прикреплена записка, в которой он сообщил свой адрес. Мог бы и не сообщать. Татьяна хорошо помнила, где находится нужный дом. Она задумчиво походила по квартирке, провела пальцем по пыльному столу, пытаясь разобраться в своих чувствах. Однако никаких особых эмоций, к ее собственному удивлению, вид старой квартиры не вызвал. Не было даже грусти о прожитых здесь годах, так, пустота. Так же равнодушно она прошлась по улицам города, в котором не была пять лет. Все такой же серый, безликий. Правильно сделала, что уехала отсюда. Теперь, разглядывая жилище сына, она с удивлением поймала себя на мысли, что в этом доме хотела бы поселиться. Во всяком случае, он не похож на ряды одинаковых «хрущоб». Основательное строение. И живут здесь основательно. Большой огород, богатый плодоносный сад. Все ухожено, прямо-таки вылизано. А двор! На улице жара, а здесь прохладно. Замшелый колодец и вовсе источал ледяной холод. Она никогда не ожидала, что ее мальчик такой хозяйственный и аккуратный.
Не зря, значит, приехала. Хоть можно убедиться собственными глазами, как живет сын. Основательно обосновался и даже с размахом. Молодец! Она не особенно хотела ехать, не совсем понимая причину, по которой Стас вызвал ее. Слегка смутил и довольно странный молодой человек, приехавший уговаривать вернуться в Светлый. И потом она долго колебалась. Что-то словно не пускало, мешало уехать. До самого последнего мига, когда она села в автобус, на душе было тревожно, и, только сидя в автобусном кресле, она успокоилась. И действительно, чего волновалась, дура?!
- Не хочешь ли чаю с дороги? - неожиданно предложил сын.
Она молча кивнула.
Через несколько минут, прихлебывая ароматный чай, она снова спросила:
- Так зачем все-таки я тебе нужна?
- Странный вопрос, - удивился Стас. - Неужели не понятно, зачем мать нужна сыну?!
- Странно то, что за пять лет я не получила от тебя ни одного письма, - раздраженно ответила Татьяна, - и вдруг ни с того ни с сего ты присылаешь какого-то парня и усиленно зовешь назад. Вот это в высшей степени непонятно. Так разъясни, пожалуйста!
- А ты разве не хотела увидеть меня?
- Конечно, хотела, но меня возмущала твоя черствость. Ведь я тебе писала. Прислала телеграмму, когда умер мой муж. Знал бы ты, как мне было тяжело, не на кого опереться, некому поддержать в горе.
- Извини, конечно, - Стас опустил глаза, - полностью признаю свою вину и готов искупить ее любым возможным способом. Я, собственно, для этого и вызвал тебя. Знаешь, я долго думал и решил предложить тебе жить со мной.
- Да неужели? - Татьяна удивленно округлила глаза. - Где же ты раньше был?
- Лучше поздно, чем никогда. Что было, то прошло. Оставайся здесь. Живу, как видишь, я неплохо. А не приехал в тот раз потому, что, уж ты извини, недолюбливал твоего мужа, этого милиционера, как там его. А, Тарасов! Ведь это не без его помощи меня тогда в психушку упекли.
- Неправда. Он ни при чем.
- Мне виднее. Впрочем, все быльем поросло. Так остаешься?
- Довольно неожиданно. Ведь у меня работа, квартира.
- Работа и квартира найдутся и тут. Ты же сама говорила: не на кого опереться. Вот я и предлагаю тебе опору и сыновню любовь.
Последняя фраза прозвучала довольно фальшиво.
Стас, видимо, и сам понял это, потому что поспешил перевести разговор в другую плоскость. Он оживленно стал рассказывать матери о своем саде, повел ее по дому.
- Неужели ты один содержишь такую махину, - изумилась Татьяна размерам и отделке комнат.
- Помогают… - неопределенно заметил Стас, - свет не без добрых людей.
- Мне нужно подумать, - в заключение сказала Татьяна, - а пока я хотела бы отдохнуть с дороги.
- Конечно, конечно! - засуетился Стас. Он провел ее в комнату с прекрасной кроватью, на которой свободно могли разместиться трое. Под стать кровати была и другая мебель.
- Специально для тебя готовил спальню, - похвалился Стас, видя, что угодил матери. - Располагайся, отдыхай, а надоест - я всегда к твоим услугам.
Он вышел, осторожно прикрыв за собой дверь, и Татьяна осталась одна.
Она закрыла дверь на защелку и разделась, прошлась босыми ногами по гладко струганным половицам. Нагретое солнцем дерево ласкало ступни. Напротив кровати стояло небольшое трюмо. На столике в изобилии были расставлены причудливые флаконы, блестящие баночки с кремом, прочая косметика.
Может быть, ее сын женат, - не может здесь просто так находиться такое изобилие, доступное не каждой богатой женщине, следящей за собой.
Татьяна взяла в руки один из флаконов с духами, понюхала и посмотрела на этикетку. Французские. «Мицуко» - прочитала она на следующем флаконе. Прямо-таки - коллекция!
И вдруг ее осенило: это же все для нее. Никогда в жизни она не обладала хотя бы одним из экспонатов этой коллекции. Фантастика!
Она поставила флакон на место и подошла к кровати. Роскошное шелковое, в оборках из кружев покрывало, казалось, было украдено из дворца. Ни секунды не раздумывая, Татьяна плюхнулась на это великолепие. Кровать мягко спружинила и, точно живая, обхватила каждую клеточку ее тела. Женщина откинулась навзничь и уставилась в потолок. Прямо над ней на потолке было укреплено зеркало. Оно отразило еще не старую, аккуратно сложенную женщину с крепким налитым телом и растрепанной прической, живописно обрамляющей оживленное лицо.
«А это еще зачем?» - недоуменно подумала Татьяна, глядя в зеркало, и внезапно покраснела, поняв его предназначение. Она засмущалась и отвернулась к окну. Прямо напротив росла красавица липа, ее ветви почти касались распахнутых створок, и душистый липовый-дух наполнял комнату. Необычайная легкость вдруг овладела Татьяной. Она словно воспарила над своим царским ложем. То ли от липового аромата, то ли от радостного предчувствия невероятных событий слегка кружилась голова. Она снова посмотрела в зеркало на потолке: ничего еще бабенка, прямо скажем - хоть куда! Татьяна давным-давно не смотрелась в зеркало вот так, долго и внимательно. А теперь словно впервые увидела себя. Чего это она закисла в одиночестве и тоске?! Впрочем, она и раньше частенько предавалась меланхолии. А ведь зря. Вон и сын взрослый, а она еще хоть куда! Все от нее зависит. Может, действительно остаться у Стаса? Конечно, она поживет у него какое-то время, а вот насовсем остаться?..
Она задумалась. Непонятно все же, для чего он ее вызвал, неужели только благодаря взыгравшим сыновним чувствам? Трудно в это поверить. Но с другой стороны, почему бы не поверить. Он одинок, во всяком случае, не женат, и она овдовела. Тут Татьяна поймала себя на мысли, что, размышляя о своих отношениях с сыном, она теряет чувство меры. Оставим это, не лучше ли просто расслабиться.
Она лежала на кровати, лениво изучая свое отражение в зеркале. Летний зной окутывал ее так же незаметно и мягко, как и ложе, на котором она пребывала. И вдруг Татьяна вспомнила такой же жаркий день много лет назад. Тогда она вместе со Стасом отправилась в областной центр к старухе-знахарке в надежде вылечить сына от эпилептических припадков. Перед глазами, точно это случилось вчера, возникли вросший в землю домишко на одной из окраин, сгорбленная, похожая на ведьму бабка, ее цепкий ощупывающий взгляд.
Старуха тогда здорово помогла. После ее лечения припадки у Стаса стали приходить значительно реже, но не только радость, а и тревогу заронила знахарка в сердце Татьяны. Именно в тот день она сказала, будто некая зловещая печать лежит на Татьяне. И что эта печать очень даже осязаема.
По словам старухи, этой зловещей печатью является родинка на ягодице Татьяны в виде паука. Тогда бабка посоветовала очиститься, сходить в лес на Иванов день и проделать возле костра очистительный обряд. Татьяна было пошла в лес, но в последнюю минуту испугалась и сбежала. Родимое пятно так и осталось на месте. Она совсем про него забыла. Татьяна перевернулась на бок и спустила трусики. Вот оно! Все такое же черное. Иногда ей казалось, что паук расправляет лапки. Вот и сейчас она испытала такое же чувство.
Однако зеркало расположено высоко, и родинку видно плохо. Татьяна соскочила с кровати и приблизилась к трюмо, повернулась, всмотрелась. Так и есть, паук растопырил свои мохнатые ножки. Она усмехнулась. Это всегда сулит одно и то же - перемены. Неожиданные и неотвратимые. Она засмеялась и снова улеглась на кровать. Ерунда! Сущая ерунда!
Она сонно зевнула. Изображение в зеркале на потолке словно подернулось туманом, оно расплывалось и меркло. Через минуту Татьяна спала. И приснился ей сон.
Она умерла и лежит совершенно голая на огромном мраморном столе. Мерцают лампы. Тишина. Где-то капает вода. Непонятно почему - ведь она мертва - очень хочется пить. Звук капающей воды еще больше усиливает жажду. Все внутри словно ссохлось, организм полностью обезвожен. Она мертва, мертвее быть не может, и в то же время она стоит рядом с собой и внимательно вглядывается в свое мертвое лицо. Что-то шуршит и поскрипывает. Шорохи наполняют комнату. Свет то меркнет, то вспыхивает нестерпимо ярко. Вот вода уже не капает, а бежит тонкой струйкой, падая на гулкую поверхность. Ох как хочется пить!
Живая Татьяна смотрит на мертвую безучастно, отстраненно, словно это не она сама, а кто-то посторонний, чужой. Но вот созерцание закончено. В руке у живой Татьяны оказывается широкий сверкающий нож. На вид он невероятно острый. Секунду живая стоит в нерешительности, потом делает надрез между правой и левой грудью. Ткань расползается, словно бумага, и она бела, словно бумага. Ни единой капли крови. Сверкнула сахарная кость грудины. Снова сильный и глубокий разрез ножом, на этот раз вдоль тела, до самого паха. Нож взрезает ребра. Слышен хруст костей. Откуда такая сила?
Белая плоть с тонкой прослойкой жира. Крови по-прежнему нет. Татьяна запускает руку глубоко в свою грудь и со страшным усилием вырывает сердце. Оно чуть заметно вздрагивает, точно скомканная тряпица, словно нераспустившийся гигантский цветок. Оборванные сосуды, как увядшие стебли. Прозрачная жидкость медленно капает из них. Татьяна отшвыривает сердце и начинает методично отрезать от тела куски белой плоти. Она знает: мясо предназначено для еды. Очень скоро его изжарят. Ни ужаса, ни боли - тупое отчаяние. Вот все, что владеет ею. И жажда. Пить! Так хочется пить.
Она проснулась, еще не понимая, что это был всего лишь сон. Судорожно дернула головой. Приподнялась. Какое счастье. Кошмар кончился! Но действительно, нестерпимо хочется пить. Жара. Голова тяжелая, точно налитая свинцом. Татьяна поспешно спрыгивает с постели, натягивает платье. Щелкает задвижкой, вот она уже в комнате, где еще недавно беседовала с сыном. Здесь пусто. Татьяна бегом выскакивает на улицу и идет к колодцу. Звякает ведро, скрипит деревянный барабан. Слышен плеск в глубине. Медленно, очень медленно поднимается ведро из темного зева. Вот оно на поросшем мхом краю. Женщина опускается к ведру и судорожно пьет.
Какое блаженство! «Теперь и умереть не страшно», - приходит мысль. Татьяна пьет, не в силах оторваться от края ведра, потом погружает в него голову. Ледяной обруч сжимает лоб и виски, в затылке будто взрывается маленькая атомная бомба. Она выпрямляется. Холодные струйки сбегают по лицу, затекают за шиворот, скользят по спине… Все! Наваждение кончилось. Она снова в порядке. Она в порядке. Она дома. Она там, где ее ждут. Она хочет быть здесь. Она стремилась сюда всю жизнь. Она… Она… Она…
- Мама, что с тобой? - послышался сзади голос сына.
- Ой, Стас! Сон. Дурной сон. Но теперь все прошло. Только очень хочется есть.
- Нет проблем. Сегодня у нас на ужин отличный бифштекс, - Стас, казалось, чуть заметно усмехнулся.
- А что, мать, нравится тебе здесь? - спросил Стас.
Вечерело. Жаркий безоблачный день кончился. Откуда-то набежали тучи. Заходящее солнце окрасило их края в причудливо тревожные цвета: багровый, фиолетовый, оранжевый. Духота сменилась свежестью. Сильно пахло травами. С небес упал мелкий теплый дождик, но скоро прекратился.
Татьяна, Стас и молодой человек, тот самый, что приезжал к ней и которого, как она знала, звали Володей, сидели под навесом в старых, но еще крепких креслах, плетенных из камыша. В руках у Володи была гитара, и он время от времени лениво перебирал струны.
На душе у Татьяны было смутно. Она сама не могла понять своего состояния. Приступы неожиданного подъема вроде того, какой она пережила после пробуждения, сменились беспричинной тревогой и тотчас же заглушались ленивым покоем. Причем смена настроений происходила беспрестанно. Казалось, внутри появились и борются неведомые силы, каждая из которых старается склонить ее на свою сторону.
Вопрос сына заставил задуматься. А действительно, нравится ли ей здесь? Как будто нравится. Во всяком случае, очень необычно. Вот только… она рылась в памяти, пытаясь подобрать подходящее слово, выразившее бы настроение, но не могла. Неожиданно обратила внимание, что Стас впервые назвал ее «мать». Не мама, как говорил он обычно, а грубовато и ласково, точно подчеркивал, что теперь он с ней на равных.
- Хорошо, - наконец сказала она, - только еще непривычно. Мне иногда становится не по себе.
- Отчего же?
- Не знаю. Почему-то делается грустно, словно я потеряла что-то нужное. А что - и сама не знаю.
- Ты не потеряла, а скорее обрела. Ты, наверное, не знаешь, что здесь, в Лиходеевке, твоя родина.
- Родина? - . Татьяна недоуменно посмотрела на сына. - Ты имеешь в виду городишко?!
- Вовсе нет, при чем тут Светлый? Я вовсе не о том. Наша родословная, так сказать, корни растут именно отсюда.
- Никогда ничего подобного не слыхала.
- Естественно, тебе никто не рассказывал. Впрочем, возможно, твой отец и не знал об этом. Времена были глухие, недобрые… Поэтому о предках предпочитали не распространяться. Но живя в Светлом, уже после того, как ты уехала, я попытался провести кое-какие изыскания. И они, к счастью, увенчались успехом. А началось все с этого завещанного мне дома. Почему? С какой стати? Оказалось, наш дальний родственник, некий Асмодей Чернопятов, проживал тут с незапамятных времен.
При упоминании имени Асмодея тихонько тренькавший на гитаре Володя резко дернул струну, и от ее густого печального звука Татьяна вздрогнула.
Стас недовольно поморщился, но смолчал. Он лишь покосился в сторону Володи.
- Продолжай, - попросила Татьяна.
- Так вот, наши предки жили здесь, по крайней мере, лет триста, но потом твой дед, не поделив что-то со своим старшим братом, а это и был Асмодей, уехал отсюда.
- Чего же они не поделили?
- Темное дело. До причин мне пока не удалось докопаться. Видимо, обычные семейные дрязги.
- То есть, ты хочешь сказать, что мой дед жил когда-то в этом доме?
- Именно! Но это еще не все. Не знаю, как бы выразиться поточнее. Ты, как и все мы, принадлежишь к совершенно особой породе людей… - Стас запнулся, подыскивая подходящее слово. - Если так можно выразиться, к обществу посвященных.
- Посвященных во что?
- Просто посвященных. Ну, скажем, в древнее знание.
- Но я не ощущаю себя посвященной в какое-то особое знание: в древнее - не в древнее. Я обычный человек. Медицинский работник. К сожалению, мне не удалось стать врачом, но все же я не жалею ни о своей жизни, ни о выборе профессии.
- Тем не менее, ты - одна из нас.
- Из кого - из вас? - Татьяна стала раздражаться. От подобных разговоров у нее начинала болеть голова.
- Я, конечно, понимаю, - спокойно продолжал Стас, - что так, сразу, мало кто поверит в то, что я сейчас расскажу. С незапамятных времен на этой земле поселились люди, которые владели секретами магии, тайноведением… Поселились не по своей воле, но тем не менее, несмотря на гонения, знания своего они не растеряли. А главное, они, даже не будучи посвященными, обладают особой силой.
- Что еще за сила?
- Ну, скажем, сверхъестественная способность.
- Что ты все вокруг да около? Какая именно сила, что за способность?
- Послушай, мать, - не отвечая на вопрос, спросил Стас, - ведь у тебя на теле есть знак?
- Знак?
- Родинка в виде паука!
Татьяна внезапно застыла. Откуда он знает о родинке? Или подсмотрел случайно в детстве?
- Так есть или нет?
- Допустим, есть, но что это доказывает?
- Родинка - знак, проходящий через поколения и присущий только женской части рода. Он означает, что ты - ведьма.
Татьяна засмеялась.
- Какая чушь! Нашел ведьму! Я даже не рассердилась, уж слишком все глупо выглядит. Знаки! Ведьма!.. Может быть, ты еще заявишь, что у меня и хвост имеется?

Предыдущая страница 31 Следующая страница


Солнце мертвых 32

- Твои способности просто-напросто не получили толчка для развития. Но согласись, иногда тебе казалось, что ты не такая, как все. Разве не так? Вспомни: ты, работая в больнице, очень часто рассказывала мне о пациентах и невольно предсказывала, кто из них в скором времени покинет этот свет, а кто выздоровеет.
- Но тут ничего особенного нет. Просто я неплохо разбираюсь в диагностике, ведь проработала в медицине не один год.
- А вспомни, как-то раз ты сказала про нашу соседку, тетю Наташу, что жить ей осталось всего несколько дней, хотя она выглядела совершенно здоровой и в больнице не лежала. И действительно, ее сбила машина.
- Обычное совпадение.
- Допустим. А твоя способность лечить прикосновением? Ведь ты сама не раз говорила мне, что облегчала страдания больным, лишь только прикоснувшись к ним рукой.
- Говорила. Но это только доказывает, что во мне нет зла. Иначе как бы я смогла помогать людям?
- Неужели ты думаешь, что добро и зло нельзя творить одними и теми же руками? А помнишь, как много лет назад ты возила меня к старухе-знахарке? И та говорила тебе примерно то же, что и я сейчас. Ведь говорила?
Татьяна неопределенно покачала головой. Она была в смятении. Слова сына, странные и зловещие, вызвали целую бурю в душе. Для чего он все это говорит? Откуда он знает, что нашептала ей старуха в тот давний день? А главное - для чего он затеял этот разговор? Допустим, она действительно из какого-то древнего рода колдунов. И что из этого выходит? Абсолютно ничего. Никогда, никогда в жизни она не желала зла. Вот он сказал - лечила прикосновением рук. Что же, возможно. Ей всегда говорили, что у нее легкая рука. Однако это не значит, что она колдунья. Наоборот! Именно добрая сила исходит от нее. Да и вообще все это - бред.
- Нет, не бред! - зло сказал Стас.
Татьяна удивленно открыла рот. Неужели он прочитал ее мысли?
- Нет, не бред! Ты обладаешь огромной силой. И сила эта до сих пор не находила применения, а теперь с моей помощью ты обретешь свое истинное «я». И не надо улыбаться. Все, что я тебе рассказал, - истинная правда. Могу сказать больше. Вся твоя жизнь, можно сказать, с момента рождения, находилась под контролем. За тобой постоянно приглядывали. Незаметно, исподволь, но надзор был постоянный. А мое рождение… Неужели ты думаешь, что это случайность? Ты никогда не рассказывала мне про моего отца, считая увлечение им ошибкой молодости. Хотя до сих пор вспоминаешь его. Ведь вспоминаешь? Романтическое увлечение. Случайная встреча в кинотеатре. Ваши места оказались рядом. Он вроде бы случайно дотронулся до твоей руки. Так сказать, в порыве чувств. Фильм уж больно попался трогательный. Как он там назывался? Что-то, помнится, индийское. «Цветок в пыли», кажется?
Татьяна вздрогнула и с ужасом посмотрела на сына.
- Потом, как водится, он проводил тебя, - не унимался Стас, - а дальше… А дальше все было, как в твоих любимых душещипательных романах. Соблазненная и покинутая! Светлые слезы печали, потом малютка-сын. Гнев праведного отца… А ведь человек, который стал моим отцом, был тоже из наших. Он оказался специально избран. Ты понимаешь! Избран! Чтобы ты зачала от него ребенка, то есть меня. А все охи и вздохи многократно отрепетированы, и нежные слова, кстати, тоже. Татьяна покачнулась.
- Секте нужен был преемник взамен стареющего главы. Вот я и появился! Все так просто, даже смешно. - Стас деланно захохотал.
Татьяна сидела, как неживая.
- Может быть, ты не веришь? - глумливо поинтересовался Стас. - Так я могу привести еще подробности. Весьма, кстати, пикантные.
В этот миг Володя снова резко и зло дернул струны гитары.
- Что это ты, паренек, инструмент насилуешь, - зло поинтересовался хозяин, - или, может быть, наша семейная беседа тебя коробит? Нервничаешь? Желаешь уйти? Нет уж, сиди и слушай. Так что, мамочка, - снова повернулся Стас к Татьяне, - тебе придется свыкнуться с мыслью, что ты не какая-нибудь там обычная гражданка, ты Мать. Именно такая роль была тебе уготована. Или ты думаешь, что не смогла выйти замуж только по своей нерешительности или из-за отсутствия к тебе интереса со стороны мужского пола? Нет! Интерес был, и замуж хотелось, да почему-то никак не получалось. А не получалось потому, что согласно древним обычаям ты должна находиться при сыне до самого его совершеннолетия, то есть до тринадцати лет. А потом ты была милостиво отпущена, и вышла замуж за своего тупоголового милиционера. На его, кстати, несчастье. Обычно смертный долго не выдерживает рядом с такими, как ты. Поэтому счастье продолжалось недолго. Помер твой Николай Капито-нович. И туда ему и дорога. Вот ты на меня пеняешь, мол, не приехал на похороны, хотя посылала телеграммы. Да с чего бы я к нему поехал? Кто он вообще такой?! Холуй и хам! - Стас перевел дух и замолчал.
Татьяна тоже молчала, не в силах вымолвить ни слова, наконец тяжело вздохнула и поднялась с кресла.
- Ты куда? - невинным тоном поинтересовался Стас.
Она, ничего не ответив, шагнула к порогу дома.
- Куда ты? - повелительно произнес он.
Она, не отвечая, так же молча продолжала свой путь.
- Стой! - приказал Стас. Она не слушала.
Тогда молодой человек поднял руки над головой и направил ладони в сторону матери.
Татьяна остановилась и повернулась к сыну. Глаза ее, как показалось Володе, засветились в полумраке. Она тоже подняла правую руку и протянула ее по направлению к Стасу. Словно невидимая борьба завязалась между ними. Стас тяжело задышал и подобрался, точно кот, готовящийся к прыжку. Володя чувствовал, как поток тяжелой злобной силы исходит от него. Татьяна стояла неподвижно, все так же держа руку перед собой, и внезапно Володя уловил слабый запах горелого. Он завертел головой, не понимая, что горит, и внезапно увидел: дымилось камышовое кресло, на котором сидел Стас. Слабые струйки дыма поднимались от его спинки. Через мгновение огненные червячки заползали по сухой древесине, и наконец кресло вспыхнуло, словно факел.
Володя в ужасе вскочил, но Стас так и продолжал сидеть среди языков огня. Пламя касалось его лица, которое вдруг стало невероятно древним и жестоким. Мстительная радость мелькнула на нем, а может быть, Володе только показалось. Языки пламени внезапно исчезли, и густая тьма окутала все кругом. Ледяной порыв ветра пронесся по двору. Володя поежился, а когда снова посмотрел на кресло, в котором сидел его хозяин, то обнаружил, что темный силуэт, выделявшийся на фоне стены, исчез.
Но Стас был рядом, потому что вновь раздался его голос.
- Ну что, убедилась? - он захохотал. - Убедилась в своих возможностях? Ты ведьма! И у тебя, несмотря на отсутствие опыта, неплохо получается. Вон стул как заполых&т… Очень неплохо для первого раза. Я специально тебя спровоцировал, чтобы ты рассердилась как следует. Ну, молодец, да мы вдвоем горы свернем, не то что справиться с парой черномазых ублюдков. Одному, конечно, мне тяжеловато, а с тобой, мать!..
Но Татьяна, не слушая сбивчивые речи сына, ушла в дом.
Некоторое время сохранялась тишина. Володе даже показалось, что хозяин уснул. Он задумался, пытаясь понять только что услышанное. Для чего разыгрался весь этот спектакль? И почему именно в его присутствии? Неужели мать и сын не могли объясниться наедине? Для чего он - ненужный свидетель? Ведь все сказанное весьма интимного свойства. Впрочем, черт их разберет.
Напротив кашлянул Стас.
Володя вздрогнул и очнулся от своих мыслей.
- Иди-ка спать, - довольно ласково произнес Хозяин, и краевед послушно поднялся, положил гитару в кресло и удалился.
Татьяна лежала на неразобранной постели как была, в одежде, даже не сняв обуви. Кругом была непроглядная темень. В приоткрытое окно доносился неумолчный шум дождя. Журчала стекающая по желобу в бочку вода, под порывами ветра шелестели липы, но несчастная женщина не замечала прелести летней ночи.
Душа ее была выжжена дотла. Вечерний разговор с сыном расставил все на свои места. Она и раньше знала, что Стас холодный и эгоистичный человек, расчетливый и беспощадный в гневе. Но тогда Татьяна считала, что причина этому - продолжительная болезнь в детстве, отчужденность, неумение найти контакт со сверстниками. А теперь… Теперь она наконец поняла истинную причину всего происходящего. А причина, оказывается, проста. Она усмехнулась. За всем стоят силы тьмы. И она тоже принадлежит к этим силам. И вся ее жизнь, все, что она пережила - любовь, страх потерять сына, смерть родителей, удачи и неприятности, - оказывается, кем-то спланированы. Даже вот этот падающий за стеной поток дождевой воды, и тот задуман специально, чтобы дополнить, так сказать, картину.
Но самое главное - совершенно непонятно, кем и для чего это запланировано. А может быть, все это выдумки? Нет. Похоже, он не врет. Некоторые подробности, которые он ей напомнил, кроме них двоих, не мог знать никто. Эх, жизнь, жизнь! Скулишь ли в щенячьей тоске, закрыв голову подушкой, веселишься за праздничным столом, радуешься или негодуешь, а оказывается, тебя дергают за ниточки некие силы, непонятно для чего и зачем. Вот и сейчас она игрушка в чьих-то руках. Чьих? Неужели собственного сына? Но зачем? Он делал какие-то неясные намеки… Она их не поняла. Можно ли разорвать порочный круг? Можно ли вырваться?
Дождь прекратился. За окном воцарилась почти абсолютная тишина, лишь иногда нарушаемая звуком падающей с крыши одинокой капли. Капли падали размеренно и неторопливо, и казалось, само время медленно отсчитывает ступеньки на пути в вечность.
Татьяна продолжала лежать без движения и думать. Одновременно она считала капли: сто двадцать семь… триста восемьдесят… Еще ступенька, еще шажок…
Решение пришло неожиданно и словно откуда-то извне. Выход, конечно же, есть! Нужно уничтожить причину ее страданий. А причина - Стас. Вот прямо сейчас встать, взять в руки какой-нибудь тяжелый предмет и стукнуть по его хитромудрой головке. И все! А потом?.. А потом найти веревку потолще и уйти из жизни самой.
Она проворно соскочила с кровати. Все было предельно ясно. Вот только где его найти? В этом доме столько комнат. Ничего, найдет. Осторожно ступая босыми ногами по прохладному полу, она прокралась к двери, медленно, очень медленно отворила ее.
Однако дверь все же скрипнула. Татьяна замерла и прислушалась. Кажется, все тихо. Ощупью она двинулась вдоль стены.
Впрочем, подумала Татьяна, а чего, собственно, она боится? Чего крадется, словно подзаборная кошка. Встала среди ночи? Да мало ли что! В туалет захотела. Тем не менее она продолжала все так же осторожно, ощупью идти вдоль стены. Наконец рука наткнулась на дверь. Та или не та? Кто мешает проверить. Она тихонько вошла в незнакомую комнату. Привыкшие к темноте глаза различили широкую кровать и неясный силуэт на ней. Татьяна замерла и задумалась. «Стас ли это?» - она на цыпочках приблизилась к кровати и попыталась распознать черты лица. В это мгновение свет луны пробился сквозь тучи и упал на спящего. Татьяна всмотрелась. Стас! Точно он! Белокурая прядь, заостренный нос.
Лунный свет заполнил комнату. Серебристое сияние делало все вокруг призрачным и нереальным. Но Татьяна не обращала внимания на это обстоятельство. Она озиралась в поисках подходящего оружия. Взгляд упал на большой круглый стол, стоявший поодаль. На нем лежал непонятно как очутившийся здесь большой увесистый молоток.
Татьяна не стала задумываться, почему он тут лежит.
Вот отличное оружие!
Она подскочила к столу, схватила молоток и приблизилась к кровати. Некоторое время стояла в нерешительности, крепко сжимая гладкую деревянную ручку. На мгновение ею овладело просветление. Она с ужасом разглядывала лицо сына, и какое-то давно забытое чувство кольнуло душу. Вот так же, бывало, давным-давно по ночам стояла она возле кроватки Стаса и подолгу смотрела на спящего.
Татьяна безвольно опустила руки. Молоток чуть не выпал из ослабевшей ладони.
Но что-то толкало ее к кровати. Волна нежности прошла и уступила место ледяной злобе. Надо покончить с гадиной, и поскорее. Она крепко стиснула ручку молотка и что есть силы опустила его на голову сына. Раздался неприятный чмокающий звук. Спящий вскрикнул и попытался приподняться. Татьяна нанесла новый удар. Жертва застонала и упала лицом в подушку. Тут уж, не помня себя, женщина стала наносить удары куда попало. Луна снова скрылась за тучами, и густая тьма наполнила комнату. Руки были в чем-то мокром.
Лежащий на кровати давно перестал хрипеть, а она все била и била…
Внезапно вспыхнул электрический свет. Татьяна в ужасе обернулась и увидела, что на пороге стоит… Стас! Не веря своим глазам, она вновь уставилась на то, что лежало на кровати. Кровавое месиво вместо головы, судорожно сжавшая край простыни рука. Кто же это? Взгляд упал на прислоненную к изголовью кровати гитару. Володя!!! Неужели она обозналась?!
Не может быть! Татьяна опять обернулась к стоящему в дверях сыну. Тот холодно улыбнулся и покачал головой.
Все поплыло перед глазами несчастной женщины, и она грохнулась на пол.

14

Все то недолгое время, пока Казаков метался по городу в поисках необходимых, по его мнению, вещей для борьбы с зомби, он постоянно думал об оставленном в музее лейтенанте Копытове. Как он там? Не случилось ли что-то экстраординарное? Что же конкретно может случиться? Казаков даже не пытался представить.
В глубине души он до сих пор не верил в эти причудливые события. Конечно, факты - упрямая вещь, но, возможно, они стали жертвами грандиозной мистификации. Правда, после того, как обнаружили трупы Балашова и Курехина в краеведческом музее, Казаков основательно поколебался в своих представлениях.
Попытки найти рациональное объяснение всему происходящему явно зашли в тупик. И все же… Все же сначала нужно разобраться в происходящем, а потом делать выводы.
Запасшись всем необходимым, Казаков вновь очутился возле музея. Прошло всего два часа с того момента, как он оставил здесь своего напарника. Возле здания, как всегда, никого не было. Он дернул знакомую дверь черного хода, которая оказалась незапертой. Это несколько озадачило. Он никак не мог вспомнить, закрыл ли он ее, или впопыхах забыл это сделать. Но размышлять было некогда, и Казаков пулей бросился вперед.
В самом помещении музея было по-прежнему темно. Казаков замер и прислушался. Тишина.
- Андрей, - позвал он одними губами. Ответа не последовало.
- Андрей?! - произнес он погромче. И вновь не услышал ни звука.
Капитан бросился к выключателю, и как только вспыхнул свет, тут же подскочил к экспозиции «стоянка первобытного человека». С основными действующими лицами ничего не произошло. Младенец все так же неистово цеплялся за грудь матери, старичок ковырялся в земле, и даже саблезубый тигр не предпринял никаких действий, видимо, выжидая, но вот двух субъектов, развалившихся возле входа в пещеру, на этот раз не было.
Казаков похолодел.
- Не успел! Не успел! - повторял он, обшаривая углы музея. Несколько раз он громко позвал в надежде, что лейтенант отзовется, но, увы, музей был пуст.
Капитан притащил стул и уселся прямо перед «стоянкой каменного века», бессмысленно взирая на застывшую группу. Похоже, дело зашло в тупик. Да были ли здесь мертвецы? Не привиделось ли ему? Не стал ли он жертвой гипноза?
Капитан перелез через парапет и стал внимательно осматривать пространство. Возле входа в пещеру на песке видны явственные следы лежавших здесь тел. А вот и отпечатки босых ступней. Кроме них, несколько следов от обуви, вот эти от его сандалет, а другие?.. Летние туфли примерно сорок третьего размера. У Андрея размер обуви поменьше. Значит, чужие. За мертвецами пришли. Но что же с лейтенантом? Одно из двух: либо его обнаружили, ликвидировали и утащили с собой, либо он осторожно проследовал за странной компанией. Второе вернее. Не видно следов борьбы. Но вот куда они отправились? Ведь сейчас день, и незаметно пройти по городу не удастся. Значит, скорее всего их увезли на автомобиле. Но в таком случае Андрей должен вот-вот появиться, транспорта у него нет, значит, преследование невозможно. Хотя он мог поймать попутку или такси. Что же делать? Ждать или самому отправиться на поиски?
Он медленно спустился на улицу и осмотрелся. Тихо, жарко. Пыльная акация скрывала улицу. Казалось, вокруг ни души. Казаков присел на ступеньки музея и задумался.
- Эй! - неожиданно услышал он чей-то приглушенный шепот.
Казаков недоуменно завертел головой, но никого не увидел.
- Мирон Захарович! - снова раздался чей-то зов.
- Да кто здесь?
- Это я, - голос шел прямо из зарослей акации.
- Кто «я»?!
- Каковенко.
Капитан опешил. Он считал, что мужественного водопроводчика нет в живых.
- Да где вы?!
- Здесь, в кустах.
- Так вылезайте!
- Этого нельзя.
- Почему нельзя? Как же я вас увижу? И если нельзя, тогда зачем вы меня зовете?
- С вами хотят увидеться! -Кто?
- Некие господа.
- Что вы мне голову морочите? Какие господа?! Вылезайте сейчас же!
- Нет никакой возможности. Нужно соблюдать крайнюю осторожность. Делайте вид, словно ничего не происходит. Оставайтесь на своем месте, не двигайтесь.
- Что за глупости?
- Вовсе не глупости. Сейчас я расскажу, что делать дальше.
- А Андрей с вами?
- Андрей?
- Лейтенант Копытов.
- А-а, нет, не со мной, я сам по себе. Вернее, я как бы умер.
- Это я знаю. Непонятно, для чего вы проделываете эти трюки.
- Это очень необходимо. Для моей, да и для вашей безопасности. Спасибо, добрые люди помогли, а иначе… Наверное, я обретался бы уже среди тех…
- Кого тех?
- Да тех… Зомби. К счастью хороших людей на свете много. Иногда, правда, у них бывает странный вид.
- Я ничего не понимаю из ваших сбивчивых речей. Какие хорошие люди? Зачем вы объявили себя умершим? Куда делся Андрей?
Акация затрещала, словно там возилось какое-то крупное животное. Капитан хотел было вскочить и выяснить, кто это с ним шутки шутит, но что-то заставило его остаться на месте.
После непродолжительной возни из кустов вновь раздался знакомый голос:
- Мирон Захарович, если вы желаете узнать небезынтересные для вас подробности, не торопясь, отправляйтесь к гостинице. Помните, где мы с вами следили за иностранцами? В сосенках… Там вас будут ждать. Возможно, вы узнаете кое-что интересное.
Кусты снова затрещали.
- Эй, Каковенко! - окликнул капитан.
Ответа не последовало. Видимо, пронырливый водопроводчик покинул свое убежище.
Казаков еще некоторое время оставался на ступеньках, пытаясь осмыслить только что случившееся.
Был ли это действительно водопроводчик? Голос вроде похож, но почему он не показался? Что за таинственность, в самом деле? Ведь кругом никого. Туманные наметки на каких-то добрых людей весьма подозрительны. К тому же ведь он умер! А не из той ли он компании? Оживили Балашова и Курехина, почему бы не оживить и Каковенко. А теперь с его помощью заманивают в укромное место. С Андреем, возможно, уже расправились, теперь его очередь. Но возможен и другой ход. Каковенко действительно говорит правду: он что-то знает. Что-то очень существенное. И возможно, он действительно нашел союзников. Тогда встреча с ними необходима. Идти или не идти? Впрочем, другого варианта у него, в общем-то, и нет. Андрея нужно обязательно найти. «А если они его тоже… - кольнула страшная мысль, - превратили в свое послушное орудие, а теперь моя очередь. Все мы станем зомби. И тогда… - он содрогнулся. - Нет! Нельзя бросать дело на полдороге».
Капитан медленно поднялся со ступенек и вышел на улицу. Страшно разболелась голова, ноги были словно ватные. Казалось, все существо противится дальнейшим действиям. Рассудок настойчиво подсказывал: «Брось, уйди, пусть события идут своим чередом. Иди домой, к жене, оставь эту чертовщину. Без тебя разберутся, а если и не разберутся, тебе-то какое дело! Пускай товарищ Кукарин, который так лихо спихнул все на тебя, поставит точку, если, конечно, сумеет».
Казаков остановился. Удивленные прохожие оглядывались на человека, тупо уставившегося в пространство. «Пьяный», - думали они и шли дальше. А Казаков стоял точно соляной столб. Не хватало сил сделать даже один шаг. Шаг навстречу неизвестности.
Так застыл он в глубоком тяжелом раздумье, не зная, что предпринять. Наконец, решился.
К гостинице!
Быстрым шагом, почти бегом помчался он навстречу неизвестности.
Вот и знакомые сосны. Казаков некоторое время ожидал появления неизвестно кого.
Послышался шорох, и из-за кустов показался Ка-ковенко. Он нерешительно приблизился и молча воззрился на капитана. Лицо лихого водопроводчика выражало смущение.
- Такие вот дела, - неопределенно сообщил он.
- Какие дела?! Зачем вы меня сюда пригласили?!
- С вами желают поговорить некие люди.
- Нельзя ли поточнее? Кстати, как понимать известие о вашей смерти?
- Очень просто. Я действительно умер, - спокойно сказал Каковенко.
Казаков отпрянул и всмотрелся в лицо бывшего соратника. Но то выглядело более-менее нормальным, разве что было более потным, чем обычно.
- Не волнуйтесь, - успокаивающе произнес водопроводчик, - я - не зомби. Я даже вроде бы жив. Вот эти господа, - он указал на вышедших из-за кустов двух уже знакомых Казакову чернокожих, - спасли меня, вернули, так сказать, к жизни, за что я им по гроб благодарен. И они, именно они, желают с вами потолковать. Вы, как мне объяснили, можете им помочь, а они могут помочь вам.
- Я ничего не понимаю.
- Давайте присядем. По-русски они, к сожалению, не говорят, но я кое-что кумекаю по-английски. Все же много лет плавал по морям. Короче, они растолковали мне ситуацию. Многое прояснили. Теперь мне ясно…
- Давайте ближе к делу. - перебил капитан многословного водопроводчика.
- К делу так к делу. Они приехали к нам с острова Гаити…
- Я это знаю, дальше!
- Основная их цель - добыть какую-то книгу. Я, откровенно говоря, не совсем понял, что это за книга такая, не то колдовская инструкция, не то священный завет их религии, не в этом дело. Добровольно отдать ее хозяин кладбища не захотел.
- Что еще за хозяин?
- Ну, который всем здесь командует. Это молодой парень, фамилия его Недоспас. Но на самом деле парень вовсе не парень…
- А кто же он?
- Старик, очень древний, они так говорят… - водопроводчик посмотрел на чернокожих, которые молча сидели рядом на скамейке, словно ища у них подтверждения.
- Я совсем запутался, - признался Казаков, - парень… старик…
- Этот старик как бы переселяется из одного тела в другое. Теперь он в новом теле…
- Чушь!
- Нет, вы послушайте. С ними был еще один человек - Сенека, да вы знаете. Он погиб. Сегодня ночью его убили. По команде старика. Но они говорят, что таков был уговор.
- Какой уговор? - Казаков вскочил. - Человека убили, а вы - уговор! Бред!!!
- Таковы были условия. Американец представлял какой-то закрытый фонд, он финансировал поездку и все прочее… Старик уничтожил его, думая, что он - главный. А главный вовсе не он, а вот этот, с бородкой, - Ипполит.
При упоминании своего имени пожилой негр слегка наклонил голову.
- Они очень просят, чтобы вы им помогли.
- О какой помощи идет речь? Что я должен сделать? Да и с какой стати мне этим помогать? Как я понимаю, они - одного поля ягоды. Но тот хоть свой, а эти вообще черт знает кто?
- Старик представляет угрозу для всего нашего города. К тому же ваш дружок лейтенант - у него в лапах. И не только он. Директора музея тоже захомутали. Да этот Хозяин кого хочешь может подчинить себе.
- А вьгкак с ними в одной компании оказались?
- Помните, как я к вам пришел ночью? Так вот, потом я отправился домой, старуха моя. конечно, чрезвычайно обрадовалась, хотя и выразила свою радость довольно своеобразно. - Он вздохнул. - Нуда что там. Я лег спать, а потом неожиданно проснулся. Встал с койки, и вдруг словно что-то ударило в голову. Я, знаете ли, рухнул как подкошенный. Прямо на пол. Да ударился еще… - он поморщился. - Лежу, значит, а встать не могу. Тут старуха вбегает, давай меня тормошить. А я, главное, даже сказать ничего не могу. Она сначала решила, что я придуряюсь. Но потом видит, дело плохо. Побежала вызывать «скорую». Ну, приехали. Погрузили меня на носилки и в морг. Я, честно говоря, про себя решил, что умер. Наконец-то, думаю, отмучился. И, понимаете, нисколько почему-то не страшно. Даже как-то весело. Но до морга мы не доехали, меня выгрузили недалеко отсюда, а потом уж появились эти господа и опять вернули мне способность двигаться. И объяснили, что забрали меня из дома для моей пользы. Иначе, говорят, тебя бы и вправду убили. И я, понимаете, верю. Для чего им врать?
- Вот вы говорите, что вас забрали из дому и доставили к ним. Кто именно? У них есть сообщники?
- Наверное, помощники имеются, а я, честно говоря, и не рассматривал этих, которые меня везли. Главное, что цел и невредим.
Казаков подозрительно смотрел на водопроводчика, не зная верить ему или не верить.
А тот продолжал рассказывать:
- Так вот, эти чернозадые товарищи и говорят мне, мол, хотим встретиться с тем господином, который у нас видеокассету спер. Ему тоже угрожает опасность, и если он не вступит с нами в альянс, то об этом пожалеет.
Выражение «чернозадые товарищи» несколько смутило Казакова. Если эти самые товарищи спасли водопроводчику жизнь, то почему он так к ним непочтителен? Нестыковка получается.
Впрочем, Каковенко продолжал трепаться.
- Послали, значит, меня на поиски. И сообщили, где вы можете быть. Да! Сказали, что вашего товарища похитил зловредный Хозяин. Паренька то есть.
- Я не совсем понимаю, как они видят наше сотрудничество?
- А чего тут понимать! Вы - представитель властей. Они желают, чтобы мы все вместе пошли к Хозяину и крепко припугнули его. Когда встреча носила частный характер, то он чувствовал себя уверенно, а как только в дело вмешаются официальные силы, тут-то он и присмиреет. И отдаст книгу.
- А мне на что их книга?
- Вам она, конечно, не нужна, а вот им пригодится. А вы получите назад своего напарника, это первая выгода; расправитесь, если сумеете, с Хозяином - вторая выгода, а главное, что вы снова почувствуете себя, как говорится, «на коне».

Предыдущая страница 32 Следующая страница


33 Алексей Атеев

Все эти странные доводы окончательно сбили с толку Казакова. Однако в словах водопроводчика была доля правды. Капитану настолько надоело странное дело, что он был готов принять любое предложение, даже самое нелепое.
- Допустим, я согласен, - сказал Казаков, - а каков план действий?
- План действий? - водопроводчик задумался и повернулся к своим новым друзьям. Он что-то сказал им, те молча закивали.
- План такой, - заявил Каковенко, - сейчас мы всей компанией идем к этому Хозяину и ставим ультиматум: отдавай книгу, верни Копытова и директора музея и прекрати свои бесчинства. Фокусы с покойниками, дьявольское наваждение и так далее. Решительней нужно быть, товарищ милиционер. Не мне вас учить. Сейчас и отправляемся. - Он встал и махнул рукой вперед: мол, за мной. Решительные повадки и властные жесты насторожили капитана, однако Казаков все же последовал за ним. Негры тоже поднялись, выражая всем своим видом покорность судьбе.
На улицах на них оглядывались. Да и как не оглядываться. Впереди, размахивая руками и насвистывая какой-то развеселый мотив, шагал бравый водопроводчик, за ним, стараясь не встречаться глазами со знакомыми, плелся капитан, а замыкали процессию два чернокожих господина с непроницаемыми лицами.
Казаков пребывал в том состоянии, когда хочется бросить все и бежать куда глаза глядят. Он все больше склонялся к мысли, что его самым наглым образом мистифицируют. Но коли согласился на эту авантюру, то уж отступать некуда. В руке капитан сжимал сумку, в которой находились, кроме запаса провизии, несколько бутылок с бензином, которые он захватил как оружие для борьбы с зомби. Огневой припас оттягивал руку, и Казаков хотел было выбросить его в ближайшую урну, но не решился. У шествующих позади иностранных граждан в руках тоже имелись какие-то свертки.
Нелепая процессия достигла пределов Лиходеев-ки. Тут негры что-то негромко сказали Каковенко, он остановился и задумчиво посмотрел вокруг. День клонился к вечеру, как обычно, на единственной улочке деревушки не было ни души. Негры неторопливо развернули свертки, к удивлению Казакова достали из них черные костюмы, тут же на улице переоделись и невозмутимо проследовали дальше.
- Видали! - кивнул в их сторону водопроводчик. - Одеты по форме и готовы к борьбе. И уж поверьте, бороться они будут не на шутку. Главное впереди. Не отдаст, паразит, добром, возьмем силой. - Он сплюнул и корявым пальцем ткнул в ворота одного из домов. - Нам сюда!
Казаков протиснулся в калитку и оказался на просторном дворе, вымощенном деревянными плахами. Он с любопытством осмотрелся. И дом, и двор не походили на логово колдуна.
Дверь дома скрипнула, и на пороге возник молодой человек приятной наружности. На лице его сияла добродушная улыбка, однако глаза были словно два острых кинжальных лезвия.
- Здравствуйте, гости дорогие, - иронически произнес он.

* * *

Мы оставили главную героиню нашего повествования Татьяну Недоспас в тот момент, когда потрясенная всем случившимся женщина грохнулась без чувств у ног своего сына. Произошло это душераздирающее событие как раз ранним утром того дня, когда умер, а потом неожиданно «воскрес» пытливый водопроводчик, а капитан Казаков вместе со своим меланхоличным напарником Андреем Копытовым обнаружил в краеведческом музее зомби.
Все, как ни странно, в один день. По-видимому, наступил кульминационный момент трагедии, как выражаются театральные критики.
Татьяна, как водится в таких случаях, все же нашла в себе силы и очнулась. Впрочем, очнулась она от того, что кто-то весьма бесцеремонно брызгал ей в лицо водой.
Несчастная открыла глаза и увидела, что над ней склонилось лицо сына. Неподдельное участие было написано на нем. Казалось, заботливый ребенок излучал доброту и сочувствие.
Татьяна медленно поднялась и огляделась. Она находилась именно в той комнате, куда явилась некоторое время назад с одной, но поистине ужасной целью - лишить жизни собственное дитя.
Кровать, на которой лежала жертва, убрана и покрыта свежим бельем, стены, совсем недавно забрызганные кровью, были чисто вымыты, и на них в солнечных лучах еще поблескивали капельки влаги. Да и на ее тонких, почти прозрачных руках не было следов преступления. Вот только молоток… Орудие убийства до сих пор валялось на полу. Вид его был настолько страшен, что Татьяна чуть снова не свалилась замертво. Кошмарное зрелище представлял собой сей скромный слесарно-столярный инструмент. Запекшаяся кровь и прилипшие к нему светлые волосы вызывали невольную тошноту.
Татьяна побледнела, как мел, и пошатнулась.
- Зачем? - только и смогла произнести она.
- Что-«зачем»? - глумливо поинтересовался Стас.
- Зачем ты все это подстроил?!
- Я? Но ведь ты сама желала моей смерти. Сама спустилась сюда в потемках и… - он не договорил и усмехнулся. - Впрочем, никто не узнает, - заявил он спокойно. - Мальчишку этого уже утопили в болоте, а там его вовек никто не сыщет. Да и не будут искать, кому он нужен?! И молоток туда же отправим, - кивнул он.
- А я? Меня ты где утопишь, тоже в болоте?
- Тебя? - изумился Стас. - Но зачем?! Ты мне нужна! Очень! Так что, мать, успокойся, пойди выпей стаканчик красного вина и забудь обо всем, что произошло. Подними молоток, вымой его, да хоть в этом ведре, и отдай мне.
Татьяна, содрагаясь, взяла страшный предмет и опустила его в ведро с водой. Молоток булькнул и стукнулся о железное дно.
- Отлично, - весело сказал Стас, - главная улика уничтожена. Оботри его.
Татьяна, отвернувшись от ведра, стала обеими руками соскабливать кровь с молотка. Она достала его из ведра и протянула сыну. Молоток был чист. Но что это?! Через мгновение на нем снова появились кровь и прилипшие к ней волосы.
Инструмент выпал из рук помертвевшей Татьяны и грохнулся на пол.
- Плохо помыла, - спокойно сказал сын, - попробуй еще раз.
Татьяна снова опустила молоток в ведро и стала лихорадочно тереть его. И вновь лишь мгновение молоток был чист, а потом на нем опять появилась запекшаяся кровь.
- Н-да, - со старческой язвительностью произнес Стас, - странные нынче орудия преступления пошли. Не смывается кровушка. Безобразие! Ну ничего, в болоте он и так полежит. Там его никто не углядит, разве что лягушки. - Он захохотал. - А то, может, оставишь его себе на память?
В бешенстве схватила Татьяна проклятый инструмент и бросилась на сына.
- Спокойно, спокойно! - слегка отступая, проговорил он и удержал ее за руку. - Новое убийство будет на твоей совести. Согласись, для одного дня это слишком.
Татьяна упала перед ним на колени.
- На все готова, только объясни, зачем ты так; ведь можно по-другому, не так жестоко, без крови…
- Без крови нельзя, - спокойно проговорил Стас.
- Я… Мне… Но почему?!
- Я уже говорил, ты - одна из нас. Но никак не желаешь это понять. И только жертва заставит тебя это сделать. Иначе никак. Все давно запланировано и утверждено. Мальчишка этот был обречен с самого начала. Он и был избран на роль жертвы. Надо сказать, что и для жертвы подходит не каждый. Он подходил идеально. По всем, как нынче говорится, параметрам. Девственник. Не достиг тридцати трех лет. Прошел обряд посвящения. То есть - из своих. Да что мальчишка, шваль. Главное - ты. Ради тебя все это затеяно. Теперь ты полностью с нами. И твои силы, а я тебе уже говорил, что ты обладаешь огромной властью, не лежат втуне. Я скажу тебе даже больше. Ты помнишь своего любовничка? Этого белокурого красавчика… Как там его звали, Петром, что ли? - Стас хихикнул. - Ах, какой ласковый был Петенька. Как он мог ловко и умело…
- Замолчи, мерзавец! Откуда ты все это знаешь?
- Из первоисточника, - усмехнулся Стас.
- Что ты сказал?!
- Ну, мать, успокойся. Я, так сказать, знавал моего папашку. Ты помнишь, он тогда исчез. И сколько ты ни пыталась его найти, ничего не получилось. Как в воду канул. А он жил тут, рядом, по соседству с нами, в этом самом доме. И фамилия у него была - Чернопятов. Асмодей Чернопятов.
- Ты же сам говорил, Асмодей - старик. Наш дальний родственник.
- Родственник, именно. Твоего деда родной брат. Дед хотел встать на праведный путь, раскаялся, видишь ты… Ну и ушел из семьи. Даже фамилию сменил. Назвался Недоспас. Мол, спасся, но не до конца.
Истинно так. До конца не удалось. Но семья, она, конечно, присматривала за ним, а потом и за его потомством… Не желала отпускать от себя. Ненавязчиво приглядывала. Этот самый Асмодей, глава семьи, понимаешь ты, мог принимать разные облики и даже молодым становиться. Колдун! Он и стал моим отцом. Вот дело-то какое.
Стас вздохнул и сумрачно посмотрел на Татьяну.
- Ну а потом он умер, и дом, и все, что при доме, и слуг своих, и угодья - словом, все завещал мне.
Татьяна не смогла поверить в услышанное. Она молча стояла и смотрела на сына.
- Сомневаешься? - спросил он. - Не сомневайся. Все именно так, как я тебе рассказал. Ты думаешь, он что? Позабавился и бросил? Нет! Как бы не так! Мы с тобой все время, каждую минуту, находились под его присмотром. А то, что он до поры до времени не объявлялся, так для нашей же пользы.
- А теперь, теперь я вам для чего нужна?
- Времена настают лихие. Пожалуй, самые лихие за всю историю Лиходеевки. И так свели ее, любезную, на нет. Теперь и вовсе хотят главного лишить. Силу нашу отобрать, а самих на распыл пустить. Поэтому и потребовалась мне твоя помощь.
- Помощь?! И ты считаешь, что я могу помочь тебе?
- А почему бы и нет! Ты не знаешь своих возможностей. Но ничего, скоро, совсем скоро они проявятся. Без помощи, без подсказки, сами проявятся. Ты - Мать. Не просто моя мамаша, глупая и несчастная женщина. Ты воплощение рода, его основа и естество. А сегодняшняя жертва, мальчишка, которого ты убила своими руками, - стоит ли о нем говорить. До этого мгновения ты была простой, обычной, ты дремала, как куколка в земле. А теперь стала бабочкой, прекрасной и страшной, как бабочка «мертвая голова», - он холодно улыбнулся, - сегодня, сегодня расправишь ты свои черные крылья. И взлетишь! Или сгоришь, бросившись в пламя.

15

«Ревела буря, гром гремел» - так, кажется, поется в старинной песне. Но пока ничего не предвещало страшных катализмов. Небо, хотя уже начинало смеркаться, было чистым и ясным. Закатное солнце окрашивало редкие игровые облачка в веселенькие цвета клюквенного киселя. Легчайший ветерок нежно касался ланит лиходеевских обитателей, а также гостей славной деревушки. Идиллия, полнейшая идиллия витала в напоенном деревенскими ароматами благостном воздухе. Над крышей чернопятовского дома, над его сараями, службами чертили небо ласточки и стрижи. Неслышно взмахивая сильными крыльями, пролетела сова, должно быть отправилась на охоту.
Как раз в эту самую пору на стариковское подворье пожаловали неожиданные гости.
Казаков с любопытством осмотрелся. Ничего особенного, обычный деревенский дом. Возникший на пороге хозяин оказался на удивление молодым и оттого нисколько не страшным.
«Этот, что ли, колдун?» - насмешливо подумал капитан, с нетерпением ожидая развития событий.
Однако его спутники, видимо, не были настроены так же благодушно. Водопроводчик, шедший до сих пор впереди, мгновенно спрятался за спины черных господ и напряженно выглядывал оттуда, а сами господа, как обратил внимание капитан, подобрались, словно изготовясь к прыжку.
Некоторое время все молчали. Наконец, молодой человек так же вежливо поинтересовался:
- С чем пожаловали?
- Все с тем же, - раздался из-за спин голос водопроводчика, - книжечка нам нужна.
- Ба! - вскричал юноша. - Как же, как же, помню! Книжечка! Ну-ну! Однако я не слышу приветствий, и почему так хмуры ваши лица? К тому же среди вас новый для меня человек, отчего не представляете? И его смущаете.
- Это, - поспешно сказал водопроводчик, - так сказать, работник милиции, капитан Захар Миронович Казаков.
- Милиционер, значит? А скажите, товарищ капитан, вот сейчас у меня в доме гостит тоже милиционер - лейтенант Копытов, не ваш ли сослуживец?
- Мой.
- Отлично. У нас полный дом гостей! Здорово! Проходите, не стесняйтесь.
- Да мы лучше здесь останемся, - осторожно произнес водопроводчик.
- Никак нельзя. Вы же гости. Неужто прямо тут будем толковать о столь серьезном деле?
Пожилой негр что-то негромко сказал водопроводчику, и тот, все также запинаясь, сообщил, что гости в дом проходить не намерены.
Казаков не совсем понял причину, по которой его спутники желали остаться во дворе.
«Видимо, они чего-то опасаются, - предположил он, - но вот чего именно?»
- Мы можем неплохо посидеть и здесь, - сказал водопроводчик, кивнув на большой стол под деревянным навесом.
- Ну что ж, воля ваша, - пожал плечами молодой человек, - садитесь, сейчас угощение сообразим.
- Нам не до угощений, - повысил тон Каковен-ко, - время позднее, давайте приступим к делу.
- К делу так к делу, - молодой человек присел на скамью.
Казаков, все время молчавший, поскольку растерянность не покидала его, решил перехватить инициативу.
- Гражданин, - сохраняя видимость спокойствия, заявил он, - как вам уже сообщили, я работник милиции. А теперь позвольте узнать вашу фамилию.
- Станислав Александрович Недоспас, - привстал парень и склонил голову в ироническом поклоне. - Работаю на химкомбинате в должности заместителя начальника лаборатории. В настоящее время нахожусь в очередном отпуске. Дом принадлежит мне. Что вы еще хотите услышать?
- Лейтенант Копытов здесь находится?
- Здесь.
- По какому праву вы его задерживаете?
- Я его вовсе не задерживаю, он сам пришел, по доброй воле.
- Можно мне его видеть?
- Да сколько угодно, - Стас вскочил и исчез в доме. Через некоторое время он вернулся. Следом за ним из дверей вышел Андрей. Он растерянно щурился, словно долгое время пробыл в темноте. На капитана он не смотрел, да и вообще имел отсутствующий вид.
- Андрей, что с тобой? - удивленно спросил Казаков.
- Со мной? - юноша поднял глаза на своего начальника. - Со мной ничего. Спал вот… - Он посмотрел на Стаса, словно ища у него подтверждения своим словам. - Спал… - как-то безучастно повторил он.
- Да как ты здесь оказался?
- Не помню. Шли вроде куда-то… Точно, шли.
- С кем ты шел?
- С людьми, а что за люди… Не помню.
- Да ты не пьян?
- Как можно? Просто задремал… Жарко… Удивленный таким странным поведением своего товарища, капитан строго посмотрел на Стаса и потребовал у него объяснений происходящему.
- А что я должен объяснять! - с некоторой даже развязностью спросил хозяин дома. - Пришел ко мне молодой человек в гости, действительно устал, прилег отдохнуть. Сейчас проветрится, умоется и снова будет в порядке.
- Да он его опоил чем-то, - вступил в разговор водопроводчик.
- Что значит - опоил? - вскинулся Стас. - Вы, любезный, говорите, да не заговаривайтесь. Это у вас нужно спросить, зачем вы сюда пришли, да еще каких-то иностранцев привели. Вы давно тут вертитесь, вынюхиваете неизвестно что. Книгу ему какую-то подавай!
- А вот мне известно, - гнул свое Казаков, - что у вас в доме должен находиться директор музея Еремин.
Стас поднял глаза к небу, изображая серьезное раздумье.
- Директор музея, - нараспев произнес он, - ну как же, помню. Интересовался историей родного края. Деревушкой нашей. Так я ему все, что знал, рассказал, поводил его по окрестностям. Он, как мне показалось, остался доволен и покинул меня удовлетворенный. А где он сейчас, я не ведаю. Вроде бы к родителям уехал. Домой. Да тут у меня его приятель находится. Некий Мухоедов, тоже краевед, между прочим. Он вам сейчас все расскажет. Эй! Артур Степанович!
Дверь дома тут же, словно по команде, отворилась, и на пороге возник известный всему городу собиратель слухов.
- И этот здесь! - изумился Казаков.
- Вот товарищ из милиции интересуется, где сейчас директор краеведческого музея Еремин, - сказал Стас, обратившись к Мухоедову.
- Володенька? - воскликнул Артур. - К мамочке с папочкой он поехал, по случаю летнего времени в отпусках пребывает, вот и отправился навестить родню. А что, неужели его потеряли? Так он ведь оформил все честь по чести и заявление написал. В отделе культуры его заявление.
- Вот видите, - Стас насмешливо хмыкнул, - все в порядке. Я понимаю, власти должны проявлять интерес, так сказать, по долгу службы, но некоторая бесцеремонность… Да и вторжение в мои владения… Впрочем, не хочу обижаться.
Казаков внимательно разглядывал Мухоедова. В отличие от Андрея он вовсе не казался заторможенным и сонным, напротив, как живчик, вертелся на одном месте, то дергал ножкой, то без причины по-детски тряс головой, словно передразнивая кого-то.
- Все, что вам тут рассказали, блеф, обман! - снова вступил в разговор водопроводчик. - Колдун этот, - он кивнул на Стаса, - вам глаза отводит. А сплетник Артурка с ним заодно.
- Вы, старичок, что-то больно много себе позволяете, - раздраженно произнес Стас, - не пора ли вам отсюда убираться вместе с друзьями, - он кивнул на чернокожих, которые молча наблюдали за всем происходящим.
- Ишь ты! - с нездоровым задором воскликнул Каковенко. - Думаешь, испугался тебя, сатанинское отродье?!
Казаков слушал глупую перепалку, и ему неожиданно стало скучно. Все то же, то же… Склоки, разборки. Он хотел уже было, захватив Андрея, покинуть идиотское сборище, но в это мгновение снова скрипнула калитка, и на пороге возник… мистер Сенека.
Вытаращив глаза, уставился капитан на нового гостя, а тот совершенно спокойно осмотрел всю честную компанию, улыбнулся и объявил:
- А вот и я!
Стас поморщился, словно ощутил внезапный приступ изжоги.
- Да-да, именно я, - обратился к хозяину дома насмешливо улыбающийся Сенека, - думали, избавились от меня? Рано радовались. - Он сплюнул и что-то резко скомандовал чернокожим.
Те задвигались, засуетились, доставая из сумок какие-то непонятные предметы.
Появление Сенеки, видимо, удивило не только Ста-са. Водопроводчик тоже растерянно открыл рот и таращил на американца глаза.
- Что это все значит? - спросил Казаков, обращаясь непосредственно к Сенеке.
- Передо мною, как я понимаю, милиционер? - спросил американец. - Так вот, этот господин, - он кивнул на Стаса, считал, что расправился со мной. Рано радоваться. Я тоже, как это по-русски, «не лыкой шит».
- Не лыком, - поправил уже оправившийся от изумления водопроводчик.
- Да, не лыком… Не имеет значения. Теперь пришло время рассчитаться. Он не понимает по-хорошему, будем действовать по-плохому.
- Что здесь происходит?! - закричал Казаков.
- Не надо волноваться, - успокаивающе произнес Сенека. - Вы - представитель власти. Я специально хотел, чтобы вы присутствовали здесь. И видели, что все происходит на законных основаниях.
Пожилой негр между тем выводил прямо на деревянных плахах двора какие-то непонятные узоры мелом. Потом он извлек из сумки большую толстую черную свечу и зажег ее. В наступивших сумерках огонек свечи яркой точкой метался в худых руках.
- Я буду действовать против него его же оружием, - пояснил Сенека Казакову. - Кстати, вашего товарища, вон того, - Сенека показал рукой на застывшего Андрея, - Хозяин тоже подчинил своей воле, и без моей помощи он вряд ли снова обретет нормальное состояние.
Стас продолжал молча сидеть на скамье, не высказывая особого беспокойства.
Почти совсем стемнело.
Пожилой негр поставил свечу на землю и что-то тихо сказал напарнику.
Тот послушно кивнул головой и внезапно запел. Тягучая тоскливая мелодия вызвала у присутствующих противоречивую реакцию. У Казакова мороз пошел по коже. Каковенко подскочил на месте и закрыл ладонями уши. Лейтенант Копытов дернулся, словно кукла, и сел на землю. Мухоедов заверещал что-то нечленораздельное и упал на колени.
Только Стас и Сенека, казалось, сохраняли спокойствие.
Пожилой негр стал подпевать, и словно легкий вихрь пронесся над двором. Дернулось пламя свечи, раздался сначала слабый, потом усиливающийся гул, земля ощутимо задрожала.
- Постойте, - сказал Стас.
Но негры продолжали выводить странные рулады.
- Подождите! - закричал Хозяин. - Я отдам вам книгу!
Сенека что-то отрывисто сказал по-английски, и пение внезапно прекратилось.
- Я отдам книгу, - более спокойно сказал Стас, - но за ней нужно спуститься в подземелье.
- Вы принесете ее нам сюда! - требовательно заявил Сенека.
- Это невозможно, для того, чтобы взять книгу, нужно совершить определенный обряд.
- Он врет, - закричал Каковенко. - Он хочет заманить нас всех в подземелье и там уничтожить.
- Неужели вы думаете, что я боюсь эту кладбищенскую крысу, в каком бы обличье она ни пребывала? Ничуть. Мы спускаемся вместе с вами, - сказал Сенека Стасу, - и если вы попытаетесь в очередной раз причинить нам зло, то будете раздавлены.
- Хорошо, хорошо, - примирительно произнес Стас, - я ничего вам не сделаю. Успокойтесь, мистер, забирайте «Некрономикон» и оставьте меня в покое.
- Хорошо, я согласен, мои товарищи пойдут с нами. И еще раз предупреждаю… Ведите нас, Стас, Асмодей… или как там вас называют еще. Вы тоже пойдете с нами, - повелительно произнес Сенека, обращаясь к Казакову, - и вы, - повернулся он к водопроводчику.
Казаков, не любивший, когда с ним говорили в подобном тоне, хотел было возмутиться, но передумал и молча кивнул головой. Но водопроводчик попытался отказаться.
- Я останусь здесь, - визгливо заявил он, - хватит, находился по этим кротовым норам, чего я там не видел…
- Я сказал - пойдете! И не пытайтесь мне возражать! - Сенека говорил отрывисто и твердо, словно внезапно обрел над присутствующими непонятную власть.
Стас повернулся и вошел в дом.
- Вы пойдете за ним, - приказал американец Казакову, - потом я, следом он, - Сенека ткнул пальцем в водопроводчика, - потом Обен, и замыкать будет Ипполит.
- А я? - неожиданно раздался голос Мухоедова.
- А это еще кто такой? - раздраженно спросил Сенека.

Предыдущая страница 33 Следующая страница


Солнце мертвых 34

- Это местный летописец, - сыронизировал Казаков.
- Летописец? - не понял Сенека.
- Историк, - так же насмешливо подсказал капитан.
- Историк останется наверху, - приказал Сенека. Они прошли по длинным запутанным коридорам, потом стали спускаться по узкой каменной лестнице и наконец остановились перед тяжелой дверью, окованной позеленевшей тусклой медью.
- Ход начинается здесь, - сообщил Стас, - нужно взять факелы.
- У нас мощные фонари, - сообщил Сенека, - ведите, Вергилий, и без шуток, повторяю, не надо шутить.
- Этот старичок, вы знаете, - сказал он в спину Казакову, - очень ловок на всякого рода гадости.
- Старичок? - не понял Казаков.
- Именно. Не думайте, если он выглядит как молодой юноша, что ему на самом деле мало лет. Нет! Он научился переселять свой разум из одного тела в другое. Не без помощи книги, за которой мы сейчас идем. Но теперь он у нас в руках. Надо сказать, господин милиционер, что до сих пор он выходил из многих переделок, как это по-русски, «сухарь из воды».
- Сухим, - подсказал сзади водопроводчик.
- Да, сухим, не имеет значения, так вот… Очень умело вел он себя. На глаза не лез, но когда на него все-таки обращали внимание, делал все, чтобы избавиться от наблюдателей. Лет тридцать назад отправил прямиком в ад некоего профессора Струмса с помощником, а еще спустя какое-то время коллегу этого самого Струмса. С ним надо держать острые уши.
- Ухо востро, - подсказал водопроводчик.
- Йес, ухо востро, не имеет значения.
- Сколько вам лет, старичок? - спросил он идущего впереди Стаса.
- Двадцать три, - последовал холодный ответ.
- Это по документам, а на самом деле?
Но идущий впереди ничего не ответил, а лишь повыше поднял чадящий факел.
- Не желает разговаривать, - самодовольно ответил Сенека. Он замолчал, что-то обдумывая.
Казаков с любопытством смотрел по сторонам. Они шли по узкому, выложенному красным кирпичом, сухому ходу. Полукруглый свод кое-где порос мхом и выглядел очень древним.
«Значит, действительно правда, что под городом существует система подземелий, - подумал Казаков, - интересно, кто и когда их строил?»
- Этот старичок, - снова сообщил Сенека, - хотел и меня уничтожить.
- Действительно, - подхватил Казаков, - руководство милиции уверено, что вы убиты.
- Это другой, - односложно сказал Сенека.
- Интересно, кто же?
- Не имеет значения, - пробурчал американец.
- Но у него были ваши документы?
- Один местный житель. Некий Гомельский. Мы с ним немного сотрудничали. Ненадежный человек. Деньги брал, а работу не делал. Его как раз арестовали накануне моей, так сказать, «смерти». Ночью Гомельскому удалось сбежать. Заплатил кому-то. Он прямо из тюрьмы пришел ко мне. Просил помощи, хотел, чтобы я посодействовал ему перебраться в Штаты. Я его оставил в своем номере, а сам ушел спать к Ипполиту. А наутро оказалось, что его убили. Я не стал разубеждать следствие. Это все старичок постарался, послал своих монстров. Кстати, эти монстры при своей жизни были знакомы с убитым Гомельским. Он по нашей просьбе нанял их, чтобы провести раскопки на старом кладбище. Ну, они и откопали… А, старик? Кого они выкопали? Не хочешь говорить? Словом, тот, кого они извлекли из земли, и лишил их жизней!
А потом, уже в морге, старичок реанимировал их и превратил в настоящих зомби. Это он умеет. Не так ли, мистер Асмодей? В морге кто-то работает из его подручных.
«Уж не Кузьма ли?» - похолодел Казаков.
- Кстати, этот ваш городишко, Светлый, - продолжал делиться Сенека, - весь построен на кладбище. Оно очень древнее. Еще в языческие времена здесь, на этом месте, было капище славянского божества Чернобога, иногда его называют Черноголовом. Здесь жили жрецы этого бога, приносились человеческие жертвы, вершились недобрые дела. Обратите внимание, фамилия старичка Чернопятов - прямая связь.
- А мне рассказывали, что деревушка основана не то в шестнадцатом, не то в семнадцатом веке. Мол, сюда ссылали заподозренных в колдовстве.
- И такое было. Но ссылали не на пустое место. У этой местности исстари была дурная слава. Потом сюда попали представители западных сатанистов, в частности, некий испанец Рамирес, ученик знаменитого мистика и колдуна дона Трабзони. Кстати, наш проводник, - Сенека указал на Стаса, - прямой потомок этого Рамиреса. Тут столько интересного, что можно беседовать часами. Конечно, с теми, кто этими вещами интересуется.
- А не слишком ли мы долго идем? - спросил Казаков.
- Действительно. Эй, Вергилий! Когда мы будем на месте?
- Скоро, - односложно ответил Стас.
- Почему вы называете его Вергилием?
- Это древнеримский поэт, как известно, водил Данте по кругам ада. Не читали «Божественную комедию»?
- Не приходилось, - смутился Казаков. Стас хихикнул:
- Уж верно, что по кругам ада.
- Вы, старичок, не задумали ли чего? Стас снова захихикал.
- Вы это бросьте! - строго сказал Сенека.
- Вот мы и пришли, - неожиданно сказал Стас и остановился перед такой же, как и первая, тяжелой позеленевшей дверью. - Входите, господа.
Комната значительных размеров, куда они попали, походила на библиотеку и химическую лабораторию одновременно. Вдоль стен тянулись полки с массивными фолиантами, на огромном столе стояли колбы, реторты, тигли. И хотя большинство предметов имело древний вид, но видно было, что здесь бывали часто. Не было ни пыли, ни паутины, казалось, в лаборатории работали только вчера. Да, возможно, так оно и было.
Сенека с любопытством осмотрел убранство комнаты. Свет фонарика выхватывал из тьмы то один, то другой загадочный предмет. Неожиданно Стас щелкнул выключателем, и комнату залил электрический свет.
- О! - воскликнул американец.
- Идем в ногу со временем, - сообщил молодой человек.
- Где «Некрономикон»? - отрывисто спросил Сенека.
Стас кивнул на стеллажи.
Сгорая от любопытства, Сенека подскочил к стеллажам и стал водить пальцем по корешкам книг.
- Да тут сплошные раритеты, - сообщил он, ни к кому конкретно не обращаясь, - но где же нужная книга?
Стас подошел к полке и достал из-за древних томов увесистый фолиант, обернутый в бархат ярко-винного цвета. Он сорвал покров, и открылся черный футляр с поблескивающими золотом застежками.
Стас осторожно держал том на весу и со странным выражением лица посматривал на Сенеку.
- Откройте! - приказал тот.
Застежки отскочили, и на свет была извлечена книга в потрепанном кожаном переплете. Ни надписей, ни украшений не имелось на ней, но Казакову показалось, что Стас держит в руках каплю тьмы.
Стас, смотря все с тем же выражением на Сенеку, передал ему книгу.
Американец благоговейно взял в руки том и нетерпеливо откинул верхнюю крышку переплета.
- Она, - хрипло произнес он и что-то сказал по-французски.
Негры упали на колени, но Ипполит тут же вскочил и сбивчиво забормотал, указывая то на книгу, то на Стаса.
- Он правду говорит, - зловеще усмехаясь, проговорил Хозяин кладбища, - того, кто без свершения ритуала откроет книгу, ждет быстрая и мучительнейшая смерть, а следом за ним и всех, кроме посвященных. Необходима жертва, и в жертву должен быть принесен тот, кто без спросу сунул нос в «Некрономи-кон», - Стас зловеще захохотал, - то есть вы, любезный Сенека!
Американец страшно побледнел и выронил том. Книга грузно бухнулась о каменный пол.
Сначала Казаков решил, что от падения поднялось облачко пыли, но тут же понял, что легкая, почти прозрачная завеса, которая окутала Сенеку, пылью не является.
Американец пронзительно закричал и схватился за голову.
Казаков с ужасом увидел, как сморщивается кожа его лица. Оно темнеет и бугрится, точно печеное яблоко. Сенека визжал, не переставая.
Волосы на голове у Казакова встали дыбом, он содрогнулся и бросился к выходу, но наткнулся на стоящего позади водопроводчика и упал вместе с ним на пол.
Первым опомнился Ипполит. Неизвестно откуда он выхватил длинный тонкий нож, метнулся к Сенеке и вонзил лезвие прямо ему в горло.
Темная струя хлынула прямо на книгу, и Казаков в изумлении увидел, что на ней не остается даже малейшего следа крови. Зловещий фолиант поглощал все.
- Отличная реакция, - хмыкнул Стас, глядя на Ипполита, - вы действительно разбираетесь в нашем нелегком деле. К сожалению, ваш умный друг немного оплошал. Сам виноват. Как это по-русски, - передразнил он, - жадность фраера сгубила. Эй, ты! - крикнул он водопроводчику, который ворочался на полу, точно кабан. - Поднимайся. Ты, кажется, кумекаешь по-ихнему, переведи, что я сказал.
Водопроводчик поднялся и, с ужасом глядя на то, что осталось от Сенеки, непослушным языком стал произносить английские фразы.
Но Ипполит не растерялся. Он вместе со своим товарищем Обеном отступил к стене и что-то гневно выкрикнул в сторону Стаса.
- Чего он там бормочет? - небрежно поинтересовался тот у водопроводчика.
Но тут в дискуссию вступил Казаков:
- Ведь вы же не понимаете, что они говорят! - воскликнул он.
Стас покосился в его сторону.
- Новый противник? Милиционер, куда ты лезешь?!
Он снисходительно махнул в сторону Казакова рукой, и тот неожиданно отлетел в сторону, крепко ударившись о стену.
Но тем обстоятельством, что внимание Стаса переключилось на новое лицо, воспользовался Ипполит.
Он прокричал какую-то гортанную фразу, и волна холода пронеслась по комнате. Стас застыл. Он попытался пошевелить рукой, шагнуть в сторону, ничего не получалось.
- Ах, ты так! - воскликнул он, прошептал под нос несколько неясных слов и снова оказался на свободе.
Ипполит и Обен непрерывно читали заклинания. Их лица невероятно напряглись, крупные капли пота летели во все стороны, жилы на лбах и шеях вздулись так, что, казалось, вот-вот лопнут.
- Подождите, - примирительно начал Стас, - я, собственно, ничего против вас не имею, забирайте книгу и идите прочь.
- Он обманывает! - завопил Каковенко.
- Что ты все лезешь! - закричал на Каковенко Стас. - Получи же порцию своего любимого продукта.
Через секунду после того, как были произнесены эти слова, на старика-водопроводчика неизвестно откуда низвергнулся ливень нечистот. Комья зловонной слизи покрыли все его крупное тело, стекая на пол, издавая при этом невыразимое «благоухание». Сначала опешили все, даже чернокожие, но они быстро пришли в себя и продолжали пристально следить за поведением Хозяина кладбища.
А вот Каковенко никак не мог прийти в себя. Он отплевывался, отфыркивался и хрипел, словно хряк, валяющийся в луже. Из глаз его бежали слезы, и он машинально вытирал их рукавом пиджака, еще больше размазывая вонючую грязь по лицу.
Казакову стало нестерпимо жаль старика, но и он не решался помочь ему и тем самым отвлечь внимание зловредного колдуна.
А Стас между тем продолжал дразнить своих врагов.
- Ну что же вы? - насмешливо сказал он, обращаясь к чернокожим. - Берите книгу, теперь она ваша.
Чего медлите? Эй, вонючка, переведи, - указал он водопроводчику. - Переведи, тебе, говорят, урод! А не то еще одну порцию дерьма получишь! А вы, черненькие, никак молиться задумали?! Поздновато! Раньше надо было соображать. Ну кто вас, глупых, сюда звал? Дружок-то ваш, Сенека, таким себе хитроумным казался. Ничего, мол, его не берет. Вместо себя дурачка какого-то в номере подставил, будто я не знал, что он жив остался. Но теперь-то уж точно «в ящик сыграл». А хотите, черненькие, я его сейчас оживлю? Очень даже запросто. Вот уж вам подарок будет. Вы ведь без него никуда!
Стас наклонился над мертвым американцем и что-то зашептал. Негры прекратили читать свои заклинания, притихли и внимательно наблюдали за Хозяином, стараясь ничего не пропустить. Подался вперед и Казаков, только водопроводчик продолжал отплевываться и кряхтеть.
Стас, не обращая внимания на присутствующих, что-то тихо бормотал, одновременно водя ладонями над головой погибшего. Неожиданно Сенека дернулся и издал протяжный стон.
Через мгновение он сел, привалившись к стене. Несчастный напоминал тряпичную куклу, бессмысленно вращал мертвыми глазами и, словно рыба, выброшенная на песок, широко разевал рот. Он медленно, непрестанно дергаясь, поднялся и, шатаясь, привалился к стене, всем своим видом до ужаса похожий на персонаж театра марионеток.
Наконец-то Казаков наяву увидел то, о чем так много слышал, но во что никак не хотел верить. Труп ожил! Ожил на его глазах! Невероятно!!! Стас торжествующе усмехнулся, искоса поглядывая на иноземцев, точно обдумывая, что бы еще такое выкинуть.
По лицу ожившего мертвеца непрерывно пробегали конвульсии, его трясло, как в лихорадке. Стас приблизился к нему и что-то шепнул на ухо. В мертвеца словно вставили стержень. Он распрямился и медленно двинулся в сторону негров.
- Ну а теперь что вы будете делать? - издеваясь спросил Хозяин.
Но граждане республики Гаити, очевидно, хорошо знали, что нужно делать в подобных случаях. Младшенький, Обен, извлек из карманов горсть какого-то белого вещества и швырнул в Сенеку.
Зомби дернулся и издал ужасный вопль. Те участки его тела, куда попал таинственный порошок, явственно задымились. Он приостановился, но почти сразу же возобновил свой странный путь.
- Обратите внимание, - ни к кому конкретно не обращаясь, тоном экскурсовода начал вещать Стас, - наши черные друзья используют против зомби хорошо зарекомендовавшее себя на их далекой родине средство, а именно поваренную соль. Да, обыкновенный натрий хлор и является тем чудодейственным веществом, которое может остановить, а в некоторых случаях и нейтрализовать только что оживленного мертвеца. Запомните, милиционер, - шутовским жестом он указал на Казакова, - соль. Горсть соли - и зомби остановлен, а еще щепотка - и он повержен. «Не сыпь мне соль на рану», - пропел он. - Однако посмотрим, чем закончится единоборство бывших союзников.
Сенека приблизился к неграм, и тогда Обен швырнул ему прямо в лицо еще одну пригоршню соли. Зомби взвыл и закрутился на одном месте. Глаза его вылезли из орбит, видимо, он полностью потерял ориентировку, потому что кружился на одном месте и судорожно хватал воздух руками.
Обен снова сыпанул «волшебного» порошка.
Сенека рухнул на землю и стал биться на ней, словно в припадке падучей. Случайно ему подвернулась нога водопроводчика, который после фекального омовения никак не мог прийти в себя.
Каковенко дернулся, но вывернуться с первого раза ему не удалось, и он что есть силы пнул Сенеку прямо в лицо.
Однако тому, по-видимому, подобное обращение не доставило ни малейшего вреда, потому что он резко рванулся вперед и впился зубами водопроводчику в руку.
Издав истошный крик, Каковенко что есть силы рванулся прочь, а в зубах у американца остался кусок окровавленной плоти. Мертвец, зачавкал, зашипел и ползком устремился за своей жертвой.
- Не жалейте соли, - как безумный, хохотал Стас, - не то он всех вас сейчас сожрет.
Он бесновался, подскакивал на месте и, как показалось Казакову, ненадолго зависал в воздухе.
«Надо удирать, - подумал капитан, - иначе конец».
Рядом стонал и захлебывался от рыданий бедолага водопроводчик. Капитан схватил его за рукав и потащил к выходу.
- Куда же вы, гости дорогие, - заорал Стас, - еще не конец, еще только начало! Книги вам захотелось, - он подобрал валявшийся на полу том и вознес его над головой, - так получайте! С мозгляком справиться не можете, - он указал на барахтающего на полу Сенеку, - а как с этим быть?
Внезапно за его спиной показались черные тени. Казаков приостановился и всмотрелся в страшные фигуры.
Полусгнившие оскаленные лица, украшенные могильной плесенью черепа, сочащийся из пустых глазниц гной. А запах? Он не шел ни в какое сравнение с тем, как пахло от водопроводчика. Это был запах тлена. Казалось, могилы разверзлись.
Мертвецы медленно приближались.
- Эй, коллега, - хохотал Стас, - швырни-ка в них еще щепотку. Попробуй! Может, остановишь. Нет, милый, на этих твой рецепт не подействует, тут нужно радикальное средство! Милиция, доставай свой наган. Шмаляй! Целься метче.
Казаков метался, ища выхода, но его не было. Он то и дело оборачивался на жуткие фигуры, медленно, но неумолимо приближавшиеся к ним.
Стас взобрался на стол, чтобы лучше следить за происходящим. Ногой он расшвырял стоящие на столе приборы и химическую посуду и, приплясывая, кривлялся и хохотал.
- Ату их, ребята! - кричал он, - охваченный жестоким весельем. - Хватай!
Пожилой негр Ипполит внезапно вышел вперед и простер перед собой руки. Вокруг ладоней образовалось слабое сиреневое сияние, постепенно усиливающееся. Оно напоминало электрические разряды. Мертвецы приостановились. Ипполит медленно двинулся навстречу.
Стас замер. Он оценивал ситуацию.
- Нет, дружок, так не пойдет, - закричал он, - получай.
Ослепительная молния прорезала пространство комнаты и вонзилась в Ипполита. Тот пошатнулся и упал на колени, но к товарищу подскочил Обен и помог ему подняться, потом он тоже выставил перед собой руки, и сиреневое сияние усилилось.
Мертвецы, двинувшиеся было вперед, попятились.
Стас стоял на столе среди хрустящих стеклянных осколков и, видимо, прикидывал, что делать дальше. Скорее всего сил для нового удара молний у него не хватало.
- Ладно, - скрипя зубами, проговорил он, - ладно!..
Внезапно Казаков увидел, что в дальнем конце комнаты виднеется дверь. Он схватил за руку стонущего Каковенко и бросился к ней. Не помня себя, он бежал по гулким коридорам, слыша сзади хриплое, надсадное дыхание водопроводчика, который изо всех сил старался поспеть за ним.
Трудно сказать, как они выбрались, но вскоре оказались на знакомом дворе. Стояла глубокая ночь. Гнетущая тишина царила вокруг. Под деревянным навесом, возле большой керосиновой лампы сидели двое. Один - его непосредственный подчиненный лейтенант Копытов, - казалось, спал, уронив на руки голову. Другой - Артур Мухоедов - что-то тихо бормотал себе под нос.
Где-то стрекотал сверчок, потом ухнула ночная птица. Тьма плотным кольцом сжимала дом.
Капитан, наконец-то выбравшийся на волю, глубоко вдохнул прохладный воздух и крикнул лейтенанту:
- Андрей! Пойдем отсюда. Дальше пускай сами разбираются.
Копытов недоуменно поднял голову, а Мухоедов вскочил и ехидно поинтересовался:
- Куда это вы, граждане, на ночь собрались? Никого не велено отпускать.
- Ты еще что тут лепечешь? - прикрикнул на него Казаков.
- Я не лепечу, - с достоинством ответствовал Артур, - и повторяю: никто отсюда никуда не пойдет! Да и куда, граждане? Где вы видите выход?
Казаков обернулся, но тьма была настолько густа, что он не понимал, куда бежать.
- Я же говорю, - хихикнул Мухоедов, - некуда вам идти.
- Андрей! - вновь крикнул капитан. - Что же ты?..
- А чего, - ответил за Копытова Мухоедов, - он при мне, мальчик он тихий, спокойный. И нечего ему указывать. Раньше надо было думать. В музее зачем такого несмышленого оставили? Сами-то небось испугались, молодого подсунули. Это я его к Хозяину и привел, вплоть до дальнейших распоряжений.
- Ах ты, гад! - только и смог сказать Казаков. Но в этот момент двор ожил. Вспыхнул странный голубой свет, и в мертвенном сиянии появился Стас, а позади него шевелилось что-то огромное, темное, страшное.
В руках Хозяин держал какие-то непонятные предметы, в первую минуту показавшиеся Казакову черными мечами. Присмотревшись, капитан понял: Стас сжимает головы двух несчастных негров.
- Вот они, голубчики! - заорал он, подбросив головы вверх. - Со мной решили тягаться! Не вышло. Осталась еще парочка свидетелей. Ну, с этими и совсем просто. Водопроводчика я превращу в кабана, пусть у корыта хрюкает, а тебя, милиционер, в ворона, или, может, в медведя. В медведя, конечно, солиднее. Все-таки зверь могучий. Сделают из тебя чучело и поставят в управление милиции в кабинете у начальника. Ты как, не против? А мальчонку твоего я около себя держать буду. Пригодится. Ну что, начальник?
Казаков обернулся назад, ища выход. Он понимал, что с ним не шутят. Где же чертова калитка?
Внезапно он обо что-то споткнулся. Сумка! Его сумка! С ней пришел сюда, а потом впопыхах потерял. Там же бутылки с бензином! А может быть, это выход?
Он поднял сумку, достал оттуда бутылку, дрожащими руками нашел спички и поджег фитиль.
- Ты что это надумал?! - закричал Стас.
Но Казаков не стал разъяснять свои замыслы. Он размахнулся и швырнул зажигательный снаряд в самую гущу чернеющих позади Стаса фигур.
Пламя разом взметнулось высоко и грозно, словно бензин попал в кучу сухих дров. А Казаков, не ожидая развития событий, швырнул еще одну бутылку, потом еще одну…
Ах как отлично горели страшные черные фигуры! Они с неожиданной прытью носились по двору, заскакивали в дом, и скоро логово колдуна занялось.
Непонятная суета поднялась внутри дома. Кто-то завизжал, и словно крысы забегали в его глубине. Языки пламени вырывались из многочисленных окон, загорелись сараи, забор. Живые факелы продолжали метаться по двору, потом выскочили за его пределы и побежали по деревне. Они запалили Лиходеевку сразу с нескольких концов. Через полчаса вся проклятая слободка пылала.
Стас стоял во дворе и молча смотрел на происходящее. Сейчас он был похож на Наполеона, взирающего с Кремлевской стены на пылающую Москву. Все обратилось в пепел. К чему нужна борьба, к чему напрасные жертвы. Конечно. Впереди бесславное пленение, а там и… Нет места Лиходеевкам в сегодняшней жизни. И как ни сопротивляйся, как ни цепляйся за сгнившие корни, все равно бесполезно. Древнее пророчество сбылось.
«Испепелится сие место от своего же исчадия», - передавалось из века в век. Так и случилось.
Никогда за всю ее историю в Лиходеевке не случалось пожаров, просто не могло быть такого. И вот всепожирающее пламя ставит жирную коптящую точку.
Огонь бушевал вокруг, а Стас думал о своем.
На улице раздался истошный вой пожарных машин. Послышались отрывистые слова команд, во двор вбежали люди в брезентовых одеждах, на ходу разматывая хоботы брандспойтов, и только тогда Хозяин очнулся и медленно, не разбирая дороги, побрел куда глаза глядят. Все было кончено. С гибелью деревушки перестало существовать и кладбище, и сила, огромная колдовская сила его сгорела в одночасье.
Кащеева смерть заключалась в яйце, а его, Стасова… Асмодеева, в этой крохотной деревушке. Американец оказался прав, пообещав уничтожить древнее заповедное место, и уничтожил, хоть и погиб сам.
Стас обернулся. Позади полыхало море огня. Он сплюнул и поспешно зашагал прочь.

Предыдущая страница 34 Следующая страница


35 Алексей Атеев

Наступило утро. Свежее и яркое, оно разительно контрастировало с предшествовавшей ему бурной ночью. Казалось, не было никаких ужасов, не было кошмарных видений и грозных языков пламени. Тишина и покой пребывали над местом, на котором еще вчера стояла зловещая деревушка Лиходеевка.
Теперь же на ее месте чернели лишь обугленные руины. В одночасье не стало древнего убежища колдунов. Все выгорело дотла. Ни одного домика не осталось на улице Бебеля.
Над пепелищем летали стаи ворон, словно пытаясь найти кого-то из жителей, но нигде не замечалось заплаканных погорельцев. В этом была одна из странностей, ожидавших пожарных инспекторов. Ко всеобщему удивлению, жители Лиходеевки отсутствовали, словно и не было их вовсе.
Впрочем, один из жителей странного поселения, а именно хозяин дома номер шесть, сидел в это самое утро глубоко в лесу на краю необъятного болота и безразлично смотрел на подернутую ряской гнилую воду. Шелестела осока, квакали лягушки, мрачный, несмотря на яркое солнце, пейзаж как нельзя лучше соответствовал настроению.
«Все кончилось. А вообще, что было? - Стас задумался. - Действительно, что, собственно, было? Могущество, власть. Какая власть, какое могущество?! Прозябал, считая, что способен на большее. И все же… Все же было сознание, что он не такой, как все.
Правильный или неправильный - другое дело, главное, что иной. А теперь? Теперь он стал - как все. Могущество старика Асмодея перешло к нему. А вместе с могуществом перешли и некоторые повадки. В результате он сам стал древним и мудрым. Но вот мудрым ли? Древним, это уж точно, а вот с мудростью вопрос остается открытым. Чего он такого сделал? Все пытался кому-то что-то доказать! А не стало Лиходе-евки, и рухнуло дутое могущество. А как же жить после этого? Не проще ли?.. - Стас посмотрел на тинистое болото и содрогнулся. - Жуть какая! Там, наверное, пиявки. Облепят все тело… Гадость! Какая гадость!!!»
Позади раздался шорох, и он обернулся. В нескольких шагах стояла Татьяна. Некоторое время они молча смотрели друг на друга, потом мать усмехнулась и спросила:
- Что ты делаешь здесь, сынок?
Стас некоторое время раздумывал, что бы такое ей ответить, но, не найдя ничего подходящего, односложно буркнул:
- Сижу.
- И много ли высидел?
- Ну чего ты ко мне привязалась?
- Ты никак топиться надумал?
Стас вздрогнул: она почти угадала его мысли.
- Ну давай, давай, попробуй, - подзадоривала Татьяна, - а я посмотрю. Никогда не видела, как топятся.
- Да что ты такое говоришь? Ведь я же твой ребенок! Сын!!!
- Вот ты когда вспомнил о сыновних чувствах! Поздновато. Раньше нужно было думать. Но тогда я тебе была нужна для другого. Да, впрочем, раньше ты и не мой был. Старик крепко сидел в тебе, вернее, его черный разум. А теперь ты снова обычный парнишка.
Так что топиться не советую. Отправляйся домой, в свою обычную однокомнатную квартирку. Приведи ее в порядок, вымой, вытряхни пыль, а завтра двигай на работу. И довольно магии и волшебства.
- А ты?
- Что я?
- Ты что будешь делать?
- Я? - Татьяна на мгновение задумалась, а потом насмешливо посмотрела на сына.
- Займу твое место. Ты верно вчера сказал, что я спала, словно куколка бабочки. А теперь я расправила крылья. Я теперь всему здесь хозяйка!
- Но ведь Лиходеевка перестала существовать, а с ней и колдовская сила!
- Твоя сила, а не моя. Моя-то как раз при мне.
- Не верю!
- Не веришь? Смотри!
Внезапно налетевший порыв ветра низко пригнул осоку и камыши. По густой и мутной, словно прокисшие щи, воде болота прошла рябь, тут же превратившаяся в волну. Ветер мгновенно усилился и достиг силы ураганного. Он, казалось, пытался столкнуть Стаса в болото.
Юноша сопротивлялся изо всех сил, но мощнейший напор уже загнал по колено в трясину.
Но тут ветер внезапно прекратился, стало снова тихо.
- Что, убедился?! - спросила Татьяна.
- Но как же?..
- Да вот так. Ты ведь мне все сам объяснил. Жертва, этот несмышленый мальчишка, принесена, и я стала тем, кем должна была стать. Ты же не спрашивал, хочу я этого или нет?
- Но я надеялся, что ты поможешь мне уничтожить этих заморских пришельцев!
- Я и помогла, неужели ты думаешь, что без моей помощи справился бы с ними? - Она зловеще захохотала. - Все ведь я там в подземелье сделала, хотя и не присутствовала рядом. Эти двое чернокожих оказались достаточно сильны, один бы ты с ними не справился. Поэтому, как я понимаю, обо мне и не вспомнил. Впрочем, я не могу тебя винить, все это идет от старика Асмодея. Однако могущество ты потерял.
- Уж не с твоей ли помощью? - ужаснулся Стас.
- Конечно, - просто ответила Татьяна.
- Но я… Значит, я собственными руками вырыл себе могилу?
- Похоже, что так.
Стас как стоял по колено в болотной жиже, так и сел в нее. Из глаз его брызнули слезы. И он стал до странного похож на обычного испуганного мальчишку.
Насмешка на лице Татьяны сменилась состраданием. Она молча смотрела на сына, а потом заплакала сама и бросилась к воде. Схватив свое неразумное дитя за руку, она принялась вытаскивать его из воды.
- Оставь! - закричал Стас. - Предательница! Ты мне не мать!!!
- Успокойся, успокойся, сынок, - шептала Татьяна, - успокойся. Вылезай на берег.
- Уйди! Я лучше утоплюсь!
Но Татьяна ласково и нежно продолжала уговаривать, и Стас нехотя выбрался на берег. Он весь был облеплен болотной тиной. Струи грязной воды стекали с одежды, но неожиданная улыбка, вначале робкая, ширилась на его грязном лице. Так он не улыбался с детства. С того самого момента, как познакомился с Ас-модеем.
Улыбнулась и Татьяна.
- Ну вот и славу Богу, - спокойно сказала она, - ты снова мой. Ты мой! Мы вместе, а это главное.
- А как же?.. - спросил Стас и запнулся.
- Что - как же?
- Ты произнесла Имя.
- Имя? Так ведь сила, которую я обрела, не черная. Ты ведь сам мне объяснил, или не помнишь? Сказал, что я Мать! И для меня нет ни белого, ни черного. Я как сама природа. А в ней, как ты знаешь, и добра и зла пополам. Нельзя жить только благими помыслами, но и чернодушие невыносимо. Ты пытался быть таким и сгорел вместе со своей Лиходеевкой. Нет. Не сгорел. Ты вышел из пламени новым. Ты наконец обрел свободу, потому что стал самим собой.
- Что же делать дальше?
- Да ничего. Просто жить. Пойдем.
- Куда?
- Да мало ли мест! Россия большая. Главное, подальше отсюда. Возьми меня за руку.

ЭПИЛОГ

Прошел приблизительно месяц с момента жутких событий, описанных выше. Стояла середина августа. По-прежнему было жарко. Но иссушающий зной сменился мягкими теплыми днями, говорившими о приближении осени. Часто шли дожди, пахло спелыми яблоками и вареньем, которое варилось почти в каждой кухне. Из лесов возвращались удачливые грибники с полными корзинами груздей и рыжиков.
На знакомой скамейке, стоявшей в глубине микрорайона в укромном уголке неподалеку от мусорных баков, сидели два немолодых гражданина и о чем-то неторопливо беседовали.
При ближайшем рассмотрении в них было нетрудно узнать героев нашего повествования: отставного водопроводчика и собирателей слухов. Как ни странно, два столь непохожих друг на друга человека, ранее в общем-то и незнакомых между собой, теперь встречались и беседовали здесь чуть ли не каждый день.
- Да, Николай Яковлевич, попали мы с вами в историю, - с легкой укоризной, словно намекая, что именно по вине водопроводчика все случилось, сказал Мухоедов.
Однако Каковенко нисколько не обиделся или просто не понял намека. Он молча кивнул, сплюнул и достал из кармана свою любимую сигару. Выпустив ароматный клуб дыма, он сосредоточенно посмотрел вдаль и изрек:
- Попали-то, попали, но я вот что хочу сказать!.. - Он задумался и пыхнул сигарой.
- Что вы хотите сказать? - поинтересовался Артур.
- А хочу я сказать, дорогой мой товарищ Мухоедов, что так ничего и не уяснил из всего произошедшего.
- Но ведь милиция все выяснила, - подсказал Артур.
- Что именно?
- Ну как же! Даже в газете писали. Эти американцы оказались представителями преступного синдиката. И не американцы они вовсе, а колумбийцы, приехали сюда, чтобы передать груз наркотиков местной мафии, да чего-то не поделили, вот и разодрались. В результате спалили деревушку Лиходеевку дотла.
- Все это я уже слышал и готов допустить, что в рассказах есть доля правды. Но вот как вы объясните все эти в высшей степени непонятные события, произошедшие с нами: подземелья, оживление мертвецов и прочие глупости?
- Так ведь ничего этого не было!
- Как «не было»?!
- Да очень просто! Вы знаете не хуже меня. Ведь следствие выяснило. Мальчишка, который жил в доме номер шесть, обладал очень сильными гипнотическими способностями. Проще говоря, был экстрасенсом очень высокого класса. Вот он нам и внушил этот бред про оживших мертвецов. А на самом деле ничего подобного не произошло. Просто морочил людям головы. А все потому, что он тоже оказался связан с преступной группировкой. Не зря же исчез куда-то. Меня он тоже гипнотизировал, внушил мне, что я превратился в козла. Это же надо! И майора с лейтенантом гипнотизировал. Майор еще легко отделался, а Копы-тов до сих пор в психиатричке пребывает. Так что все элементарно объясняется.
- Слышали, слышали, - досадливо махнул рукой водопроводчик, - но вот как вы объясните факт исчезновения директора краеведческого музея Еремина? Ведь он до сих пор не нашелся.
- Найдется, - уверенно сказал Мухоедов.
- А Лиходеевка? Сгорело два десятка домов, и ни в одном не оказалось хозяев. Словно никто в ней и не жил.
- Конечно, не жил. Она много лет стояла пустая, за исключением дома номер шесть. Удивительно другое, почему она не сгорела раньше?
- Как это пустая?

- Да так! Ну, и не совсем пустая… Часть погорельцев, я думаю, разошлись по родственникам и знакомым, но их так мало, что даже никто и не заметил.
- Хорошо! - сказал настырный водопроводчик. - А как же быть с кладбищем?
- Так ведь нет никакого кладбища. Все это легенды. Сразу после пожара на месте сгоревшей слободки начали вести строительство, да вы сами видели. Кстати, городские власти давно хотели ее снести, да все руки не доходили. Так вот, там роют котлованы, ведут коммуникации, но до сих пор никаких подземелий и кладбищ не открыли. Так что, все это выдумки.
- Значит, по-вашему, никакого кладбища не было?
- Конечно, не было. Может, и имелось что-то похожее, но только очень давно.
- И колдунов не было?
- Само собой. Какие в наше время колдуны?! Вы же с майором Казаковым в хороших отношениях, так спросили бы. Он-то что говорит?
- Ничего не говорит! - в сердцах прокричал Ка-ковенко. - Молчит он! Молчит! Как воды в рот набрал! Вовсе объяснить не хочет!
- Видимо, служебная тайна, - важно изрек Му-хоедов, - приказано не предавать огласке.
- Но ведь мне-то уж можно было бы сообщить. Мне! Непосредственному участнику событий.
Мухоедов пожал плечами.
- Вы частное лицо. Влипли в эту историю случайно.
- То-то и оно…
Оба замолчали, задумавшись каждый о своем. Мухоедов вспомнил, как превращался в парнокопытное животное. Какие великолепные ощущения! По правде говоря, он так до конца и не был уверен, что стал жертвой гипноза. Однако чего не бывает.
Каковенко представлял, как бродил по запутанным подземельям, как был умерщвлен, а потом снова оживлен. С содроганием вспомнил он и трухлявые мумии, наделенные способностью передвигаться. Неужели ничего этого не было!
Почти каждый день сидели они с Мухоедовым на этой самой лавочке, говорили об одном и том же, да так и не могли прийти к какому-нибудь решению.
- Пойду домой, - наконец заявил Мухоедов и поднялся, - надо записать кое-какие фактики.
- Все сплетни собираете, - неодобрительно сказал водопроводчик.
- Не сплетни, а сведения о родном городе, - назидательно возразил Артур, - в будущем, я думаю, мои записи очень помогут историкам-летописцам.
- Историкам?.. - насмешливо протянул Како-венко. - Каким летописцам? Даже в том, что случилось на наших глазах, разобраться не можем, - он тоже поднялся, - что ж, и я двину.
- Уж не в магазин ли? - язвительно поинтересовался Мухоедов.
Каковенко уже хотел ответить сплетнику в том же духе, но в это мгновение мимо них, оживленно что-то обсуждая, пронеслась стайка мальчишек. Один приостановился, завязывая шнурок.
- Куда это ты, Санька, навострился? - поинтересовался Каковенко, признав в пареньке знакомого.
- На погорелое место бежим, - сообщил Санька, - там, где стройка. Экскаватор яму рыл и провалился в подземелье. Весь под землю ушел, даже стрелы не видно. Там уже народу собралось!.. Ведь интересно. Несколько человек в провал спустились и тоже пропали. И вообще там что-то страшное творится. Гул какой-то из-под земли слышен, даже рядом стоять страшно. Я уже там был, домой сбегал, поел и опять туда. - Мальчишка сорвался с места и бросился догонять своих товарищей.

Предыдущая страница 35


Алексей Атеев - Биография

Алексей Атеев

На основную страницу

Биография

1953, 12 августа — родился в г. Магнитогорске 1971—1979 — трудился на различных предприятиях Магнитогорска. Был санитаром, лесником, нагревальщиком металла. Окончил Магнитогорский государственный педагогический институт (ныне — университет) по специальности «филология». с 80-х годов до 2004 работал в редакции газеты «Магнитогорский рабочий», где прошёл путь от корреспондента до заместителя главного редактора 1990 — первая литературная публикация: под псевдонимом «Аркадий Бутырский» на страницах газеты «Магнитогорский рабочий» опубликован роман «Загадка старого кладбища» 1991 — первая публикация в центральной печати: рассказ «Сеть» опубликован в майском номере журнала «Смена» 1995 — в московском издательстве «ВиМ» вышла первая книга — «Загадка старого кладбища» 1997 — началось сотрудничество с московским издательством «Эксмо»: в серии «Русский бестселлер» вышли романы «Пригоршня тьмы» и «Чёрное дело» 1998 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Бешеный», «Солнце мёртвых» и «Чёрное дело» (переиздание) 1999 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Кровавый шабаш» и «Скорпион нападает первым» 2001 — вступил в Союз писателей России 2002 — рукопись романа «Псы Вавилона» удостоена диплома Литературного конкурса имени К. М. Нефедьева. В том же году роман издаётся в серии «Король ужасов» издательства «Эксмо», кроме того, в ней переиздаются книги «Солнце мёртвых» и «Чёрное дело». 2003 — в серии «Русская мистика» издательства «Эксмо» выходят книги «Карты Люцифера», «Молот ведьм», «Русский Дракула» и «Серебряная пуля». 2004 — номинант Харьковского международного фестиваля фантастики «Звёздный мост-2004» в номинации «Крупная форма» за романы «Девятая жизнь нечисти» и «Карты Люцифера». В серии Русская мистика издательства «Эксмо» выходит книга «Девятая жизнь нечисти. Мара». 2005 — в серии «Наша мистика» издательства «Эксмо» выходят книги «Город теней», «Код розенкрейцеров», «Обречённый пророк» и переиздаётся «Пригоршня тьмы». 2006 — в серии «Наша мистика» издательства «Эксмо» выходит новый роман «Демоны ночи» и переиздаются «Псы Вавилона»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I (Страница 1)
  • Часть II (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 12)
    • 5 (Страница 13)
    • 6 (Страница 14)
    • 7 (Страница 14)
  • Часть III (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 16)
    • 3 (Страница 17)
    • 4 (Страница 19)
    • 5 (Страница 21)
    • 6 (Страница 21)
    • 7 (Страница 23)
    • 8 (Страница 24)
    • 9 (Страница 25)
    • 10 (Страница 27)
    • 11 (Страница 28)
    • 12 (Страница 29)
    • 13 (Страница 31)
    • 14 (Страница 32)
    • 15 (Страница 33)
  • ЭПИЛОГ (Страница 35)


Алексей Атеев

Солнце мертвых

 Читать книгу

Аннотация

Издавна деревня Лиходеевка считалась недобрым местом. И люди здесь селились странные. Рассказывали, будто обладают они колдовской силой. Да такой мощной, что даже могли оживлять умерших. Шли годы... Лиходеевка превратилась в один из городских районов. Но здесь по прежнему время от времени происходили загадочные и страшные вещи. Однажды милиция обнаружила чудовищно обезображенный труп. Неужели это действительно дело рук зомби — мертвецов, оживленных дьявольским обрядом? Капитан Казаков был вынужден проверить и такую версию. И по ходу дела оказался в самом эпицентре таинственных событий!..

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel