Алексей Атеев - Серебряная пуля

1 Алексей Атеев

Часть первая

Глава первая

1

1970 г. Осень. Крым
Передвижной цирк шапито расположился совсем рядом с морем. От кромки прибоя его отделяло каких-нибудь метров пятьсот. Ночами, когда городской шум стихал, становился отчетливо слышен плеск набегающих на песчаный берег волн. Звук этот, тревожный и притягательный одновременно, слегка волновал цирковых, особенно тех, что помоложе. По вечерам они сидели у костра, разведенного возле вагончиков, стоявших на задах шапито, пили дешевое молодое вино и лениво переговаривались, одновременно прислушиваясь к голосу моря. Правда, уже две недели, как по случаю ненастной погоды посиделки прекратились.
В отличие от людей шум волн нисколько не интересовал животных. Ночью, после представления, они отдыхали в клетках, занятые собой и друг другом. Изредка верещали обезьяны, уныло завывала гиена, всхрапывал лев, но не было в их голосах ни тоски, ни страданий.
И только медведи, казалось, проявляли к морю некоторый интерес… Особенно этим отличался немолодой, громадный, но изрядно облезлый бурый медведь по кличке Сударь. По ночам, когда все кругом спали, он садился возле решетки и, прислонив мохнатую голову к прутьям, пытался уловить звуки, долетавшие снаружи. Вряд ли он когда-нибудь видел море, хотя частенько оказывался совсем рядом с ним. Скорее всего неумолчный плеск волн напоминал ему столь же неумолчный шум леса, откуда он был извлечен еще медвежонком. Сударь почти совсем забыл о лесе. Отпусти его сейчас на волю, он скорее всего умер бы от голода, не сумев добыть себе пищи. И все же притягательный шум да еще крепкий соленый запах морской воды, столь непохожий на запах бора, вносил неясное смятение в однообразные мысли медведя.

2

Стоял конец октября. В это время в Крыму еще тепло, а потому в достатке отдыхающих, а значит, и зрителей. Цирк обычно оказывался полон, тем более что городок, в котором он гастролировал, был не избалован зрелищами. И действительно, в начале гастролей народ повалил в шапито.
Но внезапно погода испортилась.
В первые дни ненастья в цирке стало еще многолюдней. Куда еще идти курортнику, если постоянно моросит надоедливый дождь, только что прошедший шторм еще дает о себе знать бушующим морем, а неуютный пляж завален разным мусором?
Цирковой администратор радостно потирал руки, и напрасно. Плохая погода, видимо, установилась надолго, и отдыхающие стали уезжать. Народу поубавилось, а вскоре представления стали проходить и вовсе при почти пустых рядах.
Тут хочется заметить, что конец шестидесятых годов, а именно тогда происходило действие нашего повествования, ознаменовался расцветом советского цирка. Во всяком случае, в прессе писали: «Цирковое искусство, которое благодаря чуткому руководству Коммунистической партии взлетело на недосягаемую высоту, и сегодня является подлинно народным. Оно по праву считается лучшим в мире» (газета «Правда», одна из юбилейных статей, посвященных Госцирку).
Надо сказать, что, несмотря на казенную помпезность, в цитате имелась доля правды, и немалая. Народ действительно любил цирк. Да что народ! Первые люди государства его обожали. Сам дорогой Леонид Ильич Брежнев покровительствовал. А уж его дочь Галина… Впрочем, об этом как-нибудь в другой раз.
Народ, не избалованный зрелищем, шел в цирк весело и охотно. Древнее искусство, ведущее свое происхождение от античных римских арен, восточных базаров, средневековых балаганов, процветало. Ведущие цирковые коллективы постоянно гастролировали за рубежом. Блистательные артисты не забывали и крупные культурные центры Союза, где их появление неизменно вызывало ажиотаж. Звания и награды сыпались как из рога изобилия.
Впрочем, существовали и другие, менее известные коллективы. Под знаменем Госцирка колесили они по бесконечным просторам страны, неся цирковое искусство в массы. В бродячих труппах практически не было титулованных артистов. В основном здесь работала либо зеленая молодежь, набиравшаяся опыта и оттачивающая свои номера, либо сошедшие с круга бывшие знаменитости, давно забытые в столицах. Они, как правило, оказывались горькими пьяницами.

3

Встречался, хотя и редко, третий тип артистов. Тяга к странствиям, к постоянной перемене мест была для таких людей своего рода жизненным стимулом. Их не привлекали почести и награды. Перспектива заграничных гастролей оставляла их равнодушными. Даже деньги не играли особой роли. Римское изречение «Via est vita» («Дорога - это жизнь») определяло суть их существования.
Именно таким человеком и был укротитель Габриель Сабатини, чей номер с медведями являлся гвоздем программы шапито. Настоящее его имя было Гавриил Лазаревич Лазаренко, происходил он из цыганского племени и был известен среди цирковых под прозвищем Капитан Блад.
Худощавый, стройный, смуглый, с длинными, ниспадающими на плечи черными кудрями, он и впрямь походил на персонаж известного романа. Был он молчалив, особой дружбы ни с кем не водил и отличался неожиданными и грандиозными запоями, во время которых поглощал неимоверное количество спиртного. Запои продолжались недолго, от силы неделю, но в этот момент Капитан Блад становился настолько опасен, что без крайней нужды к нему старались не приближаться. Случалось, он мог выйти из себя от неправильно понятого слова или даже взгляда. Раз произошел такой случай.
В шапито пришел новый администратор, и в честь этого события им была устроена небольшая пирушка. Пригласили и Капитана Блада. Администратор был относительно молод и достаточно самоуверен. Себя он считал личностью весьма культурной и образованной (некогда он закончил три курса училища хореографии) и к месту и не к месту щеголял эрудицией. Однако человек он оказался мирный и старался ни с кем не ссориться. Звали его Петя.
Небольшой выпивон должен был, по мнению Пети, сблизить его с коллективом.
Некоторое время шло все как обычно: откупоривались бутылки, звенели стаканы, булькало разливаемое вино. За столом велись приятельские разговоры, звучали понятные лишь узкому кругу шутки, и получилось так, что Петя как бы остался в стороне. Во всяком случае, так ему показалось. А ведь именно он организовал, а главное, финансировал мероприятие. И администратор решил привлечь внимание к своей персоне.
Петя уже познакомился с большинством артистов, но их нрав и привычки оставались ему пока неведомы. Взгляд администратора упал на Капитана Блада, который задумчиво потягивал красное вино. На лице укротителя была написана явная скука.
- А скажите, - вежливо спросил Петя, - почему у вас такой странный псевдоним - Габриель Сабатини?
Капитан Блад поднял глаза и холодно взглянул на администратора. За столом притихли.
- Наверное, в честь известного писателя, - не отставал администратор, - автора романа «Одиссея капитана Блада»?
Услышав свою кличку, укротитель стянул губы в ниточку, и глаза его блеснули.
- Но ведь писателя звали не Габриель, а Рафаэль, - продолжал блистать знаниями Петя. - Рафаэль Сабатини. Так что получается некоторое несоответствие.
- Меня величают Гавриил Лазаревич, - сквозь зубы процедил укротитель.
- Ага! - воскликнул Петя. - Понимаю, понимаю… Гавриил? Гаврила, значит… Что ж, вполне логично. Гаврила - Габриель.
Послышались сдержанные смешки.
- А вы и вправду похожи на пирата, - не унимался администратор. - Действительно, вылитый флибустьер.
Хохот усилился.
Капитан Блад слегка побледнел и поднялся. Шум за столом стих.
- Флибустьер? - переспросил он. Петя утвердительно кивнул.
- Ты пожалеешь, - тихо произнес укротитель и небрежно толкнул свой стакан, отчего вино залило стол и брызнуло на рубашку администратора. - Насмешки строишь, сопляк!
После этого укротитель покинул застолье.
- Он что, обиделся? - удивленно спросил Петя, ни к кому конкретно не обращаясь. - Я вовсе не хотел… Честное слово, вовсе нет. Зачем? Я сейчас же извинюсь… - Он выскочил из-за стола и хотел уже броситься на поиски оскорбленного укротителя, но его остановили.
- Не надо, дружочек, - успокаивал его пожилой коверный Вася, - сейчас только еще хуже может быть. Он мужчина нервный, к тому же цыган. Горячая кровь, сам понимаешь. Завтра извинишься. На трезвую голову. А сейчас давай пить.
Администратора усадили на место, налили стакан, потом еще один…
Проснулся Петя посреди ночи от того, что рядом кто-то ворочался и сопел. Вокруг было абсолютно темно.
«Где это я?» - подумал любознательный администратор и попытался восстановить в памяти происшедшее. С трудом, но все же удалось вспомнить, что между восьмым и девятым стаканом он объяснялся в любви гимнастке Наташе из номера «Летающие братья Карамазовы».
«Так, значит, я у дамы», - догадался Петя. Он провел ладонью по собственному телу и обнаружил, что почти полностью раздет. Потом он робко дотронулся до того, кто лежал рядом. К его удивлению, предполагаемая гимнастка почему-то была облачена в шубу.
«Странно», - поморщился администратор и продолжил свои изыскания. На ощупь шуба была весьма добротной. От нее так и веяло теплом и уютом. Изрядно продрогший Петя поплотнее прижался к владелице роскошной шубы, продолжая между тем ощупывать ее в поисках застежек.
Внезапно предполагаемая гимнастка повернулась, и на Петю пахнуло зловонием. Потом мокрый теплый и шершавый язык стал ласково облизывать его пьяную физиономию.
Страшная догадка пронзила интеллигента. Он вскочил и что есть силы завизжал. В ответ раздалось сдержанное рычание.
Петя визжал не переставая. Своими воплями он разбудил животных, и ночной цирк стал похож на джунгли. Наконец вспыхнул свет. Администратор в одних трусах трясся, вцепившись в прутья клетки, а на другой ее стороне жался в углу перепуганный медвежонок.
Несчастного администратора извлекли из узилища и кое-как привели в чувство. Он непрерывно дрожал и дергал головой. Когда он немного успокоился, то потребовал, чтобы вызвали милицию.
- Я этого так не оставлю! - кричал он. - Мерзавец Сабатитни (от волнения он не мог правильно выговорить фамилию) у меня сядет!
- Успокойтесь, голубчик, - уговаривал его все тот же коверный Вася, - не стоит поднимать шума. Вы же пьяны были. Вон и сторож говорит, что видел, как вы возле клеток шастали. Забрели случайно. С пьяным всякое может случиться. Не надо людей волновать понапрасну.
Скандал замяли. Петя, не в силах снести унижения, исчез в неизвестном направлении, а укротитель ходил как ни в чем не бывало.
Впрочем, несмотря на некоторую нелюдимость и склонность к рискованным поступкам, Капитан Блад считался неплохим человеком и пользовался уважением. Уважали его еще и за то, что он очень любил животных, чрезвычайно редко применял физическое воздействие, холил и лелеял своих медведей, как родных детей. И звери, насколько это возможно, были привязаны к нему. И редко выходили из-под контроля.

4

Как уже было сказано, цирковые гастроли в приморском городке подходили к концу. Вместо двух представлений ежедневно давали только одно, да и на нем публики бывало не густо. Отсутствие сбора сказалось и на состоянии труппы. Артисты выступали без обычного блеска, стараясь поскорее отработать номер, но укротитель медведей Сабатини не позволял себе расслабиться. Однако в тот вечер произошло что-то странное.
Как всегда, номер с медведями завершал представление. В нем были заняты шесть животных, старый медведь Сударь, две медведицы, трехгодовалый медведь Яша и два медвежонка. Проделывали они достаточно обычные трюки: ходили на задних лапах, взбирались на тумбы и по команде перескакивали с одной на другую, изображали бокс, катались на велосипедах и даже на мотоцикле. Между медведями по арене расхаживал сам укротитель, облаченный в блестящий гусарский наряд. Он изредка отдавал команды и поигрывал длинным хлыстом.
В общем-то, в командах особой необходимости не было, поскольку животные заучили свои действия до автоматизма. Правда, Яша иной раз показывал норов и пытался уклониться от выполнения какого-нибудь трюка, и тогда кончик хлыста больно щелкал его по ляжке. Но такое случалось редко.
Сегодня Капитан Блад, выйдя на залитую ярким светом арену, сразу же почувствовал, что звери ведут себя как-то не так. На первый взгляд в их поведении не было ничего странного, и все же опыт, а также доставшееся от предков чутье подсказывали: с медведями происходит что-то неладное.
Звери двигались по арене, выполняли привычные команды, но были явно возбуждены. Сначала укротитель решил, что их сегодня не кормили. Однако тут же вспомнил, что сам присутствовал при кормлении. Перед глазами всплыли большие деревянные ушаты, наполненные дымящейся овсянкой и жирной разваренной кониной.
Хотя самым беспокойным среди медведей был Яшка, Капитан Блад в душе побаивался только матерого Сударя. Впрочем, «побаивался» неподходящее слово. Гавриил Лазаренко, он же Габриель Сабатини, не боялся даже черта, не то что какого-то мохнатого увальня, однако знал, что у Сударя непростой характер и что именно от него в случае бунта можно ожидать всего.
- Приготовь брандспойт, - тихо приказал он помощнику.
Тот недоуменно посмотрел на укротителя, но послушно побежал за кулисы. Медведи между тем расселись по тумбам и приготовились к выполнению номера. Обычно они сидели, застыв в ожидании команды, словно гигантские плюшевые игрушки, а сейчас беспрерывно вертелись и озирались на публику. Хуже всего, что Капитан Блад до сих пор не мог понять причину такого их поведения. Сударь вообще повернулся лицом к зрителям и смотрел куда-то на верхние ряды.
«Кто-то в зале раздражает их, - понял дрессировщик, - но кто и почему?» Он тоже глянул в ту сторону, куда смотрел Сударь, но ничего особенного не увидел. Публика как публика…
Однако нужно было начинать номер. Капитан Блад резко щелкнул хлыстом, и медведи нехотя перепрыгнули с тумбы на тумбу. Они выполнили это упражнение, словно в замедленном кино, но все-таки выполнили. Однако звери нервничали все больше.
Капитан Блад понял - приближается катастрофа. Краем глаза он увидел стоящих у края арены пожарного с брандспойтом и помощника с хлыстом. Хоть и маленькое, но успокоение.
Зрители тоже заметили, что происходит нечто странное. По рядам прошел испуганный шумок, люди зашевелились.
Дрессировщик резко прокричал слова команды, но медведи не слушались. Они соскочили со своих тумб и сгрудились на арене.
- На место!!! - заревел Капитан Блад и изо всей силы ударил Яшку по заду. Зверь зарычал, побрел было к своей тумбе, но тут же развернулся и вновь присоединился к остальным.
Среди публики раздались испуганные крики.
Дрессировщик махнул рукой, подзывая помощника, и оба принялись орудовать хлыстами.
Удары не действовали на животных, они неотрывно высматривали кого-то в толпе, шерсть на их загривках поднялась дыбом, а медвежата жалобно повизгивали. Наконец Сударь перебрался через низенькое ограждение арены и медленно двинулся вверх по проходу.
Несмотря на то что народу в цирке было не так уж много, истерический визг потряс его. Публика, ничего не соображая, в ужасе метнулась к выходам. Люди спотыкались, падали, топтали друг друга. В довершение пожарник запустил свой брандспойт, и струи холодной воды, предназначенные медведям, поливали кого придется.
Сударь, не обращая ни на что внимания, пробирался вверх. Капитан Блад, нещадно хлеща его и матерясь, бежал следом. В цирке стоял невероятный шум. Рычали звери, кричали люди. Словом, светопреставление. И вдруг Капитан Блад увидел того, к кому стремился Сударь. Почти на самом верху в одиночестве сидел мужчина лет сорока пяти и спокойно смотрел на происходящее. На лице его читалось насмешливое любопытство.
Медведь вплотную приблизился к неизвестному и начал его обнюхивать. Тот продолжал все так же отрешенно смотреть на зверя, не проявляя ни малейшего беспокойства. Сударь поднялся на задние лапы. Капитан Блад замер. Вот сейчас случится непоправимое. Человек тоже поднялся, и теперь он и медведь стояли друг против друга в немом ожидании. И тут неизвестный поднял правую руку, и Сударь осторожно лизнул ее, словно принужденный к покорности.
Человек усмехнулся и неторопливо пошел к выходу. Медведь остался на своем месте.
Пораженный всем увиденным, Капитан Блад остолбенело застыл на месте и во все глаза смотрел вслед уходящему. Потом он крикнул:
- Эй, гражданин?!
Неизвестный не обернулся.
- Эй, гражданин! Постойте!!! - закричал укротитель.
Человек продолжал спокойно идти к выходу.
Тогда Капитан Блад бросился вслед за таинственным гражданином. Однако не тут-то было. Сударь несильно толкнул лапой укротителя, и тот кубарем покатился по ступенькам вниз.

5

А спустя пару дней после описанных событий в приморском городке произошел куда более зловещий и необъяснимый случай.
На прибрежном песке недалеко от кромки прибоя ранним утром был обнаружен труп женщины. Внешний вид тела не оставлял никаких сомнений в том, что несчастная погибла насильственной смертью.
Наткнувшиеся на тело пограничники тут же сообщили в горотдел милиции. Пляж, на котором обнаружили убитую, находился за городской чертой и даже в самый сезон был довольно пустынным. Тем более странно, что в непогоду на нем мог оказаться кто-то из отдыхающих, а женщина, судя по обнаруженным у нее документам, была приезжей. Правда, недалеко от пляжа проходила оживленная автотрасса.
- Итак, что по факту убийства Поволокиной? - поинтересовался спустя неделю после происшествия начальник милиции приморского городка у следователя, ведущего дело.
- Ничего нового, товарищ майор, - смущенно ответил тот.
- Значит, «висяк»?
Следователь неопределенно пожал плечами.
- Скорее всего. Никаких концов. Поволокина из Ижевска, 32 года, разведена. К нам приехала по профсоюзной путевке. Жила в пансионате «Приморский». Оставалось ей отдыхать пять дней. Соседка по номеру ничего определенного сказать не смогла. Характеризует Поволокину как довольно нелюдимую женщину. Отмечает, что погибшая любила гулять в одиночестве в уединенных местах.
- Вот и догулялась, - буркнул майор.
- С мужчинами, по словам той же соседки, как будто не встречалась. Хотя кто знает… Словом, обычная отдыхающая гражданка.
- Гражданка! - передразнил майор. - Кто же все-таки ее грохнул… Может, бывший муж?
- Мы сразу же сделали запрос в Ижевск. Муж из города не выезжал. Кстати, прибывшая мать покойной сообщила, что у Поволокиной с бывшим мужем отношения были нормальные. Так что эта версия отпадает.
- Ну а твои предположения?
- Слишком необычен способ убийства. Уж больно зверский. Грудь разорвана, словно ее кромсал мясник, голова почти отделена от тела.
- Кстати, чем ее убили?
- Экспертиза затрудняется ответить.
- Ну и работнички!
- Говорят, что вроде бы острым широким ножом или даже предметом с несколькими лезвиями.
- Я не понимаю, что значит «вроде бы»?! Почему даже такую простую вещь, как выяснение орудия убийства, не могут определить с полной достоверностью?!
- Они говорят, что очень похоже на то, как если бы ее терзал какой-то крупный зверь. Тигр, к примеру, или медведь…
- Что за глупости! Откуда у нас тигры?
- В цирке гастролирует номер с дрессированными медведями.
- Ты хочешь сказать, что один из этих цирковых мишек вырвался на свободу и сожрал курортницу? Кстати, тут мне рассказывали: на днях у них в шапито случилось ЧП. Эти самые медведи вроде как взбунтовались.
- Я в курсе. Ничего особенного там не произошло. Просто звери на короткое время вышли из повиновения. И при этом возникла небольшая паника. Народ у нас нервный. Жертв нет, не считая того, что дрессировщик вывихнул руку при падении со ступенек. Да еще в давке несколько человек получили ушибы. Кстати, звери сразу же успокоились и без всякого насилия вернулись в клетки. Ни одно животное не покинуло пределы цирка. Да и убийство произошло раньше.
- Мало ли что раньше! А если какой-нибудь из зверюг все же вырвался на свободу и наделал дел? Нам, естественно, об этом не сообщили. Решили скрыть.
- Пляж, на котором была найдена убитая, находится в десяти километрах от места, где расположилось шапито. Вряд ли медведь мог забрести так далеко, а потом вернуться, да так, что его никто при этом не видел. Подобные предположения были и у меня, но я тщательно все проверил. Животные из клеток за указанный период не сбегали. Конечно, интересно было бы предположить подобный вариант, тем более что мы бы сразу прогремели на всю страну, но увы… Мишки сидели в своих клетках.
- Ты, я вижу, иронизируешь. Юморист! А есть ли повод для шуток?! По-моему, нет! Тут не до хиханек да хаханек. Убита трудящаяся женщина, мать двоих детей! Не какая-нибудь шалашовка. Если дело зависнет, возможен скандал и оргвыводы. Каково все-таки твое мнение?
- Мне кажется… - Следователь на несколько секунд замолчал, наморщил нос и неуверенно закончил: - Ее убил какой-то маньяк.
- Вот! На тебе!!! Только маньяков недоставало! Ничего подобного в нашем городе еще не случалось, а ведь сюда едут люди со всей страны. Если твое предположение верно и об этом станет известно, ты представляешь, чем все может обернуться! Не поедут к нам люди! Не по-е-дут!!! Скажут: у них маньяк орудует. Какой уж там отдых. А это пахнет не оргвыводами, а кое-чем похуже. Можно и партбилета лишиться. Надеюсь, ты это понимаешь! То-то! Так что ищи, дорогой товарищ, обычного нормального убийцу, а извращенцев нам не надо!

6

Чем больше размышлял о случившемся славный укротитель зверей Габриель Сабатини, тем сильнее его охватывало смятение. Он считал, что знает своих медведей, как самого себя, и вдруг такое…
Конечно, гастроли пришлось досрочно завершить. После досадного инцидента, который тут же стал широко известен, народ в цирк и вовсе перестал ходить. Директор и администратор выражали крайнее неудовольствие: об инциденте к тому же сообщили в руководящие сферы и, хотя все закончилось относительно благополучно, следовало ожидать больших неприятностей.
Впрочем, возможные последствия вовсе не беспокоили укротителя. В конце концов работа всегда найдется. Тем более что подобный случай в практике Капитана Блада был единственным. Арен на его век хватит. В звезды он не рвется, а народ требует зрелищ. Другое, совсем другое волновало укротителя. Что это все же за странный человек, который сбил с толку его зверей? Почему он обладает такой силой?
Сразу после того как Сударь свалил его с ног, укротитель, несмотря на острую боль в левой руке, кинулся искать незнакомца, но тот затерялся в возбужденной толпе, да и сам Капитан Блад вовремя опомнился и бросился загонять медведей в клетки. К его удивлению, звери беспрекословно последовали на свои места. С исчезновением странного человека возбуждение у зверей мгновенно прошло. На следующий день, несмотря на некоторую нервозность, царившую в цирковой труппе, он бросил все дела и отправился на поиски. Почти целый день бродил укротитель по городку в надежде встретить незнакомца. Раза три прошелся по набережной, побродил по улицам, зашел в несколько ресторанов и кафе, но, увы, поиски были напрасны.
Кстати, он даже не мог четко вспомнить, во что был одет таинственный гражданин. И только лицо незнакомца стояло перед ним словно на фотографии. Ничем не примечательная физиономия: желтоватые глазки, прямой нос, тонкие, насмешливо изогнутые губы. Обычное лицо, каких миллионы. Кто или что скрывается за ним? Почему он словно магнитом притянул к себе медведей?

1 Следующая страница


Серебряная пуля 2

Цирковая братия, несмотря на определенную робость перед укротителем, тоже пыталась выяснить, что же произошло. Но на осторожные вопросы он только пожимал плечами и изображал полнейшее недоумение. Даже помощнику не удалось прояснить ситуацию. Да и что Капитан Блад мог объяснить?
Однако какие-то смутные воспоминания, давно забытые рассказы, слышанные в детстве от бабушки, от старых цыган, стали оформляться в неясные пока еще догадки. Вечером он сидел на ступеньках своего вагончика, курил, смотрел на ущербный диск луны и что-то едва слышно бормотал себе под нос по-цыгански. Потом укротитель хлопнул себя по ляжке, поднялся, перекрестился, глядя на луну, и пошел к зверям. Он приблизился к клетке Сударя, который только что поел и теперь огромной темной грудой густого меха лежал на полу.
Медведь увидел хозяина и едва заметно шевельнул ушами. Взгляд маленьких глазок встретился с глазами укротителя, и тому показалось, что он прочел в них насмешливую укоризну.
- Сударь? - позвал укротитель.
Медведь приподнял голову.
- Ты не обижайся на меня, - сказал укротитель по-цыгански, - я же не знал…
Медведь, казалось, понял. Он вздохнул и положил огромную голову на лапы.

Глава вторая

1

Из глубины веков, из неведомых запредельных далей приходят они в материальный мир. Все кругом просто и ясно. Причинно-следственные связи четко прослеживаются словно переплетение разноцветных линий на огромной схеме. Все правильно в мире, все логически объяснимо: материализм, базис, надстройка плюс прибавочная стоимость… «Наш паровоз вперед летит…» И вдруг… Все ломается, рушится словно случайно, а может, намеренно, сдвинутое неведомой рукой. И жизнь, казавшаяся такой налаженной и ясной, в один миг превращается в темный бездонный омут, из которого ни за что не выбраться на чистое безопасное мелководье. А будущее, в котором вы видели себя словно в незамутненном зеркале, вдруг исчезает в туманной пелене. Треснуло зеркало, пошло черными извилистыми линиями и раскололось. А жизнь?.. О Боги!..

2

1938 год. Югорск
К началу 1938 года семейство Пантелеевых волею судеб оказалось в маленьком заштатном городишке Югорске. Городок этот, основанный чуть ли не казаками из ермаковской дружины, расположился на той, почти условной, линии, где Уральские горы и леса переходят в бесконечный океан сибирской тайги. И хотя Югорск насчитывал несколько сотен лет своей истории, изменения в нем происходили крайне редко. Конечно, недавние события - революция, Гражданская война, социалистическое строительство - коснулись и его, но многовековой уклад довлел над всем. Крепкие одноэтажные дома, сложенные из почти не поддающихся гниению лиственничных бревен, составляли большинство строений города. Несколько церквей, крохотный металлургический заводик, лавки да лабазы - вот и все, на чем мог остановить взгляд приезжий человек. Впрочем, и приезжих здесь случалось едва ли много.
Через месяц после февральских событий 1917 года в Югорске образовался Совет, через месяц после октябрьских - власть перешла в руки большевиков. В девятнадцатом году город захватили колчаковцы, а уж с двадцатого в нем всерьез и надолго установилась Советская власть. Вскоре церкви позакрывали, из нескольких лесных деревушек, расположенных рядом с Югорском, создали колхоз «Светлый путь», а на заводик приехали инженеры из Москвы, чтобы решить, нельзя ли превратить его в гигант черной металлургии.
Но все эти события почти не касались горожан. Повздыхали, конечно, по поводу разорения храмов, поохали, слушая о безобразиях в колхозе «Светлый путь», где в одночасье передохли все коровы, похихикали по поводу перспективы создания в Югорске небывалого завода и снова неторопливо зажили за высокими заборами да тесовыми воротами. Вековая тишина покрывала город невидимым колпаком.
Однако колпак этот оказался не очень прочным, потому что очень скоро стальное колесо перемен докатилось и до этого захолустья.

3

В начале тридцатых годов в городке появились первые ссыльные. Ссыльными в Югорске отродясь никого не удивишь. Да что там не удивишь. Можно сказать, весь городок состоял из потомков этих самых ссыльных. Первые опальные людишки обосновались здесь аж при Борисе Годунове. Еще и теперь любопытствующим показывали остатки ям, в которых сидели боярин Никитка да боярин Анкудинка. Боярин Никитка, кстати, не вынеся сидения в яме, в ней же и скончался, впоследствии, уже посмертно, обретя славу мученика и чудотворца. В городском краеведческом музее можно увидеть цепи, в которых бедовал сей боярин. Потом началось Смутное время, и снова Югорский острог, как он тогда назывался, пополнился новыми опальными. Сиживали здесь поляки Заруцкого и казаки Болотникова, дворовые люди Лжедмитрия и гайдуки Марины Мнишек. А дальше… Очередной правитель исправно поставлял в Югорск новых обитателей. Мятежные стрельцы и пленные шведы при Петре, камердинер светлейшего князя Меншикова, чуть позже много разного народу при Анне Иоанновне и Бироне, потом пугачевцы, польские конфедераты, несколько пленных наполеоновских солдат, пара второстепенных участников Декабрьского восстания, опять поляки, «петрашевцы», снова поляки, народники и, наконец, марксисты разных толков, анархисты и эсеры. Кто только не побывал в Югорске!
«Томился» здесь и кое-кто из тех, чья звезда ярко вспыхнула после октября семнадцатого года.
Большинство ссыльных, если, конечно, они сумели выжить, возвращались рано или поздно на Большую землю, однако многие пустили корни в Югорске. Среди жителей городка встречались польские, шведские и даже французские фамилии. Конечно, носители их давным-давно обрусели, но нет-нет да и вспоминали с гордостью свою родословную.
Однако в конце двадцать девятого года в Югорске появились такие ссыльные, каких до сей поры здесь не видывали. Однажды в солнечный октябрьский денек после обеда через город проследовала большая колонна худых, изможденных людей, среди которых, кроме мужчин, были женщины и даже дети. Обитатели городка высыпали на улицу и с испуганным любопытством всматривались в черные, донельзя исхудавшие лица, потухшие глаза. Люди, тащившиеся в колонне, представляли собой словно единую, свалявшуюся, грязную, оборванную массу, напоминавшую громадную издыхающую змею, из последних усилий ползущую по пыльной дороге. Колонну охраняли суровые красноармейцы, державшие наперевес винтовки с примкнутыми штыками.
«Раскулаченные…» - прошелестело по рядам югорцев.
- Хлеба… хлеба… - послышалось из колонны.
Сердобольные горожанки кинулись по домам и скоро вернулись с разной снедью, которую, не обращая внимания на грозные окрики конвоя, стали бросать в толпу.
Колонна заключенных проследовала через город и исчезла в тайге, где, как говорили, для них был выстроен лагерь. После ее прохождения на улице осталось лежать несколько бездыханных тел, которые к ночи сволокли на городское кладбище.
С той поры подобные зрелища стали для города обычным делом и уже никого не удивляли.
А вскоре в городок начали прибывать и одиночные ссыльные, точно такие же, какие прибывали сюда на протяжении трехсот лет. Встречались даже те, кто отбывал здесь ссылку еще при царизме.
«И все возвратилось на круги своя…» - заметил по этому поводу бывший священник Спасо-Никольского храма отец Епифан, ныне служивший сторожем при складе валенок, который организовали в помещении оного храма.
Время шло, волна репрессий достигла и самого Югорска. Первой жертвой пал некий Кронборг, преподававший историю в местной восьмилетке, кстати, потомок ссыльного шведа. Несчастный историк был обвинен в шпионаже в пользу Германии. Очень скоро в городке нашлись и другие «шпионы», а также «члены подпольной монархистской организации». Получил «пять по рогам» и престарелый отец Епифан. Сравнительно мягкий приговор, если учесть, что он безбоязненно пророчествовал на всех углах о скором пришествии антихриста.
Югорцы притаились по своим берлогам. Ранее непрерывно ходившие друг к другу в гости, где под водочку и нескончаемые пельмени калякали о том о сем, они теперь носа из дому не показывали. Появление на улице уполномоченного НКВД Козулина вызывало панику, и улица мгновенно пустела. Козулин был свой, местный. «Ивашка с завода». Никто его раньше всерьез-то не принимал. Но вот вступил хлопец в комсомол, отслужил действительную и пошел шагать и шагать вверх. Даже директор завода товарищ Кумов, первая в городе величина, и тот лебезил перед вчерашним Ивашкой.
«Разверзлись хляби небесные, и мрак пал долу», - как изрекал все тот же отец Епифан.

4

Однако врач городской больницы Василий Львович Пантелеев, о котором пойдет наш рассказ, был вовсе не из числа ссыльных. Вместе с семьей он приехал в Югорск если и не по доброй воле, то, во всяком случае, не под конвоем. А дело было так.
Василий Львович, происходивший из потомственных дворян Калужской губернии, с детства мечтал стать медиком. Семейство Пантелеевых, хотя и выводило свой род аж из шестнадцатого века, к веку нынешнему довольно сильно поскудело. Именьице было заложено, перезаложено и наконец продано. Тогдашний глава семейства Лев Львович, большой любитель азартных игр, в молодые годы переехал в Санкт-Петербург и определился по таможенному ведомству. Помогли связи и столбовое дворянство. Чуть позже он женился на купеческой дочке Грибковой, влюбившейся в бравого таможенника без памяти. Купеческая дочка принесла в дом неплохое приданое, и молодые зажили, что называется, душа в душу. Все бы хорошо, но увлечение господина Пантелеева картами вносило определенный разлад в семейные отношения. Приданое жены вскоре было проиграно, и семейный очаг дал трещину. Однако, несмотря на его коптящий чад, семья все-таки не развалилась.
Таможенник играл, купеческая дочь читала французские романы и устраивала своему благоверному почти ежедневные скандалы, а их отпрыски росли как цветочки в чистом поле, предоставленные самим себе.
Детей в семье было трое. Старший - Лева (в семействе Пантелеевых существовала традиция называть первенца Львом), за ним шла дочь Ксения и замыкал троицу Вася.
Если Лева с младых ногтей стремился стать военным и желал служить в гвардии, то Вася, как уже сообщалось, мечтал о медицине.
Ксения в отличие от братьев была девушкой практичной и думала только об одном - как бы удачно выйти замуж.
Не будем вдаваться в судьбы старших отпрысков семейства Пантелеевых, обратимся к судьбе Василия. Над его кроватью висел фотографический портрет великого хирурга Пирогова, и перед сном мальчик часами разглядывал волевое лицо и пышные бакенбарды Николая Ивановича и представлял себя на его месте, средь порохового дыма и свиста картечи, в парусиновом шатре, проводящим сложнейшие операции. Возможно даже, что в ходе сражения будет ранен кто-нибудь из членов августейшей фамилии, а может быть, и сам государь император, и он - Василий Пантелеев - врачует царя, и в благодарность государь делает его графом, или князем, или, на худой конец, главным смотрителем императорских госпиталей.
Детские мечты переросли в серьезное увлечение. Сколько лягушек погибло под ланцетом будущего светила, и сколько повязок было наложено кошкам и собакам, и, когда Василий поступил на медицинский факультет Санкт-Петербургского университета, все восприняли этот факт как должное.
Курс был окончен с отличием, и многообещающий адъюнкт оставлен при одной из кафедр. Все, казалось, складывалось наилучшим образом. Но, на беду, грянула Первая мировая война. Прочитав в «Русском слове» сообщение о сараевском убийстве, Пантелеев довольно быстро сообразил, какое может быть продолжение у этого события. Война не пугала его. Наоборот, детские мечты, порожденные чтением жизнеописания Н.И. Пирогова, наконец-то обретали реальное воплощение. Он, конечно, понимал, что на фронте будет совсем не так, как представлялось в сладких мечтах, и все же оказался в рядах добровольцев. Впрочем, скорее всего он все равно так или иначе был бы мобилизован.
Вместе с военно-полевым госпиталем, к которому он был прикомандирован, Пантелеев сразу же попал, что называется, в самое пекло, в 8 ю армию, осаждавшую Перемышль. Занесенные снегом карпатские перевалы, раненые и обмороженные, непрерывные, выматывающие операции - все это оказалось так не похоже на идеализированные представления Пантелеева о войне. Однако он не потерял силы духа. Напротив, усердие и самоотверженность оказались замечены, и в скором времени его назначили начальником госпиталя. Не обходили молодого врача награды. Когда летом 1915 года он встретился с братом Левой, который служил поручиком в лейб-гвардейском Измайловском полку, тот завистливо взирал на орден Св. Владимира 4 й степени с мечами и бантом, украшавший грудь Василия.
- Неплохо воюешь, братец, - одобрительно сказал он, но в ответ получил лишь холодную улыбку. Прошедший кровавую мясорубку и насмотревшийся на ужасы войны, Василий Пантелеев потерял всякие иллюзии и относился к наградам равнодушно. Пропала и патриотическая самоотверженность, которая отличала его в первые месяцы пребывания на фронте, остались тяжкая, изнурительная работа и долг. Долг врача.
Войне, казалось, не видно конца. И в окопах настроения стали меняться. Василий всегда был чужд политики, но и он заразился общими настроениями и стал вместе с другими повторять, что их предали, что во дворце и ставке засели изменники и казнокрады. Глухое брожение кончилось февралем семнадцатого. Тут-то и началось самое страшное. Три года фронта, реки крови, миллионы человеческих жизней, принесенных в жертву неизвестно чему. Когда Пантелеев начинал думать об этом, у него страшно болела голова - результат контузии, которую он получил, когда бомба, сброшенная с австрийского аэроплана, взорвалась рядом с лазаретом. Голова, конечно, поболит и пройдет, а что будет с Россией - этот вопрос не давал покоя Пантелееву. Вернувшись с фронта домой, он болтался без дела по весеннему Петрограду, слушал ораторов на митингах, с отвращением перелистывал пахнущие керосином страницы газет, и на душе у него было смутно.
Фронт почти развалился, немцы продолжали наступать, а дома наблюдался пир во время чумы. И Василий решил уехать из столицы. Был он одинок, отец с матерью к тому времени уже скончались, сестра вышла замуж за высокопоставленного чиновника Министерства путей сообщения. Ничто не удерживало его в Петрограде, и Пантелеев решил отправиться в Крым отдохнуть и развеяться. Кое-какие средства у него имелись, так что ближайшее будущее было обеспечено.
Лето и осень семнадцатого года показались ему самой лучшей порой жизни. Ничего подобного он еще не испытывал. Купался, загорал до черноты, вел легкое, бездумное существование. Газет не читал, а услышанные краем уха новости из столиц почти не воспринимал. Так же равнодушно встретил он весть о том, что в Петрограде какие-то большевики захватили власть. «Пусть бесятся», - решил он, услышав странное сообщение от соседа по гостинице, и отправился в татарский ресторанчик есть чебуреки и пить свежее виноградное вино.
Крым казался незыблемым островком в океане взбудораженной страны. Но Пантелеев решил создать себе собственный маленький остров, не доверяя никому и ничему. Он купил у какого-то болгарина крохотный виноградник вместе с такой же крохотной хижиной и решил зажить робинзоном.
Виноградник расположился на крутом склоне горы, обрывающейся в море. К воде вела извивающаяся среди скал тропинка. Неподалеку бил родник. Вместе с виноградником Пантелееву досталось несколько бочек соленого сала и кое-какие инструменты. Именно здесь он и решил переждать смуту, которой, как он полагал, скоро придет конец. Кругом царили абсолютная тишина и безлюдье. Правда, до соседнего городка было рукой подать.
Однако спокойствие оказалось весьма обманчивым. В декабре семнадцатого года власть в Крыму захватили большевики, но почти сейчас же их свергли местные националисты, которые тоже провластвовали всего несколько недель. И вновь Крым стал советским. Не прошло и трех месяцев, как советских поперли немцы, а их англичане и французы. Неожиданно на полуострове вновь объявилась Красная Армия, которую через два месяца выбили войска Деникина. Полтора года в Крыму, как в калейдоскопе, менялись власти, партии, флаги.
Все это веселое время Пантелеев сидел на своем винограднике и только от соседки, приносившей изредка козье молоко, узнавал, что происходит в большом мире. Он без особого интереса выслушивал причитания старухи, жаловавшейся на разруху и дороговизну, и, рассчитавшись с ней за молоко пачкой завернутого в кукурузные листья рубленого самосада, отправлялся купаться на море. С пропитанием не было особых проблем. Овощи росли в огороде, из кукурузной муки он пек отличные лепешки и готовил мамалыгу, которую сам и поедал, запивая козьим молоком. Ему было в высшей степени наплевать, что происходит вокруг. Очень редко он отправлялся в городок и покупал там несколько растрепанных книг, которые не торопясь почитывал длинными вечерами при свете самодельной свечи. Особенно его мысли занимал Монтень.
«Может быть, это и не рай, но что-то очень похожее», - часто мысленно повторял он. Никто его не беспокоил. Людей, решающих мировые проблемы, не интересовал какой-то там докторишка. У него был свой остров.
Но всему приходит конец.

5

Как-то в жаркий июльский денек Пантелеев (в самый зной он предпочитал спать в шалаше на винограднике) был разбужен непривычными звуками. Он прислушался. Звякала явно плохо подогнанная солдатская амуниция. «По мою душу пришли», - сразу же понял бывалый военврач.
- Есть здесь кто-нибудь живой? - услышал он приятный тенорок.
Василий вылез из шалаша.
Возле его хижины стояли два солдата и офицер с погонами штабс-капитана - господин средних лет в пенсне и с аккуратнейшим пробором на прилизанной головке.
- Что вам угодно? - поинтересовался Пантелеев.
Офицер с некоторым удивлением оглядел фигуру хозяина виноградника, облаченную в холщовые штаны и домотканую рубаху. Взгляд его остановился на заросшей голове и всклокоченной бороде Пантелеева. Он недоуменно поморщился, достал из кармана кителя бумажку и близоруко глянул в нее.
- Имею честь видеть перед собой Василия Львовича Пантелеева? - с сомнением спросил он.
- Имеете.
Офицер изумленно посмотрел на хозяина и в негодовании затряс головой, отчего пенсне соскочило с его носа и повисло на шнурке.
- Как же так?! - воскликнул он. - В то время как доблестная Добровольческая армия сражается с полчищами красной сволочи, некоторые господа, вообразившие себя, видите ли, робинзонами, прохлаждаются в кущах.
Пантелеева насмешило слово «кущи», и он улыбнулся.
- Вы еще и смеетесь! - офицер явно еще больше вышел из себя. - Боевой офицер, кавалер орденов, врач, в конце концов, и - дезертир. Вы нарушили присягу!
- Я не нарушал присяги, - спокойно ответил Пантелеев. - Царя, как известно, скинули, а присягу я давал именно ему. Поэтому увольте.
- Нет уж, увольте вы! - закричал штабс-капитан. - Государь император действительно отрекся от престола, но Добровольческая армия, которую возглавляет Антон Иванович Деникин, - правопреемник императорской и никто вас от присяги не освобождал. И не надо разводить ненужных дискуссий. И так уж додискутировали господа Родзянки и Милюковы. Хватит! Извольте привести себя в человеческий вид и немедленно явиться на сборный пункт: вы мобилизованы. А если вы забыли цену присяги и офицерской чести, то существует военно-полевой суд! И не вздумайте откалывать коленца, с контрразведкой шутки плохи. Военных врачей катастрофически не хватает, а он тут, видите ли, виноград выращивает. Еще один Жан-Жак Руссо выискался! Если завтра к восьми утра вас не будет на мобилизационном пункте, пеняйте на себя. Дорогу сюда вы знаете? - обернулся он к солдатам.
Те, до сих пор переминавшиеся с ноги на ногу и глазевшие по сторонам, в один голос рявкнули:
- Так точно!
И началась для Пантелеева гражданская война.
Без госпиталей, как известно, не бывает ни одной войны, поэтому работы у него хватало. Однако если на австрийском фронте он руководствовался сначала самоотверженностью и патриотизмом, потом чувством долга, то теперь им двигал один лишь инстинкт самосохранения. Василий очень хотел выжить. Ни кровь, ни страдания окружающих его уже почти не волновали. «Выжить, главное выжить», - повторял он себе.
Практически все время он оставался на передовой. Попал в плен под Касторной и тут же очутился в противоположном лагере - в красноармейском госпитале. «Или будешь пользовать наших, или в расход» - так сказал ему большевистский комиссар. В тот момент все было просто: не с нами, значит, чужой, а коли чужой - становись к стенке. По правде говоря, Пантелеев и сам не знал, с кем он. Поэтому у красных продержался недолго. Вскорости оказался у махновцев, потом сбежал и оттуда.
О его похождениях в Гражданскую войну можно было бы написать отдельный роман. Пережив массу головокружительных приключений, он в начале 1922 года оказался в Петрограде. Без связей, без средств к существованию, оборванный, голодный, он бродил по знакомым улицам и мучительно размышлял, что же делать дальше. Именно мучительно, потому что страшно хотелось есть.
А в университете, куда он явился на второй день своего пребывания в Петрограде, его никто не помнил. Большинство профессоров и преподавателей бесследно сгинули, а пересидевшие лихолетье старались никого не узнавать. На бирже труда от него отмахнулись, поскольку не было никаких документов. И он бесцельно бродил вдоль каналов, посматривал на свинцовые воды Невы и подумывал о самоубийстве. Помог случай. Василий неожиданно встретил своего однополчанина. В свое время удачной операцией спас ему ногу. Тот узнал его, обрадовался, чуть ли не кинулся целовать. Стал расспрашивать его, как и что. Услышав, что Пантелеев помирает с голоду, отвел в ближайшую харчевню, накормил… Участливо заглядывая в глаза, поинтересовался, что думает делать дальше. Когда услышал, что документы отсутствуют, посерьезнел, нахмурился.
- Да, скверно. Сейчас, ты знаешь… - не договорил, закурил, задумался. - Впрочем, есть выход. Я служу заведующим санпропускником. Могу взять к себе медбратом. Паек хороший. Насчет жилья? Можешь жить пока при больнице. Места хватит. Работа, сам понимаешь, грязная. Но выбирать тебе не из чего. Так что соглашайся. А что касается документов - твоя проблема.
И все наладилось, если не в один день, то значительно быстрее, чем он ожидал. Сначала удалось восстановить диплом, потом он явился в милицию, чистосердечно рассказал о себе все или почти все. В результате он получил временное удостоверение личности.
Ненавистный санпропускник оставлен, и наш герой оказался в одной из больниц Петрограда на должности штатного хирурга. Следом удалось отхлопотать комнату в огромной коммунальной квартире. А через год Василий Пантелеев женился. Избранницей его оказалась девица Анна Бирс, происходившая из дворян Санкт-Петербургской губернии. Анюта, как называли ее все без исключения друзья и знакомые, была румяной, светловолосой и высокой и походила скорее на чухонку с Охты, чем на барышню из аристократической фамилии. Да и повадки у нее оказались вовсе не дворянские. Она любила петь озорные частушки, а чуть-чуть выпив разведенного спирта, и вовсе могла загнуть что-нибудь в духе «кронштадтского братишки». Надо заметить, что некоторое время она проработала пишбарышней, так называли тогда машинисток в Центробалте, где, видимо, и набралась матросских словечек. Улыбаясь своими серыми, навыкате, большими глазами, она с ног до головы оглядела нашего героя и нахально подмигнула ему. Пантелеев был покорен с первой минуты. Познакомил их брат Анюты, тот самый заведующий санпропускником, который так помог Пантелееву в первые дни возвращения в родной город. Молодые зажили в свой комнатушке, а вскоре у них родилась дочь Евгения.
Все было бы хорошо, быт постепенно наладился, и жить стало веселей, но судьба Пантелеева сделала новый зигзаг. Впрочем, подобные зигзаги происходили в те времена с судьбами многих граждан молодой Страны Советов.

6

Летом двадцать пятого года Василий Пантелеев получил письмо от родного брата Левы, который, как выяснилось, обретался в городе Париже. Братец прислал весточку не обычным способом, а через нарочного, который, вручив письмо, остался у Пантелеевых обедать, очень мило шутил с Анютой и Василием и делал «козу» маленькой Жене. Гражданин этот, представившийся поручиком Ковалевским, сообщил, что он приехал в Совдепию нелегально, попросил приютить его на одну ночь. Кстати, парижский братец в письме настоятельно советовал оказывать его подателю всяческую помощь. Кроме того, брат сообщал, что в Париже он работает настройщиком музыкальных инструментов и живет сравнительно неплохо. Он рассказал о некоторых знакомых, поинтересовался, нет ли у Василия сведений о судьбе их сестры Ксении, и в заключение приглашал брата вместе с семьей в Париж.
- Откуда же он узнал мой адрес? - поинтересовался несколько удивленный Василий.
- Это несложно, - спокойно ответил поручик Ковалевский, - у нас отлично поставлена разведывательно-информационная работа. - Гость выпил пять рюмок водки, она только что снова появилась в продаже, и сообщил, что является секретным посланцем Русского общевоинского союза, руководимого Врангелем.
Странная словоохотливость начала раздражать Василия, который хотя и не был трусом, но, хлебнувши лиха, поневоле стал осторожным. Скрепя сердце он все же оставил гостя ночевать в своей комнате.
На рассвете посланец барона Врангеля покинул гостеприимный кров и уже больше никогда у Пантелеевых не появлялся. Василий почти забыл о нем, но месяца через три ему неожиданно напомнили о Ковалевском в весьма серьезном учреждении на Литейном.
В ЧК Пантелеев просидел около месяца. На допросы его вызывали довольно редко, однако Василию казалось, что следователю все про него известно. На первом допросе он интересовался адресами других членов тайной монархической организации. Василий чистосердечно заявил, что никого не знает, поскольку в организации не состоит. Тогда следователь сообщил, что арестованный Ковалевский показал на него как на хозяина явочной квартиры. Вне себя Пантелеев стал доказывать, что Ковалевского видел всего один раз и тот запомнился ему исключительно умением пить водку, не закусывая. Однако следователя этот факт в невиновности Пантелеева, по-видимому, не убедил, потому что его вызывали еще несколько раз и настоятельно требовали подробности о секретной организации, руководимой из Парижа.
В последнюю встречу следователь некоторое время разглядывал осунувшееся лицо Василия, и в глазах его читалось явное сочувствие.
- А я тебя помню, - неожиданно сказал он.
Василий удивленно поднял глаза.
- Ты уже был адъюнктом, а я учился на втором курсе, ты у нас еще вел практикум по гистологии. Так вот, дорогой Василий Львович, на твое счастье, я проявил некоторое участие к однокашнику, если ты позволишь таковым себя считать.
Василий озадаченно кивнул.
- И благодари Бога или еще там кого, что попался именно мне. Я, конечно, понимаю, что ты во всей этой истории ни при чем, но тем не менее позволь сказать, что ты большой дурак. Неужели, пройдя гражданскую, ты так ничему и не научился? А ведь у тебя семья! Дело-то расстрельное. Шлепнули бы тебя, и концы в воду. Брат, видите ли, ему письмо прислал! Брат твой в Париже, а ты тут. Да и биография твоя. - Он хмыкнул. - Сейчас ты, будучи врачом, нужен Советской власти, а может настать время, что станешь не нужен. И тогда вспомнят все: службу у Деникина и Махно, дворянское происхождение, брата в Париже… Мы тебя выпускаем пока… И смотри, не делай больше глупостей. А вообще я бы на твоем месте уехал из Питера и постарался где-нибудь затеряться. Лучше в глухой провинции. Страна большая…
Но Пантелеев не внял предупреждениям доброго чекиста. Ему, да и многим в то время казалось, что вот-вот все пойдет по-старому. Успешно разлагался нэп и заражал своим гниением все вокруг. Частная инициатива процветала. Из города на Неве никуда уезжать не хотелось.
Но все когда-нибудь кончается.
Завершалась и новая экономическая политика. Частник, придавленный налогом, стонал и задыхался. То тут, то там закрывались магазинчики, заводики, лавчонки, а их владельцы исчезали неведомо куда. Василий Львович обращал на это мало внимания. Он был занят работой и семьей. Анюта не служила, вела домашнее хозяйство, бегала по магазинам, общалась с подругами. В семействе Пантелеевых завелись кое-какие средства, потому что Василий Львович завел небольшую частную практику. Иногда по ночам, лежа рядом с женой, он строил планы на будущее и тогда, случалось, вспоминал о предостережении чекиста. Однако Анюта была склонна видеть в этом всего лишь невнятную угрозу. «Припугнуть он тебя хотел, - шептала она, - на испуг взять. Они это любят. Если обращать на все внимание, то и жить не стоит. Подумать только - уехать из Питера. Куда? Зачем?» И она потесней прижималась к супругу, затыкая ему рот поцелуем.

1928 год принес в семейство Пантелеевых прибавление - в январе родился мальчик, которого назвали Сергеем, а спустя полгода Василий Львович был вторично арестован. Продержали его недолго, к следователю вызывали лишь однажды, но на этот раз все обернулось значительно хуже, чем в двадцать пятом году.
Сидел он в «Крестах» в громадной, полной народа камере и из разговоров окружающих понял, что, видимо, проводится грандиозная чистка. Вокруг него находились такие же, как он, люди, прошедшие Гражданскую войну в белой армии, нэпманы, дворяне, остатки столичной интеллигенции. В подавляющем большинстве они не состояли во враждебных организациях и относились к власти лояльно и поэтому, не чувствуя за собой вины, терялись в догадках по поводу причин своего ареста. Наконец прошел слух, что из Ленинграда будут высылать всех неблагонадежных с точки зрения властей. Город Ленина должен быть чист от всякого рода сомнительной публики, в первую очередь от бывших офицеров и дворян.
Слух подтвердился. Следователь сухо напомнил Пантелееву о службе в Добровольческой армии, о дворянском происхождении и, наконец, пусть косвенном, но участии в контрреволюционной организации. Затем он вручил Пантелееву постановление о высылке его из города в сорок восемь часов. Пунктом, в который следовало прибыть Василию Львовичу, был Свердловск.
- Но у меня семья, только что родился второй ребенок, - пытался возражать Пантелеев.
- Семья может остаться в городе, - равнодушно сообщил следователь, - хотя жена ваша тоже потомственная дворянка… - Он не договорил и снова уткнулся в бумаги.
Нужно сказать, что известие о высылке мужа Анюта восприняла достаточно хладнокровно.
- Что ж, - сказала она, - все правильно, тебя предупреждали. Должно было случиться и случилось. Поезжай, осмотрись, врачи везде нужны, а следом приедем и мы. Не стоит предаваться отчаянию, как-нибудь устроимся. - И в конце июля 1928 года Пантелеев прибыл в Свердловск.
О Свердловске, или по-старому Екатеринбурге, Пантелеев знал лишь только то, что там в восемнадцатом году была расстреляна царская семья. Город не произвел на него особого впечатления - маленький, очень провинциальный, сплошь застроенный одно-полутораэтажными домами, и только центр несколько отличался от общего уровня и с натяжкой, но имел европейский фасад.
Прямо с вокзала Василий Львович направился в областное управление ОГПУ. Здесь зафиксировали, что он явился, и отправили устраиваться на работу.
- Но я врач, - растерянно заявил он.
- Вот и хорошо, - услышал в ответ. - Врачей нам не хватает. Отправляйтесь в облздравотдел, получите направление и приступайте. Если останетесь в городе, должны еженедельно отмечаться в комендатуре ОГПУ, если вас пошлют за пределы Свердловска, будете отмечаться по месту жительства. В любом случае вы должны сообщать о своем дальнейшем местонахождении. - И Пантелеев отправился устраиваться на работу.
Начальник отдела кадров облздравотдела некоторое время рассматривал его диплом, справки и рекомендации, потом поднял на Василия Львовича глаза.
- Значит, высланный? - без особого интереса спросил он.
Пантелеев кивнул.
- Послужной лист у вас приличный. Работа, конечно, найдется, особенно сейчас. Народу в городе значительно прибавилось, открываем новую больницу, туда как раз нужны хирурги. Я думаю, в скором времени людей здесь окажется еще больше. Как пишут в газетах, впереди гигантское строительство… Бы с семьей? Да ведь все равно приедут. Сейчас же нужно побеспокоиться о жилье. Снимите квартиру в городе, это здесь просто. Но нужно поспешать. Впрочем, если хотите, может, направить вас куда-нибудь в район? Там, конечно, свободы больше, хотя в бытовом отношении… - Он поморщился.
- А куда, например? - заинтересовался Пантелеев.
- Да куда угодно, доктора везде нужны. Вот хотя бы в Югорск. Туда требуется заведующий городской больницей. Его сейчас замещает фельдшер, древний старик.
- А прежний заведующий где?
Зав. кадрами усмехнулся:
- Он того… Один жил… Без семьи. Конечно, пил, а потом к морфию пристрастился. А чего ему? Добро это бесплатное. Вот он и рад стараться. Пришлось убрать, уж больно много на него сигналов поступало. Рану перевязать не мог, не то что операцию провести. Югорск, конечно, дыра. Городишко крохотный, кругом леса, и далековато от Свердловска… А то смотрите. Для вас, может, к лучшему, чтобы подальше. При больнице для врача и дом имеется, хороший дом, каменный, комнат, наверное, пять или шесть. Старой постройки, на славу сработан. Я в нем бывал, поэтому за свои слова отвечаю. Да и доктор в Югорске весьма уважаемая персона. Один на всю округу. Там народу безразлично, ссыльный вы или не ссыльный. Да и вообще в Югорск испокон веку ссылали. В нем, считай, каждый в предках ссыльных имеет. Ну, думайте, гражданин Пантелеев.
«А ведь он дело говорит, - соображал Василий Львович. - Если уж где затеряться, так именно в такой дыре. А там… Время покажет».
- А добраться до Югорска как? - спросил он наконец.
- Пустяки, дадим лошадь, все равно туда медикаменты доставить нужно. Вот вы заодно и доставите. Ну что, согласны?
- Согласен, - решительно сказал Пантелеев.

Предыдущая страница 2 Следующая страница


3 Алексей Атеев

С той памятной минуты, изменившей его жизнь, прошло почти десять лет. Югорск понравился Василию Львовичу сразу же. Тихий городок, именно такой, как и описывал его зав. кадрами. И дом понравился. Небольшая городская больница оказалась весьма запущенной, но Пантелеев в короткие сроки привел ее в порядок, да и авторитет он себе составил очень быстро, проведя несколько операций. Чтобы сделать подобные, люди раньше тащились в областной центр. Через полгода приехала Анюта с детьми, и жизнь семейства Пантелеевых и вовсе стала, что называется, на заглядение. Анюта пошла работать в школу учительницей, дети всегда на глазах. А самое главное, не ощущалось обычного даже не страха, а некоего тревожного состояния, при котором все валится из рук.
Однако годы шли, и ситуация менялась. Как уже говорилось, волна репрессий докатилась и до Югорска. И вновь тревога вползла в семью Пантелеевых. Арестовали нескольких знакомых, в том числе коллегу Анюты, учителя истории Кронборга. Арестовали кое-кого из ссыльных, которых к тому времени набралось в Югорске человек двадцать. Всех словно сковало морозом страха.
Василий Львович долго размышлял, ища выход. Он понимал, что вот-вот придет его очередь. И что потом? Тюрьма, лагерь… А ему совсем скоро стукнет пятьдесят. К сожалению, поздно женился. Дети еще маленькие, а Анюта? Что будет с ней? Скорее всего ее ждет та же участь. Значит, дети, а их он любил больше всего на свете, пропадут. Прямая дорога в спецприемник, детский дом… Клеймо членов семьи врага народа. С женой он своими опасениями не делился, но чувствовал, что и ее беспокоит то же самое.
Однажды ночью, когда ребятишки уснули, он тихонько спросил жену:
- Ты не спишь?
Она вздохнула.
Василий Львович приподнялся и сел на край кровати.
- Знаешь, о чем я все время думаю? - осторожно спросил он.
- Догадываюсь.
- Ведь не сегодня-завтра за мной придут.
- Что же делать?
- А ты как считаешь?
- Я не знаю…
- Что же, позволить им снова все сломать? Из Питера выперли. Ладно! А теперь? Дальше ведь высылать некуда.
Анюта тихонько заплакала.
- Не плачь, и так тошно!
- Но как же дети? - сдерживая слезы, дрожащим голосом спросила Анюта.
- Дети? А ты не догадываешься, что их ждет?
- Тогда уж лучше, не дожидаясь, в петлю.
- Погоди в петлю… Выход есть. Я уже все обдумал.
- Ну же!..
- Уйти в тайгу.
- Куда?!
- В тайгу! Туда, где нас никто искать не будет.
- Да уж лучше действительно в петлю. В тайге медленная смерть. Ни жилья, ни еды. Комары, цинга, зверье…
- Зверье! - передразнил Пантелеев. - Если уж где и зверье, то тут. Ты не причитай раньше времени. Куда идти - я знаю. И завтра же начну готовиться. И подготовлюсь, уж будь уверена. К тому же у меня есть опыт. Я много раз тебе рассказывал, как жил в Гражданскую на винограднике в Крыму.
- Сравнил тоже - Крым и тайга.
- Конечно, здесь совсем другое дело, но, будь уверена, просто так я не сдамся. Хватит! Надоело бояться. Пусть умрем в медвежьем углу, но все вместе и свободными людьми. Или ты не насмотрелась на заключенных?
- Где же мы будем жить?
- Есть у меня одно место. Пока ничего говорить не буду Этот энкавэдэшник Козулин… У меня с ним неплохие отношения, а почему? Потому что его супруга уже трижды аборт делала. И спиртику, на березовых почках настоянного, я ему наливал неоднократно… - Василий Львович задумчиво закряхтел.
- Так, может, обойдется? - тихонько спросила Анюта. - К тому же ты врач, ты нужен здесь.
- Не обойдется! - жестко произнес Пантелеев. - От Козулина в данном случае ничего не зависит. Ему прикажут - он выполнит. А не выполнит, сам туда же загремит. Единственное, думаю, в случае чего предупредит. Ведь человек же он! Ну ладно, давай спать. Чего раньше времени паниковать. И все-таки я прямо с завтрашнего дня начинаю готовиться и тебе советую готовиться, и детей готовь.
- Но как?
- Завтра все расскажу.

Глава третья

1

1971 год, июнь. Москва
Редакция крупной ежедневной газеты «Молодость страны» располагалась на шестом этаже огромного серого здания в самом центре Москвы. Когда Осипов появился в редакционном коридоре, его остановила секретарша.
- Привет, Иван! - окликнула она Осипова, усмехнулась и непроизвольным движением поправила прическу. - Ты, как всегда, элегантен и красив… - Она явно настроилась пообщаться.
- Чего тебе? - Осипов сегодня был суров и отрывист.
- Ай-ай, как грубо, - ничуть не обиделась секретарша, - первое перо, как видно, не в духе. - Она хихикнула. - Тебя тут замредактора искал. Корзюков. Даже домой звонил. Но вас, конечно, дома не застать: еще бы, волка ноги кормят.
Не обращая внимания на глупую болтовню, Осипов двинулся в кабинет Корзюкова.
В большом мрачном помещении за огромным письменным столом тщедушный Корзюков казался пигмеем. «Именно пигмей», - насмешливо подумал Осипов, вопросительно глядя на зама. В кабинете, кроме Корзюкова, присутствовала какая-то женщина, при появлении Осипова отвернувшаяся к окну.
- Отлично. Иван Григорьевич, - Корзюков вскочил из-за стола и протянул Осипову руку. - Ты появился весьма кстати. Евгения Васильевна дожидается именно тебя. - По преувеличенно радостному тону чувствовалось, что посетительница надоела, но, видимо, является важной персоной и поэтому от нее так просто не избавишься.
Услышав слова зама, женщина повернулась и в упор глянула на Осипова, видимо, пытаясь понять, что он за человечек. Осипов был облачен в синие американские джинсы, потертую кожаную куртку и поношенные туфли фирмы «Цебо». Его серые глаза спокойно встретили изучающий взгляд незнакомки, а доброжелательная улыбка, казалось, говорила: я простой советский журналист, готов выслушать любой вздор, коли уж так хочется начальству.
Неизвестно, что подумала неведомая Евгения Васильевна, но она требовательно посмотрела на Корзюкова.
- Конечно, конечно, - засуетился тот, - вы можете пройти в кабинет Ивана Григорьевича и изложить ему вашу проблему.
Женщина кивнула и направилась к выходу. На лице зама появилась ехидная улыбочка.
- Ты уж постарайся повежливей, - шепнул он Осипову.
Несмотря на то, что в редакции места на всех не хватало, у Ивана, как у одного из ведущих репортеров, имелся свой отдельный кабинет. Это была крошечная, узкая, как пенал, комнатушка, в которой одновременно могли находиться не больше трех человек.
Женщина прошла вперед, кинула беглый взгляд на заваленный бумагами стол, на стены, оклеенные когда-то яркими, а теперь выцветшими плакатами, на давно не мытые окна, и на лице у нее появилась презрительная гримаса. Она села на шаткий стул, достала из сумочки пачку сигарет «Тройка» и, не спрашивая разрешения, закурила.
Иван внимательно смотрел на «аристократку», пытаясь понять, кто же находится перед ним. Женщине на вид было лет сорок пять, дорого, со вкусом одета, очень ухоженное, бледное лицо, темные круги под глазами тщательно запудрены. Похоже, в ее жизни случилась какая-то драма. В одежде чувствуется некоторый беспорядок, вон даже пуговичка на блузке расстегнулась, а она и не замечает, и курит как-то уж очень нервно. А может, она того? Такие здесь встречаются довольно часто.
Женщина докурила сигарету до половины и резким движением затушила ее в грязной пепельнице. Потом она о чем-то задумалась и уставилась в окно. Странная посетительница стала утомлять Осипова.
- Так что вы хотели? - осторожно поинтересовался он. Дама посмотрела в лицо Ивана и поморщилась.
- Мне казалось, что вы значительно старше, - изрекла она.
- Какой уж есть, - грубовато ответил Осипов.
- Я вдова генерал-полковника Сокольского, - представилась дама.
«Так и знал, - с досадой подумал Иван, - теперь от нее не отвяжешься. Весь день насмарку. Очевидно, желает опубликовать воспоминания о муже, о его боевых подвигах, а может быть, хочет, чтобы я написал очерк о нем. И ведь от нее так просто не отделаешься. Чуть что, побежит к редактору жаловаться. Скотина какая Корзюков! Подсунул подарочек!»
- Пришла к вам потому, - продолжала генеральша, - что мне очень нравится, как вы пишете. - Она достала из сумочки пачку газетных вырезок с его, Осипова, статьями и положила на край стола. - К сожалению, вы оказались очень молоды.
- Что вы все молоды да молоды… - завелся Иван.
- Не сердитесь, - неожиданно мягко произнесла дама. - Я не хотела вас обидеть, просто не ожидала… В ваших статьях чувствуется знание жизни, и я подумала… - Она запнулась и достала из пачки новую сигарету. Осипов потянулся к вырезкам и стал их перебирать. К его удивлению, среди них оказались лишь судебные очерки и репортажи на криминальные темы.
«Эге…» - мысленно произнес он и искоса взглянул на генеральшу.
- Дело в том, - неожиданно продолжила она, - что два месяца назад убили моего сына. Единственного сына. И я теперь осталась совершенно одна. - Она глубоко затянулась и закашлялась. На глазах выступили слезы.
- Кто убил? - осторожно спросил Иван.
- Убили какие-то звери, - не слушая его, продолжала говорить Евгения Васильевна. Теперь ее голос упал до шепота, и Осипов с трудом разбирал слова.
- Убили жутко, страшно изуродовали. Моего Валю… Ему было всего двадцать… Вы понимаете!.. Он для меня все! И вдруг! Три года назад умер муж, а теперь вот… - Лицо ее сморщилось, и слезы потекли по напудренным щекам. Под глазами выступили темные круги. Она сразу постарела.
- Успокойтесь, - попросил Осипов, - расскажите все по порядку.
Из сбивчивого рассказа генеральши выяснилось, что сын ее, Валентин, студент второго курса МГИМО, два месяца назад, а именно в апреле, отправился отдыхать и готовиться к экзаменам на дачу. Он отсутствовал дома три дня. В конце концов встревоженная мать приехала на дачу, но никого там не застала. Она кинулась к приятелям сына. Те сообщили, что действительно были с ним на даче, но недолго. Потом они уехали в Москву на электричке, а он остался в доме. Мать бросилась в милицию. Через день после начала поисков труп Валентина обнаружили в лесополосе какие-то подростки. На теле множество колото-резаных ран, голова оскальпирована, оба глаза выбиты. Короче, мальчик был изуродован так, что хоронить его пришлось в закрытом гробу.
- Может быть, вы хотите кофе? - участливо поинтересовался Осипов, видя, что с женщиной вот-вот случится истерика.
Она прервала свой рассказ и кивнула.
Пока Иван возился с чайником, насыпал в относительно чистую чашку растворимый бразильский кофе, генеральша молчала, продолжая безостановочно курить. Она взяла двумя пальцами чашку и, оттопырив мизинец, стала медленно прихлебывать кофе мелкими глотками. Допив кофе, она брезгливо повертела в руках пустую чашку, видимо, размышляя, сделать или не сделать замечание по поводу ее чистоты, но промолчала. Потом взглянула на хозяина кабинета.
- Вам еще не надоел мой рассказ? - поинтересовалась она совсем другим, нарочито равнодушным тоном.
- Продолжайте, - попросил Осипов.
Генеральша достала из сумки зеркало, губную помаду, пудру и принялась приводить себя в порядок. Она наконец обнаружила незастегнутую пуговицу и невозмутимо застегнула ее.
- А что продолжать, - холодно сказала она, - продолжать-то нечего.
- Но убийцу нашли?
- Какое там… Два месяца велось следствие, как мне заявили в МУРе, и зашло в тупик. Вы понимаете?! В тупик!!! Так-то вот!
- Но ведь есть какие-то разработки, версии…
- Версии?! Да они не хотят заниматься делом моего сына!
- Этого просто не может быть, - уверенно сказал Осипов. - Я допускаю, что дело по каким-то причинам приостановлено, допускаю и вероятность тупика, но чтобы его прекратили… Вы, извините, не та фигура, которой можно пренебречь. С вами, как мне кажется, опасно связываться. Или я чего-то недопонял, или вы сказали мне не все.
- Уж поверьте мне, молодой человек, не желают они заниматься убийством моего сына, мне так прямо и сказали. Конечно, неофициально, но вполне определенно.
Осипов пожал плечами.
- В таком случае я не совсем понимаю, зачем вы пришли в редакцию. Жаловаться на них хотите?
- Я пришла с вполне определенной целью. Мне необходимо, чтобы убийца или убийцы моего сына были найдены и наказаны.
- Тогда вам следует обратиться в прокуратуру.
- Опять вы ничего не поняли. Я хочу, чтобы этим делом занялись вы.
- Я?!
- Именно. Знающие люди подсказали мне. Найдите, говорят, человека, который провел бы следствие, так сказать, неофициально. Назвали несколько кандидатур, а первой вашу. У него, говорят, большие связи в милиции, и в МУРе в том числе.
- Но я ведь не следователь, не юрист. Да и к тому же у меня есть основная работа.
- Вы опять меня не поняли. Если вы найдете преступника, я вам хорошо заплачу.
В кабинете воцарилось молчание. Осипов пристально смотрел на генеральшу, не зная, как повести себя дальше. Выставить ее к чертям собачьим? Продолжить обсуждение? Еще никогда к нему не обращались с подобными предложениями. Молчала и Евгения Васильевна, выжидательно смотря на хозяина кабинета. Наконец она решила, что Осипов ждет продолжения, потому что тихо сказала:
- Если вы найдете убийцу, я подарю вам «Волгу», автомобиль, вы понимаете? Надеюсь, такой вариант вас устраивает?
«Однако!» - подумал Осипов.
- Кроме того, - продолжила дама, - я готова финансировать все ваши расходы, связанные с поисками: вот деньги. - Она достала из сумочки две пачки, туго перевязанные бандерольными лентами.
- Тут две тысячи. Необходимо только ваше согласие. Решайтесь. Или сумма не устраивает? Вы ведь, наверное, столько за год едва зарабатываете, и то вряд ли. Да плюс машина. У вас есть автомобиль?
Осипов отрицательно качнул головой.
- Ну так как же?
- Я, право, не понимаю… Как… Что… Ведь нужно ознакомиться с материалами дела. Да и…
- С материалами вас познакомят. Об этом можете не беспокоиться. Как только вы дадите согласие, я вручу вам номер телефона. Позвонив по нему, вы обо всем договоритесь. Это телефон следователя, который ведет дело.
- Но почему же он сам?..
- Соглашайтесь, он вам все объяснит.
Осипов в растерянности машинально начал рыться в бумагах, лежащих на столе. Предложение, что и говорить, интересное. Машина, деньги… Правда, дурно попахивает, к тому же она явно что-то скрывает. А почему бы не согласиться? Дело, видимо, и в самом деле непростое.
Осипов поднял на нее глаза.
- Хорошо, я согласен.
Не выказав особой радости, генеральша удовлетворенно кивнула головой, потом достала из сумочки листок бумаги.
- Голованов Виталий Петрович, - прочитала она, - это следователь, тут также номер телефона. Он ждет вашего звонка.
- Следователь что же, знает, что вы пошли договариваться со мной?
Она неопределенно пожала плечами, явно не желая углубляться в эту тему.
- Вы позвоните. Да, предупреждаю, коли уж согласились, не вздумайте увиливать. Деньги потратите на баб и на водку - и в кусты.
- Позвольте! - вскипел Осипов. - Что вы себе позволяете!
- Ну-ну, полегче! Я, конечно, извиняюсь, если что не так сказала. Но раз уж согласились, назад пути нет. - Она поспешно поднялась. - А что касается машины, то я оформлю на вас дарственную.
И генеральша покинула кабинет.
Некоторое время Осипов сидел, тупо уставившись в окно. Не нравилась ему эта история, ох не нравилась! И баба эта явно темнит, и вообще от всего идет дурной запашок. Впрочем, чего он, собственно, испугался? Деньги - вот они, лежат на краю стола. Он поспешно взял пачки и бросил их в ящик. Телефон следователя она ему дала. Кроме того, у него в МУРе есть связи, надежные связи, информацию он всегда получит.
Осипов глянул на листок, который вручила ему генеральша, и его рука потянулась к телефону.
Трубку тотчас же подняли, словно звонка ждали. Осипов представился.
- Очень рад, - услышал он голос на другом конце провода, - как, вы приняли предложение?
- В общем - да, - осторожно ответил он.
- Отлично, - в голосе пока неизвестного Голованова сквозила явная радость, - словно камень с души…
И снова Осипов удивился. «Почему камень? Скорее следователь должен бы быть огорчен, ведь в данном случае налицо некомпетентность». Откровенно говоря, он ожидал, что этот Голованов возмутится или по меньшей мере расстроится.
- Приезжайте на Петровку, - сказал Голованов, - прямо сейчас. Пропуск я выпишу.
Странный следователь оказался очень высоким, под два метра, спортивного вида парнем. Отложной воротник модной олимпийки был выпущен поверх серого польского пиджака, на лацкане которого солидно поблескивал престижный значок «Мастер спорта СССР».
- За «Динамо» стукаю, - сообщил Голованов, поймав взгляд Ивана. - Волейбол…
Осипов кивнул.
- Меня Виталием Петровичем величают, - представился следователь, - можно просто Виталик. К чему церемонии? А о вас я наслышан. Читал неоднократно. Как же: «У опасной черты», «Волки и овцы», «За гранью совести». Клево. Искренний почитатель. - Голубенькие глазки волейболиста смотрели весело и доброжелательно, но проглядывала в них некая льдинка. Да и настороженность проступала на открытом загорелом лице.
- Садитесь, товарищ журналист, курите. Сам-то я не употребляю, но, когда другие курят, не возражаю. Даже люблю запах табака.
- Что это ты, Виталик, все «товарищ журналист»? - стараясь попасть ему в тон, усмехнулся Осипов. - Иван меня зовут, договорились?
- Отлично, - расплылся в улыбке Голованов, - взаимопонимание установлено. А это самое главное. Конечно, разговор предстоит несколько щекотливый, поэтому… - Он не договорил, подмигнул, достал из стола бутылку минеральной воды, два стакана, потом покосился на Осипова и извлек на свет плоскую стеклянную фляжку с янтарной жидкостью.

Предыдущая страница 3 Следующая страница


Серебряная пуля 4

- Коньяк, - прокомментировал он, - казахский, но неплохой. Я знаю, вы, пишущая братия, любите это дело. - Он щелкнул себя пальцем по горлу. - Не обижайся. Шутка! Я тоже употребляю!
- А как же спорт?
- Одно другому не мешает, наоборот, полезно. Коньяк сосуды расширяет. Конечно, если понемножку.
Он налил в каждый стакан на два пальца.
- А не войдут? - Осипов кивнул на дверь.
- Не волнуйся, я закрыл на замок. Ну давай! За знакомство.
«Коньяк действительно неплох», - отметил Иван.
- А теперь по минералочке, - радостно предложил веселый следователь. - Вот и отлично.
Все больше удивляясь странному поведению этого человека, Осипов ждал продолжения, и оно последовало.
- Значит, ты согласился работать на вдовую генеральшу? - с наигранным равнодушием спросил Голованов, залпом выпив свою минералку.
- Да вроде бы, - неопределенно сказал Иван.
- Ну и молодец, - похвалил следователь. - Она тетка с деньгами. Еще бы. Муж - высокий чин. Он ее лет на двадцать пять старше был. Сыграл в ящик несколько лет назад. Оставил ей… - Голованов провел ладонью над головой. - Из Германии - будь здоров, он одно время был главным в Восточной Пруссии. Как раз тогда, когда немчуру оттуда поперли. Так рассказывают, вагонами сюда добро возил. Конечно, не все. Делился…
- Ты давай ближе к делу, - поторопил Осипов.
- А куда спешить, рабочий день идет… Коньячок еще остался. Ладно, не волнуйся. Все расскажу. Что она тебе посулила?
Осипов промолчал.
- Да знаю, знаю, «волжанку», наверное?
- Вот я чего не понимаю. - Осипов в упор глянул на Голованова, - тебе, что ли, самому «волжанка» не нужна?
- Мне? Да зачем? Меня служебная возит. - Следователь хохотнул. - Да и потом «волжанку» еще заработать надо. А чтоб заработать, нужно изловить того гада, который ее Валентинчика замочил. А это, брат, как я кумекаю, дело ой-ой-ой! Нелегкое это дело.
- Почему же вы его сами не ловите?
- Не можем, - Голованов развел руками. - Не получается никак. Вот теперь тебе доверили. Давай-ка еще по одной.
Не дожидаясь согласия, разлил коньяк по стаканам.
- За удачу, - приподнял свой и хитро усмехнулся.
- Что ты все вокруг да около ходишь! - взорвался Иван. - Давай, выкладывай…
- Уж больно вы, журналисты, настырные ребята, - заметил Голованов. - Все вам сразу вынь да положь. Ладно, слушай. Нашли этого парня два месяца назад, в апреле, в лесополосе, страшно изуродованного. Весь изрезанный, глаза выбиты, кожу с черепа словно чулок сняли…
- Это я уже слышал.
- Она тебе рассказала? Услышать - это одно, а увидеть - другое. На вот, полюбуйся. - Голованов достал из стола и протянул Ивану несколько снимков. Действительно, вид несчастного отпрыска генерала был жуткий.
- А вот он, так сказать, до… - Голованов протянул еще один снимок, - смотри, какой красавчик. - На фотографии был изображен и впрямь очень интересный молодой человек, видимо, брюнет, с тонкими, словно нарисованными бровями, большими лучистыми глазами и пухлым маленьким ртом.
- Киноартист Василий Лановой, - хохотнул Голованов.
Иван никак не мог понять причину веселья следователя. «Может, у них так принято, - вяло подумал он, - или привычка? Чего он все хихикает?»
- Ты до сих пор не въехал? - серьезно поинтересовался Голованов.
- Во что не въехал?
- Во что, во что? В то! Думаешь, что это за паренек был?
- Откуда я знаю, - пожал плечами Иван.
- «Голубой» он! - воскликнул Голованов. - Педрила. Сомневаешься? Не сомневайся, брат Пушкин! Точно, как в аптеке. В этом-то вся загвоздка.
- Неужели гомосексуалист?!
- Именно! Вначале, конечно, мы за голову схватились. Мальчик элитный. Учится в МГИМО. Папа - генерал заслуженный, с самим Жуковым за ручку здоровался. И тут такое… Стали проверять связи, круг его знакомств изучать. И тут же просекли. Да это же Валька Поэт, говорят. Его кличка Поэт. Стихи, что ли, писал… Его, говорят, у фонтана возле Большого, на «плешке», каждая собака знала. И ты знаешь, народ сразу поскучнел, энтузиазм пропал… Все только руками замахали.
- Это почему же?
- Ты вроде пишешь на криминальные темы, неужто не знаешь?
- А что такое?
- Что такое? Дохлое дело, вот что такое! Ясно, что кончили его свои, «голубые» эти самые. Основание? Элементарная ревность. Знаешь, как у Шекспира. «Молилась ли ты на ночь, Дездемона?» Обычное дело. Таких убийств - пруд пруди, и почти все не раскрыты.
- Так уж пруд пруди?
- Ну, может, и не столь много, но достаточно. А у этой компании - круговая порука. Если и знают чего, не скажут. Мы, конечно, давай их трясти. Знали его все, а сказать никто ничего не может. Или не хочет. Любовников его прихватили. Одного месяц в Бутырке держали, очень он там ко двору пришелся. Ничего! Пусто! Тут еще интересней выходит. Стали мы его переписку изучать. А там такие имена! Начальство за голову схватилось. Народные артисты, певцы разные, киношники, а потом и того круче. Вообще начали всплывать люди, о которых и сказать страшно. И решено было отложить это веселое дело в долгий ящик. Но не тут-то было! Забегала его мамаша. Ее, конечно, можно понять. Привела в действие все свои связи. Министерство обороны подключило разные там ведомства. Даже сподвижник покойного генерала к нашему начальнику явился. Чуть ли не маршал. Весь в орденах. При ходьбе звенит, что твой колокол. Скандал устроил. Кричит: «Как же так, не можете найти какого-то бандита! А ведь отец этого несчастного парня кровь за Родину проливал, приближал победу! Да и сам Валентин - чистый ангел. Мог бы отличным дипломатом стать, представлять нашу державу. Достойно вести себя в капиталистическом окружении».
Начальник слушал его, слушал, успокаивал, а потом не выдержал.
- Нате, - говорит, - полюбуйтесь, какой у героя сыночек вырос, - и показания свидетелей маршалу под нос.
Тот сначала не понял, о чем вообще речь. Он, видать, и слова-то такого - «гомосексуалист» - не слышал. Потом, правда, дошло. Выскочил из кабинета начальника как ошпаренный и всю дорогу до первого этажа плевался. Так-то вот! Но мамаша не унимается. Вот тогда и решили. Коли найдется доброволец и возьмется провести следствие на свой страх и риск, препятствий ему не чинить. Напротив, даже помогать. Познакомить с делом, ну и т.д. Конечно, человек этот должен быть не какой-то там «Гаврила с прибором». Одним словом, личность надежная, скажем, такая, как ты. Теперь понял?
Осипов некоторое время молчал, обдумывая услышанное. Действительно, попал. Ожидал какого-то подвоха, но не такого. Купили его, как пацана, купили. В прямом и переносном смысле. И все же… А почему бы и не заняться? Все, что рассказал ему этот долбак, не просто интересно, в высшей степени захватывающе. Особенно для журналиста. Конечно, тема эта закрыта, но кто знает, что будет завтра. В конце концов, чего он теряет.
- А с делом можно познакомиться? - поинтересовался он.
- Конечно. Я же сказал, тебе все можно. Даже выносить материалы разрешено. Действуй. Только смотри, эти «голубые», они, знаешь… - Он не договорил и идиотски захохотал. - В случае чего звони. Впрочем, я должен поставить тебе условие. Обо всем, что узнаешь, обязательно сообщай мне.
Не обращая внимания на толчею в метро, Осипов продолжал лихорадочно размышлять, правильное ли решение он принял. Так ничего и не решив, он тем не менее проехал свою остановку и, чертыхаясь, пересел в другой поезд. Единственное, что хоть немного успокаивало, две пачки десятирублевок, рассованные по внутренним карманам пиджака.

Глава четвертая

1

1938 год. Югорск
День исхода запомнился Сереже Пантелееву на всю жизнь. Как ему представлялось, они покинули дом, видимо, сразу после полуночи. Он, сестра и мать сидели на тяжело нагруженных санях, а отец шел рядом и держал в руках волоки. Вокруг стояла непроглядная темень, но отец, видимо, хорошо знал дорогу, потому что сани хотя и медленно, но уверенно продвигались вперед.
По обеим сторонам дороги высилась едва различимая громада леса, под полозьями саней иной раз потрескивал ледок. С тех пор все это: темная горбушка леса, хруст свежего ледка, а главное, неясное ощущение не то праздника, не то беды - частенько снилось младшему Пантелееву.
Стоял конец марта. Весна, шедшая вместе с караванами гусей, осталась где-то южнее, а в Югорске и в его окрестностях зима пока что не теряла своих позиций. Днем пригревало солнце, на открытых местах появлялись лужи, однако к вечеру они подмерзали. Часто шел снег, иногда довольно сильный.
Сани еле ползли по дороге. Видно, отец боялся утомить лошадь. Сережа лежал рядом с сестрой на мягком ковре, сверху укрытый огромной овчинной шубой. Лежать было тепло и уютно. Он плохо соображал, куда они отправились среди ночи. По малопонятным репликам выходило, что куда-то в лес. Но зачем? Этого он не уловил.
- Слушай, Женька, - толкнул в бок сестру Сережа, - в какое место мы едем?
Женя некоторое время молчала, видно, обдумывая вопрос. Возможно, она и сама толком не знала, потому что, помолчав, буркнула: «Спи!»
Но как тут уснешь? Ведь начиналось самое настоящее приключение. Сани тяжело переваливались с кочки на кочку. Поблизости слышалось прерывистое дыхание их лайки Заны, бежавшей рядом. Сестра тоже беспокойно ворочалась и, судя по звукам, видимо, даже всплакнула. Мерное подрагивание саней убаюкивало, и Сережа скоро уснул.
А предшествовали исходу следующие события. Часа в три, что было необычно рано, Василий Львович явился домой чрезвычайно возбужденный. Анюта уже отвела уроки, пришла из школы и теперь собиралась готовить ужин.
- Все! - закричал Пантелеев с порога. - Нужно бежать!
- Что случилось?! - перепугалась Анюта.
- Случилось!!! Сегодня или завтра меня должны арестовать.
- Ты это серьезно?
- Вполне! Серьезней не бывает! Я как знал… Все уже подготовлено… Как знал! - Пантелеев метался по комнатам и напоминал сумасшедшего.
- Успокойся. Расскажи толком.
- Чего рассказывать? Удирать нужно!
- И все-таки переведи дыхание.
- Ты права. - Василий Львович сел на стул и посмотрел на жену. - Примерно час назад явилась ко мне Зинаида, знаешь, делопроизводитель в отделе НКВД. Я еще в прошлом году дочку ее лечил. Помнишь, я рассказывал… Дифтерия… Хорошо, сыворотка имелась. Очень сложный случай… Девчонке пять лет. Ладно. Значит, входит эта самая Зина, а глаза, знаешь, донельзя испуганные. Я сразу понял… А может, и не сразу. Ну, ладно… Говорит, что-то, мол, простыла, с горлом не в порядке… Сама оглядывается. А у меня как раз никого не было, даже сестру отпустил. Поозиралась она и шепчет: «Вас, Василий Львович, должны вот-вот забрать. Сама список видела». А я, как дурак, спрашиваю, кто в нем еще? «Да вам-то какое дело, - шипит, - я и так рискую. Если докопаются, за вами следом пойду. Но я добро помню. Таньку мою с того света вытащили». Когда, говорю, прийти должны? «Точно не знаю, - отвечает, - может, сегодня, может, завтра, а может, через неделю, но что придут, не сомневайтесь! В списке таких, как вы, семь человек, нужны еще трое. Я краем уха слышала. Вот сейчас как раз этих троих и изыскивают. А с вами все! Решено окончательно». Прошептала и в дверь. А я надеялся на Козулина. Мол, в случае чего сообщит. Нет, сволочь оказался. Да, собственно… - Он замолчал и задумался.
- И что дальше? - спросила Анюта.
- Дальше? Ах, дальше… Запряг я больничного мерина в сани и домой.
- Это я поняла. Что делать будем?
- Бежать, и сегодня же, сразу, как стемнеет.
- Куда?
- Опять двадцать пять! В лес! Ты помнишь, осенью я на две недели уходил в тайгу. Говорил, что на охоту. Да, а перед этим и прошлым летом… И еще пару раз. Так вот. Я искал убежище. И нашел. И не просто нашел, а основательно подготовился к житью в нем. Перевез туда кое-какие вещи, инструменты, запасы еды, консервы, конечно, охотничье снаряжение, но некогда рассказывать, сама увидишь. А теперь нужно увезти все, что сможем: картошку, муку, семена, керосин… Словом, все, что удастся.
- Да как же мы все увезем?
- На санях.
- Разве сани пойдут по лесу?
- Пойдут до определенного места. Там сгрузим вещи и двинемся пешком на лыжах, а потом вернемся, потихоньку перетаскаем… Не волнуйся, я все учел.
- Но ведь кинутся искать. По следам пойдут.
- Не найдут. Через две-три недели, крайний срок - через месяц вскроются реки, сойдет лед на болотах. И тогда туда пробраться почти невозможно. Да, я думаю, и искать особенно не будут. Кому тут искать?
- А если донесут?
- Никто не знает, где это место.
- Что же, мы так и будем жить посреди леса?
- Там видно будет, а пока начинай собираться. К ночи нужно выезжать.
Когда Сережа проснулся и высунул голову из-под тулупа, на улице было светло. Шел сильный снег. Крупные хлопья тотчас залепили лицо. Сережа протер глаза и увидел, что сани стоят, а выпряженный мерин жует в торбе овес. Они находились на узкой просеке, по обеим сторонам которой поднимались огромные сосны и ели. Правда, они казались едва различимы, настолько сильным был снегопад.
- Отлично, - весело говорил отец матери, - теперь нас и вовсе не сыщут. Все следы занесет. - Однако мать, видимо, не разделяла его веселья. Она молча сидела на краю саней, до самых глаз укутанная в пуховый платок, и выглядела довольно мрачно, что с ней случалось нечасто. Увидев, что Сережа проснулся, она слабо улыбнулась и тяжело вздохнула.
- А Женя спит? - тихо спросила она.
- Нет, - донеслось из-под тулупа.
- Вставай, поешьте.
Сестра неохотно вылезла на свет и испуганно огляделась.
- Где это мы? - со страхом спросила она.
- В лесу, - односложно ответила мать.
- А куда мы едем?
- Отец пусть скажет.
Произнеся это, мать достала из саней большую бутыль с молоком, круглый каравай хлеба, отрезала каждому по ломтю, налила молока в жестяные кружки.
- Папа, - спросила Женя, так и не начиная есть и выжидательно смотря на отца, - куда мы отправились?
Отец стоял рядом с санями и, словно Дед Мороз, засыпанный снегом, легонько постукивал кнутовищем по полам полушубка, и снег пластами осыпался с него.
Дети и Анюта молчали, ожидая объяснений.
- Ребята, - сказал отец, не глядя на них, - мы убегаем из города. Нам необходимо скрыться.
- Но почему? - воскликнула Женя.
- Меня должны арестовать.
- А что ты натворил?
- Представь себе, ничего. Вернее, действительно натворил. А натворил я вот что. Я родился честным человеком, я всю жизнь лечил людей и старался не лезть в политику. Я хотел жить так, как мне подсказывала совесть. Я не гнул ни перед кем шею и никому не лизал задницу, я хотел оставаться самим собой. Вот что я натворил. И вот теперь я не желаю, чтобы меня, как бессловесную скотину, гнали на убой, я также не желаю, чтобы вы, мои дети, сгинули где-нибудь в приюте. Поэтому я решил не дожидаться ареста, а уйти в лес и жить там. Целых полгода я готовился к этому, ничего никому не рассказывая, чтобы, с одной стороны, не волновать вас понапрасну, а с другой, - он замолчал и показал на свой рот. - Чтобы случайно не проболтаться. Я вам обещаю, что мы не пропадем. И не надо представлять трагедию, - обратился он к Анюте. - Вот если бы меня арестовали, это действительно была бы трагедия. Сейчас мы перекусим и тронемся дальше. Главное, чтобы лошадь отдохнула. Костя - мерин сильный. Но он всю ночь тащил сани и устал. - Отец замолчал и оглянулся на лошадь. Семейство тоже помалкивало. Речь отца, казалось, успокоила.
И внезапно Сережа увидел их всех, и себя в том числе, словно с небольшой высоты, как если бы он поднялся метров на десять в воздух. Занесенные снегом фигурки, скукожившиеся на санях, рядом мерно жующий Костя, похожий на какое-то неведомое полярное чудище. А вокруг бескрайние леса.
Одни, совсем одни.

2

Ехали, вернее, еле тащились еще часов пять. Снег шел не переставая. Просека то исчезала, то появлялась вновь, сужаясь до ширины проселочной дороги. Иногда сани с трудом протискивались между деревьев, а один раз вовсе застряли, и отцу пришлось прорубать проход топором. Наконец путь сузился настолько, что дальше на санях продвигаться стало невозможно. Тогда решили сделать привал. Выпрягли и накормили Костю, плотно поели сами. Закидали сани еловыми ветками. Часть поклажи перегрузили на мерина. И вновь в путь.
Дорога стала почти непроходимой. Деревья росли ствол к стволу, и не раз, и не два искали обходные пути. Особенно тяжело приходилось Косте, который с трудом протискивался сквозь заросли. На его широкой спине среди навьюченных тюков сидели дети.
Сережа потом частенько размышлял, как отец в заснеженном лесу смог найти дорогу. Видимо, перед этим он несколько раз прошел путь и вел их по приметам, ведомым ему одному, а может быть, ему помогал сам черт.
Лес казался совершенно пустынным. Присутствия в нем зверей или птиц не наблюдалось, и только раз где-то вдалеке прострекотала сорока. Снег прекратился, но все равно кругом по-прежнему было сумрачно. Трудно даже было определить, какое сейчас время суток: день или ночь. Все очень устали. Костя брел явно через силу, поминутно останавливаясь и часто всхрапывая, точно чуя опасность. Отец и мать шли на лыжах, и мать явно была на пределе. Только отец по-прежнему уверенно продвигался вперед. Он молчал, молчали и остальные, понимая, что спрашивать, сколько еще осталось идти, нет смысла.
Заметно стемнело.
- Я больше не могу, - сказала Анюта и остановилась.
- Если мы перестанем идти вперед, то погибнем здесь, - спокойно произнес отец. - В темноте я не смогу найти дорогу. Поверь, осталось совсем немного.
И они снова из последних сил побрели по бескрайнему лесу.
Ночь накрыла беглецов своим черным пологом, и Сереже в полусне чудилось, что они бредут не по лесу, а по усеянному сверкающими точками бархатному небу. Он сидел на широкой спине Кости, судорожно вцепившись в какой-то мешок. То и дело голова его бессильно падала на плечи, и он бессознательным рывком вскидывал ее. Один раз он сполз с лошади, и, хотя падать в глубокий снег оказалось совсем не больно, отец отругал его и хотел привязать. Однако Сережа воспротивился и сказал, что постарается не спать. Но сон снова сморил его. Очнулся мальчик от неуверенного возгласа отца: «Кажется, пришли!» По-прежнему была непроглядная темень. Залаяла Зана.
- Где, где?! - закричала сестра.
Лошадь прошла еще немного и наконец встала возле чего-то большого и темного. Скрипнула дверь, отец подхватил Сережу и внес в помещение, в котором сильно пахло прелью и мышами. Сережу положили на что-то мягкое, и он мгновенно провалился в глубины сна.

3

Он открыл глаза и очень долго лежал без движения, не в силах понять, где же находится.
В помещении было полутемно, пахло какой-то дрянью, маленькое, подслеповатое окошко едва пропускало тусклый, пыльный свет.
Наконец он вспомнил. Ночная дорога, сумрачная громада леса, неуверенно бредущий по глубокому снегу Костя неожиданно живо встали перед глазами. Ага. Значит, они в дремучем лесу. А это?.. Неужели избушка бабы-яги? Стало страшно. Он повернул голову и, несмотря на полумрак, понял, что в комнате один. И еще Сережа почувствовал холод. Хотя спал он в одежде, даже в валенках, и был укрыт тулупом, стыль нежилого помещения пронизывала до костей. Сережа вскочил, нашел впотьмах дверь, прошел сквозь небольшие сени и, толкнув еще одну дверь, выбежал на улицу.
Дневной свет ослепил мальчика. С минуту он стоял, прикрывая ладошками глаза, но вот отнял руки и огляделся. Было по-прежнему сумрачно, но тепло. Сереже показалось, что на улице значительно теплее, чем в доме. Строение, из которого он вышел, приземистая, словно печь, изба, почти доверху оказалось завалено снегом, только проход к двери был кое-как расчищен. С пологой крыши капала вода. Снега таяли. За избой находилось еще несколько строений, связанных между собой и в целом напоминавших большую букву П. Сережа посмотрел по сторонам. Почти рядом с домом начинался лес. Громадные ели и пихты высоченным забором окружали утлые строения. Тишина повисла над этим жутковатым местом, редкий снежок падал с серого неба, и Сереже стало не по себе. Он закричал:

Предыдущая страница 4 Следующая страница


5 Алексей Атеев

- Эй! Мама!!!
- Да здесь мы, - раздался где-то рядом голос отца, и он вместе с матерью и сестрой тотчас показался из-за угла дома.
- Проснулся! - воскликнул он. - А мы тут изучаем обстановку.
Сережа посмотрел на лица родных и заметил, что, хотя отец стремился казаться веселым, настроение у него далеко не радостное. Мать и сестра выглядели тоже довольно мрачными.
- Н-да, - вздохнула мать, - берлога… Впрочем, и выбирать не из чего. Я ожидала гораздо худшего. Здесь хотя бы есть дом, амбар, баня…
- Именно баня! - закричал отец. - Распаковывайте вещи, а я пойду топить баню. Она тут отменная, я уже в ней как-то парился. Сейчас, знаете, главное согреться, и не просто согреться, а так, чтобы все косточки размякли, да и дом нужно протопить. Дров, слава богу, хватает. А как согреемся, так и жизнь покажется другой.
Баня стояла поодаль от основных строений, на спуске, видимо, к замерзшему ручью. Тесная, низенькая, она, казалось, вросла в землю. Когда Сережа вместе с матерью и сестрой подошел к ней, пахнуло дымком, напомнившим дом, отчего дрогнуло сердце и защипало в носу. Внутри оказалось так жарко натоплено, что вошедших немедленно прошиб обильный пот.
- Вместе, что ли, будем мыться? - недоуменно спросила мать у стоявшего в дверях отца.
- А почему бы и нет? Мы ведь - одна семья. Чего нам друг друга стесняться.
Мать показала глазами на детей.
- Нечего стыдиться! - решительно сказал отец. - Что естественно… Раздевайтесь.
Мать хмыкнула, но промолчала.
Она неуверенно посмотрела на дверь, за которой исчез отец, и стала стаскивать с плеч полушубок.
Сережа последовал ее примеру. Сестра глядела на них, но не раздевалась.
- А тебе что, особое приглашение нужно?! - прикрикнула мать.
- Но как же вместе? - тихо пробормотала сестра. - Стыдно…
- Кого стыдиться? Отца, брата? - неожиданно вскипела мать. - Нечего тут цацу изображать. Вокруг, кроме нас, никого лет. Одни мы тут. Одни! Весь стыд остался там, - она неопределенно махнула рукой. - Это в другой жизни мы могли позволить себе манерничать, а тут мы - единый организм. И если хотим выжить, нужно делать то, что говорит отец. Давай, Женя, не тяни.
Внутри бани теплился на притолоке огарок свечи, бросая длинные тени на темные стены. Пахло распаренными березовыми вениками, какими-то травами, хвоей. Тут было попросторней, чем в предбаннике, но все равно тесно. Сережа присел на полок. Слабый огонек свечи почти не рассеивал напитанного паром мрака. Но света все же было достаточно, чтобы различить худенькую белую фигурку сестры с едва намечающимися грудями, крупное, отсвечивающее сливочным блеском тело матери, поджарого смуглого отца. И впервые за два дня Сережа почувствовал успокоение. Видимо, те же чувства охватили и остальных. Мать тихо засмеялась и шлепнула отца по спине, хихикнула и Женя. Отец плеснул воды на каменку, и облако обжигающего пара поднялось к потолку. Дыхание перехватило, и Сережа сунул голову в стоящий рядом деревянный ушат с водой. И словно ток прошел по его телу. Непонятный восторг охватил душу, он зачерпнул полный ковш воды и окатил сестру. Она пронзительно завизжала и, в свою очередь, перевернула на него ушат. Ее мокрое горячее тело прильнуло к телу мальчика, и его обдало ощущением доселе неведомого единения с этими людьми, бывшими его семьей, единой кровью.
- Запомните этот день, - неожиданно прервав веселье, сказал отец. - Сегодня 30 марта 1938 года. Жизнь продолжается.

4

Прошло две недели, и бытие в лесах понемногу стало налаживаться. Погоды стояли отменные. С юга подул теплый ветер, и снег очень быстро стаял. Только в лесу, в низинах да в бочагах он продолжал лежать по-прежнему чистый, словно обглоданные добела сахарные кости.
За это время общими усилиями навели в доме, да и во всем хозяйстве относительный порядок.
Усадьба состояла из двух изб, соединенных между собой длинной неотапливаемой клетью, в которой хранились запасы дров. В клеть имелся вход прямо с улицы.
- Чтобы, когда холодно, на двор не высовываться, носы не морозить, - объяснил отец.
Из второй избы ход вел в просторный сарай, набитый сеном, а из сарая в конюшню, в которой теперь обитал Костя.
На вопрос матери, откуда взялось сено, отец объяснил, что заготовил его еще летом. Не так, конечно, много, как хотелось бы, но на первое время Косте хватит.
Изба, где они поселились, имела одну просторную горницу, в которой стояли деревянные самодельные кровати, больше похожие на нары, огромный прямоугольный стол, а по стенам висели неуклюжие полки. В дальнему углу громоздился громадный, окованный помутневшей узорчатой жестью сундук. Позже Сережу чрезвычайно интересовал вопрос: как же дотащили сюда эту громадину через лесные дебри? Кроме всего прочего, добрую треть избы занимала громадная русская печь. Судя по обилию пыли, лежавшей на вещах, в доме не жили довольно давно. И все равно он казался оставленным только вчера, столь хорошо сохранился он сам и все в нем находившееся.
Только сошел снег, сразу стало видно, что место, на котором находилась усадьба, представляет собой возвышенную пологую гряду, кое-где усеянную валунами. С трех сторон ее ограничивал лес, а четвертая упиралась в небольшое круглое озеро. Перед домом раскинулась пустошь, уже основательно поросшая подлеском. Видимо, некогда пустошь была полем, но теперь молодые осинки и березки, а кое-где и сосны образовали небольшой лесок.
В первый же день отец заявил, что подлесок нужно выжечь, а пустошь распахать и посадить на ней картошку, рожь и овес.
- Как же мы распашем? - удивилась мать.
- С помощью плуга. Он здесь имеется. Запряжем Костю…
- Кто же тут жил? - поинтересовалась мать. - Уж больно хозяйство основательно. И плуг даже есть…
- Точно не знаю, - уклончиво ответил отец. - Я думаю, старообрядцы. Видимо, существовало нечто вроде скита.
- А откуда ты узнал его местонахождение?
- Долго рассказывать… - Он неопределенно пожал плечами. - Как-нибудь в другой раз. Да и не время сказки слушать. Пора за дело приниматься.
И действительно, дел в хозяйстве оказалось предостаточно. Выжгли, кое-как раскорчевали и распахали поле перед усадьбой. Когда стало совсем тепло, посадили рожь и овес, потом картошку. Мать разбила огород, и скоро из земли показались первые перья лука и листики редиски. Работали не покладая рук с утра и почти до заката. Ложились рано, еще засветло, и спали как убитые, а поутру снова принимались за работу.
Именно работа сняла неуверенность и страх перед неизвестностью. Несмотря на тяжелый труд, никто не жаловался на усталость, напротив, и дети и взрослые находились в приподнятом настроении. Чувство одиночества пока что было незнакомо им, а ощущение оторванности от остального мира, наоборот, только придавало силы, заставляя надеяться только на себя.
В том огромном сундуке они нашли рыболовные сети, а на берегу озера - старую лодку. Лед еще не растаял, но отец уже думал о будущем. Он задумчиво походил вокруг лодки, пнул ее носком сапога.
- Вполне можно спустить на воду. В свое время ее так хорошо просмолили, что она почти не тронута гнилью. Проведем небольшой ремонт, и можно будет рыбачить. Уж чем-чем, а рыбкой я вас обеспечу.
Впрочем, не только рыбой снабжал отец семейство. Как только сошел лед, на озеро прилетели стаи диких гусей и уток. В первый же день, услышав хлопанье крыльев, отец вычистил двустволку и собрался на охоту.
- А не услышат выстрелы? - в сомнении произнесла мать.
- Кто услышит? - засмеялся отец. - Здесь на сотню верст никого. Только мы да лесное зверье. - И он шагнул за порог.
Зверья действительно хватало. Кроме уток и гусей, он стрелял тетеревов и рябчиков, а однажды приволок небольшого козла. Без еды не оставались. Пока не созрел урожай, ели привезенную с собой картошку, пекли хлеб…
Отец к месту и не к месту вспоминал Робинзона Крузо и другую книжку, которую он читал в детстве, - «Швейцарских робинзонов».
- Мы совсем как они, - сообщил он, - те тоже жили в лесу и тоже семьей… Везде живут, даже на Северном полюсе, помните челюскинцев? На льдине жили люди, и ничего…
- Так их же спасли, - возразила Женя, - на самолетах вывезли…
- Их спасли, а мы сами себя спасаем, - отозвался отец. - Нам надеяться не на кого. Если хотим выжить, нужно работать и работать.
- А если вернуться в город? - робко спросила Женя.
- В город? - Отец насупился и помолчал. - Ты, видимо, не поняла, зачем мы сюда пришли, - тихо произнес он. - Может быть, ты решила, что я захотел поиграть в робинзонов? Отнюдь нет. Я уже говорил, что если бы мы задержались хотя бы на один день, то, вне всякого сомнения, меня и маму арестовали бы, а вас определили в детский дом, как детей несчастного Кронборга. Ты ведь с его дочкой училась в одном классе? Или не помнишь, что она перестала ходить в школу?
- Но ведь можно было переехать в другое место? - не сдавалась Женя. - Так же уйти, добраться до железной дороги, сесть на поезд и уехать туда, где нас никто не знает. Мало ли городов. Поехали бы, к примеру, на Дальний Восток. Там сейчас идет большое строительство. Я читала… Люди нужны… Вот бы и мы…
- На Дальний Восток, - передразнил ее отец. - На Дальний Восток скорее всего поехал бы я один. И не в мягком вагоне, а под конвоем. Нигде от них не скроешься. Бесполезно! Тем более с семьей, с детьми… Уж если даже в Югорске достали, так и везде найдут. Хоть на Дальнем Востоке, хоть в тундре, хоть в песках Каракумов. Конечно, я понимаю, что в лесу не очень весело, но уж извини! Лучше хоть так, чем вообще никак. Поживем здесь какое-то время, переждем… А там видно будет. Придет зима, замерзнут болота, попробую пробраться в город, узнать, что и как. А пока… - Он вопросительно посмотрел на мать, напряженно молчавшую на протяжении всего разговора.
- Отец правильно говорит, - тихо подытожила мать. - Если мы хотим оставаться вместе, другого выхода пока я не вижу. Здесь не так уж плохо. Как будто мы на даче.
- А что такое дача? - спросил Сережа.
Мать засмеялась.
- Это место в лесу или на берегу моря, где отдыхают, - сообщила она.
- И не работают?
- Как тебе сказать… - Мать замялась и вопросительно посмотрела на отца.
- Работают! - отрезал отец. - И еще как.
Мать грустно усмехнулась. На этом разговор закончился.
Видимо, сестра больше всех тосковала по людям. Она нет-нет да и вспоминала подруг, знакомых по городку, вспоминала школу и кинопередвижку, фильмы, которые показывали во Дворце культуры завода, библиотеку, пионерские сборы. Но Сережа чувствовал себя в лесу совсем иначе. В отличие от сестры ему здесь нравилось. Очень скоро он и не мог представить себе другой жизни.
Весна перешла в лето, которое в тот год выдалось особенно жарким. Целыми днями Сережа оставался на улице. Да и что делать в душном доме. Он купался в озере, проверял сети, помогал матери полоть огород, а по вечерам мыл вздрагивающего от удовольствия Костю, который после купания что есть силы махал хвостом, отгоняя мошкару. В лесу было столько интересного, что некогда скучать. Правда, ходить далеко в лес отец категорически запретил. «Совсем рядом непроходимые болота, - сказал он. - Попадешь в топь, в один миг утянет».
Иногда над лесом и усадьбой проносились сильные громы. В такие минуты казалось, что молнии бьют прямо в дом и вот-вот вобьют его в землю до основания. Почему-то местность, где находилась усадьба, особенно притягивала молнии. Ослепительные ярко-сиреневые вспышки сверкали над озером. Создавалось впечатление, что оно вскипает, расстрелянное струями дождя. Непрерывно грохотал гром, рождая мысли о конце света. Но грозы быстро проносились, оставляя после себя запах горькой свежести.
Иногда отец, прихватив двустволку и запас еды, уходил на целый день далеко в лес. Раз или два он совсем не возвращался ночевать. В такие часы мать начинала нервничать и вслух ругать отца за непростительное легкомыслие. Но отец рано или поздно появлялся и обязательно приносил какую-нибудь добычу: тетерку или зайца. Сереже казалось, однако, что в лес он уходил вовсе не на охоту и дичь стрелял вроде бы как для маскировки. Отец рассказывал, что за их озером лежит другое, только значительно больше. На его берегу стоит дом, брошенный, видимо, очень давно.
- А дальше что? - с любопытством спрашивал Сережа.
- Дальше идут небольшие холмы, - сообщил отец, - в большинстве они покрыты лесом, но есть и совершенно голые. Попадаются горки вроде мелких сопок, встречаются и гари. Видимо, молнии время от времени поджигают лес, и сами собой возникают пожары. Признаков обитания людей не встречал. Кругом там болота, некоторые холмы и сопки стоят посреди болот подобно островам.
Раз отец притащил из очередного похода древнюю рукописную книгу, которую он нашел в брошенном доме. Он бегло полистал ее, но отложил, сказав, что книга написана старинным полууставом и очень трудно читается. «Как-нибудь зимой на досуге попробую разобрать», - пообещал он.
Сережа тоже открыл деревянный, обтянутый заскорузлой черной кожей переплет с медными позеленевшими застежками и с любопытством перевернул пару листов, сделанных из грубой, точно береста, ломкой, трескучей бумаги. Древность имела несколько зловещий вид, и Сережа тут же отложил ее в сторону.
Кстати сказать, они привезли с собой обычные книги. В основном это были учебники, но имелись повести и рассказы Лескова, «Война и мир», «Сказки братьев Гримм», Андерсен, «Робинзон Крузо». Сережа редко читал, да и то только тогда, когда заставлял отец, боявшийся, что мальчик совсем разучится грамоте.
Первый снег упал в середине сентября. К тому времени урожай был собран, картошка выкопана, а на зиму сделаны значительные запасы. Навялили рыбы. Кстати, в усадьбе обнаружили большое количество соли. Ссыпанная в бочки, грубая и закаменевшая, она тем не менее пригодилась как нельзя кстати. Отец построил и небольшую коптильню, на которой коптил лесную и озерную дичь. Ближе к осени подстрелили лося. Мясо частью засолили, частью закоптили. Для Кости заготовили вдоволь сена, да и овес уродился на славу.
Словом, к зиме подготовились основательно. И хотя начинались холода и работы поубавилось, отец не позволял сидеть без дела. Всей семьей ходили на заготовку дров, отец рубил сухие лесины, а мать и дети собирали валежник. В конце концов дров было заготовлено столько, что их стало некуда складывать. Тогда неутомимый отец придумал другое занятие. Он решил перекрыть крышу в конюшне, укрепить ее, сделав непроницаемой для хищников.
- А волки здесь есть? - как-то поинтересовался Сережа.
- Есть, наверное, - спокойно ответил отец, - пока я их не встречал, но, надо думать, зимой появятся.
- И что тогда? - с тревогой спросила мать.
- Да ничего, патронов у нас достаточно. Отобьемся. К тому же Зана всегда оповестит, если к дому приблизится зверь.
- А если медведь?
- То же самое. Ты, наверное, видела: недалеко от дома в разных местах встречаются ямы. Это западни на медведя. Нужно привести их в порядок, вдруг пригодятся.
Однако опасения оказались напрасны. Ни волки, ни медведи им не досаждали.
И все же присутствовало в месте их обитания нечто странное. Сереже иногда казалось, что все вокруг: лес, озеро, наземная и пернатая живность - будто присматривается к ним, внимательно следит за каждым шагом. Природа словно выжидала, как проявят себя люди, выдержат ли испытание одиночеством и безлюдьем. Мальчику представлялось некое незримое, но огромное и всемогущее существо, откуда-то из беспредельной вышины наблюдавшее за их суетой, как он сам иногда наблюдает за насекомыми, снующими в траве. «Может быть, это и есть Бог?» - мысленно задавал он самому себе вопрос. Этот некто, по мнению Сережи, был невероятно могуч, но одновременно отстранен и равнодушен. Он не мешал, но и не помогал, предпочитал пассивно взирать на их возню. Но будет ли он всегда таким? Не сдует ли в один прекрасный день, как сам Сережа сдувал с ладони маленького паучка?
Разговоры о Боге в семье почти не возникали. Отец относился к религии равнодушно, а мать если и верила, то наособинку, без экзальтации и досконального соблюдения обрядов. Видимо, чем дольше она жила на свете, тем сильнее разочаровывалась в вере. И если Женю крестили в церкви, то Сережа оказался и вовсе не крещеным.
Сережа был почти уверен, что чувства, наподобие его собственных, испытывают и другие члены семьи. Как-то он попытался рассказать о них отцу. Он сбивчиво и малопонятно попробовал передать свои ощущения. Стесняясь, поведал о некоем существе, взирающем на них с высоты. Отец, удивленно смотря на мальчика, молча выслушал его невнятный рассказ, потом на некоторое время задумался. «Может быть, ты в чем-то и прав, - заключил он. - Иногда и у меня возникают подобные ощущения. Мы здесь словно листья на ветру. И уповать нам не на кого».
Сережа также часто размышлял, кто жил в усадьбе до них. Неподалеку от дома, на лесной поляне, среди цветов и высокой травы высилось несколько больших черных крестов. Здесь были схоронены их предшественники. На кладбище наткнулись почти сразу по прибытии, но, кроме него, ходить сюда никто не любил. Впрочем, говорить «не любил» было бы неправильно. У новых хозяев усадьбы просто не хватало времени для созерцания. И только Сережа, случалось, прибегал на это печальное место. Мрачные, даже зловещие кресты вовсе не казались ему страшными. Не пугали его и те, кто лежал под ними. Старое кладбище чем-то притягивало его. Как хорошо лежать среди разнотравья, возле одного из крестов, слушать мерное гудение насекомых и всматриваться в высокое небо! Именно здесь Сережа с наибольшей отчетливостью ощущал присутствие чего-то громадного и непостижимого.

5

Однажды в начале октября Сережа проснулся от яркого света, бившего сквозь маленькое оконце избы. Он оделся, вышел на улицу и обнаружил, что все вокруг покрыто тонким слоем белейшего снега. Остальные члены семьи уже давно пребывали за порогом. Сережа радостно засмеялся. Скатал обжигающий ладони снежок и бросил в сестру. Но она не выказала особой радости, кисло скривилась и покрутила пальцем у виска.
- Вот и зима пришла, - сказал отец. И Сережа не понял, рад он этому событию или, напротив, огорчен. Мальчик сделал несколько шагов по снегу и обернулся, глядя на тянущуюся за ним цепочку следов, потом он поднял голову и посмотрел на родных. Те взирали на него, широко раскрыв глаза, словно видели в первый раз. Следы на снежном саване напоминали неведомые древние знаки.
Дни становились короче, и семейство Пантелеевых все больше времени стало проводить в доме. Непрерывно топилась печка, благо дров хватало. Пришло время садиться за учебники. Мать всерьез взялась за образование детей. Учили математику, физику, иностранные языки - мать знала английский и французский. Нельзя сказать, чтобы дети уж очень соскучились по учебе, однако мать не обращала внимания на их кислые физиономии, и очень скоро ребята втянулись и большинство проблем исчезло.
Как только замерзло озеро и болота, отец стал ежедневно уходить на охоту. Белковать, как он выражался.
Кроме двустволки, он привез с собой малокалиберный карабин и достаточно патронов. Кроме того, у него была Зана. Лайка здорово помогала в охоте. Пушной промысел, видимо, очень развлекал отца. В непогоду, когда он был вынужден оставаться дома, отец явно скучал, не находя себе дела. Он научил жену и детей выделывать шкурки, и мехов у них прибавлялось с каждым днем. В основном он добывал белок, но часто приносил рыжих лисиц, а иной раз и куниц. «Сошьем матери шубу», - часто говорил он. Скоро шкурок накопилось столько, что их стали использовать вместо одеял.
В ноябре Сереже исполнилось одиннадцать лет, и отец изредка стал брать его с собой на охоту и понемножку учить стрелять. «В случае чего ты - главный кормилец, - шутливо говорил он, - на тебя вся надежда». И хотя Сережа понимал, что до той поры, когда он действительно сможет добыть зверя, еще далеко, сердце его наполнялось уверенностью в себе.
Чем меньше оставалось времени до Нового года, тем чаще отец заговаривал, что было бы неплохо посетить город.
- Вы пообносились, - размышлял он, - керосину нужно раздобыть, патронов, пороху, да мало ли чего…
- Опасно, - возражала мать, - а если поймают?..
- Не поймают. Я осторожно. Да и надежные люди помогут укрыться. Деньги у нас есть, может быть, удастся продать часть пушнины. Что ж, неужели нам всю жизнь проводить здесь бирюками? Отправлюсь на разведку, а вы меня здесь подождите. Только ждите как следует…
- И все-таки рискованно, - сомневалась мать, - если тебя схватят, нам всем конец.
- Так уж и конец, - успокаивал ее отец, - запасов до лета хватит без всякого сомнения. Если со мной действительно что-то случится, по весне отправляйтесь в город… Вряд ли вас посмеют тронуть, но все равно постарайтесь тут же уехать. Езжайте в Питер. Не пропадете.
- Ты, Вася, зря нас пугаешь, никуда мы без тебя не поедем! - сердилась мать. - Оставайся здесь, сам же говоришь, что припасов достаточно. Да и одежда пока более-менее в порядке. Не стоит рисковать.
- Меня с бородой вряд ли кто узнает, - отшучивался отец, - а ехать так и так надо.
Мать и сама понимала, что поездка неизбежна, поэтому она перестала отговаривать отца и махнула рукой. «Только помни, что мы без тебя пропадем», - сказала она в заключение.
В один из серых тусклых дней, когда с неба падал редкий снежок, отец вывел из стойла застоявшегося Костю, взял мешок с провизией и, перекинув через плечо ружье, отправился в город. На привязи скакала Зана, недоумевая, почему это хозяин не берет ее на охоту.
Дети и мать стояли на крыльце и смотрели вслед отцу. Неожиданно мать подняла руку и перекрестила его удаляющуюся фигуру. Потом она молча вздохнула и пошла в дом. «Дай Бог, чтобы все прошло гладко», - только и сказала она.

Глава пятая

1

1971 год, июнь. Москва
Будильник последний раз звякнул и замолк, словно в его механическую глотку кто-то затолкал кусок ваты. Стало совсем тихо, только на кухне из неплотно завинченного крана монотонно капала вода. Осипов проснулся, как только проклятая машинка начала бренчать, распугивая сон. «И какая сволочь изобрела эти идиотские часы со звонком, - в полусне подумал он, - скорее всего американец. Видимо, получил заказ от капиталиста сделать все, чтобы рабочий не опаздывал на завод. И тем самым еще больше усилил эксплуатацию трудящихся».
Вставать не хотелось. Тем более что сегодня была суббота. Он перевел мутный взгляд на окно. На улице пасмурно и скучно. И это называется лето. Чтоб его!.. Осипов перевернулся на бок и постарался вспомнить, зачем он завел будильник на такую рань. Ах, да! Это гнусное дело, с которым он связался. Убийство… Черт дернул!.. И деньги… Он вспомнил о сумме, которую вручила генеральша, и смутная улыбка пробежала по лицу. Деньги нужно отрабатывать. Вопрос чести. Но подниматься не хотелось. А может, плюнуть и продолжать спать… Осипов задумался. Все равно выходило, что вставать так или иначе придется.
Он отбросил одеяло, поднялся с постели и вышел на балкон. На улице моросил мелкий теплый дождик. Настроение еще больше ухудшилось. Он прошлепал на кухню, поставил на газовую плиту чайник и некоторое время отстраненно смотрел на язычки нежного голубого пламени, выбивавшиеся из-под днища чайника.
Вчера Осипов почти весь вечер изучал дело об убийстве Валентина Сокольского. Одновременно он попивал купленное в соседнем гастрономе пиво и к одиннадцати часам осилил почти целую трехлитровку. Поэтому голова слегка побаливала, а во рту словно переночевал кавалерийский полк. В придачу беднягу донимала мощная изжога. На кухонном столе среди засохших корок сыра возвышалась давешняя трехлитровка с мутными остатками пива на дне. При виде этой декадентщины Осипов скривился и сглотнул слюну. Впрочем, мужественный журналист не поддался похмельному синдрому и выплеснул прокисшие опивки в раковину. Потом он смел крошки со стола, заварил крепчайший чай и, прихлебывая жидкость дегтярного оттенка, постарался восстановить ход вчерашних рассуждений. То ли пиво было тому причиной, то ли некий внутренний подъем, но вчера все казалось простым и ясным. Осипов даже похихикивал, злорадно представляя, как вытянутся лица у прославленных сотрудников МУРа, когда он преподнесет им убийцу на блюдечке. Перед глазами даже стояло это самое блюдечко, слегка надтреснутое, с розовыми цветочками. Точно такое же, в котором он за неимением пепельницы тушил окурок. Но вот сегодня… Сегодня все по-прежнему пребывало за туманной завесой неведения. С чего, собственно, начинать? Он снова раскрыл лежавшую на столе папку. Бледноватый машинописный текст сливался в серую однообразную массу, видом своим да и содержанием напоминавшую прокисшую манную кашу. Вчитываться в казенные строки ужас как не хотелось. Но деньги нужно отрабатывать.
«А почему бы не пойти по наиболее простому пути, - мелькнула вялая мыслишка, - пообщаться с приятелями убитого? С теми самыми, которые составили ему компанию на даче. Помнится, два парня и девушка, его однокурсники».
Осипов зашуршал страницами, отыскивая их адреса. «Ага. Вот! Кандалов Ростислав Петрович - студент третьего курса МГИМО, проживает в районе Таганской площади. Кутузов Владимир Ильич, студент того же института, живет в общежитии. И девица, некая Наталья Круль, временно не работает. Обитает в Выхине. Так-то они собрались готовиться к экзаменам. Девчонку с собой прихватили. А может, решили изучать анатомию? Интересно, входит ли в программу МГИМО курс анатомии? Может быть, дипломатам эта наука тоже необходима? - Он хмыкнул. - Разберемся. Отправляться, конечно, надо на Таганку. Кутузов из общаги вряд ли бывает в ней в период каникул, а выхинская Наташа скорее всего на лоне природы». Впрочем, возможно, он и ошибается.
Дом, в котором проживал Ростислав Кандалов, добротное солидное здание постройки конца сороковых годов с имперскими башенками, бордюрами и лепными украшениями на фасаде, являл собой незыблемый форт эпохи культа личности. В подобных домах, как правило, «ютятся» отставные генералы, чиновники высоких, но не высших рангов, удачливые бойцы культурного фронта. А вход в святилище охраняют грудастые тетки неопределенных лет - не то лифтерши, не то вахтерши. Однако в громадном парадном на этот раз оказалось пусто, и Осипов, присмотревшись к табличке с именами жильцов, определил, что путь лежит на шестой этаж. Лифт, в котором преобладал запах сапожной ваксы и одеколона «Шипр», неторопливо понес его на руководящие высоты. На звонок долго не открывали. Наконец из-за высоченной двери послышался недовольный голос:
- Кто там?
Осипов сказал, что по делу.
- Нету никого, - сообщил голос все с теми же интонациями, - все на даче.
- А Ростислав?
- Да кто спрашивает?
- Из газеты, - официальным тоном отрекомендовался Осипов.
За дверью некоторое время сохранялось молчание, видимо, вызванное тяжким раздумьем. Наконец дубовая махина приоткрылась, придерживаемая цепочкой, и на него уставилась пара цепких старушечьих глаз. Бабка пытливо оглядела его с ног до головы, потом молча звякнула цепочкой и распахнула дверь. В просторной прихожей вспыхнул свет, и Осипов увидел крошечное высохшее создание, одетое в темное.
- Ростик! - крикнула бабка неожиданно зычным голосом. - К тебе!
Пока Осипов переминался с ноги на ногу, ожидая хозяина, старуха не спускала с него глаз, словно сторожевая овчарка, контролируя каждое движение. Наконец тяжелые бархатные портьеры шевельнулись, и возник высокий, атлетического сложения молодой человек, облаченный в яркие плавки. Кроме этой мелочи, остальные детали туалета отсутствовали.
- Чего надо? - сонно спросил детина, недоуменно щурясь на Осипова.
- Вот, к тебе пришел, - быстро сообщила старуха, - говорит, что из газеты.
- Из газеты? - удивленно и несколько растерянно переспросил парень. - Из какой газеты?
Осипов отрекомендовался.
- Ты документы проверь, - бесцеремонно сказала старуха, - а то ходют здесь всякие…

Предыдущая страница 5 Следующая страница


Серебряная пуля 6

Не дожидаясь просьб, Осипов достал из кармана свои «корочки» и протянул парню. Тот, видимо, испытывая некоторую неловкость, стал изучать редакционное удостоверение.
- Осипов?! - произнес он, точно пытаясь что-то вспомнить. - Ах, Осипов! Тот самый! Да вы проходите!
Недовольно фыркнув, старуха удалилась.
Иван привык, что его узнавали, поэтому восклицание парня польстило ему совсем чуть-чуть. Но тем не менее… Народ знает своих героев.
Обиталище молодого человека, просторная комната с эркером и высоченными потолками, выглядело настолько стандартно, что Осипов невольно усмехнулся. Приняв улыбку журналиста за признак одобрения, атлетический юнец довольно ощерился и, кивнув на кресло, сообщил:
- Мое логово.
Осипов еще раз окинул взглядом убранство «логова». Два ярких плаката на стене - ансамбли «Битлз» и «Роллинг Стоунз», импортный магнитофон на полированной Тумбочке, кассеты, лежащие повсюду, а также огромная неубранная тахта. Кроме плакатов, на стене висели черная икона и какие-то ржавые вериги. На полке громоздилась батарея пустых бутылок из-под заграничного спиртного. Все подобные жилища выглядели, по мнению Осипова, одинаково, с той лишь разницей, что вместо бутылок могла присутствовать коллекция сигаретных пачек, упаковок с жевательной резинкой или спортивных моделей и кубков.
- Музычку поставить? - предложил шустрый юнец - Есть последние записи Джимми Хендрикса.
- Пока не надо, - осторожно сказал Осипов.
- Чай, кофе?..
- Если можно, кофе.
- Эй, Марфа! - прокричал парень в глубины квартиры. - Кофе вари и пожрать чего-нибудь приготовь! Так что же вас привело в наш дом? - с интересом спросил он.
- Писать о вас хочу, - сообщил Осипов.
- Обо мне? - Юнец удивленно и радостно осклабился. - Да, кстати, меня зовут Ростислав, - запоздало представился он.
- Я знаю. А меня Иван. И давай лучше на «ты».
- Отлично, - просиял Ростислав. - Так о чем же вы, то есть ты, хочешь писать? О моих спортивных достижениях? Я ядро толкаю. Тяжелый атлет, так сказать. Но ведь ты вроде о спорте не пишешь?
- Не пишу, - подтвердил Осипов. - Я о другом…
- Ну-у?..
- О Сокольском…
- О Валентине? - Радостная улыбка сползла с лица тяжелого атлета как бы кусочками. Губы его еще продолжали улыбаться, но глаза сделались холодными и настороженными. Он вскочил с тахты и забегал по комнате.
- Но его же убили?! - слегка успокоившись, произнес Ростислав.
- Вот-вот…
- Ага. Ты же по криминальной части… Судебные очерки… Как же?.. «Выстрел на окраине»… «Жареные» фактики выискиваете. - Он снова заметался. - Знаете что, товарищ корреспондент, на эту тему я беседовать с вами не желаю, уж извините!
- Ты вроде испугался?
- Вроде?! А чего мне пугаться? Меня уже пугали и так и сяк. В ментовке… Все признания добивались. Откуда я знаю, кто его убил? Только-только отстали. А теперь вот ты! Кто тебя послал? Менты?
- Да нет, я же говорю, что хочу написать судебный очерк. Произошло зверское убийство, а преступник так и не пойман.
- Тебя, наверное, мамаша Валькина подговорила. Или купила? - Парень пытливо взглянул на журналиста. - Скорее всего второе. Ну признайся, тогда, может быть, чего и скажу.
- Мать Сокольского действительно встречалась со мной, - осторожно сказал Осипов, - но дело тут не в деньгах… Просто я специализируюсь на этой тематике…
- Тематике, - усмехнулся Ростислав. - Забашляли тебя, вот и вся тематика. Ладно, почему не поговорить.
Он нажал клавишу магнитофона. Из динамика полились жуткие, скрежещущие звуки, словно лесопилка пыталась в спешном порядке перевыполнить план.
- Классно! - убежденно сказал Ростислав, кивнув на магнитофон. - Джимми Хендрикс, «Электрик леди ленд», во чувак заливает. Ты знаешь, он самый клевый гитарист в мире. Круче нет. Играет не только руками, но и локтями, и даже зубами.
- А членом он не умеет?
- Членом? - Ростислав хихикнул. - Может, и членом умеет, а яйцами ритм отбивает… Вот-вот! Слышишь?! А? Классный рифф! А ты, я вижу, шутник. Хотя в роке, конечно, не сечешь… Этот придурок Валентин тоже не врубался. Ему все Том Джонс, Эйгельберт Хемпердинк, Элвис… «Битлов», правда, слушал, но до «Роллингов» не допер. Ясное дело - «голубенький». Ты знаешь, что он был «голубым»?
Осипов кивнул.
- Мамочка его, что ли, просветила?
- Да нет, нашлись другие источники.
- Ну ясно, в ментовке сообщили! Впрочем, какая мне разница. Поговорить о Вальке я с тобой могу, хотя прекрасно понимаю, что ты ничего про него не напишешь. А если и попытаешься, то все равно материал не пройдет. Не пишут у нас об этом. Если только где на Западе опубликуют. Хотя сомнительно, ты же не враг себе. Скорее всего ты хочешь попытаться распутать это дело. Заплатили тебе, ты и отрабатываешь. Ладно, подкину информацию, но, если найдешь убийцу, с тебя ящик коньяка. Договорились? И еще одно условие. Нигде о том, что толковал со мной, не свисти. Я, конечно, ничего нового тебе не скажу, из меня в конторе все вытянули, но тем не менее моего имени упоминать не надо. А если… - Он не договорил и согнул руку, продемонстрировав могучие бицепсы. - Не посмотрю, что ты известный журналист. Можешь спрашивать.
- Ты был с ним в приятельских отношениях?
- Да не то чтобы очень. Только в последнее время. Он, ты понимаешь… меня хотел. Ну как мужчину. - Ростислав усмехнулся. - Прямо, гад, домогался. Развращен он был до мозга костей. Я, конечно, тоже не ангел, но с педиками не якшался. По мне девочки лучше. Хотя у каждого свой вкус. Так вот. Валька в меня влюбился. Мне, конечно, смешно, а он… Ну, ладно, у него башлей - выше крыши, я, конечно, тоже не бедный, а он вообще. Крез! И нежадный. По кабакам любил шататься, ну и меня с собой. Вроде как похвалиться перед своими хотел. Падла такая… ты, наверное, даже не представляешь, сколько их в Москве. Но! - Ростислав поднял палец. - Конспирация у них будь здоров! Как у большевиков в период проклятого царизма. Вообще-то, конечно, я хватил… Никакой особой конспирации нет. Кентуются почти открыто. Но большие фигуры, кто этим делом балуется, те, конечно, стараются не светиться. Валька мне много чего порассказал. О некоторых и вовсе не подумаешь. На вид орел орлом. Героев в театре и кино играет, настоящих человеков, а в натуре - пидор! Вот она какая - наша творческая интеллигенция. - Он хохотнул и замолк. Потом внимательно посмотрел на Осипова. - А ты вроде с бодуна? Что-то глаза больно красные. А, журналист? Вы вроде это дело любите. Давай похмелю, и разговор поживее пойдет. Эй, старая! - заорал он. - Ты где застряла? Тащи закуску. Хочу с хорошим человеком выпить.
Через пару минут старуха внесла поднос, на котором стояли две чашки дымящегося кофе и вазочка с печеньем.
- Колбасы принеси, - распорядился Ростислав, - и хлеба.
- С утра нажираешься, - заканючила старуха, - и вы, - она с укором посмотрела на Осипова, - а еще в газете работаете.
- Вали, вали, - беззлобно прикрикнул на нее хозяин. Он достал из тумбочки бутылку «Айгешата». - Давай по портвешку пройдемся.
Я тебе вот что скажу, - произнес он немного погодя и вытер мокрые губы тыльной стороной ладони, - марочные вина не уважаю, больно сладкие. То ли дело обычный портвейн, ну, скажем, «13» или «66», а уж «Три семерки»… - Он закатил глаза. - Ну что, пресса, захорошело?
Осипов действительно почувствовал себя получше.
- А Валька любил именно такие напитки, - сообщил Ростислав, - собственно, это его «Айгешат». Он мне как-то целый ящик приволок, мы с тобой остатки допиваем. Я всегда, между прочим, удивлялся, почему он не родился девчонкой. Что уж такое сотворила его мамаша, а может, съела чего не то… Вот и вырос… вместо дырки. Красивый мальчик был… Хотя определение «мальчик» к нему не подходит. Но в целом ничего, безвредный. В тот день, когда его грохнули… Помню, был конец апреля, до майских праздников оставалась неделя, стояла отличная погода. Почти лето. Солнечно, даже жарко. Он меня уговаривал на дачу к нему поехать. Видно, расчеты какие-то имел. Я тоже, знаешь, кое-чего планировал. А планировал я развлечься с одной классной кадрой - Наташкой (она тоже проходит по этому делу), и не где-нибудь, а на даче у нашего красавчика. Но главное, чтобы он ничего не знал, а то скандал, ревность и все такое прочее. Я Наташке сказал, что поедем с ночевкой к одному моему другу на дачу Министерства обороны. Роскошная хата, телефон, центральное отопление, мебель из красного дерева… Запудрил, одним словом, мозги. Но, говорю, мы вроде отправляемся готовиться к сессии. Приятель мой, толкую, отличник, очень правильный студент, гулянок не любит. Но ничего страшного. Выпьет чуток и развеселится. Ты, главное, не должна показывать, что моя девушка. До поры до времени, конечно. Пока он к тебе не привыкнет. А для этого я возьму с собой нашего одногруппника Вовку Кутузова, ты должна изображать, что ты - его подружка. Наташка сначала начала упираться, мол, что это ты придумал… Три парня, а я одна. Хором, мол, хотите… Я поклялся всеми клятвами, что все будет тип-топ. Никакого насилия, никакого криминала… И вот ведь сглазил! Мы приехали на дачу, выпивка, закуска… Музыка играет, танцы-шманцы затеяли. Все идет нормально. Вовка с Наташкой, а вокруг меня Валька увивается. А у него все ужимки бабские. Он даже, идиот, накрасился… Она, конечно, ничего понять не может, и глаза у нее становятся все круглее. Потом смотрю, они с Вовкой исчезли. Я, понимаешь, разозлился. Как же так, думаю. Ведь мы договорились и с ней, и с ним. Зачем же друга кидать? Минут через двадцать они появляются… Я на Наташку смотрю, вижу, ее смех распирает. Так и есть, думаю, уже… Но вроде не потные и одежда в порядке. А этот сукин сын ей все рассказал. Про Вальку то есть. Открыл глаза, ты понимаешь! Эта змея и решила развлечься за мой счет. Мы, значит, танцы устроили. Вовка с ней танцует, а в меня педик вцепился. Я, честно говоря, изнемогаю. Наконец меняем партнеров. Валька сидит, а мы с Наташкой. И тут она молча расстегивает штаны и сует туда руку. Ты понял! Педик сидел-сидел и заплакал. Эта дура хохочет как сумасшедшая.
Тогда наш благодетель впадает в истерику и закатывает такой скандал, которого я, честно говоря, от него и не ожидал. Набросился на девку, вцепился ей в волосы, меня исцарапал. Откуда что и взялось. Я плюнул - и в дверь, а Наташка и Вовка за мной.
Прихожу на другой день на занятия. Вальки нет. Я не придал особого значения. Он вообще к учебе относился с прохладцей. На другой день опять его нет. Я решил: выдерживает характер. Потом его мать прибежала: где, спрашивает, Валентин? А я откуда знаю. Был, объясняю, вместе с нами на даче. Мы уехали, а он остался. Потом его находят в лесополосе. Первые подозреваемые, конечно, мы. Нас повезли на опознание. Ты себе не представляешь, как он выглядел. Наташка в обморок грохнулась. Вовка давай блевать, да и я… Менты, как я понимаю, хотели нас на испуг взять. Мол, посмотрите, что вы натворили, и колитесь скорее. Но нам виниться не в чем. К тому же нашлись свидетели - соседи по даче, которые видели, как мы уезжали в город, и время запомнили, а уж после этого, на следующий день, утром встретили Вальку живым и здоровым. То есть он еще минимум часов двенадцать был жив. А вот что потом случилось? - Ростислав замолчал, налил себе вина и залпом выпил. - Эта история всем нам много крови испортила. Мало того, что в деканате меня и Вовку шпыняли, словно Белку и Стрелку. Дошло до ректора… Запахло отчислением. Хорошо, у меня предок - человек влиятельный. Заступился. У Наташки дома тоже скандал. Словом, влипли. Тут еще разные сплетни по институту пошли… «Голубой», не «голубой»… Бодяга!
- А как ты сам думаешь, кто его убил? У тебя на этот счет, наверное, есть собственное мнение?
Ростислав почесал затылок, облизнул губы и разлил остатки «Айгешата» по стаканам.
- Знаешь что, старичок, - насмешливо произнес он, - ты уж извини, но я не Шерлок Холмс. Мне это все ос…ло, ты не представляешь. Только из уважения к популярной молодежной газете, где ты пашешь, я с тобой сейчас говорю. И все-таки… - он замолчал и сделал важное лицо, - и все-таки, мистер Мейсон, я открою вам страшную тайну. - Он засмеялся. - Чейза читал? Хотя ты, наверное, по-английски ни бум-бум. Так вот. Я думаю, что его убили свои. Так называемые гомосексуалисты. Из ревности.
- Это я уже слышал, - равнодушно сказал Осипов.
- Послушай еще раз. Ты понимаешь, в этой среде господствуют такие страсти, куда там Отелло. Пришибли его свои. Может быть, даже из-за меня. Приревновали.
- А почему тебя не пришибли?
- Типун тебе на язык! Что за глупости! Я-то тут при чем? Клянусь, у нас ничего не было. Впрочем, у меня есть еще одна версия. О ней я никому еще не говорил, ни единой душе.
- Ну и?..
- Какой скорый. Тут без второго пузыря не разобраться.
Осипов вздохнул и покорно кивнул.
- Прости, друг Валюха! - шутовски заголосил Ростислав, доставая из тумбочки очередной «Айгешат». - Ты мертв, а твое вино пока еще в бутылке.
Потом он принял позу вдохновенного поэта и, подняв над головой руку с бутылкой, торжественно прочел:
Упиться торопись вином: за шестьдесят
Тебе удастся ли перевалить? Навряд -
Покуда череп твой в кувшин не превратили,
Ты с кувшином вина не расставайся, брат.
Этому нас учит славный Омар Хайям. Так-то вот, пресса! Мы тоже не лаптем щи хлебаем.
Он разлил вино по стаканам.
- Давай помянем раба Божьего Валентина. Хоть и непутевый был гражданин Страны Советов, но уж пусть ему земля будет пухом. - Он задумался и потом внимательно посмотрел на Осипова: - А ты правда хочешь влезть в это дело?
Иван пожал плечами:
- Уже влез.
- Сколько же она тебе пообещала?
- «Волгу».
- Ого! Не хило! Правда, ты не видел Вальку, лежащего на столе в морге, а я видел. И честно тебе скажу, даже за «Кадиллак» не стал бы связываться. Впрочем, не хочу навязывать своего мнения. Ладно, скажу все до конца. Как-то у меня с покойным зашел разговор о специфических нравах так называемых сексуальных меньшинств. Он, конечно, начал хвастаться своими знакомствами. Разболтался, как попугай, а потом и говорит: «Есть такая разновидность сексуальных маньяков, которая получает удовлетворение от истязания и убийства гомосексуалистов». Я пропустил его сообщение мимо ушей. Тогда он продолжает: «Именно такой маньяк появился в Москве. На его счету уже две жертвы. Одного человека убили в августе прошлого года, другого в январе нынешнего - 71 го!» А что же, спрашиваю, милиция? «Да ничего, - отвечает, - им до нас дела нет. Впрочем, возможно, они в курсе и даже знают, кто этот человек. Скорее всего очень большая фигура. Величина! Ты понимаешь, этот нелюдь, - он так и сказал - нелюдь, - в данном случае выполняет вроде бы санитарную миссию. Знаешь, как хищники: волки, медведи там - слабых и больных животных добивают. Обычные люди нас не любят, сторонятся, издеваются, а некоторые просто ненавидят. А этот вроде бы оздоровляет общество. Ну и удовольствие получает, балдеет… Что из того, что мы не такие, ведь мы никого не совращаем…» Ну-ну, подумал я, не совращаете, но промолчал. Вот и сейчас, возможно, крадется по чьему-то следу, - неожиданно сказал Ростислав. - Разговор этот состоялся у нас в конце зимы, а через два месяца… Ладно. Выпьем, брат!
- А в милиции ты об этом не рассказывал?
Ростислав покачал головой.
- Кому? Этим?.. Они меня в первый день в капэзухе закрыли, потом избивать попробовали.
- Отбился? Конечно, с твоей мускулатурой…
- Мускулатурой!.. Они и слона уложат. Вдесятером-то. Просто я напомнил им, кто мой папа.
Стружка, выползавшая из-под рубанка, напоминала завитки сливочного масла и выглядела настолько аппетитно, что ее хотелось попробовать на вкус.
- Все-таки сосна - отличное дерево, - заявил Безменов, методично водя по доске рубанком.
- Дерево-то ничего, мягкое, красивое, - согласился Осипов, - непрочное только.
- Ну не скажи. - Безменов остановился и провел ладонью по струганной поверхности, проверяя ее на гладкость. - Из сосны корабельные мачты делали, такелаж там всякий, рангоуты…
- Такелаж - это не дерево, а снасти.
- Ну извини! Какая разница… Главное - мачты. А мачта, сам понимаешь, противостоит ветрам и ураганам. Ее из всякой дряни делать не станут. - Он усмехнулся. - А мне вовсе не мачту нужно… Обошью баньку сосновым шпоном, представляешь - аромат бора.
Воскресный день только начинался, но июльское солнце припекало не на шутку. «Денек, судя по всему, будет знойным», - подумал Осипов и покосился на Илью.
- Пива бы сейчас…
- Пивка? - Безменов отложил в сторону доску и посмотрел на товарища. - А не рано ли?
Осипов хмыкнул.
- Пиво никогда не оказывается рано или поздно. Во всяком случае, для меня.
- Даша! - крикнул Безменов. - Принеси банку из погреба! Я, ты понимаешь, не сельский человек, - сообщил он, - но вот дача, она как-то сближает меня с природой. Как-то вдохновляет на трудовые подвиги, вот, скажем, эта доска…
- Послушай, Илья, - перебил его Осипов, - я все-таки хотел бы узнать твое мнение о том, что я тебе рассказал.
- Если бы ты не связывался с разными глупостями, а каждый выходной исправно помогал мне возводить сей бельведер, пользы было бы больше, - заметил Безменов, - трудотерапия, свежий воздух, купание в речке. Плюс пиво, разумеется, за мой счет. Неужели не привлекает?
- Почему же, привлекает. Даже искушает. Но все же? - С Ильей Безменовым Осипов был знаком с семилетнего возраста, с того момента, как их обоих посадили в первом классе за одну нарту. Детская дружба переросла в юношескую, и, хотя их жизненные пути разошлись, многолетняя привязанность с годами не ослабевала. Илья Безменов подался в правоохранительные органы, и не без его помощи Осипов писал свои знаменитые криминальные статьи. Уже несколько лет Илья возводил дом в одном из подмосковных дачных кооперативов, а Осипов от случая к случаю оказывал посильную помощь, сводившуюся зачастую к потреблению огромного количества пива. Сегодня он без приглашения явился на участок с единственной целью: посоветоваться, а возможно, и узнать нечто новое по делу, которым его вынудили заниматься.
Даша, дочь Безменова, принесла запотевшую банку, и приятели, усевшись в тени за домом, наполнили стаканы.
- Ты знаешь, - задумчиво сказал Илья, - я совсем недавно выяснил, что вон в той убогой речушке водятся гигантские раки. Ты представляешь?! Кто бы мог подумать? Не организовать ли нам после обеда экспедицию в ее глубины? Раки и пиво! Это фантастика!
- Я не против, и все-таки, может быть, скажешь несколько слово по делу?
- По делу… Ну что ж. Я считаю, что ты по уши в дерьме. Говорю это совершенно серьезно, безо всяких подначек… Тебя, очевидно, хотят подставить. Не знаю уж, с какой целью, но подставка явная.
- Поконкретней, пожалуйста.
- Ради бога. Дело это, как тебе правильно объяснили, дохлое. Никому связываться неохота. Вот оно и повисло. Но даже если бы за него взялись всерьез, результат, я думаю, был бы скорее всего нулевой. Причин тут несколько. Во-первых, как я понял, у следствия слишком мало улик. Ведь так? Ты же внимательно просмотрел материалы. Труп найден в лесополосе. Никаких следов. Нанесенные увечья даже не дают возможности точно идентифицировать орудие убийства. Но, самое главное, убитый принадлежал к тому специфическому кругу людей, с которым предпочитают не связываться.
- Почему?
Безменов поморщился.
- Тебе же объяснили. Развлечения этой публики подпадают под статью Уголовного кодекса. Но, как правило, осужденных по ней бывает крайне мало. Доказать что-нибудь невозможно. Поэтому и не связываются. И не потому, что брезгуют. Никто ничего рассказывать не станет. Они всегда молчат. Еще один нюанс. Среди этих… «голубых» встречаются очень влиятельные лица, что тоже играет свою роль. На Петровке, очевидно, зашли в тупик, а мамочка убитого и те, кто за ней стоит, требуют результатов, вот поэтому нашли тебя, дурака… Что-нибудь отыщешь - хорошо, не отыщешь - с тебя и спросу нет. Что касается журналистской стороны… Ведь у нас не Америка. О таком не пишут: строжайшее табу. Серийные убийства, маньяки - это все на Западе. А у нас этого нет, как нет и организованной преступности. Последний раз о серийных убийцах писали в прессе, наверное, в двадцатых годах, когда идеи Фрейда еще не были под запретом. Да, именно в начале двадцатых, дело извозчика Комарова в частности. Очень нашумевшее преступление. А потом - все! У Шейнина в «Записках следователя» тоже кое-что имеется на эту тему, но Шейнин подводит под все подобные преступления социальные и политические мотивы, классовую борьбу, а отнюдь не подсознание.
- Что это за извозчик?
- Комаров? А ты неужели не слыхал? Как же, кровавый убийца. Человек тридцать угробил. Жил, помнится, где-то на Шаболовке. Приезжал, понимаешь, на базар, вроде бы желал продать лошадь, заманивал покупателей и… молотком по темени. А дальше - в рогожный куль и бросал где-нибудь в развалинах. Деньги, естественно, забирал себе. Жена его была в курсе и даже помогала… Самое интересное: на суде он заявил, что убивал вовсе не из-за денег, а «не любил людей». Причем сообщил это совершенно серьезно. Словом, патология. Говорили даже, что он кормил свиней внутренностями убитых, но не подтвердилось. Словом, мрак…
- И какой же приговор вынес суд?
- Расстреляли вместе с женой.
- Помнится, несколько лет назад в «Неделе» имелась публикация о каком-то мерзавце, который ходил по квартирам, представлялся работником «Мосгаза», убивал детей, женщин?..
- Да, да, был такой. Но там просматривались исключительно корыстные побуждения. Никакой патологии. Я тебе говорю, патология только на Западе. Некий тип залезает на башню университетского городка в Техасе, по-моему, в городе Остин, и открывает стрельбу по мирным гражданам… Там же, в Соединенных Штатах, моряк, заметь, безработный, убивает нескольких студенток в общежитии. Да мало ли еще примеров… В наших газетах пишут о подобных преступлениях там, «у них», чуть ли не каждый день. Конечно, все это пропаганда, но лично я считаю - и правильно не сообщают об аналогичных фактах, имеющихся в нашей стране. Нечего рекламировать! А то может получиться цепная реакция. Один идиот прочитал о мерзостях, которые творит другой идиот. И сам захочет проделать нечто подобное.
- Ну ты даешь! - Осипов недовольно поморщился. - Нельзя говорить об этом, нельзя писать о том… Зачем же тогда пресса? Воспевать и восхвалять?
- Такова моя точка зрения. Я не пытаюсь, как ты видишь, отстаивать свою правоту. Но тем не менее на том стою.
- А вообще есть ли факты о преступлениях на сексуальной почве, связанных с извращениями?
- Да сколько угодно! - усмехнулся Илья.
- Почему же они происходят, если, как ты говоришь, маньякам неоткуда черпать примеры?
- Беспредметный разговор. Ты лучше спрашивай по делу.
- Хорошо. Приятель убитого утверждает, что милиция, возможно, знает, кто преступник.
- Маловероятно. Хотя… Словом, ничего конкретного по этому поводу сказать не имею.
- А не мог бы ты узнать, действительно ли в последнее время случилось несколько убийств гомосексуалистов?
- Разглашение служебной информации… Попробую, но не обещаю наверняка. А почему бы тебе не обратиться к этому, как там его фамилия? Голованову. Ведь он обещал тебе помочь. Вот через него и действуй.
- Ты что же, боишься?
Безменов засмеялся:
- Не надо меня доставать. Я же сказал, попробую что-нибудь узнать. Но тебе же будет интереснее, если информация поступит из разных источников. Копай, ты же журналист. К тому же тебе обещано крупное вознаграждение. Ладно, пойдем строгать доски, а потом - за раками.

Глава шестая

1

1939 год. Югорск
Отец вернулся из города перед самым Новым годом, ровно через десять дней. Именно на такой срок он и рассчитывал. За все время его отсутствия мать, казалось, не проявляла особого беспокойства, и все же почти весь последний, десятый, день они провели на открытом воздухе, высматривая отца.
Падал снег, хмурый безветренный денек подходил к концу. Начинало смеркаться. В этот момент где-то за деревьями послышались посторонние звуки, и на опушку вышел отец, ведя под уздцы тяжело нагруженного Костю.
Мать и дети бросились навстречу.
Вечером после бани все собрались за столом перед керосиновой лампой. Ждали новостей. Чувствовалось, что отца распирает от сообщений, однако до поры до времени он помалкивал, рассказывая о том, как добрался, что видел по дороге, перечисляя свои приобретения. Привез он в общем-то самые обычные вещи: керосин, кое-что из одежды, чай, сахар и конфеты, запас пороха, дроби и пуль, несколько волчьих капканов, книги, бинокль, иголки и нитки…

Предыдущая страница 6 Следующая страница


7 Алексей Атеев

И куклу сестре…
Сергей почему-то отчетливо запомнил эту куклу, далеко не новую, из папье-маше, с грубо раскрашенным лицом и облупленным носом. Куклу-монстра. Почему-то она показалась мальчику отталкивающей. А сестре? Ей было уже почти пятнадцать… Девушка. Зачем ей кукла? Но Женя так обрадовалась, словно встретилась со своей лучшей подругой, которую не видела много дней. Она прижала к себе несчастную уродину и не расставалась с ней весь вечер. И остальные вечера тоже.
- Ну же! - воскликнула мать, требовательно глядя на отца. - Не тяни!
- Расскажи, расскажи, папа, что там в городе? - закричала сестра, сжимая куклу. Сережа молчал, как и подобает мужчине, сохраняя выдержку, но и он дрожал от нетерпения.
- В городе? - с деланным равнодушием переспросил отец. - А что в городе может быть нового? То ли дело здесь… - Он усмехнулся. - Перемен довольно много, - тон его стал серьезным. - Главное, перестали арестовывать.
- Неужели? - Мать подалась вперед.
- Представь себе. Тут вот у меня газеты…
- Да не надо газет! Расскажи своими словами!
- Народного комиссара внутренних дел товарища Ежова расстреляли, оказывается, был врагом народа. Сообщили о перегибах, вредительстве в органах. Ну и тому подобное. Кстати, нашего уполномоченного НКВД Козулина помнишь? Тоже забрали. Видно, после ареста Ежова в органах началась чистка.
- Так, значит, - прерывающимся голосом спросила мать, - террор кончился? Справедливость восторжествовала? Отлились кошке мышкины слезки. И теперь можно… - Она не закончила фразу, и на глазах ее показались слезы.
- Погоди, - резко сказал отец, - рано радоваться. Я не думаю, что все прекратилось и теперь настала тишь да гладь. Возглавил НКВД некий Берия. Из Грузии. Не думаю, что он окажется лучше своего предшественника. Одним миром мазаны. Ведь если бы действительно хотели признать ошибки, то пересмотрели бы следственные дела, выпустили бы невинно осужденных, а никто не вернулся.
- Значит?.. - обреченно спросила мать.
- Значит, пока остаемся здесь, а там видно будет. И не стоит повторяться. Опять вспоминать про лагерь… Про приют… Вам тут так уж плохо? Не голодно, привольно… Чего еще надо?!
- Здесь не хватает самого главного - людей. Даже если бы мы жили в колонии для прокаженных или в сумасшедшем доме - и то было бы веселее.
- Я не понимаю, какое веселье тебе нужно? - вскипел отец.
- Ладно, оставим этот беспочвенный разговор, - махнула рукой мать.
Тему действительно сменили. Отец стал рассказывать, что нового произошло в городке. Оказалось, что, в общем-то, ничего особенного и не произошло. Он пересказывал сплетни, какие-то малозначительные события, подчеркивал, какая в Югорске скучища и тоска. Даже Сережа из его сообщений должен был сообразить, что в лесу жить значительно лучше.
- Я одного не понимаю, - язвительно спросила мать, - почему ты не пригласил к нам в гости кого-нибудь из знакомых, глядишь, им бы и веселей стало. А то они, бедные, у себя в городе от скуки дохнут.
Отец насупился и замолчал.
- Выходит, вы мне не рады? - наконец тихо спросил он.
- Да рады, рады!!! - Мать вскочила и заметалась по горнице. - Что ты все - рады, не рады… Сколько нам тут еще томиться? Ведь хуже каторги! Сами себя замуровали!
Сережа не особенно понимал, почему мать так часто тяжело вздыхает, поглядывает на него и сестру, почему сестра иногда беспричинно начинает плакать. В душе он, конечно, догадывался, что это вызвано именно тем, что они живут в лесу, вдали от людей. Но вот почему им не нравилось жить именно здесь, не укладывалось в его голове. Ну что, скажите, может быть лучше леса? Да, здесь нет людей. Но так ли это плохо? По его, Сережиному, мнению, вовсе даже нет. Он вспоминал класс, в котором учился. Гомонящую, вечно дерущуюся толпу, всегда полуголодную и оттого злую, устраивающую друг другу мелкие пакости. Даже во время игр они оставались такими же гадкими и нетерпимыми. Если, например, начинали играть в Чапаева, то Чапаевым хотел быть каждый, а белым генералом никто. Но почему? Докажи ловкостью, смекалкой, что ты самый первый, и нет никакой разницы, как тебя назовут: Василием Ивановичем или Колчаком. Так ведь нет! Даже Минька Арбузов, золотушный паренек, у которого под носом постоянно висели зеленые сопли, и тот желал быть Чапаевым или, на худой конец, Петькой.
Дети представлялись Сереже серой копошащейся массой каких-то злобных бессмысленных зверьков наподобие мышей или крыс. Конечно, если общаться с кем-нибудь одним, то иной раз этот маленький человечек мог оказаться интересным и даже вызвать завистливое восхищение, как, например, их сосед косой Зосима, который мог продержаться под водой без дыхания больше всех. Но тот же Зосима в общей массе ничем особым не выделялся, разве только своей косиной. Однажды, Сережа хорошо помнил этот случай, он украл у него коробку с маленькой коллекцией перышек для письма, а свалил на все того же золотушного Арбуза. Сережа сам видел, как Зосима лазил к нему в парту, и, недолго думая, восстановил справедливость, отлупив косого. Но и тогда, размазывая по лицу кровь из разбитого носа, Зосима не признался в воровстве, а заявил, что поддался училкиному сынку только потому, что опасался мести с ее стороны. Странно, косой не боялся нырять между сваями и ржавым железом в заводском пруду, где в любую минуту мог запутаться в гнилой проволоке, а сейчас оказался вором и трусом.
Впрочем, и взрослые были не лучше. Они пьянствовали, беспрерывно выясняя между собой отношения, иногда дрались так же ожесточенно и свирепо, как и их сыновья. Они сплетничали друг о друге, завидовали, унижались, лебезили и лицемерили. Они казались Сереже тусклыми и скучными, словно давно не мытые окна.
В лесу все было по-другому. Здесь все просто и понятно. Сильный выживает, слабый погибает, но при этом все находятся в равных условиях. И никому ни до кого нет дела. Здесь нет напрасной ненависти и обид, нет злобы и подлости, а есть только необходимость и инстинкт выживания.
И ему здесь простор. Воля. Одиночество.
Сережа предполагал, хотя не знал наверняка, что и отец мыслит примерно так же, как и он. Иначе зачем забрался в эти дебри, ведь не от страха же? Может быть, именно в лесу он по-настоящему чувствовал себя человеком.
А мать и сестра? Они слабы, вот им и хочется в общество себе подобных.

2

Между тем зима разошлась не на шутку. Снегопады кончились, но начались холода. И хотя продолжительность дня увеличивалась, морозы крепчали день ото дня. Стояла ясная безоблачная погода. Повисшее над лесом белесое небо напоминало кусок льда, солнце едва поднималось над горизонтом и неуверенно мерцало, словно не в силах пробиться сквозь полярную стужу. Лес замерз. Жизнь, казалось, ушла куда-то прочь. Страшная, смертельная ледяная тишина господствовала вокруг. Лишь время от времени безмолвие пронзал сухой стеклянный треск - это от мороза лопались стволы деревьев.
Пантелеевы почти не высовывали носов из избы. В этом не было необходимости. Даже дрова лежали под боком, за дверью. Если кому и случалось на несколько минут оказаться на улице, то ресницы и брови тут же заиндевевали от собственного дыхания. Однако дом оказался настолько теплым, что внутри морозов не чувствовалось. Неизвестные строители знали свое дело. Обитые шкурами двери не пропускали холода, день и ночь топилась печь, и все же ощущение уюта не приходило. Некая напряженность витала в атмосфере избы, словно ее отравлял легкий угарец. Дети стали сонными и вялыми, подолгу спали, а если и бодрствовали, то слонялись по горнице словно вареные. Отец с матерью пытались расшевелить их, но это плохо удавалось, даже занятия были на время прекращены. Тогда отцу пришла мысль читать вслух. Начал он с «Трех мушкетеров». Читал, сколько хватало сил, потом его сменяла мать. Дюма оказался чем-то вроде возбуждающего лекарства. Сонная одурь пропала, дети, затаив дыхание, слушали о приключениях мушкетеров. Одолели и «Двадцать…» и «Десять лет спустя», добрались и до «Графа Монте-Кристо», первый том бессмертного романа произвел еще большее впечатление, чем похождения Атоса, Портоса, Арамиса и д'Артаньяна. Судьба Эдмона Дантеса в чем-то перекрещивалась с их собственными судьбами.

3

- Как все-таки ты нашел это место? - поинтересовалась мать, после того как отец, решив передохнуть, отложил роман в сторону.
- Какое место? - не понял он.
- Наше нынешнее обиталище.
- А-а… - Он задумался. - Лет пять назад в больницу поступил довольно странный человек, мужчина лет пятидесяти, без всяких документов, к тому же в тяжелейшем состоянии. У него держалась очень высокая температура, типичная для крупозного воспаления легких. Кто он такой, я до сих пор не знаю. Среди его немногочисленных вещей я обнаружил карту, на которой и было указано расположение нашей заимки. Вот и все. О карте я вспомнил два года назад и решил проверить, действительно ли в тайге имеется заимка. Со второго раза обнаружил… И вот она нам пригодилась.
- Что все же это был за человек?
- Я же говорю - не знаю! Скорее всего старообрядец. Кержак, как здесь говорят. Ты, наверное, тоже не раз слышала, что в здешних лесах до сих пор существуют старообрядческие скиты. Впрочем, это скорее всего легенды. Но, безусловно, такие поселения существовали в прошлом, и наш дом - тому пример. Человек, которому принадлежала карта, умер, не приходя в сознание. Перед смертью он долго бредил, говорил довольно странные вещи. Словом, был не в себе.
- Что, например?
- Говорил-то? Читал молитвы, поминал злых духов, плел разную околесицу… Я же говорю, у него был сильный жар. Да, говорил об оборотнях… Называл какое-то нерусское имя. Я, честно говоря, не помню. Ням или Нам, а может, Нум - что-то в этом роде. Вроде этот Нум преследует его и его близких за грехи и гордыню… Я же говорю, не очень вслушивался.
- А кроме карты, что при нем было?
- Да ничего особенного. Спички и кресало. Я даже удивился, зачем ему одновременно спички и кресало. Свеча какая-то странная, вернее, огарок. Я так и не понял, из какого жира она сделана. Что еще? Крест на шее. Ложка деревянная, несколько ружейных патронов… Не густо.
- А потом? - спросил Сережа.
- Что потом? Похоронили его на кладбище, и все. Скорее всего в заимке случилась какая-то эпидемия, может быть, цинга их одолела, может, еще какая-то зараза. Но, судя по всему, здесь жили две семьи - в нашем и в соседнем доме. Да и по орудиям, инструментам можно определить: людей здесь имелось достаточно. Лопат вон сколько. Топоры, пилы, даже небольшая кузница у них существовала. Хозяйствовали, как видно, не одно десятилетие. Да потом дом на соседнем озере, там, где я книгу нашел, он побольше нашего, правда, очень обветшал, его, видать, покинули довольно давно.
- Что, кстати, за книга? Ты, я видела, совсем недавно листал ее.
- Нечто вроде дневника.
Отец достал черную книгу и расстегнул застежки.
- Писано, судя по всему, на протяжении многих лет разными людьми, почерки явно несхожи, некоторые места просто невозможно прочитать, текст сбивчив, бессвязен… К тому же сам язык очень архаичен, встречается церковно-славянская лексика и грубое просторечие и рядом какой-то почти непонятный диалект. Да и летосчисление… До Петра Великого на Руси отсчет лет велся не от Рождества Христова, как сейчас, а от сотворения мира. Я даже приблизительно не помню, как перевести даты, имеющиеся в данной книге, в привычные нам. Вот, например, тут написано: «В лето 7364 е случился худой урожай конопли…» Когда это произошло? В позапрошлом или прошлом веке? В основном в книге речь идет о разных событиях, происходивших на заимке: погоде, урожаях, охоте, о посещении ее каким-нибудь прохожим. Подробно рассказывается о молениях и радениях… встречается и непонятная мистика. Довольно часто попадается упоминание о некоем чудовище, посланном вроде бы за грехи и неусердное моление Господу. Вне всякого сомнения, никакого чудовища на самом деле не существовало. Скорее всего писавший эту чушь начитался Библии и по-своему изложил одну из ее глав - «Откровения святого Иоанна Богослова» - «Апокалипсис». Там речь тоже ведется о разных чудовищах и знамениях. В общем-то, на мой взгляд… - отец закрыл книгу, аккуратно застегнул застежки, - давайте-ка лучше вернемся к «Графу Монте-Кристо».
Ночью Сережа долго не мог заснуть. Он раскинулся на теплой лежанке русской печи и раздумывал: что же это за чудище, о котором упоминалось в черной книге. А может быть, действительно в здешних лесах водится огромный страшный зверь, который только и ждет случая, чтобы напасть на них?
Однако, если бы этот зверь желал напасть, он бы, наверное, уже давно осуществил свой замысел.
Мальчик услышал какой-то шорох и повернулся посмотреть, что там происходит. Он увидел силуэт отца, который осторожно встал со своей постели и перебрался к матери. В темноте Сережа различил какую-то возню, потом вздохи и сопение. Сережа не первый раз наблюдал подобную сцену. Кажется, это называется любовью, а еще… он вспомнил дружный гогот мальчишек, когда они, собравшись в кружок, рассказывали о подсмотренном. Большинство жило в тесноте, вот как они теперь, и поводов удовлетворить любопытство было достаточно. Да и их родители, как понимал Сережа, не особенно и стеснялись. Лишь только погаснет в комнате свет, они… Сережа вспомнил слово, которым пользовались мальчишки. Гадкое слово, но что-то есть в нем притягательное. Грязное, но сладенькое, словно кто-то внутри щекочет гусиным перышком. Вообще запрещенные слова вызывали у мальчика двойственное чувство. С одной стороны, было неловко их слышать, а слышал он их достаточно часто, конечно, не здесь, а в городе. С другой - ему нравилось их смачное, словно жирный плевок, короткое емкое звучание. Иногда, уйдя подальше в лес, Сережа несколько раз вслух громко и отчетливо произносил ругательства, стыдясь и упиваясь одновременно. В запретных вещах действительно имелась своя прелесть.
Так, размышляя о непристойной лексике и пытаясь разглядеть, что происходит на кровати родителей, лежал мальчик, как вдруг ему показалось, что возле дома кто-то ходит. Он прислушался. За окном раздавался отчетливый скрип снега. Но вовсе не такой скрип, какой издает при ходьбе человек. Казалось, нечто огромное очень осторожно и даже боязливо топталось возле избы. Вот шуршание снега прекратилось, словно нечто замерло, прислушиваясь. Вот снова двинулось… Интересно, слышат ли родители? Вряд ли. Им не до этого. А остальные? Сестра, наверное, спит. А Зана? Лайка чуть слышно заскулила. Неужели она тоже почуяла? А может, это только снится ему? Если бы вокруг дома слонялся зверь, Зана прореагировала бы по-другому. Она подняла бы такой лай, что все наверняка проснулись бы, а сейчас всего лишь тихонечко поскуливает. А может, ей очень страшно? Сережа снова прислушался. Нет. Тихо. Неужели показалось? Наслушался рассказов отца, вот и мерещится. Все равно он утром проверит. Если зверь действительно проходил, наверняка останутся следы. Огромный зверь! А вот снова!.. Или он все-таки спит? Сон или не сон? А почему бы сейчас не посмотреть, кто гуляет возле дома. Мальчик соскочил с печки и, как был, в теплой длинной рубашке, выскользнул за дверь. Так и есть. Вот оно - чудовище. Возвышается над избой. Огромное, темное, но вроде бы не страшное. Даже наоборот. Оно вовсе не желает им зла. Ох, на что же оно похоже? Туманное, лохматое… Красные горящие глаза. Оно словно манит к себе, не дает отвести взгляд… Зовет… Зовет… Приближается… Сережа дернулся и проснулся. Стояла мертвая тишина, прерываемая лишь легким похрапыванием спящих родителей и сестры. Значит, это был только сон, и все же утром нужно проверить, есть ли на снегу следы.
Зима наконец-то закончилась. В самом ее конце отец снова сходил в город и, помимо прочего, привез оттуда трех куриц и петуха, кроме того, каким-то уж и вовсе неведомым образом он сумел приволочь козу. Коза недовольно встряхивала рогатой головой и косила диким янтарным глазом. «Коза стельная, - сообщил отец гордо, - скоро с молоком будем». Нельзя сказать, чтобы новые животные доставили обитателям заимки особую радость. Только отец довольно потирал руки. Хозяйство налаживалось, а это не могло не радовать его.
Стоит ли рассказывать, что с наступлением весны жизнь их наполнилась работой - изнуряющей, опостылевшей, но необходимой. Необходимой, чтобы выжить. Посеяли рожь, потом овес, картошку… Подоспела пора огорода. И весь день они не разгибали спины. Сережа трудился не меньше других, полол, окучивал, приглядывал за недавно родившимся козленком. И все же, улучив свободный момент, он стремился в лес.
Если в прошлом году отец не приветствовал его отлучки, опасаясь, что он попадет в беду, то теперь смотрел на них сквозь пальцы, видя, что сын ориентируется в лесу почти так же хорошо, как и он сам. Даже мать, иной раз и ворчавшая, воспринимала длительное отсутствие сына достаточно спокойно. И только сестра тревожно поглядывала на Сережу, словно опасалась, что в лесу с ним произошло что-то непонятное, и он скрывает это.
Однако ничего страшного не происходило. Сережа прекрасно изучил окрестности их обиталища. Примерно в километре от дома, если идти на север, начинались болота. Это были огромные пустоши, на которых кое-где островами возвышались небольшие сосновые лески. Местами водная трясина переходила в сухие на вид участки, покрытые ярким ядовито-изумрудным мхом. Сережа знал, что под этой предательской растительностью могут скрываться так называемые окна - глубокие топкие места, из которых почти невозможно выбраться в одиночку. Иногда болота неожиданно превращались в небольшие озерца, соединявшиеся между собой протоками и ручьями. Топи тянулись на десятки, а возможно, и сотни километров. Летом они были даже красивы. Шелестела осока, яркие цветы покрывали зеленые лужайки. Здесь кипела невидимая несведущему глазу жизнь. В камышах и осоке гнездилось множество птиц: утки, кулики, какая-то неведомая мелочь. В начале лета ночами стоял неумолчный гул - то пели лягушки. Их тут было, наверное, миллионы. На болотах встречались водяные крысы и даже бобры.
Первое время Сережа страшился этих обманчивых топких пространств. Он опасливо стоял на мшистом берегу и следил, как огромный лунь чертит воздух над болотами.
Странная эта птица то припадала к самой воде, то взмывала высоко в воздух. Она, казалось, повелевала здесь всем. Сережа нагнулся, сорвал веточку прошлогодней клюквы и, морщась, стал жевать. Болота и притягивали, и отталкивали одновременно. И не только своей реальной опасностью. Сереже казалось, что нечто страшное, незримое присутствует в этих местах. Оно прячется в густой осоке, звучит в резком писке болотной птицы, заставляет вздрагивать, когда из-под ног внезапно выскакивает лягушка и шумно плюхается в воду. Довольно быстро Сережа понял, как зовется это незримое нечто. Имя ему - смерть.
На болотах, конечно, полно жизни. Но почему же тогда охватывает тут беспричинная грусть, почему ни с того ни с сего сжимается в неясном предчувствии сердце? Что-то давит тяжелой угнетающей волной.
Но таким было лишь первое ощущение. Чем больше бывал Сережа на болотах, тем больше его тянуло сюда. Пропал страх перед топью, он прекрасно ориентировался на этих зыбких коварных пустошах, усыпанных клюквой и морошкой. Нога пружинила в мшистой поверхности, как в дорогом ковре, и мальчик научился различать, как вел себя под ногой мох на безопасном месте и там, где под зеленой бархатистой поверхностью скрывалась бездонная яма.
Особенно привлекали мальчика заросшие сосной острова, стоящие посреди болот. Ему казалось, нечто неведомое таится именно там, в местах, где скорее никогда не ступала нога человека. Кстати сказать, следы присутствия человека встречались чаще, чем это можно было предположить в столь глухих местах. То попадется старый, почти затекший затес на березе, то гнилой пень от явно срубленного дерева. Раз Сережа набрел в сосняке на остатки саней или нарт. Люди, конечно, бывали в этих местах, в этом не было сомнения, однако оставалось неясным, почему они покинули здешний край. Несколько раз мальчик ходил к заброшенному дому, стоящему на берегу соседнего озера. Лесная поросль вплотную подошла к его стенам. Молодая осинка проросла прямо через порог.
Сережа побродил по пустой горнице. Пол подозрительно трещал, готовый вот-вот провалиться под мальчишескими ногами, настолько он прогнил. Ничего интересного Сережа не обнаружил. В развалившемся сарае нашлась куча ржавого железа неизвестного предназначения, тут же стояла наполовину вросшая в землю древняя наковальня. Должно быть, сарай некогда был кузницей. Печальное это место не вызывало в мальчике особых чувств. Его по-прежнему притягивали острова, стоявшие на болотах.

4

Острова манили. Однажды Сережа не выдержал. Дело было в конце июня. Стояла ясная жаркая погода. В лесу на болотах приближался к концу тот взрыв жизни, который длится до середины лета и после которого наступает увядание. Но до увядания было пока далеко. Обширная луговина, через которую лежал путь на болота, казалась огромным ковром, усыпанным цветущими растениями. Возвышались белые султаны кашки, подмигивали сиреневые звездочки дикого цикория, рдели собранные в соцветия кровавые капли растения, которое, как вспомнил Сережа, ребятишки называли «татарским мылом». Вкрапления зарослей ромашки и донника, над которым, перелетая с цветка на цветок, гудели дикие лесные пчелы, не только не ломали узор, а, напротив, делали его еще оригинальнее. Среди ярких цветов белели бесчисленные точки цветущей клубники.
Недалеко от дома мальчик срубил небольшую сосенку, отхватил топором мохнатые ветви и теперь шагал через луг, на ходу сшибая верхушки цветов.
Болото начиналось внезапно, словно отрезанное от луговины гигантским ножом. Разнотравье переходило в кочковатую мокрую низинку, кое-где поросшую чахлыми кривыми сосенками. До ближайшего острова, по расчетам мальчика, нужно было идти примерно два-три километра. Вроде бы совсем немного. Сережа отчаянно двинулся напрямую.
Перед тем как сделать шаг, тыкал перед собой жердиной, проверяя, нет ли впереди топи. Но пока путь казался вполне безопасным. Метров через пятьдесят мальчик первый раз провалился по колено. Он легко вырвал ноги из мутной жижи, которая скрывалась под моховым покровом, и остановился. Потом неуверенно шагнул вперед. Толстое переплетение живых и мертвых корней трав закачалось, зашевелилось, словно живое, но выдержало. Мальчик пошуровал жердиной. Она проткнула зеленый покров и почти полностью исчезла в болоте. Дальше идти, видимо, не стоило. Он повернул назад и вскоре снова вышел на сухое место. Итак, путь закрыт. Во всяком случае, в данном месте, может быть, дальше найдется более удобная дорога? Сережа двинулся вдоль кромки болота, делая время от времени попытки пробиться к острову. Но увы! Результат был все тот же. Мальчик так увлекся, что не заметил, как дошел до небольшого озера, берега которого почти полностью состояли из многолетних наслоений плавучих растений, еле заметно колебавшихся под небольшой волной. Озеро скоро кончилось, и вновь потянулись торфяники. Уже не заметно ярких красок луга, уныло тянулась ржаво-бурая поверхность, лишь кое-где зеленела моховыми пятнами. То тут, то там встречались мертвенно-бледные полянки сфагнума. Они напоминали гниющие лишаи. Идти стало совсем неудобно. Приходилось прыгать с кочки на кочку, то и дело оступаясь. Вокруг, куда ни кинь глаз, виднелись стелющиеся по земле глянцевые кустики черники и клюквы с прошлогодними подсохшими ягодами. Почему-то почти не попадалось комаров. Лишь изредка какой-нибудь особенно оголодавший кровопиец пытался спикировать на лицо мальчика.
Сережа отмахал километров пять и уже было решил возвращаться, как вдруг увидел вдалеке воткнутый в грунт шест, на вершине которого болтался какой-то лоскут. Лоскут оказался выцветшей добела, почти сгнившей тряпкой. Трудно было определить, как давно поставили этот импровизированный флагшток и как ему удалось устоять на голом, открытом всем ветрам месте.
Шест высовывался из центра сложенной из камня пирамиды и оказался кованым железным прутом толщиной в два пальца. Он, видать, торчал тут не одно десятилетие, потому что бугорчатую поверхность изрядно изъело время. Он не проржавел, но, казалось, был обглодай каким-то неведомым зверем. Верхушка прута выглядела слегка оплавленной, как будто в него не раз и не два попадала молния.
Сережа постоял возле странного указателя, провел ладонью по нагретому солнцем железу и ощутил в ней слабое покалывание, словно в металле присутствовали последние остатки электричества - от молнии.
От этого странного места в болото вела еле заметная тропинка. Сережа, не раздумывая, зашагал по ней вперед. Тропинка петляла между поросших болотной ягодой кочек, иногда исчезая совсем, крытая давным-давно не тревоженным мхом и болотной травой. И вновь появлялась через несколько десятков метров. Пока что дорожка под ногами казалась совсем сухой и вроде бы даже каменистой. Но вот ступни почувствовали сначала едва заметную сырость, как если бы утренняя роса еще не исчезла, потом почва сделалась более влажной, и наконец Сережа вступил в настоящее болото. Тропа неожиданно уперлась в самый его край. Перед ним лежала серо-коричневая водная поверхность, кое-где подернутая рябью от налетавшего время от времени легкого ветерка. Тропы в привычном смысле дальше не было, однако ее удивительное продолжение казалось вполне пригодным для ходьбы.
Прямо в красноватую жижу были брошены стесанные и неизвестно чем скрепленные бревна по три в ряд: ширина как раз достаточная для того, чтобы в одиночку уверенно двигаться вперед… Кто проложил эту древнюю гать и куда она вела, оставалось загадкой. Не раздумывая, мальчик вступил на зыбкую поверхность. Бревна чуть заметно колыхнулись, отчего болотная жижа зашевелилась, словно разведенная сметана, когда в нее падает ломоть хлеба.
Доски тропы, древние, черные, казались, однако, достаточно прочными. Видимо, болотная, напитанная торфом вода препятствовала гниению. Шагать по доскам было легко, и Сережа, обрадованный, что все так удачно складывается, прибавил ходу. Сосновую жердину он, однако, не бросал, время от времени прощупывая дно гати. К его удивлению, оказалось не глубже полуметра. Мальчик взглянул на небо. Солнце стояло прямо над головой, приближался полдень. Над ним, почти касаясь крыльями лица, проносились потревоженные кулички. И Сереже показалось, что они пытаются остановить его своим резким посвистом, словно говоря, что дальше идти не стоит. Да и двигаться становилось все труднее. Он прошагал примерно минут сорок и неожиданно почувствовал напряжение и усталость. Путь по узкой деревянной тропе, по которой нужно было идти, как по одной бесконечной половице, требовал сосредоточенности и внимания. Шаг влево, шаг вправо - и можно оступиться, свалиться в мутную гнилую жижу. Он остановился, огляделся. Перед ним расстилалось необъятное море красновато-бурой воды. Он отошел от твердого берега примерно километра на три, а конца пути пока не видно. Первый остров, на который стремился, похоже, остался справа, но еще недостаточно далеко. Возвращаться не хотелось. Мальчик присел прямо на стесанные бревна, достал из-за пазухи лепешку и кусок вяленого мяса и перекусил.
Солнце припекало, хотя ветерок смягчал жару.
Сережа поднялся и двинулся дальше.
Часа через два он поравнялся с первым островом. До него было рукой подать, однако гать уходила в сторону. Мальчик остановился и ткнул жердью в болото. По-прежнему у края тропы было довольно мелко: чуть выше колена. А что если добраться до острова прямо по воде? До поросшего чахлым сосняком берега оставалось всего метров пятнадцать…
Опираясь на жердину, мальчик слез с деревянной тропы и осторожно сделал шажок вперед. Однако глубина оказалась обманчивой. Сережа ушел в воду по пояс. Топкий ил затягивал все глубже. Мальчик еле-еле сумел сделать еще один шаг вперед. Хотя с трудом, но это удалось. Еще шаг… Внезапно он провалился почти по грудь. Сразу же стало страшно. Он попытался вырвать ноги, но болото не пускало. К тому же он почувствовал, что едва заметно, но погружается все глубже. Сережа рванулся что есть силы. Болото не пускало. Вязкий комок страха подступил к горлу, перехватило дыхание. Хотелось крикнуть. Позвать на помощь. Но кого? Спастись можно только собственными силами.
Сережа замер. Его по-прежнему медленно, но неумолимо затягивало в топь. Мальчик подхватил качавшуюся на воде жердь, повернул ее вертикально и воткнул в ил. Жердь на три четверти ушла в болото, но все же уперлась в твердый грунт. Вцепившись в палку, мальчик попробовал подтянуться. Вначале это не удалось, но постепенно, сантиметр за сантиметром, он освободил сначала одну ногу, затем вторую. Потом он постарался улечься на воду, не касаясь ногами дна, затем, не выпуская жерди из рук, осторожно перебирая ногами, поплыл назад к гати и скоро достиг ее спасительных бревен.
Сережа с полчаса лежал без движения на бревнах, все еще переживая случившееся, потом поднялся и посмотрел назад. Сухого берега, откуда он начал путешествие, совсем не было видно.
Значит, вперед. Ведет же тропа куда-нибудь. И медленно, то и дело останавливаясь, он двинулся дальше.

5

Новый остров возник неожиданно, словно поднялся со дна болота. Издали он ничем не отличался от первого: такой же скудный сосняк у кромки воды, песчаные откосы, похожие на дюны. Деревянная тропа подводила к самому берегу и, уткнувшись в песок, обрывалась. Сергей ступил на неизведанную землю и только тут понял, как устал. Солнце переместилось на запад, но стояло еще очень высоко.
По расчетам мальчика, было часа четыре. Времени, конечно, еще достаточно, чтобы исследовать остров, однако назад скорее всего придется возвращаться на закате, а то и вовсе в темноте. А в темноте… В темноте лучше идти не стоит. Проще провести ночь здесь. Родителей он предупредил, что может заночевать в лесу. Кое-какая еда еще есть. Сережа сунул руку за пазуху и достал размокшую лепешку. Не ахти что, и все же пригодится. Спички вот только подмокли. Но у него есть кресало. А им он умеет разводить костер не хуже, чем спичками. Ночи сейчас теплые, так что вряд ли он замерзнет. Но главное не это. Главное - исследовать остров. Узнать, зачем сюда ведет гать. Постараться выяснить, кто ее проложил. Ведь не зря же проделан такой тяжелый путь. Сколько, интересно, он шел? Километров пятнадцать или больше? Впрочем, какая разница.
Сережа в последний раз бросил взгляд на гать и стал подниматься вверх по крутому откосу.
Вершина острова - длинная песчаная гряда, напоминавшая хребет какого-то доисторического монстра, в незапамятные времена рухнувшего в болото да так и оставшегося. Голова, хвост, конечности - все ушло на дно, в бурый торфяной ил, и только горбатая спина поднималась из мертвых вод. А может, так оно и было? Хребет постепенно засыпало песком, затянуло гниловатой, пронизанной тленом почвой, которая впоследствии поросла соснами. Деревья здесь не чета хилым искривленным закорючкам на берегу: громадные гиганты, устремившиеся к небу, словно пытались проткнуть его голубой потолок.
Сосен было не очень много, и росли они на порядочном расстоянии, не застилая друг другу свет, видимо, поэтому и вымахали на удивление. Стволы могучих деревьев казались отлитыми из меди и почти не имели ветвей. Только у самой вершины чуть заметно шевелились зеленые кроны. Сережа, задрав голову, взирал на исполинов. Ему даже показалось, что за верхушку одной из сосен зацепилось маленькое кудрявое облачко.
Стоять, таращась в небеса, быстро надоело, и мальчик вдруг вспомнил, зачем явился сюда. А действительно, зачем? Что он потерял? Исследовать?.. Да чего здесь исследовать? Сосен всюду хватает. А кроме них, больше ничего и нет. Пустота. Земля, заросшая ковылем. Еще одна странность. Нигде в окрестностях он не встречал это беспрестанно колеблющееся на ветру растение. А здесь его целые заросли. Кажется, что весь остров покрыт сединой. Откуда здесь ковыль? Да какая разница! Приключений он захотел. Сколько времени тащился по дурацкой деревянной тропе, вот и пришел… Но ведь тропа зачем-то ведет, не зря же ее проложили.
Мальчик оглянулся по сторонам и медленно побрел по острову.
Тихое это было место. Лишь ветер шелестел в верхушках сосен да непрерывно шевелил ковыльные чубы. Не слышно птиц, даже кулички исчезли куда-то. Дорога шла с легким уклоном. Кругом все тот же однообразный пейзаж, и, странное дело, яркое солнце делало окрестности еще печальней и угрюмее. Мальчик вдруг подумал, что, будь сейчас ненастный день, остров выглядел бы пусть не веселее, но, во всяком случае, живее, что ли. Сверкание солнца казалось здесь мертвенным и неестественным.
Внезапно Сережа очутился перед довольно обширной котловиной с почти отвесными краями. На дне ее, в зарослях папоротника чернело какое-то невысокое сооружение.
Мальчик остановился и попытался рассмотреть, что же виднеется на дне. Не разглядев толком, он начал спускаться, цепляясь на ходу за корни растений, торчащие из склона. Папоротник, росший внизу, оказался настолько густ и высок, что мальчик тонул в нем по самую грудь. Он медленно продирался сквозь заросли, при этом папоротники жирно хрустели под ногами и противно пахли клопами.
Хотя до заката было еще далеко, в лощине стоял сумрак. Полумрак создавался странной игрой света, при которой каждый листок, каждый причудливо очерченный побег папоротника рельефно выделялся, словно подсвеченный снизу. Свет шел, казалось, из-под земли, словно папоротники росли не на жирном удобренном черноземе, который формировался здесь столетиями, а прямо на воде.
Наконец Сережа продрался сквозь заросли и приблизился к непонятному сооружению, громоздившемуся посреди котловины. Оно представляло собой сложенное из грубых каменных блоков прямоугольное «корыто», закрытое сверху громадной каменной плитой. Любой мало-мальски сведущий в археологии человек без труда определил бы, что перед ним дольмен - древняя гробница. Но Сережа не знал, что такое дольмен, и сравнил сооружение с огромным каменным пеналом. Оно и впрямь походило на пенал: метра три в длину и высотой метра полтора. На верхней плите лежал желтоватый, отполированный временем звериный череп.
Мальчик некоторое время разглядывал постройку, потом провел ладонью по черепу. Несмотря на жару, его поверхность оказалась прохладной. Однако череп - всего лишь старая кость. Мальчик был разочарован. Цель, к которой он так стремился, оказалась грудой камней. Возможно, какие-нибудь древние люди поклонялись здесь своему звериному богу. Они и соорудили этот каменный пенал, являвшийся чем-то вроде алтаря.
Сережа снова присмотрелся к черепу и постарался определить, какому животному он принадлежит. Череп очень большой и мог быть лосиным. Нет. Лосиный, пожалуй, другой формы, вытянутый наподобие конского, а этот почти квадратный, с огромными клыками и массивными надбровными дугами. Скорее всего такая голова могла быть у медведя, у очень большого медведя, просто гиганта…
Мальчик обошел гробницу со всех сторон. В одной из стен зияло большое круглое отверстие, в которое свободно могла пролезть рука взрослого мужчины. Мальчик наклонился и заглянул в черную дыру. Оттуда пахнуло сыростью. Сережа пожал плечами. Ну и что дальше? А дальше пора возвращаться домой, подсказал внутренний голос. Домой так домой.
С одной стороны край лощины был более пологим, чем остальные, и в нем виднелись полуоплывшие ступеньки, сделанные неведомо когда. Сережа быстро вскарабкался наверх и еще раз оглянулся на место, которое только что оставил. Ему вновь показалось, что его сумрачное дно испускает едва заметное свечение.
Ну и ладно. Он пошел в обратном направлении и шагов через пятьдесят неожиданно наткнулся на большой черный крест, лежащий между сосен. Мальчик остановился и осмотрел новую находку. Она очень напоминала те кресты, которые стояли на крошечном кладбище неподалеку от их усадьбы. Но почему крест повален? А может быть, ему удастся найти еще что-нибудь? Он попытался приподнять крест за одну из перекладин. Та затрещала и почти сразу же переломилась, поскольку оказалась совершенно трухлявой. Долго же он здесь лежит!
Сережа пошел в сторону и очень скоро набрел еще на один крест. Он тоже был повален и, похоже, сломан. Очень странно. Создавалось впечатление, что некто пытался окружить лощину крестами, а кто-то еще приложил немало усилий, чтобы снести их.
Мальчик вновь двинулся по периметру лощины и очень скоро увидел еще один крест, на этот раз стоявший вертикально. Нижняя его половина оказалась почти скрытой разросшимися кустарниками, но вот вершина… На уровне перекладины прямо к черной гнилой древесине был приколочен огромным гвоздем человеческий череп.
Мальчик остановился, уставился на новую находку. Кто и зачем приколотил к кресту голову? И чья это голова? Сережа приблизился вплотную к кресту и всмотрелся в пустые глазницы, в одну из которых был вбит гвоздь. Теперь он заметил на левой перекладине креста длинную кость, которая была прикручена к дереву проволокой. Мальчик дотронулся до проволоки своей длинной палкой. Проволока тут же рассыпалась, и кость свалилась в траву перед крестом. Сережа наклонился и пошарил в траве. Перед крестом в беспорядке валялись человеческие останки.
Сережа не боялся мертвецов. Возможно, ему передался характер отца-медика, а может, он был так воспитан, ведь страх перед мертвыми приходит, когда впервые сталкиваешься с настоящей смертью. Как бы там ни было, но ужаса мальчик не испытал. Скорее любопытство, смешанное с легким опасением. Он еще раз пошарил перед крестом. Ничего, кроме костей, найти не удалось. Когда-то, видно, давным-давно на кресте был распят человек наподобие Иисуса. Конечно, было бы интересно узнать, кто его распял и зачем, но пора возвращаться. Полный приключений день подходил к концу. Неожиданно потемнело, в вершинах сосен зашумел ветер. Мальчик бегом помчался к началу гати.
На берегу острова вовсю гулял ветер, он все усиливался и вот-вот был готов перейти в ураган. Еще полчаса назад погода была теплой и ясной, а сейчас внезапно похолодало. Низкие тучи неслись почти над самой землей. Болото вспучилось, и по нему гуляла невысокая, без пенных гребешков черная волна, перехлестывающая гать. Возвращаться не представлялось никакой возможности. К тому же сильно стемнело. С небес закапал мелкий дождик.
«Придется переждать непогоду здесь», - решил Сережа. Он был готов к этому еще раньше, но по другой причине. Ему казалось, что на острове отыщется нечто настолько интересное, ради чего можно и остаться. А теперь, хотя выдающихся открытий не сделано, деваться некуда, нужно думать о ночлеге.
Сережа еще немного понаблюдал за разбушевавшейся непогодой, затем снова побрел в глубь острова. Дождь усиливался. Где же приткнуться? Проще всего - возле каменного пенала. Один его край образует нечто вроде козырька, и под ним дождь не страшен. Можно натаскать хвороста, благо его тут в избытке, разжечь костер… Сказано - сделано. Не обращая внимания на дождь, Сережа насобирал дров и побросал их на дно лощины, потом, поминутно скользя на полуосыпавшихся ступеньках, кое-как спустился сам и залез под каменный козырек. Здесь вполне хватало места и было сухо. Струйки дождевой воды стекали с козырька и падали на песок, пробивая в нем неглубокие ямки. Сережа сложил ладони горстью, набрал в них воды и напился, потом он достал остатки еды и неторопливо сжевал кусок лепешки и мясо. Теперь дело за костром. Мальчик несколько минут безрезультатно щелкал кресалом, но, видимо, трут отсырел и никак не хотел загораться. Поняв, что костер развести не удастся, Сережа плюнул и прилег на сухой песок, привалившись к стенке гробницы. Ничего, переночевать можно и без костра.
Тем временем совсем стемнело. Мрак заполнил лощину. Под мерный шум дождя мальчик незаметно уснул.

6

Разбудил его страшный раскат грома. Невероятный грохот, казалось, подбросил его на месте. Сережа в ужасе вскочил и даже не смог понять, где находится, наконец он вспомнил, затряс головой, стряхивая остатки сна. Сверкнула, освещая все вокруг мертвенным светом, ослепительная молния, и новый страшный удар обрушился на землю. Грохот был такой, что у мальчика заложило уши. Казалось, даже каменная гробница вздрогнула. Дождь превратился в ливень, и гул падающей воды, сливаясь с шумом ветра, напоминал рев громадной толпы. Сережа снова сел, облокотившись на стенку. Каким-то непонятным образом под козырьком по-прежнему оставалось сухо. Мальчик сидел, уставившись во тьму, и в этот миг новая молния ударила, казалось, всего в нескольких метрах от него. Он отчетливо видел, как сверкающее ослепительным голубым светом жало вонзилось в землю. Раскат последовал тут же, но, оглушенный предыдущим ударом, мальчик почти не услышал его. Он лишь ощутил тупой толчок, вдавивший его в стенку. Вслед за тем молнии стали бить беспрерывно, словно пытаясь попасть в какую-то невидимую цель. Раз или два разряды ударяли в дольмен, и тогда массивное каменное сооружение содрогалось до основания, словно было сложено не из увесистых глыб, а из прогнившего дерева.
Сережа сжался в комок и тупо наблюдал, как ослепительно сверкающие кнуты хлещут землю. Мало того, что он оглох, от вспышек молний мальчик почти ослеп. Неожиданно сознание не выдержало всех этих ужасов и отключилось. Как закончилась гроза, мальчик уже не увидел.
Очнулся он, быть может, через час. Дождь прекратился, было совсем тихо, лишь где-то поблизости продолжали журчать дождевые потоки. С козырька гробницы падали одинокие капли, и звук их падения отдавался в голове. Сережа выбрался из-под козырька и расправил затекшее тело. Особенно затекли ноги. Мальчик почти не чувствовал их. Он запрыгал на месте, пытаясь восстановить кровообращение. Раздавшийся внезапно шорох заставил его замереть. Он прислушался. Нет, померещилось. Интересно, сколько осталось до рассвета? Шорох повторился. Казалось, шуршало где-то внутри гробницы.
Сережа замер.
Шорох перерос в возню. Нечто огромное как будто заворочалось под каменной плитой сначала нерешительно и осторожно, потом все громче и уверенней. Теперь в том, что внутри гробницы шевелится нечто, не было сомнений. Мальчик оцепенел. Что-то или кто-то, видимо, пытался выбраться наружу. Затрещала и с глухим звуком отъехала в сторону каменная плита. Сережа в ужасе зажмурился. Нечто громадное, по-видимому, вылезло наружу и тяжело задышало в нескольких шагах от мальчика. Сережа стоял ни жив ни мертв, ожидая самого худшего. Но нечто, похоже, нападать не собиралось, и мальчик открыл глаза. Перед ним высилась неясная темная громада. Легкий непонятный гул прошел по лощине, и вся она вдруг осветилась призрачным голубовато-зеленым светом. Заросли папоротников тихонько заколебались и, словно маленькие серебряные колокольчики, тоненько зазвенели в ночи. Свечение становилось все сильнее, и наконец мальчик различил, что перед ним сидит на задних лапах огромный медведь. Зверь наблюдал за мальчиком и, казалось, чего-то ждал. Сережа снова зажмурился. Медведь заворчал и отрывисто фыркнул.
Сережа приоткрыл один глаз, затем второй - медведь вел себя смирно, во всяком случае, нападать не собирался, он внимательно смотрел на мальчика, потом махнул лапой, словно приглашая его подойти. Сережа стоял, ничего не понимая. Медведь вновь взмахнул лапой. Плохо соображая, что он делает, мальчик на ватных ногах приблизился к зверю. Маленькие, отливающие красным огнем глазки медведя следили за каждым шагом мальчика, не выражая ни злобы, ни радости, а скорее равнодушие. Сережа приблизился к зверю вплотную, и тогда медведь осторожно дотронулся лапой до плеча мальчика. Сережа вздрогнул, его словно пронзило ударом тока. Он на секунду зажмурился, а когда открыл глаза, то медведя перед ним не было, зато стоял древний старик в одеждах из меховых шкур, остроконечной, тоже меховой, шапке, из-под которой выбивались длинные космы седых волос. Он продолжал держать Сережу за плечо. Мальчик попытался вырваться, но рука старика держала цепко. Свечение в лощине достигло, как видно, наибольшей силы. Неясные голоса зазвучали вдруг над головой мальчика, словно напевая древнюю непонятную песню. Старик продолжал сжимать плечо, смотрел Сереже прямо в глаза, словно пытаясь добраться до самого дна души. Потом он рывком наклонился и больно укусил мальчика за руку. Сережа содрогнулся и тут же почувствовал, как между ним и стариком установилась неясная, но прочная связь. Старик снова наклонился, но на этот раз лизнул Сережу в губы, не поцеловал, а именно лизнул, как лижут звери свое потомство, и в этот момент мальчик вдруг ощутил, как на него накатывается огромная, страшная волна неведомой силы. Оглушающей, растворяющей в себе все человеческое. Он тонул, захлебывался, рыдая, молил о пощаде… Всего лишь мысленно. Он перерождался. Он трепетал в холодных, как лед, костистых, наделенных страшной, нечеловеческой силой руках. Он погибал и снова возрождался, он умирал и снова воскресал… Старик продолжал неотрывно смотреть в его глаза.

7

Сережа проснулся, когда уже давным-давно встало солнце. Над землей поднимались тяжелые испарения. Мальчик поднялся со своего песчаного ложа и осмотрелся. В голове его клубились неясные воспоминания. Ночью как будто была сильная гроза, кажется, даже какая-то небывалая… А потом случилось что-то еще. Но что? Он посмотрел на гробницу. На ней по-прежнему покоился звериный череп. Что-то шевельнулось в глубине подсознания. Легкая тень пробежала по лицу. Нет, Никак не вспомнит. Может, ему приснился тяжелый сон? Все может быть. А вообще пора домой, очень хочется кушать.

Глава седьмая

Предыдущая страница 7 Следующая страница


Серебряная пуля 8

1

1971 год, июнь. Москва
В понедельник, едва придя на работу, Осипов принялся звонить Голованову. Телефон следователя не отвечал. Потом в редакционной суете Иван совсем забыл, что собирался разузнать об убийствах, и вспомнил об этом почти перед концом рабочего дня. «Вряд ли он на месте», - с сомнением подумал Осипов, но все же поднял трубку.
- Я слушаю, - раздалось на другом конце провода. И Осипов узнал знакомые интонации.
- Вас беспокоят из… - Он сказал название газеты.
- А-а, коллега, - ехидно откликнулся Голованов, - ну как дела? Прогресс наблюдается?
- Пока нет, я бы хотел узнать, случались ли в Москве за последнее время убийства личностей наподобие Валентина Сокольского.
- Не понял?
- Гомосексуалистов.
- Педиков, что ли? Не знаю, не могу сказать сразу ничего определенного. Очень может быть, что и случались. А зачем это вам?
- Возникли подозрения, что его убил какой-то маньяк.
- Вы так считаете? Хорошо, постараюсь узнать. Позвоните завтра в это же время. - И Голованов повесил трубку. Слишком уж поспешно.
«Видать, хочет посоветоваться с начальством, - предположил Осипов. - Давай советуйся…»
Закончив дела, он отправился с товарищами по работе выпить пива и явился домой, когда было уже почти восемь вечера. Есть не хотелось, и он улегся с газетой на диван. В эту минуту зазвонил телефон.
«Кто там еще?» - ругнулся про себя.
- Иван Григорьевич? - услышал он в трубке вкрадчивый мужской голос.
- Да.
- Вы ведь занимаетесь делом об убийстве студента МГИМО Сокольского?
- Кто это? - поинтересовался Иван, отметив про себя это «студента МГИМО».
- Не имеет значения. С вами хотят встретиться. Одна персона. Этот человек желает пролить свет на некоторые обстоятельства убийства. Вы как? Не против?
- Да кто это говорит?!
- Какая вам разница? Я просто диспетчер. Меня попросили в случае вашего согласия сообщить условия, при которых состоится встреча.
- И каковы же условия?
- Так вы согласны?
- Допустим, согласен.
- «Допустим» меня не устраивает. Мне нужно, чтобы вы четко сказали: да или нет.
- Да.

- Хорошо. Главное условие, чтобы вы никому не сообщали об этом звонке. Повторяю, никому. Это не угроза, не предостережение, это просьба. Второе. Сегодня ровно в десять возле вашего дома остановится черная «Волга». Машина будет очень грязная. Номеров, к сожалению, не видно. Как только вы выйдете из подъезда, водитель «Волги» два раза мигнет фарами. Садитесь на заднее сиденье и не задавайте вопросов. Вас привезут к человеку, который желает встречи. Там тоже не нужно суетиться, делать резких движений…
- А там вопросы можно задавать?
- Там можно. На них обязательно ответят, если сочтут нужным. Главное - не делать резких движений. Вы меня поняли?
- Вполне. А вы гарантируете мою безопасность?
- Ну конечно. Никто вас не обидит. Нет резона.
- Далеко ли ехать?
- Место встречи находится за городом. Конечно, придется несколько задержаться, но назад вас тоже довезут. Так что не беспокойтесь. Главное - не делайте глупостей. - И неназвавшийся собеседник повесил трубку.
- Так, - протянул Осипов, - дела начинают закручиваться. Кто, интересно, этот аноним? Вкрадчивый голос, не совсем обычная лексика. «Желает встретиться персона», «пролить свет на обстоятельства»… Уголовники да и обычные граждане так не выражаются. Может быть, актер? Опасность мне вряд ли угрожает. Ведь я еще ничего не знаю. Скорее всего действительно хотят сообщить какую-то информацию.
Целых два часа Осипов не находил себя места. Пытался читать - книга валилась из рук; включил телевизор, но там шла какая-то мура. Он пошел в кухню, открыл холодильник и решил подкрепиться. Кто знает, когда придется вернуться. Без аппетита ковырял вилкой «Бычки в томате». Осипов продолжал размышлять, связан ли телефонный звонок анонима с его предыдущим звонком следователю. Трудно сказать так сразу. Возможно, что и связан. Впрочем, чего загадывать. Очень скоро он все узнает.
Без пятнадцати десять Иван уже прохаживался возле подъезда. Начинало темнеть, но двор еще был полон жизни. Копошились в песочнице малыши, подростки в беседке страдальческими голосами выводили под гитару песню «Для меня нет тебя прекрасней…». Благообразные старушки на скамейке что-то оживленно обсуждали, иногда искоса посматривая на Осипова. Они знали, что он работает в газете.
Ровно в десять возле подъезда остановилась черная «Волга». Зажглись и погасли фары. Под любопытными взглядами старух Осипов почти бегом метнулся к машине и сел, как и было указано, на заднее сиденье. «Это хорошо, - подумал он, - что бабки меня видели. В случае чего…» Но что предпримут в случае чего дошлые пенсионерки, он додумать не успел, потому что «Волга» резко взяла с места и рванула вперед. Шофер, мужчина средних лет в темных очках, не откликнулся на слово «здравствуйте». Когда Осипов спросил, можно ли курить, он утвердительно мотнул головой. «Конспирация», - насмешливо подумал журналист и достал пачку «Явы».
Машина катила к центру. Мелькнули башни Кремля, Манеж, потом улица Горького, Ленинский проспект… Похоже, направление на Кольцевую дорогу. Так оно и есть. Проехали Сходню. Вот и Кольцевая…
Почти совсем стемнело. Водитель снял черные очки, включил фары. Только куда они повернули - направо или налево? Осипов таращил глаза в окно, пытаясь сориентироваться.
- Зря стараетесь, - неожиданно сказал шофер, - все равно не определите, куда едем.
- А если определю? - подзадорил его Осипов и стал наугад называть направление, но водитель больше не произнес ни слова. По Кольцевой ехали минут сорок, потом свернули тоже на асфальт, проехали еще минут тридцать. Осипов засекал время по часам. Потом грунтовая дорога, хорошо накатанная, без ухабов - еще пятнадцать минут, и наконец машина остановилась перед массивными железными воротами. Они тут же отворились, и машина въехала во двор.
- Идемте за мной! - довольно резко приказал шофер.
Осипов проследовал длинным коридором и оказался в просторной комнате, посредине которой стояло большое удобное кресло, а рядом с ним торшер с пестрым абажуром.
- Садитесь, - неожиданно раздался голос из самого темного угла комнаты.
Осипов послушно сел.
- Вы обещали, что не будете делать глупостей? - полувопросительно-полуутвердительно произнес голос из угла.
Осипов молча кивнул.
- Вот и отлично. Надеюсь на вашу порядочность. - Осипову послышалась скрытая насмешка. «Что они ваньку валяют? - зло подумал он. - Играют, как дети, в таинственность. Впрочем, не стоит показывать, что я злюсь».
- Вы не сердитесь, - неожиданно продолжил голос, - конечно, все это выглядит глуповато, как-то даже театрально, и все же я бы хотел соблюсти правила игры. Недоумеваете?
Осипов подтвердил, что действительно недоумевает.
- Минутку терпения. Вам все объяснят. Небольшое предисловие. Не питаю особой любви к пишущей братии, но о вас навел справки. Характеризуют, в общем-то, неплохо. Вот только говорят - любите выпить. Не осуждаю, сам грешен. Был, - поправился он. - Зачем отказывать себе в маленьких удовольствиях, конечно, до поры до времени. Так вот. О вас отзываются хорошо. Один… - он сделал паузу, словно подбирая подходящее слово, - скажем так, специалист в вашей области даже назвал вас честным. Согласитесь, для журналиста это звучит абсурдно. - Он как-то весьма элегантно хмыкнул. - По моему глубокому убеждению, журналист не может быть честным. Иначе он не журналист.
- А кто же? - не выдержал Осипов.
- Прошу не перебивать. Кто? Не знаю… Журналист может быть либо идеалистом, либо циником. Причем первые очень быстро становятся вторыми. А впрочем… Философия в этот час неуместна.
- Вот именно.
- Не хамите. Коли бы не нужда, ни за что я вас сюда бы не пустил.
«Где-то я слышал этот голос, - неожиданно встрепенулся Осипов, - определенно слышал, но вот где?»
- Так вот, - после паузы совершенно другим, деловым тоном сообщил человек из угла, - я вызвал вас сюда, когда узнал, что вы решили заняться расследованием преступления, жертвой которого стал мой друг, мой очень хороший друг, - подчеркнул он, - Валентин Сокольский. Хотя для меня он был скорее сыном, чем другом, я все же буду называть его именно другом.
«До чего он словоохотлив, - поморщился Осипов, - и выражается словно на сцене. Может быть, актер? Поэтому и голос знаком. Или режиссер? Писатель? Драматург, сценарист какой-нибудь, а? Или ученый? А может?.. А может быть, еще круче, может быть, это какой-нибудь старый пердун „оттуда“?»
Осипов покосился на угол.
- Валентин - он как ангел, спустившийся на землю, - продолжал тарахтеть «черный угол», - сын Марса и Венеры. Его батюшка, как вы знаете, выдающийся военачальник. Он… - внезапно голос из угла оборвался, словно говорившему зажали рот рукой, и в комнате повисла напряженная тишина.
«Интересно, - подумал Осипов, - долго он еще будет передо мной выкаблучиваться?»
- Так вот, - словно прочитав его мысли, сказал говоривший, - вас пригласили, чтобы, так сказать, помочь следствию, которое вы проводите.
- Неужели? - иронически произнес Осипов.
- Не надо ерничать! Мы не меньше вашего заинтересованы в поимке убийцы Валентина.
- Кто это вы?
- И готовы оказать помощь, - не обращая внимания на вопрос, сообщил неизвестный.
- Как же?
- Да очень просто. Сообщим вам фамилии предполагаемых убийц.
- Разве их было несколько?
- Уж ваша забота установить, сколько их было на самом деле.
- Так это предполагаемые убийцы?
- Вот именно, предполагаемые. Но тем не менее против обоих существуют достаточно веские улики.
- Но тогда нужно было сообщить в милицию. Не понимаю, при чем тут я?
- Ведь вы занимаетесь поисками?
- Допустим.
- Так чего же вы…
- Почему все-таки не в милицию?
- По нескольким причинам. Во-первых, нам бы не хотелось выступать в роли доносчиков. Ведь оба подозреваемых из нашей среды. А во-вторых, у нас нет стопроцентной уверенности в их виновности. Как говорится, прямых доказательств. Однако у нас есть основания подозревать их. Весьма, скажу вам, веские. Вот вы и должны проверить обоих.
- Странно получается. Вы, значит, не хотите пачкаться и предоставляете такую возможность мне.
- Но ведь вы все равно пытаетесь вести следствие. Как я понимаю, никаких зацепок у вас нет. Так почему бы не воспользоваться подсказкой?
- Ну хорошо. Какие против них улики?
- Оба хорошо знали Валентина.
- Ну и что? Его знали сотни людей.
- Вы, конечно, слышали, что в течение года это третье подобное убийство. Я хочу сказать…
- Я вас понял.
- Так вот. Оба подозреваемых были знакомы с теми, кто погиб до Валентина.
- Уже теплее.
- Именно. И оба, как бы это сказать помягче, обладают некоторыми противоестественными наклонностями.
Осипов хмыкнул.
- Несколько более экзотическими, что ли. Выделяющими их из общего ряда… Скажем, своей наклонностью к садизму, к весьма экстравагантным выходкам. Понимаете? Нам необходимо, чтобы преступник был пойман. Мы не любим, когда на нас обращают внимание правоохранительные органы. В нынешней ситуации на нас прямо какую-то охоту устроили. Не на всех, конечно… И отсюда вытекает, что вы должны найти преступника, а мы, в свою очередь, отблагодарим вас за это в придачу к гонорару от генеральши. И чтобы не быть голословным, вот аванс.
Из темноты вылетела и упала к ногам Осипова пачка денег.
- Извините за несколько необычный способ передачи гонорара.
- А если Валентина убил человек, которого вы не знаете?
- Такое тоже вероятно. Впрочем, предполагать не наше, а ваше дело. Ищите, в долгу не останемся. Вам же все равно нужно с чего-то начинать. И кроме того, мы надеемся на вашу порядочность. Вы ведь не будете хватать и тащить без разбора.
- Я просто не в состоянии избрать такой метод.
- Именно. Так что действуйте. Вот вам две фамилии. Записывайте. Первый - Шляхтин, преподаватель физкультуры. - Дальше последовали номер школы, в которой работал физрук, его адрес и телефон. - Второй - некий Грибов. Фотограф из модных. Эстет. Работает для журналов, публикуется за границей. Несколько персональных выставок. Да вы, наверное, про него слышали… Вот эти двое вполне могли убить Валентина. Оба были хорошо с ним знакомы…
- Но откуда у вас такая уверенность?
В углу хмыкнули.
- Полной уверенности, конечно, нет. Иначе я бы назвал только одну фамилию. Уверенность - это ваша прерогатива. Ищите. Вам дали, так сказать, «наколку».
В устах странного собеседника жаргонное слово «наколка» прозвучало неожиданно привычно, словно блатная лексика была ему хорошо знакома.
В комнате повисло молчание. Осипов, напрягая зрение, пытался разглядеть своего собеседника.
Наконец из темноты послышалось:
- Ну что вы сидите? Разговор окончен. Неужели не ясно? Ступайте и займитесь делом. При необходимости с вами свяжутся.
Осипов медленно поднялся и неуверенно шагнул к темному углу.
- Выход в другой стороне, - послышался недовольный голос, - отправляйтесь и не пытайтесь проводить изыскания на мой счет… Ищите, что вам положено. Прощайте.
Стояла глубокая ночь, когда «Волга» подъехала к дому Осипова. Всю долгую дорогу Иван напряженно размышлял о том, что слышал. Действительно ли ему хотят помочь или, напротив, завлекают в еще более глубокие дебри? Так и не найдя ответа, журналист завалился спать.

2

На следующий день, как только Осипов появился в редакции, его вызвал главный редактор.
- Ты, Иван, я слышал, занимаешься каким-то частным расследованием? - без предисловий начал он.
Осипов пожал плечами.
- Что-то вроде того, - неопределенно сказал он.
- А чем конкретно?
- Убийством одного молодого человека.
- С весьма специфическими наклонностями.
- Можно и так сказать.
Редактор внимательно посмотрел на Осипова и усмехнулся.
- А почему это вдруг тебя заинтересовала эта тема?
- Да не то чтобы заинтересовала. Просто так совпало.
- Ага, совпало… А вот я слышал про некий финансовый интерес. Вроде бы тебе платят за расследование.
Осипов замялся.
- Я, конечно, не могу запретить тебе заниматься расследованием в частном порядке, - продолжил за него редактор, - но хочу напомнить, что работаешь ты все же у нас, а не частным детективом. Да и потом… Вся эта грязь… А ведь убитый мальчишка был сыном боевого генерала. Какой парадокс… Отцы, видишь ты, Родину защищали, не жалея жизни, а дети… - Он гадливо поморщился. - Отца мальчишки я знал. Встречались на фронте. Крутой был мужик… Ладно, не до воспоминаний. - Редактор задумался. Осипов стоял, переминаясь с ноги на ногу, не зная, что и подумать. Запретить, что ли, хочет?
- Занимайся! - неожиданно с нажимом сказал редактор. - Раз уж начал. Тем более что в твоем расследовании заинтересованы… - Он показал пальцем на потолок. - Не знаю уж почему, но насчет тебя звонили из очень серьезного кабинета… И все же, Иван, не в свое дело ты влез, не в свое! Нюхом чую, будут у тебя неприятности, да и у меня, возможно. Впрочем, запретить не могу. Ты свободен.
«Все еще более запутывается, - раздумывал Осипов, идя по редакционному кабинету - Что за силы мной интересуются? Почему он не сказал конкретно? Да и зачем вообще вызывал? Не одобряет, но и не запретил. Значит, на него давят очень крупные величины». И вообще он понял, что от текущей работы его освобождают.
Впрочем, не время задумываться. Уж коли впрягся, нужно действовать. С кого начать? С физрука или фотографа? Пожалуй, с физрука. Эстета он оставит на сладкое.

3

Предыдущая страница 8 Следующая страница


9 Алексей Атеев

Школа, в которой работал Шляхтин, до революции, видимо, была гимназией или каким-то другим учебным заведением.
Ее приземистое краснокирпичное здание выглядело весьма внушительно и было как две капли воды похоже на ту школу, в которой учился сам Осипов. Только его школа находилась в Костроме, откуда он был родом.
«Тьфу ты, черт, - вспомнил журналист, - ведь сейчас же каникулы! Наверняка учителей нет, разъехались по отпускам». Он толкнул тяжелую массивную дверь и оказался в прохладном вестибюле, в глубине которого за столиком сидела пожилая женщина и вязала чулок.
- Шляхтин? - переспросила она. - Был. Но ушел. Сказал, что придет под вечер, часов примерно в пять. Он в спортзале ремонт затеял. Так что заходите попозже.
Обрадованный уже тем, что встреча со Шляхтиным вполне может состояться, Осипов снова отправился в редакцию, чтобы доделать кое-какие дела, а заодно узнать у фотокорреспондентов, кто такой Грибов.
- Юрка? - редакционный фотограф бегло глянул на Осипова и продолжал размахивать в воздухе только что отпечатанной карточкой. - Понимаешь, глянцеватель барахлит, - объяснил он, заметив недоуменный взгляд Ивана, - сушу вот вручную. А Юрка?.. Он профи. Толковый малый. Только, по-моему, слегка того. - Фотограф покрутил пальцем у виска. - Да ты же видел его выставку, неужели не помнишь? В конференц-зале висел в прошлом году. Правда, недолго. Два дня всего, по-моему. Главный увидел и велел снять.
Теперь Осипов вспомнил. Выставка была небольшая, снимков, может, тридцать, но впечатляющая. В большинстве обнаженные тела, как женские, так и мужские.
Казалось бы, ничего особенного, но подано чересчур экстравагантно. Осипов вспомнил портрет мужчины, чье лицо нарочито вульгарно было разрисовано женской косметикой, подведенные глаза, намазанные губы, оттененные скулы… Работа называлась «Портрет клоуна», но вряд ли это был клоун. Обнаженная натура исполнена таким образом, что с большим трудом можно разобрать, кто на снимке: мужчина или женщина. Присутствовало на выставке несколько работ репортажного плана, весьма своеобразных. Скажем, серия из пяти снимков, посвященная моргу. Редакционный народ воспринимал фотовыставку по-разному, кое-кому она нравилась, некоторые плевались, а большинство выражало недоумение. Точку в дискуссии поставил главный редактор, громко приказавший: «Снять это свинство!»
- Юрка, конечно, талант, - продолжал развивать мысль фотокор, - но его работы… - Он вытянул губы в трубочку и посмотрел на Осипова. - Как ты сам понимаешь, не пользуются спросом. Во всяком случае, официально. Конечно, кое-что он продает, потом его публиковали и в западных журналах. Престижно, но опасно. Да и сам он с большими странностями. А что, хочешь познакомиться?
- Было бы интересно, - осторожно заметил Осипов.
- Записывай адрес. Он живет в коммуналке, но каким-то образом сумел отгородиться от соседей, а кроме того, переоборудовал чердак под студию. Прорубил люк в потолке. Ты понимаешь. Классно получилось. Как только пожарники разрешили? Но у него обширные связи. Потому что такой номер вряд ли прошел бы у кого-нибудь другого. Ты понимаешь, теперь к нему в квартиру можно попасть по пожарной лестнице.
- Карабкаться, что ли, придется? - изумился Осипов.
- Да нет! Она вполне обычная, со ступеньками. Правда, железная и довольно крутовата. Идет по глухому брандмауэру прямо на крышу, на чердак. То есть в студию. Ты понимаешь, класс!!! Ты ему позвони, он парень гостеприимный, представься, наверняка он сам предложит встретиться. Неравнодушен к журналистам.
- Только к журналистам?
Фотокор хихикнул.
- Разное болтают, но я, ты понимаешь, как говорится… не знаю. Сходи посмотри… Можно клевый материальчик сварганить.
На другом конце долго не снимали трубку. Наконец высокий голос, несколько похожий на женский, вопросительно произнес:
- Кто это?
Осипов представился.
В трубке некоторое время сохранялось молчание, потом голос радостно воскликнул:
- Как же, как же… Припоминаю. Коллега. А что вы хотели?
Осипов сообщил, что собирается писать материал о фотохудожниках. На другом конце провода восхитились этим обстоятельством и пригласили немедленно приезжать.
Ржавая трясущаяся лестница привела Осипова на крышу большого, но чрезвычайно запущенного дома, построенного, видимо, в самом начале века. Лестница страшно громыхала и, казалось, вот-вот готова была развалиться. Массивная окованная жестью дверь оказалась запертой, однако имелся звонок.
Осипов долго и безрезультатно жал кнопку, а потом начал колотить в дверь ногой. Наконец лязгнул запор, и перед ним предстал высокий рыжеволосый мужчина неопределенного возраста. Одет он в донельзя застиранные блекло-голубые джинсы и черную футболку с какой-то иностранной надписью.
- Осипов? - вместо приветствия спросил он.
Иван кивнул.
- Я, знаете ли, не очень хорошо слышу, - сообщил рыжеволосый, - к тому же мальчишки иногда хулиганят. Взберутся на крышу и начинают стучать. Так что извините, что долго не открывал. Проходите.
Несколько ступенек вели в огромное помещение, видимо, совсем недавно бывшее чердаком. Потолка в привычном смысле в помещении не было. Стропила упирались в крышу.

Часть крыши оказалась застекленной, так что сверху лился рассеянный дневной свет. Но все равно в студии царил полумрак.
Несмотря на довольно странную обстановку в студии, более удивительного места Осипов раньше не встречал. Вдоль стен стояли широкие, обтянутые серой материей щиты, на которых были развешаны многочисленные фотографии. Кое-где щиты перемежались с подобием фресок, выполненных прямо на корявой штукатурке чердака. В основном фрески представляли собой абстрактные или нарочито примитивные рисунки. Те рисунки, смысл которых удалось разобрать, являли изображения мужчин и женщин, занимающихся любовью, выполненные с нарочитым натурализмом. Живопись очень смахивала на художества в общественных туалетах. Кроме сексуальных картинок, стены украшали изображения погребений и кладбищ. Но и это было еще не все. Со стропил спускались прикрепленные на тонких шнурках всевозможные куклы самых странных форм и обличий. В основном это были обычные магазинные пупсы, которых фантазия художника трансформировала в смешных, печальных, а чаще всего ужасных монстров. Кроме всего прочего, в мастерской имелся огромный старинный буфет, две или три тахты и теннисный стол. В одном из углов был натянут большой белый экран, а рядом с ним различная фотоаппаратура, софиты, отражатели. На одной тахте лежала, прикрыв голову книжкой, какая-то фигура.
На буфете, на полу и на самодельных полках стоял разный хлам: старые самовары, прялки, граммофоны и патефоны, громадные кофейные мельницы, поломанные велосипеды, иконы и статуи святых, причудливые бутылки и кувшины, древний телескоп с медной трубой, рамы с облупленной позолотой, бюсты разных знаменитостей и вовсе не известных людей. К одной стене была прислонена могильная плита, на которой виднелась надпись «Под сим камнем покоится прах купца третьей гильдии Филимона Маклашкина, прожившего без перерыва семьдесят один год и возведенного его любезной супругой Евлампией Пантелеевной, пережившей его в скорбный час».
Осипов так увлекся рассматриванием диковинок, что совсем забыл, зачем явился сюда. Хозяин, казалось, тоже потерял к нему интерес и начал возиться со своей аппаратурой. Вспыхнул яркий свет. Обернувшись к фигуре на тахте, он крикнул:
- Люся, поднимайся, начинаем работать!
- Я мешаю? - спохватился Осипов.
- Нет-нет. Вы, надеюсь, не спешите. У нас так: если пришел гость, то уж надолго. Меня, между прочим, Юрием Ивановичем зовут, но друзья величают Джорджем. Не возражаю, если и вы… - Он не договорил и снова крикнул:
- Люся?!
С тахты поднялась девица в мини-юбке и цветастой блузке. Она зевнула во весь рот и вопросительно посмотрела на Джорджа.
- Начинаем работать, - повторил он.
Девушка, не обращая внимания на Осипова, разделась и встала напротив белого экрана под яркие лучи софитов. Она казалась довольно хорошенькой, но впечатление портило полное отсутствие груди.
- Вы ведь журналист? - поинтересовался Джордж, одновременно заглядывая в видоискатель стоявшего на треноге фотоаппарата. - Писать обо мне хотите?
- Возможно.
- Отлично. Обо мне почти никто не пишет, во всяком случае, в Союзе. Люся, встань на колени, спиной ко мне, три четверти, руки над головой… Поза - изломанный цветок. Так. Руки безвольнее, надлом, не вижу надлома… Никто не пишет. Кроме, конечно, иностранной прессы. Недавно была публикация в белградской «Фото-импресс», потом англичане… шведы тоже… Отлично! - весь переключился он на девушку. - Теперь встань, ноги на ширину плеч. Как там в утренней гимнастике?..
- Можно, чтобы вам не мешать, я пока осмотрюсь?
- Пожалуйста, пожалуйста. Мой маленький музей.
Осипов, стараясь не смотреть в сторону девицы, принялся разглядывать убранство студии. По отрывистым репликам он догадался, что работа почему-то не клеится.
- Все!!! - закричал вдруг Джордж. - На сегодня довольно. Ты словно вареная рыба. Без гарнира, без гарнира! Приготовь-ка кофе.
Голая девица нехотя проследовала к стоявшей на теннисном столе электроплитке и зазвенела посудой.
- Она так и будет оставаться в чем мать родила? - осторожно поинтересовался Осипов.
- Вы шокированы? - Джордж взглянул на него с любопытством.
Осипов пожал плечами.
- Не особенно, но все-таки…
- Не любите женщин?
- Да любит, любит, - вступила в разговор девица, - пялился на меня, я заметила…
- Люся! - укоризненно произнес Джордж. - Не надо пошлостей. Человек на работе, - ни к селу ни к городу почему-то добавил он. - Вы кофе пьете? Так что вас ко мне привело?
- Понимаете, хочу написать очерк о неформальной фотографии.
- Интересно. Тогда вы пришли по адресу. У меня, знаете ли, две страсти: фотография и танатология.
- Что? - не понял Осипов.
- Танатология - наука о смерти. Интересуюсь погребальной тематикой, эпитафиями, кладбищами, несанкционированными захоронениями. Благодатная тема и совершенно неразработанная. Во всяком случае, здесь. Вот о чем лучше напишите. Вокруг смерти и погребений веками складывались традиции, обряды. Да что там веками!
Осипов внимательно посмотрел на своего собеседника. Обычный мужчина средних лет, разве только рыжий. Худощав, подтянут, слегка сутул. Приятная улыбка. Глаза. Глаза действительно немножко странные. Тоже улыбаются, но не с иронией и даже не с превосходством. Что-то непростое, затаенное чувствуется в этом взгляде. Словно собеседник говорит с тобой и не видит, углубленный в себя самого.
А Джордж продолжает рассказывать:
- Понимаете, фотография очень помогает мне. Хожу по кладбищам, снимаю наиболее интересные могилы, смешные эпитафии, сейчас Москва строится, сносятся многие старые погосты. Уходит безвозвратно частичка истории. А как варварски переносятся захоронения. Вот посмотрите. - Он подвел Осипова к полкам и отдернул занавеску.
На полированном дереве выстроились в ряд десятка два человеческих черепов.
Осипов невольно вздрогнул.
- Не пугайтесь. Все эти черепа принадлежали нашим предкам. Самый молодой датируется концом прошлого века, но большинство значительно старше. Вот эти два. Адашевы. Из семейного некрополя. Склеп разорили. Видимо, искали драгоценности. Глупые люди. Склеп скорее всего ограблен еще в революцию. Я нашел черепа среди тлена, забрал их к себе, и вот они тут. Да сколько еще подобных разграбленных усыпальниц русской знати! Или вот этот череп, - Джордж взял в руки пожелтевшую кость. - Видите, дырочка на затылке. Послушайте, - он потряс череп. Внутри звякнул металл. - Эта голова принадлежала известному бандиту Кошелькову, тому самому, который в девятнадцатом году остановил машину, в которой ехал Ленин, и ограбил его, даже браунинг забрал. Вы представляете?! Ограбил вождя мирового пролетариата! Так вот. В том же году его расстреляли. И вот совершенно невероятным образом я случайно познакомился с человеком, который его расстреливал. Конечно, старичок. Он любил рассказывать эту историю, видно, долго держал при себе. Я поинтересовался, где сие событие произошло. И он, этот старец, прекрасно помнил место. Надо же! - Джордж всплеснул руками. - Я его долго уговаривал показать мне место. Пришлось даже заплатить, и не зря. Что удивительно, могила уцелела. Взяли мы двух молодцов и поехали. Раскопали. Точно - он, Кошельков. Только вот череп у меня. И у каждого, - Джордж картинно повел рукой вдоль полки, - у каждого своя история.
- А власти? - поинтересовался Осипов. - Как они смотрят на ваши изыскания? Ведь могут быть неприятности?
- А-а, - махнул рукой Джордж, - никому ни до чего нет дела. Впрочем, если возникнут проблемы, их несложно уладить. Люся, что там с кофе?
Девица к тому времени натянула трусы и стала как две капли воды похожа на высокого угловатого мальчишку.
- Так-то лучше, - одобрительно произнес Джордж, хлопнув ее по костлявому заду. - Присаживайтесь, - кивнул он Осипову, - кофе отличный, настоящий «Ява». Мне один знакомый дипломат привез.
Кофе действительно оказался хорош.
- Напишите обо мне, - после некоторого молчания заявил Джордж. Он внимательно смотрел на Осипова, держа чашку с женским кокетством, оттопырив мизинец и прихлебывая из нее мелкими глотками. - Ваше имя на слуху, народ будет обсуждать, а это прибавит популярности и мне и вам.
- Могут не пропустить, - осторожно заметил Осипов, - тема уж больно скользкая.
- А вы напишите так, чтобы пропустили. Я ведь в долгу не останусь. Или вот что, - сказал он, заметив, что Осипов морщится. - Можно опубликовать за рубежом. На Западе. У меня есть связи, а они на такие вещи клюют…
- Это уж совсем исключено. Меня за подобные публикации в лучшем случае выгонят с работы.
- Так ведь под псевдонимом, никто не узнает. Вы профессионал, вам и карты в руки. Как только услыхал ваше имя, подумал - это судьба. А я вам еще кое-что интересное покажу. У меня ведь не одни черепа. У меня есть вещи куда более интересные. В моей коллекции.
- Какие же?
- Сначала согласие, потом осмотр секретной части коллекции. Но учтите, если дадите слово, потом уже не отвертитесь, - глаза у рыжего фотографа стали как две льдинки. В них все явственнее проступало сумасшествие.

Отступление 1

К вопросу о сущности явления
«В канцелярию Его превосходительства
Господина Вице-губернатора …ской губернии
ВЕСЕЛАГО В.И.
Докладная записка
ротмистра Отдельного корпуса жандармов
г. Далматова И.И.
Поступила в канцелярию 1.08.1882 г.
Имею честь почтительнейше доложить Вашему высокопревосходительству, что касательно исходившего из Вашей канцелярии циркулярного письма от 1.06.1882 г. за № 1675 удалось установить следующее.
Напомню, о чем шла речь. В весну сего 1882 г. месяца мая в стойбище вогулов, кочующих между реками Пелым и Конда, имели место волнения и беспорядки, в результате чего несколько инородцев означенного племени подверглись физическому насилию, а двое даже были убиты. Сей факт был доложен становым приставом Ахметовым, прибывшим на место происшествия спустя неделю после произошедшего. Приставу же стало известно о случившемся от русского охотника Мартемьянова, который случился при сем происшествии.
Учитывая Ваши указания, я лично отправился на место происшествия, взяв с собой означенных Ахметова и Мартемьянова, а также проводника из крещеных вогулов Утюмова, кроме того, двух служащих корпуса.
Причиной возмущения туземцев оказалось следующее. На конец апреля обычно приходится у инородцев (вогулов) праздник, который можно истолковать как проводы зимы. Сие гуляние сопровождается камланием шаманов, игрищами и чрезмерными возлияниями. Нынешний же год подобное празднество оказалось омрачено трагическим происшествием. Надо сказать, что в ходе обрядов употребляются отдельные части медвежьего естества (туша), загодя добытого охотниками (кровь, печень, половые органы, когти). Для этого в лес снаряжаются охотники с целью добыть упомянутого зверя. На сей раз охота закончилась неудачно. Более того, два охотника (вовсе не те, что погибли позже) были уничтожены зверем. Их обезображенные тела были найдены верстах в пяти от стойбища. На основании этого факта местный шаман сделал вывод, что удачной охоте помешал злой дух. Ему удалось убедить в этом большую часть инородцев упомянутого стойбища. Более того, означенный шаман указал, что злой дух вселился якобы в одного из туземцев, и указал, в кого именно. Однако туземец, принужденный стать невольно жертвой темноты и языческих верований, не стал дожидаться самосуда со стороны своих соплеменников. В последовавшей схватке ему удалось отбиться (в результате пострадали шесть человек, двое из них скончались) и скрыться в тайге.
Означенный вогул не сыскан до сих пор. Более того, туземцы панически боятся его появления и считают, что он стал оборотнем и в него якобы вселился дух медведя. Все это удалось выяснить при тщательном опросе туземцев. Имеющаяся в циркулярном письме ссылка, указывающая на возможность организации волнений некими злоумышленниками намеренно, не подтвердилась. На мой взгляд, причиной произошедших событий стали полная невежественность и темнота инородцев, до сих пор исповедующих язычество. Здесь и кроется первоисточник происшедшей трагедии. В ходе опроса туземцев удалось выяснить, что, по их мнению, факты вселения злых духов в их соплеменников происходят довольно часто. Положение, как мне кажется, могла бы исправить христианизация вогулов, которая продвигается весьма медленно.
К сему ротмистр
ИВАН ДАЛМАТОВ».
На документе имеется резолюция: «В архив».
Санкт-Петербург, «Этнографическое бюро».
Его сиятельству князю В.Н. ТЕНИШЕВУ.
Глубокоуважаемый Вячеслав Николаевич.
С необычайным чувством прочел статью в «Московских ведомостях», посвященную Вашей благороднейшей миссии: осуществлению программы многообразных сведений о русском крестьянстве. Будучи страстным поклонником господина Максимова, я с огромным удовлетворением узнал, что к сей благородной задаче привлечен и этот выдающийся ученый. Надеюсь, поставленная Вами цель найдет свое осуществление.
Ваш призыв к передовой части общества, к сельской интеллигенции, к разночинцам помочь в собирании данных касательно жизни, быта, а проще говоря, многообразных сведений о народе, не оставил меня равнодушным. Волею судьбы оказавшийся в лесной глуши на границе Европы и Азии, я тем не менее не сошел с круга, не спился, не потерял цивилизованный облик. И спасла меня от нашего русского извечного несчастья - бутылки с горькой - именно этнография. Это мое увлечение теперь, смею надеяться, пригодится и вам и, возможно, внесет вклад (хотя и крошечный) в русскую науку.
Перехожу к сути. Года три назад мне довелось познакомиться со стариком вогулом Петром Чеботаревым. Этот человек достаточно преклонного возраста (по словам, ему сто лет) служил сторожем при Спасо-Никольском храме. Городок Югорск, где я проживаю и по мере сил занимаюсь просветительством, так как являюсь учителем местной приходской школы, весьма небольшой. Все тут друг друга знают, и на Чеботарева мне указали как на знатока вогульских преданий. Надо сказать, что племя вогулов не так давно проживало в окрестностях городка, но лет двадцать или больше перекочевало значительно северней. Именно в ходе длительных бесед с Чеботаревым раскрылась причина, почему кочевники ушли из этих мест. Конечно, его рассказы носят легендарный характер и тем не менее, на мой взгляд, представляют несомненный интерес для изучения этой небольшой народности.
Приведу краткий список рассказа старого вогула. К сожалению, нет возможности передать красочную стилистику Чеботарева. Однако его повествование я постараюсь изложить как можно полнее.
Некогда в здешних местах, вокруг города и дальше на север, проживали люди, которых называли «пор». Но случилось так, что им пришлось уйти отсюда, и причиной тому стало появление среди них Консыг-Ойка. Кто такой этот самый Консыг-Ойка, из сбивчивых объяснений Чеботарева я не совсем понял. По-видимому, нечто вроде оборотня. Само слово «Консыг-Ойка» переводится как «когтистый старик». По словам Чеботарева, Консыг-Ойка - сын Нуми-Торума, верховного божества вогулов. Время от времени Консыг-Ойка появляется среди людей и имеет обличье человека, но регулярно, а именно в полнолуние, этот человек превращается в медведя. Тогда он становится зверем, убивает соплеменников, а женщин насилует, невзирая на то, является ли жертва его сестрой или матерью. В течение всего полнолуния с человеком, в которого вселился Консыг-Ойка, регулярно случаются превращения: как только луна идет на убыль, он снова становится вполне обычным и зачастую почти ничего не помнит из того, что с ним происходило.
Превращения эти происходят только в те поры, когда медведь бодрствует, а именно начиная с мая и по конец октября. Как правило, человек становится оборотнем, еще будучи мальчиком, в силу сложившихся обстоятельств и по предназначению свыше. Обычно этому предшествует посещение ребенком могилы первого Консыг-Ойка, которая находится на одном из островов посреди болот. На самом деле это вовсе не остров, а тело окаменевшего великана Менква, который сам является злым духом. Обычно ребенок, ничего не ведая, попадает на этот остров, и там на него снисходит дух Консыг-Ойка. Но и после этого превращение происходит не сразу. Ребенку должно исполниться тринадцать лет (по традициям вогулов - возраст превращения мальчика в мужчину), лишь после этого он станет превращаться в животное.
Смысл появления оборотня Чеботарев объяснил весьма приблизительно. По его словам, Нуми-Торум посылает на землю очередное воплощение Консыг-Ойка в наказание за скудные жертвоприношения и плохое поведение людей. В то же время старый вогул утверждал, что появление оборотня неизбежно, поскольку точно так же, как медведь убивает в стаде оленей самых слабых и больных, то и медведь-оборотень истребляет глупых и жадных. Однако, как можно понять, вогулам такие выходки оборотня радости не доставляли. Потому как они всеми силами старались задобрить Нуми-Торума и совершали у места погребения первоначального Консыг-Ойка обильные жертвоприношения. Когда же в силу различных причин оборотень все же появлялся, от него было очень трудно избавиться. Убить его, оказывается, непросто, и выполнить эту нелегкую задачу мог не каждый, а только человек, семья которого издревле занимается подобным промыслом, т.е. убивает оборотней. Такой человек мог уничтожить оборотня чем угодно, хотя бы простой палкой. Главное, нанести ему рану, из которой должна показаться хоть капля крови. Но это необходимо сделать только тогда, когда оборотень находится в облике медведя. Простой же человек, не член семьи охотников-шаманов, уничтожить оборотня не может, даже если бы поразил его в самое сердце. И еще одна деталь. Люди будто бы не могут определить, кто именно среди них является оборотнем. Уж почему такое возможно, я не знаю. Старик не смог четко объяснить. «Не могут определить, и все», - сказал он. Поэтому вся надежда на охотника.
По словам Чеботарева, именно из-за того, чтобы избежать появления новых Консыг-Ойка, родовая группа пор и ушла из мест, где находится гробница самого первого оборотня. «Проще уйти, чем бороться с ним. Крови бывает очень много», - сообщил он. Сам Чеботарев утверждает, что в молодости лично видел Консыг-Ойка и описывает его как огромного медведя с явно человеческими повадками. Например, медведь на его глазах пил чай из медного котелка, убийства происходят только по ночам. Днем же оборотень снова превращается в человека.
Чеботарев намекнул, что существуют еще какие-то способы уничтожения оборотня, которые ему неизвестны. Он также сказал, что последний раз Консыг-Ойка объявлялся лет двадцать назад. Именно тогда вогулы откочевали из этих мест.
Как мне представляется, рассказ старого вогула несет в себе элементы первобытных мифов, в основе которых лежит вера в зооморфного предка, в данном случае в медведя. Вера в оборотня, если я не ошибаюсь, существовала, а возможно, существует и до сих пор в Западной Европе да и у нас. Только у европейских народов в роли оборотня обычно выступает волк (вервольф, волкодлак). Однако и у нас, т.е. в вышеизложенном мной материале, есть много общего с европейскими верованиями. Например, полнолуние (отсюда можно сделать вывод, что у подобных верований скорее всего общий источник).
Что касается правдивости рассказа Чеботарева, то, на мой взгляд, некие реальные события, на которые он опирается, видимо, имели место. Конечно, никакого оборотня на самом деле не было. Видимо, племенная верхушка народности пор с целью придать больший смысл перекочевке имитировала образ оборотня Консыг-Ойка. Для этой цели в медвежью шкуру был обряжен какой-нибудь шаман. Подобный ритуал, очевидно, практикуется издавна и принял вид вполне устойчивого явления. Отсюда и вера вогулов в оборотня.
Возможно, присланный мною материал не совсем подходит к задачам «Этнографического бюро», кои имеют своей целью сбор материалов по истории, традициям, быту, верованиям русских. Но поскольку вогулы - подданные Российской Империи, то считаю приемлемым использование сего материала.
С глубочайшим и искренним уважением
к Вашему сиятельству
Василий Иванович Окаемов.

3 июля 1899 года.
На материале имеется собственноручная надпись князя В.Н. Тенишева:
«Весьма любопытно. Снять копию, оригинал переслать господину Максимову для ознакомления и комментариев».

Глава восьмая

1

1971 год. Июнь. Москва
Осипов спустился по нещадно гремящей лестнице из студии странного фотомастера и, очутившись на твердой почве, глянул на часы. Стрелка приближалась к шести вечера. Осипов задумался. Что делать? Идти в школу и встречаться с неведомым Шляхтиным или отправиться домой перекусить и расслабиться перед телевизором или с книжкой в руках?
Общения с чокнутыми на сегодня вполне достаточно. К тому же нужно обмозговать услышанное от Джорджа. Занятный он, однако, типчик. Эта коллекция черепов… А он намекал, что имеет кое-что и похлеще. Интересно, что же?
А к Шляхтину он отправится завтра.
И все-таки… «Не сходить ли сейчас? - зудела в голове нудная мыслишка. - Чтобы уж сразу развязаться. Только сначала неплохо выпить пивка и перекусить».
Через полчаса вполне удовлетворенный Осипов, поминутно икая (результат излишка выпитого и съеденного), шел к ближайшей станции метро.
Еще через час он подходил к школе, где учительствовал Шляхтин. На школьном дворе не было ни единого человека, да и крыльцо из сильно пожелтевшего и изрядно изъеденного временем белого камня производило впечатление вовсе не обитаемого.
«Дверь, наверное, уже давно заперта?» - неуверенно подумал Осипов и неожиданно почувствовал облегчение от того, что не придется сегодня встречаться со Шляхтиным. Для полной уверенности он поднялся по выщербленным ступенькам и легонько потянул массивную бронзовую ручку, которой скорее приличествовало украшать парадное какого-нибудь знаменитого театра.
Неожиданно дверь поддалась. Осипов тоскливо поморщился, но переступил порог. Теперь вся надежда была на старенькую вахтершу, которая в идеале должна была сообщить, что Шляхтин давно ушел домой.
В полутемном вестибюле, где тускло горела одинокая лампа в виде белого шара, никого не было.
- Эй! - крикнул Осипов.

Предыдущая страница 9 Следующая страница


Серебряная пуля 10

Старушка не откликалась.
Осипов замер и прислушался. Где-то неподалеку из неплотно закрытого крана тонкой струйкой лилась вода. И если не считать этого однообразного звука, в школе было совершенно тихо.
«Непонятно, - Осипов досадливо потер подбородок. - Куда делась бабка? Если ушла домой, то почему не закрыла школу?»
Он миновал вестибюль. Широкая парадная лестница вела наверх. Осипов поднялся на второй этаж. Здесь тоже не было ни души.
Интересно, где у них спортзал? И вдруг вспомнил. Ведь он учился в похожей школе. Зал должен быть на самом верху. Он взбежал на последний этаж. Так и есть. Дверь спортзала была полуоткрыта. Он вошел. Залитый лучами жаркого июньского солнца, в котором уже различались закатные оттенки, зал тоже оказался пустым.
- Нету никого, - с некоторым облегчением вслух произнес Осипов и неожиданно увидел, что на спинке металлического стула висит чей-то пиджак.
Осипов подошел к стулу, оглянулся и, убедившись, что его никто не видит, сунул руку во внутренний карман пиджака… Его добычей оказались две десятирублевые банкноты, расческа и пропуск в бассейн «Динамо», выписанный на имя Шляхтина Б.В. Пиджак принадлежит физруку. Но, может быть, он тут висит уже не один день. Осипов проверил содержимое остальных карманов и обнаружил связку ключей, которые наверняка отпирали квартирную дверь. Физрук, очевидно, присутствовал совсем рядом.
Осипов поспешно сунул ключи на место и завертел головой. Может быть, крикнуть? Как там его зовут? «Б.В.» Борис, что ли? А отчество? Васильевич?.. Владимирович? Викторович?
- Товарищ Шляхтин! - закричал он. Прислушался. Тишина.
- Товарищ Шляхтин!!! - «Куда он, интересно, делся? И старушки тоже нет. Может, они того… Развлекаются». Он ухмыльнулся.
Придется спуститься. Ведь есть же где-нибудь неведомый физрук. Без пиджака он вряд ли ушел бы домой.
В вестибюле по-прежнему было пусто.
Попробуем рассуждать сообразно с логикой. Если физрук в школе, а так скорее всего и есть, то что он может делать? Допустим, пошел в туалет. Но прошло довольно много времени, и он бы наверняка появился. Возможно, у него действительно здесь свидание, и, услышав, что его ищут, парочка просто затаилась.
Третий вариант. Загадочный физрук просто-напросто выпивает где-нибудь поблизости, скажем, в подвале. Все эти варианты вполне приемлемы, если их применить к нормальному человеку. А нормален ли Шляхтин? Вопрос остается открытым. Если он в чем-то схож с фотографом Джорджем, а, видимо, так оно и есть, то нормальностью в данном случае и не пахнет. А может, вовсе и не схож?
Так, что же предпринять? Прежде всего нужно осмотреть школу. И начать сверху.
Осипов снова поднялся на последний этаж и заглянул в спортзал. Пиджак физрука продолжал одиноко висеть на спинке стула. Осипов повторно, уже без боязни, обшарил карманы, еще раз повертел в руках связку ключей. Ничего примечательного не обнаружил. Потом он вышел из спортзала и стал поочередно заглядывать в пустые классы.
Почти всюду шел ремонт. Парты поставлены одна на другую, полы заляпаны известкой. Пахло пылью, краской, мышами… Повсюду валялись старые газеты, исписанные тетради и почему-то ржавые коньки. Не подходящее место для свиданий, да и для возлияний тоже. Только спортзал казался островком чистоты и ухоженности. А ведь утром старушка в вестибюле сообщила, что Шляхтин занимается ремонтом спортзала. Странно.
На остальных этажах наблюдалась примерно та же картина, разве только вместо коньков попадались другие, не менее удивительные предметы: скажем, сломанная швейная машинка марки «зингер», чучело дикобраза, у которого отсутствовало большинство игл, и некий состоящий из реторт, колб и трубок агрегат, вполне могущий быть самогонным аппаратом.
Осипов вновь оказался на первом этаже. Вестибюль принял мрачный, даже зловещий вид. Если раньше из полузашторенных окон пробивался дневной свет, то теперь, когда стемнело и наступили сумерки, тусклое освещение только усиливало мрак. Школа, очевидно, безнадежно пуста. Скорее всего пропавший Шляхтин выпил лишнего и отправился домой, не вспомнив про пиджак и уж тем более забыв закрыть школу. Для очистки совести оставалось заглянуть в подвал.
Осипов почти сразу нашел крутую лестницу, ведущую в подземелье, в надвинувшемся сумраке кое-как разглядел на стене черную пуговицу выключателя. Вспыхнул свет. Он почти сбежал вниз к железной двери, на которой было выведено крупными буквами: «Бомбоубежище». Осипов потянул ручку. Дверь не поддалась. А не плюнуть ли на все?
Поморщившись от собственной глупости, Осипов осторожно повернул верхнюю щеколду, потом нижнюю. Дверь медленно и бесшумно пошла в сторону.
«Без единого скрипа, - удивленно отметил журналист, - словно ею не только постоянно пользуются, но и регулярно смазывают шарниры». Он шагнул во тьму и осторожно затворил за собой стальную створку.
Дверь, лязгнув, захлопнулась, и мрак обступил мужественного сыщика. А в этом мраке могло таиться все что угодно.
Осипов замер и прислушался. Тишина. Он неуверенно, держась рукой за стену, шагнул вперед. Шорох собственных шагов почему-то напугал, по коже пробежала легкая дрожь. Почему он боится? Осипов и сам не мог понять этого. Он вновь остановился. Идти ли дальше или вернуться? «Да в чем, собственно, дело? - попытался успокоить себя журналист. - Давай вперед!» Он более уверенно сделал еще несколько шагов и пошарил рукой по стене, должен же здесь быть свет! Стена была холодной и осклизлой. Внезапно ладонь нащупала что-то живое. Неизвестное насекомое проворно пробежало по пальцам. Осипов инстинктивно дернул рукой, стряхивая ползущую по ней гадость. Таракан, а может, паук. Его передернуло от отвращения.
Он снова ощупью пошел вперед. Коридор в этом месте делал поворот.
«Ага! - Осипов остановился и вгляделся. Впереди мелькнул лучик света, пробивающийся из-за неплотно затворенной двери. - Значит, здесь все-таки кто-то есть!»
Журналист крадучись приблизился к двери и заглянул в щель. Похоже, мастерская. Виден угол верстака, кусок стены, на которой развешаны инструменты: рубанки, молотки, еще какие-то столярные причиндалы. Прислушался. Тихо. Неужели и тут пусто? Отворил дверь. Никого. Небольшая комната ярко освещена лампами дневного света. Осипов осмотрелся. Действительно мастерская. Вон и токарный станок имеется. Он потянул носом. Явственно пахло табачным дымом. Совсем недавно здесь кто-то курил. Кто? В мастерской имелась еще одна небольшая дверца. Она легко поддалась, и Осипов, пригнувшись, вошел внутрь. Здесь было темно, но он, пошарив по стене, нашел выключатель. Вспыхнул тусклый свет.
Полутемная комната была по размерам примерно такой же, как и первая. Вдоль стен стояли стеллажи, а в них… Разглядев, что находится на стеллажах, Осипов в первую минуту чуть не присел.
Человеческие торсы, обрубки тел, без рук, без ног… Да и сами торсы… С них снята кожа, взрезаны брюшины, обнажены позвоночные столбы. Большинство человеческих обрубков было обезглавлено. Головы, впрочем, лежали тут же. Но в каком виде! Вскрытые черепные коробки с вытащенными мозгами. Эти самые мозги, тошнотворно поблескивая, розовато-сливочные, лежали на каких-то жестяных тарелках под стеклянными колпаками.
«Кладовая людоеда», - мелькнула идиотская мысль, и Осипов нервно рассмеялся, поняв, что перед ним обычные школьные муляжи, пособия для изучения анатомии. Зловещие предметы, изготовленные из пластика и папье-маше, густо заросли пылью и паутиной. Было их тут очень много, словно в каком-нибудь медицинском учебном заведении. Но там такое количество вполне уместно. А в школе?
Рядом с муляжами в стеклянных банках покоились заспиртованные уродцы и отдельные, уже вполне настоящие части тела. Эта-то здесь для чего? Странный какой-то паноптикум. Постой! Что это там мелькнуло за муляжами, в самой глубине полок? Неужели?!
Осипов, желая повнимательнее рассмотреть невероятный предмет, просунул руку в самые заросли паутины, неловко отодвинул муляж, и тот грохнулся о цементный пол и разбился.
Осипов в замешательстве нагнулся, пытаясь собрать развалившийся торс.
- Что вы здесь делаете? - раздалось у него за спиной.
Осипов резко обернулся и увидел на пороге невысокого светловолосого мужчину лет сорока в длинном клеенчатом фартуке, доходившем до самой земли.
- Я? - в замешательстве переспросил Осипов.
- Именно. - Выпуклые серые глаза человека в фартуке холодно и без страха смотрели на журналиста.
- Я, собственно, хотел увидеть товарища Шляхтина, - наконец нашелся Осипов.
- Зачем?
- Это я скажу ему самому.
- Допустим, Шляхтин - это я. - Мужчина продолжал холодно взирать на непрошеного гостя.
- Неужели?! - Осипов снова обрел привычную нагловатость. - Я вас так долго искал. Вот забрел сюда… Уронил тут… Уж извините.
- Я жду ответа на вопрос: кто вы такой? - невысокий блондин держался чересчур спокойно для столь странного места. Видимо, он был достаточно уверен в своих силах.
- Корреспондент газеты «Молодость страны» Иван Осипов, - с извиняющейся улыбкой представился журналист.
В глазах Шляхтина мелькнуло удивление.
- Документы! - коротко приказал он.
Осипов достал редакционное удостоверение и протянул физруку.
- Идите за мной, - несколько сбавив тон, произнес Шляхтин и спиной вышел в соседнюю, ярко освещенную комнату.
«Боится, что я нападу, - понял Осипов, - однако занятная личность».
В мастерской Шляхтин вроде бы случайно приблизился к верстаку, на котором лежал увесистый молоток, встал так, чтобы молоток в нужную минуту оказался под рукой, и стал внимательно изучать удостоверение, а Осипов тем временем разглядывал его самого. Тут он впервые обратил внимание, что на руках физрука надеты тонкие резиновые перчатки. Интересно, для чего?
Шляхтин внимательно вглядывался в фотографию на удостоверении, потом в лицо непрошеного гостя и наконец вернул документ.
- Вроде бы все правильно. И все равно я требую объяснений.
«Что ему сказать?» - соображал Осипов. По дороге в школу он размышлял, как объяснить причину своего появления, и решил говорить, что собирает материалы о том, как дети проводят каникулы. Теперь подобное сообщение, и раньше-то не внушающее доверия, выглядело бы очевидной ложью. А что, если выложить правду? Прямо в лоб. Как, интересно, он прореагирует?
- Дело в том, - осторожно сказал журналист, - что я занимаюсь расследованием обстоятельств гибели одного молодого человека - некоего Валентина Сокольского.
Лицо Шляхтина оставалось бесстрастным, но глаза чуть заметно сузились. Он молчал, ожидая продолжения.
- Поэтому и решил обратиться к вам, - закончил Осипов. - Вы вроде бы общались с ним.
- Кто это вам сказал?
- Да какая разница? Я уже приходил в школу. Гардеробщица сообщила, что вы появитесь ближе к вечеру. Времени у меня не так уж много, чтобы ходить взад-вперед по нескольку раз. Поняв по оставленному пиджаку в спортзале, что вы где-то в школе, я принялся разыскивать вас. Вот и забрел сюда. Совершенно случайно…
- Допустим, вы не врете… - холодно произнес физрук.
Осипов развел руками:
- Зачем мне врать? Я мог бы придумать что-нибудь более правдоподобное. А так…
- Я не знаю никакого Сокольского.
- А мне сказали…
- Кто?
- Видите ли, дело довольно щекотливое, я не вправе разглашать имен своих информаторов. Ведь речь идет об убийстве.
Шляхтин насмешливо хмыкнул:
- А вторгаться без разрешения вы, значит, вправе?
- Школа не частное жилье, - спокойно ответил Осипов, - и как журналист я не обязан спрашивать предварительного разрешения, чтобы встретиться с человеком. Ваше право отказаться разговаривать со мной, но я…
- Повторяю, никакого Сокольского я не знаю, - подчеркнуто спокойно сказал Шляхтин, - а теперь покиньте помещение. Время позднее. Мне пора домой.
- Позвольте в таком случае еще один вопрос. Что это у вас за помещение, - Осипов кивнул в сторону двери, - комната ужасов?
- Обычный склад, - холодно сообщил физрук.
- Но почему так много муляжей?
- Школа довольно старая. Вот и скопилось за много лет. А вам подумалось, наверное, что это филиал морга?
- Очень похоже, - хохотнул журналист.
- Кстати, вы причинили школе ущерб, разбили один из манекенов. Придется оплатить его стоимость.
- Я готов, - охотно заявил Осипов.
- Вот и отлично. А то пришлось бы сообщать по месту работы.
- Нет-нет, - заверил Осипов, словно провинившийся школьник, - я возмещу убытки завтра же. Прямо с утра. Вы же будете здесь завтра? Вот я и приду…
- Ну зачем же завтра? - примирительно произнес Шляхтин. - Вы же сами сказали, что человек занятой. Стоит ли отвлекаться ради какого-то мусора. Не беспокойтесь. Зайдите в свободное время.
- Хорошо. Я так и сделаю, - подтвердил журналист и направился к выходу. Он обратил внимание, что на этот раз коридор бомбоубежища был освещен. Шляхтин остался внизу.
Осипов вышел из дверей школы и остановился в задумчивости. Летний вечер неохотно переходил в ночь. На землю пали густые синие сумерки. От нагретого асфальта шло ощутимое тепло, пахнуло цветами - душистым табаком, в ветвях пискнула какая-то птаха.
Он прошел по школьному двору и свернул влево, где сломанный забор густо зарос пыльной акацией. Оглянувшись по сторонам, Осипов залез в самую гущу кустарника и стал ждать, напряженно всматриваясь в сторону школьных дверей. Ему очень хотелось узнать, останется ли в школе физрук или действительно уйдет домой.
Шляхтина не было примерно с полчаса. Наконец он показался на крыльце, запер школу и неторопливо пошел прочь.
Осипов задумался. Физрук не обманул. Но почему все-таки он пребывал в резиновом фартуке? Да еще медицинские перчатки. А может быть, он в химической лаборатории занимался? Там бы перчатки оказались уместны. Но вот фартук… Где он видел подобные фартуки? О! В морге! Правда, фартук казался чистым. Весьма странно. А этот так называемый склад. Допустим, он прав. Такое количество муляжей вполне могло скопиться за многие годы, но вот экспонаты в стеклянных банках. Заспиртованные зародыши. Человеческое сердце… А почему бы и нет? Но в глубине полок, как ему показалось, узрел и вовсе нечто невероятное. Или только показалось? Надо бы проверить. Но когда? Если прийти завтра утром и вместе с директором или еще каким-нибудь начальником проревизировать склад? Как он сразу заюлил, когда Осипов предложил возместить ущерб в ближайшее время. А что, если прямо сейчас вернуться в школу и проверить? Правда, здание закрыто. Но, надо думать, при желании попасть туда несложно.
Он еще некоторое время подумал и наконец решился. Обдирая руки и чертыхаясь, Осипов кое-как вылез из колючек и крадучись направился к зданию школы. Темнота обступила со всех сторон. Духота на улице вопреки логике, казалось, усилилась. Видно, надвигалась гроза.
Осипов взбежал на крыльцо и подергал ручку двери. Заперто. Впрочем, он и не сомневался. Что же делать? Он обошел здание школы и в темноте наткнулся на деревянные козлы, которые стояли прямо под пожарной лестницей. А что, если забраться по лестнице на крышу и через чердак проникнуть в школу? Он в сомнении задрал голову. Небо едва заметно светлело. Глянул на часы. Почти одиннадцать. Ну что ж… Вперед! Козлы угрожающе шатались, в довершение Осипов зацепился за гвоздь. Раздался треск раздираемой ткани. Замечательные фирменные «левисы» получили пробоину. Не обращая внимания на урон, пытливый исследователь ухватился за железную перекладину пожарной лестницы, подтянулся и ступил мужественной ногой на ее первую ступеньку.
Лестница издала жалобный звон и начала медленно раскачиваться. Очевидно, за долгие десятилетия существования бесчисленные когорты юных покорителей высоты привели ее почти в полную негодность. Однако Осипов, невзирая на явную опасность, взбирался все выше и выше. По своему школьному опыту он знал, что подобные сооружения всегда кажутся ненадежными, однако готовы выдержать персон и посолиднее.
На чердак лезть не пришлось. На третьем этаже прямо напротив лестницы имелось открытое окно, и журналист смело шагнул во тьму. Он оказался в незабвенной школьной уборной - сосредоточении здешних страстей. В кислой смеси запахов мочи, табака, мастики для натирания полов и бог знает чего еще, том дивном амбре, которое слагается десятилетиями, как букет марочных вин, Осипову почудилось нечто столь родное, что он чуть не прослезился. Однако взял себя в руки и как тень проскользнул из дверей школьного туалета.
В школе стояла мертвая тишина. Наш герой довольно уверенно спустился на первый этаж и двинулся в сторону подвала. «На Шипке все спокойно». Однако непонятная робость охватила журналиста. От волнения он даже начал насвистывать некую мелодию, отдаленно напоминающую свадебный марш Мендельсона.
Тут надо заметить, что, несмотря на достаточно зрелые годы, наш герой был еще не женат.
Почему он исполнял именно эту мелодию? Или подсознание играло с ним шутку, в минуту опасности выталкивая затаенные помыслы наружу.
Успокаивая себя Мендельсоном, Осипов приблизился к входу в бомбоубежище и щелкнул выключателем. Вопреки его ожиданиям свет не вспыхнул. Проклятый физрук обесточил здание. А где находится рубильник, Осипов не знал. Экспедиция подошла к бесславному концу. Так нет же! Он не сдастся. Тайна должна быть раскрыта. В кармане почти полный коробок спичек, бумаги вокруг валяется достаточно.
Шаря ощупью по полу руками, журналист подобрал какие-то обрывки. Держа над головой факел, он начал осторожно спускаться. Вот и железная дверь. Языки пламени отбрасывали на осклизлые стены дрожащие тени. Под ногами кто-то пискнул. «Крысы», - понял Осипов и сглотнул слюну. Крыс журналист недолюбливал.
Ага. Вот и поворот. Дверь в мастерскую. Осипов обжег пальцы догоревшим факелом. Бумага кончилась. Он зажег спичку и вошел в мастерскую. Язычок пламени почти не давал света. Вскоре спичка, мигнув, погасла, и Осипов зажег следующую. И тут ему повезло. В неверном свете он заметил, что прямо на верстаке в стеклянной банке стояла почти целая свеча… Становилось веселее.
Затеплив свечу, Осипов вошел в комнату, наполненную муляжами. Осколки разбитого торса продолжали валяться на полу. Так, а что же там в глубине?
Осипов вытащил банку и придвинул свечу, и уже второй раз за сегодняшний день у него упало сердце. Сквозь мутные, покрытые пылью стенки банки на него смотрела человеческая голова. В первую минуту Осипов решил, что это тоже всего-навсего экспонат. Но, присмотревшись, понял, что голова самая настоящая. Обескровленное лицо, совсем серое, словно вываренное. Шея аккуратно отделена от туловища. Один глаз широко открыт, другой прищурен, словно голова пытается подмигнуть ему. Несмотря на все изменения, произошедшие с важнейшей частью тела, нетрудно было определить, что голова некогда принадлежала молодому, не более тридцати лет, мужчине приятной наружности, носившему усы и бакенбарды.
Пытаясь рассмотреть голову повнимательнее, Осипов потянул банку на себя, отчего жидкость внутри качнулась и голова медленно, словно живая, повернулась.
Осипов, затаив дыхание, смотрел на мертвое лицо, пытаясь догадаться, кому оно принадлежало. Судя по пыли, покрывавшей ее, банка с головой стоит тут довольно давно и, быть может, не имеет к физруку никакого отношения. Ведь он же сказал, что экспонаты здесь скапливались десятилетиями. А если все-таки имеет?
Он вспомнил странную коллекцию, которую демонстрировал ему фотограф. Там черепа, а здесь голова. А может быть, рядом есть еще что-то подобное? Однако проводить дальнейшее исследование почему-то не хотелось. Осипов разглядывал отрезанную голову и пытался связать все увиденное сегодня в единое целое. Информация, полученная от таинственного человека, не выходившего из тени, оказалась правдивой. Оснований для подозрений против фотографа и физрука было вполне достаточно. Кто же из них убил Сокольского? А может, все-таки не они? Странные люди, странные увлечения…
Внезапно язычок пламени едва заметно дрогнул, словно в комнате образовался небольшой сквознячок. Осипов заметил это и мгновенно задул свечу, прислушался. Все тихо. Показалось. Он стоял в темноте, не зная, что предпринять дальше. Проще всего было бы отправиться домой, а завтра прийти сюда с милицией и потребовать объяснений. Наиболее правильный и безопасный путь. Спешить особо некуда. Приняв решение, Осипов вновь зажег свечу и направился к выходу.
Стоп! А ведь этот физрук появился час назад совсем неожиданно, словно был где-то рядом. Но где? Возможно, здесь есть еще какие-нибудь помещения, которые тоже бы не мешало посмотреть, раз уж он здесь. Может, удастся найти кое-что пострашнее. О том, что может найтись конкретно, Осипов старался не думать.
Освещая путь свечой, он повернул назад, дошел до двери в мастерскую и остановился, вглядевшись во тьму. Ход, несомненно, имел продолжение и, возможно, вел к новым тайнам. Осипов, поминутно озираясь по сторонам, медленно пошел вперед. Метров через десять он обнаружил новую дверь. Дернул за ручку. Дверь оказалась заперта. Он вновь отправился дальше. Под ногами раздался громкий писк, и Осипов в слабом свете свечи увидел мелькнувшие серые тени. Опять крысы. Почему их здесь так много? Неужели не проводятся дезинфекции?
Туннель тянулся, казалось, в бесконечность. Осипов, по его расчетам, прошел никак не меньше двухсот метров. Новых дверей на пути не попадалось, а вот крыс встречалось все больше. Осипов к ним уже привык и реагировал на встречи вполне спокойно. Наконец бессмысленное путешествие неведомо куда надоело, и, в сердцах плюнув на очередную хвостатую тварь, журналист повернул назад. Несколько мгновений он постоял перед закрытой комнатой. «Ничего, завтра разберемся, что здесь такое творится», - успокоил себя Осипов и пошел назад.
Вот он и перед выходом. Осипов толкнул дверь, но она почему-то не поддавалась. Он повернул щеколды. В чем дело? Он вплотную поднес свечку к двери и стал внимательно ее исследовать. Посередине, сквозь массивные петли, проходил металлический шкворень толщиной с детскую руку и уходил в стену. Осипов подергал шкворень, то тот даже не пошевелился.
Так! Его заперли! Этого только не хватало. Кто мог это сделать? Несомненно, физрук. Мерзавец! Видимо, он вернулся, почувствовал запах жженой бумаги и понял, что в школе не один. Неужели придется провести ночь в обществе крыс и отрезанной головы?
- Эй!!! - заорал он и ударил ногой в стальную дверь. - Открывай, скотина! Твои шутки заходят слишком далеко. Открывай, кому сказал!
Прислушался. Молчание.
Осипов побежал в мастерскую, схватил с верстака молоток и начал стучать им что было сил. Грохот стоял неимоверный. Но результат оставался прежним. Он попробовал колотить по металлическому шкворню, но тут вряд ли помогла бы и кувалда. Дверь была сработана на совесть. Придется ночевать здесь, понял Осипов и побрел в мастерскую, намереваясь устроиться на верстаке. Он задул свечу, потому что уже прекрасно ориентировался в темноте… Ладно, гад! Завтра он ему покажет!
А в это самое время «гад» - преподаватель физического воспитания Борис Владимирович Шляхтин - стоял по ту сторону запертой двери и ждал. Грохот, производимый молотком, и выкрики придурковатого журналиста оставили его совершенно спокойным. Сколько он может так стучать? Полчаса, ну час… А потом все равно угомонится, и тогда…
Шляхтин четко представлял, как он будет действовать потом. Отопрет дверь без всякого шума. Механизм отлично смазан. Так же без шума войдет в мастерскую. Ублюдка - кастетом по голове. Конечно, не насмерть. Пока… Хорошо, если бы он спал… Ну а если не спит, тоже не беда. Журналист довольно тщедушен. К тому же фактор внезапности. Одним словом, уделает. Потом небольшой допросик. Кто сообщил про него? Что этот недоносок знает? При чем тут Валентин Сокольский? Допрос, конечно, будет с пристрастием. По всем правилам. Возможно, придется применить третью степень. Ну что ж… От него все равно нужно избавиться… Хотя личность известная. Будут искать. Ну и пусть ищут. К тому времени от него вряд ли что останется. В ванну с кислотой, и концы, что называется, в воду, вернее, в канализацию. Вообще кислота достаточно перспективна. К сожалению, у него раньше ее было слишком мало. Но теперь… В школе ремонт. Директор не смотря подмахивает накладные на разные строительные материалы. Так у него появились две бочки кислоты. Отличная штука. Интересно смотреть, как в ней растворяются живые организмы. Прежде это были все те же крысы. А вот человек ни разу. Но теперь он проведет исследования. Весьма полезные исследования… Сколько нужно времени для полного растворения тела, как влияет концентрация раствора? Все это весьма любопытно. А крысы?.. Мелочь! Хотя ученые всегда сначала экспериментируют на крысах. Возни, правда, с этой кислотой много. Можно отравиться парами. Но у него есть респиратор. Вполне проверенный. Кислота надежна и стерильна. Раньше он сбрасывал экспериментируемых в сухой колодец. Он нашел его, разгуливая по этим катакомбам. Школа построена на месте какой-то старой барской усадьбы, и школьное бомбоубежище сообщается с ее древними подвалами. В них-то и обнаружен колодец. Достаточно глубокий. Вход в подземелье он надежно замаскировал, ни один легавый не отыщет. Вот только крысы. Развел на свою голову. Сколько ни сыпал известь… А кислота не подведет. Растворяет без остатка. Надежная вещь, если соблюдать технику безопасности. Впрочем, тут все в порядке. Резиновый фартук, перчатки… Ладно, довольно рассуждать, пора действовать.
Осипов непрерывно ворочался на жестком верстаке, пытаясь принять наиболее удобную позу. Тщетно. Верстак плохо приспособлен для ночевок. А тут еще крысы. Они шныряли совсем рядом, и было их здесь, судя по всему, несметное воинство. В довершение две самые наглые умудрились забраться на верстак, видать, к нему в гости. Соскучились. Подобного общения Осипов перенести не смог и решил зажечь свечку в надежде отпугнуть тварей.
И тут ему послышался шорох, совсем не похожий на звуки, которые издавали крысы. Осипов насторожился и на всякий случай сжал рукоятку молотка. Нет, видать, показалось. Он снова прилег на верстак и уставился в ту сторону, где была дверь. Глаза уже привыкли к темноте и различали контуры предметов.
Внезапно дверь бесшумно отворилась, и на пороге возникла тень. Несмотря на то что был вооружен, Осипов испугался. Он как-то забыл о молотке, который сжимал в руке. Дыхание перехватило, спазм сжал желудок, ноги похолодели. Неизвестное всегда страшит. Неожиданно вспыхнул фонарь. Яркий луч ударил прямо в глаза, ослепив, почти парализовав. Однако у него хватило ума слегка отклонить голову в сторону, уловив молниеносное движение руки неизвестного. Удар кастета вскользь пришелся по уху. Осипову показалось, что в него плеснули расплавленным металлом. Боль оказалась настолько нестерпимой, что журналист дико заорал и, словно подброшенный невидимой пружиной, вскочил с верстака. Однако именно боль привела его в чувство. Не дожидаясь второго удара, он сделал выпад и хрястнул молотком по чему-то мягкому. Раздался приглушенный стон, и Осипов понял, что достиг цели.
Удар пришелся в предплечье правой руки, занесенной для нового удара. Шляхтин невольно разжал кулак. Кастет, звякнув, закатился под верстак. Теперь физрук был безоружен, но, обладая отличной реакцией, он мгновенно подхватил тяжелую дубовую киянку и приготовился к нападению.
Осипов понял: придется биться до конца, живым его не выпустят. Хотя и не видя своего противника, он уже понял, что перед ним Шляхтин. Попробовать его обмануть?
- Ты зря это делаешь, - как можно более миролюбиво начал он, - даже если убьешь меня, далеко тебе не уйти. В редакции знают, что я пошел в школу. А твоя фамилия записана у меня в перекидном календаре…
Шляхтин молчал, медленно, как бы пританцовывая, передвигаясь по мастерской, выбирая момент для нападения.
- Ты понял, урод!!! - заорал Осипов. - Тебя все равно найдут!!!
- А вот тебя не найдут, - услышал он спокойный голос. - Никогда.
И в это мгновение раздался истошный визг под ногами физрука. Он пошатнулся и пинком отшвырнул визжащий комок.
«На крысу наступил», - понял Осипов и, ни секунды не медля, нанес удар в темноту.
Молоток попал во что-то мягкое. Раздался истошный вой. Шляхтин выронил фонарик и метнулся за дверь. Осипов подхватил фонарик и бросился следом. Луч вырвал из мрака бегущий силуэт, который подскочил к закрытой двери и ворвался внутрь. Осипов последовал за ним. В нос ударил тяжелый запах кислоты. Светя левой рукой, Осипов занес правую для нового удара. Физрук стоял спиной к нему возле какого-то стеклянного чана, закрыв лицо руками. Потом он повернулся, отнял одну ладонь и, словно слепой, сделал шарящее движение. Скачущий луч высветил залитое кровью лицо и багровый пузырь на месте правого глаза. Не раздумывая, Осипов что есть силы толкнул Шляхтина прямо в чан. Мгновенный вопль потряс, казалось, все здание и тут же стих, следом послышалось негромкое шипение. Дрожа всем телом, Осипов направил луч фонаря на чан. Физрук медленно покачивался в ванне с кислотой. Едкий парок поднимался от его тела.
Разинув от ужаса рот, Осипов с минуту стоял, застыв как истукан, потом очнулся и опрометью бросился к выходу из подвала. Дверь оказалась открытой… Он «взлетел» в вестибюль школы и заметался по нему, механически повторяя:
- Где тут у них телефон… Где тут у них телефон…

Глава девятая

1

1940 год. Югорск

Предыдущая страница 10 Следующая страница


11 Алексей Атеев

Ослепительная вспышка молнии. Гром. Но не грохот, а шорох, будто змея проползла по могиле. Разум вырван безжалостной рукой, как гнилой зуб, а на его место та же неумолимая рука втолкнула новый, нечеловеческий…
Нелюдь.
Играйте, тихие флейты. Превращение началось. Был мальчик. Обычный. В меру развитый. И вдруг все изменилось. Стало ли хуже? Лучше? Кто знает… Но он уже другой. Чужой.
Мелькнула и сгорела хвостатая комета, врезавшись в атмосферу. Мало кто заметил ее яркий след на ночном небе.
С той поры, когда Сережа вернулся из похода на остров, прошло почти полгода. Снова настала зима. Жизнь на заимке шла своим чередом. На этот раз к зимовке подготовились еще более основательно, чем в первый. Неплохо уродились рожь и овес. Накопали вдоволь картошки и прочей огородной овощи. Исправно неслись куры, у козы не переводилось молоко. Казалось, что все складывалось как нельзя лучше. Но странное дело, обстановка в семье стала еще тяжелее, чем в первую зиму. И не скука была тому причиной. Скучать не приходилось. Ежедневная тяжелая работа не располагала к докуке. Только к зиме времени стало побольше. Тусклыми серыми днями, когда непрерывно шли нудные дожди, они сидели в избе и, казалось, забывали о существовании друг друга. Отец вязал сети или снаряжал патроны, отмеривая порох и дробь, позванивая золотистыми гильзами. Мать научилась прясть козий пух и теперь молча сидела, уткнувшись в вязание. Сестра или читала одну и ту же книгу «Консуэло», или спала. А Сережа безразлично смотрел в окно на прозрачные дождевые струи, стекавшие с дощатой крыши.
- Дичаем, - как-то, ни к кому особенно не обращаясь, сказала мать. Сказала и словно припечатала… Отец и сам понимал, что положение осложняется. Он попытался возродить домашние уроки, но ничего не получалось. Учеба не удавалась. Карандаш валился из рук детей, они засыпали после получаса занятий. Ни угрозы, ни убеждения в необходимости учебы не помогали. Сонная одурь напала на беглецов. Нужно было принимать какое-нибудь решение. Однако отец колебался. Умом он понимал, что возвращение к нормальной жизни сейчас невозможно. Можно было, конечно, не возвращаться в Югорск, а уехать куда-нибудь в неведомые края, где их никто не знал. Однако, хорошо зная возможности и методы властей, он нисколько не сомневался, что их при желании найдут где угодно. А уж тогда… Даже страшно было подумать, что их ждет в случае обнаружения.
- Хорошо! - как-то раз громко произнес он и отодвинул в сторону банку с порохом, возвышавшуюся на столе. - Я вижу, жизнь наша полностью разладилась.
Все выжидательно молчали.
- Давайте решать, - продолжил отец, - если уходить, то куда? А потом, отдаете ли вы себе отчет в том, что с нами может случиться?
- Мы уже не раз обсуждали эту тему, - вмешалась мать. - Чего зря бередить раны?
- Раны?! - взвился отец. - Да уж, именно раны!
- Чего ты психуешь?! - перешла на повышенные тона и мать. - Сам же начал. Опять будешь пугать? Не надо! Хуже, чем здесь, не будет! Эта робинзонада страшнее любой каторги. Да она и есть каторга. Весь год я не разгибала спины. Ты посмотри, на кого стала похожа. Старуха! Я - старуха!!! А сколько мне лет? Ты, наверное, забыл? А дети?! Они, по-моему, постепенно дичают. Превращаются в зверей. И это дворянские отпрыски! Нельзя жить без людей. Нельзя!!! Я понимаю, почему прежние поселенцы ушли отсюда. Не смогли вынести одиночества. А ведь у них была вера! Даже она не спасла. Сбежали! Нельзя человеку одному.
- Что ты предлагаешь? - спокойно спросил отец.
- А что тут предлагать. Нужно уходить отсюда.
- Хорошо. Давайте решим так. Как только замерзнут болота, я схожу в город, разведаю обстановку. А главное, продам меха, добуду денег. Тогда можно и уходить. До холодов это все равно немыслимо. Даю слово, я найду выход.
Мать молча пожала плечами.
- Ну что ж. Будем ждать. - После этого разговора она явно повеселела, сестра же вообще возликовала. Оживилась, достала учебники, стала заниматься с матерью языком. Как видно, жила только надеждой.
Сережа почти не принимал участия в обсуждении предстоящих перемен. Из них всех он наиболее равнодушно воспринял известие о возможном переезде. Ему и здесь было неплохо.
После памятной ночи возле могильника что-то странное стало происходить с ним. На первых порах, казалось, все осталось по-прежнему. Работа, рыбалка, охота… Но перемены, первоначально еле заметные, становились более ощутимы. Началось с того, что мальчика стали сторониться домашние животные. Мерин Костя всхрапывал, беспокойно прядал ушами, нервно дрожал, когда Сережа приближался к нему.
- Ты что же, бьешь лошадь?. - поинтересовался отец и пристально взглянул в глаза Сережи.
- Нет.
- Знаю, что нет, я бы первый заметил. Но почему он тебя боится?
Сережа пожал плечами. Зана вот тоже. Раньше не отходила, а теперь и за куском не подойдет.
- Странно, - отец задумчиво провел ладонью по холке коня. Он еще раз внимательно взглянул на сына.
- Сам-то ты что думаешь? Почему животные от тебя шарахаются?
- Я действительно не понимаю. Может быть, потому, что все время нахожусь в лесу? Пахнет от меня, что ли, по-другому?
На этом разговор закончился. Сережа не придал ему особого значения. Мало ли что сторонятся. Животные и есть животные, что с них взять? И все-таки мальчик и сам понимал, что с ним что-то происходит. Словно какое-то неведомое существо поселилось внутри и смотрит на мир его глазами, слышит его ушами, воспринимает окружающее на свой, совершенно отличный от человеческого лад. Еще в самом конце лета по вечерам, когда наступали сумерки, Сережу стало нестерпимо тянуть из дома. Обычно он уходил к заброшенному кладбищу, ложился на пригорок и устремлял глаза ввысь. Нагретый за день песок согревал спину. Приятная расслабленность проникала, казалось, в каждую косточку, в каждую клеточку тела. Небо из темно-синего становилось черным, из-за леса выплывала полная луна и медленно поднималась на небосклоне, притягивая к себе взгляд. Сверкающий диск постепенно растворял реальность. Чудилось, что грудь распахивается и в нее вливается необозримое пространство, растворяет, вздымает над землей и несет за тысячи верст над городами, лесами, горами. Но не только пространство переливается сквозь его телесную оболочку. Чудовищная сила наполняет мускулы. Сила увеличивается в сто, нет, в тысячу раз. Махни рукой, и столетняя береза повалится как сухая былина. И запахи… Обоняние тоже творило странные вещи. Нос, следуя за дуновением ветерка, улавливал присутствие неведомых существ, копошащихся в траве, прячущихся в лесу, перепархивающих с дерева на дерево, дегтярный запах кузнечиков, сладкий зовущий аромат муравейника, ни с чем не сравнимый густой дух пчелиного роя, гнездящегося в старом дупле.
Трудно сказать, сколько времени длилось это состояние. Может, полчаса, может, час… Обычно уже глубокой ночью Сережа возвращался в дом и тихонько ложился на свое место. Правда, с наступлением холодов он перестал убегать в лес, но тут началось другое.
Как было заведено с самого начала, они продолжали по субботам все вместе мыться в бане. Сережа давным-давно привык к виду обнаженных тел матери и сестры и не обращал на них никакого внимания. Они не будили ни болезненного любопытства, ни стыда. Чего тут было стыдиться! Все сто раз видено-перевидено. И вдруг все изменилось.
В тот первый раз мальчик, как всегда, вместе со всеми разделся в предбаннике и вошел в наполненную душистым жаром парную. Пахло березовым листом, раскаленным камнем, озерной водой, разогретым деревом. И еще какой-то запах… Сережа, совсем как зверь, настороженно вытянул шею, принюхался. Запах был незнакомый и странно возбуждал. Впрочем, назвать его незнакомым было нельзя. Так пахли мать и сестра, но только в обычное время значительно слабее, почти неуловимо. А сейчас…
Мальчик вздрогнул, едва заметная дрожь прошла по телу. Он напрягся. Сладкая истома волной пробежала по телу. Словно искорка зажглась внизу живота, зажглась и тут же ярко вспыхнула, воспламенив все тело.
Бок о бок с ним мылась сестра. То бедром, то рукой она время от времени касалась его, совсем этого не замечая. Именно от нее и сильнее всего шел нежный пьянящий запах. Голова у мальчика закружилась. Он выронил рогожную мочалку и едва слышно глухо заворчал… Сестра, однако, услышала непонятные звуки. Она удивленно посмотрела на брата:
- Ты чего?
Сережа уставился на ее блестящее в полумраке тело, на небольшую грудь, плоский живот, маленький треугольник волос, словно видел все в первый раз. Он дотронулся до ее груди и провел пальцем по соску.
Ворчание сменилось приглушенным рычанием.
- Дурак! - крикнула сестра и отпрянула.
- Что такое? - поинтересовалась мать.
- Он трогает меня, - обиженно сказала сестра.
- Ну и что? - не поняла мать.
- А ничего! - закричала девочка. - Пусть уберет свои руки, - и выплеснула на Сережу ковш холодной воды.
Мать приблизилась, глянула на сына. Едва заметная грустная усмешка пробежала по ее губам.
Холодная вода привела мальчика в чувство. Ему внезапно стало нестерпимо стыдно. Забившись в угол, он кое-как домылся и опрометью выскочил в предбанник. Натянув на мокрое тело одежду, он убежал в избу. С тех пор Сережа старался мыться один. Никто его ни о чем не спрашивал.
В декабре, когда болота замерзли, вновь отец отправился в город. Он пробыл там недолго, дней шесть, но когда вернулся, сообщил, что меха продал и теперь можно собираться в дорогу. «Если вы, конечно, не передумали», - оговорился он.
Сообщение о том, что их жизнь может вот-вот измениться, повергло семью в растерянность. Не то чтобы они не хотели уезжать отсюда, но перспектива перемен страшила. Даже сестра, так рвавшаяся к людям, казалось, погрустнела.
- А что будет с Машкой? - спросила она.
- Козу придется забить, - спокойно сказал отец, - не тащить же ее через лес.
- А хозяйство?
- Неужели не ясно? Конечно, бросим.
- И огород?
- Ты что, не хочешь уезжать? А я думал обратное. - Да нет, хочу, - неуверенно ответила сестра.
- А вы?
Остальные члены семьи молчали.
- Не чувствую радости, - удивился отец. - Вы что, передумали?
Мать вздохнула.
- Жалко бросать нажитое.
- Неужели? - усмехнулся отец. - Учтите. Если перебираться отсюда, то только сейчас или через месяц, от силы через два. Весной мы просто не сможем выбраться, и тогда придется снова ждать почти целый год… Так что решайте. Я по-прежнему склонен остаться здесь, но раз вам так тяжело, что ж. Готов отправиться на новое место. Не знаю, правда, чем это кончится. Насколько мне удалось уяснить из чтения газет, ситуация по-прежнему тревожная. Правда, не арестовывают в таких масштабах, как два-три года назад, но идет война с Финляндией, поэтому процветает шпиономания. В каждом подозрительном видят диверсанта. А вид у нас, конечно же, подозрительный. Конечно, можно прикинуться переселенцами. Но опять же до первой проверки документов.
- А как думаешь действовать ты? - осторожно поинтересовалась мать.
- Выбираемся на большак, а там до первой железнодорожной станции. Садимся в поезд…
- А дальше? Куда же мы поедем?
- Я думаю, туда, где проще всего затеряться. В один из новых городов. В Магнитогорск или Кузнецк. Можно в Свердловск, Челябинск…
- Словом, у тебя нет четкого плана?
- Хотел посоветоваться с тобой.
Мать вздохнула:
- Новые проблемы. Не хочется уезжать, но нужно.
- Вам решать, - осторожно ответил отец.
Так и не придя ни к какому решению, легли спать. На другое утро словно и не говорили о переезде. Занялись своими делами, казалось, каждый боялся продолжить разговор. А через два дня начались события, которые действительно перевернули их жизнь.

2

Часов в двенадцать дня семейство услышало какой-то непривычный звук. Все высыпали из избы и удивленно стали оглядываться по сторонам. Звук тяжелый и низкий замер где-то за лесом. Но вот он начал снова нарастать, и над деревьями на небольшой высоте пронесся аэроплан. Он пролетел совсем низко, и Сережа отчетливо разглядел красные звезды на его крыльях. Аэроплан сделал новый заход и, сверкнув серебристым фюзеляжем, взмыл над домом. На прощание он помахал крыльями.
- Что это? - испуганно спросила мать.
- Скорее всего нас ищут, - озабоченно предположил отец. - Донес кто-нибудь… Ну вот все и решилось.
- То есть?
- То есть за нами придут. Когда, не знаю. Думаю, очень скоро.
- Да как же сюда можно добраться?
- Найдут, как. Ты заметила, что у самолета вместо колес лыжи? Они могут приземлиться на любом замерзшем озере. А уж тогда…
- Что же делать?
- Только ждать. Может быть, самолет появился здесь случайно.
Однако никакой случайности не было. Через три часа аэроплан показался вновь. Теперь он явно собирался совершить посадку, летая низко над землей и выискивая место для приземления.
Наконец он сел на лед ближнего озера. Открылась дверца, и из кабины высыпало человек пять красноармейцев с винтовками.
- Так! - сказал отец. - Живым я им не дамся. - Он бросился в избу и вернулся с ружьем.
- А мы? - закричала мать.
- А-а… - в первый раз в жизни Сережа услышал, как отец матерно выругался. - Идите в дом.
- Папа!!! - завопила сестра.
- Идите в дом!!! Анна, уведи детей!
Мать молча смотрела на происходящее. Казалось, ее парализовало. Красноармейцы между тем приближались. Они скоро бежали на лыжах, ритмично двигались, словно весла лодки, палки в руках. Сережа с интересом ждал продолжения. Страха он не испытывал, лишь только любопытство. Еще бы! Хоть что-то происходит. Между тем солдаты, приблизившись метров на пятьдесят к заимке, остановились. Воткнули палки в снег, сняли с плеч винтовки и взяли их на изготовку. От группы отделился человек с жестяной трубой в руках. Он поднес трубу ко рту, и над лесом раздался нелепый механический голос:
- Гражданин Пантелеев, вы арестованы. Сдайте оружие и двигайтесь сюда. В случае сопротивления открываем огонь.
- В чем меня обвиняют? - прокричал отец.
- Прекратить разговоры! - продолжала труба.
- Ваша жена тоже арестована. Повторяю, бросьте оружие.
Отец в нерешительности переминался с ноги на ногу.
- …товсь!!! - пронеслось над лесом. Красноармейцы вскинули винтовки.
Не выпуская из рук ружья, Пантелеев оглянулся на семью.
Мгновение для мальчика, казалось, застыло. Ослепительно голубое небо… Сверкающий сахарной белизной снег. Фигурки на снегу, напоминающие оловянных солдатиков, которыми играл Сережа, когда ему было лет семь. Мать в пуховой шали, из-под которой выбились потные пряди, растрепанный отец с охотничьим дробовиком. Сестра, тоненькая, как церковная свечка, в распахнутой заячьей шубке.
- Пли!!!
- Брось ружье!!! - завопила мать.
Сухо, невпопад, хлопнуло несколько выстрелов. Отец пошатнулся. Ружье вывалилось из рук, и он ничком рухнул в снег.
Потом, спустя многие годы, Сереже, собственно уже Сергею Васильевичу, взрослому, весьма положительному человеку, часто снился этот эпизод его жизни. Сияющий день. Снег. Голубой купол неба. Черная фигура отца, лежащая в неестественной позе, напоминающей иероглиф, означающий понятие «судьба».

Глава десятая

1

1971 год. Июль. Москва
Осипов проснулся посреди ночи от ощущения нестерпимой духоты. Страшно хотелось пить. Он кряхтя встал, прошлепал на кухню, достал из холодильника бутылку пива, зубами сорвал колпачок, стал пить прямо из горлышка, жадно глотая, захлебываясь, проливая пенящуюся жидкость на пол. Душно. Как душно!
Вернулся в комнату, распахнул балконную дверь. Вышел, надеясь, что на улице будет прохладнее, но и здесь не наступило облегчения. Похоже, надвигалась гроза. Тяжелый липкий воздух, казалось, стекал по потному телу. Блеснула зарница. Сходил за сигаретами, закурил, мельком глянув на будильник. До утра было еще далеко.
Сигарета вроде бы принесла облегчение. Дышать стало чуть легче. Но что-то по-прежнему не давало покоя. Что? Он напряг сонное сознание. Что-то снилось, такое ужасно гадкое, противное. Ах да. Школьный подвал. Крыса, барахтающаяся в баке с кислотой. Почему она еще жива? Запах!!! Он вздрогнул от омерзения. Прошло уже больше недели, а он до сих пор не может прийти в себя. Осипов вспомнил корчащееся в кислоте тело, и его начало тошнить. Он несколько раз глубоко вдохнул ночной воздух, и тошнота отступила. Но все равно на душе было по-прежнему гадостно. Словно выпачкался в дерьме и никак не может отмыться. Именно в дерьме. И зачем только связался? Поманили деньгами, вот и взялся. Деньги, конечно, вещь немаловажная, но знал бы, что придется пережить, не связался и за миллион.
Впрочем, кто знает. Генеральша сдержала свое обещание, вручила ему ключи от «Волги». Особого восторга, конечно же, не выразила. Впрочем, какая ему разница: машина стоит в гараже. Его машина! Убийца ее сыночка найден, да к тому же мертв. Не пришлось по судам таскаться, выслушивать всякие мерзости. Так что генеральша не в проигрыше. Она это, конечно, понимает. Теперь он подал заявление об отпуске и через пару недель покатит на честно заработанной «Волге» в Крым. На честно заработанной! Вот именно! Вряд ли нашелся бы такой, который взялся за это дело, наперед зная, что придется пережить. Ему просто повезло. Не наступи Шляхтин на крысу, неизвестно, чем бы все закончилось. Скорее всего в бак с кислотой пошел бы он сам. И не стало бы талантливого журналиста.
Осипов усмехнулся. Народ в редакции, конечно, завидует. Еще бы! Машина - на халяву. Дураки! Он отдал бы машину, лишь бы закрыть подвал, мерзкое шипение кислоты… Но в героях ходить приятно. Еще бы! Уничтожил негодяя, сексуального маньяка, на счету которого семь человеческих жизней. Он даже хотел написать очерк. Уже и название придумал: «Нелюдь». Не разрешили. В нашей стране нет маньяков. Вот на Западе, там сколько угодно. Так ему редактор объяснил. Что ж. Нельзя так нельзя. Он понимает. Идеология! Впрочем, милицейское руководство отметило его подвиг. Даже часы подарили и почетную грамоту вручили. Не хухры-мухры. Сам руководитель столичной милиции пожал руку на редакционной летучке. Народ, конечно, балдел. Кое-кто потихоньку хихикал. Посмотрел, как бы они похихикали, попади в этот школьный подвал. Там, говорят, обнаружили несколько трупов. В заброшенном колодце, как он слышал. Сам-то он туда ни ногой. Хватит с него. Насмотрелся! Нет, но откуда берутся такие, как этот физрук? В его подвальном логове нашли десятки фотографий. Вот фотографии он видел: расчлененные трупы, вся эта мерзкая процедура запечатлена. Однако какая сволочь! Нашли фотографии и Валентина Сокольского. Правда, не мертвого, а еще вполне живого. Довольно пикантные, надо сказать, снимочки. Нашли и письма. Осипов до сих пор недоумевает, как может писать подобные послания мужик мужику. Ничего себе любовные записочки. Конечно, письма и фотографии не доказательство. Но Шляхтина опознали соседи Сокольского по даче. Сообщили, что видели его возле дачи несколько раз. Нашлись и другие свидетели. Все жертвы Шляхтина были гомосексуалистами. Конечно, прямых улик нет. Никто не видел, как Шляхтин убивал Валентина. Но милиция подтвердила факт преступления. Какие-то там линии, способы нанесения ранений, вроде бы характерные именно для этого убийцы. Проведена криминалистическая экспертиза. Факт убийства Сокольского именно Шляхтиным доказан, причем подтвержден официальным документом. Доказан так доказан! И нечего голову забивать! Главное, все довольны.
А может, все-таки не Шляхтин убил мальчишку? Эта мыслишка нет-нет да и посещала Осипова. И как он ни гнал ее, приходила на ум вновь и вновь. Конечно, фотографии и письма - достаточно весомые доказательства, но ведь все жертвы Шляхтина, кроме Валентина, были спрятаны в школьном подвале. Но все ли? Шляхтин уже не скажет, а милиции, безусловно, выгодно списать все «висяки», свалив их на физрука. А вдруг выяснится, что убийца вовсе не Шляхтин? Тогда, безусловно, возникнет скандал. Генеральша потребует вернуть машину. Перспектива не из приятных. Хотя он тут ни при чем. Убийство доказано милицией. И все же некая неуверенность осталась. Уголовного дела по факту убийства гражданина Сокольского перед глазами у него нет, но он хорошо запомнил, даже заучил наизусть строки, касающиеся места преступления, и позу, в которой находилась жертва в момент обнаружения.
«…Труп лежал на небольшой поляне в глубине лесополосы, лицом вниз… На теле имеются множественные повреждения в виде глубоких резаных ран с характерными рваными краями. Кожа с черепа частично удалена…»
Потом далее…
«Обследование места происшествия показало наличие большого количества различных следов, принадлежащих, по-видимому, разным людям».
Еще бы не разным! Поляна в лесополосе, как ему удалось выяснить, являлась излюбленным местом окрестных «любителей природы». Здесь постоянно собирались небольшие компании распить бутылку-другую… Кстати, этих самых бутылок, конечно, пустых, на месте преступления обнаружено не меньше десятка. Несколько допрошенных признались, что посещали поляну в день убийства. Так что следов там предостаточно. И не только человеческих, есть и собачьи, даже козьи. На поляне паслась чья-то животина. И еще какие-то… непонятные. Правда, отпечаток этот обнаружен в единственном числе, к тому же смазан. Эксперт утверждает, что след принадлежит скорее всего очень крупной собаке. Что значит, очень крупной? А может быть, кто-то просто-напросто имитировал след? Возможно, дети? Играли, скажем, в индейцев и попытались воспроизвести отпечатки крупного зверя? Осипов последний раз затянулся и швырнул окурок во тьму. Тот прочертил во мраке огненную извилистую линию и упал на асфальт. Словно падучая звезда.
Осипов вспомнил. Существует поверье: падает звезда, когда чья-то душа отлетает от мертвого тела.
Характер ран, нанесенных Сокольскому, очень похож на раны, которые оставляет крупный зверь. Точно когтями его располосовали. Но какие в подмосковной лесополосе крупные звери. Разве что тигр сбежал из зоопарка, но ни о чем подобном в последнее время слышать не приходилось. Впрочем, все это бред. Его несколько беспокоило другое. А именно: почему не дает о себе знать таинственный незнакомец, с которым он встречался на загородной даче. Он ведь прямо сказал, что в случае удачи он, Осипов, может рассчитывать на вознаграждение. Хотя, конечно, не в вознаграждении дело. Ему очень интересно снова встретиться с тем странным человеком. Уж больно личность необычная.
Именно этот непонятный человек направил его в нужном направлении, без него поиски вряд ли увенчались бы успехом. Значит, он что-то знал или только предполагал? Возможно, он еще объявится. А вот другая загадочная персона - Джордж - не заставила себя ждать. Позвонил буквально на другой день после произошедших событий. Скоренько, однако, в их среде новости распространяются. Поздравил с успехом, просил не забывать. Очень надеялся на встречу. Намекал на кое-что, известное только ему одному. Нелепый, конечно, парень, но что-то в нем есть. Непохожий он. Непохожий на всех. Конечно, эти самые «голубые» вызывают гадливость. И все же… может быть, он действительно что-то знает. Скорее всего так. Странное пристрастие к теме мертвых… Но опять же - фотография. Шляхтин тоже увлекался фотографией. «Б-р-р…» - он вспомнил зловещие снимки.
С фотографом непременно нужно повидаться.

2

Телефон трезвонил, видимо, не одну минуту. Осипов вскочил и глянул на часы. Ничего себе! Уже одиннадцать. Ночная бессонница до добра не доведет. Заспался, однако. Кто это так настойчиво его домогается? Скорее всего из редакции. Впрочем, он же предупредил, что будет во второй половине дня. Негодяи, не дадут отоспаться! А ведь он почти в отпуске. И недвусмысленно предупредил об этом.
- Кто там? - небрежно пробормотал он в трубку.
- Я, милейший, я!
- Да кто «я»?
- Вы, друг мой, видать, не в настроении. Прошу прощения. Не хотел вас отвлекать. Еще раз прошу прощения. Я, право, необычайно смущен. Уж так не хотелось беспокоить…
- Да кто это?!
- Грибов, если помните. Фотохудожник. Были у меня давеча. В студии.
- А-а, - Осипов вспомнил, - как же, как же… Юрий Иванович.

Предыдущая страница 11 Следующая страница


Серебряная пуля 12

- Можно просто Джорджем. Мы же условились… не надо этих церемоний. Вы ведь обещали, что наша встреча вновь состоится. Уж извините… беспокою.
Осипов наконец узнал этот слащавый голос и поморщился, вспомнив.
- Так вот, - продолжал сюсюкать Джордж, - я, конечно…
- Что вы хотели?
- Только встречи! - в голосе фотографа почудилась хрипотца. Странные, однако, интонации. Чего ему нужно? - У меня для вас есть кое-что интересное.
- Не понял.
- Касательно ваших занятий.
- Выражайтесь яснее.
- Вы же занимаетесь расследованием убийства Валентина Сокольского?
- И что же?
- И, как я слышал, задержали убийцу. Честь вам и хвала. Редкое мужество! Я потрясен! Просто героизм. Гениально.
«Он что, издевается?» - Осипов уже было собрался бросить трубку.
- У меня для вас есть нечто в высшей степени интересное, - продолжал ворковать Джордж. - Приезжайте! Есть разговор. Приезжайте, друг мой, не пожалеете! Очень занимательные факты. Касательно преступления… Не хочу показаться навязчивым, но…
- К вам в студию? - решился Осипов.
- В студию? Нет, не стоит. У меня срочная работа. Чехи, знаете ли, заказали. Платят валютой. Поэтому дело не должно стоять. Приезжайте на Волхонку.
- Куда?!
- В Музей изобразительных искусств. У меня съемка. Сочетаю приятное с полезным. Давайте через час. Найдете меня наверху. Знаете, где импрессионисты висят?
В музее, несмотря на лето, было не особенно много народу. Группа аборигенов Полесья внимательно слушала экскурсовода, рассказывающего о фараонах Среднего царства, стайка китайцев склонилась над витриной с микенскими древностями, угрюмый немец в кожаных шортах впился взглядом в работу Кранаха.
На втором этаже было более оживленно.
- Так. Зиночка, повернись левее, руку приподними, покажи страсть. Больше страсти! Ты вся в танце! Экспрессивней. Руку на излом…
Голос было явно знаком.
Джордж работал. Он суетился возле картины Матисса «Танец», пытаясь придать натурщицам позы, воспроизведенные на полотне. Две модели - худосочные красотки - безуспешно старались понять задумку фотомастера. Вокруг собрались посетители и на все лады комментировали происходящее.
- Зиночка, это невозможно! - Джордж всплеснул руками и в отчаянии забегал вокруг своей треноги. - Ну почему я не пригласил мужчин? Объясняешь этим бабам, объясняешь… Кошмар!
- Ну работали бы, Юрий Иванович, с мужиками! - сказала более худосочная красотка. - Чего зря время отнимать?
- Я попрошу!!! - Джордж насупился и наклонился к камере. - Еще дубль.
- Ничего не получится, - сказал какой-то зритель, - на картине голые, а эти одетые. Надо бы раздеть.
- Раздеть! - уловил подсказку Джордж. - Именно!!! Вот это правильно. Девочки, раздевайтесь!!!
- Вот еще! - фыркнула Зиночка. - Мы так не договаривались. Обнаженная натура оплачивается по более высокой ставке.
- Зина, - с упреком пропела другая фигурантка, видимо, сочувствующая мастеру.
- Молчи, Дорка. На обнаженку не договаривались. Оплата сдельная, а этот конь нас обуть хочет.
- Я заплачу! - воскликнул Джордж. - Раздевайтесь, девушки.
- Верно ли, заплатишь?
- Зи-на! - с упреком произнес фотомастер.
- Ладно. Лорка, давай. Коли он обещает, то никуда не денется. Слышал, Жорик? Не отвертишься, коли наколешь. - И Зина, ни минуты не медля, стянула через голову платье.
- Послушайте, гражданин, - пробилась сквозь образовавшуюся толпу старушка смотрительница. - Ведь это же храм. Храм искусств! Что вы себе позволяете! Сейчас же прикажите девушкам одеться. Какой срам! В храме!!!
- Спокойно, бабуся. У меня заказ Министерства культуры. Екатерина Алексеевна в курсе. Ты слышишь, старая? Сама Фурцева! Тащи своего директора. Пардон, девочки. Продолжаем работать. Служителей тоже понабрали! Искусства не видят. Заслонились от народа размалеванными задниками! Что, мне в министерство звонить?! Нижнее белье тоже снимайте. Чтобы как у Матисса! Товарищи, товарищи, не мешайте работать. Сдайте назад, пожалуйста. Зина, посмотри на полотно. Где экспрессия? Я тебе плачу за голую задницу, а у тебя что? Лариса, вздымайте руки над головой. Снято! Переходим к Дега.
Толпа зачарованно двинулась вслед за натурщицами.
- Юрий Иванович, - позвал Осипов.
Фотограф обернулся и узнал журналиста.
- Ой, голубчик! Вы видите. Никак не могу оторваться. Миль пардон. Еще несколько дублей.
Примерно через час фотодейство было завершено.
- Работать не с кем, - пожаловался Джордж, собирая аппаратуру. - Натурщицы - деревяшки. Ни одна с точностью не может воплотить замысел. Бьешься с идиотками, бьешься… Все впустую. А фирмачи, они донельзя требовательны. Придираются. К тому же время поджимает. Вот и приходится работать с кем попало. Конечно, отвлек вас. Думал, управлюсь быстрее. Вы уж извините.
Осипову до чертиков надоел музей, его посетители, а главное, было жалко потерянного времени.
- Не расстраивайтесь, - фотограф положил ему руку на плечо, и Осипов едва сдержался, чтобы не стряхнуть потную ладонь. - Сейчас поедем в кабачок, посидим…
- Какой кабачок?!
- Да любой, на ваш выбор. Ну хотя бы «Якорь». Любите рыбную кухню?
- До «Якоря» пилить и пилить.
- Обижаете. В тачку, и мы там. Заливная осетрина с хренком… О! - фотомастер облизнулся. - Люблю, черт возьми, перекусить после напряженной работы. Да вы не волнуйтесь. Плачу я.
В ресторане оказалось совсем пусто.
- Отлично! - прокомментировал Джордж. - Никто не помешает побеседовать по душам.
- По душам? - Осипов непонимающе уставился на фотографа - О деле, конечно. Коньячок?
- Я предпочитаю пиво.
- Плебейский напиток. Водку, семечки и пиво не употребляю. Ну, не обижайтесь. Шутка. А я тем не менее глотну коньячку. Армянский. Конечно, не «Двин», но все же. Вы настаиваете на пиве? Зря! Хотя, конечно, креветки… Понимаю. Не смею противодействовать. Итак, за ваш успех.
- О чем вы хотели со мной поговорить? - стараясь говорить спокойно, спросил Осипов.
- Обижаете! Да ни о чем. Просто хотел поздравить. Такая удача! Обезвредили гада. Какая, однако, сволочь. А ведь я его знал.
- Вы знали Шляхтина?
- Конечно.
- И остались жить?
- Да зачем ему было меня убивать? Я был вне сферы его интересов. Наоборот. Он не раз приходил ко мне в студию. Интересовался фотоискусством. Я давал ему уроки. К сожалению, не знал, чем он, мерзавец, занимается. Вытурил бы. В три шеи вытурил! Впрочем, поздно. Вы оказались проворнее. За ваше здоровье. - Джордж поднял рюмку.
Осипов отхлебнул пива, очистил креветку.
- А вы действительно думаете, что Сокольского убил именно физрук? - Джордж склонился над рыбным ассорти, и потому вопрос прозвучал глухо и невнятно.
- Не понял? - Осипов вопросительно взглянул на своего собеседника.
- Ну этот мальчишка. Валентин, по-моему. Вы думаете, он пал жертвой Шляхтина?
- А кого же?
- Не знаю.
- Я вас не понимаю?
- Неплохая форелька. - Джордж причмокнул. - А вот осетринка припахивает, или мне кажется? Нынче, знаете, с осетринкой беда. Уж не ведаю почему. Могу и ошибаться. Ну да ладно. Я, конечно, понимаю: Шляхтин - негодяй, убийца. Но имею большие подозрения, что не он убил мальчишку.
- А кто?
- Кто? - Джордж пожевал губами. - Не знаю, скорее всего не физрук.
- Что вы мне голову морочите?
- Помилуйте. Я просто хочу вам помочь.
- Не надо мне помощи!
- Ах да. Я и забыл. Вы уже получили свой гонорар. Машинку, если я не ошибаюсь. И, по нашим меркам, весьма неплохую. А если возникнет настоящий убийца?
Осипов поднялся.
- Вы меня за дурака принимаете?!
- Отнюдь. Но у меня есть доказательства. Во-первых, физрук убивал свои жертвы с помощью тонкой струны от фортепьяно. Душил, одним словом. А потом уж расчленял. Далее. Все его жертвы оказались завлечены в подвал школы и там же были спрятаны, мальчишка же погиб неподалеку от своей дачи. Способ убийства совершенно иной. Как известно, содрана кожа с черепа, на теле резаные раны… Или не так?
- Так.
- Вот видите. Не сходится.
- А если Шляхтин промышлял и, так сказать, в свободном поиске?
- Конечно, не исключено. Вполне возможно. Однако это не доказано. Но вот совершенно достоверно другое. В тот день, когда убили мальчишку, Шляхтина вовсе не было в Москве.
- Как не было?
- А вот так. Он возил школьную волейбольную команду в Подольск на соревнования.
- От Подольска до Москвы каждые полчаса идет электричка…
- И тем не менее он не отлучался.
- Вы уверены?
- Абсолютно.
- Так вы хотите сказать, что на Шляхтина «повесили» убийство Сокольского?
- Думаю, да.
- Но зачем?!
- Элементарно. Мертвец все спишет.
- Тогда кто же убил Сокольского?
- Не знаю. - Джордж насмешливо посмотрел на Осипова. - Да и какое мне дело? Мне за расследование не платят.
- Шантажируете, что ли?
- Помилуйте, зачем? Ваши деньги мне не нужны. Напротив, я хочу бескорыстно помочь. Мало ли что, вдруг выяснится настоящий убийца. Что тогда? Придется вернуть «Волгу». А ведь как не хочется. К тому же… - Он замолчал и подцепил на вилку последний кусок осетрины.
- Что к тому же?
- Позора не оберешься.
- Мои проблемы.
- Верно, ваши. И все же…
- Чего вы все ходите вокруг да около?
- Понимаете, у меня есть некоторые предположения. Но вам они покажутся настолько невероятными…
- Не покажутся, выкладывайте.
- Спокойно, мой нетерпеливый друг. Терпение и еще раз терпение. Ведь у вас есть связи в компетентных органах?
Осипов кивнул.
- Так вот, попробуйте выяснить, не было ли подобных преступлений. Именно с такими же характерными признаками. Способ убийства… Нанесение телесных повреждений. И все такое… И не только в Москве. Конечно, это будет трудновато, но вы уж постарайтесь… Для собственной пользы. Поверьте. Отсюда и надо плясать.
- Послушайте, - Осипов испытующе смотрел на своего собеседника, - вы ведь что-то знаете. Коли начали этот разговор, так продолжайте. Доведите до конца.
- До конца? - Ироническая улыбка появилась на губах Джорджа. Он поднял рюмку с коньяком, отпил чуть-чуть. - Неплохой коньячишко, - констатировал он. - Давайте так: вы все же попытаетесь поработать самостоятельно, ну а если не получится - милости прошу в мою обитель… Выпейте, душка, коньячку.

3

- Н-да, - Илья поморщился и сплюнул, - дела, дела… Задал работенку… Не понимаю, почему именно мне досталась ноша сия? Тебе хоть лавры, слава, да к тому же материальные блага, а мне?
- Да ладно, Безменов, не прикидывайся. - Осипов искоса посмотрел на приятеля и усмехнулся. - Как это никаких благ? А тачка?
- Тачка твоя.
- Но ведь в Крым мы поедем вместе? Так что не надо, давай, чего ты там накропал.
- Успеется. Хочу тебе пару слов сказать, не для микрофона. Еще раз повторяю, зря ты с этим связался. Чем дальше, тем больше убеждаюсь. Машина, конечно, вещь хорошая. Тем более «Волга». Но я бы на твоем месте успокоился. Ведь все довольны: и мое милицейское начальство, и генеральша, да и у тебя в редакции, по-моему, тоже.
Сделал дело - гуляй смело. Банально, но тем не менее. Чего расковыривать поджившую болячку.
- Однако странно ты запел. - Осипов закурил и задумчиво смотрел на приятеля. Они сидели в пыльном скверике неподалеку от консерватории. - Ведь это не в твоих правилах отступать, так почему же советуешь мне?
- Отступать? Да ты вовсе и не отступаешь. Нашел преступника, будь доволен. Не каждый день вылавливаем подобную рыбу даже мы, профессионалы.
- Но ведь ты сам не уверен, что Шляхтин убил Сокольского?
- Может, и не уверен: что из этого? Остальных-то он угробил наверняка!
- Ну вот, договорились! Мне машину дали не за тех, а именно за этого. А если всплывет настоящий убийца?
- Даже если и всплывет, то тебя вряд ли обвинят в некомпетентности. Ты свою задачу выполнил.
- Что значит выполнил? Случайность привела меня в тот злосчастный подвал. Случайность помогла справиться с маньяком. А совесть?
- Да брось ты! Начинаешь: совесть, совесть… При чем тут совесть? Ладно! Коли хочешь дальше в болото лезть, воля твоя. Расскажу, что удалось узнать. В день убийства Сокольского Шляхтин действительно был в Подольске. Однако установить наверняка, выезжал он в Москву или не выезжал, не удалось. Дети, с которыми он отправился в Подольск на соревнования, вечером его не видели. А вот в гостинице сказали, что он никуда не уходил, а всю ночь провел в номере. Эти заявления ничего не доказывают. Он спокойно мог незаметно для дежурной по этажу выйти из гостиницы и отправиться на станцию, а уж потом делать все, что ему угодно: до Москвы рукой подать. Второе. Действительно, способы, которыми умерщвлял свои жертвы Шляхтин, не совсем походят на способ, которым был убит Сокольский. Однако это тоже ничего не доказывает. Вполне возможно, что у физрука просто не хватило времени и он совершил преступление спонтанно. Именно спонтанно, - повторил Безменов. Видно было, что слово ему понравилось, и он словно перекатывал его на языке.
- Спонтанно! - Осипов фыркнул. - Человек среди ночи едет черт знает куда и, ты думаешь, совершает убийство ни с того ни с сего. По наитию…
- Почему ни с того ни с сего? Конечно, он все обдумал, приготовился, однако времени у него было мало, и он действовал не по обычному сценарию. К тому же доказаны только убийства в школе, мы ведь не знаем наверняка, что он вытворял. Вполне возможно, мог убивать и вне подвала.
- Уже теплее. Выяснить, происходило ли нечто подобное, я тебя и просил. Ты, надеюсь, сделал?
- Сделал, - буркнул Безменов. - Чего для тебя не сделаешь. Работа, конечно, проделана огромная…
- Но бесполезная!
- Кончай острить! Действительно, пришлось покопаться. Ведь речь шла не только о преступлениях, зарегистрированных по Москве. К тому же учет ведется… - Он махнул рукой. - Я раскопал данные за три последних года: 1968 й, 1969 й и 1970 й. Нынешний год, конечно, не брал, старался подбирать преступления, напоминающие по почерку убийство Сокольского. Вот список. - Он раскрыл папку, достал несколько машинописных листов и передал Осипову. - Поизучай на досуге. Однако не слишком забивай себе голову. Готовься лучше к поездке. Или ты не хочешь посетить Крым? Лазурное море, девушки, шашлыки! А песок?.. Нет, старик, не тебе быть Шерлоком Холмсом или даже Эркюлем Пуаро. Не твое это. Пиши свои статейки. Блистай. А грязную работу оставь нам, профессионалам.

Предыдущая страница 12 Следующая страница


13 Алексей Атеев

4

Список действительно оказался объемистым. Никаких комментариев не было, разбирайся, мол, сам. На первом листе стояла дата «1968 г.», а дальше шли фамилии, место и характер преступления.
Осипов валялся на продавленной кушетке и всматривался в бледный текст, пытаясь представить себе тех несчастных, которые благодаря чьей-то патологической жестокости гнили сейчас в земле.
Он пробежал список раз, другой, и ему почудилось, что в скорбном мартирологе прослеживается некая закономерность. Он еще не понял какая. Но точно: есть! И принялся снова изучать перечень жертв.
«1. Шавров М.П. - 44 года. Ялта. 10 мая. Скальпированная рана головы. Затылочная кость пробита. Обнаружен недалеко от пансионата „Горняк“, где отдыхал. Убийца не найден.

2. Николюк Ю.С. - 31 год. 8 июня. Мисхор. Обнаружен на пляже. Вскрыта грудная клетка. Множественные переломы ребер. Убийца найден.

3. Евтушенко Е.Н. - 48 лет. Евпатория. 5 июля. Скальпированная рана головы. Кости черепа проломлены.

4. Иванов А.И. - 47 лет. Евпатория. Множественные раны. Голова отделена от туловища.

5. Евтушенко А.И. - 44 года. Евпатория. 5 июля. Множественные повреждения шеи.

Примечание: последние трое найдены убитыми на диком пляже, неподалеку от Евпатории, возле палатки, где проводили свой отпуск. Евтушенко Е.Н. и Евтушенко А.И. - супружеская пара. Иванов А.И. - брат Евтушенко А.И. Убийца неизвестен.

6. Идрисов И.И. - 31 год. 7 июля. Свердловск. Скальпированная рана головы. Найден в одном из городских лесопарков. Убийца не установлен.

7. Кокорев А.Б. - 24 года. 4 августа. Москва. Множественные колото-резаные раны по всему телу. Убийца не обнаружен».
Осипов отложил список в сторону и прикрыл глаза. Способ убийства во всех случаях очень схож. Это, конечно, бросается в глаза сразу же. Но только ли это? Он снова потянулся к бумагам и перевернул страницу.
«11. Кармадина Е.В. - 21 год. 22 октября. Побережье неподалеку от Риги. Множественные раны…»
Ну и так далее. Чего ее занесло на холодный балтийский пляж в разгар осени? Может быть, гуляла, искала янтарики… Да мало ли зачем. Тут-то ее и настигла смерть в лице… В чьем же?! Он представил себе пустынный пляж, бурное серое море и одинокую девичью фигурку, бредущую по берегу, опустив голову вниз.
Ага! Пляж.
Первые двое тоже погибли неподалеку от моря… Правда, Черного. А здесь Балтика. Интересно проследить географию происшествий. Он внимательно просмотрел список. Представлены почти все регионы страны. Даже Средняя Азия. Вот, под номером 18 - Рустамова Сония, найдена на окраине Ташкента, характер ранений совпадает с ранами, нанесенными остальным жертвам. Еще какие регионы? Урал, Москва, Поволжье… Три человека в Прибалтике. А с морем сколько связано? Осипов начал считать. Получается, что девять человек. Треть списка! Черное, Балтийское… Два похожих по почерку убийства на Азовском. Тоже неподалеку от городов. И что характерно, на пляже. Возле Саратова, на берегу Волги. Убиты муж и жена - туристы.
Вот еще одно. Жертва под номером 24. Некая Поволокина, 32 года. Погибла совсем недавно, в октябре прошлого, 1970 года. Тоже на пляже. Характер ран… Совпадает до мелочей. Почему именно на пляже? Подобное преступление предполагает полную безлюдность местности. Чего их несло в такие места? Может быть, свидания? Середина октября. Не совсем подходящее время для увеселений на пляже. Впрочем, Крым. Скорее всего погода стояла хорошая. 32 года. Относительно молодая… Наверное, из отдыхающих. Вырвалась на волю… Зверюшка вырвалась из клетки… А тут волк… Итак, девять человек погибли возле моря, а если считать двух на берегу Волги, то одиннадцать. Совпадение? Очень может быть. А если нет? Что это должно значить? Элементарно, Ватсон! То, что убийца - моряк. Плавает по морям, как там в песне поется? «По морям, по волнам. Нынче здесь, завтра там». Однако неужели он, Осипов, самый умный? Неужели никто другой не обратил внимания на столь очевидное совпадение? А может, и не обратил. Ведь список был составлен только что. И общее для всех жертв лишь одно: обстоятельства смерти. Надо думать, что за три года, а именно такой срок охватывает список, нераскрытых убийств по Союзу гораздо больше. Осипов закурил и задумчиво выпустил пару голубоватых колец.
С другой стороны, в списке двадцать восемь человек, остальные семнадцать никакого отношения к морю, даже к воде, не имеют. Разве что Рустамова найдена неподалеку от арыка. Может, все-таки случайность? Как бы проверить? А ведь несложно! Через неделю он отправляется в Крым, и именно туда, где осенью прошлого года убили Поволокину. Можно будет на месте узнать, что и как. К тому же с ним едет Безменов. Ему и карты в руки. Правда, захочет ли в отпуске снова возвращаться к надоевшей работе? Ничего, попробую уговорить.

Глава одиннадцатая

1

1941 год. Окрестности Свердловска
Впервые превращение Сережи Пантелеева в оборотня случилось в мае 1941 года, когда мальчику только-только исполнилось тринадцать лет. Именно в этом пионерском возрасте произошел тот странный и недоступный пониманию перелом, который случается в нашем обществе довольно часто. Только перерождение большинства граждан происходит менее незаметно, во всяком случае, для них самих. Но все по порядку.
С того ясного декабрьского дня, когда с голубого неба упал серебристый самолет и в мгновение ока сломал их жизни, прошло полтора года. Первую неделю все происходящее с ним Сережа воспринимал словно ускоренное кино. Калейдоскоп лиц, событий кружился перед глазами, не давая сосредоточиться, понять, что же происходит…
Яркие, но несвязные картины до сих пор стояли перед глазами мальчика.
Белейший снег и скрюченная фигура отца, лежащего лицом вниз… Возле головы, словно кустик клюквы, небольшое красное пятно.
Словно замерзший дом… прыгающая по снегу лайка… Она то подбегает к мертвому хозяину, то бросается к строениям. Наконец звучит одиночный выстрел, и Зана застывает рядом с отцом, уткнувшись в него мордой.
Потом их заталкивают в самолет. Деревянные скамьи вдоль металлических бортов… Он сидит, зажатый меж двумя колючими шинелями. От солдат пахнет табаком и сапожной ваксой.
Вопль матери: «Изверги!!!». - внезапно захлебнулся, словно ей зажали рот.
Рев моторов… Кажется, они летят. Незнакомое ощущение, словно проваливаешься в бездонную яму. Короткий матерок сидящего слева солдата. Полузабытье. Удар. Самолет на земле.
Их куда-то везут. Серое здание, серые стены, серые лица… Мать пытается обнять его и сестру. Ее грубо отрывают, уводят. Снова серые стены. Хмурые люди задают какие-то вопросы. Он бессмысленно кивает, таращит глаза… «Одичали, - слышит он презрительное. - Дикари».
Еще вопросы… Громадная полутемная комната, жестяная миска с пшенкой, кружка холодного чая. Рядом какие-то неясные тени.
Утро. Железнодорожный вагон. На жесткой полке он, рядом сестра, красноармеец с винтовкой, какая-то женщина Стучат колеса… Солдат и женщина курят. Полусон, полуявь…
«Приехали, - хмуро говорит женщина, - на выход».
Заплеванный перрон. Безучастные лица, разглядывающие их словно насекомых… Ряды коек, заправленные одинаковыми серыми одеялами. «Детдом», - слышит он рядом полузнакомое слово. «Детдом - это приют», - разъясняет сестра. Вот он, страшный приют, которым часто пугал отец. Сбылись его предсказания.

2

Детдом стоял в чахлом леске на окраине довольно большого рабочего поселка. Говорили, что Свердловск находится совсем недалеко, но Сережа не особенно интересовался топографией. После лесного безлюдья его окружало множество лиц, а это было значительно интереснее. Большинство детей, так же как и они с сестрой, оказались здесь внезапно и, несмотря на продолжительное пребывание, до сих пор не могли прийти в себя. Часто по ночам он слышал приглушенные всхлипывания, да и днем не раз видел слезы на глазах. Однако плакать запрещалось. За это могли лишить обеда или посадить в карцер. Дисциплина была жесткая.
Лица вокруг постоянно менялись: кто-то прибывал, кого-то, наоборот, увозили неизвестно куда. Однако его с сестрой почему-то не трогали.
Ни тоски, ни хотя бы грусти по исчезнувшим родителям Сережа не испытывал. Он и сам не мог объяснить себе причину такого равнодушия. Словно не отец погиб там, в лесу, а мать пропала неведомо куда. Состояние его скорей можно было назвать равнодушным любопытством. Слезы товарищей по несчастью оставались ему непонятными. Конечно, он знал, что подавляющее большинство, как и он, лишилось родителей, но это ли причина для слез? И что из того? Ведь сами-то живы-здоровы и не испытывают физических страданий. Слезы у Сережи вызывала только очень сильная боль. Как-то раз он обварил на кухне руку, перетаскивая бак с кипятком, вот тогда действительно было больно. Впрочем, Сережа очень быстро научился сдерживаться и плакал первый и последний раз.
Гораздо больше мальчик скучал по лесу. При каждом удобном случае он убегал к высокому деревянному забору, за которым начинались заросли, и сквозь пролом незаметно углублялся в пыльный кустарник. Конечно, чахлые посадки совсем не то, но и такой лес был лучше, чем ничего. Один раз отсутствие мальчика заметили, и его наказали, но все равно он продолжал при первом удобном случае незаметно отлучаться в заросли. Он устраивался под корявой ольхой и лежал, смотря в небо, или утыкался носом в траву и жадно вдыхал запахи. Конечно, такое можно проделать только летом.
Жизнь в детдоме оказалась не то чтобы тяжелой, но уж больно скучной. Несчастье, свалившееся на плечи детей, превратило большинство из них в маленьких старичков. Играли редко, да и то по команде воспитателей. Особой дружбы друг с другом не водили. Работали и учились. Детдом был очень похож на тюрьму. И как в тюрьме, здесь заправляли самые наглые и беспощадные. Тактика у них была самая примитивная. Зажать в угол, надавать, как они выражались, «шезделей», а потом заставить себе прислуживать - выполнять различные, подчас унизительные, приказания. Очень часто они перекладывали на плечи слабых часть неприятной работы, например пилку дров.
Компанию блатных, как они себя называли, возглавлял Васька Зайцев по кличке Косой - здоровенный детина, которому на вид можно было дать лет шестнадцать. Его напарник - Генка Сморчок, наоборот, был худ, вертляв и бледен. Временами бледность сменялась нездоровым румянцем, глаза начинали странно блестеть. Был еще и третий - Соболь. Ни имени, ни фамилии у него, похоже, не имелось. Соболь и Соболь. Даже воспитатели звали его так. Хотя, возможно, это была его настоящая фамилия. Соболь редко сам осуществлял экзекуции, но чувствовалось, что руководит действиями блатных именно он. Это был высокий, рыжеватый, круглолицый парень, спокойный, даже несколько расслабленный в своих движениях, цедивший слова и почти не поднимавший длинных пушистых ресниц. Похоже, он знал значительно лучшие времена, потому что даже в детдомовской одежке казался пай-мальчиком. Вокруг троицы вилось несколько «шестерок», бывших на подхвате.
Сережу они сначала не замечали, да он сам не особенно обращал на них внимание. Мало ли кто кем командует. Однако так продолжалось недолго.
Как-то вечером, уже после отбоя, когда мальчик лежал, укрывшись жиденьким одеялом, его кто-то тронул за плечо.
- Чего надо? - недовольно спросил он.
- Иди, тебя Соболь зовет, - узнал он голос одного из «шестерок».
Сережа поднялся и подошел к кровати Соболя.
- Зачем звал?
- А, это ты, - лица Сережа в полумраке не видел, но чувствовал, что тот усмехается.
- Так чего надо?
- Ты из каких будешь? - неожиданно спросил Соболь.
- В каком смысле? - не понял Сережа.
- Происхождение твое какое? Пролетарий или от сохи?
- Из дворян.
- Да ну?! - удивился Соболь. - Граф или барон?
- Просто дворянин.
- А чего так скромно?
- Все, что ли?
- Ну-ну, аристократ, не так скоро. Подожди. Есть у меня к тебе одна просьба.
- Какая?
- Почеши мне пятки. Я, знаешь, люблю, чтобы мне на ночь пятки чесали. Раньше ваш класс, эксплуататорский, заставлял себе пятки чесать. Крепостные этим занимались. Мои, между прочим, предки. А теперь времена сменились. Эксплуататоры оказались в роли побежденных. Так что давай перевоспитывайся, классово чуждый элемент. Приступай.
- Да пошел ты!
Рядом угодливо хихикнули.
- Куда это, интересно? - полюбопытствовал Соболь. - Уж не на конюшню ли? Под кнут?
Сережа молча повернулся и направился к своей койке.
- Ну как знаешь, - раздался в ответ насмешливый голос. - Придется применить к тебе классовый подход. Перековывать тебя будем.
На следующий день после уроков к Сереже снова подскочил давешний «шестерка».
- Пойдем на «задки», - стараясь не смотреть в глаза, сказал он.
«Задки», грязноватая площадка позади уборной, были излюбленным местом для драк.
«Значит, бить решили», - понял Сережа. Почему-то он не испытывал ни малейшего страха, напротив, лишь любопытство.
Его уже ждали. В небольшой группке возвышался Косой, рядом с ним, покуривая чинарик, топтался Сморчок. Было тут еще трое-четверо блатных из тех, что на подхвате. Соболь стоял чуть поодаль и, казалось, внимательно изучал похабные надписи на стене уборной.
- Этот, что ли? - прошепелявил Сморчок и сплюнул. - Барин, значит? А барев нынче нет. В семнадцатом всех повывели.
Вихляющей походкой он подошел к Сереже и, прищурившись, взглянул ему в лицо. Глаза у Сморчка, прозрачные и пустые, выражали лишь скуку.
- Ну что, мальчонка, готовься… Становись, падла, раком! - вдруг заорал он.
Сережа слабо усмехнулся.
- Он, сука, еще и смеется! - вновь перейдя на блатную шепелявость, почти прошептал Сморчок. - А этого не хочешь? - и он попытался ткнуть горящей папироской в глаз мальчика. Сережа инстинктивно отпрянул и одновременно толкнул Сморчка рукой. Тот поскользнулся на подтаявшем мартовском снегу и упал.
- Ах ты… - забрызгал слюной Сморчок. - Косой, мочи его!
Васька Косой, видимо, только и ждал команды. Он неторопливо шагнул вперед. «Шестерки» встали по сторонам, отрезая пути к бегству. Поодаль Соболь с любопытством наблюдал за происходящим.
Сережа смотрел на Косого. Тот неторопливо приближался, выставив перед собой здоровенные кулаки. Он был на голову выше Сережи и весил раза в два больше.
Неожиданно пришло то самое чувство, которое уже посещало мальчика. Он словно увидел все происходящее сверху. Раскисший почерневший снег, группку оборванцев возле вонючей уборной и себя…
Дальше произошло непонятное. Точно невидимая пружина подбросила Сережу в воздух. Он сделал изящный пируэт и молниеносно ударил Косого пяткой правой ноги в солнечное сплетение. К несчастью для Косого, фуфайка детины была распахнута. И изрядно стоптанный, но еще весьма крепкий кожаный каблук сделал свое дело.
Васька хрюкнул и упал на колени.
«Шестерки» разинули рты. Соболь подался вперед, и лицо его заметно побледнело. Сморчок вскочил с земли и приготовился бежать.
- Назад! - приказал Соболь. - Помоги ему, - он кивнул на Косого. Васька продолжал стоять на коленях, упершись руками в снег и разевая рот, словно гигантская жаба.
- Не хило! - восторженно произнес кто-то из «шестерок».
Они расступились, давая Сереже дорогу… Перед тем как уйти, мальчик еще раз оглядел всю компанию.
Соболь неотрывно смотрел на него и, казалось, хотел что-то сказать, но, видимо, не решался. Сережа повернулся и ушел.
Весь день ловил на себе Сережа удивленные и восхищенные взгляды, а ночью проснулся от чьего-то осторожного прикосновения.
- Пойдем потолкуем, - услышал он и узнал голос Соболя.
Сережа нехотя поднялся и двинулся следом за Соболем. Он не сомневался, что продолжения драки не последует. Слишком явственно он продемонстрировал им свое превосходство.
Они прошли мимо рядов коек и вышли в слабо освещенный, воняющий хлоркой коридор.
Сережа молча ждал. Соболь некоторое время переминался с ноги на ногу, потом, видимо, через силу произнес:
- Ты меня извини.
Чувствовалось, что фраза далась ему тяжело.
Сережа пожал плечами. Насмешливо сказал:
- Ты вроде ни при чем.
- Это я их натравил.
- Не сомневаюсь.
- Так чего же ты прикидываешься? «Ни при чем, ни при чем!» Я ведь действительно прошу прощения. Как дворянин у дворянина.
- Ты тоже из дворян?
- Именно! А тебя я хотел просто проверить. Думаю, парень гнет из себя. Хотя, конечно, сейчас вряд ли кто рассказывает о своем непролетарском происхождении. Так вот, я тоже… Только ты никому. Сам понимаешь… И отец мой скрывал, и мать… Правда, это не помогло. Все равно забрали. Не как дворян. Отец был архитектором… А, ладно!.. Не стоит вдаваться. А ты вот не боишься. Почему?
Сережа неопределенно мотнул головой. Соболя его кивок, видимо, удовлетворил.
- Ясно, - произнес он и положил руку Сереже на плечо. - Давай вместе.
- Что вместе?
- Мазу держать, как здесь говорят. Ну, стоять друг за друга.
- Зачем мне это?
- Как зачем? Чтобы никто не приставал, не обижал.
- Да меня и так никто не обидит.
- Охотно верю. Но все же…
- Ты меня, Соболь, пойми правильно. Зла я на тебя не держу, понимаю, сильный всегда давит слабого, как в лесу. Но с тобой в одной хевре быть не желаю. Ни к чему мне это.
- Как ни к чему?! Быдло нужно держать в повиновении. Всех этих Косых, Сморчков…
- Держи, не запрещаю. Но я - сам по себе.
- Смотри. А если придет кто-нибудь сильнее тебя? Ловчее?
- Ну и что?
- Ладно, как знаешь. Надеюсь, поперек дороги ты мне не встанешь.
Сережа сплюнул.
- А зачем?
А действительно, зачем? Несмотря на свой довольно скромный вид, Сережа чувствовал - соперников ему здесь нет. И не потому, что он сильнее всех. Может быть, вовсе и не сильнее. Тот же Косой играючи тащил два здоровенных ведра с водой от колодца на кухню, а для Сережи подобная ноша была явно тяжеловата. И в то же время мальчик ощущал в себе огромную силу. Происхождение этой силы оставалось для него непонятно, ее проявление в нужный момент не поддавалось объяснению. Она как бы существовала вне его воли, вне сознания. Взять хотя бы драку с «блатными». Откуда взялась сверкающая ловкость? Случайность? Может быть, и так. А вдруг вовсе нет? Но, честно говоря, Сережа не особенно раздумывал над этим.
В детдоме за ним закрепилось прозвище Дикий. Откуда оно пошло? Кто первый так его назвал? Но ведь назвали. И приклеилось - не оторвать. Правда, Сережа не возражал. Дикий так Дикий.
С сестрой он общался каждый день, но очень скоро между ними словно пролегла едва наметившаяся трещина, которая незаметно, но постоянно все увеличивалась. Евгения стала уже совсем взрослой девушкой. Летом 1940 года ей исполнилось шестнадцать. Как-то она отозвала его в сторону и увела на задворки за сараи.
- Поговорить надо, - односложно объяснила она, сосредоточенно смотря себе под ноги.
Они присели на поломанную скамейку, оставшуюся здесь неведомо с каких пор.
- Давай, говори, - поторопил Сережа.
- Ты знаешь, мне должны паспорт выдать.
- Ну?
- Могут и не дать, а без паспорта… Без документа не проживешь. Даже на работу не устроишься. Вообще без бумажки ты никто. - Она отломила сухую веточку и стала чертить ею по пыльной земле замысловатые зигзаги.
- Что ты все вокруг да около! - не выдержал Сережа.
- Могут паспорт не дать, потому что у нас родители - враги народа.
- Отца ведь убили.
- Ну и что? Все равно. Убили, потому что был беглым. А мать осуждена. Сидит… - Она вздохнула. - Мне директор Николай Иванович говорит: «Дела твои, Евгения, не больно веселые. Можешь без паспорта остаться».
- Что он еще говорит?

Предыдущая страница 13 Следующая страница


Серебряная пуля 14

- Советует, как нужно сделать.
- И как же?
Сестра замолчала, продолжая ковырять прутиком землю.
- Говорит, нужно отказаться от родителей. Отречься. Сын, мол, за отца не отвечает. Так товарищ Сталин сказал. - Она снова замолчала.
- А дочь - тем более, - язвительно произнес Сережа. - Предать хочешь.
- Почему предать? Не хочу я никого предавать. Я жить хочу, ты понимаешь? Не прозябать, а жить! Прозябала в лесу, теперь здесь… Что же мне, век вечный на кухне посуду мыть? Я дворянка. Или забыл?
- Дворянка! - фыркнул Сережа. - Дворяне не предают, тем более своих родителей. Или не помнишь, что отец рассказывал?
- Все я помню, - она в бешенстве переломила прутик и швырнула его прочь. - Но я решила…
- А решила, так чего же разговор завела, или оправдаться желаешь? Можешь не оправдываться. Мне все равно. Делай как знаешь.
А действительно ли все равно? Он и сам не мог дать себе четкого ответа на этот вопрос.
С некоторых пор Сережа стал замечать, что с ним происходят совершенно непонятные, но явственные изменения. На первый взгляд, не случилось ничего необычного, так, мелочи. Вот, например, его сторонились животные. Еще в лесной усадьбе он заметил, что их лайка Зана с некоторых пор начала обходить его стороной. И не просто обходить. Сережа явственно чувствовал в поведении собаки страх. При его появлении она старалась куда-нибудь забиться, спрятаться. Пугался его и мерин Костя. Тогда он не придавал этому ни малейшего значения, мало ли что у бессловесной скотины «на уме». Теперь же это странное явление продолжилось и в детском доме.
Всеобщий любимец, толстый сибирский кот издавал угрожающее шипение, стоило Сереже приблизиться к нему. Шерсть на коте вставала дыбом, и он застывал словно вкопанный, пока мальчик смотрел на него, но стоило отвести взгляд, и кот опрометью шарахался прочь. Еще более непонятно вели себя собаки - приблудные дворняжки, которых иногда подкармливали ребятишки. От взгляда Сережи они начинали жалобно скулить, юлить на месте, всем своим видом выражая преданность, ложились на спины, задирая грязные, в репьях и очесах лапы, они были сама покорность. Но сами к мальчику никогда не приближались. Лишь если случайно он натыкался на них, они вели себя подобным образом.
Раз возле детдомовской помойки Сережа повстречал грозу поселковой детворы - громадного желтого пса Джека. Неизвестно какие собачьи крови смешались в нем, но Джек казался исполином собачьего царства. Вид он имел грозный. Всю его морду покрывали старые шрамы от постоянных драк, а одно ухо было наполовину оторвано. Свирепость Джека вошла в поговорку, но на территории детдома он обычно не появлялся. Теперь же он околачивался возле помойки, видимо, привлеченный ее заманчивыми запахами.
Сережа оказался возле помойки с пареньком по кличке Губарь. У Губаря та часть лица, по которой он получил свое прозвище, была действительно выдающейся. Видимо, среди его предков имелся негр - ничем другим нельзя было объяснить его ярко-красные огромные губы. Увидев Джека, Губарь испуганно застыл, и рот его полуоткрылся.
- Сейчас бросится, - прошептал он.
Джек замер и уставился тяжелым, исподлобья взглядом на мальчиков. Неожиданно он испуганно завизжал и рухнул на землю. Из пасти потекла слюна. Собака подобострастно заскулила, выражая полную покорность.
- Бешеный! - закричал Губарь.
- Сам ты бешеный, - насмешливо произнес Сережа, отведя взгляд от собаки.
Увидев, что на него не смотрят, Джек вскочил и стремглав бросился в кусты.
- Что это с ним, - удивился Губарь, - вроде нас испугался? Этакая зверюга.
- Может, и испугался, - небрежно сказал Сережа, - хозяина почуял…
- Чего? - не понял Губарь.
- Хозяина, говорю, меня то есть.
Почему он так сказал? Он и сам не мог объяснить этого. Однако уже на следующий день по детскому дому пошли гулять рассказы о том, что Дикий одним взглядом усмирил Джека. Авторитет мальчика, и раньше непререкаемый, и вовсе взлетел на недосягаемую высоту…
Однако Сережа обращал мало внимания на восхищенные взгляды своих товарищей. Женщины. Они целиком завладели помыслами. Не те стриженные под нуль девчонки с облупленными носами и цыпками на руках, которые день-деньской сновали вокруг. Другие. Таинственные, непонятные, они приходили в мечтах, роились бесплотными фигурами, дотрагивались прохладными нежными ладонями до лица, тела… Кто они, откуда?.. Кто занес семена странных фантазий в мальчишеский мозг?
Ночами, не в силах уснуть, лежал Сережа с закрытыми глазами, а перед ним вставали ослепительные обнаженные тела, сверкающие разноцветные глаза, каскады пушистых волос. Именно в такой час мальчик особенно явственно чувствовал, что внутри него живет некто огромный, сильный и страшный, поглощающий клеточку за клеточкой его разум. Грезы о женщинах, обычные для каждого подростка, превращались для него в навязчивый бред. Ощущения, которые он при этом испытывал, вовсе не походили на стыдливую лихорадку детского онанизма. Он был повелителем. Владыкой! Он обладал и царствовал над этим сонмищем красавиц. Все это уже было, точно было, вот только когда?
Однажды его отозвал Соболь.
- Пойдешь сегодня с нами?
- Куда?
- Увидишь. Не бойся, тебе понравится.
Вечером заинтригованный Сережа пошел следом за небольшой группкой, которую возглавлял Соболь. Идти пришлось недалеко. Таинственным местом, куда стремились мальчики, была… баня.
Сережа тут же понял. Сегодня мылись старшие девочки и женский персонал детдома.
- Есть на что посмотреть, - хрипло произнес Соболь, кивнув в сторону замазанных окон.
- Так ничего же не видно? - усомнился Сережа.
- Не волнуйся. Сморчок все разведал. Он у нас следопыт.
Не почувствовав насмешки, Сморчок радостно фыркнул.
- Залезем на чердак, - продолжал объяснять Соболь, - потолок там щелястый, все отлично обозревается. Ложись на пол и лови сеанс. Только осторожно, а то все прогнило, можно свалиться прямо им на головы, - он захохотал. - Вот будет номер! Ну, вперед!
Старая лестница, предусмотрительно заранее приставленная к задней стене бани, подозрительно трещала, но выдержала, не подломилась. На чердаке было почти так же душно, как и в самой бане, и вдобавок ужасно пыльно.
Сморчок, не выдержав, чихнул.
- Тише ты! - цыкнул на него Соболь.
- Никто не услышит, - отозвался Сморчок, - а ну, братва, кнокай Машек. - Он первый улегся на пол и пристроился к щели. Сережа тоже уткнулся в пыльные доски и всмотрелся. Сначала он ничего не увидел, в бане было полутемно, потом стал различать голые тела, мокрые, покрытые мыльной пеной. Разглядывать моющихся женщин сверху оказалось довольно смешно, и Сережа, не выдержав, фыркнул. Потом он стал узнавать тех, внизу. Вон географичка. Худая, как щепка, и совсем без грудей. Сережа и не знал, что бывают совершенно плоские, вон Зинка - подружка сестры, вот у этой все на месте, а вот и сестра. Разглядывая женщин, Сережа не испытал ничего сверхъестественного. Голых он видел и раньше, ту же сестру и мать. А остальные? Он оторвался от щели и посмотрел на своих спутников. Те явно были в восторге. Вон как елозят по полу. А Сморчок, тот даже руку в штаны засунул. Сережа снова прильнул к отверстию. Ему стало скучно, однако уходить в одиночку не хотелось. Начнут болтать за его спиной. Мол, корчит из себя правильного… Хотя Сережа смотрел на «блатных» с плохо скрытым презрением, лишних разговоров он не желал.
Взгляд мальчика перебегал с одной нагой женской фигуры на другую, пока не наткнулся на повариху Евдокию Петровну. Это была статная крутобедрая брюнетка лет тридцати пяти, не то хохлушка, не то казачка. Веселая шумливая баба, как поговаривали, весьма охочая до мужского пола. Сережа присмотрелся. Маслянисто-сливочное тело поварихи словно светилось изнутри. Густые смоляные волосы облепили ее спину, большие, слегка увядшие груди двигались, словно живущие своей собственной жизнью отдельно от остального тела. Вот она подняла над головой жестяной тазик и окатила себя водой. У Сережи захватило дух. Для него больше никого не существовало. Он смотрел только на Евдокию Петровну. Сверкающее, покрытое капельками влаги распаренное тело потрясло воображение подростка.
Через пару дней пригожая повариха заметила интерес мальчика к собственной персоне. Некоторое время она ничего не понимала, потом догадалась о его чувствах. А Сережа вдруг ни с того ни с сего полюбил работу на кухне. Он охотно вызывался чистить картошку, таскать тяжелые баки с борщами и котлетами. И постоянно он старался быть рядом с поварихой. Прошел месяц. Страсть Сережи не ослабевала, напротив, она еще более усилилась. Он не сводил глаз с объекта своего обожания. Влюбленность мальчика заметили окружающие. Начались хихиканья и насмешки. Сама Евдокия Петровна вела себя с Сережей со свойственным поварихам коварством. Она то как бы невзначай дотрагивалась до мальчика рукой, то материнским жестом гладила его по голове, вроде бы благодаря за старание, то, наоборот, без всяких оснований начинала шпынять, поминутно посылала по разным пустякам.
Она ласково называла его «Сереженька», «солнышко», а через минуту могла грубо бросить «придурок» или «нахаленок»… Жила она в отдельной небольшой каморке в служебном крыле детдома.
Тот день Сережа запомнил навсегда. Еще днем она цепко исподлобья посмотрела на него, как бы оценивая, и о чем-то задумалась. Потом еще несколько раз Сережа ловил на себе ее странные взгляды. Под вечер, улучив момент, когда рядом никого не было, она шепотом сказала:
- Приходи, как стемнеет, под мое окно.
В сумерки Сережа прокрался к служебному крылу. Его уже ждали. Скрипнули и распахнулись оконные рамы, и он услышал хриплый голос:
- Лезь сюда.
Не веря в свое счастье, он вскарабкался на подоконник и чуть не сорвался от волнения. В комнате было темно, пахло пудрой и дешевыми духами. Не говоря ни слова, повариха схватила мальчика и повалила на звякнувшую кровать. Кровать, видимо, протестовала против такого альянса. Но юный Казанова не обратил внимания на предостережение панцирной сетки. Он бросился в объятия совратительницы.
Часа через два повариха принялась выпроваживать своего кавалера.
- Все, хватит! Больше не могу! - шептала она томным голосом. - Иди, иди… Потом…
И когда Сережа выходил из комнаты тем же путем, каким и пришел, она произнесла ему в спину:
- Ну ты даешь, пацанчик! - в голосе поварихи вместе с удовлетворением звучало и почти неприкрытое удивление.

3

Февраль 1941 года кончился, началась весна. Сестра к тому времени поступила так, как хотела. Она получила паспорт и уехала неизвестно куда. Перед отъездом она обняла брата и сказала на прощание:
- Знаешь, Сережа, придется нам с тобой выплывать в одиночку. Коли отец с матерью не смогли обеспечить нам сносную жизнь, остается надеяться только на себя. Их я не виню, хотя считаю, что все можно было бы построить по-другому. Ни к чему было уходить в лес, скрываться от людей, словно дикие звери. Хотя, может быть, я чего-то не понимаю. Попытаюсь устроиться в этом ужасном мире. Как только определюсь, обязательно напишу. Найду тебя непременно, но сейчас нам лучше быть порознь. Но ты, я думаю, не пропадешь, - она усмехнулась. - Ну, будь здоров.
Отъезд сестры не особенно огорчил мальчика. Роман с поварихой был в самом разгаре, и именно это занимало все его помыслы. И тут начали происходить и вовсе странные вещи. Началось все с запахов. С некоторых пор Сергей почувствовал, что у него невероятно усилилось обоняние. Он чувствовал запах пробивающейся на проталинах первой зеленой травы, «аромат» выгребной ямы, хотя находился от нее метрах в пятистах, тяжелый дух пробегающих по улице бродячих псов крепко шибал в нос, заставляя морщиться и трясти головой. Он чувствовал, как пахнут крысы, обитающие в подвале, чирикающие под крышей воробьи, он ощущал тяжелое «амбре» живущего от детдома довольно далеко, в поселке, козла и светлый, едва различимый дух березового сока из леса, находившегося в нескольких километрах. И еще сотни запахов, происхождение которых было для него не ясно, будоражили голову.
Сначала это мешало, даже доводило до легкого помешательства, но вскоре Сергей начал получать удовольствие от странного свойства своего носа. Казалось, что хорошего в вони мусорной кучи. Но в ней было множество понятных только ему оттенков. Так гурман смакует какое-нибудь неведомое лакомство, совершенно не обращая внимания на брезгливые гримасы окружающих.
Изменилось и зрение. То, что находилось прямо перед носом, он мог разглядеть вплоть до мельчайших подробностей. Крошечные детали, на которые обычно не обращали внимания, вдруг пугающе увеличились, буквально впрессовываясь в сознание. И еще появилась неодолимая тяга сбежать в лес. Сначала Сережа думал, что сказывается привычка к лесной жизни, но скоро понял - дело тут в чем-то ином.
Однажды в конце марта он, все-таки улучив момент, отправился в березовый колок, что находился неподалеку от детдома. Идти пришлось минут тридцать. На открытых местах снег уже почти растаял, но в тени между березами еще сохранились изрядные сугробы. Лес ожил. Кое-где из трещин на деревьях выступили капли березового сока.
С ночи они застыли и теперь, мутновато поблескивая в солнечных лучах, напоминали леденцы. Да и по вкусу были похожи на дешевые конфеты. Сережа отломил несколько сосулек и положил их в рот. Березовый лесок в свое время был изрядно прорежен. То тут, то там виднелись небольшие поляны с торчащими из-под снега трухлявыми пнями. Неожиданно мальчик уловил непонятный, но невероятно привлекательный запах. Он, совсем как зверь, повел носом, принюхался и понял, что столь замечательный запах исходит от довольно большого муравейника. Снег вокруг него полностью стаял, и муравьи, видимо, только что очнувшиеся от зимней спячки, неуверенно ползали по своим владениям. Сережа подкрался к муравейнику так осторожно, словно тот мог куда-то удрать. Несколько минут он неподвижно стоял возле кучи, внимательно разглядывая снующих насекомых, затем нагнулся и положил ладонь на муравейник. Несколько рыжих муравьев заползли на руку и теперь, видимо, обдумывали, что делать дальше. Сережа ясно видел крошечные фасетки глаз, подрагивающие усики. Неожиданно для себя мальчик слизнул с руки почти всех насекомых. Рот наполнился пряной кислотой. Упоительный вкус!
Далее произошло и вовсе непонятное. Он разворошил кучу, сунул руку в самую ее середину, зачерпнул полную горсть сладостной кисловатой трухи и сунул себе в рот. При этом он издавал довольное урчание. И вдруг опомнился, выплюнул эту гадость и бегом помчался в детдом.
- Слушай, милок, - как-то спросила Сережу его повариха, - сколько тебе годков?
- Тринадцать, - отозвался он, - ты же знаешь.
- Да знаю, знаю… - промурлыкала она, - но, кажись, ты привираешь. Уж мне-то мог бы сказать правду.
- Какую правду?
- А такую! Думаешь, я не понимаю. Ховаешься ты, прячешься. Вот и выдаешь себя за малолетку. Неплохо придумал. А на первый взгляд ты действительно пацан. И лицо детское, и телосложение, но только на первый взгляд. Когда ты в одежде. А разнагишаешься, так мужик, чистый мужик.
- Да мне тринадцать, точно тринадцать, - возразил Сергей.
- Ну-ну, миленький, не кипятись… Тринадцать так тринадцать, - не стала возражать повариха. - Я же понимаю… Однако поверь, мужчин у меня имелось в достатке. И уж пацана от мужика я отличить могу. И не говори, что я у тебя первая. Не поверю. Ни в жисть не поверю. То, что ты оголодал малость, это было. По бабе оголодал. Но ты хват! Да еще какой.
- Сколько же мне, по-твоему, лет? - с интересом спросил Сережа.
- Семнадцать-восемнадцать, а то и больше. А что лицо… Посмотрел бы ты на себя, когда на мне скачешь. Тут тебе все сорок дать можно, а то и пятьдесят. Меняешься ты очень в такие минуты. Прямо не верилось, что такое бывает с человеком. Словно и не ты вовсе.
- А кто?
- Хмырь в кожаном пальто, - фыркнула она. - Я слышала, такое случается. Бывают люди, которые до старости могут выглядеть словно мальчишки. Тоже, конечно, меняются, но не так, как все. Вот и ты, видно, из таких. Ну, сознайся, я никому не скажу.
Но Сергею не в чем было сознаваться. И как ни пытала его повариха, как ни ластилась, надеясь разузнать нечто интересное, он только отмахивался от нее.

4

Майские праздники сорок первого года прошли как-то незаметно. Во всяком случае, в детском доме особого оживления не наблюдалось. С чем это было связано? Трудно сказать, но чудилось, в воздухе витает нечто тревожное, не то ожидание каких-то экстраординарных событий, не то предчувствие страшных катастроф. Газеты, впрочем, были полны обнадеживающих, призванных усыпить беспокойство статей. Советская власть утвердилась в Прибалтике, в западных областях Украины и Белоруссии. Отношения с Германией продолжали улучшаться и достигли поистине небывалого расцвета.
Сережа не интересовался политикой и, когда рядом с ним затевались жаркие споры, будет ли война или не будет, пожимал плечами и отходил в сторону. На политинформациях он обычно дремал, забившись в самый дальний угол.
Но разговоры о предстоящей войне не утихали. Даже его повариха неожиданно завела подобную беседу. Случилось это как раз на майские праздники. Уже давно прозвучал отбой, после которого он прокрался знакомой тропинкой к распахнутому окну и залез внутрь. Теперь, лежа под лоскутным одеялом рядом с жаркой бабенкой, он в полудреме размышлял, что хорошо бы остаться здесь на всю ночь, а не тащиться назад в вонючую спальню.
- Ты спишь? - толкнула его в бок повариха.
- Да нет…
- Как думаешь, война будет?
- А я почем знаю?
- Да я так спросила.
- Поговорить захотелось?
- А почему не поговорить? Страсть войны боюсь!
- Тебе-то чего бояться? Думаешь, в Красную Армию заберут? Баб вроде не мобилизуют.
- Кто знает. Я хоть и малолеткой была, но Гражданскую помню… У нас на Украине знаешь какие страсти творились. Тут тебе и белые, и зеленые, и махновцы… Батьки разные… Рубали поселянина как капусту. Не спрашивали, чей ты и откуда. А уж девок и бабенок не пропускали. Поймают и тащат на сеновал…
- А вы и рады!
- Тоже скажешь, дурак! Рады! Тебе бы такую радость. Потом, бывало, бабенка какая неделю ходить не может. А ты - рады!
- Ладно, успокойся. А с чего это ты взяла, что война начнется?
- Старые люди говорят.
- Много твои старые люди понимают.
- Да уж побольше, чем мы с тобой. По всем приметам вскорости супостат нагрянет.
- Какие еще приметы?
- Да разные. Вон какая в этом году весна жаркая.
- Ну и что?
- И грибов повылазило. Это в апреле-то! Сморчки, строчки, даже печура и та появилась. А грибы весной - к войне.
Сережа засмеялся.
- Однако сильна ты фантазировать.
- И ничего не фантазировать. Перед войной всякая нечисть оживает. В поселке вон теленок родился с двумя головами. Ты понимаешь?!
- Так уж и с двумя?
- Сама не видела, но люди рассказывают.
- Люди! Врут все!
- А луна? Ты видел? Словно кровью налита.
- А ну тебя! - Сережа слез с кровати и стал одеваться. - Даже если и война случится, надо думать, кончится в одночасье. Вон с Финляндией. Полгода - и привет. Накостыляли этим финнам…
- Накостыляли! - передразнила повариха. - У Авдотьи-истопницы мужик пришел с финской войны. Хорошо, хоть не ранен, а только пальцы на ногах поморозил. Обрезали их. Так он рассказывает, как эти финны наших щелкали как орешки.
- Если они такие шустрые, так чего ж войну проиграли?
- И очень просто. Навалились на них. Ты прикинь, Финляндия - и Россия.
- Да наплевать мне. Мне годков маловато, чтобы под ружье идти. Пусть другие воюют, - разговор с политически малограмотной поварихой надоел Сереже. Он вылез в окно и направился в детдомовскую спальню.
Луна висела над главным корпусом. И ничего не красная. Вполне обычная, почти полная, завтра или послезавтра наступит полнолуние. Придумают же эти бабы!
Он остановился и засмотрелся на ночное светило, странное тревожное чувство охватило его. В голове словно все смешалось. Но он был готов смотреть на луну невероятно долго, словно ждал от нее повеления. Наконец Сережа очнулся и медленно побрел в палату. Всю ночь его мучили кошмары. Наутро он встал совсем разбитый, с головной болью и невероятной дрожью во всем теле. Кое-как отсидев три урока, пошел в медпункт. Температура оказалась нормальной, лишь пульс был несколько учащен. Фельдшерица дала ему какие-то порошки и ска-, зала, чтобы сегодня на занятия больше не ходил. Некоторое время он слонялся по пустынному двору, потом пошел в спальню и прилег на свою кровать. Он лежал с закрытыми глазами, но уснуть не мог. Казалось, ночные кошмары продолжаются. Перед глазами мелькали непонятные образы, крутились яркие круги, словно в калейдоскопе сплетались изменчивые узоры. На обед он не пошел, а продолжал валяться в спальне. На вопросы отвечал, что болен. Наконец лежать стало невмоготу. Он соскочил с койки и бросился на улицу.
Стоял ясный солнечный день. Вот-вот распустятся почки на деревьях и весна перейдет в лето. Даже на замызганной территории детского дома и то ощущался праздник обновления жизни. Прыгали в пыли воробьи, на уже зеленом кусте сирени насвистывал дрозд, но Сереже было не до созерцания природы. Он не находил себе места. Побежал за сарай, там играли в пристенок и курили. Несколько минут он понаблюдал за игрой, но ноги сами несли его дальше. Он подошел к уборной, возле которой забивали «чижа». Заостренная щепка чуть не угодила в лоб, и Сережа издал странный звук, похожий на ворчание, на который, правда, никто не обратил внимания. Так часа два он метался по территории детдома, не находя себе места, пока не перелез через забор и бросился в ближайший лесок.
Вечерело, дневная жара стала понемногу спадать. В лесу было относительно прохладно. Он упал на уже достаточно отросшую траву и затих. Он чувствовал: что-то должно произойти. Сейчас или чуть позже, но произойти. Что-то страшное и в то же время желанное.
Понемногу начинало темнеть. Сережа продолжал лежать на спине, совершенно не ощущая холода, идущего от земли. Неожиданно он почувствовал, что с руками что-то происходит. Он поднес ладони к глазам и содрогнулся: вся внешняя сторона рук оказалась покрыта длинными черными волосами. Сережа отчетливо видел, как эти волосы росли прямо на глазах, густели. Ногти внезапно удлинились, и вот уже вместо них на свет вылезли длинные глянцевито-черные когти. Сережа заорал что было сил, но крик его теперь был мало похож на человеческий. Тяжелое глухое рычание исходило из горла мальчика. Да мальчика ли?
Следом за руками начало корежиться все остальное тело. Рубашка и штаны упали на траву бесполезной кучкой тряпья. Он начал кататься по земле, не в силах справиться с охватившим его ужасом, и одновременно продолжал превращаться во что-то совершенно непонятное, чудовищное… Метаморфозы происходили и с сознанием. Он уже не ощущал себя Сережей Пантелеевым - воспитанником детдома, тайным любовником поварихи Евдокии. Он был чем-то или кем-то совсем другим. Человеческое сознание не исчезло полностью. Оно было оттеснено в самый глухой уголок нового обретенного разума и со страхом выглядывало оттуда, пытаясь понять, что происходит.
Если бы Сережа мог увидеть себя со стороны, то, надо думать, был бы невероятно удивлен. Вместо довольно щуплого тринадцатилетнего подростка на лесной поляне находился громадный бурый медведь…
Над лесом взошла огромная полная луна, действительно, как и рассказывала повариха, красноватого цвета. Медведь задрал к ней голову и глухо заворчал. Все население леса замерло, услышав это жуткое ворчание. Затаились в кустах ивняка, но тут же бросились бежать куда глаза глядят залегшие было на ночь зайцы, в страхе тявкнул, а потом пустился наутек старый лис. Даже бесстрашный еж и тот свернулся в клубок, не помышляя больше об охоте. Лес был объят ужасом.
И только луна, как ни банально звучит, равнодушно взирала с высоты на все это безобразие.

5

Сережа очнулся, лишь только начало светать. Он лежал на той самой поляне, где с ним произошло превращение, уткнувшись лицом в сырую землю. Тут же валялась изорванная одежда. Вначале Сережа не мог понять, где это он, к тому же он ужасно замерз. Вдобавок на лесок, стоявший в низине, наполз сильный туман, настолько густой, что нельзя было разобрать, что находится в пяти шагах.
Недоумение, смешанное с ужасом, охватило нашего героя. Где он, что с ним? Он попытался вспомнить, что же произошло. Образы были размыты и отрывочны. Вчера вечером он куда-то бежал, но вот почему? Какая-то невероятная тяжесть навалилась внезапно и сломала, расплющила тело. Но откуда взялась эта самая тяжесть, ведь сейчас он ничего, кроме холода, не чувствует? Только ли холода? Сережа прислушался к собственным ощущениям. Присутствует что-то еще. Что же? Легкость. Словно он освободился от непосильной тяжести. И опустошенность… Тело как будто наполнено воздухом, кажется, вот-вот взлетит. Странное ощущение. Похоже на то, какое бывает после развлечений с поварихой. Похоже, но не совсем. Оно намного сильнее, острее. Кажется, будто он растворился в окружающей природе, слился с ней, стал частью вот этого самого тумана.
Сережа поднялся, посмотрел по сторонам и увидел рядом с собой одежду. Удивляясь, почему она порвана и перекручена, он кое-как натянул штаны, рубашку, байковую кофтенку и медленно побрел прочь от странного места.
Детский дом, когда он добрался туда, спал глубоким тяжелым сном. Еще не было пяти часов. Он разделся, забрался в свою постель и тут же забылся.
Разбудили его возбужденные голоса. Он приподнял голову и обнаружил, что вокруг полно взволнованного народа, причем не только мальчишек, но и девчонок, которые в мужской спальне появлялись крайне редко.

Предыдущая страница 14 Следующая страница


15 Алексей Атеев

- Что случилось? - спросил он у соседа.
- Убили! - выкрикнул тот. - убили их!!!
- Кого?
- Николая Ивановича и Манефу, - пацан в возбуждении тряс головой, изо рта в разные стороны летела слюна.
- Директора? - не поверил Сережа.
- Его вместе с бабой. Топором изрубили на мелкие кусочки. Вся хата в кровище. До самого потолка брызги… Словно свиней резали… Я уже бегал смотрел… Да и все смотрели, только ты дрыхнешь. Теперь уже не посмотришь. Мильтоны понаехали, никого не пускают… А так там полдетдома перебывало. Бабье в обморок падало, многие блевали. Я сам… Да и как тут не блевануть. Лежит Манефа, а у нее брюхо распорото и кишки наружу. Тьфу! Николай Иванович весь на клочки порублен. Да еще те, кто убивал, все переворошили. Подушки распороты, кругом пух, перья…
- Кто же их кокнул?
- Кто знает… Мильтоны, думаешь, разберутся? Может, кто мстил. А может, ограбить хотели…
- Чего у них грабить?
- Да мало ли… Одним словом, замочили нашего директора! Сбегай, посмотри.
Сережа поспешно стал одеваться.
- А чего это у тебя штаны порваны, да и рубашка тоже? - полюбопытствовал сосед.
- Да вчера вечером в поселок бегал, да когда через забор перелезал, за гвоздь зацепился, - придумал на ходу Сережа.
Он выбежал из спальни и направился к бараку, в котором жил персонал детдома. Перед ним стояла большая толпа, в которой, кроме детдомовских, было много поселковых. Все таращили глаза на окна директорской квартиры, которые были распахнуты настежь. У входа в барак и возле окон прохаживались милиционеры. Прислушиваясь к разговорам, Сережа стал проталкиваться сквозь толпу, стараясь приблизиться к самому входу в барак. Наконец это удалось. Вот и ветхий деревянный порожек. Но в грудь уперлась огромная волосатая ладонь.
- Куда прешь, оголец, - рослый милиционер смотрел на Сережу с насмешливым презрением, - нельзя туда… Разбежался!
Сережа остановился и стал всматриваться в темноту барачного коридора. Сзади постоянно напирали, и милиционер бесцеремонно толкал его назад. По коридору непрерывно сновали какие-то люди в гимнастерках и в штатском. Слышались обрывки разговоров.
- Никаких следов, - долетел до мальчика возбужденный возглас, - абсолютно никаких! Все в крови, а следы отсутствуют…
- Значит, нужно более тщательно искать, - ответствовал начальственный басок. - Не может быть, чтобы не наследили. Ищите, товарищи.
И тут сознание Сережи на мгновение высветило нечто настолько ужасное, что мальчик зажмурился.
Щелчок в голове - картинка… Еще щелчок - еще картинка… Неужели?! Он в страхе подался назад, но толпа не пускала, выталкивая, словно пробку, на поверхность. Он метнулся в сторону, но и тут дороги не было. Зажатый со всех сторон, Сережа дрожал как осиновый лист, не в силах совладать с собой.
А картинки в голове продолжали мелькать с жуткой методичностью. Одну он запомнил лучше других. Разорванный в диком крике рот… обвисшие груди… жирное брюхо… И из этого разорванного брюха внезапно извергается поблескивающий в полутьме остро пахнущий розовый пузырь.
…А потом кровь, фонтаны крови… И запах… Удар за ударом… Ошметки плоти летят в разные стороны… Неужели пришло освобождение… Какое освобождение? Свобода!!! Или?.. Не может быть!
Все поплыло перед глазами, и Сережа рухнул прямо под ноги толпы.
- Сомлел, - последнее, что успело уловить угасающее сознание. - Не каждый выдержит такое…

Часть вторая

Глава первая

1

1971 год, июнь. Москва
Иона Фомич Ванин дремал на диване, когда в комнату ввалился сын и, переминаясь с ноги на ногу, буркнул:
- Там к тебе пришли… земляки…
- А? - спросонья, не поняв, вскрикнул Иона.
- Земляки, говорю, старики эти.
Иона скривился, словно нюхнул нашатыря, потом подозрительно уставился на сына. В словах отпрыска ему почудилась насмешка. Однако лицо ребенка оставалось угрюмо-безмятежным.
- Зови их сюда! - приказал Ванин, поднялся с дивана и взглянул в стоявшее напротив трюмо. Дурацкое стекло отразило хмурую, заспанную физиономию, настороженные сумрачные глаза, в которых явно прочитывалось затравленное выражение.
- Тьфу ты! - сплюнул Иона Фомич, судорожно поправил полосатую пижамную куртку.
Дверь в комнату распахнулась, и на пороге возникли двое. Иона Фомич кисло улыбнулся и поздоровался.
- Здорово, Ешка, - весело отозвался первый из вошедших, высокий, седой как лунь, здоровенный старец. - Ты, как я вижу, нам не рад.
- Почему же? - пробормотал хозяин.
- Ну не рад, так не рад, мы, откровенно говоря, тоже не больно-то рады, но уж ничего не поделаешь, служба такая. - Он во все горло захохотал. - Именно служба.
Второй старик, значительно ниже ростом и худощавее первого, пока что молчал, смотря себе под ноги. Он тоже был сед, но в отличие от первого был скорее пегим, что называется, «соль с перцем». Из-под кустистых бровей то и дело на Фому зыркали маленькие остренькие глазки, словно крохотные зверьки: выглянут и спрячутся.
- А где Осип? - осторожно спросил хозяин.
- Помер Осип, - неприлично весело ответил высокий дед.
- Ах ты! Жаль! - Иона Фомич изобразил грусть.
- Не надо, Ешка. Не больно-то ты печалишься. Небось если бы мы все померли, ты бы только рад был.
- Что ты, что ты!.. - зачастил Иона Фомич.
Но старики, не обращая на него внимания, без разрешения сели на диван и воззрились на хозяина.
- С чем пожаловали? - осторожно спросил Иона Фомич.
- Говори ты, Артемий, - высокий старик толкнул в бок своего напарника.
Тот кивнул головой и в первый раз прямо и открыто посмотрел на хозяина.
- Ты присаживайся, - властно сказал он, - разговор будет долгий.
Под взглядом невысокого Артемия довольно тучный Иона Фомич как бы съежился. Он осторожно сел за круглый стол и приготовился слушать. Весь его облик выражал покорность судьбе.
- Так вот, - продолжил Артемий, - однако, мы в последний раз пришли.
- Неужели?! - встрепенулся Иона.
- В последний, в последний.. - подтвердил высокий. - Годы уж не те по столицам раскатывать. Дело, ты понимаешь, нешуточное, да и расходы…
- Да как же это, дядя Коля?! - Ванин, казалось, необычайно опечалился.
- Чайку сооруди, - не обращая внимания на жалостный тон, приказал тот, кого назвали дядя Коля.
- Сию минуту, - засуетился Иона. - А может, водочки?
- Тащи, - согласился высокий.
- Погоди, Николай, - одернул его Артемий, - сперва о деле поговорим.
Иона снова сел и выжидательно уставился на гостей.
- Так вот, - повторил Артемий, - мы пришли в последний раз, но это, однако, вовсе не значит, что для тебя все закончилось. Наоборот! Тебе когда сорок стукнет?
- В нынешнем годе, аккурат в ноябре…
- А теперь у нас?..
- Июнь, - подсказал Иона.

- Итого, осталось почти полгода?
- Меньше.
- Пусть меньше, тебе же хуже.
- Это еще почему?
- Да потому, что как только тебе стукнет сорок, ты, бедолага мой, однако, помрешь.
Иона вытаращил глаза и разинул рот.
- Сдохнешь, - расхохотался высокий дядя Коля.
- Что за шутки?!
- Однако никаких шуток, - Артемий серьезно, даже с некоторой грустью смотрел на хозяина. - Мы тебя навещаем вот уже годков двадцать подряд. Все ждем, когда ты дело выполнишь. А ты, вишь, не желаешь. В таком случае, согласно законам племени, от тебя надо избавиться. Знаешь же, коли лайка охотиться не желает, что с ней делают?
- В петлю и на березу… - вступил в разговор дядя Коля. - Очень даже просто.
- Меня в петлю?
- Тебя нет, зачем в петлю. Тебя, паря, подстрелят. Как белку… В глаз. Наши ребятишки, как тебе известно, зверя в глаз бьют. Вот и тебя эдак-то. Уж не взыщи. Древние обычаи. Не нами заведены, не нам и отменять, - высокий старик от души веселился.
- Я… Меня… Что же это… Я в милицию… Семья… В конце концов, я ведь писатель… - бессвязно бормотал Иона Фомич.
- Ну-ну, писатель! - захохотал дядя Коля. - Прижми ушки. В милицию он… и что ты там скажешь? Мол, так и так, я из рода Охотников за оборотнями, не выполнил предназначения… И теперь мне мстят. Вот уж ты их удивишь, да так, что в дурдом тебя отправят. И все равно это не поможет. Ты ведь знаешь, коли мы чего постановили, обязательно выполним. Времени у тебя было хоть отбавляй. Так что пеняй на себя. И никуда ты не спрячешься. Хоть в тюрьму сядь. Везде найдем. Так что, Ешка, готовься к смерти. Запасайся чистым бельем. В ноябре срок выйдет. Пулька - фьють! И нет Ешки Ванина. Кокнули, - дядя Коля снова захохотал.
Иона Фомич бессмысленно разевал рот. Лицо его стало мучнисто-белым, глаза, и без того выпуклые, выкатились, словно у барана, которого тащат под нож.
- Как же это, как же это? - повторял он.
- Да очень просто. Однако, - оборвал его причитания Артемий, - время у тебя есть. Еще не поздно. Убей Пантелеева. И тогда будешь жить. Не убьешь - тебе конец. Только ты один и можешь прикончить оборотня. Ты последний из рода Охотников на оборотней.
- Последний и самый трусливый, - вставил дядя Коля.
- Мы бы и сами его изничтожили, - продолжал Артемий, и в его голосе появились странные молящие интонации, - да не в силах. Не дано нам… Только ты и можешь.
- Да, - снова встрял дядя Коля, - простой не может убить оборотня, только человек из рода Охотников, зато простой смертный может убить человека из рода Охотников, если тот не желает исполнять волю племени. То есть тебя. Пулька - фьють.
- Я, я… я подумаю. - Иона, казалось, был близок к обмороку.
- Думай не думай, - спокойно сказал Артемий, - а выбора у тебя нет. Сам знаешь.
- Давай свою водку! - приказал дядя Коля.
Иона Фомич ни жив ни мертв отправился в кухню, словно автомат, и принес водку, закуску и чай. Старики, не спрашивая разрешения, налили себе почти по полному стакану. Выпили, крякнули, закусили и принялись, отдуваясь, пить горячий чай. Они сопели, фыркали, а Иона отрешенно сидел рядом с ними. Он впал в прострацию.
Наконец чаепитие закончилось. Гости перевернули чашки вверх дном, поднялись и, не прощаясь, двинулись к выходу. На пороге Артемий обернулся и посмотрел в глаза Ионе.
- Мы больше не увидимся, однако. Прощевай, паря! - Дверь захлопнулась, и Иона остался стоять на пороге. Он был один дома, поскольку давным-давно приказал, что, как только приходят соплеменники, родные должны покинуть квартиру.
«Что же делать, - лихорадочно размышлял он, - что же делать? Выход только один: убить Пантелеева».
Жалко, конечно, Иону, но как он дошел до жизни такой - вот что занимательно. Что это за странная должность: охотник из рода Охотников? Кто такие эти ужасные старики, не дающие бедному Ванину покоя, и почему вдруг он принужден убить нашего главного героя Сергея Пантелеева, а именно о нем, как о предполагаемой жертве, и шла речь.
А началось все довольно давно, году этак в сорок седьмом… Ионе было в ту пору шестнадцать лет. Семья Ваниных проживала тогда в Югорске, отец только-только пришел из армии, был комиссован по здоровью. Здоровье у него действительно было неважнецкое. Дважды ранен, контужен… Тот день Иона помнит как сейчас. Стояло начало лета. «Пойдем на рыбалку, сынок», - предложил отец недели через две после своего возвращения. К рыбалке Иона особого пристрастия не питал, но с радостью согласился, надеясь, что на природе отец разговорится, расскажет о войне да и вообще малость повеселеет.
С вечера он накопал червей, проверил и приготовил удочки. На пруду в этот час было пустынно. День был будничный, и все горожане занимались своими обычными делами. Они обошли заводик, стоявший на берегу пруда, и двинулись по тропке, петляющей между склонившимися к воде березами, на противоположную оконечность, заросшую камышом, - наиболее уловистое место. Отец шагал молча и, казалось, о чем-то напряженно думал, а Иона откровенно радовался яркому, солнечному дню, тишине, отсутствию людей. Он шел позади отца и смахивал концом удочки головки одуванчиков.
Отец остановился, оглянулся, и странная усмешка появилась на его губах.
- Значит, головы рубишь, - не то спросил, не то констатировал он и снова зашагал вперед.
Иона не понял, к чему это он сказал, но щелкать хлыстом удочки по одуванчикам перестал.
Место, к которому они приближались, было давно и основательно освоено. Чтобы попасть туда, нужно пройти метров двадцать по неглубокой воде, держа удочки и вещи над головами. На дне хватало острых обломков камыша, поэтому нужно ставить ступни очень осторожно. Отец все так же двигался впереди, и Иона разглядывал на его спине, чуть повыше поясницы, огромный багровый шрам от осколка. Иона и раньше видел шрам, но только теперь осознал, насколько страшно было ранение. Кусок металла буквально разворотил спину.
Наконец они вышли на небольшой остров, почти сплошь заросший камышом. Лишь в середине имелась узкая прогалина, кончавшаяся тихой заводью. Здесь всегда отлично клевали крупные окуни, попадалась и более солидная рыба вроде сковородообразных лещей и темно-золотых карасей.
В молчании закинули удочки. Красные перья поплавков чуть заметно покачивались на воде, отбрасывая ломкие извилистые тени. На один из поплавков села и замерла изумрудная стрекоза. Поплавок отца дрогнул и резко ушел под воду. Рывок удочки - и вот уже на песке подскакивает жирный окунь. И снова тишина…
Клев пошел отменный. Иона залез по пояс в воду, стараясь забросить удочку подальше. Рыбья мелочь щипала за ноги, и было весело и щекотно. У отца, хотя он и стоял на берегу, почему-то клевало чаще. Азарт захватил парнишку, ему очень хотелось перегнать отца по улову, поэтому он не сразу понял, что тот его окликает.
- Иона! - вновь позвал отец.
- А?
- Ты знаешь, кто мы по нации?
Вопрос был настолько неожиданным, что парень обернулся и удивленно уставился на отца. Тот смотрел на него, ожидая ответа.
- Русские, - не особенно задумываясь, сказал Иона.
- Нет, мы - вогулы, манси по-нынешнему. Иона пожал плечами.
- Мы - русские, - сказал он убежденно. - Кто такие эти вогулы? Я не знаю. Мне кажется, вогулы - это те же самые русские, только они в незапамятные времена ушли в тайгу и обособились… Ведь мы с тобой говорим по-русски, никакого вогульского языка я не знаю…
- Это ты не знаешь, а я знаю… - Отец, казалось, начинал сердиться.
- Ну пусть вогулы, - примирительно сказал Иона, - я ведь не возражаю.
- А тебе и возражать не положено. Возражать может тот, кто имеет что возразить. А ты и возразить-то ничего не можешь. Наши предки завоевывали Европу, Рим, когда еще и русских в помине не было. Слыхал про Атиллу?
- Что-то такое проходили, - неуверенно произнес Иона.
- Проходили… Ни хрена ты в школе не учишь, а еще среднее образование получить хочешь.
- Если Рим завоевали, то как здесь оказались? Остались бы в Италии. Там тепло, виноград растет…
- У каждого своя родина, - задумчиво произнес отец, - я вон тоже до Вены дотопал, а там не остался.
- То сейчас, а то тогда…
Отец уставился на воду, совсем не замечая, что у него клюет. Наконец он подсек, но рыба сорвалась.
- Я - вогул из племени пор, - сказал вдруг отец, - жена моя, твоя мать, действительно русская. Но я - вогул. И ты - вогул! - Он замолчал, что-то обдумывая. Иона ждал продолжения.
- И не простой вогул, - медленно, через силу сказал отец.
- А какой?
- Охотник из рода Охотников.
- Так манси - все охотники.
- Не простой охотник…
Отец остановился и, видимо, подбирал подходящие слова.
- Я - последний из Охотников на Консыг-Ойка.
- На кого?! - вытаращился Иона.

Предыдущая страница 15 Следующая страница


Серебряная пуля 16

- На оборотней то есть.
Иона во все глаза смотрел на отца, не зная, что и подумать. Обычно отец не шутил, тем более не рассказывал небылицы.
- Поверить, конечно, мудрено, - тихо сказал отец, - но нам давно пришло время поговорить. Чувствую, не жилец я. Долго не протяну. Значит, остаешься ты. А когда придут старики, ты должен быть готов.
Речь отца стала похожа на бред, и Иона испугался, что с ним сейчас случится припадок. Один раз такое уже было, к счастью, дома. Отец упал на пол и хрипел в беспамятстве, изо рта у него шла пена. Он не скоро пришел в себя, а отлежавшись, объяснил, что припадок - последствие контузии.
- Не бойся, - сумрачно сказал отец, прочитав страх в глазах сына. - Со мной все в порядке. Слушай дальше. Время от времени в кого-нибудь из вогулов вселяется менкв. Дух то есть… Тогда тот, в кого вселился дух, становится вроде как медведем, убивает всех без разбору. Бродит по лесам, словно зверь, и убивает… С ним никто не может справиться, кроме человека из рода Охотников. Только Охотник может убить оборотня… А если его не убить, он так и будет бродить по земле, сея смерть. - Отец сплюнул на воду и посмотрел на Иону. - Я последний Охотник, а теперь, после моей… - он не договорил, зажмурился, словно ослепленный светом, - а теперь - ты.
- А ты убивал оборотня? - неожиданно для себя спросил Иона.
- Я нет. Бог миловал.
- Так, может, их и не существует вовсе? Все это сказки? Вымысел? Обман темных трудящихся?
- Нет, не обман. Мой отец убивал… Он рассказывал. Отец мне часто рассказывал… Готовил… Но меня бог миловал… Может, и тебя милует. Оборотень появляется редко, а теперь тем более. Но все может быть. Далеко отсюда, на непроходимых болотах на острове, находится алтарь верховного бога Нуми-Торума. Отец водил меня туда. Раньше в тех местах жили люди племени пор, потом, опасаясь менквов, они откочевали оттуда. Казалось, все будет спокойно. Но нет. Неподалеку от острова поселились кержаки. Есть такая русская вера. Они всегда были не в ладах с царем, селились наособицу. Хоронились. Так случилось, что кто-то из них наткнулся на алтарь Нуми-Торума. И снова появились оборотни…
- Но ведь ты говоришь, что оборотень вселяется только в вогула?
- Не обязательно. Менкву все равно, в кого вселиться. На все воля Нуми-Торума. Когда наши узнали, что в одного из кержаков вселился менкв, они послали туда моего отца, и он… Покончил с оборотнем. Пришлось принести жертвы.
- Какие жертвы? - не понял Иона.
Отец промолчал. Потом продолжал:
- Словом, с оборотнем было покончено. Но вот перед войной в те места сбежал, опасаясь ареста, здешний врач Пантелеев Василий Львович. Сбежал вместе с семьей. Прожили они там два года. Потом туда прилетели на самолете энкавэдэшники, самого Пантелеева убили, а его семью вывезли.
- Как же они их нашли?
- Нашли уж, - уклончиво ответил отец. - Короче, там вновь стало пустынно. Но мало ли что может случиться. И тогда придет твоя очередь. Убить оборотня можешь только ты.
- Почему я?
- Не знаю. Так уж повелось от сотворения мира. Только человек из нашего рода…
- А если я не захочу?
- Тогда убьют тебя.
- Кто?
Отец пожал плечами.
- Найдутся. Не сразу, конечно. Убьют только тогда, когда поймут, что ты ни на что не пригоден…
- Но я не хочу никого убивать.
Отец усмехнулся.
- Пошли-ка лучше домой, уже вечереет.
Дорогой Иона мучительно раздумывал над услышанным. Все показалось ему чистым бредом. Какие-то менквы, оборотни, Нуми-Торум… Похоже на бабкины сказки. А если правда? Что тогда? Но Иона не стал задумываться о последствиях. Он вообще постарался забыть обо всем рассказанном отцом. Через год он закончил школу и пошел работать на местный металлургический заводик. Парнишка он был грамотный и вскоре стал секретарем комсомольской организации завода. А комсомолец, как известно, не верит во всякие байки.
Отец больше к этому разговору не возвращался. Он тяжело заболел и, промучившись с полгода, скончался.
А весной 1950 года к нему домой неожиданно явились три немолодых гражданина, представились друзьями его отца и после непродолжительной беседы напомнили, что он, Иона Ванин, Охотник из рода Охотников и должен выполнить свое предназначение, поскольку Консыг-Ойка объявился вновь и начал творить свое черное дело. Оборотнем, как объяснили старики, оказался сын того самого врача Пантелеева, который жил на лесной заимке.

2

Вначале Иона решил, что его разыгрывают. Он и думать забыл о странной истории, услышанной от отца. Но старики просто и доходчиво растолковали, что вовсе не шутят, а говорят достаточно серьезные вещи. Они сообщили, что оборотень находится не где-нибудь в лесу, не рыщет, подобно зверю, по лесным трущобам и даже не в Югорске прячется по подпольям, а обитает аж в самой Москве. Откуда это им известно, они Ионе не доложили. Лишь оставили точный адрес Пантелеева, чем тоже удивили Иону. На его возражения, что в Москву он не поедет, на такую поездку, мол, нужны деньги, и немалые, престарелые граждане сказали, что готовы оплатить накладные расходы, причем прямо сейчас. Объяснили они все хотя и вежливым, но весьма категорическим тоном, словно предполагаемая поездка Ионы в Москву на поиски и уничтожение оборотня - дело решенное. Иона даже опешил от такой наглости. Он заорал, что все равно не поедет.
Ему доходчиво растолковали, что ехать надо, а то как бы чего не вышло. Кроме того, подсластили пилюлю, подсказав, что такому головастому парню, кроме того члену партии, нечего прозябать в заштатном Югорске. Перспектива была весьма привлекательной. Но тут встал вопрос, как простому заводскому пареньку пробиться в храм науки. И тут непонятные старики обещали посодействовать. Это изумило неискушенного Иону.
- Если вы такие всемогущие, то почему же сами не уничтожили этого Пантелеева? - поинтересовался он. Ему просто и доступно объяснили, что всякую работу должен исполнять конкретный специалист. А именно он, Иона, и является специалистом по умерщвлению менквов. Когда же Иона возразил, что отродясь не убивал оборотней, ему сказали, что дело это нехитрое, выбор орудий убийства за ним, и особенно его не торопят.
Услышав, что исполнение приговора оттягивается на неопределенный срок, Иона воспрял духом и согласился стать Охотником и специалистом по оборотням.

3

Москва, как известно, лучший город земли. После недельного пребывания в столице это дошло и до Ионы. Несчастный Югорск полностью выпал из сознания, словно Иона в нем никогда не жил. В его душе шевельнулось даже нечто вроде признательности к людям, благодаря которым он оказался в Москве. Ни за что на свете он не вернется назад. И сделает все, чтобы остаться здесь, даже если для этого пришлось бы убить целый полк оборотней. Он готов. Однако Иона пока что медлил с охотой. Для начала он отправился поступать в институт. Таинственные старики рекомендовали библиотечный. Иона вовсе не хотел становиться библиотекарем, но ради того, чтобы остаться в Москве, он был готов даже на это.
Человек, к которому его послали старики, видно, тоже был тайным слугой племени пор, потому что он мельком кисло взглянул на аттестат зрелости Ионы, заполненный преимущественно тройками, бегло просмотрел остальные документы, оживился, узнав, что Ванин является членом КПСС, имеет производственный стаж и опыт общественной работы. Он выписал направление в общежитие на проживание и сказал, чтобы Иона ни о чем не беспокоился и, главное, являлся без опоздания на вступительные экзамены и не пил водку.
Иона обещал. Водку он не любил.
Экзамены прошли на редкость благополучно, и охотник за оборотнями был зачислен на первый курс библиотечного института.
Устроившись и определившись, Иона решил приступить к выполнению задания. В глубине души он не верил во всю эту историю. Однако, пытаясь найти хоть какое-то объяснение всему происходящему, он заходил в тупик. Да найдутся ли такие люди, которые с целью мистификации затеют нечто подобное? Дадут совершенно незнакомому парню достаточно большие деньги, помогут ему поступить в институт? Вряд ли.
Ему не терпелось посмотреть на оборотня, но он почему-то все время откладывал встречу. Однако деньги нужно было отрабатывать.
Неведомый, но зловещий Пантелеев жил, как следовало из записей, врученных стариками, где-то на Потылихе. Но прошло полгода пребывания Ионы в Москве, и только тогда он отважился на первую экспедицию. Потылиху он обнаружил не сразу и только на третий раз нашел нужный дом. Это была старая, видно, дореволюционной постройки, трехэтажная многоквартирная трущоба. Иона с содроганием приблизился к логову оборотня. Он совершенно не знал, что делать дальше.
Стоял слякотный московский декабрь, где-то рядом гремели проходящие поезда, кругом было сумрачно и грязно. Иона некоторое время покрутился вокруг дома, потом присел на обледенелую скамейку во дворе и стал наблюдать за подъездом. Странная безжизненность вокруг напугала его еще больше. Дом, казалось, вымер. Никто не входил в него, никто не выходил. Иона просидел минут двадцать и поднялся. Нужно было что-то делать.
Превозмогая себя, он поднялся на третий этаж, еще раз сверился с бумажкой и остановился перед дверью, за которой обитал оборотень. В подъезде нестерпимо воняло мочой и кошками. Но Иона, казалось, был готов вечно вдыхать тошнотворный аромат, лишь бы ничего не предпринимать. Он томился перед дверью, скованный страхом. Внезапно она отворилась, и чья-то рука стремительно схватила его за лацкан пальтеца и втащила внутрь. Рывок был настолько силен, что Иона чуть не упал. За дверью стоял полумрак, и сослепу Иона едва различил, что его держит за грудки какое-то странное существо непонятного пола. «Вот он!.. - содрогнулся Иона. - Все! Конец!» - И закрыл глаза в предчувствии неминуемой гибели.
- Ты что, мерзавец, - загремело у него над ухом, - воровать сюда пришел? Чего зенки зажмурил? Я давно за тобой наблюдаю. Видела, как ты во дворе крутился, а теперь сюда забрел! Отвечай, сволочь! Зачем пришел?! На чердак идешь, белье красть?!
Поняв, что смерть, видимо, откладывается, Иона открыл глаза и обнаружил, что существо, вцепившееся в него, никакой не оборотень, а гражданка неопределенных лет, всклокоченная, в полураспахнутом халате и чрезвычайно возбужденная.
- Я… я… - залепетал он.
- Чего бормочешь! Кто ты и зачем сюда прикандехал?
- Я студент, - неожиданно для себя ответил Иона.
- Студент! Тут вроде не академия…
- Жилье хочу снять, - заявил находчивый Иона.
Он уже несколько пришел в себя и понял, что пока опасность не столь очевидна.
- Ты жид? - вдруг спросила женщина.
- Нет, русский…
- А как зовут?
- Иона.
- Точно, еврей! Ну-ка, иди сюда на свет. Коли ты студент, у тебя должны документики иметься. Студенческий билет есть?
Иона трясущимися руками достал из-за пазухи серые корочки. Женщина выхватила их из рук и принялась изучать.
- Московский библиотечный институт им. Молотова, - прочитала она вслух, - Иона Фомич Ванин, студент первого курса библиографического факультета. На библиотекаря учишься, что ли? Вроде не мужицкая работа. Значит, Ванин твоя фамилия? Вроде не еврейская. А может, не Ванин, а Ванич?
Иона отрицательно замотал головой.
- Говоришь, угол хочешь снять? Ну-ка, зайди ко мне в комнату.
Повинуясь строгой женщине, Иона покорно пошел вслед за ней. Женщина внимательно и придирчиво оглядела его.
- Чернявый, - констатировала она, - и шнобель вислый. Ты из деревни, что ли? Ладно. - Она вновь уставилась в его лицо. Во взгляде ее появилось нечто похотливое. Она прищурилась, видимо, размышляя. - Могу сдать тебе угол. Договоримся. Поставлю вот туда, - она кивнула в угол, - раскладушку, и живи. Ну как, идет?
- Я подумаю, - осторожно сказал Иона.
- Еще и думать будешь! Ну ты лихой! Я ему, можно сказать, от себя метры отрываю, а он - думать! Убирайся!
Иона опрометью выскочил из квартиры.
Он стал спускаться по загаженной лестнице, но тут словно что-то щелкнуло его по голове. Он вернулся к страшной двери и осторожно постучал.
- Надумал, что ли?
- Еще нет. А как вас звать?
Женщина в первый раз улыбнулась. Сверкнул золотой зуб.
- Олимпиада, - со зловещей кокетливостью сообщила она.

4

Зачем он вернулся? Зачем спросил имя золотозубой гражданки? Он и сам не знал. Но что-то, однако, заставило его сделать это. Конечно, ни в какой жилплощади Иона не нуждался. Он жил в общежитии библиотечного института, в огромной светлой комнате вместе с еще девятью студентами.
Иона вернулся в общагу, улегся на свою кроватку, заправленную солдатским одеялом, и принялся думать. Оборотня Пантелеева он так и не увидел. Плохо! Но теперь он, во всяком случае, хоть знает, где тот проживает. Ну и что из этого следует? Ведь второй раз явиться туда он не посмеет. Эта Олимпиада его наверняка выставит, да еще и обругает. Значит, придется выслеживать Пантелеева на улице. А выслеживать он не умеет, к сожалению, не следопыт… А что если… Именно! Простой и надежный способ. Написать на оборотня донос. И очень просто. Изложить суть дела, пусть разбираются. Ведь коли он действительно злодей, то на его совести есть преступления. Не раскрытые милицией преступления. А он, Иона, поможет органам и одновременно выполнит наложенную на него миссию. Конечно, он не уничтожит оборотня. Но, может быть, этого и не нужно. Того наверняка посадят. А там?.. А там видно будет.
Он поднялся с кровати, сел за стол, обмакнул ручку в чернильницу и написал следующее:
«В уголовный розыск г. Москвы
Заявление
Довожу до вашего сведения, что мне известны факты, разоблачающие весьма опасного преступника - убийцу Пантелеева Сергея Васильевича, проживающего… (далее он указал адрес). Означенный Пантелеев на протяжении долгого времени совершал многочисленные убийства. Сколько точно человек он убил, не знаю. Это ваше дело - разобраться, но уверен, что много. Мне известно то, что Пантелеев очень ловко маскируется, выдавая себя за медведя».
Тут Иона задумался, бессмысленно тыча в щеку кончиком обгрызенной ручки. Фраза «выдавая себя за медведя» ему явно не понравилась. Не то. Могут подумать, что писал сумасшедший. Лучше так. Он зачеркнул «медведя» и написал «за дикого зверя».
Подумал еще малость и продолжил:
«С этой целью он пользуется медвежьей шкурой. Пантелеев - очень опасный преступник и должен быть немедленно арестован».
Он не подписал свое послание, положил его в конверт, вывел адрес и немедленно бросил в почтовый ящик, висевший возле входа в общежитие. Дело сделано. Во всяком случае, никто не обвинит его в бездействии.
И тут его осенила новая идея. А ведь он может совершенно спокойно вернуться в квартиру, где проживает оборотень. Для этого нужно всего-навсего поближе познакомиться с этой самой Олимпиадой. А к знакомству она, несомненно, расположена. Сказано - сделано. Через пару дней он решил нанести грозной Олимпиаде визит.
Иона прикупил в соседнем гастрономе бутылочку дешевого портвейна, разных сомнительных закусок, как-то: килек, кусок соленой горбуши, паштет из лапок странгуляриев, а также небольшой бородинский - посыпанный тмином хлебец - и отправился в гости. На этот раз до Потылихи он добрался довольно быстро. К его удивлению, во дворе злополучного дома было полно народу. Играли в грязи золотушные дети, древние старухи, сидя на лавочках, вели нескончаемую беседу, возле них ходил полупьяный гармонист и запевал: «Мы рождены, чтоб сказку сделать былью…» Все, казалось, ликовало. Не понимая причины такого веселья, Иона тем не менее обрадовался. Он почти бегом поднялся на третий этаж и остановился перед знакомой дверью. Даже в подъезде микроклимат, казалось, изменился. К извечной вони примешался новый волнующий запах. То ли это был аромат тройного одеколона, то ли каких-то цветов, Иона не понял. Вообще-то он даже не осознавал странных превращений в подъезде, но душа его пела.
Дверь, как и в первый раз, неожиданно распахнулась, и на пороге предстала… Олимпиада. На этот раз она была при полном параде и напоминала знаменитую кинозвезду Марлен Дитрих.
- А, это ты, - без особого интереса произнесла она, - надумал, что ли?
Вместо ответа Иона приподнял авоську с выпивкой и снедью на уровень глаз и легонько потряс ею, словно приглашая Олимпиаду приступить к невиданному кутежу. Под лучом выскочившего неведомо откуда солнечного зайчика глаз Олимпиады сверкнул.
- Ну, заходи, миленок, - проворковала она.
И Иона шагнул в бездну порока.

Глава вторая

1

1971 год. Июль. Крым
О Крым! Сияющий Крым!
Стоит ли повторять о его красотах… Бархатное море… Мельчайший белоснежный песок. Пляжи, полные разноцветной гальки. А фрукты?! Персики, абрикосы, подернутый матовой изморозью виноград… А вина?! За двадцать копеек, недовольно пофырчав, наливает автомат почти полный стакан мутноватой кислятины под названием «Столовое белое». Еще двадцать копеек - еще стакан. Пей - не хочу! А желаешь чего-нибудь поизысканней, тут же рядом усатый дядя цедит из бочки терпкую пенную «Изабеллу». И это не по вкусу? Тогда ступай в Массандру. Знаменитые погреба. И тут же дегустационные залы, где вас ждет изобилие: мадера, мускат, херес, «Абрау-Дюрсо» урожая 1968 года. Ладно бы только вина. А женщины!!!
Осипов почти поверил, что попал в рай. Он и думать забыл про какие-то там расследования, каких-то монстров… Его «Волга» носилась по крымским дорогам, словно ласточка. Байдарские ворота, Ялта, Севастополь. Красоты мелькали, словно в лирической комедии, виденной несколько лет назад. Он вдруг вспомнил: уединенный пляж, палаточка под деревом, компания молодых, красивых, независимых мужчин… помнится, одного из них играл Андрей Миронов. А рядом - девушки… Легкий флирт на песке. Дымок вечернего костра, заплывы с подводным ружьем… Все это осуществилось. Все, как в том фильме. Он и Илюшка Безменов отлично провели время.
К концу второй недели калейдоскоп чудес начал приедаться.
Неожиданно Осипов вспомнил, что намеревался уточнить некоторые детали расследования. Ведь одно из последних убийств, схожих по почерку с убийством Валентина Сокольского, произошло именно в Крыму неподалеку от Приморского городка. Помнится, какой-то молодой женщины. У него даже где-то записано. Проверить или нет? Он напомнил Илье.
- А ты все о том же, - кисло улыбнулся Безменов. - Заехать, конечно, можно. Приморский городок рядом, но вот стоит ли? Начнутся вопросы: что да как… С чего это посторонние нос суют… Но если только для очистки совести…
Как и предполагалось, в горотделе их встретили без особого восторга.
- А в чем, собственно, дело? - поинтересовался майор, равнодушно вертя в руках корочки сотрудника МУРа, принадлежащие Безменову.
- Есть одна версия, - неопределенно протянул тот, - похожий эпизод, проходит по одному из моих московских дел.
- Ах, московских дел, - майор сделал почтительное лицо, - тогда, конечно… - в его тоне сквозила явная издевка. - Московские сыскари… Понимаю! Но если вы у нас по делу, - он покосился на спортивный наряд Безменова, - то где же тогда отношение от вашего руководства? Где, в конце концов, командировочное удостоверение? Или вы именно так, походя, расследуете ваши дела?
Безменов внутренне проклял Осипова, который остался на пляже, и попытался исправить положение.
- Товарищ майор, - проникновенно заговорил он, - дело, так сказать, неофициальное. Просто рассчитываю на вашу помощь. Очень прошу содействия, как коллега коллегу. Не откажите. - Просительные нотки, видимо, смягчили сердце майора. Он скептически посмотрел на Безменова. Снял трубку.
- Василий, сейчас к тебе подойдет капитан из Москвы. Да, из Москвы! Проконсультируй его. По тому делу, помнишь, прошлой осенью отдыхающую убили… Да, на пляже. Вот ему нужны подробности. Да, из МУРа. Он тебе объяснит, в чем дело.
Василий оказался своим парнем. Видимо, он сначала опасался какого-то подвоха, но Безменов и подошедший к тому времени Осипов произвели на него большое впечатление. Особенно он был польщен знакомством с Осиповым, публикации которого, как оказалось, хорошо знал.
- Тот самый, - недоверчиво крутил он головой, - а к нам зачем? - Узнав, что на отдых, опасливо косился в угол, фыркал в сомнении. Снова помогло магическое удостоверение. Он разглядывал его минут, наверное, пять, потом почтительно тряс руку известного журналиста, заглядывал в глаза…
Василий рассказал все, что знал, однако ничего нового, увы, не сообщил. Единственное, на что обратил внимание Осипов, - присутствие в Приморском городке в это время цирка шапито…
- Была у меня одна идейка, - рассказывал Василий, - думал, может, какой из мишек убежал да и прикончил эту самую Поволокину. Там в цирке как раз перед этим небольшая заварушка вышла. Медведи вроде взбунтовались. Правда, без всяких инцидентов. Никого, к счастью, не покалечили. Укротитель у них опытный, цыган. Фамилия Лазаренко, но по-цирковому зовут его как-то чудно. Мазарини, что ли. Не помню. Они и сейчас гастролируют где-то на побережье. Не у нас, а в Солнечном, по-моему… Так вот. Я пытался связать убийство и инцидент в цирке. Но оказалось - ерунда. Медведи из клеток не бегали. В общем-то и все. Так что, ребята, рад бы помочь, да нечем.
- А далеко до Солнечного? - поинтересовался Осипов.
- Километров тридцать.
- Ты что, в цирк захотел? - обозлился Безменов.
- Надо бы проверить, найти этого цыгана.
- Тебе же сказали, медведи клеток не покидали.
- И все-таки!
- Можешь съездить один. Я туда не ходок. Достаточно мне здешней милиции. Отправляйся, а я буду на пляже.

2

Дорога на Солнечное шла высоко над морем, а сам поселок лежал в низине, в уютной зеленой бухте, и Осипов еще издали увидел шапито. Его пестрый круглый шатер казался кораблем, который вот-вот должен выйти в открытое море. Радостно трещали на свежем ветру разноцветные флажки и вымпелы, вздувался и опадал купол. Осипов давным-давно не видел ничего подобного, и в душе у него возникло неясное детское воспоминание. Ощущение праздника.
Возле шапито было пустынно. Осипов уже хотел покинуть машину и идти на поиски неведомого укротителя, как вдруг к машине подскочил длинноволосый смуглый мужчина средних лет, одетый, несмотря на жару, в теплые вельветовые шаровары, такой же просторный синий пиджак и хромовые сапоги.

Предыдущая страница 16 Следующая страница


17 Алексей Атеев

- Эй, парень! - воскликнул он. - Заработать хочешь?!
- Не хочу. - Осипов уже почувствовал, что от вельветового не отвяжешься.
- Слушай! Очень надо! Заплачу, не обижу. И в кабак свожу, - сказал человек в сапогах, с надеждой вглядываясь в лицо Осипова.
- А в чем дело?
- Очень надо в Феодосию.
- А сколько до нее?
- Километров пятьдесят.
Осипов отрицательно покачал головой.
- Ну выручи, земляк. Тут такое дело… - Мужчина в сапогах утер смуглое потное лицо и с тоской посмотрел на Осипова.
- Я, понимаешь, в этом цирке работаю. Номер у меня. Дрессированные медведи.
Осипов насторожился.
- Да. Выступать сегодня вечером, а один мишка возьми да заболей. Не знаю, что с ним. Совсем вставать не хочет. Если бы заноза или еще что, я бы сам справился. А тут не могу. Ветеринара нужно. Да еще помощник, собака, загулял. Ветеринара поблизости нигде нет. Только в Феодосии. Там хороший такой парень. Костей зовут. Молодой, но понимает животных. Давай его привезем сюда. Пусть медведя посмотрит. Яшку пусть посмотрит. Часа два, наверное, на это уйдет, но я заплачу. Не волнуйся. Отблагодарю! Яшка сдохнуть может, а без него номер развалится.
Человек, бессвязно произнося все это, внимательно вглядывался в лицо Осипова, пытаясь прочесть на нем согласие.
- Садись, - сказал Осипов.
- Ну ты молодец, - просиял смуглолицый, - выручил. Мы мигом. Лишь бы Костя на месте был.
- Вас, собственно, как величают? - поинтересовался Осипов, когда они выехали из поселка и рванули по шоссе.
- Гаврила Лазаренко моя фамилия, - отозвался человек, - в цирке называют Габриель Сабатини, а по паспорту Гаврила Лазаренко. Я с медведями…
- А ведь я именно к вам ехал…
- Ко мне? - переспросил Лазаренко, не особенно удивившись. - А ты кто? Только давай на «ты». Не люблю я это «ты - вы», «вы - ты». Не обижайся. Ты мне крепко помог. Лишь бы Костя на месте… Так зачем я тебе нужен?
- Я, собственно, журналист из Москвы.
- А-а. То-то смотрю, номер московский. Про цирк пишешь?
- Да не то чтобы…
- А я зачем тогда тебе нужен? Про меня редко пишут. Кто я такой? Не Запашный, не Филатов… Хорошо у тебя машина идет, через полчаса в Феодосии будем. А там Костю берем - и сюда. Костя обязательно поможет. Не может не помочь. Лишь бы дома был. Яшка, ты понимаешь, самый шустрый в номере. На нем все держится. Не дай бог, сдохнет. Так зачем я тебе нужен?
- Ты в прошлом году тоже здесь гастролировал?
- Недалеко отсюда. В Приморском городке. Сезон там кончали.
- И вот я слышал, у тебя медведи взбунтовались.
- Медведи?! У меня?! Ты что-то путаешь, друг.
- Ничего не путаю. Мне об этом в милиции сказали…
- В милиции… Слушай, ты кто?
- Я же говорю - журналист из Москвы.
- А не ревизор?
- Вот мои документы.
- Да не нужны мне документы. Верю. Ты вроде хороший парень. Вот только я не понимаю: «В милиции сказали - медведи взбунтовались». Чего ты хочешь?
- Видишь ли, я пишу материал об одном убийстве, вернее, серии убийств… Одно из убийств произошло в те дни в Приморском городке. Похожее по почерку… По обстоятельствам, то есть.
- И что же? Медведь, что ли, их убивал?
- Это-то я и хотел узнать.
- Ты, парень, весельчак. Неужели ты думаешь, если бы мой зверь кого-нибудь убил, я об этом не знал бы? А если бы знал, то держал бы такого зверя при себе?
- Я ничего не думаю…
- Да. Ты прав. Той осенью произошел маленький базар. Немножко мишки пошумели, но из клеток - ни-ни. Что ты! За такое могут и по шапке дать. Подсудное дело. У меня ни разу звери не бегали. Да, к слову сказать, медведь не тот зверь, чтобы, вырвавшись из клетки, мог что-то особенное натворить. Тигр и лев, те - да. Но мишка… - Лазаренко покачал головой. - Мишки у меня смирные.
- Но ведь из-за чего-то они в тот день изменили своему характеру?
- Кто знает. Медведь не человек. У него не спросишь: «Ты чего, дорогой, балуешься?» А вот и Феодосия. Езжай пока прямо, теперь направо.
К счастью, Костя оказался на месте. Он без лишних разговоров прихватил свой чемоданчик и влез в машину.
На обратном пути дрессировщик и ветеринар вели в основном профессиональные разговоры, и Осипов помалкивал. Он уже жалел, что позволил себя уговорить. Наверняка Безменов уже ждет его и, очевидно, поминает недобрым словом.
Возле шапито было по-прежнему пустынно. Лазаренко и Костя поспешно выскочили из машины и побежали куда-то на задворки цирка.
- Ты погоди немного, - бросил на ходу Лазаренко Осипову. - Сейчас я освобожусь, и поговорим.
- Так вроде все ясно.
- Нет, ты обожди! - настойчиво попросил дрессировщик.
Осипов, приоткрыв дверцу, сидел в машине и смотрел, как горячий ветер закручивает на пустыре перед шапито маленькие пыльные вихри. Было жарко, хотелось есть, и он в недоумении спрашивал себя: чего еще ждет? Неожиданно рядом с ним плюхнулся дрессировщик. На этот раз он был без пиджака, а в руках имел объемистый сверток.
- Уф! - воскликнул он. - Вроде все нормально. Костя с Яшкой возится, говорит, ничего страшного. Прямо от сердца отлегло. Это я тебе принес: подкрепись! Уж не обижайся, если что не так.
В свертке оказалось холодное мясо, свежий хлеб и объемистая бутыль.
- Квас, - пояснил Лазаренко, - а хочешь, чего-нибудь покрепче принесу.
Но Осипов отрицательно замотал головой и хлебнул прямо из горлышка. Квас был холодный, ядреный, шибал в нос что твое пиво. Осипов наслаждался.
- Ты знаешь, я тут дорогой подумал, - неожиданно сказал Лазаренко, - и хочу дорассказать про тот случай прошлой осенью. С медведями. Только не подумай, что я что-то фантазирую. Рассказываю, как мне представляется все это. Ты закусывай, не стесняйся… Я, правда, не совсем понимаю, зачем тебе все это нужно… Но все равно… Слушай.
В тот вечер я совсем не ожидал, что медведи взбесятся. Обычно чувствуешь. Заранее знаешь. У каждого зверя свой характер. Или он вдруг затосковал, или ему бабу, медведицу то есть, хочется, или обожрался чего, вот как сегодня Яшка… Словом, знаешь, чего ожидать. А тогда сдурели совершенно ни с чего. Только вижу, куда-то наверх все смотрят, на крайние ряды то есть. Кто-то их там привлекает.
Я спервоначалу подумал было, что какой-нибудь придурок представление сорвать хочет. Бывают иногда такие. Хулиганы! Принесет под полой кусок тухлого мяса, а во время представления подкинет его на арену… Встречаются такие мерзюки. Но они обычно близко садятся. А тут нет. Я ничего не понимаю, однако стараюсь представление «вытащить». Довести до конца, то есть. Но нет! Сударь первым по рядам пошел, за ним остальные. - Дрессировщик крякнул и вытер потное лицо широкой ладонью. - Даже вспоминать неохота. Переживать то есть по новой. Короче, побежали мишки в публику. Народ, конечно, завизжал. Я следом. Вижу, наверху человек сидит. К нему мои мишки бегут. Смотрю я на него и думаю: «Ах ты, падло, вон как далеко залез, сейчас я тебя…» У меня в руках хлыст, думаю: «Держись, весь об тебя обломаю». Но вот тут… - Лазаренко остановился, перевел дух. - Не знаю, как и сказать…
Осипов ждал, медленно пережевывая холодное, сдобренное чесноком мясо. Рассказ не особенно занимал его. Но из вежливости он решил дослушать до конца.
- Ты понимаешь, я всю жизнь при медведях. Еще до войны в таборе мальчишкой… И отец мой медведей водил, и дед… Знаю, одним словом, их звериную повадку. И ничего понять не могу. Вижу, мишки его боятся. Лапами перебирают, пофыркивают, и в то же время их к нему тянет. Смотрю я на того человека. Ничего особенного. Средних лет, так себе мужичонка. Глаза такие острые… А звери больше пугаются. Сударь, мой самый старый, дрожит. С чего бы? Медведь дрожит, когда медведицу течкующую учует. От страсти то есть. А тут… Да и бьет его не так, как обычно. Боится! И боится этого мужика.
И тут до меня дошло. Этот мужик - медвежий барон.
- Кто? - не понял Осипов.
- Медвежий хозяин то есть.
Осипов покосился на Лазаренко: не издевается ли? Но лицо цыгана было серьезным, даже строгим. Он, казалось, о чем-то задумался, видимо, вновь прокручивал в сознании перипетии того вечера.
- Понимаешь, - вновь заговорил он, - еще пацаном я слышал разные рассказы. Может, сказки… Будто есть люди, да и не люди они вовсе… Которые имеют власть над медведями. Отец рассказывал, что встречал такого человека, я, правда, тогда не верил… Вот и ты теперь не веришь.
- Ну почему же… - осторожно сказал Осипов. Цыган хмыкнул.
- Вижу, не веришь. Все правильно. Мудрено поверить. На другой день я искал этого человека. Весь городок обегал - не нашел.
- Откуда же берутся эти медвежьи хозяева? - поинтересовался Осипов.
- Не знаю. Разное рассказывали. Колдовство, одним словом. Говорили, что они сами могут медведями оборачиваться. Оборотни то есть.
- Но зачем ему надо было представление срывать? Лазарев пожал плечами.
- Кто его знает, может, покуражиться захотел. Силу свою показать… А может, к своим потянуло. - Он нервно зевнул. - Ты же все равно не веришь.
- Не верю, - подтвердил Осипов.
- Вот видишь. Хорошо, хоть правду сказал. А я не сомневаюсь. Другой причины такого поведения своих мишек не нахожу.
- Ты сам себе противоречишь. Говорил же про хулиганов…
- На хулигана тот парень не похож. Не мальчишка - взрослый мужик. Потом, сидел слишком высоко. Но главное, медведи вели себя совсем не так, как если бы их раздразнили. Не так, - он запнулся, - я что-то все говорю не по делу. Путанно как-то то есть.
- Допустим, все это правда. Допустим! - Осипов старался сохранить серьезное выражение лица. - Как вы считаете, этот самый оборотень мог кого-то убить?
- Все! - вдруг воскликнул Лазаренко. - Беседа окончена. Я очень жалею, что начал ее.
- Но почему же?
- Все, дорогой! Все! Спасибо за помощь. Очень признателен. Ты совершенно прав, никаких оборотней не существует. Бывай здоров!

3

- Так-так, - задумчиво протянул Илья, - значит, про оборотня он тебе рассказал. Интересно. Весьма! В принципе, во всем этом деле прослеживается влияние нечистой силы.
- Кончай издеваться! - нахмурился Осипов.
- А чего? Именно поэтому его так долго поймать и не могут. Ведь оборотень не оставляет следов. Сначала грохнет кого-то в образе медведя, а потом превращается в человека, и никаких… «Локиса» Мериме читал? Там тоже жених ни с того ни с сего превращается в медведя и убивает прекрасную невесту. Правда, непонятно для чего. Неужели не нашел для нее лучшего применения? Вообще-то я все время считал, что оборотни - это в основном волки, а тут вдруг медведь. Но чего только не бывает на свете!
В общем, я так тебе скажу. Плюнь ты на эти цыганские сказки, не забивай себе голову. Отдыхай, купайся… Не пренебрегай девушками. А убийцу и без тебя поймают. Уж поверь мне. Рано или поздно, но обязательно найдут. Да ведь уже нашли! Ты же сам этого Шляхтина засунул в кислоту.
- Засунул!.. А если все-таки не он?
- Он не он!.. Тебе-то какая разница? Шляхтина ты ликвидировал, а уж он - несомненный убийца. Значит, ты выполнил свое обязательство и на этой «тачке» ездишь не зря. И прекрати свои копания! Отдыхай!

4

Приблизительно недели через две после возвращения из Крыма Осипову на работу позвонил Илья. Разговор начался, как обычно, с дружеских подколов, но Осипов сразу почувствовал, что Безменов желает сообщить нечто важное.
- У меня есть кое-какая информация, - подтвердил его догадку Илья.
- Давай встретимся у тебя часов эдак в семь. И пивка неплохо бы купить…
Безменов редко бывал у Осипова дома, значительно чаще журналист обитал у него на даче, и нынешний визит, видимо, был вызван чем-то экстраординарным.
- По-сиротски живешь, - констатировал Илья, оглядывая захламленную квартиру. - Почему бы тебе не жениться? Вон Леля, Томкина сестра, разведена, носит третий размер лифчика и о тебе несколько раз спрашивала… Нормальная баба. Да и породнимся. Свояками будем… Неужели плохая перспектива?
- Да не тяни ты! - поморщился Осипов.
- Тогда наливай, - Илья кивнул на банку с пивом, стоящую на столе. - Смотри-ка, и рыбешек припас. Почем брал? Голова! Соображаешь!
Над кружками возвышались шапки пены. Безменов присел за стол, жадно схватил кружку, пригубил…
- Неплохое пивко, - констатировал он, - правда, на мой вкус чуть холодноватое, а теперь попробуем тараньку…
- Ну же!!! - заорал Осипов.
- Что ты торопишься, как голый в баню?! Расскажу, расскажу… - Он сделал еще глоток и расплылся в довольной усмешке. - Понимаешь, разговор твой с этим цирковым цыганом у меня из головы не шел. Даже не пойму почему… Заморочил ты мне голову. Оборотень, оборотень… Странные, конечно, фантазии. Я достаточно трезвый человек, атеист до мозга костей, казалось бы, не должен верить во всю эту чепуху, а поди ж ты. Короче. Когда я явился на работу, то стал как бы между прочим интересоваться, не случались ли у нас какие-либо преступления, связанные с нападениями диких животных. И ты знаешь… - Тут Илья сделал длительную паузу и принялся за пиво.
- Дальше!
- Ты знаешь, не случалось, - преувеличенно равнодушным голосом сообщил Илья.
- Издеваешься?!
- Даже странно. В прессе пишут, в кино показывают… Тигры вырываются из клеток, львы терзают дрессировщицу, а тут - ну ничегошеньки. Конечно, имели место разные мелкие происшествия, но никакой загадки в них не было. Чаще всего обычная халатность. Недосмотр.
Он снова взялся за кружку.
- Ты пей, пей… - Осипов ласково погладил приятеля по голове, - может, тебя водянка хватит.
- Типун тебе на язык! - Илья нарочито поперхнулся. - Так вот, хочу продолжить. Хотя в качестве орудия преступления тигров, львов и даже твоих любимых медведей, судя по всему, не использовали, я наткнулся на довольно любопытный фактик. Опрашивая народ на предмет зверья, я совершенно случайно познакомился с неким пенсионером, назовем его дядя Альберт. Этот самый Альберт (прошу обратить внимание, ударение в его имени падает, как ни странно, на первый слог) в конце сороковых годов, а также все пятидесятые проработал в нашем славном учреждении. Он прямо-таки кладезь всяческих историй, просто ходячий детективный роман. Представь, при нем, причем совершенно случайно, речь зашла о преступлениях, связанных со зверьем, и вот Альберт рассказывает следующую историю. Мол, не то в сорок девятом, не то в пятидесятом году органы были засыпаны анонимками. Некий гражданин, фамилию его Альберт, к сожалению, запамятовал, обвинялся в серии убийств, причем в письмах указывалось, что означенная личность переодевалась для преступления в медведя. Сначала все смеялись, но анонимки следовали одна за другой. И личность, на которую писал аноним, решили проверить. Конечно же, новоявленный «медведь» оказался ни при чем. Ведь в письмах даже не указывалось конкретное преступление. Решили, что пишет душевнобольной. А письма, ты понимаешь, все идут и идут. И, видимо, не только в милицию. Тогда кому-то пришло в голову установить личность анонима. В ту пору это не представляло особого труда, тем более что писем имелись десятки. Установили. Оказался какой-то студент, который клеветал на другого студента в отместку за поражение на любовном фронте. Тот, который «медведь», вроде девушку у него отбил. Такая вот история. Этот любопытный факт изложил мне лично дядя Альберт.
- Но почему именно тот представлял его медведем? Не проще ли было объявить соперника, скажем, космополитом или американским шпионом?
- Не знаю. Мало ли что взбредет на ум оскорбленному любовнику.
- И чем же все кончилось?
- Видимо, анонима вызвали, побеседовали…
- Ерунда какая-то.
- Слушай дальше. Я проявил невероятное упорство, перерыл гору документов, извлеченных из пыли и паутины, и нашел несколько тех анонимок. Кроме того, в той же папке имелся протокол допроса автора анонимок, где он излагал причины их написания. Действительно, идиотская история, у кого-то отбили любовницу, какую-то вахтершу по имени Олимпиада. Словом, глупость. Так вот. Автора анонимок звали Иона Фомич Ванин, в ту пору он был студентом библиотечного института, а его соперника - Сергей Васильевич Пантелеев. Похоже, он тоже был студентом, только какого вуза - не указано. Я стал выяснять дальше. Этот самый Иона Фомич Ванин - довольно редкое имя - и сейчас обитает в столице, работает в издательстве «Север» литературным консультантом.
- А Пантелеев?
- Пантелеевых в Москве очень много, Сергеев Васильевичей насчитывается почти два десятка.
- И какой же ты делаешь из своих изысканий вывод?
- Выводы делать тебе!
- И все же?
- Да не знаю я! Может быть, стоит найти этого самого Иону Ванина, потолковать с ним…
- Потолковать? О чем? Об оборотнях, что ли? Не ты ли сам совсем недавно поднял меня на смех, когда я пересказал тебе историю цыгана. Помнится, изощрялся в остроумии. А теперь «потолковать». Видно, пиво окончательно испортило тебе мозги. И ведь сам же настаивал забыть эту историю… Как же тут забудешь.
- Я тебе ничего не советовал, хочешь крутить дальше, крути. Не хочешь - твое дело. Просто мне самому стало интересно. Почему этот Иона использовал в своей анонимке такой странный образ? Что за всем этим стоит?
- Так если тебе так интересно, может быть, и продолжишь изыскания самостоятельно? - раздраженно сказал Осипов.
- Может быть, и продолжу, - задумчиво ответил Илья, допивая остатки пива.

Глава третья

1

1941 год, июнь. Окрестности Югорска
Убийство директора детского дома и его жены надолго выбило воспитанников, да и учителей из колей. Фактически никто не учился. Все были заняты досужими разговорами, строили предположения, выдумывали самые дикие теории. Несмотря на отличную погоду, большинство детей забивались в спальни и с каким-то жгучим болезненным любопытством продолжали дискутировать по поводу преступления. Дошло до того, что по детскому дому поползли и вовсе зловещие неправдоподобные слухи, будто кто-то, конкретно кто, не называлось, видел ночью призраки директора и его жены. Окровавленные, в разорванном белье, они будто бы ходили возле окон своей квартиры. Многие этому верили.
Лишь один Сережа, как ему представлялось, знал правду и нисколько не сомневался, что директора убил именно он. Как и почему, Сережа не знал, но был твердо уверен в своей причастности. Почти каждую ночь, раз за разом, в его сознании, словно мгновенные вспышки, возникали картины преступления. Разинутый в немом крике рот директорши, совершенно белые безумные глаза директора. И кровь… Фонтаны крови. Почему он их убил? Этот вопрос мучил мальчика с каждым днем сильнее и сильнее, и скоро ему стало казаться, что он сходит с ума. Пойти самому в милицию? А выход ли это? Да и зачем? Не в наказании и искуплении виделся ему выход, а в установлении причины, почему именно он совершил убийство. Почему он? И чем больше Сережа размышлял над причиной преступления, тем явственней осознавал, что все физические и нравственные изменения, происходящие с ним, начались два года назад с посещения острова на болотах, с ночевки, грозы возле таинственного каменного сооружения. Раньше он даже не задумывался об этом событии, теперь же все чаще стал припоминать подробности, выискивать дотоле неведомые связи. Он почти не общался с ребятами, перестал посещать свою повариху и только думал, думал…

Предыдущая страница 17 Следующая страница


Серебряная пуля 18

Занятия кончились. В это время в прошлые годы детдомовцы собирались в пионерские лагеря, но в этом году они почему-то остались при детдоме. Предоставленные самим себе дети неприкаянно бродили по территории, не находя занятия. Воспитателей непрерывно таскали в милицию, и им было не до выполнения педагогических обязанностей. Тяжелое чувство уныния и подавленности, казалось, стеной окружило и без того не особенно веселое заведение.
Несколько человек убежало. Двоих поймали и вернули, а остальные так и оставались в бегах. По вечерам ребятишки уходили с территории ненавистного детдома, собирались в окрестных перелесках, жгли костры, пекли украденную в столовой картошку, а иной раз жарили кур. В поселке их начинали побаиваться, не раз и не два пытались жаловаться, но безрезультатно. Всем было наплевать.
Сережа думал, думал и наконец надумал. Казалось, кто-то изнутри подсказывал, что ответ на все вопросы, выход из тупика можно найти только на острове возле каменной гробницы. Там в него вселилось нечто, там оно может покинуть его. Однако как добраться до острова? Сережа плохо представлял, в какой стороне его бывший дом, но что-то уверенно подсказывало, что старое пепелище он найдет без труда. Это казалось странным. Ведь Сережа хорошо знал, что летней порой добраться до заимки почти невозможно. Тайга и болота надежно скрывали ее. Сама мысль побывать в тех местах рождала в душе смутные ощущения некой вины, скорее даже неосознанной гнетущей тоски.
Наступило время июньского полнолуния, но ничего не произошло. Правда, он испытывал некое неясное томление, поднимая голову к сверкающему в вышине диску.
Июнь между тем катился к своему завершению, а внутри Сережи словно что-то зудело, подталкивая к бегству из детдома, к возвращению в тайгу. Но как идти туда одному?
Как-то вечером Сережа отозвал Соболя в сторону. Тот был несколько удивлен, но последовал за ним.
- Послушай, Юра, - он в первый раз назвал Соболя по имени, - тебе не надоело здесь торчать?
- Допустим, надоело, - осторожно ответил Соболь, - а что ты предлагаешь?
- Сбежать.
- Как это?.. - Соболь сделал неопределенный жест в сторону здания детдома. - Сбежать, конечно, можно, но куда? А вообще я не ожидал от тебя ничего подобного.
- Мало ли что… Уж больно тут надоело.
- Так куда бежать?
- В лес.
- В лес? В какой еще лес? Что там делать? В индейцев играть? Чем мы будем питаться? Глупости все это…
- Нет, ты послушай. Я тебе не рассказывал… - Сережа замолчал. - Когда нас, мою семью то есть, арестовали, мы жили в глухой тайге, скрывались…
- Что-то такое я слышал, - сообщил Соболь.
- Так вот, - продолжил Сережа, - отец мой случайно наткнулся на золотую жилу…
- Врешь! - Соболь внимательно посмотрел на Сережу.
- Чего мне врать? Весь год мы мыли золото, а потом нагрянули чекисты. Золото там и осталось. Спрятанное. Можно вернуться и забрать, а уж потом…
- И что потом?
- Там видно будет. Главное, найти его.
- А ты знаешь, где оно спрятано?
- Конечно. На одном из островов посреди болота.
- И далеко туда добираться?
- Порядочно. Но добраться можно.
Соболь замялся, он верил и не верил Сереже. Его тянуло к приключению, но врожденная осторожность заставляла настороженно относиться ко всяческим авантюрам.
- Я подумаю, - наконец вымолвил он, - ну-ка расскажи мне еще раз про ваше житье в тайге.
И Сережа стал вдохновенно врать. Вернее, враньем был только рассказ о найденной золотой жиле и ее разработке. Однако именно это больше всего интересовало Соболя. Он требовал деталей.
- Много ли вы намыли? - жадно спросил он.
«Сколько же сказать», - лихорадочно соображал Сережа.
- Килограммов пять, - нашелся он.
- Сколько же это на рубли?
- Не знаю. Может, тысяч пятьдесят…
- Так много?!
- А может, и больше!
- Все же мне не верится.
- Дело твое. Не хочешь, я все равно уйду один. Одному, конечно, труднее придется. Но все равно доберусь.
- Ладно, не торопи. Обещал, подумаю.
Через пару дней Соболь сам возобновил разговор.
- Я тут покумекал, - сообщил он, - и вот что решил. Пойти, конечно, можно, только давай возьмем с собой еще кого-нибудь…
- Что за новости?! - Сережа изобразил негодование. - Я тебе одному доверился, а ты разболтал?!
- Никому я ничего пока не болтал, - возразил Соболь, - просто подумал, что вдвоем нам тяжеленько будет, а втроем-вчетвером полегче.
«Ага, - сообразил Сережа, - хочет обезопасить себя, надеется в случае чего на поддержку дружков. Впрочем, главное - добраться до места, а там видно будет. Пусть хоть десять человек берет…»
- Зачем тебе еще кто-то, - тем не менее возразил он, - так мы золото на двоих поделим, а если по-твоему - еще с кем-то делить придется.
- Ну и поделимся, - холодно сказал Соболь.
- Я не согласен.
- Ладно, давай так, - Соболь был готов на компромисс, - делим на двоих, а их долю я из своей отдам.
- Ишь ты какой щедрый, - усмехнулся Сережа. - Кого же ты хочешь взять?
- Косого и Сморчка.
- Ну конечно, корешей… Ты им уже разболтал…
- Я же сказал, нет. Ждал твоего решения.
- Что ж. Я не возражаю, если ты, конечно, поделишься с ними из своей доли, как и собираешься.
- Заметано, - повеселел Соболь, - начинаем собирать шамовку. Чтобы было чего хавать в дороге. А там как жить будем?
- В погребе должны остаться кое-какие запасы… Рыбы в озере наловим. Может, ружьишко отыщем. Словом, не пропадем.
- А когда ты собираешься отправляться?
- В конце месяца.
- Значит, я говорю с Косым и Сморчком?
- Валяй.

2

22 июня к вечеру по детскому дому прошел слух о начале войны с немцами. Никто толком ничего не знал. Осторожно говорили, что вроде бы германская авиация бомбила наши города. Сережа не придал этим разговорам никакого значения. Он весь был нацелен на побег. Пару раз он проводил «совещания» со своими напарниками. Сморчку и Косому пришлось повторить сказку про золотую жилу. Они сомневались еще меньше, чем Соболь. Особенно возликовал Косой. Почему-то жизнь в лесах необыкновенно прельщала его. О золоте он почти не говорил, видно, оно интересовало его меньше всего. Сморчок же, напротив, пустился в бесконечные рассуждения, что они сделают, когда продадут добычу. В основном трата денег сводилась к покупке несметного количества шоколада и мороженого, поездке в Крым и общению с веселыми девушками. Соболь о своих планах помалкивал, однако чувствовалось, что и он непрерывно размышляет о сладкой жизни.

24 июня факт начала войны был официально подтвержден доставленными в детдом газетами, а на следующий день был назначен побег.
- Это на руку, что началась война. В случае чего скажем, мол, отправились на фронт бить фашистов. Даже если и поймают, особенно ругать не будут, может, даже и похвалят, - сделал заключение Сережа.
Поздно вечером они крадучись выбрались из спальни и бегом пустились прочь. За спинами болтались вещевые мешки, наполненные сухарями, хлебом, консервами, картошкой и другой нехитрой провизией. Ночью ребята достигли железнодорожной станции и сели в товарняк, идущий до Свердловска. Пока все складывалось неплохо. На свердловском вокзале царила обычная для таких мест суета и было непривычно много военных. Видимо, большинство возвращалось из внезапно прерванных отпусков в свои части.
Ребята потолкались среди вокзальной публики, пытаясь узнать, как добраться до Югорска. Наконец выяснилось, что проще всего ловить попутную машину, причем здесь же, на привокзальной площади. Поиски попутки долго оставались безрезультатными. На ребят смотрели в лучшем случае равнодушно, а чаще с подозрением. Наконец нашли запыленный грузовик с затянутым парусиной кузовом, водитель которого ехал в Югорск. Он оценивающе взглянул на ребят.
- А деньги у вас есть?
У них имелось немного денег, но Сергей не стал об этом сообщать и объяснил, что они командированы городским Домом пионеров для сбора редких лекарственных трав. Поверил или не поверил шофер, однако кивнул на кузов.
- Залезайте, а в Югорске поможете разгрузить машину.
Кузов был почти полностью забит ящиками с гвоздями, но ребята кое-как разместились, и машина тронулась.
- Неплохо ты с Домом пионеров придумал, - уважительно сказал Сморчок.
- Толково, - признал и Косой. Соболь, видимо, почувствовал угрозу своему авторитету, потому что явного одобрения не выказал.
Довольно долго петляли по шумному городу, наконец выехали на пыльный тракт. По сторонам замелькали высоченные сосны. Компания беглецов, не спавшая всю ночь и убаюканная тряской, задремала. Неизвестно, сколько прошло времени, но очнулись они от того, что машина внезапно встала.
- Вылезайте, ребята, - услыхали они голос шофера, - приехали.
Грузовик стоял на обочине лесной дороги.
- Вроде еще не город? - спросил Соболь.
- Черт бы ее побрал, - шофер досадливо пнул колесо. - Перегрелся двигатель. Такого вроде никогда не было. Не знаю, что и подумать. Возьмите ведро и принесите холодной воды.
- Да где ее взять?
- Отойдите в лес. Тут кругом болота, так что воды хватает. Только осторожнее. Не провалитесь в топь. Ступайте.
Сергей подхватил ведро, и ребята устремились в лес. Действительно, метров через двадцать под ногами у них захлюпало… Скоро они наткнулись на небольшой бочажок, заполненный прозрачной коричневой водой.
- Дальше не поедем, - сообщил Сережа, наполняя ведро, - отнесем ему и пойдем своей дорогой.
- И ты эту дорогу знаешь? - усомнился Соболь. - Ведь кругом топи, увязнем - и привет…
- Знаю, если боишься, можешь возвращаться.
- Да нет, я так… - смешался Соболь, - просто хотел выяснить.
- Мы остаемся, - сказал Сережа шоферу.
- Да как же… Ведь до города доехать хотели.
- Здесь много редких целебных трав.
- Как знаете. Смотрите только, с болотом шутки плохи. Поосторожней. - И машина уехала.
Мальчики стояли на краю дороги в растерянности, и только Сережа, казалось, был спокоен. Он достал из вещевого мешка топорик, срубил четыре молоденькие елочки, очистил их от веток и вручил каждому из товарищей.
- Теперь все зависит только от вас. Будете во всем слушаться меня, ничего не случится, но только попробуйте делать по-своему - может произойти беда. Каждому из вас даю по слеге, - он протянул оструганную жердь, - идти только за мной, шаг в шаг. Если вдруг провалитесь, втыкайте в болото слегу и опирайтесь на нее. Если она не достанет дна, бросайте перед собой и тоже попробуйте опереться.
- Ты прямо какие-то страсти рисуешь, - попробовал пошутить Соболь, - напугать нас, что ли, хочешь?
- Никого я пугать не хочу.
- Чего ты, Соболь, все к нему привязываешься, - неожиданно подал голос Сморчок, - не видишь, что ли, он понимает, что к чему, а вот ты не понимаешь. Сейчас он у нас главный.
- Да я ничего… - стушевался тот, - пусть ведет. - И они гуськом зашагали по лесу.
День клонился к вечеру, было тепло, но пасмурно, то и дело принимался накрапывать мелкий дождик, однако почти сразу же прекращался. Низкие тучи временами, казалось, задевали верхушки высоченных сосен. Правда, таких сосен было не так уж много, в основном они стояли на небольших песчаных возвышенностях. Кругом же господствовала поросль осин и березняка. Под ногами то и дело хлюпала вода, но настоящего болота пока не наблюдалось. Это была скорее низина с оставшейся от паводка избыточной влагой. Кроме осин и берез, в лесу в достатке росла черемуха. Она уже совсем отцвела, и только кое-где на ветках сохранилась увядающая, еще совсем недавно снежно-белая кипень. Последние цветы черемух, видимо, пахли сильнее всего, потому что ее нежный печальный аромат, который нельзя ни с чем спутать, еще витал в воздухе. Под ногами густым ковром росли ярко-желтые крупные пахучие цветы, которые в народе называют купальницей. То тут, то там попадались кукушкины слезки, мелкими розовыми цветами цвел вереск. Нежные лиловые колокольчики едва заметно раскачивались на тонких длинных стебельках. Где-то в вышине посвистывали невидимые лесные птахи. Северное лето только началось, но довольно скоро должно было закончиться, и все спешило жить.
Сережа уверенно шел вперед, как будто путь был ему хорошо известен. Готовясь к путешествию, он стянул из кабинета физики компас, но за всю дорогу взглянул на него всего лишь раза два. Направление, по которому они двигались, шло строго на север.
Начинало темнеть, и Сережа решил не рисковать и расположиться на ночевку. Тут как раз попалось сухое возвышенное место с росшими на нем несколькими соснами.
- Шабаш, пришли, - сказал Сережа, сбрасывая с плеч мешок.
- Уже? - удивился Соболь.
- На ночлег остановимся здесь, - объяснил предводитель, - а завтра пойдем дальше.
Соболь, казалось, был разочарован. На лице его появилась кислая гримаса. Он рухнул на землю, и пока ребята собирали хворост для костра, продолжал неподвижно лежать, уставившись в темнеющее небо.
За полчаса насобирали целую гору сушняка. Развели костер, поставили вариться в котелке картошку, придвинули к огню чайник и разлеглись с подветренной стороны на предусмотрительно захваченных из детского дома стареньких одеялах. Поужинали уже почти в темноте, напились чаю. Соболь и Сморчок закурили.
- Хорошо, - неожиданно сказал Косой.
- Чего же хорошего? - немедленно откликнулся Соболь.
- Как чего? Воля!
- Воля… - насмешливо повторил Соболь. - Ну и на кой черт тебе воля?
- Дышать легче.
- Дурачье! - Соболь сплюнул в костер.
- Чего тебе все не нравится? - вступил в разговор Сморчок.
- А почему мне должно все нравиться?
- Коли не нравится, зачем пошел с нами?
- Тебя забыл спросить.
- А что, в детдоме лучше? - спросил Косой.
- Ты, Васек, вроде из колхоза?
- Ну и что?
- Хлебопашец?
- Батянька пчел имел. Пасеку. Как весна, уезжал в лес, нас с собой брал. Я лес люблю… Потом его, правда, того… Забрали. В колхоз долю не хотел вступать. Ну его и подгребли, и мать заодно. А нас в детдом… Да ты ведь знаешь.
- Вот и видно, что ты в лесу вырос. Жили в лесу, молились колесу…
- Ты что же, хочешь сказать, что я дефектный?
- Что ты, Васек, как можно, - издевательски произнес Соболь. - А я вот раньше в лесу почти и не бывал. На даче если только, да какой там лес! Я городской. Мне нравится, когда большие обставленные комнаты, красивая мебель, музыка играет, накрытый стол, гости… Чтобы свет отражался в бокале с рубиновым вином, - он, видимо, повторил слышанную когда-то фразу. - Чтобы жизнь сверкала и кипела. А что лес? Елки да палки. Тоска! - Он замолчал и уставился на огонь.
- Я вот тоже в городе вырос, - сказал Сморчок, - а я что видел? Какие там бокалы с рубиновым вином. Общий барак. Отец вечно посменно на заводе. Мать хоть и не посменно, но тоже пашет, света не видя. А музыка?.. Трофим у нас был. Машинистом на паровозе работал. Тот как подопьет, достает из-под кровати гармошку и пиликает разную ерунду. Вот и вся музыка. Вина сроду никто не употреблял, все больше «беленькую» или самогон. Недалеко от барака с завода ручей вытекал, красный такой. Вот возле этого ручья мы и резвились. Корабли пускали, лягух надували… Это спервоначалу. Потом другое занятие нашли. К ручью ходили не только мы, пацаны, но и кто постарше. Работяги с бутылкой. Парни с девками. Работяги подопьют, на солнышке их разморит, а мы тут как тут. Шмон наведем. А парень девку под кустом завалит, ну мы опять же сеанс ловим. А если парень или девка знакомые, на понт берем, мол, сейчас пойдем про вас все расскажем. Они и откупались…
- Кусочник ты! - презрительно проговорил Соболь.
- Ладно, чистоплюй, не гоношись. Матку в столовой прихватили. Проворовалась. Хищение социалистической собственности. Дали ей десятку, и… привет семье. Не знаю, что уж она за социалистическую собственность тягала, только достатка особого у нас не замечалось. Десятку-то дали с конфискацией. Пришли вещи описывать, так даже смеялись… Только матку забрали, папаша приволок откуда-то новую маму. Грех жаловаться, особо не обижала. Попробовала бы только… Короче, учебу я забросил, связался с домушниками. Ну и… По малолетству и в детдом попал. В детдоме, конечно, не так уж плохо. Кормили, простынки белые, а все же здесь лучше. В этом я с Васькой согласен. Вот найдем золотишко и заживем.
- Как же ты заживешь? - поинтересовался Соболь.
- Ну как? Известно. В Крым махну, к морю. Вино и женщины.
- Сейчас война, какой там Крым?
- Какая война! Она кончится за месяц-другой. Победоносная Красная Армия войдет в Берлин, уж поверьте мне.
- Ну-ну. Ты прямо пророк. - Соболь захохотал. - Слушай, Дикий, - обратился он Сереже, - а ты со своим золотом что делать будешь? Тоже на женщин потратишь? Ты, говорят, с поварихой Дуськой шуры-муры крутил? Было?
- Да-да, - жадно запросил Сморчок, - расскажи, Серый, какая она, Дуська? Правда ли ты ее?.. Ну расскажи? - канючил он.
Но Сережа молчал, поглощенный своими думами.
- Да ну его, - сказал Соболь. - Спит, что ли. Что там Дуська, шалашовка дешевая… С деньгами таких женщин можно отыскать. Золото будет, я через границу подамся.
- Через границу?! - изумился Сморчок. - Как это?

Предыдущая страница 18 Следующая страница


19 Алексей Атеев

- Очень просто. В Турцию или Иран.
- А потом?
- Потом в Париж.
- Ну, значит, в Америку.
- Ерунда это все, - хмыкнул Сморчок. - Через границу не проберешься. Помнишь, как на политинформации рассказывали про Карацупу и его собаку, как ее там звали, Ингус или Индус…
Соболь загадочно усмехнулся.
- Было бы золото. Тогда бы никакие Карацупы не были страшны.
- А я бы в лесу остался жить, - сказал Косой. - Здесь ни войны, ни собак, ни пограничников, ни воров… Тихо, спокойно…
- Только медведи бродят, - ехидно подсказал Соболь.
- Нет, ребята, - неожиданно вступил в разговор Сережа, - в лесу нельзя. Не место тут человеку. Мы вон два года жили… Так уж лучше в тюрьме.
- А мы думали, ты спишь, - откликнулся Соболь, - так, говоришь, в лесу плохо?
- Нет, не плохо. Тут спокойно, просторно. Но не человеческий это покой. Не людской…
- А какой?
- В лесу, конечно, страшновато иногда бывает, - перебил Косой. - Особенно в таком, как этот. Здесь всякая нечисть водится.
- Какая еще нечисть?
- Лешие, лесовухи.
- Ну пошел: лешие! Бред все это!
- Не скажи, - Косой поковырял костер палкой, отчего в темное небо взвился сноп искр. - Лешие точно есть. Батянька нам часто рассказывал разные истории про леших. Вроде даже сам видел его, проклятого. Вот, помню, говорил, как его крестная пошла вместе с другими бабами на болото за ягодой. Вот, значит, они набрали полные туеса и вроде домой засобирались. Вдруг смотрят, какая-то женщина поодаль идет, вся в черном, и платок тоже черный, прямо на глаза надвинут. Они дивятся: кто, мол, такая? А та прямо в болото и идет по нему, не тонет. Те сразу поняли - лесовуха. Заманивает их, значит.
- А дальше что? - спросил Соболь.
- Да ничего. Ушла она своей дорогой.
- Так чего же не заманила?
- А вот еще был случай, - продолжил Косой, не обращая внимания на реплики Соболя, - только это давно, еще до революции случилось. Одну девчонку крестили, и тут мимо проходил какой-то старик. Позвали его за крестного. Он и говорит родителям: пускай, как моей крестнице шестнадцать лет будет, приходит ко мне в избу, я ей подарок сделаю. А это леший был. Вот девчонка растет. Подросла до положенного срока, тут ей и рассказали. Делать нечего, отправилась в лес, нашла избушку. Видит, в сенях бочка, полная крови стоит, смотрит на печку - там подвешены головы и руки человеческие, заглядывает в голбец - там кишки лежат, сунулась в печку, а там жарятся титьки женские.
Вошел крестный. Девка с ним поздоровалась, говорит, я тут без тебя осмотрелась.
- Ну и ладно, - тот отвечает.
- А что это у тебя голова и рука на печке?
- Говядина вялится.
- А кишки в голбце?
- Солонина к лету.
- А кровь в бочке?
- Это квасок.
- А титьки в печке зачем?
- Это жаркое мне на обед. Не хочешь ли со мной поесть?
Она согласилась. Вынули титьки из печки. Она осторожно ест, а он с жадностью. Съел, а потом за крестницу принялся…
- Сожрал, что ли? - захохотал Соболь.
- Ну!
- А как же узнали, что он ее сожрал? Ведь свидетелей не было - он что же, пошел к ее родителям и рассказал?
- Что ты все привязываешься, - разозлился Сморчок, - что да как? Тебе какое дело? Рассказывай дальше, Васька.
- Стойте, пацаны, - шепотом сказал Косой, - глядите! Видите, кто-то стоит… - он кивнул куда-то за костер.
- Где стоит? - испуганно спросил Сморчок.
- Да вон он, вроде уходит.
- Ага, вижу, - севшим голосом пробормотал Сморчок. - Точно кто-то там есть.
- Где же этот? - насмешливо спросил Соболь у Косого.
- Вроде был!
- Вроде! Сами себя пугаете своими дурацкими сказками. Давайте спать. Вон Дикий уже давно дрыхнет, так вы договоритесь, что мальчики кровавые в глазах появятся.
Он завернулся в одеяло и затих, а Васька и Сморчок еще долго лежали без сна, таращась во тьму.

3

Утро выдалось ясное и свежее. Вчерашних туч словно и не бывало. Ребята поднялись, раздули костер, позавтракали и двинулись вперед.
На этот раз лес, по которому они шли, был совсем сухой. Осинник вовсе исчез, а березы попадались только старые и очень большие. Но в основном лес состоял из огромных, высоченных сосен. Был он светел и гулок, словно храм. Под ногами глянцевито поблескивали заросли брусники с сохранившимися кое-где прошлогодними ягодами. Ребята весело перекликались, стучали палками по стволам сосен, сгоняя дятлов. Даже скептик Соболь заметно повеселел и насвистывал какую-то песенку. Один Сережа, словно автомат, двигался вперед и не замечал окрестных красот.
Болото, настоящее болото началось неожиданно. Только что шли по ровной сухой земле, и вдруг перед глазами предстало оно, чуть подернутое рябью. Болото поросло невысокой осокой, остролистом и еще какими-то неведомыми водными растениями.
- Что же дальше? - спросил Соболь. - Похоже, пришли?
- Дальше через болото, - ответил Сергей.
- Но это невозможно.
- Попробуем. Помните, что я вам говорил. Только идти строго за мной. След в след. Не забывайте о слегах. В случае чего опирайтесь на них.
- Но как же по воде? - недоумевал Сморчок.
Не отвечая, Сережа разделся, связал вещи и закинул их за спину. Вещевой мешок он перевесил на грудь. Остальные неуверенно последовали его примеру.
- А нельзя обойти? - задал вопрос Соболь.
- Нельзя, - ответил Сережа. - Болота тянутся на сотни километров.
- Вот попали, - Соболь явно сомневался в успехе, - может, вернемся? На кой черт нам это золото. Тут сгинуть можно, причем очень запросто.
Сережа равнодушно пожал плечами.
- Дело ваше. Я насильно никого за собой не тяну. К тому же предупреждал, что дорога будет нелегкой. - Не вступая больше в дискуссию, он пошел вдоль берега, отыскивая начало пути. Он даже не оглядывался, уверенный, что остальные следуют за ним. Да и куда им было деваться!
Примерно через километр на краю болота он увидел торчащую из воды черную, наполовину сгнившую жердь. Чуть поодаль еще одна, за ней еще… Похоже, кто-то давным-давно отметил таким образом безопасный путь.
Сережа уверенно шагнул в воду. Здесь было неглубоко, всего лишь по щиколотку. Нога слегка увязла, но в целом дно было довольно твердое. Он осторожно двинулся вперед, ощупывая путь перед собой. По плеску позади он понял, что мальчики идут за ним. Так от жерди к жерди они медленно продвигались вперед. Идти было на удивление легко. Он обернулся. Товарищи тоже, видимо, почувствовали облегчение. Казалось, опасность, о которой он их предупреждал, была мнимой.
Чем дальше они шли, тем дно постепенно опускалось, становилось все более вязким. Вода была очень теплой.
- Долго еще? - спросил Соболь. - Уже часа два идем, а конца не видно.
Сережа промолчал, продолжая шагать размеренно и неторопливо.
Внезапно позади раздался истошный крик.
Он резко обернулся и увидел, что Сморчок, сбившись с тропы, провалился в топь. Про палку он, конечно, забыл и теперь барахтался, дико вопя и бессмысленно колотя руками по взбаламученной болотной жиже.
- Успокойся! - крикнул Сережа и осторожно стал продвигаться к тонущему. Остальные в испуге застыли на месте, не пытаясь даже помочь.
Сережа медленно приблизился к мальчику и вдруг почувствовал, что еще один шаг, и он сам угодит в трясину.
- Держи! - крикнул он и протянул Сморчку конец слеги. Однако тот никак не мог дотянуться. Его заметно затягивало все глубже. - Идите ко мне, - приказал Сережа стоящим сзади ребятам. Те неуверенно приблизились.
- Держите меня за ноги, - скомандовал он и лег на воду, полуползком, полувплавь приближаясь к тонущему Сморчку. Тот судорожно ухватился за конец палки.
- Теперь тащите! - крикнул Сережа. Они дружно потянули, но Сморчок увяз основательно.
- Перебирай руками! - посоветовал Сережа, чуть не потеряв палку, настолько был силен рывок тонущего.
- Тащите же!!! - заорал Сережа.
Последовал мощный рывок, и утопающий вроде чуть-чуть освободился из объятий трясины. Сережа смог встать на твердый грунт. Теперь они тянули втроем. Грязь зачмокала, захлюпала, и мальчик понемногу стал выбираться. Наконец он освободился полностью и теперь стоял перепачканный с ног до головы. Его трясло.
- Вперед, - приказал Сережа, не прибавив больше ничего, считая, что теперь они и так будут идти с предельной осторожностью.
Шли еще часа три и наконец увидели впереди полоску леса. Последний бросок - и они на твердой земле. Мальчики без сил рухнули прямо на берегу. Полчаса они без движения лежали на мягкой зеленой траве. Наконец Косой подал голос:
- Сейчас бы чайку.
Но оказалось, что, барахтаясь в трясине, Сморчок утопил чайник. Немного перекусили сухарями и двинулись дальше. Все молчали, даже Соболь перестал спрашивать, сколько еще идти. Если он и сожалел о затеянном, то не подавал вида. Прошли еще километров пять, и наконец Сережа увидел вдали берег знакомого озера. До заимки оставалось не более часа пути.
- Скоро будем на месте, - сообщил он.
Никакой реакции не последовало. Либо товарищи настолько устали, либо просто не верили, что когда-нибудь придут. Однако они все же дошли. Вдали показались крыши заимки, и в душе Сережи словно что-то оборвалось. Не обращая внимания на крики сзади, он бросился бежать к родным стенам.
Дверь в дом была приотворена, и когда Сережа растворил ее, под ноги ему бросился какой-то маленький зверек. Внутри пахло тленом, царило запустение. Он растерянно побродил по комнате, поднял с пола объеденную мышами книжку. Это был «Робинзон Крузо». Сережа печально усмехнулся… отбросил книжку прочь, вышел на воздух. Подошли остальные. Они, несмотря на усталость, с любопытством осматривались, удивленно цокали языками.
- Здесь, значит, вы и жили, - констатировал Соболь, - неплохое местечко…
Немного отдохнув, Сережа отправился на озеро, наловил рыбы, нашел в доме сковородку, чайник, приготовил отличный обед. Наевшись, мальчики разлеглись в тени, а Сморчок отправился на озеро мыться и стирать одежду. Только Сережа не находил себе места. Он никак не мог забыть падающего в снег отца.
Скелет он нашел почти сразу. Побелевшие кости лежали в высокой траве, рядом валялось ржавое ружье. Сережа хмыкнул: хотел с двустволкой против солдат. Он некоторое время постоял над останками отца, потом пошел в дом, нашел лопату и стал рыть могилу.
- Чего это ты? - спросил подошедший Косой.
Сережа молча кивнул в сторону скелета.
- Ой! - в испуге воскликнул мальчик. - Это кто еще?
- Отец, - односложно ответил Сергей.
- Отец? - переспросил оказавшийся рядом Соболь. - Как это?
- Убили его здесь, - опершись на лопату, объяснил Сергей, - чекисты… Зимой… Два года назад. Он хотел отстреливаться…
Косой поднял с земли ржавое ружье.
- Этой, что ли, пукалкой?
- Ружье!!! - заорал пришедший с озера Сморчок. - Сейчас постреляем…
- Тише ты, - одернул его Косой и показал на скелет.
Сморчок примолк и только водил круглыми глазами по лицам товарищей. Веселье как-то само собой прошло. Вырыли могилу, похоронили останки, постояли немного перед невысоким холмиком.
- Крест надо бы поставить, - неуверенно предложил Косой.
- Давайте лучше камень, - сказал Сережа, - камень не сгниет, не порушится. Всегда стоять будет.
Приволокли здоровенную глыбу красного гранита и увенчали ею могильный холм.
Вечером разожгли костер, улеглись возле него, молча смотрели на заходящее за кромку леса красное солнце.
- Расскажи, как вы тут жили, - неожиданно попросил Соболь.
Сережа неторопливо стал рассказывать. Мальчики не перебивая слушали, иногда вздыхали каким-то своим думам.
- А я бы здесь остался, - сказал Косой.
- Ты же слышал, невесело здесь, - заметил Соболь.
- А мне было бы весело. Главное, чтобы ружье имелось, припасы, собака Мне людей не надо.
- А как же лешие? - насмешливо спросил Соболь.
- Да уж постарался бы ужиться с ними, - серьезно ответил Косой.
- А где золотишко? - напомнил Сморчок.
- Не здесь, на болотах…
- Опять по болотам идти надо? - подозрительно спросил Соболь.
- Надо. Но там путь более безопасный.
- Знаем мы эти безопасные пути!
- Не хочешь, не ходи. Я сам принесу.
- Нет уж, - пробормотал Соболь, подумав минутку, - все пойдем…
- Да куда спешить? - Косому явно было наплевать на золото. - Побудем тут, рыбку половим, осмотримся. Ты говоришь, есть и порох, и дробь? - обратился он к Сереже.
- Были где-то. Еще одно ружье имелось, найти только надо.
- Отлично! Поживем недельку-другую…
- Мы сюда не за этим пришли, - возразил Соболь.
- За этим, не за этим…. Куда ты все спешишь?!
- Живи, тебе никто не запрещает. А мы золото заберем - и будь здоров!
- Вот ты, Соболь, говорил, что уедешь из страны нашей, - вдруг ни с того ни с сего вспомнил Сморчок, - а ведь все равно поймают.
- Не поймают.
- Люди в таких дебрях жили, и то нашли, - не сдавался Сморчок. - Специально прилетели на аэроплане.
- Заложил кто-нибудь. Дикий же говорил, что отец в город ходил. Там и заложили. А сидел бы на одном месте, наверняка и сейчас жив был. За границу надо было бежать.
- Чего ж твой батька не сбежал?
- Мой… Мой не ждал, что его арестуют, даже и предположить не мог.
- А эти, значит, ждали.
- Чего ты привязался?! Каждый по-своему живет, своей головой думает.

Предыдущая страница 19 Следующая страница


Серебряная пуля 20

- За нас один человек думает, - сказал Косой.
- Кто это еще?
- Товарищ Сталин.
Все замолчали, обмозговывая это сообщение.
- Оно, конечно, так, - осторожно произнес Сморчок, - только как же он за всех думать может? Какой бы гениальный ни был…
- А так. Каждый гражданин в нашей стране должен жить по его усмотрению. И нигде не скроешься. Хоть на Северный полюс заберись. А везде он найдет. Не сам он, конечно. А по-своему жить не моги. Не выйдет. У нас только медведи могут жить по-своему.
- И лешие, - ехидно произнес Соболь.
- Ага, и лешие. Есть у тебя золото, нет ли, роли не играет. Вот маршалы эти: Тухачевский, Блюхер, на что уж великие люди, в учебниках портреты нарисованы, а оказались врагами народа. Никому в нашей державе нет покоя. Одному ему. Усатому. Да и он, наверное, всех боится. Оттого и лютует.
- Смотри-ка, какой ты политически грамотный, - удивленно произнес Соболь, - не ожидал. Но ведь и сам подтверждаешь мою мысль: бежать надо отсюда, бежать…
- Да куда тут убежишь? Некуда.

4

Два дня прожили ребята на заимке. Погода стояла отличная, они купались, ловили рыбу, но нет-нет да и заговаривали о золоте. Сережа отмалчивался, с каждым днем он все отчетливее осознавал: если они пойдут на остров, произойдет что-то еще более ужасное, чем в первый раз. Но что именно? Он не знал. Но нечто как бы подталкивало его в спину. Неведомое, чрезвычайно могучее, властное и неумолимое. Это неведомое заставляло сбежать из детдома, оно остановило машину в нужном месте, оно провело сквозь топь. Но зачем? Что ему нужно?
Этим вечером они снова пристали к Сергею. Уже не просили - требовали. Молчал только Косой. Чувствовалось, что его вполне устраивает жизнь на заимке и никакого золота ему не нужно.
- Хорошо, - сказал Сергей в ответ на бесконечное нытье, - завтра с утра идем. Только учтите, что путь дальний, дойдем туда к вечеру, и скорее всего придется на острове заночевать.
- Можно, я не пойду? - попросил Косой.
- Пойдешь! - властно заявил Соболь. - Все так все!
Косой поморщился, но промолчал.
Следующим утром тронулись. Взяли с собой продуктов и зашагали вслед за Сергеем. На этот раз дорога была ему хорошо знакома, и его спутники, видимо, чувствовали это, потому что двигались, как на прогулке, сначала с шутками и смехом, веселясь, как малые дети. Был полдень, когда они дошли до начала гати.
- Снова через болото? - недовольно спросил Соболь.
- А ты как хотел?! - неожиданно разозлился Сережа. - Тебе бы все «вынь да положь». Не выйдет, дорогой товарищ! Впрочем, ты можешь оставаться здесь и ждать нашего возвращения.
- Ладно, не обижайся, это я так.
- Я пойду, как всегда, впереди, - сказал Сережа, - а вы следом. Только сохраняйте дистанцию. Бревна довольно гнилые, и скучиваться нам не стоит. - И они зашагали.
Доски гати слегка покачивались в мутной жиже, рождая безотчетную тревогу, но Сережа старался не думать о том, что им предстоит впереди. Погода была ясной и солнечной, но стоило им прошагать приблизительно половину пути, как небо затянуло тучами и подул холодный ветер… Наконец показался первый остров.
- Этот, что ли? - нетерпеливо спросил Соболь.
- Нет, следующий. Идти еще довольно далеко.
- Интересно, что за люди дорогу в болоте проложили? - поинтересовался Сморчок.
- А кто его знает? - Сережа был не склонен вступать в беседу.
- Ведь это же какая работа, - не унимался Сморчок, - не на одну неделю.
- Не на один месяц, - поправил его Соболь… - Послушай, если на остров проложена такая основательная тропа, значит, люди там бывали довольно часто? А?
- Наверное, - неопределенно сказал Сережа.
- А ты нам плел, что золотую жилу вы с отцом открыли.
- Почему плел? Мы и открыли.
- Сомнительно что-то, - подозрительно произнес Соболь, - народ здесь шастает, можно сказать, как на центральной улице города, и никто ничего не замечает?
- За последние два года мы скорее всего первые.
- Так это сейчас, а раньше?
- Насчет раньше я не знаю, не присутствовал. Может, они сюда вовсе не за золотом ходили?
- А за чем?
- Увидишь…
Соболь почему-то замолчал и покорно двинулся дальше.
Остров показался так же неожиданно, как и в первый раз. Казалось, он возник из мутных вод по чьему-то нелепому желанию. Едва ступили на берег, как спутники Сергея, обгоняя друг друга, бросились вперед, словно были уверены, что золото лежит прямо на поверхности. Сережа остался внизу, а они вскарабкались на крутой обрыв и исчезли среди сосен. Через полчаса вернулись и недоуменно смотрели на лежащего на теплом песке мальчика.
- Ты чего же не идешь? - крикнул сверху Соболь.
Сережа лениво приподнялся на локте.
- Куда спешить, вон уже темнеет.
- Показывай, где золото!
Сережа встал и неторопливо вскарабкался по откосу.
- Ну чего тебе так не терпится? - насмешливо спросил он у Соболя. - Или думаешь прямо отсюда в Турцию убежать?
- Ты мне зубы не заговаривай. Я давно подозреваю.
- Что ты подозреваешь?
- А то! Ты сам хочешь золото забрать, а нас здесь кинуть.
- Глупости, - рассмеялся Сережа. - Если бы я хотел забрать золото сам, то зачем же тащил вас с собой?
- Не знаю. Может быть, на всякий случай. Мало ли что в тайге произойти может… А теперь закроить хочешь.
- Так или иначе, но наступает вечер. Мы устали. Не проще ли дождаться утра, а уж тогда приняться за дело? Золото спрятано довольно основательно.
- Слышали уже. Веди нас к месту, где оно спрятано.
- Да пожалуйста… Идемте.
Они двинулись вслед за Сережей и довольно скоро вышли к глубокой впадине, где находился дольмен.
- Там, - кивнул Сережа на дно ямы.
Ребята, срываясь и падая, рванулись вперед.
- Тут какая-то могила, - закричал Сморчок, добравшись первым.
Ребята сгрудились возле дольмена.
Сережа безучастно стоял на краю впадины.
- Где же твое золото?! - заорал снизу Соболь.
Сережа стал медленно и осторожно спускаться.
- Где золото?!
- Внутри этого сооружения.
- Сооружения!!! - передразнил Соболь. - Врешь ты, похоже. Это, могила или что-то там еще, стоит тут давным-давно. Вон, все мхом заросло. Двум людям ее не построить.
- А я и не говорю, что ее построили мы.
- Так где же золото?
- Там, внутри.
Соболь явно разозлился:
- Ничего не понимаю, говори толком.
- Вот видишь, дыра в стенке, - Сережа нагнулся и освободил отверстие от зарослей папоротника. - Туда мы и спрятали бутыль с золотом.
- Отлично, - закричал Соболь, - сейчас мы его достанем.
Он просунул руку в глубь дольмена и стал шарить на ощупь.
- Ничего нет, - растерянно сообщил он, - да там внутри так холодно, словно в леднике. А почему так? Ты смотри на мою руку, она даже заиндевела. Но это пускай. А где золото?
- Чтобы достать бутыль, нужно снять верхнюю плиту, - невозмутимо сообщил Сергей.
- Ты что, издеваешься?! Как же снять? Ее десять человек не сдвинут. В ней тонны две будет. Ну-ка, ребята, попробуем. - Он навалился на плиту. Сморчок и Косой нерешительно последовали его примеру. Плита, конечно же, не поддалась.
- Короче, туфта! - нервно произнес Соболь и сплюнул. - Ты нас за придурков считаешь. Однако тебе это даром не пройдет!
- Странный ты парень, - насмешливо сказал Сережа. - Ты, наверное, думаешь, что все кругом совсем дураки. В том числе и мы с отцом. Так любой сюда придет, сдвинет плиту и заберет золото. Так, что ли? Конечно, запросто плиту не сдвинешь. Нужно срубить лесины и как рычагом подвинуть плиту. Так мы планировали. Завтра мы этим и займемся. Сейчас уже темнеет. Заночуем, а утро вечера мудренее.
- Ты нам зубы не заговаривай. Пословицами он сыплет. Давай топор, я пойду вырубать эти самые лесины.
- Да успокойся ты, Соболь, - подал голос Сморчок, - успеешь, вырубишь… Сейчас костер разожжем, поедим. Устали же как черти…
- Все ты со своей жратвой. Я ему и раньше не очень верил, а теперь и подавно. Водит он нас за нос…
- Зачем это ему?
- Не знаю, но чую - на понт берет.
- Завтра разберемся, - неожиданно поддержал Сморчка немногословный Косой, - а пока давайте к ночлегу готовиться.
Соболь в сердцах плюнул.
- Тоже мне кладоискатели! С вами каши не сваришь! И все равно дело тут нечистое.
Сережа молчал, не пытаясь ничего объяснить. Странное равнодушие овладело им. Разговоры о золоте, столь нелепые в этот час, когда, возможно, решается вся их дальнейшая жизнь.
Внезапно начало как-то неестественно быстро темнеть, будто день ни с того ни с сего проглотила ночь. Рождалось ли это ощущение от того, что они находились в глубокой ложбине, или тому были какие-то иные причины? А может быть, это только казалось одному Сереже? Причем ощущение складывалось такое, будто мгла наползает, словно туман, медленно, но неотвратимо. Костер запылал ярче и сверкал, словно огненный глаз неведомого чудовища. Мальчики молча лежали вокруг него.
- Одного я не понимаю, - нарушил молчание Соболь, - почему внутри там так холодно.
- Вечная мерзлота, - авторитетно заявил Сморчок.
- Какая еще мерзлота? Выдумал тоже!
- Тогда почему?
- Я же сказал, не понимаю. Наверное, потому, что за зиму туда через дырку намело снег. Он там до сих пор не растаял…
- Скажешь, как это он не растаял? Вон какая теплынь стоит.
- А может, там какая нечисть живет, - задумчиво произнес Косой. - Там, где нечисть обитает, всегда холодно. В пещерах, ямах разных…
- Ясное дело, нечисть. Леший! - Соболь захохотал.
- Зря смеешься, - спокойно сказал Косой. - Именно в таких вот местах он и гнездится. В старых могилах…
- Да разве это могила?
- А что же? Ясно, могила.
- Хватит тебе, - вмешался Сморчок, - и так здесь жутковато… Давайте лучше поговорим о том, что мы будем делать после того, как золото отыщем.
Тяжелый вздох вдруг раздался где-то совсем рядом. Не будь он таким громким, можно было бы подумать, что вздохнул очень больной человек.
- Что это?! - в испуге вскричал Сморчок.
- То самое, - сказал Соболь, - леший. - Голос его, однако, слегка дрожал.
- Болото это, - пояснил Косой. - Вздыхает… Болота часто вздыхают. Особенно в такую вот жару. А кто говорит, что это утопленники стонут.
- Опять он, опять… - Сморчок почти плакал, - жути нагоняет.
Вздох повторился.
- Правду, что ли, он говорит? А, Сергей? - Соболь старался говорить спокойно.
- Может, и правду, - равнодушно сказал Сережа. - Поставьте лучше чайник на огонь.
- Души покойников мучаются в болоте без покаяния, без успокоения, вот они и стонут, - монотонно произнес Косой.
- Тварь косая! - заорал Сморчок. - Заткнешься ты или нет?!!
- А в лунные ночи они поднимаются из болота и рыщут по округе. Рыщут и рыщут… А кого поймают - с собой утаскивают.
- Нет!!! Я больше не могу!!! - завизжал Сморчок. - Пойдемте назад.
- Ты что?! С ума сошел?! Ночью мы не дойдем. Да и вообще. Не знал, что ты такой бздливый, - насмешливо сказал Соболь.
Неожиданно что-то сильно и пронзительно засвистело в верхушках сосен. Звук был тоскливый и нежный одновременно, словно гигантская флейта пела на одной ноте. Снова что-то или кто-то гулко и тяжело вздохнул.
- Нечистое место, - со спокойствием обреченного сказал Косой, - и он нечистый, - мальчик кивнул на Сережу. - Я давно догадался… Заманил нас сюда.
- Да ветер это… - неуверенно предположил Соболь. Прямо над их головами, точно ее кто-то вытолкнул из черной прорвы ночи, появилась полная луна. Серебристые ее лучи пронзили мрак и заставили все вокруг светиться призрачным волшебным сиянием. Свет, казалось, шел не с небес, а из-под земли, рельефно выделяя узорчатые листья папоротников. Костер сам собой потух, лишь рдяно тлели угли.
Сережа издал сдавленный стон.
- Ты что?! - испуганно спросил Соболь.
Но он не отвечал, только продолжал глухо стонать, и звуки эти больше были похожи на звериное ворчание.
- Это демон, - шепотом произнес Косой, - нужно бежать. - Но он так и остался сидеть на земле.
В ложбине было светло как днем, и мальчики хорошо видели, как их странный товарищ шагнул к каменному сооружению, навалился на его верхнюю часть и неожиданно довольно легко сдвинул плиту в сторону.
Ребята онемели.
Земля чуть заметно дрогнула, и легкий шелест пронесся среди папоротников.
- Идите сюда, - приказал он.
Ребята как автоматы приблизились к гробнице.
- Смотрите!
Внутри каменного сооружения лежал громадный скелет. На первый взгляд он походил на человеческий, но кости принадлежали не человеку, а огромному медведю.
- Консыг-Ойка, - произнес Сережа непонятное слово.

Предыдущая страница 20 Следующая страница


21 Алексей Атеев

Скелет был когда-то обложен многочисленными шкурами, но теперь от них остались только гнилые лоскутки. Кое-где среди гнили поблескивали кружочки металла, видимо, монеты. Всюду мерцали рассыпанные крупинки бисера.
Черные глазницы черепа, казалось, неотступно следили за незваными пришельцами. От скелета поднимался чуть заметный парок.
- Он должен воскреснуть. Должен! Но нужна жертва! - Некоторое время он обводил глазами своих спутников, наконец взгляд остановился на Косом.
- Ты!
Косой покорно поплелся к гробнице.
- Положи голову на край!
Косой исполнил приказание и, словно во сне, опустил голову с густой кудрявой шевелюрой на край гробницы.
В руке того, кого они еще недавно называли Сергеем, появился топор… Он резко, коротко и страшно рубанул по шее Косого. Раздался хруст. Фонтан крови хлынул на содержимое гробницы, на кости, гнилой мех, тусклые монеты. Но голова не полностью отделилась от тела и повисла, словно на ниточке, на коже и сухожилиях. Казалось, Косой кланяется неведомому богу.
Тот, кто стоял возле трупа, подставил ладони под слабеющую струю крови.
- Идите ко мне, - произнес он каким-то каркающим голосом.
Соболь и Сморчок приблизились. Похоже, они находились в трансе. Мучнистая бледность покрывала их лица, глаза почти вылезли из орбит.
- Смотрите!
Скелет медведя на глазах обретал плоть. Появились мышцы, сухожилия, наконец кроваво-красное мясо укрыл густой бурый мех. Медведь поднялся на лапах и вдруг, взревев, выпрыгнул из каменного мешка.
- Смотрите же!!!
Медведь встал на задние лапы и пошел на того, кто принес жертву. Остановившись всего в нескольких шагах, он опустился на четвереньки и ударил лапой по земле, словно пытался отбросить что-то невидимое. Он глухо ворчал и не отрываясь смотрел на того, кто принес жертву. Но и тот, кто принес жертву, неотрывно смотрел на медведя.
- Ко мне!!! - заорал он. - Ко мне!!!
Он мазнул окровавленными ладонями Соболя и Сморчка и с силой пригнул их головы к земле. Громадная медвежья башка нависла над мальчиками, и страшные удары лап повергли их наземь. В последнюю минуту они успели заметить, что Сережи рядом нет. Он исчез, словно растворился.
Соболь и Сморчок лежали рядом, ожидая неизбежного конца. Однако смерть не наступала. Медведь тоже куда-то пропал, лишь огромное облако, состоящее, казалось, из абсолютной тьмы, клубилось в лунном свете прямо над мальчиками, источая невероятный холод. Ледяные иголки покалывали головы, мороз проникал внутрь, сковывал все существо, заполнял тела. Они замерзали в самое теплое время года. Но замерзали ли? Время растеклось, словно капля ртути. Их никто не убивал, но с ними самими происходили странные, непонятные изменения. Их прежнее сознание словно высасывали прочь, а его место заполнялось холодом и мраком, мраком и холодом…
- Теперь вас трое, - прозвучал в остатках разума чей-то неведомый голос. - Трое! Вы - части одного целого, но первый - главный. Главный… Главный… Главный… А вы его руки. Руки… Руки… Руки…
Черное облако обволакивало, замораживало, убаюкивало в ледяных объятиях. Томная слабость разлилась по всем клеточкам тела, затопила его, заполнив, казалось, даже самый крохотный волосок. Они пребывали в ледяной неге. Стало так хорошо, как не бывало никогда в жизни. Холод и мрак, оказывается, тоже бывают теплыми и приятными. Рядом будто звенели неведомые серебряные колокольчики, были слышны неясные, но нежные голоса, нашептывающие ласковое и успокоительное. А ослепительный лунный свет ярче солнечного бил в глаза, словно на дно глубоких черных колодцев. Бездонных колодцев зла.

Глава четвертая

1

1971 год. Август. Москва
Было двенадцать часов дня. Приближался обед. Осипов сидел в своем редакционном кабинете и дописывал очерк о метростроевцах. На улице шел дождь, погода благоприятствовала творчеству. В этот момент в кабинет ворвался Безменов. С него капала дождевая вода. Илья отряхнулся, как собака, забрызгав все вокруг, и, не спрашивая разрешения, уселся на замызганный стул.
- Творишь? - иронически спросил он.
Осипов молча продолжал писать.
- Твори, твори… мать твою, а я тут такое раскопал! Ахнешь!
- Посетил анонимщика, что ли? - не прекращая работы, спросил Осипов.
- Угадал. Молодец, журналист. Дедуктивное мышление включено. Представь себе, анонимщик этот - ого-го какая штучка!
- Слушай, мне совсем немного осталось. Сейчас отпишу, сдам на машинку, а уж тогда ты мне расскажешь про свое открытие.
- Неблагодарная ты скотина, для тебя же стараюсь. А ты?.. Ладно уж… Марай бумагу.
- Итак?! - сказал Осипов, окончив дела.
- Ты понимаешь, я побывал у гражданина Ванина, ну анонимщика, вчера под вечер. Нагрянул прямо к нему в издательство. Имел весьма длинный разговор. Он, мне показалось, даже как будто обрадовался. И поведал мне такое!
- Какое же?
- Будто он охотник на оборотней!
- Так-так, - иронически усмехнулся Осипов. - Вы настаиваете на версии с оборотнем?
- Нет, ты послушай!
- Хватит, Илья. Уже становится не смешно. Ты тоже знаешь: от многократного повторения шутка теряет соль.
- Ты выслушаешь, наконец? Я вовсе не шучу. И разыгрывать тебя тоже не собираюсь. А впрочем… Давай-ка лучше съездим к нему прямо сейчас. Сам все и услышишь.
- Что я услышу? Очередной бред?
- Поехали, не пожалеешь. Тут две минуты.
Издательство находилось в одном из арбатских переулков, совсем недалеко от редакции «Молодости страны». На двери, к которой подвел его Илья, висела табличка «Литературный консультант И. Ф. Ванин». Кабинет консультанта почти ничем не отличался от кабинета самого Осипова, разве только был еще более захламлен. За столом, заваленным бумагами, сидел маленький толстенький человечек и читал рукопись. Человек был не старый, но весь какой-то затертый, словно потускневший от долгого употребления. Трудно было сказать, сколько ему лет на самом деле.
- Здравствуйте, Иона Фомич! Вот привел к вам человека, о котором говорил.
- Ага-ага, - Ванин изобразил улыбку и цепко глянул на Осипова. - Вы говорили, он в «Молодости страны» работает?
- Имею честь, - насмешливо сказал Осипов.
- А позвольте документики, - консультант долго изучал удостоверение, потом все так же цепко взглянул в глаза Осипова. - Значит, интересуетесь, так сказать. По долгу службы или из любопытства?
- Чем я интересуюсь?
- Товарищ милиционер мне вчера сказал, будто вы выступаете в роли частного сыщика. И охотитесь-де за неким убийцей.
- Ну и?..
- Мог бы вам подсказочку сделать. Конечно, на определенных условиях.
- Похоже, вы торгуетесь?
- Нет-нет! Что вы! Основные, так сказать, вехи я вам поведаю. Скрывать нет смысла, тем более я почти все рассказал вашему товарищу. Но кое-что, возможно, и приберег на потом. Так будете слушать или нет?
Осипов молча кивнул.
И Ванин принялся излагать события и обстоятельства, большая часть которых известна читателю. Рассказ консультанта занял примерно полчаса. Все это время Осипов молчал, напряженно смотря на Ванина и думая только об одном: нормальный ли перед ним сидит человек?
- Вы, я вижу, мне не верите? - спокойно спросил консультант, и Осипов тут же вспомнил цыгана-дрессировщика. - Все это я излагаю второй раз в жизни: первый же был вчера, вот, в беседе с вашим другом. Я бы никогда никому не открылся, если бы не обстоятельства.
- Вы, как я понимаю, всерьез обеспокоены угрозами этих, как вы их называете, стариков?
- Абсолютно верно. Нет оснований сомневаться в их намерениях.
- Что же вы от меня хотите? Я не совсем понимаю.
- Чтобы вы помогли мне убить оборотня. Сам я, к сожалению, не справлюсь.
- Помог убить?!
- Ну конечно. Иначе зачем бы я все это рассказывал?
- Но это не лезет ни в какие ворота!
- Тогда разговор окончен.
- Но как фамилия этого оборотня? Где он живет? Кто он такой, чем занимается?
- Фамилию мы и так знаем, - вступил в разговор до сих пор молчавший Безменов. - Пантелеев.
- Ошибаетесь. Фамилию он сменил еще году в пятьдесят третьем. Женился и поменял… Так что вряд ли вы его найдете. Хотя могу подсказать. Личность довольно известная. Ищите. Но я хочу предупредить. Индивидуум этот очень опасен. Совершенно беспощаден в силу того, что он даже не человек, а кроме того, практически не оставляет следов на месте преступления, поэтому доказать его вину будет невозможно. Да и зачем доказывать? Его нужно уничтожить. И точка!
- Почему же вы до сих пор этого не сделали?
- По малодушию и трусости. Не скрываю. Это ему убить - как муху раздавить, а я, знаете ли, не приучен. Хотя происхожу из рода Охотников. Не приучен я убивать! - в первый раз за все время разговора повысил голос Ванин. - Вот и помогите мне. Дадите согласие - открою его личность. Не дадите - считайте, что мы не встречались.
- Вот так сразу?
- Можете подумать. Только учтите, времени у меня не так много. Потому что речь идет и о моей жизни.
- Хорошо, - сказал Осипов, поднимаясь, - я подумаю.
- Уж будьте так любезны.
- Какой-то бред! - сказал Осипов, с силой хлопнув дверцей «Жигулей».
- А машина тут при чем? Не психуй. Не хочешь заниматься - плюнь и забудь.
- Да не верю я во все это!
- А зачем ему врать?
- Не знаю! И все равно не верю!
- Я туг недавно книжонку читал. «Свидетель колдовства» называется. Какой-то американец написал. Документальный отчет об общении с разными африканскими и американскими колдунами. Так там описываются случаи превращения людей в животных. Некоторые будто бы происходили прямо на глазах автора.
- Не знаю, что уж ты там читал, только меня не убедишь.
- Как знаешь.
- Ведь он меня на преступление толкает, на убийство. Ты же юрист. Неужели не понимаешь?
- Положим, убивать он будет сам.
- А я соучастник. Ты не допускаешь такой мысли, что ему просто необходимо убить человека. Не знаю уж по какой причине. Зависть, ревность, да мало ли…
- На убийцу он не похож, хотя… А ты согласись, а потом видно будет.
- Но ведь нужно дать слово?!
- Подумаешь, какой аристократ, невольник чести. Ну и дашь! А вдруг действительно этот Ванин психически ненормален? Вдруг он готовит преступление? Ты поможешь его разоблачить.
- Конечно! Он готовит преступление и рассказывает о нем работнику милиции и журналисту. Абсурд!
- Ладно, думай, - сказал Безменов, останавливая машину у редакционных дверей. - Вот твоя деревня, вот твой дом родной… Как надумаешь, сообщи.

2

«Итак, что мы имеем, - попытался обобщить известные факты Осипов, сидя вечером на балконе собственной квартиры, попивая пиво и покуривая сигарету. - Два свидетельства. Первое - предположение дрессировщика. Второе - уверенное утверждение литературного консультанта. Друг с другом эти люди незнакомы. Так что сговор исключен. Если первый только предполагает, второй утверждает наверняка. Допустим, укротитель - фантазер. Но консультант на фантазера совсем не похож. А что еще? - Он вспомнил странные намеки фотографа Грибова. - Что он там такое говорил? Нужно бы с ним повидаться. И остается еще тот, на даче… Кто он такой? Почему не дает о себе знать? Интересно, знаком ли он с Грибовым? Скорее всего ведь именно он вывел на Грибова и Шляхтина. Из одного с ним круга? Вряд ли. А не пора ли все окончательно прояснить? А то сколько можно? Мало этих ужасов, так теперь и мистика пошла в ход. Но как? А ведь чего проще. Встретиться с Грибовым. Как там его звать? Джордж, что ли? Так вот. Можно прямо сейчас позвонить этому Джорджу. Встретиться. Рассказать все или почти все и потребовать объяснений. - Осипов глянул на часы. - Девять. Поздновато. Но существует ли для таких людей, как Джордж, понятие „поздно“?» - Его рука потянулась к телефону.
Трубку долго не снимали. Наконец на том конце провода хрипловатый женский голос лениво протянул:
- Ал-ло?
- Здравствуйте. А можно услышать Юрия Ивановича?
- Кого? - в голосе дамы слышалось недоумение.
- Юрия Ивановича! Грибова!
- Тут какого-то Грибова спрашивают, - сказала дама куда-то в сторону. Повисло долгое молчание. В трубке был слышен отдаленный гул голосов, звуки музыки. «Наверное, там, как всегда, дым коромыслом, - понял Осипов. - Беседа сегодня вряд ли получится».
- Кто это? - услышал он.
Осипов представился.
- Ах, товарищ корреспондент, - Джордж, а это был он, похоже, обрадовался. - Вы что-то хотели?
- Увидеться с вами, - буркнул Осипов.
- Замечательная мысль. Так приезжайте! Я всегда рад вас видеть.
- Но у вас, похоже, гости! Удобно ли?
- Вы, наверное, заметили, что я всегда не один. Таков уж мой образ жизни. Возможно, не совсем правильный, но что поделаешь. «Стиль жизни не выбирают», - как сказал Ларошфуко. Приезжайте, голубчик. Народу вокруг действительно много, но становится скучновато, а вы обычно привносите что-то новое, так сказать, свежую струю. Умоляю, не откажите. Я вас очень жду.
- Ладно. Приеду.
- Вот и отлично!
Было уже почти темно, когда журналист подошел к знакомому дому, вскарабкался по железной лестнице на крышу. Дверь в мастерскую Грибова была полуоткрыта. Возле нее стояла какая-то девица с сигаретой в одной руке и стаканом в другой. На Осипова она даже не посмотрела.
Внутри помещения царил полумрак, гремела музыка, перемигивались на стенах цветные фонарики. Стоял непонятный гул, какой бывает на больших приемах.
- Где хозяин? - спросил Осипов у какого-то молодого человека.
- А кто его знает? Тут где-то отирается, - ответил тот без особого почтения.
Джордж, конечно же, отыскался.
- А, милейший, - воскликнул он, разглядев в полутьме нового гостя. - Просто потрясение! Не думал, что вы решитесь. Счел за элементарную вежливость. Пойдемте же, пойдемте! - Он схватил Осипова за рукав куртки и потащил из толпы. - Вы, я заметил, предпочитаете пиво. Есть, конечно же, и пиво. Знаете ли, финское. Но я бы посоветовал немного вина. Очень приятный рислинг. Венгерский. Попробуйте, любезный. - И он почти насильно сунул Осипову стакан.
- Я, собственно, по делу.
- Понимаю, понимаю. Всегда рад услужить. У нас небольшой междусобойчик. Погуляйте, повеселитесь. Ведь вы же не спешите. Через пару часов общество начнет рассасываться, тогда и поговорим. Отдыхайте. Я вас найду, - и он нырнул в толпу.
«Черт бы побрал! - разозлился Осипов. - Не ожидал такой подлянки. Заманил и бросил». - Он машинально отпил из своего стакана. Винцо действительно было приятным, а главное, холодным.
- Пойдем потанцуем, - пригласила его какая-то совершен но незнакомая блондинка. И упорно потащила за собой, словно муравей гусеницу. Осипов покорно поплелся следом. Вечеринка постепенно захватила его. Способствовали раскрепощению несколько стаканов рислинга и бешеная музыка, и вот уже наш герой почувствовал себя словно рыба в воде и почти забыл, зачем пришел сюда.
К полуночи толпа заметно поредела, продолжали веселиться всего человек десять. Несколько пьяных мирно дремали в креслах и на кушетках, а один устроился прямо на полу. Миловидная девушка, стоявшая рядом с торшером, беззвучно плакала. Чистые, светлые слезы струились по бледному лицу. Блузка девушки была расстегнута, но она не обращала на это никакого внимания, полностью поглощенная неведомым горем. Осипов уже было хотел подойти к страдалице и узнать о причине слез, как вдруг его кто-то осторожно тронул за рукав. Он обернулся и увидел перед собой Джорджа. Тот был совершенно свеж, словно только что проснулся, умылся и позавтракал.
- Вы, кажется, хотели со мной поговорить?
- А-а, - вспомнил Осипов. - Да-да. Конечно.
- Тогда пойдемте, здесь не совсем удобно.
Он провел Осипова какими-то извилистыми коридорами и наконец отпер дверь и почти втолкнул его в совершенно темную комнату.
- Где это мы? - с некоторой робостью поинтересовался журналист.
- Не пугайтесь. Это моя фотолаборатория. Единственное спокойное место в этом доме. Может быть, для вас не совсем обычное, но я его очень люблю. Здесь чувствуешь себя совершенно по-другому, чем на обычном дневном свету. Собранней, что ли.
Осипов вспомнил физрука. У него тоже была фотолаборатория. От ассоциаций стало не по себе. А что если этот подозрительный фотограф сейчас тоже…
Джордж между тем щелкнул выключателем. Вспыхнул красный свет.
- А что, обычного освещения разве нет? - удивился Осипов.

Предыдущая страница 21 Следующая страница


Серебряная пуля 22

- Почему же, имеется. Только при красном свете я максимально собран. Профессиональная привычка. Так рассказывайте.
Осипов некоторое время раздумывал, с чего начать.
- Помнится, в прошлую нашу встречу вы обещали поделиться некоторыми подробностями, известными только вам, - осторожно начал он.
- Подробностями? Какими подробностями?
- Мы тогда еще встретились в музее западной живописи. На Волхонке…
- Ах, да! Припоминаю. Мы еще потом в ресторан пошли. Вы про Шляхтина рассказывали, про убийцу…
- Вот-вот. И вы сказали, что знали этого Шляхтина… А потом добавили, что сомневаетесь в причастности физрука к убийству Сокольского. Привели достаточно весомые аргументы… Припоминаете?
- Что-то такое я вроде рассказывал…
- Вы еще посоветовали покопаться в милицейских архивах, выяснить, не случались ли преступления с похожим почерком.
- Ну и как, выяснили?
- Выяснил. Случались.
- Вот! Я же говорил!..
- Но тут возникли новые проблемы.
- Какие же?
- Понимаете, я даже сказать стесняюсь. Вдруг сочтете меня чокнутым.
- Вас? Да ни за что на свете. Уж кто-кто, а вы такого впечатления не производите. Уж поверьте. Я чокнутых перевидал в достатке. Да вон хоть там, - он кивнул в сторону мастерской, - половина ненормальных. Так что не стесняйтесь, излагайте.
- По ходу расследования столкнулся я с очень странным явлением. Уже два человека, причем незнакомые друг с другом, заявили мне, что предполагаемый убийца… - Осипов замолчал, с трудом подбирая слова.
- Ну же!..
- Так сказать, не совсем человек…
- А кто же?
- Вроде бы животное…
- Животное?!
- То есть не то чтобы животное, а вроде как бы… оборотень!
- Кто?!!
- Вот видите… - Осипов замолчал, потом поинтересовался: - А здесь курить можно?
- Нежелательно. Старой фотопленки много, а она огнеопасна. Так вы говорите, оборотень. Невероятно интересно. Ну и что вы думаете по этому поводу?
- Что я могу подумать? Бред.
- Почему же так категорично?
- Что, прикажете верить в рассказы об оборотнях?
- Я ничего не собираюсь приказывать. Но уверяю вас, оборотни действительно существуют.
- Ну вот, и вы туда же.
- А скажите, кто вам рассказывал об оборотнях?
- Да так… - Он неопределенно кашлянул.
- Не желаете отвечать, и не надо. А эти люди верят в их существование?
- Очевидно, верят. Раз приписывают им реальные события.
- И?
- Что «и»?
- Они верят, а вы?
- Я уже сказал. Воспринимаю подобные разговоры как бред… Конечно, можно верить, можно не верить, но мне, извините, главное - добиться результата. Поставить точку, так сказать. Меня наняли, я не скрываю. Да! Наняли! Я должен найти убийцу этого несчастного парня. Шляхтин уничтожен, но я, понимаете ли, не уверен, что Сокольского убил именно он. Вот если бы мне кто-нибудь сказал: «Ты зря мечешься и бьешь себя ушами по щекам. Шляхтин именно тот, кого ты искал», - я бы вполне удовлетворился. Не просто, конечно, сказал, но и предъявил доказательства. Поверьте. Мне ничего больше не надо. Но уж если я за что-то взялся, то должен быть уверен, что работу выполнил сполна. Вот и все.
- А кто вас вывел на Шляхтина?
- Не знаю. Клянусь! Не знаю! Некий странный индивидуум назначил мне встречу далеко за городом. На ней он назвал мне имя Шляхтина.
- Только его?
Осипов замолчал и некоторое время пристально смотрел на красный фонарь, освещавший внутренности фотолаборатории. «Сказать или не сказать? - напряженно думал он. - Проклятый рислинг. Развязывает язык».
Грибов терпеливо ждал.
- Нет, не только, - наконец решился Осипов, - было названо еще и ваше имя.
- Ах, вот как! А как выглядел этот субъект?
- Уж извините, не рассмотрел. Он все время держался в тени.
- Так вы и меня подозреваете?
- А почему бы и нет? Мальчишку вы знали? Знали! Шляхтина знали? Сами же сознались, что знали. Одна шайка-лейка…
- А может быть, тот, кто вам назвал наши имена, он и убийца?
- Я думал над этим Такой вариант не исключается.
- Он каким вам показался? Кого-нибудь напоминал?
- Трудно сказать. Голос вроде бы знакомый… Словно передо мной какой-то известный актер, диктор… что-то в этом роде.
- Актер, говорите?
- Так мне показалось.
- А оборотень?
- Я думал, меня просто хотят сбить со следа. Помешать. Однако возникает вопрос: если хотят помешать, то зачем выдумывают всякие небылицы?
- Я вам уже рассказывал, что увлекаюсь разной чертовщиной. Помните коллекцию черепов? Глупо, конечно… Но, кроме всего прочего, я кое-что понимаю в черной магии. Так вот, об оборотнях… Нет оснований считать, что они не существуют.
- Но нет оснований считать и наоборот. Я до сих пор ни одного не встречал.
- А может быть, встречали? Только у него на лбу не написано, что он оборотень.
Оборотни бывают разные, как правило - волки, - продолжал Джордж. - В германской и англосаксонской мифологии - вервольфы. У славян - волкодлаки, вовки… Но, случается, оборотнями бывают и другие животные. На Востоке, в частности в Японии, Китае, - лисицы. А кое-где на Севере - медведи.
- Весьма интересно. Именно про медведя мне и рассказывали. Итак, как я полагаю, по Москве по ночам бродит оборотень в виде медведя, уничтожает цвет нашей молодежи, а потом снова становится человеком. Нашим на первый взгляд человеком. Но советский человек не может быть оборотнем! Отдаете вы в этом себе отчет? Не может!!! Он строит коммунизм, и никакие медведи, волки, лисицы не могут ему помешать.
- Вы, кажется, пьяны? - сказал Джордж сочувственно.
- Здесь довольно душно.
- Так пойдем на воздух.
Громадная студия Джорджа, где еще час назад было не протолкнуться, почти совсем опустела. Куда-то исчезли даже пьяные. Только давешняя рыдающая девица мирно спала на одной из кушеток. На ее губах совсем по-детски пузырилась прозрачная слюна.
- Все разошлись, - печально констатировал Джордж. Казалось, ему было нестерпимо тяжело от этого факта. - Пойдем и мы на крышу. Там, во всяком случае, прохладно и не воняет окурками и прокисшим пивом. Там свобода.
На дворе стояла глубокая ночь. Было душно, лишь иногда налетал легкий прохладный ветерок и немного разрежал словно наэлектризованный воздух. В небе сияла почти полная луна. В ее свете серебрились мелкие перистые облачка, и казалось, что нет огромного города, а простирается вокруг безграничное пустынное пространство, словно пришедшее из другого измерения.
- Меня до сих пор удивляет ваше рвение, - сказал Джордж, - сначала я думал, что вы хотите выжать из этой акции еще какую-нибудь мзду. Потом предположил, что вас мучает совесть и вы хотите как бы очиститься. Теперь я вижу, ситуация тут иная.
- Какая же?
- А вам не кажется, что вы сами превращаетесь в оборотня? Фигурально, конечно.
- Объясните свою мысль.
- Пожалуйста. Вы одержимы желанием истреблять.
- Я???
- Вы, вы… Вам понравилось уничтожать! С физруком вы ловко управились, теперь ищете другие жертвы.
- Что за вздор?! Шляхтин был маньяком. Таким же не место среди людей. На его совести не одна загубленная жизнь.
- Всего-навсего слова. Может быть, он и убивал. Даже допускаю, что наверняка убивал. Но кого?
- А кого?
- Вот уж не знаю. Но думаю, не тех, кого, как вам кажется, вы защищаете.
- Я, наверное, сильно пьян, потому что абсолютно не понимаю, что вы такое несете. Вы что же, думаете, он уничтожал себе подобных или еще худших?
- А почему бы и нет… Впрочем, оставим столь скользкую тему. Взгляните на ночное светило. Скоро полнолуние. Ах, это полнолуние… Через пару дней уезжаю… К теплым морям. Вы представляете? Ночной прибой. Прохладный песок пляжа, аромат роз…
- Представляю. Совсем недавно приехал из Крыма.
- А у меня все впереди.
- Отдыхать едете?
- Отдыхать. Но и работать тоже. Я, знаете ли, подрабатываю летом, в начале осени… Фотографирую отдыхающих на пляжах. Веселая работенка…
- А я думал, что вы в средствах не нуждаетесь.
- Как же не нуждаюсь? Очень даже нуждаюсь. Конечно, публикации в прессе, в западных журналах кое-что дают, но, поверьте, крайне мало. Мизер. А так - два-три месяца на югах, и можно безбедно жить до будущего лета. Аппаратура у меня качественная, народ это понимает и не жалеет денег. Каждому хочется быть красивым. И все же оборотни, - снова вернулся к прежней теме Джордж. - Представляете, вот сейчас он крадется впотьмах, выслеживая очередную жертву… Красновато поблескивают глаза, из пасти капает слюна. Признайтесь, ведь вы и меня подозреваете. А хотел бы я стать оборотнем. Во всяком случае, нечто оригинальное. Крадущийся в лунной мгле… Вот бы запечатлеть на фотопленку такое чудовище. Сразу на весь мир прославишься. Да, запечатлеть… Так вы говорите, что вам помогли вычислить Шляхтина и меня? Сволочь народ… Завистники… Чего только не наговорят. Интересно, кто это был?
- Вам, я думаю, виднее.
- Мне-то? Ну конечно, виднее. Осторожней, а то можете свалиться с крыши, и тогда не видать вам славы охотника на оборотней. А вы его изловите, непременно изловите.

3

После ухода журналиста и милиционера Иона некоторое время пытался читать рукопись, но у него ничего не получалось, не мог сосредоточиться. К тому же произведение, лежавшее перед ним, было настолько бездарно, что даже он, отличавшийся известной терпимостью, с трудом представлял его дальнейшую судьбу. Переписывать заново? Колоссальный труд. К тому же автор настолько высокого мнения о своем творчестве, что не позволяет менять даже запятую. Плюс покровители. Ведь он - двоюродный брат руководителя одной небольшой северной республики. Однако черт с ним, с автором, у Ионы сегодня другие проблемы. Речь идет о жизни. Его жизни!
Журналист, кажется его фамилия Осипов, не произвел впечатления. С гонором, к тому же из породы всезнаек. Но выбирать не приходится. Его дружок милиционер рассказывал про этого Осипова впечатляющие вещи. Мол, устранил маньяка-убийцу, терроризировавшего Москву. Может, врет? Хотя зачем? Придется прибегнуть к помощи журналиста. А если он откажется? Иона тяжело вздохнул… Тогда… Тогда придется действовать самому. Эх, дурак он, дурак. Связался на свою голову. А ведь были возможности укокошить этого Пантелеева. Были! И не раз. Сколько времени он болтался за ним по Москве. Ходил следом по мокрым людным улицам. Спускался за ним в метро. Несколько раз хотел толкнуть его под поезд. Народу на станциях всегда полно. Никто бы и не заметил, а если бы и заметил… Все тянул. Один раз уже совсем решился, подошел вплотную. Помнится, это было на «Баррикадной». Оборотень стоял на самом краю перрона. А он - Иона - как раз позади. Легкий толчок - и все. Но струсил. В последний момент струсил! Или когда в первый раз он пришел к Олимпиаде… То да се… Бутылочка, за ней другая… Помнится, он поинтересовался соседями. Навел разговор, так сказать. Всплыл Пантелеев. Иона выказал интерес. Хочу, мол, познакомиться, коли он тоже студент. Оказалось, спит. Попросил разрешения взглянуть на спящего. Олимпиада удивилась, но провела в комнатушку Пантелеева. Тот действительно дрых на неопрятной кровати. Вот тут бы и сразу… Тюкнуть по голове молоточком. Чего уж проще. Трусость проклятая! А мог бы решить все проблемы одним махом. Чего уж теперь. Одна надежда на журналиста.
Только одно плохо. Не верит этот Осипов ни в каких оборотней. И раз не верит, то толковый помощник из него не выйдет. В этом-то и беда. А как убедить? Ладно. Он все равно придет. Эти журналисты - ребята дошлые. Своего не упустят. Придет, никуда не денется. И если придет, он - Иона - постарается его уломать. Если надо, даже к дедам свозит. А уж те умеют рассказывать.
Как же он тогда лопухнулся! В метро-то. Под колеса - и привет. А позже этот Пантелеев попер в гору, и не угнаться. Не так просто к нему и подступиться. Нечистая сила, что ли, помогает? Может, и так. Ведь и ему, Ионе, помогали. Если бы не старики, сидел бы он в Югорске, работал бы в грязи и копоти. Худа без добра не бывает. И все же… Нужно побыстрее кончать с этой историей. А то как бы его самого не кончили. Старики слов на ветер не бросают.
И все же, что делать с проклятой рукописью? Выкинуть в корзину? Нет! Опасно. Не так поймут.
И, проклиная свою трусость, Иона снова склонился над исписанными вкривь и вкось листами.

Глава пятая

1

1971 год, август. Москва
Этнографический музей - довольно странное место. Особенно по ночам. Представьте себе огромное здание, набитое всякими диковинными вещами. Тусклый свет, тишина, полное безлюдье. Тут невольно станет не по себе.
Когда пять лет назад Марья Ивановна Шранк поступила сюда на работу в качестве смотрительницы зала древних цивилизаций Востока, то некоторое время никак не могла привыкнуть к необычным экспонатам. Почти всю жизнь Марья Ивановна проработала на «Мосфильме» гримершей, и трудилась бы там до сих пор, но уж больно зрение ослабло. Не помогали даже сверхсильные очки. А ведь у гримеров работа очень ответственная, чуть не так наложил грим, подкрасил глаза или наклеил более пышные усы, чем требуется, - и готово! Скандал! А может, причина ее проводов на пенсию действительно старость? Покуда Маша Шранк была молодой, всем она оказывалась нужна, всюду приходилась ко двору. Иной артист, пока она крутится вокруг него, и ручку погладит, и за попку ущипнет… Выказывали, одним словом, знаки внимания… А она что… Понятно, не возражала. И позволь тут возразить! Скандал! Еще бы! С такими величинами общаться приходилось: Черкасов, Мордвинов, Яншин. Уж какая душка был этот Яншин. «Машенька, у вас чудесные ножки. Машенька, ваш стан достоин кисти Тициана…» А сам, гад, руками так и шарит! Или этот, как его, забыла фамилию, грузин… Так тот сразу на кушетку повалить норовил… И актриски ее любили. Все тайны сердечные поверяли. Пока она их гримирует, все выложат. Когда… Кто, с кем… Ну просто она у них наперсницей служила. Одна дама ее так и называла. Ты, говорит, Маша, моя наперсница. Уж так сюсюкала, а сама, змея, потом булавку в руку воткнула. Мол, ресница во время съемки отвалилась. Натерпишься, бывало, с этими актрисками. Конечно, в музее проще. Стоит себе истукан, а рядом табличка «Монгольский воин в полном вооружении» или «Фараон Третьей династии Тутмос в полном парадном облачении». Да какой он фараон? Манекен. Чучело! И украшения его фальшивые. Медяшки, стекляшки… Она сначала думала - золото. Странно даже становилось, а вдруг украдут, тогда ее затаскают по милициям. Ведь кто у нас виноват? Стрелочник! Раз на «Мосфильме» у одной актриски пудреницу серебряную сперли. Так на нее подумали. А она, Маша Шранк, сроду чужого не брала. Нашлась проклятая пудреница. Дома она, актриска то есть, ее забыла. И даже, змея, не извинилась. А тут драгоценности фараона… Многие тысячи стоят… Что будет, если упрут? Скандал!
Потом-то ей сменщица разъяснила, мол, все это бутафория. А посетители, глупые, считают, что взаправдашние египетские сокровища. Раза два украсть пытались. Пришлось даже написать, что драгоценности не настоящие. Все равно стоят, охают. Дураки!
Однако не все экспонаты - имитация. В большинстве, конечно, очень древние. Взять хотя бы мумии. Первое время ох она и страху натерпелась! Старалась мимо них без нужды не ходить, а если уж шла, то проскакивала с завидной прытью. И ни одним глазком не смотрела. Такая страсть! А потом все же посмотрела. Лежат какие-то не то люди, не то куклы. Все в бинтах. Вроде как копченые… Но страшные до чего! Лица наполовину сгнили, глаза и носы провалились, все словно обугленные…
Директор музея для чего-то придумал ночные дежурства. Для чего, спрашивается, они нужны? Говорят, на случай возникновения пожара. На такой случай сигнализация имеется… Нет, этого, говорят, мало. Мол, уже были случаи. Возгоралось. Куда деваться?
Первую ночь она чуть с ума не сошла. В каждом углу ей мертвецы мерещились. Чуть где какой шорох: ни жива ни мертва. Лежит на своем диванчике в служебке. Лампочку не выключает, сама дрожит. А ведь привыкла. И бояться перестала. Иной раз наспится на жестком диванчике, встанет, пойдет в зал, включит верхний свет и ходит от одной витрины к другой. Все же интересно. Разные монеты, бусины… черепки, это, конечно, не для нее. Ученые, те, наверное, понимают, а она - ну никак! Черепок он и есть черепок. Что в нем интересного? Другое дело целые вещи: статуэтка, маски, одежда и утварь, а главное, одежда. Вот одежда - это, конечно, интригует. Скажем, кимоно. До чего красивые! И ткань какая! Чистый шелк! Туфли эти японские опять же. И как они, бедняжки, в них ходили. Уму непостижимо!
В запаснике тоже очень интересно. Она сначала опасалась. Мало ли чего… Там все вроде навалом лежит. Тронешь, а оно на пол. Вещи здесь хрупкие, за столетия обветшали. Но опять же привыкла. Аккуратно, осторожно. Она понимает, музей! Храм науки! Сколько же здесь всего! Не то что в залах. В запасниках экспонатов в десять, нет, в сто раз больше. И какие странные. Однажды она нашла человеческую руку. Смотрит, на полочке лежит что-то скорченное. Взяла, а это отрубленная кисть. Сухая, как те мумии. Номерок к запястью привязан. Какому же бедолаге она принадлежала и как оказалась здесь? Черепа. На отдельной полке множество черепов. И тоже с номерами. Все пронумерованы. Чьи они, почему не покоятся в земле? Загадки, сплошные загадки. Да что там черепа! Тут и головы человеческие имеются. Разных негров да узкоглазых. Правда, и европейские попадаются. Говорят, еще в давние времена из экспедиций привозили ученые. Сам Миклухо-Маклай… Чего он такую дрянь за тридевять земель пер? Ученый! Разве их поймешь…
У человеческих голов, у всех, на сморщенных лицах было написано сонное изумление. Как, мол, они докатились до такого состояния?! Бог их знает. Бедолаги, одним словом. Нет чтобы горшками ограничились, так всякую нечисть тащат. Всем этим черепам, головам, скелетам лучше бы в земле лежать. Вечный покой им полагается. А получается вечный беспокой.
Размышляя таким образом, лежала Марья Ивановна на своем диванчике. Не спалось что-то служительнице этнографического музея. Наверное, из-за того, что налопалась она на радостях соленой капусты с луком и постным маслом. Дорвалась! А теперь вот в кишках печет. А может, колбаска несвежая попалась… Надо бы встать, вскипятить чайку, авось полегчает. Но вставать почему-то не хотелось. Уж больно хорошо было лежать в тишине и мраке (Марья Ивановна давно перестала оставлять свет включенным) и размышлять о том о сем, ожидая, когда мысли смешаются, а она провалится в черную яму сна.
Вдруг ей послышался шорох. Дверь служебки оставалась открытой, и она поняла, что шорох раздался где-то в глубине зала. Сон мигом слетел, она насторожилась. Нет, все спокойно. Кому тут быть в столь поздний час? Она сама закрывала входную дверь.
Звякнуло стекло.
Точно. Кто-то там есть. Кто?!
Она приподнялась со своего ложа и села, вслушиваясь в тишину.
Снова звякнуло стекло, словно пытались открыть витрину.
Неужели вор?!
Марья Ивановна встала и тихонечко прокралась к дверям. Свет повсюду был выключен, и вдруг в абсолютной тьме она увидела, как ей показалось, луч карманного фонарика.
Так и есть. В музее грабитель. А может быть, все-таки нет? Ведь был же случай, правда, не в ее дежурство. В музей зашел пьяный, и тут, в тепле, его, видно, разморило, и он, бедолага, заснул. Проснулся вот так же ночью. Ничего не понял и давай орать. Решил, что умер. Начал метаться по залу, разбил витрину… Дежурная еще больше его перепугалась. Тоже начала вопить. Скандал! Ладно пьяный… А теперь что же делать? Чего он сюда залез? Или тоже решил украсть фараоновы цацки? Идиот! А вдруг у него нож? Нужно звонить в милицию.
В служебке имелся телефон. Трясущимися руками, поминутно замирая, Марья Ивановна на ощупь начала крутить диск.
- Милиция слушает, - раздалось в трубке.
- Звонят из этнографического музея, у нас в зале грабитель, - еле слышно прошипела она в трубку.
- Говорите громче, вас совсем не слышно, - раздалось на другом конце провода.
- Да не могу я громче. Он услышит. Это из этнографического музея… Грабитель у нас…
На этот раз ее как будто поняли.
- Высылаем патрульную машину, - бодро сказал голос, и в трубке зазвучали гудки.
Марья Ивановна прислушалась. Грабитель затих и, видимо, выжидал.
Несмотря на все вышесказанное, Марья Ивановна была довольно отчаянной гражданкой. И актерам, которые пытались валить ее на кушетку, она давала отпор, и актриске, ткнувшей ее булавкой, чуть все волосы не выдрала, да еще написала заявление в местком. Поэтому она не стала дожидаться приезда милиции, что было бы самым правильным в подобной ситуации, а решила посмотреть, как ведет себя грабитель. Крадучись она проскользнула в зал и прислушалась.

Предыдущая страница 22 Следующая страница


23 Алексей Атеев

Все было тихо.
Уж не померещилось ли ей? Она знала: бывает, витрины скрипят без причины. Видно, высыхают. Могут издавать звуки и экспонаты. Мало ли какие изменения происходят с ними за тысячи лет. Не хватало только опозориться. А фонарик? Может, случайный отблеск фар автомобиля с улицы? Сейчас приедут милиционеры. Где грабитель? А нет грабителя. Показалось. И тогда начнется. До директора, несомненно, дойдет. Скандал! А может, все-таки в зале кто-то есть? Она замерла. Но тишина была мертвой.
Марья Ивановна простояла минут десять. Безрезультатно. Фараоны и монгольские воины пребывали в покое. Милиции до сих пор не наблюдалось. Она подошла к выключателям и зажгла полное освещение. В музейном зале никого не было. Она медленно пошла по музею, заглядывая во все темные углы. Так и есть. Показалось. А может быть, милиция не приедет? Что ж. На нет и суда нет. Однако неприятностей все равно не оберешься. Вот зараза!
И тут Марья Ивановна вновь услышала посторонний звук. На этот раз он шел откуда-то из недр музея. Неужели в хранилище залез?! Так держись же!
Она осторожно вытащила из рук монгольского воина длинную пику и крадучись направилась в запасник. Пику она грозно выставила перед собой.
Дверь хранилища распахнулась, и на пороге предстал неизвестный мужчина.
- Ты что здесь делаешь?! - заорала Марья Ивановна.
Гражданин молча и медленно надвигался на нее.
- Ой! - воскликнула отважная работница музея. - Ой!!! Это вы, Сергей Васильевич?! Как же это?! Что вам тут нуж… - Она не успела закончить фразу, охнула и упала на истертый паркетный пол. Возле седой головы медленно росла и растекалась лужица крови.
В три позвонил Безменов и заорал:
- Приезжай сейчас же!
- Куда? - не понял Осипов.
- Ко мне на службу! Да не задерживайся. Тут для тебя очень интересные новости.
- Но у меня дела.
- Наплюй. Возможно, наметился новый след. Очень интересно, просто-таки невероятно. Не теряй времени.
И Осипов поехал на Петровку.
Илья встретил его на улице. Он прямо подскакивал на месте от возбуждения.
Ничего не понимая, Осипов хмуро посмотрел на него, ожидая объяснений.
- Идем ко мне, - Безменов потащил его за рукав. - Тут, старик, такое… Ты не поверишь.
- Да говори же толком!
- Сегодня ночью в этнографическом музее произошло убийство, - торжественно сказал Илья. - Одну старушку грохнули.
- И что из этого следует?
- Слушай дальше! Старушка была смотрительницей музея или кем-то вроде этого. Одним словом, музейная крыса. Находилась на дежурстве. Охраняла, значит, экспонаты.
- Ты можешь говорить по делу? Оторвал меня от работы…
- Я и говорю по делу. Короче, бабке показалось, что в музей залез грабитель. Она вызвала по телефону милицию и потом, не дожидаясь наряда, решила, видимо, сама задержать преступника. Он ее и убил.
- Дальше.
- А дальше самое интересное. Когда наряд подъехал к музею, то обнаружил, что часть окон освещена.
В музей отправились двое - Комаров и Давлетшин. Вход в музей оказался заперт. Наконец открыли входные двери, прошли на второй этаж, который и был освещен. Там залы Востока. Почти сразу же наткнулись на труп служительницы. Предположив, что преступник находится до сих пор в музее и прячется где-то в подсобных помещениях, они обнажили табельное оружие и начали поиски.
Вот тут-то и пошли странности. Сколько уж они искали - не знаю, но, как рассказывает Комаров, неожиданно откуда-то прямо на них выскочил… Угадай кто?
- Фантомас!
- Дурак ты! Какой Фантомас? Откуда у нас в этнографическом музее взяться Фантомасу? Медведь выскочил, вот кто!
- А откуда в этнографическом музее взяться медведю? Я понимаю, в институте сельского хозяйства. Там, конечно, возможно…
- Слушай! Кончай острить. Твой идиотский юмор вовсе не к месту. Так вот. Выскакивает, понимаешь, громадный зверь и бросается на них. Они давай стрелять, а медведю хоть бы что. Так, во всяком случае, излагает факты Комаров.
- А Давлетшин как излагает?
- Давлетшин в бессознательном состоянии находится в реанимации.
- Ловок ты фантазировать!
- Не веришь? И никто не верит. Но я сейчас приглашу Комарова, и он тебе все сам расскажет. Он тут, недалеко. Так сказать, «на губе» пребывает.
- Почему же «на губе»? Парень совершил геройский поступок, а его в каталажку? Странное у вас понятие о служебном долге.
- Дело в том, что означенный Комаров находился в момент происшествия в некотором подпитии. Да и Давлетшин, похоже, тоже. Так что комаровская объяснительная вызвала у начальства справедливый гнев. К тому же на месте преступления не обнаружено никаких следов медведя. Зато следы преступника-человека имеются в достатке. Смотрительница тоже убита, судя по всему, осколком какого-то камня. А вот Давлетшин изуродован весьма сильно. Там раны действительно напоминают увечья, нанесенные диким зверем.
- Вызывай своего Комарова.
Комаров, тщедушный парень (судя по дубленому лицу и мозолистым рукам, в недавнем прошлом житель сельской глубинки), затравленно озирался, переводя беспокойный взгляд с Безменова на Осипова. На нем, несмотря на форменную одежду, отсутствовал ремень, а из ботинок были выдернуты шнурки, отчего при ходьбе создавалось впечатление, что он хромает сразу на обе ноги.
- Давай, Рудик, расскажи, как дело было, - поощрительным тоном обратился к нему Безменов.
- Я уже докладывал… десять раз. И объяснительную писал. Не пил я… В больнице, когда Давлетшина привезли, мне действительно немного спирту налили. Но ведь совсем немного.
- Я тебя не про выпивку спрашиваю, а про то, что случилось в музее.
- И про это я докладывал…
- Значит, доложишь еще раз!
Комаров понурился и замолчал.
- Давай, не тяни! - раздраженно произнес Илья.
- Примерно в половине двенадцатого нам позвонили из музея, - монотонно начал Комаров, - мы сразу туда.
- Сразу?!
- Сразу. Подъехали, смотрим: свет на втором этаже горит. Поторкались в дверь, она заперта. Давлетшин говорит, давай ломать. Я говорю, не надо, еще попадет, может, там никого нет. Начали стучать. Стучали минут десять. Потом Давлетшин стал ломать. Ну, я ему помогал…
- Что ты все: «Ломать, ломать…» По делу говори!
- А я разве не по делу?! Зашли мы туда. Бабка эта лежит. Голова в крови… Давлетшин достал пистолет, я тоже. А светло там, как днем. Лампы горят, тишина. Кругом какие-то статуи стоят. У меня аж все внутри захолонуло. Мы постояли немного, к статуям приглядывались, может, среди них живой спрятался.
- А старуха?
- Она так и лежала…
- Так вы к ней даже не подошли? А может, она еще Живая была.
- Какой там, живая! Из башки юшка весь пол залила. Давлетшин ее сразу потрогал, говорит, кончилась. Давлетшин, он опытный, а я что, всего четвертый месяц работаю.
- Давай дальше.
- Лампы так ярко горели…
- Опять ты про лампы!
Комаров вытер вспотевшее лицо и скривился, словно вот-вот собирался заплакать.
- Дальше… Дальше мы оружие на боевой взвод поставили… - Он снова замолчал.
- Хорошо, поставили. Потом?
- Давлетшин говорит: «Он где-то здесь прячется…» Начали искать.
- Ну-ну?!
- Так ведь все равно никто не верит! Говорят, пьяный был, все выдумал. Ладно, скажу! Мы правда выпили. Поллитру на троих. Ну и что?! Все пьют! На дежурстве всегда пьют…
- Ты этого мне не говорил. Запомни, дурень! Или погон хочешь лишиться?
- Да что мне погоны?! Уеду обратно в деревню…
- А прописка?
Комаров снова замолчал. Лицо его еще больше сморщилось, и крупные слезы полились из глаз.
- Ну вот, - упавшим голосом проговорил Илья, - приехали.
- А вы бы сами… - шмыгая носом, забормотал Комаров, - вы бы сами такое перенесли. Да еще никто не верит. Говорят, напился как свинья… бредишь.
- Успокойся, Рудольф, - участливо сказал Осипов, - мы тебе верим, рассказывай.
Комаров некоторое время сопел и размазывал по лицу слезы.
- Тут он как выскочит! - наконец произнес он. - Медведь! Откуда взялся, не знаю. Ей-богу, не знаю! Огромный, страшный. Ну очень большой. Я медведей видел в цирке и в зоопарке тоже. Так этот не в пример больше. Чудовище. Я со страху и про пистолет забыл, а Давлетшин начал стрелять. Только ему нипочем. Бросился на Рашида и давай мять. Как куклу… - Комарова передернуло. - Ну… Ну и все.
- А потом?
- Убежал он. Словно сквозь землю провалился. Я вот думаю…
- Что ты думаешь?
- А может, и не медведь это?
- А кто?
- Не знаю. Может, нечистая сила.
- Ладно, Комаров, можешь идти, - устало проговорил Илья.
- А что со мной будет?
- Разберутся. Если подтвердится, я думаю, ничего страшного не будет. Давлетшин очнется, расскажет…
- Только бы очнулся!
- И что ты на все это скажешь? - спросил Илья, когда Комарова увели.
- Поехали в музей, - вместо ответа предложил Осипов.
В музее царила паника. Дверь долго не открывали, и только вид красной книжицы подействовал словно заклинание. Дубовая створка растворилась, и они вошли в святилище.
- Вы кто такие, товарищи? - подозрительно спросил смуглолицый носатый человек средних лет в массивных черепаховых очках.
- Старший следователь уголовного розыска города Москвы Безменов, - церемонно представился Илья, протягивая удостоверение, - а этот товарищ со мной.
Носатый долго изучал документ, потом грустно вздохнул и назвал себя:
- Исаак Аркадьевич Рубинштейн, заведующий отделом древних цивилизаций Востока. А ваши товарищи уже были утром, - осторожно сказал он.
- Знаю, - строго ответил Илья, - но преступление достаточно серьезное и требует дополнительных сил для его раскрытия.
Осипов про себя усмехнулся вычурности фразы, но внешне остался совершенно серьезен.
- Да уж! - сказал Рубинштейн. - Свалились на нашу голову. - Кто именно свалился, он не объяснил, но чувствовалось, что имеется в виду именно милиция. - Пойдемте, товарищи.
По дороге им встретились несколько женщин с перепуганными лицами. Передвигались они почему-то исключительно бегом.
- Вот здесь, - показал Рубинштейн очерченный мелом силуэт на полу, - здесь она и лежала, Марья Ивановна. Здесь ее настигла подлая рука убийцы. Золотая была старушка.
- Почему вор залез именно к вам? - поинтересовался Осипов.
Рубинштейн пожал плечами:
- Ума не приложу! У нас нет ничего ценного. То есть с точки зрения науки у нас все ценное, даже бесценное, - поправился он, - но с точки зрения вора… Здесь нет ни золота, ни драгоценностей. Даже серебра и то нет. Это не Эрмитаж, не Оружейная палата.
- Так-таки ничего и нет? - усомнился Безменов.
- Повторяю, собрания уникальны, но продать похищенное в нашей стране вор бы не смог. Если только какому-нибудь фанатику-коллекционеру. Да и то вряд ли. Вещи слишком хорошо известны, занесены в каталоги. Немыслимо!
- А если он действительно действовал по заказу, как вы говорите, фанатика?
- Очень мало вероятно. Как вы понимаете, я знаю большинство немногочисленных коллекционеров восточных древностей. Все они очень порядочные люди. На такое они не способны. А за рубеж вывезти подобные экспонаты практически невозможно.
- Что же все-таки похищено?
- Вы знаете, мы до сих пор не можем установить. Пойдемте, посмотрите сами.
В хранилище царил полнейший хаос. Все было разбросано, перевернуто, полки опрокинуты. Создавалось впечатление, что кто-то нарочно устроил весь этот разгром.
- Вандализм! - горестно воскликнул Рубинштейн. - Вот он - истинный вандализм. Так вор не действует. Словно Мамай прошел! Сколько теперь восстанавливать, разбирать эти завалы? Неделю, месяц, а может, год… Я думаю, здесь действовала целая банда. Одному человеку не под силу учинить подобный разгром. Но зачем?! Не пойму. А вы спрашиваете, что взял преступник?! Ну как тут установишь? Нужно проводить инвентаризацию, и только тогда…
- И все же, что он искал? - повторил Безменов свой вопрос.
- Не знаю, милые товарищи милиционеры, не знаю!!! Если бы знал, неужели бы не сказал!
Осипов попытался пройти вперед, не глядя под ноги, и тут же споткнулся. Он нагнулся и поднял с пола череп. Глянул вниз и увидел еще несколько черепов.
- Осторожнее! - испуганно прокричал Рубинштейн. - Вы мне все экспонаты передавите.
- Чей это череп? - поинтересовался Осипов.
- Ай! - досадливо махнул рукой Рубинштейн. - Кто сейчас знает? Тут размещалась целая коллекция черепов. Вот на этих стеллажах. Так сказать, народы и расы мира. Нет, это невозможно! Как после петлюровского погрома в местечке Шпола. Ай-яй-яй!
- А вы в курсе, - спросил Безменов, вертя в руках массивный фаллос из черного дерева, - что здесь якобы был медведь?
- Как же! Все только об этом и говорят! Не столько сам факт грабежа и вандализма их ужасает, как присутствие некоего мифического зверя. И кто это выдумал? Хотя подобный разгром мог учинить именно нелюдь какой-то.
- А вы сами верите в присутствие здесь зверя?
- Шутите?! Откуда ему взяться? До зоопарка порядочно. Вокруг нет ничего съестного, тем более сладкого. Что здесь делать медведю? Может быть, злоумышленник переоделся в медвежью шкуру? Вы знаете, такое вероятно. Тем более что имеет под собой древние корни. Как этнограф, я знаю, что некогда в отдельных племенах существовал обычай: перед тем как совершить какое-либо недостойное деяние, преступник облачался в шкуру того или иного зверя, чтобы свалить на него учиненный разбой. Отсюда возникло и понятие оборотничества. Ведь кто такие оборотни? Разного рода изгои, отщепенцы, которые использовали почитание племенем своего мифического животного предка. Оденутся в шкуру, скажем, льва и куролесят. Или волка.
- А бывали медведи-оборотни? - поинтересовался Осипов.
- Конечно. В фольклоре часто встречаются упоминания. Особенно на Севере. У многих угро-финских народов, хантов, манси, мордвы… И не только у угров… Однако сейчас не до лекций, - оборвал он свой рассказ, который весьма заинтересовал Осипова. - Я не думаю, что вор специально маскировался под медведя. Согласитесь, это невероятно.
- Чего только не бывает, - неопределенно сказал Илья. - Давайте так, товарищ Рубинштейн. Как можно быстрее сообщите нам, чего среди экспонатов не хватает. Учинить этот разгром преступник мог намеренно, чтобы скрыть, что он похитил. Вы уж постарайтесь. Поверьте, это очень поможет следствию.
- Н-да, - подвел итог Безменов, когда они покинули музей, - неплохо поработал этот, с позволения сказать, «медведь». И про оборотней поучительная лекция. Жаль только, короткая.
- У меня не идет из головы коллекция черепов, - сказал Осипов. - Подобную коллекцию, только, конечно, поменьше, я видел совсем недавно у этого фотографа - Грибова.
- Да неужели?! А ты мне не рассказывал. Что-то уж больно многое сходится на этом «голубом». Не слишком ли многое? И Шляхтина он знал… И на него указывал твой таинственный незнакомец на даче… И про оборотней вы с ним рассуждали. Слушай! Ведь ты мне рассказал, что он выступает в качестве пляжного фотографа.
- Ну и что?
- А то! Убийства эти, нераскрытые, где происходили? На пляжах. Когда? Летом и осенью. А?! Вот так-то, Ватсон! А ты: «Морячок, морячок». И вовсе не морячок. Бродячий фотограф вполне мог их того…
- А ведь верно! - Осипов даже похолодел от очевидности заключения Ильи. - Теперь можно довольно просто установить, когда и где пребывал наш фотограф в момент убийства той или иной жертвы.
- А как ты установишь? - охладил его пыл Безменов. - Установить как раз будет очень сложно. Придется опрашивать сотни людей. А вот установить, где твой «дружок» находится сейчас, значительно легче.
- Он говорил, что на днях собирается на юг.
- Вот и хорошо. Предоставь все мне. Одного только я не могу понять. При чем тут медведь? Не клеится зверюга сюда никаким образом.

Предыдущая страница 23 Следующая страница


Серебряная пуля 24

- Ты же сам мне плел про оборотней.
- Плел… - задумчиво повторил Илья. - Но зачем он залез в музей?
- Элементарно. Хотел пополнить свою коллекцию черепов.
- Глупости. Из-за этого убивать старуху и милиционера? Не поверю! Кругом столько заброшенных кладбищ. Бери лопату да копай. Никто слова не скажет. И опять проклятый медведь. Высунул свое мерзкое рыло и хохочет над нами. Я думаю, самое время посетить нашего знакомого из издательства. Может быть, он прояснит ситуацию. А если не прояснит, я его все равно заставлю это сделать. В прошлый раз он нам далеко не все сказал. А главное, не назвал фамилию предполагаемого оборотня. Надеюсь, на этот раз назовет.

Отступление 2

К вопросу о сущности явления
НАХОДКА ГЕОЛОГОВ (Заметка в газете «Югорский металлист» за 2.10.70 г.)
Мы уже сообщали, что в окрестностях нашего города проводит работу геологическая партия, возглавляемая кандидатом технических наук товарищем А.М. Сусловым. Совсем недавно Александр Матвеевич на короткое время вернулся в Югорск по производственной необходимости. Нашему корреспонденту удалось повстречаться с ученым, и вот что он сообщил.
Как показали географические исследования, в районе нашего города должно находиться крупное месторождение нефти. В настоящее время мы проводим изыскания приблизительно в восьмидесяти километрах к северу от города. К сожалению, поиск затруднен, поскольку над местом предполагаемого залегания нефтяного пласта находятся сплошные болота. Добраться туда можно только на вертолете. Поэтому буровые работы мы начнем, видимо, зимой, когда в этот район можно будет перебросить тяжелую технику. Пока же работа есть только для геофизиков.
Какие же трудности испытывают геологи?
- Я уже отмечал, что места эти, можно сказать, гиблые. Мошка, комары, непролазные топи. Но вот что интересно… И там когда-то жили. Мы обнаружили несколько заброшенных домов, один из которых, судя по найденным обрывкам газет, люди покинули относительно недавно, скорее всего перед войной. Кроме всего прочего, среди болот нами найдено странное сооружение, видимо древний могильник. Об этом мы сообщили в Академию наук СССР. Археологи очень заинтересовались нашим открытием и обещали прибыть к месту обнаруженного сооружения скорее всего весной будущего года.
А. ТЕРЕХА
ОН ПРИШЕЛ К НАМ ИЗ КАМЕННОГО ВЕКА (Заметка в газете «Югорский металлист» за 16.05.71 г.)
Полгода назад мы уже рассказывали в нашей газете о находке, сделанной в окрестностях нашего города геологами. Речь идет о гробнице эпохи каменного века. В начале мая исследованием древнего сооружения занялась археологическая экспедиция, прибывшая из Москвы. Возглавляет ее кандидат исторических наук М.А. Хохотва. Нашему корреспонденту удалось повстречаться с ним, и вот что он сообщил.
Как показали исследования, гробница, или, что будет более правильным, дольмен, находится на небольшом острове, расположенном посреди болот. Возраст ее без специального оборудования трудно определить, но, судя по всему, ей не одна сотня лет. С помощью работников геологической партии нам удалось вскрыть гробницу. Содержимое ее не может не вызвать удивления. В ней находились кости огромного медведя. Кто и зачем захоронил зверя, остается загадкой. Скорее всего захоронение имело культовый характер. Видимо, медведь являлся мифическим предком обитавшего тут некогда первобытного племени. Дольмены, подобные югорскому, встречаются в Европе и Азии довольно часто, но почти всегда они оказываются пустыми. Кроме костей исполинского медведя, в самой гробнице и в ее окрестностях сделаны и другие находки. Содержимое гробницы и прочие вещи мы заберем с собой в Москву, где можно будет провести точную датировку находки, а также определить ее значение для науки.
А. ТЕРЕХА
РАЗГИЛЬДЯЙСТВО ИЛИ ДИВЕРСИЯ? (Заметка в газете «Югорский металлист» за 3.06.71 г.)
При бурении скважины в районе предполагаемого нефтяного месторождения севернее Югорска произошла авария. Буровая установка внезапно без видимых причин дала сбой в работе. В результате неисправности возник пожар, который перекинулся на будку, в которой находился генератор и запасы топлива. В результате произошел мощный взрыв. Есть человеческие жертвы. На место аварии вылетела на вертолете следственная группа.
А. ТЕРЕХА
«ОТ УРАЛА ДО ПРАГИ» (Записки контрразведчика)
Автор книги Н.Н. Милютин участвовал в Белом движении с февраля 1918 года. Воевал на Восточном фронте в войсках А.В. Колчака. Служил в контрразведывательных и следственных органах Екатеринбурга, Омска, Новониколаевска. Позднее прикомандирован к штабу Чехословацкого корпуса. Некоторое время находился в личном подчинении генерала Сырова. Вместе с чехословаками после долгих приключений прибыл в Прагу, где и обосновался. В 1932 году там же опубликовал данную книгу.
Ниже приводится отрывок из книги.
В годы, которые до сих пор нельзя вспомнить без содрогания, в эпоху лихолетья и анархии приходилось подчас сталкиваться с настолько невероятными вещами, которые на первый взгляд кажутся совершеннейшим вымыслом, хотя имели место в реальной жизни. Смута выхаркивала невиданных чудовищ, словно пришедших из Средневековья. Иногда эти, с позволения сказать, персонажи казались выходцами из ада, порождениями сверхъестественных сил. Кто знает, не играл ли во всем происходящем роли и мир теней, империя зла? Ведь большевики с их сатанинской пятиконечной звездой и масонской символикой вроде серпа и молота, большевики, которые взрывали церкви, вешали на колокольнях священнослужителей, насиловали их семьи и испражнялись в храмах, большевики, среди которых преобладали инородцы: евреи, китайцы, латыши, мадьяры, - несомненно носители печати Антихриста. Читатель может усомниться в моих словах, обвинить меня в беспочвенных фантазиях. Однако такова моя точка зрения. Навязывать ее никому не собираюсь, однако в то же время и не желаю скрывать. Слава богу, мы не в Совдепии и пока еще вольны говорить то, что думаем.
Впрочем, справедливости ради следует сказать, что и в Белой армии встречались типы, которых, кроме как инфернальными, никак не назовешь. Уже то, что я не стараюсь идеализировать Белое движение, доказывает мою беспристрастность в изложении.
Я вспоминаю один случай, который, как мне кажется, будет интересен для читателей. Я служил тогда в Екатеринбурге. У контрразведки дел хватало. Стоял сентябрь 1918 года. Город совсем недавно перешел в наши руки. Полным ходом шло расследование зверского убийства Государя Императора и членов Августейшей Семьи, кроме того, уходя, большевики оставили в городе и в окрестностях довольно значительное красное подполье. И вот из Омска приходит депеша, в которой предписывается разобраться в ситуации, возникшей вокруг некоего Хохрякова, сотрудника отделения контрразведки в городе Кунгуре. Якобы этот Хохряков настолько зверствует, что на него пожаловались (не знаю уж каким образом) самому Александру Васильевичу. (Имеется в виду адмирал Колчак. - Ред.). Одним словом, мне было поручено разобраться в весьма скользком вопросе. С этим я и отправился в Кунгур.
Ситуация довольно щекотливая. С одной стороны, Хохряков предан нашему делу, с другой - стал настолько одиозной фигурой, что слухи о его художествах дошли до адмирала.
Кунгур - небольшой городишко, известный некогда своими ярмарками. Купеческое сословие в те времена составляло в городе довольно значительную силу. Не успел я приехать и поселиться в гостинице, как ко мне явились делегация, совсем как в «Ревизоре» Гоголя. Я тоже был кем-то вроде ревизора. Стали, конечно, жаловаться… На то, на се, а главное, на Хохрякова. Уж такой зверь! Ладно бы краснопузых изводил, так он, мерзавец, и на честных людей посягает. Среди бела дня на улице зарубил брата владельца хлебопекарни: брат-де посмотрел на него и засмеялся. Пытался задушить прилюдно некую купеческую сироту. Еле, мол, отбили. Ну и еще истории в том же роде.
Начальник местной контрразведки поручик, если не ошибаюсь, по фамилии Куров подтвердил вышеизложенные факты. «Да, - говорит, - все было. Хохряков, конечно, не сахар. Да что не сахар… Зверь! Но он выполняет всю грязную работу. Ликвидации то есть». Я толкую, что это не довод. Конечно, идет война и не до миндальничанья, но всему же есть предел! Интересуюсь, где сейчас означенный Хохряков. «Сидит на гауптвахте», - отвечает. Приказываю привести. Вводят здоровенного детину. На вид - типичный русак. Волосы - спелая пшеница. Глаза - васильки в этой пшенице. Румянец - словно скулы кирпичом натерли. Лет так тридцать парню. На зверя вовсе не похож.
Взгляд открытый, на губах улыбка. Что за черт?!
Ты, спрашиваю, Хохряков? Он кивает, глаза в землю. Ну просто институтка, да и только. Меня, говорю, Верховный правитель прислал, адмирал Колчак. Дошел до него слух о твоих художествах. Это же надо! Ты, видно, братец, настолько великий кат, что молва о тебе прошла по всему Уралу и Сибири. Он согласно кивает. Чего, говорю, молчишь? Так точно, ваше благородие, кат я изрядный. Это и вовсе сбило меня с толку. Может, думаю, он психически болен? Присмотрелся повнимательнее, вроде нормальный. Убил, спрашиваю, брата булочника? Кивает! За что? Пожимает плечами. Пытал я его, пытал… Ни слова толкового не сказал. Только улыбается как блаженный. Тут же поручик присутствует. Может, думаю, его стесняется, но как такой громила может кого-то стесняться? Ладно. Потолковал я с ним и отправил обратно в камеру, а про себя решил, что приду вечером, ближе к ночи, и по душам поговорю, без свидетелей. Забрал его дело и ушел в гостиницу. Познакомился с документами, действительно картина вырисовывается неприглядная. Нужно принимать какое-то решение. Или в расход пускать (извини, читатель, за большевистское словцо), или перевести куда-нибудь с глаз подальше. Лучший для него выход.
Вечером прихожу в контрразведку, приказываю привести Хохрякова. Вот опять его благодушная физиономия передо мной.
«Ты, братец, я вижу, не понимаешь, в какой переплет попал. Судьба жизни твоей решается. Объясни, почему ты зверствуешь так?» Он молчит, но видно, что сказать что-то желает… «Давай, - говорю, - выкладывай. Мы одни. Никто не мешает. Сумеешь оправдаться, будешь жить. Не сумеешь, пеняй на себя».
«Жить… - он так вроде насмешливо говорит, - а кто вам, господин полковник, сказал, что я жить хочу?» - «Коли не хочешь, так в чем же дело? Или не знаешь, как это делается?» - «Сам себя я не могу… - отвечает. - Вот если бы кто-нибудь помог». - «Да ты, братец, бредишь». - «Никак нет, ваше благородие, здоров я. А если и болен, то не телесно». И он рассказал мне весьма странную историю.
По его словам, он происходит из рода старообрядцев. Обитали они на заимке в тайге. Жили хорошо, занимались охотой, сеяли рожь, ловили рыбу. Словом, не бедствовали. Заимку основал еще его дед. И вот десять лет назад обрушилось на их род проклятье. Неподалеку от их заимки, где-то среди болот, находилось «капище чуди». Что это была за чудь, он толково объяснить не мог, говорил - язычники, мол. Молились они злым богам, колдовали… Семейство Хохряковых и раньше знало о капище, но страха не испытывало, уповая на Господа нашего Иисуса Христа, на молитву да на пост. А потом в семействе случился великий грех. Тут он выразился довольно туманно о том, что же произошло. Во всяком случае, можно понять, что в семействе возникла кровосмесительная связь. Не то свекр стал жить со снохой, не то отец с дочерью… А коли согрешили, так нужно отвечать. Вот за грехи они и были наказаны. В главу рода вселился злой дух, который обитал в этом капище. Старик порушил иконы, стал молиться неведомым богам, а по ночам ходил к капищу чуди. Вскоре в семействе Хохряковых начались убийства. Сначала погиб младший брат, потом та самая невестка… Похоже, будто их убивал медведь. Сначала на зверя и грешили, но потом догадались, что дед стал оборотнем. Убийства случались всякий раз в полнолуние.
Хотели деда убить, но он убежал. Куда он скрылся, оставалось неизвестным, но, похоже, рыскал вокруг заимки. Так продолжалось до конца октября, а потом старик вернулся и стал жить как ни в чем не бывало, убийства прекратились. Возобновились они на следующее лето. Дед снова убежал в тайгу. В страхе они не знали, что и делать. Раз к ним пришли старики вогулы. По-русски они говорили плохо, но кое-как объяснили, что в курсе происходящего. Дед и у них убил несколько человек, поэтому его самого нужно порешить. Иначе он всех на тот свет отправит. Они объяснили, что возьмутся за дело сами, попросили только никуда не ходить, держаться возле дома, а по ночам из избы носа не высовывать.
Тут действие развивается вокруг моего знакомца Хохрякова. Было ему в ту пору лет пятнадцать. Не послушал он стариков вогулов, ночью вышел из избы, неизвестно уж зачем. Тут его родственник и сцапал, но не убил, а потащил за собой. Вернее, даже не тащил, а как бы мысленно велел идти следом. Через болота привел к капищу.
Я пытался добиться, как выглядит это капище.
Оказалось, похоже на каменный ящик с крышкой. На крышке, то есть на верхней плите, лежал связанный человек, вроде молодой парень. Дед дождался, когда из-за туч появится луна, зарезал этого беднягу и прочитал какое-то заклинание. «Ну и все», - закончил он. Я не понял. «Что, - говорю, - и все?» - «Испортил дед меня. Не могу без того, чтобы душу человечью не загубить. Так и пошло с тех пор». - «Тоже, что ли, оборотнем стал?» - «Нет, не оборотнем, а так, душегубцем. А деда те старики изловили и распяли на сосне возле капища. Заимка же наша пришла в запустение, кто живой остался, разбежались куда глаза глядят».
Услышав этот странный рассказ, я еще больше засомневался в умственном здоровье Хохрякова… Смотрю на него и не могу понять: он верит в то, что говорит, или же ваньку валяет?
А он продолжает. «Не могу, - говорит, - без того, чтобы, не порешить кого-нибудь, вот и вас сейчас порешу». В кабинете, кроме нас, никого. Полумрак, только две керосиновые лампы чуть заметно коптят. Он поднимается, а я словно по рукам, по ногам скован, сам не знаю, что со мной происходит. Он медленно, неслышно так, приближается ко мне, ручищи свои огромные растопыривает, и хватает меня за горло. Душит медленно, как бы смакуя удовольствие. Я захрипел. На мое счастье, часовой, который его привел с гауптвахты, стоял за дверью, я думаю, он просто подслушивал… Заскочил он и штык Хохрякову между лопатками всадил. Так закончилась эта удивительная история. Я до сих пор не знаю, правду ли говорил этот убийца или врал. Я, человек, к тому времени достаточно повидавший, прошедший германский фронт, повоевавший с большевиками, выполнявший достаточно неприятные задания, связанные с контрразведывательной деятельностью, повел себя как испуганный мальчишка. Подчеркиваю, в своих действиях Хохряков вел себя даже как-то замедленно, лениво, через силу. Мне кажется, хотя сам я и не наблюдал, точно так же ведет себя удав с кроликом. Он, казалось, загипнотизировал меня. Нужно сказать, смерть Хохрякова устроила всех: меня, начальство, непосредственно тех, кто служил рядом с душегубом, да, как мне кажется, и самого Хохрякова. По моему мнению, он желал собственной смерти, поэтому и действовал так нерасторопно.

Глава шестая

1

1977 год, август. Москва
В субботу отправились к Безменову на дачу. Илья заехал к Осипову рано утром, когда дворники еще мели тротуары. Сонно зевая, Осипов кое-как собрался и сел в машину следом за другом.
- А Тамара где? - поинтересовался он, обнаружив, что в машине они одни.
- Томка и девчонки остались дома, у них генеральная стирка. Это к лучшему, не будут путаться под ногами. Сегодня нам предстоит архиважнейшая работа, мы с тобой будем класть печь.
- Печь?! - изумился Осипов. - Так это же очень кропотливое дело.
- Вот я и говорю…
- А ты когда-нибудь клал печи?
- Не приходилось. Но у меня есть умное пособие, я его тщательно изучил, теорию, во всяком случае, знаю.
- На кой… твоя теория. Тут опыт нужен, лучше бы печника толкового нашел… Боюсь, ничего у нас не выйдет.
- Вот ты вечно сомневаешься. Не выйдет, не выйдет… Попробуем, не получится - переделаем. Руководить сооружением буду я, а ты, братец, поработаешь на подхвате.
Машина неслась по пустынному шоссе, и Осипов равнодушно смотрел в окно. Август только начинался, а на придорожных кленах и березах уже появилась первая желтизна. Лето, похоже, кончается. Все кончается - и хорошее, и плохое. Столько событий произошло за столь короткий срок! Просто даже не верится.
- Кстати, - спросил он у Безменова, - пришел в себя этот милиционер с татарской фамилией?
- Давлетшин? Умер он.
- Ах ты!.. А со вторым что?
- Да ничего. Отпустили его домой. От работы пока отстранили. Но я думаю, ненадолго. Кстати, вчера я почти целый день посвятил твоему знакомому фотографу - Юрию Ивановичу Грибову, более известному в богемных кругах под прозвищем Джордж. Честно говоря, личность действительно колоритная. Его и впрямь знают на Западе. Публиковал в тамошних журналах свои работы. Участвовал в выставках. Ну, кроме того, - «голубой», афиширует свои наклонности, невзирая на статью Уголовного кодекса. Может быть, просто «картину гонит», а может, имеет сильных покровителей. Есть подозрение, что он стучит на одну могущественную организацию. Ведь у него в студии собирается всякой твари по паре. Очень благодатная почва для сексота. Хотя доказательств у меня нет. Удалось установить кое-что и о его втором хобби. О котором ты мне рассказывал - собирании разных некропричиндалов: черепов, всякого рода кладбищенских реликвий. Один раз его даже задержала милиция за незаконные раскопки старого кладбища, но вскоре отпустила. Хотя привод документально подтвержден. Изучал я его, так сказать, и официальную биографию. Родился в 1927 году в городе Горьком, тогда Нижнем Новгороде. В семье архитектора. Отец в 1937 году репрессирован, мать покончила жизнь самоубийством сразу же после ареста мужа. Мальчик воспитывался в детском доме в поселке Сарбаза под Свердловском. От призыва в армию освобожден по причине плоскостопия. В 1947 году поступил в Свердловский педагогический институт, не окончил. В 1949 году переехал в Москву, поступил в «Щуку». Видать, артистом стать захотел. Тоже не окончил. Некоторое время учился в архитектурном. Словом, студент прохладной жизни. Подвизался то тут, то там…
- А факт его заработков в качестве пляжного фотографа на югах подтвердился?
- Вполне. Он этого и не скрывает. Известен как очень профессиональный фотограф-анималист. Зверей снимает. Уезжает, говорят, в лес, в тайгу специально. Два альбома с художественными снимками зверей выпустили в Швеции и Финляндии, в Праге была организована его выставка на ту же тему. Кроме того, в творчестве прослеживаются темы кладбищ, старинных зданий, обнаженной натуры. Ничего особенно криминального за ним не замечено. Постоянно общается с иностранцами. Еще одно подтверждение, что он стукач.
Но вот какая странность имеется в его биографии. Можешь себе представить, что он содержался в том же детдоме, что и маньяк Шляхтин, а именно в Сарбазе. Шляхтин - уроженец Свердловска, в 1937 году его мать осуждена за уголовное преступление - крупную растрату. Мальчик попадает в тот же детдом, что и Грибов. Еще одно совпадение - оба учатся и оба не заканчивают педагогический институт в Свердловске. Оба одновременно переезжают в Москву. Тут пути их расходятся. Шляхтин поступает в Московский физкультурный институт и успешно его заканчивает. До этого он служит в армии. Призывался из Москвы. Такие вот многоточия.
- Так, значит, они знакомы с детства?
- Ты удивительно догадлив.
- И что из этого следует?
- Из этого следует, что противоестественные наклонности одного вполне могли отвечать вкусам другого. Я все больше подозреваю, что твой фотограф такой же патологический тип, как и физкультурник. Кстати, его местонахождение на настоящий день я так и не смог выяснить.
- У меня все не идет из головы таинственная личность, подсказавшая мне, где искать, - задумчиво сказал Осипов, - кто же это все-таки такой? А не мог им быть сотрудник какого-нибудь хитрого ведомства, которому известно гораздо больше, чем милиции?
- И оно решило оказать посильную помощь коллегам в деле, зашедшем в тупик? - насмешливо спросил Илья. - Глупости!
- Тогда кто?
- Я думаю, на этот вопрос мог бы ответить этот хмырь из издательства - Ванин. Но его нет в Москве. Уехал в командировку. Как только приедет, нужно брать его за глотку и вытягивать все до последнего грамма. Ну, хватит о делах, мы уже почти приехали, настраивайся осваивать искусство кладки печей. Учти, что в жизни все пригодится. А печник - работа весьма почетная. Ты вспомни, вождь мирового пролетариата очень любил представителей этой профессии. Так что учись, Ваня, глядишь, и тебя полюбят.

2

В ту самую минуту, когда два великих сыщика собирались осваивать искусство печестроения, литературный консультант московского издательства «Север» Иона Ванин сидел в здании магаданского аэропорта и предавался невеселым мыслям. И какой идиот придумал проводить симпозиум, посвященный творчеству писателей и поэтов Дальнего Востока и Крайнего Севера, именно в Магадане? Убил бы гада, истинно убил! Тащиться в такую даль и зачем? Чтобы целую неделю слушать невероятный вздор, общаться с этими неумытыми чукчами и камчадалами, от которых воняет рыбой, и пить водку? Хуже всего была именно водка. Иона, в общем-то, не отказывался от выпивки, тем более дармовой, но всему же есть предел! К тому же гнусная закуска, жуткие рыбные консервы, от которых возникает страшная изжога.
Он предчувствовал, чем все кончится. Не первый раз отправлялся на подобные мероприятия. Но такого даже он, многоопытный, не ожидал. Гостиница - скверная дыра. Номер на четверых, двое из которых - писатели и поэты Крайнего Севера. Неплохие ребята в целом. Простые. По-русски, правда, плохо говорят и на водку слабы. Но компанейские. Подопьют - как давай читать свои стихи, хоть под кровать лезь. К тому же, как узнали, что он в московском издательстве служит, так вообще разошлись. Каждому, видишь ты, охота в Москве книжку выпустить. Один парень, его почему-то Уха звали, подарил ему моржовый клык с резьбой, другой - расписные расшитые сапожки из меха, торбаса называются. Клык, наверное, ценная вещь, но уж больно неудобная. Кое-как его в чемодан затолкал. Впрочем, дареному коню, как говорится, в зубы не смотрят. Ребятам этим северным он неопределенно пообещал… Уж они радовались! Что ж. Он понимает. Дети природы, рожденные среди снегов и торосов. Непосредственные.
Сам город Магадан ему не понравился. Дыра и есть дыра. Залез он на сопку, посмотрел на их море - Охотское, что ли. На кой черт нужно такое море, если в нем купаться нельзя. Рыбка, говорят, зато ловится. Зачем ловить, когда в каждом магазине ее полно? В музей их водили, в местный театр. Сдохнуть со скуки можно. Одного он опасался, когда сюда ехал, - зэков. Но оказалось, никаких зэков и в помине нет. Во всяком случае, он их не видел. Может, они и есть, но где-то там… за сопками.
Ладно. Слава богу, что все кончилось. И сопки, и чукчи, и водка. Через пару часов самолет. А там и Москва недалеко. Да, Москва… Тоже проблемы. Как же все-таки разобраться с Пантелеевым? Журналист… Милиционер… Нет в них веры. Самому, что ли? Да уж сколько раз он пытался. Видать, кишка тонка. Кстати, о кишках. Не пора ли облегчиться? Он давно чувствовал позывы. Конечно, общественные туалеты в аэропортах, особенно на дальних окраинах страны, нельзя назвать опорной точкой советской культуры.
Он поднялся и оглядел полутемные внутренности аэропорта. Народу в этот час наблюдалось совсем немного. Большинство спало на грязных деревянных лавках, притомившись в ожидании своего рейса, те же, кто не дремал, либо пили водку, либо играли в карты. Однако все держались в пределах приличий, поскольку по залу то и дело проходил полусонный милиционер.
Рядом довольно большая компания кавказских людей что-то бурно и многоречиво обсуждала, то и дело так ужасно жестикулируя, словно вот-вот собираясь начать драку. Они то что-то яростно выкрикивали с гортанным клекотом, то снижали голоса до шепота, поднося ладони к губам. Могли бы этого и не делать, все равно никто их не понимал.
Иона подозрительно покосился на кавказцев, потом взглянул на свой чемодан. Там, конечно, кроме моржового клыка, ничего ценного не было, но все-таки… Однако не тащиться же в туалет с чемоданом. Неподалеку дремал полузнакомый журналист из журнала «Дружба народов». На симпозиуме они едва раскланивались. Иона питал к нему некоторую неприязнь, поскольку критика поселили в обкомовской гостинице, а его, Иону, в замызганной городской. Однако кочевряжиться не приходилось. Он осторожно тронул критика за плечо.
- Владимир Степанович, постерегите, пожалуйста, мой чемодан, я мигом.
Не открывая глаз, критик кивнул, и Иона снова ощутил неприязнь к этому человеку. Вот ведь фагот, даже слова не произнес!
После долгих поисков он нашел аэропортовский туалет. Здесь все оказалось даже хуже, чем он ожидал. Морщась от отвращения, Иона стал искать относительно незагаженный унитаз, благо в туалете было совершенно пусто. Наконец поиски увенчались успехом. Иона затворил дверцу, расстегнул штаны и кряхтя присел. При этом он старался, чтобы края брюк не касались подозрительных луж на полу.
«Как мало человеку надо для…» - довести мысль до логического конца он не успел, потому что снаружи кто-то дернул дверь.
- Занято! - заорал Ванин. - Неужели рядом нет свободных унитазов?!
В это мгновение хлипкая задвижка не выдержала и отскочила. Дверца медленно растворилась, и на пороге предстала личность, при взгляде на которую Иона сразу понял, что перед ним именно тот, кого он так боялся, - зэк.
Небритая физиономия, казалось, отродясь не знала мыла. Чудовище, несмотря на теплую пору, было облачено в ватную телогрейку и неведомого покроя штаны, напоминавшие галифе.
- Что вам нужно? - испуганным шепотом спросил Иона.
- Слазь с горшка, сука, - не вдаваясь в объяснения, приказал зэк.
Иона автоматически подтянул штаны и поднялся. Босяк смотрел на него с брезгливым удивлением.
- Так ты и есть Охотник? - процедил он.
Иона понял, что настал его последний час. Он вмиг посерел и осунулся. Губы его силились что-то сказать, но язык не слушался, и он беззвучно разевал рот, с ужасом следя за стеклянным взглядом.
Босяк молниеносно взмахнул правой рукой, из рукава ватника вылетела заточка и проткнула Охотнику из рода Охотников сердце. Он умер мгновенно, даже не ощутив боли.
Бродяга сплюнул, достал из-за пазухи громадный мясницкий нож и в два движения отрезал несчастному литературному консультанту голову, завернул ее в кожаную сумку и поспешно покинул туалет, не забыв аккуратно затворить дверь кабинки, за которой осталось лежать обезглавленное тело.

3

Во вторник в самом начале рабочего дня Безменову позвонил Рубинштейн. Еще не совсем проснувшись, Илья в этот момент тупо размышлял, почему же в сложенной по всем правилам печи отсутствует тяга.
- Кто?! - не понял он в первую минуту.
- Заведующий отделом Древнего Востока, - очень вежливо и спокойно сказали на том конце провода, - вы же просили позвонить, если что-нибудь выяснится.
- Ах да! Прошу прощения! Конечно, конечно… Исаак Аркадьевич, если не ошибаюсь? Обнаружили, что пропало?
- Не совсем так. По сути дела, ничего не пропало. Мы разбирали завалы все выходные. С полной уверенностью могу заверить - все в целости и сохранности. Кое-что, конечно, пострадало, но ничего не украдено.
«Многословный какой!» - раздраженно подумал Илья.
- Но, похоже, мы узнали, за чем охотился вор.
- Неужели, - оживился Илья, - за чем же?
- Как вам сказать… Может быть, подъедете?
- Хорошо, сейчас буду.
«Значит, все-таки обнаружили или им кажется?! Не совсем ясно. Почему он не хотел говорить по телефону? Заехать за Иваном?» - все эти вопросы крутились в голове Безменова, покуда он запирал кабинет и заводил машину.
Осипов, вопреки ожиданиям, не ворчал, не ссылался на срочную работу, а охотно поехал в музей.
Рубинштейн ждал у входа. На лице у него блуждала виноватая улыбка, словно он испытывал сожаление, что музей все-таки не ограбили.
- Работали в пятницу, субботу, воскресенье. Всем коллективом. Инвентаризация, вы знаете, не шутка. Хотя, возможно, для своей же пользы. Разобрались наконец в многолетних наслоениях. Нет худа без добра. А товарищ, - он кивнул на Ивана, - в каком звании?
- Товарищ - ведущий корреспондент газеты «Молодость страны». Его фамилия - Осипов. Возможно, вы знакомы с его публикациями.
Лицо Рубинштейна вытянулось, в глазах появился тревожный блеск.
- Вы, кажется, криминальную тему ведете? Писать о нас будете?
- Не знаю, - замялся Осипов, - я, собственно…
- В данный момент, - строго сказал Илья, - товарищ корреспондент прикомандирован к следственной группе МУРа. Будет делать очерк о нашей работе, а возможно, и более крупное произведение. Не так ли, Иван Григорьевич?
- Очень может быть, - Осипов старался не улыбаться.
- Показывайте, что вы там обнаружили, - перебил Илья.
- Пойдемте, пойдемте. - Рубинштейн почти бегом рванулся вперед.
На этот раз в хранилище был наведен относительный порядок. Рубинштейн провел их мимо стеллажей и шкафов и подвел к довольно большому квадратному ящику. Фанерная крышка оказалась взломана.
- Вот это! - многозначительно сказал Рубинштейн. - Тут явно поработал вор.
Илья наклонился над ящиком. Крышка, похоже, искромсана большим ножом. Он глянул в темную глубину.
- Что там внутри?
- Да ничего особенного, в основном медвежьи кости.
- Медвежьи?!
Рубинштейн кисло улыбнулся.
- В том-то и странность.

Предыдущая страница 24 Следующая страница


25 Алексей Атеев

- Опять медведь! Что это вообще за вещи? Откуда они?
- Так, - вздохнул Рубинштейн, - дайте-ка подумать. Ага. Этой весной, по-моему, в апреле или в мае один наш сотрудник, а с ним несколько студентов-историков выезжали куда-то на Север. Точно не помню. Оттуда поступил сигнал. Геологи сигнализировали… Вы знаете, геологи довольно часто делают интересные находки. Еще бы, бродят по тайге, пустыням… На этот раз они обнаружили будто бы древнюю гробницу. Мы быстренько организовали экспедицию, а в ящике хранятся находки, сделанные на месте гробницы…
- Почему кости? Какой интерес они представляют для науки?
- Честно говоря, не знаю. Ящик доставили всего недели две назад. Шел по железной дороге, малой скоростью. Так что я еще не приступал к изучению его содержимого.
- В нем было что-то ценное?
- По описи ничего такого. Правда, там найдены еще кое-какие монетки, но нумизматический материал они привезли с собой. Тоже ничего особенного. Немного серебра…
- А кто руководил экспедицией? - поинтересовался Осипов.
- Марк Акимович Хохотва, кандидат исторических наук, - тотчас, словно ждал этого вопроса, выпалил Рубинштейн. - Я сейчас его приглашу.
- Уж сделайте одолжение! - язвительно сказал Илья.
- Ты чего с ним так? - удивился Осипов.
- Надоела его болтовня, а сейчас еще один болтун появится.
- Почему ты так думаешь?
- Они тут все такие.
Хохотва оказался хмурым мужчиной лет тридцати. Несмотря на относительную молодость, он был совсем сед. Карие глаза без всякого почтения смотрели на гостей, вислый нос делал лицо еще более унылым.
- Вы из милиции? - вместо приветствия спросил он.
- Я из МУРа, а он из газеты, - сообщил Безменов.
- Ага, представители древнейших профессий, - саркастически хмыкнул Хохотва.
- Марк, - с упреком произнес Рубинштейн.
- Вы, дорогой товарищ ученый, поосторожнее в выражениях, - с недоброй усмешкой сказал Илья.
- Не люблю милицию, да и прессу тоже.
- Ну и не люби! Мы от тебя любви и не требуем. Мы пришли разобраться в преступлении, которое тут у вас совершено. Погибли люди, музею нанесен материальный ущерб. И не надо вставать в позу: «Люблю, не люблю…» И вообще я не понимаю такого странного отношения к нам. Ведь мы, по-моему, незнакомы, водку на брудершафт не пили?
При упоминании о водке Хохотва покраснел.
- Ладно. Ближе к делу.
- К делу так к делу. Что находится в ящике?
- Экспонаты.
- Конкретнее!
- Медвежьи и человеческие кости.
- Расскажите поподробнее об их происхождении.
- Этой весной мы выехали к месту находки дольмена - древней гробницы, на Северный Урал. Вернее, на географическую границу Урала и Сибири. Нами произведено вскрытие гробницы. В ней обнаружены кости очень крупного медведя, которым, предположительно, несколько сотен лет. Кроме того, возле дольмена были найдены человеческие кости. Они, как я считаю, более позднего происхождения. Хотя и не одного временного периода. Человеческих костей довольно много, однако полных скелетов только два - пожилого, видимо, человека и подростка. Мелкие находки: остатки мехов, бывшие в гробнице, бисер, русские серебряные монеты царской чеканки - мы привезли с собой. Никакой они ценности не представляют.
Хохотва говорил односложно и явно хотел поскорее отделаться от докучливых незнакомцев. Рубинштейн, напротив, явно желал вступить в разговор.
- Исаак Аркадьевич, - сказал Безменов, - не могли бы вы на некоторое время оставить нас одних?
Рубинштейн испуганно взглянул на Илью и, кивнув головой, поспешно удалился.
- Бить, что ли, будете? - с издевкой спросил Хохотва.
- Чего ты в бутылку лезешь?
- Не ты, а вы!
- Извините, гражданин ученый. Конечно же «вы». Хамство еще присуще отдельным представителям нашей профессии.
- Вот именно.
Осипов захохотал:
- Ну и диалог у вас, товарищи!
- Не диалог, а допрос! - подчеркнул Хохотва.
- Да какой допрос?! Ты настоящего допроса еще не видел!
- Не сомневаюсь, что допрашивать вы умеете.
- Конечно, я же опричник!
- Рад, что вы не заблуждаетесь относительно своей профессии.
- А почему именно вас направили в экспедицию? - поинтересовался Осипов.
- В общем-то, в наказание, хотя этнография северных народов - мой профиль.
- А что же вы такого совершили? - не отставал Осипов.
- Да в вытрезвитель он попал! - насмешливо произнес Илья.
- Изя уже доложил?
- Никто не докладывал. Сам догадался. Я все же сыщик.
- Давайте, пожалуйста, серьезнее, - не приказал, а скорее попросил Осипов, - время идет, а мы тут по пустякам препираемся, словно дети. Почему, по-вашему, грабитель залез именно в этот ящик?
- Не знаю. Для меня это - полнейшая загадка.
- А почему медвежьи кости находились в могильнике?
- Скорее всего это символическое захоронение предка фратрии - ну рода, другими словами. Такие захоронения известны. Тем более что в тех местах некогда жили угро-финские племена, чьим мифическим предком был медведь. Манси, в частности.
- А человеческие кости?
- Возможно, остатки жертвоприношения, хотя кости подростка явно более поздние, им не более сорока лет. В это время в тех местах населения не имелось.
- Вы слышали, что в музее вроде бы присутствовал медведь? В ночь убийства сторожихи.
- Слышал. Глупости!
- И все-таки, почему преступник вскрыл именно этот ящик?
- На этот счет у меня нет никаких предположений. Предполагать, ловить, тащить, не пущать - это, собственно, ваше дело.
- Вопросов больше нет, - холодно сказал Илья.
Перекинувшись парой слов с появившимся словно из-под земли Рубинштейном, Осипов и Безменов вышли из здания музея и направились к машине. В этот момент их окликнули:
- Постойте, ребята!
Безменов обернулся.
«Ого! Мы уже „ребята“. Странные метаморфозы, видимо, свойственны ученым-этнографам. Это наш знакомец Хохотва».
- Что вы хотели? - с подчеркнутой вежливостью спросил он.
- Я… Это… Вы меня извините за хамство. Изя тут наговорил: «Теперь таскать будут каждый день… Это убийство скомпрометировало нас в научном мире», - ну и тому подобное. Вот я и окрысился, а тут еще вытрезвитель… Словом, извините.
- Давай-ка, Марк Акимович, еще немного побеседуем, - предложил Осипов, - прямо в машине. У вас ведь наверняка есть какие-то предположения.
- Я даже не знаю… - Хохотва теперь говорил совсем другим тоном. - Конечно, думал над всем этим, но так ничего и не придумал. Не знаю!
- Но почему все-таки медведь?
- Есть у меня одна мыслишка. Но она довольно фантастична. Идет вразрез, так сказать, с идеологическими установками нашей социалистической реальности.
- И?..
- Дело в том, что вскрытый нами могильник до сих пор представляет для определенной части исконного населения тех мест, не для всего, конечно, населения, - поправился он, - а для некоторой части, своего рода святыню. И вот теперь кто-то из почитателей этой святыни попытался вернуть ее. Так я примерно понимаю…
- А что, неужели до сих пор в тех местах сохранились языческие верования?
- Сложный вопрос! Никто об этом не говорит. У нас же всеобщий атеизм. Даже православие не поощряется, а что говорить о язычестве! Но, конечно, язычество в форме шаманизма существует до сих пор. Есть и шаманы. Только все это тщательно скрывается. Официально ничего подобного давным-давно нет. Вот я и подумал: на свою голову мы извлекли кости, считая, что могильник заброшен, а теперь расхлебываем последствия. Отсюда и появление медведя в музее.
- То есть?
- Возвращение костей предка фратрии должно сопровождаться определенными обрядами. Возможно, согласно поверьям, кости может забрать только сам медведь или переодетый в него человек. Словом, некто пробрался в музей, накинул медвежью шкуру и начал искать кости. Вот единственное, на мой взгляд, объяснение.
- А вы не можете допустить, что это был оборотень?
- Кто?!
- Оборотень!
- Разыгрываете? За дурачка считаете?
- Существует ли в тамошних языческих культурах вера в оборотня?
- Конечно. Неотъемлемая часть. Оборотнем у обских угров бывает именно медведь. Но это же мифы!
- А если не мифы?
Хохотва распахнул дверцу машины.
- До свидания.
- Постойте. Вот вы сказали, что некий фанатик решил вернуть кости во что бы то ни стало. Он не остановился даже перед убийством. Значит, он придет снова?
- Очень возможно. Думаю, это все же будет не оборотень, а человек. Кстати, об оборотнях мне толковали и на месте нахождения могильника. В геологической партии работал один местный житель. Так вот, когда он узнал, что мы собираемся вскрывать гробницу, то устроил форменный скандал. Его, естественно, никто не послушался. В тот же день он уволился и отправился пешком домой, хотя места там почти непроходимые. Перед уходом он предрекал всяческие несчастья и нам, и буровикам. С нами, слава богу, до сих пор все в порядке, а насчет буровиков я не знаю. Так вот, он говорил, что в могильнике захоронен Консыг-Ойка.
- Кто?!
- По-ихнему - оборотень. И, открыв могильник, мы выпускаем его на свободу.

4

- Итак, как говорят в определенных кругах, подобьем бабки, - произнеся эту зловещую фразу, старший следователь Безменов отворил дверцу холодильника, стоявшего у него в кабинете, и извлек оттуда две запотевшие бутылки пива и несколько бутербродов, завернутых в промасленную бумагу.
- У нас обед, - добавил он и запер дверь на замок.
- Почему у тебя стоит холодильник? - полюбопытствовал Осипов.
- Для хранения вещественных доказательств. Ты знаешь, какие иногда бывают вещественные доказательства? Раз, например, здесь хранилась жареная курица. Ну, курица и курица… Ан нет! Улика, да еще какая!
- Что же она доказала?
- А очень многое. Скажем, факт расхищения социалистической собственности. Курицу эту несчастную мы обнаружили на кухне одного ворюги, который работал на опытной куроведческой станции. Там, понимаешь, разводили каких-то особых элитных кур необычайной яйценоскости. Вот он и продавал их налево, нанося таким образом серьезный ущерб нашей экономике. Но и курокраду пришел конец. Поступил сигнал, сделали в квартире обыск и изъяли вещественное доказательство.
- А если он этих кур в магазине купил?
- Хм, в магазине. Куры редкие, какой-то там индейской породы. Они, надо думать, отличаются от обычных несушек. Словом, получил по заслугам, как пишете вы - журналисты. Так что холодильник - вещь в криминалистике архиважная. И все-таки вернемся к нашим медведям. Ты пей пиво, закусывай…
Илья налил себе полный стакан и, причмокивая, зажевал бутерброд. Внезапно он прекратил жевать и произнес что-то нечленораздельное.
- Не понял, - переспросил Осипов.
- Ситуация вроде бы несколько проясняется, - сглотнув, сообщил Илья. - Из независимых источников мы получаем информацию, что у северных народов существовал или существует культ медведя-оборотня. Давай на минутку представим, что оборотничество - реальность. Тогда становится понятен и характер ран жертв, и их случайный выбор. Оборотню ни к чему избирательность, ему главное - убивать. Далее. Этот парень - Иона - утверждает, якобы он - охотник за оборотнями. Последний в роду и скорее всего в результате вырождения - самый никчемный. А почему бы и нет! убить он сам не может в силу патологической трусости, но зато может писать анонимки. Он также утверждает, что лишь ему доступна возможность уничтожить оборотня. А оборотень якобы его не знает. Так ли это? Сколько лет один преследует другого и тот, другой, об этом не догадывается? Очень сомнительно. Но тогда почему не избавляется от преследователя? Значит, Иона ему для чего-то нужен. Для чего?
- Ты мыслишь с точки зрения логики, а логика в подобной ситуации неприемлема, - возразил Осипов. - Ведь речь идет о неких мистических связях, неподвластных обычному пониманию.
- Может быть, и так, но не мешай мне рассуждать. Зачем ему медвежьи кости? Может быть, прав Хохотва, и их просто хотят вернуть на место? А может быть, есть какая-то другая цель? Теперь о подозреваемых. Пока у нас только один Грибов. Гипотетически он вполне мог совершать убийства на пляжах. И вот что странно. Между ним и маньяком Шляхтиным прослеживается прямая связь. На них обоих тебя вывел некий таинственный субъект. Но зачем? Чтобы помочь следствию? А может быть, чтобы отвести от себя подозрение? Такое логично, но опять при материальном подходе к проблеме, а с мистической точки зрения? Как нам известно, преступник не оставляет следов на месте преступления. А это значит, что против него абсолютно нет улик. С материалистической точки зрения такого просто не может быть, чтобы на месте преступления не осталось следов. А вот если допустить присутствие оборотня, все достаточно логично. Оборотень превращается в человека, а в ходе превращения исчезают и все материальные улики: шерсть, скажем… Продолжим линию фотографа. А ведь Джордж сам подталкивает тебя к мысли, что он преступник. Всеми эксцентричными коллекциями черепов, двусмысленными разговорами. Отводит подозрение от другого? Но, как я уже сказал, тот, другой, не нуждается в подобном. Тогда зачем? А вдруг необъяснимыми ходами тебя просто затягивают в неведомую ловушку?
- В какую, например?
- Не знаю. Было бы неплохо привлечь в свою компанию этого сердитого ученого с веселой фамилией. Он все-таки специалист, а специалисты всегда ускоряют дело. Послать его к этим якобы язычникам. Если он собаку съел на шаманах, пускай узнает: что и как. Что значит «ни за что не скажут»? Скажут! Главное, подход. Теперь пора взяться за нашего знакомого из издательства. Выжать из него все тайные знания. Сейчас я ему позвоню и назначу встречу. Наверняка он уже приехал из своей командировки.
Он снял трубку, набрал номер…
К телефону долго никто не подходил.
- Але, - закричал Илья, - мне Иону Фомича! Нету?! А где он? Как умер?! Убили?! Где?! Не может быть…
Вот так дела! Нашего друга прикончили в магаданском аэропорту воскресной ночью. Пожалуйте вам и очередной поворот! Кто прикончил, почему? Сейчас я свяжусь с Магаданом.
- Да там же поздний вечер?
- Ничего, я позвоню хорошему знакомому, который наверняка в курсе дела.
Он снова поднял трубку, сказал пароль и магаданский номер.
- Василий Михайлович? Это Безменов тебя беспокоит. Ну да, Илья Ильич… Из самой первопрестольной. Конечно, конечно. Надеюсь, не разбудил? Ну и отлично. Как здоровье? Рад слышать. Да вроде ничего. В свободное время? Да печки сооружаю. Какие? Как тебе сказать, еще и сам не знаю, как бы их обозвать. Ладно. Я тебе по делу звоню. Понял? Так вот. Там у вас в аэропорту убийство произошло. В курсе. Да, некий Ванин. Литератор. Вот-вот. Как его убили? Ага. Так. Ничего себе! Ага. Кого подозреваете? Понял! А труп отправили домой?! Ну все ясно. Почему интересуюсь? Тут у нас в одном дельце замешан. Да вроде бы уголовное. Не телефонный разговор. Ты уж извини. Да, довольно серьезное, но уж очень специфическое. До сих пор с подобным сталкиваться не приходилось. Нет, даже намекнуть не могу. Словом, продолжай работать, если станут известны новые обстоятельства, сообщи. Спасибо. Ну, пока!
Однако! - задумчиво произнес он, положив трубку.
- Что?! - подался вперед Осипов.
- Голову ему отрезали, дружку нашему.
- Как голову?!
- А так! Закололи как борова, а потом отрезали. В туалете общественном, между прочим.
- А они что говорят?
- Особых версий, как я понял, нет. Они ссылаются на обычай тамошних уголовников. Играть в карты на человеческую жизнь. Проигрался какой-нибудь зэкман, сделал последнюю ставку на голову нашего Ионы. Ну и привет.
- Неужели такое возможно?
- Там все возможно.
- Но зачем же голову отрезать?
- Чтобы доказать факт убийства. Кстати, если убийство выполнено по чьему-нибудь приказу, здесь голова тоже не помешает. Пока труп доставят… Откровенно говоря, я в их версию не верю. Его, безусловно, ликвидировали по команде отсюда.
- Но почему?!
- Да очень просто. Пока он писал анонимки, серьезной опасности он не представлял, но как только связался с нами, тут-то и попался. Это только подтверждает факт, что тот, за кем он охотился, прекрасно его знал. Не верю я в совпадения. «Проиграли в карты»! Ерунда!
- Теперь получается, что предполагаемого оборотня не знает ни одна душа?

Предыдущая страница 25 Следующая страница


Серебряная пуля 26

- Выходит, так. Ниточка оборвалась.
- И он будет продолжать убивать?!
- Подожди, не торопись. Дай подумать. Почему же он сразу не назвал имя? Ну да, по своему обыкновению боялся. Как бы чего не вышло. Вот и добоялся. А ведь знаешь, он не был охотником, он скорее собака - охотничья собака, никчемная такая шавочка, но все же умеющая ходить по следу. А мы, подлинные охотники, теперь остались без легавой. Я думаю, его угробил фотограф. Вот чую. Джорджа это работа. Ах ты черт! Да! Вот еще кто сможет нам помочь. Помнишь, ты мне рассказывал про укротителя медведей. Тот вроде видел человека, сбившего с толку его мишек. Значит, должен его узнать. Нужно найти этого цыгана и предъявить ему фотографию Джорджа. А вдруг опознает! Это ты возьми на себя. Выясни, где сейчас гастролирует. Завтра встречаемся здесь же, в то же время, а сейчас за дело.

Глава седьмая

1

1971 год, август. Москва
Снова знакомый крохотный кабинет, снова извлекается из холодильника пара пива, запирается дверь, разворачивается сверток с бутербродами.
- Итак, что удалось узнать? - спросил Илья.
- Не особенно много. Я позвонил в диспетчерскую службу Госцирка и выяснил, где сейчас гастролирует Лазарев. Оказалось, на наше счастье, их шапито завтра приезжает в Рязань. Совсем рядом. Можно поехать и встретиться, поговорить, еще раз показать фото Грибова. Вдруг вспомнит! Других вариантов у нас пока нет…
- Нет, так будут! А я продолжал розыски Грибова здесь. Никаких следов. Как сквозь землю провалился. Пытался выяснить через его знакомых, куда же он отправился. Нелегкое дело и бесполезное. Все отвечают: «На юг». А куда на юг: на Кавказ, в Крым, может, в Одессу? Полдня потратил впустую.
Илья в сердцах резко отодвинул стакан с пивом, отчего ценная жидкость расплескалась на стол.
- Вот нюхом чую, информация на подходе! Несомненно, она приближается со скоростью курьерского поезда, жаль, что поезд этот движется не по расписанию. Когда же он придет, когда?! Завтра же отправимся в Рязань, хоть что-то прояснится.
Осипов молча водил пальцем по краю пивной лужи. Несмотря на оптимизм Ильи, он не видел вариантов. Тупик, полный тупик!
В этот момент в дверь настойчиво застучали.
- Кого там еще несет?! - недовольно сказал Илья и поднялся. Мелькнула задвижка. На пороге стоял работник этнографического музея Хохотва. Вид у него был донельзя возбужденный.
- Проходите, Марк Акимович, - с холодной вежливостью сказал Илья, - мы тут, так сказать, обедаем… С чем пожаловали? Или снова будете обличать?..
- Все-таки их украли! - вместо приветствия выпалил Хохотва.
- Кого?
- Да кости! Медвежьи кости. Сегодня утром приходим, а ящик пуст. Правда, остальное не тронуто. Слава богу, все живы! Ночные дежурства директор отменил, тем более все равно желающих дежурить не находилось.
- Почему же сразу не позвонили?
- Все в шоке! Рубинштейн волосы на себе рвет. Ну и негласно решили не заявлять, чтобы не позориться. Экспонаты, в общем-то, особой ценности не представляли.
- Понятно, ну а вы почему не поддались общему настроению, а пришли сюда? Вы ведь не любите общаться с представителями древнейших профессий, как вы изволили обозначить нас.
- Да странно все это, - не обращая внимания на колкость, сказал Хохотва, перевел дух и без разрешения сел. - Кому эти кости понадобились - вот чего я не пойму. Хотелось бы разобраться, а без вашей помощи, боюсь, не получится.
- На нашу помощь уповаете? А мы, признаться, на вас рассчитываем.
- Чем могу?..
- Для начала выслушайте наш рассказ, чтобы быть в курсе всех обстоятельств. Прошу в ходе рассказа свойственной вам горячности не проявлять, не перебивать, не сбивать мысли повествования. Комментарии делайте по окончании доклада. Начинай, Иван Григорьевич, а я, если будет нужно, добавлю.
Хохотва слушал молча, хотя ему, видимо, очень хотелось вмешаться. Наконец Осипов кончил.
- Ну и? - нетерпеливо спросил Илья.
- Не знаю, что и сказать. Еще в первую нашу встречу вы озадачили меня вопросами об оборотнях. Я в это не верю, хотя ваш рассказ звучит весьма правдоподобно. Кроме того, не вижу оснований для розыгрыша. Вы вроде люди серьезные. Я вам уже рассказывал, что вера в оборотней бытовала раньше, да кое-где сохранилась и теперь. Но никаких документальных свидетельств у меня не имеется. Всякие западные псевдонаучные книжонки я не принимаю во внимание.
- А вы не желаете нам помочь?
- За этим я и пришел.
- Мы тут с Иваном Григорьевичем размышляем, а не отправиться ли вам в те места, откуда происходит предполагаемый оборотень? Повстречаетесь со стариками, порасспрашиваете их. Ведь у вас наверняка и там есть связи. Может, чего и выясните. Вам как специалисту это сподручнее.
- Было бы неплохо, но кто же меня отпустит?
- Это не ваша проблема, главное, согласие. Поедете, и не за свой счет, а в командировку. Если решились, я сейчас же заказываю билет на самолет, ближайшим рейсом улетите. А с вашим начальством я договорюсь.
- Я готов.
- Вот и отлично. Но времени у нас мало. Постарайтесь вернуться как можно быстрее. Ну, скажем, в субботу.
Не успел Осипов вечером прийти домой, как в дверь постучали. Стук был слабенький, неуверенный, и он подумал, что так может стучать только ребенок. Так оно и оказалось. На пороге стоял мальчик лет десяти в выцветшей клетчатой рубашке и застиранных шортах. В руке у него болталась большая коробка, перевязанная крест-накрест шпагатом.
- Тебе чего? - спросил Осипов.
- Вам просили передать… - Мальчик протянул ему коробку.
- Кто просил?
- Какой-то дяденька. Я во дворе играл… Подъехала машина. Такси. Он вышел и попросил передать в пятьдесят шестую квартиру. Рубль дал…
- Он какой? Молодой, старый?
- Не молодой, не старый… в темных очках…
Осипов дал мальчику полтинник и недоуменно поднял коробку на уровень глаз. Что там, интересно, внутри? Он встряхнул коробку. Внутри что-то подпрыгнуло.
Он перерезал шпагат, открыл крышку и сначала не понял, что перед ним. Запустил руку внутрь и извлек… человеческую голову, упакованную в прозрачный полиэтиленовый мешок. От ужаса он разжал руки, и голова с глухим стуком упала в ящик. Не в силах заставить себя вновь достать «это», Осипов некоторое время остолбенело глядел на коробку, и тут желудок спазматически сжался и рванулся вверх; зажимая рот рукой, несчастный побежал в туалет.
Минуты три он мучительно содрогался, склонившись над унитазом, потом пошел в кухню, налил стакан воды, судорожно, со всхлипами выпил и поплелся к телефону. На ящик, стоящий на столе, он старался не смотреть.
Трубку подняла Тамара.
- А, Ванечка! - весело прощебетала она. - Как ты там?
Осипов ответил, что вроде ничего.
- Не похоже что-то. Голос у тебя какой-то вялый. Тебе бы жениться, враз повеселеешь. Сейчас, сейчас, вот он.
Трубку взял Илья.
- Какие-то проблемы?
- Тут… Принесли…
- Что принесли?
- Голову.
- Чью голову?!
- Не знаю, не разглядел… В коробке.
- Наверное, голову Ионы? Посмотри внимательно.
- Ты уж сам приезжай и смотри, это скорей по твоей части.
- Ладно, сейчас буду, только перекушу…
Поражаясь способности людей так спокойно реагировать на подобные ужасы, Осипов схватил сигареты и выскочил на балкон, где и просидел до приезда приятеля.
- Где? Показывай! - с порога приказал влетевший Безменов.
Осипов кивнул на стол.
- Слушай, ты что-то бледный, неужели напугался? И это человек, утопивший маньяка в серной кислоте. Никогда бы не поверил.
- Все несколько неожиданно…
- Да, действительно… - Безменов достал голову из коробки и внимательно на нее посмотрел. - Конечно же, это несчастный Иона. Хорошенький подарок тебе преподнесли. Так! Тут еще имеется письмо. На машинке отпечатано. «До скорой встречи», - прочитал он, - конечно, без подписи. Кто же твой любезный почитатель?
- Кончай шутить. Твой цинизм в этой ситуации неуместен.
- Ах, ах! Какие мы нервные. Запугивают тебя, вот что я скажу. Однако что же делать с головой?!
- Увези ее куда-нибудь!
- Увезу, увезу… Надо бы на экспертизу… Хотя я очень сомневаюсь, что она что-нибудь даст. В смысле отпечатков пальцев и тому подобного. Наверняка сработано чисто. И придется объяснять, где я ее взял. Начнутся вопросы. Ладно, скажу, что подкинули к воротам управления.
Он осторожно извлек голову из мешка и взял ее двумя руками. Осипов недовольно следил за его действиями.
- Да иди сюда, не бойся.
Осипов подошел и всмотрелся в умершего. Глаза мертвеца были широко раскрыты, рот разорван в беззвучном крике. Гримаса невыразимого ужаса застыла на синеватом лице. Запекшаяся кровь коркой схватила основание шеи.
- Голову я заберу с собой, а ты успокойся, лучше всего немного выпей и ложись спать. Я бы и сам с тобой за компанию, да не могу, за рулем. Еще раз повторяю: не волнуйся. До завтра.
Некоторое время Осипов курил, потом машинально посмотрел на стол. И хотя коробки уже не было, ему казалось, что она до сих пор возвышается, словно зловещее надгробье.
Вот только кому? Ионе? Или ему - Осипову?
Впрочем, Безменов прав. Нужно взять себя в руки. Он пошел на кухню. Аппетита совершенно не было. Он открыл холодильник, достал початую бутылку водки, налил себе полный стакан, залпом выпил, закусил помидором и, чувствуя, как туманятся мысли и появляется приятная расслабленность, лег в постель.
Он долго не мог уснуть. Возможно, потому, что на дворе было еще совсем светло. Балконная дверь оставалась открытой, и время от времени в комнату врывались тугие порывы прохладного воздуха. Послышались отдаленные раскаты грома, потемнело, запахло дождем, пылью. С соседнего балкона донесся слабый сладковатый аромат душистого табака и еще каких-то неизвестных Осипову цветов.
Он лежал с открытыми глазами и смотрел в окно на небо, на клубящиеся фиолетовые тучи, которые время от времени, словно изнутри, освещались яркими тревожными сполохами. Громовые раскаты становились все сильнее. Первые капли дождя ударили по оконным стеклам, по подоконнику, забарабанили по балкону. Внезапно полумрак пронзила ярчайшая вспышка и за ней последовал удар такой силы, что Осипов на миг оглох. Казалось, содрогнулся весь дом, до основания. Стало совсем темно, дождь превратился в ливень, потоки воды низвергались с неба, словно там прорвало невидимые шлюзы.
Несмотря на выпитое, успокоение так и не пришло. Осипов испытывал некое тревожное ожидание, словно вот-вот должно было случиться нечто очень важное и одновременно столь же неприятное. Тревога не убывала, а с каждой минутой только усиливалась. Он зажмурился, но, казалось, зигзаги молний проникали в самый мозг. Яркие световые пятна вспыхивали и гасли, точно кто-то пытался передать сообщение с помощью азбуки Морзе.
И тут Осипов почувствовал чье-то присутствие. Он открыл глаза. На фоне окна стоял некто, чей силуэт казался еще темнее, чем грозовое небо. В неподвижности неизвестного было что-то пугающее, словно в изваянии на могиле. Яркая вспышка молнии на мгновение осветила комнату призрачным сиреневым светом, но этого мгновения оказалось достаточно, чтобы Осипов понял: перед ним стоит Иона Ванин. Ужас сжал сердце Осипова так, что, казалось, оно вот-вот лопнет. Все тело с ног до головы обдало лютым морозом, и оно вмиг превратилось в ледышку. Осипов неотрывно смотрел на черную фигуру у окна, не зная, как поступить. Но что может предпринять замороженный?
И тут гроза внезапно, как по команде, кончилась, и комнату залил яркий мертвенный лунный свет.
«Это сон, - понял Осипов, - не может гроза прекратиться в одно мгновение, да и луна светит так, будто на небе ни облачка. Это сон!» Он прерывисто вздохнул и мгновенно вспотел.
«Мокрый как мышь» - так мама в детстве говорила.
«Конечно, сон! Иона скорее всего лежит сейчас в магаданском морге на холодном цинковом столе, к тому же без головы, а голову унес Илья. Сон… Сон».
Он продолжал взирать на плод своего воображения. Сейчас, в ярком лунном свете, Иона был прекрасно виден. Взгляд его тупо уперся в Осипова. Голова была на месте, только на шее слабо виднелся рваный черный рубец. Из левой стороны груди торчал какой-то предмет, который Осипов вначале принял за авторучку, но потом понял, что именно этой железкой и был убит литературный консультант.
Вдруг Иона издал свистящий вздох. Воздух, как видимо, шел не только изо рта, но и из дыр на шее.
- Я пришел, чтобы предупредить тебя, - изрек труп и неуверенно шагнул к Осипову. От него явственно пахнуло слабым запашком тления.
«Неужели и запахи могут присниться? - подумал Осипов. - А с другой стороны, почему бы и нет?!»
- Ты стоишь на самой границе, - монотонно продолжал Иона, - еще один шаг, и обратной дороги не будет. Остановись. Прекрати бессмысленную охоту. Неужели моего примера тебе мало?! А ведь с тобой случится нечто куда более страшное. Остановись!
У Ионы был странный шамкающий голос, лицо казалось совершенно бесстрастным, и создавалось впечатление, что он даже не открывает рта, словно чревовещатель.
- Я больше не приду, - сообщил Иона, - разрешили лишь один раз. Еще шаг… Тяжело мне…
- Это с непривычки, - успокоил его Осипов, - а скажите, как там?..
Но Иона не успел поделиться своими впечатлениями, потому что исчез. В комнате вновь стало темно.
Проснувшись утром, Осипов вспомнил сон до мельчайших подробностей. Он мысленно прокрутил его снова. Призрак пытался предупредить его. Да! Странные номера иногда выкидывает человеческое сознание. Объяснить сон очень просто. Потрясение, вызванное видом головы, трансформировалось достаточно причудливым образом. Причудливым, но вполне допустимым. Подобные явления описаны в литературе множество раз. Успокоив себя таким образом, Осипов с легким сердцем отправился на работу.
В четверг ничего особенного не произошло, а в пятницу в обед позвонил Безменов.
- Ты готов к поездке в Рязань? - требовательно спросил он. - Я все выяснил. Цирк, а вместе с ним и твой укротитель уже на месте. Так что можно отправляться туда и предъявить ему фотографию Джорджа. Поехали, старик!
В машине почти не разговаривали. Осипов смотрел в окно на проносившиеся мимо желтые поля, перелески, рабочие поселки и думал о разной ерунде. Никогда он столько не ездил на машине, как в этом году. Давно хотел иметь свой автомобиль, но недооценивал проблемы, которые при этом возникают. Уход, запчасти… Плохо он представлял, насколько много случается аварий. А пока доехали до Крыма, встретили их не меньше десятка, вот и сейчас попался лежащий в кювете перевернутый «москвичок». Интересно, кто-нибудь при этом погиб? Внезапно он вспомнил Ванина.
- Ты знаешь, - сказал он Безменову, - я во сне Иону видел.
- Бывает, - отозвался Илья.
- Приходил будто ко мне в квартиру. Приснилось как раз, когда эту голову принесли.
- А он хоть сам-то с головой был?
- С головой. Говорил, чтобы я бросил это дело. Мол, стою на краю пропасти…
- Впечатлительный ты, оказывается, парень.
- Да я и сам не ожидал.
- А как он вообще выглядел?
- Невеселый.
- Уж чему тут веселиться!
- Из груди какая-то железка торчала…
- Заточка. Постой, а разве я говорил, чем его убили?
- Вроде нет, - озадаченно сказал Осипов, - помню, сказал, что закололи.
- Заточкой его прикончили, она и торчала из груди.
- Так ты думаешь, это был не сон?
- Да ничего я не думаю! - в сердцах бросил Илья. - Я вообще уже настолько запутался во всей этой чертовщине, что готов все бросить. Вот и покойник то же самое советует. Ладно, не бери в голову.
В Рязань въехали под вечер. Илья уверенно проследовал по городу и остановил машину у ворот парка культуры.
- Здесь шапито располагается, - сказал он. - Пойдем искать твоего цыгана.
Стоял удивительно теплый вечер. В отдалении играл духовой оркестр, мимо них проносились нарядные парочки, кое-где зажглись разноцветные фонарики, возбужденные голоса, смех слышались повсюду. Осипов слегка удивился общему веселью, потом вспомнил: сегодня же пятница, конец рабочей недели. Он тоже проникся лирическим настроением, повеселел, будто и не было всех этих зловещих тайн.
Брезентовый шатер шапито как раз кончали монтировать. Купол уже возвышался над парковыми деревьями, и только кое-где рабочие подтягивали канаты. Возле цирка было особенно шумно. Сюда сбежалась окрестная детвора, да и взрослые тоже проявляли явное любопытство. В стоявших на улицах клетках нервно метались животные. Шум и суета, видно, сильно беспокоили их.
Поинтересовались у проходившего мимо циркового служителя, где найти Лазаренко. Он неопределенно махнул рукой в сторону стоявшего неподалеку деревянного павильончика.
В павильончике торговали газированной водой, соками и напитками покрепче. Публики здесь имелось в достатке, но они сразу увидели того, кто был им нужен. Капитан Блад сидел у замызганного столика в компании каких-то бурно жестикулирующих юнцов. Перед ним стояли бутылка красного вина и стакан. Похоже, Капитан Блад уже изрядно принял, потому что его лицо имело совершенно отсутствующее выражение.
- Здравствуйте, Гавриил Лазаревич, - сказал Осипов, про себя прикидывая, способен ли укротитель беседовать.
- А, журналист, - произнес он безо всякого удивления, словно они расстались всего час назад. - Как она, жизнь-то?
- Поговорить надо, - сказал Осипов.
- Поговорить? Это можно. А ну, ребята, - обратился он к юнцам, - пойдите найдите себе другое место.
Те поднялись без всяких возражений и, продолжая оживленно беседовать, исчезли.
- Садись, журналист. А это кто? - он вопросительно посмотрел на Безменова.
- Мой товарищ.

Предыдущая страница 26 Следующая страница


27 Алексей Атеев

- Лады. Пусть товарищ принесет стаканы.
Илья окинул цыгана недовольным взглядом, но отправился за стаканами. Кроме них, он принес еще бутылку вина.
- Понимающий у тебя товарищ, - одобрил Капитан Блад. Он сонно повел глазами по окружающей толпе. - Шумно здесь, поговорить толком не дадут. Может, пойдем ко мне?
Никто не возражал.
Вагончик, в котором жил Капитан Блад, находился на задворках шапито. Рядом стояли клетки с медведями. Цыган открыл вагончик, выволок оттуда небольшой столик, три складных стула. Поставил на стол вино, жестом пригласил садиться.
- Темновато здесь, - сказал Илья.
- Боишься мимо рта стакан пронести? - захохотал Капитан Блад. - Ничего, не промахнешься. А если света мало, я сейчас керосиновую лампу принесу.
Он проворно встал и вернулся с «летучей мышью». Затеплился огонек, и стало интересно и слегка таинственно.
- Давайте, ребята, рассказывайте, зачем пожаловали.
- Требуется ваша помощь, - Осипов выжидательно смотрел на смуглое лицо укротителя, - я хочу, чтобы вы опознали того человека, про которого вы мне рассказывали месяц назад в Крыму.
- Мы же тогда договорились, что будем на «ты», и с другом твоим я тоже хочу быть на «ты». Как его, кстати, звать?
- Илья, - представился Безменов.
- Хорошее имя. Был такой пророк - Илья. Цыгане очень его уважают, потому что он погодой ведает. Ясная погода стоит, ведро, говорят, дедушке Илье спасибо. А того человека, как его опознать? Увидел бы, узнал, конечно…
- А мы фотографии принесли, - сообщил Илья.
- Фотографии? А ты тоже из газеты?
- Нет, я в милиции работаю.
- В милиции?! Ну вот… Везде у нас милиция. Даже нечистую силу ловит. Ты бы лучше попа привлек! - захохотал он. - С попом сподручнее. Хотя, я думаю, и он в этом деле бесполезен.
- Да мы с детства приятели, - пояснил Осипов.
- Все равно. Не люблю я милицию.
- Ну никто нас не любит! - плачущим голосом сказал Илья. - Научные работники, понимаешь, не любят, цирковые тоже… Как в такой обстановке работать?!
- Давай свои фотографии, - протянул руку Капитан Блад. - Это что, все оборотни? - спросил он, держа снимки веером, словно игральные карты. - Уж больно много.
Подкрутил фитиль лампы, отчего она загорелась ярче, и стал внимательно рассматривать лица на фотографиях.
- Вы пейте, - он налил каждому вина и снова взялся за фотоколоду.
Осипов отпил из своего стакана. Вино было, на его вкус, сладковатым, но приятным. Он допил стакан, поставил его на стол, одновременно пристально следя за выражением лица укротителя.
Цыган продолжал пристально всматриваться в снимки, наконец небрежно бросил пачку на стол.
- Нет его здесь.
- Как нет?! - вскинулся Илья. - Должен быть!
- Сказал же - нету!
- А этот, - Илья выудил из пачки фотографию Джорджа, - не он?!
- Не он. Вы думаете, я пьян, что ли? - Он допил свой стакан. - Не пьян пока еще… Может быть, вы расскажете, что к чему?
Осипов вопросительно взглянул на Илью.
- Советская милиция в оборотней не верит… - начал Илья.
- И зря!
- Наверное. Но преступления кто-то совершает… Поэтому я введу вас в курс дела, коли уж вы тоже замешаны в эту историю.
- Гаврила меня звать… Можешь называть Капитан.
- Отлично, Капитан.
Укротитель с равнодушным лицом выслушал невероятную историю, время от времени наполняя свой стакан и стаканы собеседников.
- Эй! Ян! - заорал он вдруг.
На крик из вагончика высунулась лохматая голова.
- Вот деньги. Сгоняй за вином.
Осипов поморщился, но промолчал.
- Знаете, ребята, - сказал Блад, когда рассказ закончился, - теперь у меня нет никаких сомнений, что вы имеете дело с самым настоящим оборотнем.
- Но ведь ты не узнал его на фотографии!
- А почему ты утверждаешь, что именно на нем все сходится? Сомнительно. Того парня, про которого ты рассказывал, охотника этого, мог убить вовсе и не он. Может, подручный его. Слуга.
- Думаешь, у него есть слуги?
- А почему нет? Слуги Сатаны. У настоящего зла всегда есть слуги. Вы, ребята, как-то неуверенно пьете.
- Илья за рулем, - отозвался Осипов.
- А ты-то нет. Вот и пей, и за него тоже. Да и неужели вы на ночь глядя поедете? Ночуйте здесь. Ночуйте, хлопцы! Костер, красное вино, мяса нажарим… Когда вы еще глотнете настоящей воли… Я, признаться, тоже интересовался этой чертовщиной. Как шапито из Крыма снялось, я заехал к своим… В табор. Понимаете, вроде давно не с ними, а тянет. Еще как тянет, вон племянника оттуда прихватил. Яна… Своя кровь. Пусть он за медведями ходит… Глядишь, чему и научится. Так вот. В таборе потолковал со стариками. Рассказал им, что и как. Я думал, не поверят. Однако поверили. Не ожидал прямо. Ну тут и пошли рассказы. Про этих самых оборотней. У нас есть старый дедко, зовут Михель, или Михаил… не барон, для этого он слишком ветхий, но тоже очень уважаемый старичок. Он рассказывал… А ему рассказывал дед, а деду - его дед. Нет! Вы не сомневайтесь. У нас так. Из уст в уста… Хотя и смешно звучит. В прошлом веке в Трансильвании это случилось, в Карпатах. По-нынешнему сказать, в Румынии. Табор стоял возле одной деревушки в горах… Жаль, что вы не бывали в Карпатах. Вот горы! Все лесом покрыты. Кручи, пропасти… На горах замки… Я там тоже кочевал, еще мальчишкой. До войны. Немцы наш табор почти весь под пулеметы поставили. Мало кто остался в живых. Ладно, не стоит вспоминать. - Он налил себе очередной стакан, выпил, вытер ладонью усы… - Так вот, в ту пору в окрестностях оборотень объявился. Пришли наши в деревню, а она почти пустая. Несколько хат, в которых живут. Да и те как ночь - на железные крюки запираются, и никто носа не высовывает. Деревушка пустая, поживиться нечем… Однако остановились. Приходит к ним седой старик, ну весь белый. «Зря, - говорит, - вы тут обосновались!» - «А что?» - спрашивают. «Волкодав вблизи бродит. Оборотень то есть. Трех у нас сожрал в деревне, остальные разбежались от греха… По родственникам разбрелись». Наши старики выслушали… Затеяли совет. Одни говорят: уходить нужно, другие упрямятся: куда идти? Кругом горы. До ближайшего хутора - два дня. Жрать нечего, тут хоть огороды есть. Судили, рядили… Короче, остались. Кибитки в круг поставили, разожгли костры. Оборотень, он огня боится… В первую ночь ничего не случилось. На другую народ осмелел, стариков не послушались, по вечеру отправились в деревню за кукурузой. Вроде все воротились. Но ночью возле самого табора - вой. Да такой, который живое существо ни в жизнь не издаст. Наши жмутся к кострам, дрожат. Утром недосчитались двоих: молодого парня и мальчонки. Пошли искать, мальчишку нашли в кукурузе. Растерзанный, рука оторвана да бок объеден. Ясно, оборотень постарался. Парня вообще не сыскали. Все в один голос: поехали отсюда… Вроде на том и порешили. А один старик толкует: негоже оставлять божью душу не схороненную, тем паче сгубленную ни за что ни про что. Ей потом покоя не будет, глядишь, и сама превратится в нелюдя. Ромы, конечно, завыли, заскулили: как… что… нам жить охота. Оборотень всех нас тут кончит. Бежим, пока не поздно. Но старика того поддержали… другие. Говорят, негоже. А слово старика - закон. Стали кумекать, как от оборотня избавиться. Вспомнили: серебряной пулей его должно достать, да не простой, а заговоренной, с тремя крестами. Собрали полтинники, отлили десять пуль, цыгане, знаете, по кузнечному делу всегда исправны были, ну и по оружейному тоже, мушкет или карабин запросто починить могут. Ну и боевой припас изготовят. Отлили, значит, пули, но кто их освятит? Ближайший священник в двух днях езды. Выискалась одна старушка. Я, говорит, заклятье знаю. Принесла воды из ручья, собрала у всех таборных нательные кресты, положила их в воду, чего-то шептала. Потом пули той водой окропила. Все, говорит, готово, можете приступать к охоте. Вечером, как стемнело, пять наших хлопцев отправились в засаду. А в таборе разожгли сколько можно костров. Ромы засели в кукурузе. Только стемнело - а дело было осенью, - вой раздался. Да, нужно сказать, что в ту пору полнолуние было. Сидят они в кукурузе, а вокруг светло, как днем. И тут вой! Да жуткий такой. Один хлопец не выдержал бросил ружье и побежал к табору. Только слышит, кто-то его догоняет. Он быстрее. Бежит во все лопатки. Но не убежал… Огромный зверюга напрыгнул на него сзади, ухватил за шею. Тут ему и конец пришел. Правда, и наши храбрецы поспели, выпалили из своих фузей в оборотня и сразили его наповал.
- А может, они добили того беднягу? - невинно спросил Илья.
- При сем не присутствовал, не знаю доподлинно, но так рассказывают. - Цыган усмехнулся, его лицо в свете керосиновой лампы казалось медным, глаза поблескивали и вроде смеялись.
- А еще говорят, - спокойно сказал он, - что ведьмы превращаются в сорок.
- С сороками мы до сих пор не сталкивались, - в тон ему отозвался Илья, - а про медведей ничего не слышно?
- Балакали и про медведей, - сообщил укротитель, - одна старушка мне кое-чего сообщила…
- На медведя тоже подходят серебряные пули?
- Вот про пули она ничего не сказала. На оборотня-волка подходят, а на медведя - не знаю. Можно попробовать.
- У меня есть дома пара бабушкиных ложек, - заявил Илья, - интересно, сколько из них пуль выйдет.
- Старушка, она, между прочим, приходится мне прабабкой, толковала, что медведя-оборотня может убить только другой медведь.
- Тоже оборотень?
- Вроде обыкновенный.
- Довольно странно все это, - сказал Осипов, - сам же говорил, твои мишки этому мужику руку лизали.
- Я тоже был в недоумении, - отозвался цыган, - и примерно о том же спросил старушку. Но она вполне разумно мне все растолковала. Говорит: «Когда оборотень представлен в облике человека, медведи чуют в нем своего и ни за что его не тронут, а если он оборачивается медведем, то они, напротив, чуют человеческую породу, даже не человеческую, а бесовскую…» - такая вот диалектика.
- Да ты философ! - удивился Илья.
- Не я, а та старушка.
- Слушай, а ты в бога веришь? - спросил Осипов.
- В бога? Не знаю. Наверное. Крест ношу. А может, вам, ребята, действительно плюнуть на все это? Себе дороже выйдет. Вот ты журналист - ну и пиши про достижения народного хозяйства, а милиционер пусть ловит жуликов. Мало, что ли, их? Хватает. Так зачем связываться с тем, чего не понимаешь? «Не буди лихо, пока оно тихо» - так ведь русские говорят? Вы все пытаетесь объяснить, как если бы то, с чем вы имеете дело, действовало по человеческим законам. Ладно. Ваши проблемы, в случае чего я готов помочь.
Разговор сам собой угас. Жаркий день сменился теплой, душноватой ночью. Илья пригнал машину к шапито, разложил сиденья и готовился к ночевке. Осипов пытался помогать ему, но больше мешал, и Илья прогнал его. Осипов стоял возле машины и из тьмы смотрел на укротителя, одиноко сидевшего возле фургона и, казалось, дремавшего. Вокруг керосиновой лампы метались ночные бабочки, непонятно зачем ищущие свою смерть в коптящем пламени. Время от времени цыган открывал глаза, наполнял очередной стакан и одним глотком выпивал его.
- Давай-ка спать, - сказал Илья, - или хочешь присоединиться к своему приятелю?
Осипов залез в пахнущую пылью машину, долго ворочался, стараясь устроиться поудобнее. Илья вроде сразу уснул. Он даже похрапывал, а Осипов лежал без сна и тупо размышлял об услышанном. Больше всего ему хотелось выйти на свежий воздух и присоединиться к Лазареву, и так же сидеть перед лампой, горящей теплым неярким светом.

2

Едва только они в субботу вернулись в Москву, как тотчас узнали, что их настойчиво разыскивает некий гражданин со странной фамилией Хохотва.
- Звонил три раза, - сообщила Тамара, - первый раз часов в восемь утра, поспать не дал, негодяй.
В этот момент снова раздался звонок.
- Это вы, Илья Ильич? - послышался в трубке взволнованный голос Хохотвы. - Есть новости, нужно срочно встретиться.
Илья, собиравшийся искупаться и отдохнуть, в сердцах плюнул и покорно сел за руль.
Хохотва назначил встречу почему-то в здании этнографического музея. В субботу он был открыт, но в залах почти пусто. Хохотва ждал их у входа.
- Прибыл вчера вечером, - доложил он.
- Ну и?..
- Пойдемте ко мне, там поговорим…
Крохотная комнатушка под самой крышей, больше похожая на чулан, служила Хохотве кабинетом и лабораторией одновременно. Втроем кое-как разместились. Осипов уселся на какой-то громоздкий ящик, Илья занял единственный стул. Хохотва остался стоять.
- Итак?.. - Илья вопросительно смотрел на Хохотву.
- Встречался я со старцами. С трудом, но удалось пообщаться. Собственно, разговаривал только с одним. Неким Артемием Кузьмичом. Фамилию он не назвал.
- Черт с ней, с фамилией. Дальше.
- О смерти Ионы они знают. И, надо сказать, полностью деморализованы. «Теперь все! - сказал мне старик. - Оборотень будет гулять по земле, заражая своим дыханием всех и вся. Он будет убивать, убивать, убивать… Остановить его невозможно. Плохонький человечек был Иона, но все же только он мог убить оборотня». Это его собственные слова. Когда я рассказал ему о похищении костей медведя из музея, он чуть не умер, стонал, наверное, с час. По его словам, кости нужны, чтобы плодить других менквов, то есть оборотней. В общем, для каких-то магических церемоний. Он очень жалел, что не смог предотвратить вскрытие могильника. «Зло вышло наружу и пошло гулять», - причитал он. Кстати, после отъезда нашей экспедиции весной у геологов случилась очень серьезная авария: были человеческие жертвы. Работа до сих пор не возобновлена, поскольку сгорели какие-то очень важные механизмы, которые вертолетом доставить невозможно. Так что бурение в тех местах свернуто. По словам старика Артемия, это последствие осквернения могилы.
- Все это, конечно, интересно, - перебил Хохотву Илья, - но он назвал вам имя? Имя оборотня, или пусть будет менква. Самое главное! Имя?!
- Нет, имени он не назвал. «Ни к чему, - говорит. - Все равно бесполезно. И вообще лучше вам не соваться в наши дела. И так уж вреда понаделали». И он прав.
- Прав - не прав! - Илья вскочил со стула и, казалось, хотел этим стулом двинуть Хохотву по голове. - Так я и знал, что нужно было ехать самому. Интеллигентские штучки! Начинаем рассусоливать о правде и кривде, а убийца ходит на свободе. Я бы из этого старика все вытряс.
- Сомневаюсь! - воскликнул Хохотва.
- Оставим пререкания, - сказал Осипов, - что еще вам сказал этот Артемий?
- Он сказал, что менква можно уничтожить тремя способами. Первый - его может убить Охотник из рода Охотников. Последним в роду Охотников был Иона.
- Но у Ионы есть сын?
- Он слишком мал. Далее. Оборотень может уничтожить сам себя. Одним словом, самоубийство. Тоже исключено. И третий способ - оборотня может убить настоящий медведь. По словам старика, в старину бывали подобные случаи.
- Ага! Медведь!.. Ты слышал?! - Илья толкнул Осипова. - То же самое нам говорил и твой друг - укротитель. Однако прежде чем натравить на оборотня всех медведей Советского Союза, нужно знать хотя бы его имя… Скажу только одно: мы в тупике. Старики, видишь ты, говорить не желают. Иона мертв. Кто еще может дать информацию? Разве только этот педик-фотограф Грибов? Но я не уверен, что он ею располагает. Ладно, отправляемся по домам.
- И все же не стоит терять надежды, - растерянно сказал Хохотва, - возможно, все и прояснится.
- Прояснится? Как же! На вас была основная надежда. А что теперь остается? Снова ехать в стойбище или куда там. Встать перед этим Артемием на колени, мол, скажи ради мира во всем мире и дружбы народов.
- Он не скажет.
- Ну вот. Значит, остается ждать. А чего ждать? Дальнейших убийств. Теперь кости эти… Говорите, собирается плодить оборотней? Еще не легче. Все! Кончили беседу.

Глава восьмая

1

1977 год, август. Москва
Недолог век медведя в нашей стране. От силы лет сорок. Вон на Западе, конечно, не в Европе, там и медведей-то нет, а где-нибудь на Аляске встречаются медведи-долгожители. Еще короче жизненный срок тех мишек, которые обитают в районах, населенных так называемыми национальными меньшинствами (в советской литературе тридцатых годов - нацмены). Почему именно здесь они живут совсем недолго? Да, наверное, по тем же причинам, что и люди, охотящиеся на них. Угнетение коренных народов Севера было характерно для времен проклятого царизма. Правда, нужно отметить, что и после прихода Советской власти жизнь северян не особенно изменилась. Пить, правда, стали больше. Медведи, конечно, не пьют, но разве от этого им легче?

2

К моменту описываемых событий наш давний знакомец Сережа Пантелеев, или Сергей Васильевич, как теперь его называют, стал… А действительно, кем он стал? Сергей Васильевич и сам не мог ответить на этот сакраментальный вопрос. По человеческим меркам он достиг неплохого положения, сделал, что называется, карьеру. И чем, вы думаете, он занимался? Ни за что не угадаете! Он снимал кино. Именно кино, про которое В.И. Ленин сказал, что оно важнейшее из искусств. И, надо заметить, режиссером не каким-то третьеразрядным, которому доверяли снимать лишь всякий вздор, не имеющий идеологического значения, а маститым автором, чьи фильмы шли исключительно первым экраном и прокатывались с неизменным успехом по всей огромной стране. Да многие, наверное, помнят такие широко известные картины, как «Огненная степь», «Пламенеющие годы», «Повесть о партизане», «Пастушка и танкист». Да мало ли еще замечательных кинопроизведений было в арсенале мастера. И вот этот «человек» - гордость советской кинематографии - и был тем самым оборотнем, за которым безуспешно охотятся журналист Осипов и милиционер Безменов, а он в это время сидит на своей даче и размышляет о житье-бытье.
Но если говорить серьезно, то для Сергея Васильевича действительно настал критический момент. Вернее, для того, кто обитал в его человеческой личине. Как уже было сказано, медведи живут от силы лет сорок, это же относится и к потусторонним силам, имеющим медвежье обличье. То есть живут они, конечно, неизмеримо больше, но их человеческому телу подходит предел, поэтому они стремятся перебраться в другую сущность, если говорить научным языком, совершить реинкарнацию. Удастся осуществить переход - оборотень продолжает существовать, не удастся - он либо исчезает совсем, либо, словно куколка насекомого, лежащая глубоко под землей, ждет своего часа. Именно такой куколкой был дух менква, вселившийся в Сережу Пантелеева на злосчастных югорских болотах.
Сотни лет он перебирался из одного тела в другое, полностью подчиняя личность избранного им человека своему влиянию. Причем человеческие качества, стремления, способности отнюдь не исчезали. Напротив, они делались острее, качественнее, жизнеспособнее. Не зря многие оборотни становились вождями племен, выдающимися охотниками, шаманами. Но вот кинорежиссером, видимо, стал первый из менквов.
Сережа (Сергей Васильевич) часто размышлял, почему именно он стал оборотнем. Судьба ли это, слепой случай? К конкретному выводу он прийти так и не смог, но временами склонялся, что это все-таки судьба. «Может быть, так случилось потому, - думал он, - что мой отец постоянно старался жить сам по себе. В одиночку, без людей. Всю жизнь стремился к уединению, и в результате случилось то, что должно было случиться. И он, и семья нравственно одичали, выродились, что ли. Или возродились в новом нечеловеческом качестве. Хорошо это или плохо?» Сам Пантелеев никакого дискомфорта не испытывал. Кроме того, он подозревал, что вокруг него оборотней хватает. Они, конечно, не проявляют явно свои скрытые побочные инстинкты, но тем не менее живут именно этими инстинктами. Подавляющее большинство людей время от времени испытывают желание убить, уничтожить, растоптать себе подобного. Часто слышишь на улице или в троллейбусе, метро выражения: «Так бы и убила!», «Стрелять их, гадов, надо!» О каких гадах идет речь? Да о знакомой, купившей новое платье, сослуживце, обошедшем в табели о рангах, совершенно незнакомом человеке, случайно толкнувшем и не извинившемся. Иной раз даже о собственном ребенке, получившем очередную двойку. Конечно, очень часто это произносится так, походя, не всерьез. Но раз произносится - где-то в глубине сознания сработал такой вот побочный инстинкт, появилось желание уничтожить. Может, не опасайся человек наказания, будь у него в руках оружие, он осуществил бы свою угрозу.
А вот Сергей Васильевич убивал. Причем безо всякой злобы. Да и без необходимости.
Убивал, конечно, не он, а тот, кто в нем сидел. Он-то уж явно испытывал животное наслаждение. Пантелеева, особенно вначале, удивляло, как уживаются две совершенно разные сущности в одном теле. Его человеческая, испытывающая ужас от творимого другой - животной. Как ему было страшно вначале, до рвоты, до умопомрачения. Помнится, он даже в обморок падал, осознав дело своих рук. Потом, правда, привык. Как-то в молодости он прочитал книжку Стивенсона «Странная история доктора Джеккила и мистера Хайда», книжка, видать, прошла многие руки, была древняя, еще с «ятями», страшно истрепанная, без нескольких страниц.
Речь в ней шла о добропорядочном джентльмене, который по ночам превращается в садиста и убивает на улицах Лондона. Прочитав книжку, он понял, что не одинок. И хотя в предисловии было написано, что Стивенсон все выдумал, он-то уж понимал: ничего в книге не выдумано. Возможно, сам Стивенсон и был тем самым доктором Хайдом. Или та последняя ночь возле гробницы вместе с Соболем, Сморчком, Косым. Не Сережа завлек их туда, а тот, кто сидит внутри. Ему нужны помощники, нет, скорее не помощники, а рабы, покорно выполняющие любую волю. Творящие зло ради зла. Ведь и у мальчиков имелись побочные инстинкты, которые стали главными: желание убивать, стремление к аморальности. Вот Косой такими инстинктами, видимо, не обладал, и его сделали жертвой. Они не оборотни, обычные люди, только дух или кто он там, обитавший на болоте, вырвал из их душ все хорошее, а оставил только плохое, гадкое. Да! Между ними существует неразрывная связь. Любое зло, совершаемое ими, как бы подпитывает того, кто сидит внутри, добавляет ему жизненной силы. Ведь он может убивать только в полнолуние, а они - когда вздумается. В этом и состоит их ценность, их смысл… Но теперь от них нужно избавиться. В ходе реинкарнации рабы могут только помешать. Видимо, и в них есть частичка того, кто сидит внутри. А собрать нужно все в единое целое. От Сморчка он избавился, теперь очередь Соболя. И главное! Главное - найти замену. Вначале он выбрал этого безнравственного мальчонку - Валентина. Вроде подходил по всем статьям, молодой, физически здоровый. Но тому, кто сидел внутри, мальчишка не понравился. Не было в нем силы и жестокости, а только грязь. А одна грязь не подходит. И еще. Нужно любить природу. Смешно звучит: «любить природу». Словно юннат какой-то. Но, может быть, «любить» не передает истинный смысл значения. Может, скорее понимать, чувствовать. Ведь она рядом, в каждой травинке, в каждом камушке. Он-то знает: у всякого сущего есть тайный смысл. Тот, кто сидит внутри, объяснил ему это. Все вокруг наполнено невидимыми существами, добрыми, злыми, а чаще всего равнодушными к человеческому миру. Подавляющее большинство людей и не догадывается, что вокруг существует множество миров. Эти миры не проникают в человеческий. До тех пор не проникают, пока не найдешь ключ, соединяющий двери между мирами. Но лучше эти двери не открывать. А подходящего человека он почти нашел. Тот, что сидит внутри, сейчас все оценивает и взвешивает. Но скоро, очень скоро настанет час… От Охотника, назвали же это чучело Охотником, он избавится. Существование Охотника тоже мешает реинкарнации. Да и вообще он становился опасен. До тех пор, пока писал анонимки и ходил за ним следом, неимоверно сопя и распространяя вокруг себя запах чеснока и немытого тела, до тех пор он был не страшен, а теперь, когда рядом с ним появились действительно серьезные люди, он стал действовать на нервы.
Для обряда обязательно нужны кости из могильника. Медвежьи кости. Теперь они в надежном месте. Интересно, извлечение костей из могильника тоже подстроил тот, кто сидит внутри, или это произошло без его участия? Наверное, все-таки подстроил. Уж слишком все один к одному получается. Он, конечно, не расскажет. Он вообще ничего никогда не расскажет. А если нужно что-то исполнить, просто отключает человеческое сознание. Только память остается. Зачем он память, интересно, оставляет? Наверное, чтобы ощущал его присутствие и благоговел. А если он избавится от того, кто сидит внутри, что будет тогда? Останется ли существовать его человеческая сущность? Это, конечно, не имеет особого значения, но все-таки? Что с ним станет? Иногда ему кажется, что тот, кто сидит внутри, теряет свою силу. Уже три месяца он не выходит на охоту и, не считая старухи в музее, никого не убил… Может быть, поэтому спешит? Очевидно.
Осталась лишь одна проблема, которую нужно решить как можно быстрее, - сестра Евгения. Ему бы не хотелось ее терять, как-никак последний близкий человек. Да и если бы не она, многое могло пойти по-другому. Он, тот, кто сидит внутри, не дает на ее счет никаких указаний. Может, предоставляет возможность решить самому. Но что решить? Когда сестра приехала к нему в конце войны, она была уже важной барыней, генеральшей… Где она подцепила своего Сокольского, Сергей так толком и не понял. Рассказывала, будто познакомились на фронте. Евгения тогда выступала во фронтовой концертной бригаде. У нее был неплохой голос. Вообще сестра почти ничего не вспоминала о той жизни, какую ей пришлось вести после того, как она покинула стены детдома. «Училась на артистку», - односложно говорила она и усмехалась с легкой грустинкой.
В сорок четвертом году для Сергея, да и его приятелей, детдомовская жизнь кончилась. Их отправили сначала учиться в «ремеслуху», а потом на «Уралмаш». Именно тогда и прибыла сестрица. Заявилась в общагу, да и не одна, а с одним из адъютантов мужа, наделала там шороху. Комендант за ней как собачка бежал. Впрочем, что комендант! И более крупные шишки перед ней на цырлах ходили. С Сергеем она говорила совсем недолго. Только сообщила, что очень скоро выпишет его в Москву и постарается устроить жизнь.
- Как только тебе исполнится восемнадцать, - шептала она, когда они вдвоем гуляли у пруда, - тебе нужно будет жениться. Не удивляйся, фиктивно. Главное, фамилию поменять, чтобы никто не ткнул в рожу: сын врага народа. Поменяем фамилию, а анкетку изменить еще проще.
Так и случилось. В сорок шестом он переехал в Москву. Женился на какой-то бабенке, через полгода развелся, поступил не без помощи сестры в Институт кинематографии. А дальше все пошло как по маслу. Потом уже он сам помог перебраться в столицу Сморчку и Соболю. Дружкам закадычным. Помог и им пристроиться, вывел в люди.
Он хмыкнул. В люди? Звучит, конечно, двусмысленно. Тогда, после войны, бродячего народу имелось в достатке. Особенно возле вокзалов, железных дорог. Найдут какого убитого, растерзанного, так даже дело не всегда заводят. Он тогда, помнится, жил на Потылихе. Комнатушку свою имел, в коммуналке. А там рядом поезда ходят… Да уж чего вспоминать. Мало ли что бывало. Именно на Потылихе он впервые и увидел этого Охотника - Иону Ванина. Тот похаживал к соседке - Олимпиаде. Вот уж идиот! Анонимки писал… Раза два его вызывали. «Почему на вас пишут доносы? Нет ли за этими грязными бумажонками чего-нибудь серьезного?» Элементарно доказал, что это бред сумасшедшего. Не преминул сообщить о родственнике-генерале. Но надо же быть таким дураком, как Иона?! Написал, что он, Сергей, использует для тайных убийств облик медведя. Уж лучше бы сообщил, что марсианский шпион. Скорее бы поверили. Впрочем, что с дурака возьмешь?!
Он встал, потянулся. Все нормально. Жизнь продолжается. В это время у входа раздался длинный требовательный звонок.
«Кого там несет?» - досадливо подумал Сергей Васильевич. Он не любил, когда к нему на дачу приезжали гости, особенно без приглашения. Домой, в московскую квартиру, - пожалуйста. Милости просим! А сюда… Сюда только самые близкие. Не собственно дача была для него любимым местом, а полгектара леса, который ее окружал. Высоченные сосны, заросли папоротников между ними. Это так напоминало детство, леса под Югорском. Болота… Он даже приказал вырыть небольшой прудик, который очень скоро без присмотра покрылся тиной и зарос осокой. Но его это вполне устраивало. Даже кваканье лягушек в начале лета не вызывало раздражения. Напротив, умиляло.
Звонок повторился.
Он отпер входную дверь: на пороге стояла сестра.
- А, это ты? - без особого восторга произнес Сергей Васильевич. - Заходи.
Генеральша Сокольская, а это была именно она, с каменным лицом прошла через прихожую и уселась на широкой банкетке, стоявшей перед большим зеркалом в спальне. Все это время хозяин следовал за ней по пятам.
- Ты как сюда добралась? - поинтересовался он.
- Один знакомый подвез.
- Какой еще знакомый? Я же просил никому постороннему не открывать местоположение этого дома. Могла бы приехать на собственной машине.

Предыдущая страница 27 Следующая страница


Серебряная пуля 28

- Я ее, как ты знаешь, подарила этому писаке.
- У тебя есть еще одна… Не надо прибедняться.
Сергей Васильевич, не снимая обуви, упал на широкую кровать и несколько раз подпрыгнул на ней.
- Так чего тебе нужно, сестрица?
- Я приехала объясниться. Наши с тобой отношения…
- Какие отношения?! Что я должен объяснять?
- Что ты сделал с Валентином?
- С Валентином?
- Ведь это ты его убил?!
- С чего ты взяла?
- Вчера вечером пришло письмо… Без подписи, разумеется. В нем все объяснялось. Тот человек, которого… - она запнулась, - устранил журналист, вовсе не виноват в гибели моего сына, а виноват, как оказалось, ты!
- Дай-ка письмо.
- Я оставила его дома.
- Ты врешь! Нет никакого письма.
- Может быть, и вру, но ты повинен в смерти Валентина! Ты его убил!!! Не знаю уж, с какой целью ты, братец, отправил меня к этому Осипову, сказав, что он сможет найти убийцу. Никого он не нашел. Подсунули ему какого-то несчастного, свалили на него черт знает что! Машину я отдала… А ты все подстроил!
- Иди-ка сюда.
- Зачем?
- Иди, иди. Не бойся. А ты еще очень аппетитная бабенка. Наверное, до сих пор мужики клюют? Или нет? Мадам, что называется, в самом соку. Ну подойди!
И когда она приблизилась, братец попытался залезть ей под юбку.
- Пошел прочь, мерзавец! - отскочила как ошпаренная генеральша. - Таких негодяев, как ты, свет не видывал!
- Да уж, конечно, не видывал, - издевательски произнес Сергей. - Сама хороша. Помню, помню, как в бане ты ко мне старалась прижаться. В лесной нашей усадьбе. То одним бочком, то другим… Я теперь понимаю: период созревания. А потом?.. Или забыла. Году этак?.. Дай черт памяти. В пятьдесят третьем, по-моему. Еще вождь только что умер. Ах, да! На майские праздники. В генеральской квартире, на генеральской кроватке…
- Ну ты и скотина!!!
- Гости, помню, веселятся, а в соседней комнате!.. Так сказать, день мировой солидарности трудящихся. «Кровать была расстелена, а ты была растеряна». А как там дальше? «И спрашивала шепотом…» Что ты спрашивала? Что-то я забывчив стал. Вроде ничего и не спрашивала. А? Твой прославленный герой отсутствовал. Помнится, пребывал в Берлине или Лейпциге? А тебе слал всякое трофейное барахло, чтобы не скучала. Как сейчас перед глазами кружевные панталоны цвета семги… и корсет… тоже в кружевах. Ах, прелестница!
- Замолчи!
- Вот заладила: замолчи, замолчи… К чему эта мелодрама. Мы же не кино снимаем. Проще нужно быть, доступнее… Тем более с родственником. Ну, иди сюда! Приподними юбку. Ты сейчас какое белье носишь? Наверное, французское или осталась верна немецкому? А, сестрица? Я вообще не понимаю, зачем ты себе придала лжетрагический вид, словно ты не сановная дама, а дешевая субретка из водевиля. Эта нелепая шляпа, черная вуаль. А в сумочке, наверное, лежит пистолет. Тот маленький «вальтер», который ты мне раз показала. Забавная такая игрушка, перламутровые щечки, золотая насечка. Подарок муженька, чтобы охранять честь. Угадал? Ты пришла меня уничтожить? Ну же, радость моя, признавайся. Да, я убил твоего ненаглядного сыночка, Валентинчика. Жалко, конечно, но я ей-ей не хотел. Случайно вышло. Сработали побочные инстинкты. У всех нас имеются подобные инстинкты, я как раз перед твоим приходом размышлял об этом. И у сынка тоже они имелись. Но вот беда, он сделал их главными. Он, ты знаешь, любил воображать себя женщиной, причем очень достоверно. С ним имели дело очень многие, как бы выразиться помягче, заслуженные люди. И многоопытные. Господа офицеры хвалили-с… Да его имели все, кто только хотел. И это в двадцать лет. А ты сокрушаешься. А что бы с ним случилось в тридцать… сорок. Все равно кто-нибудь бы прихлопнул. Будущую гордость советской дипломатии…
- Грязь… Грязь!
- Не нужно заламывать руки. Мы не на сцене. Пришла убивать, так убивай. Ну, смелее! Доставай свой пистолетик. Отлично. Передерни затвор… Молодец. Сними с предохранителя. Спокойней. Целься. Куда ты, дура, целишься?! В сердце целься!
Генеральша как слепая выполняла приказания. Она стояла в пяти шагах от брата и направляла ствол прямо ему в сердце.
- Итак! - скомандовал он. - Приготовься! Огонь!!!
От звука выстрела генеральша выронила пистолет и закрыла лицо руками.
- Мимо! - услышала она насмешливый голос. - Ты даже убить толком не умеешь. А, сестра? Иди-ка сюда. Вот куда пуля попала. Видишь?! В стенку. Можешь попробовать еще раз. Разрешаю. Впрочем, стоит ли расходовать патроны?! Я думаю, результат будет прежний. Если только мне самому попробовать. Хотя нет. Не стоит… Мы еще поживем, повоюем… А что, сестра, если бы тогда нас не застали бы врасплох? В лесу. Ну, не прилетели чекисты, гэбисты. Батьку бы не порешили. Как бы мы там жили? Как считаешь? Я иногда задумывался… Размышлял. Чем бы кончилась робинзонада. Вот, представь, мы выросли. Нужно детей определять. Привезли бы из города тебе мужа, мне жену. Или нас бы между собой поженили? Детишки бы пошли… Лесные аборигены. Одичали или не одичали? Вопрос покрыт мраком неизвестности.
Генеральша с ужасом смотрела на брата.
- Ты не человек, - произнесла она еле слышно, - ты оборотень.
- Вот тут ты права. Я никому не говорил, тебе скажу первой. Там, на болотах… На болотах много странного. Так вот. В меня вселился дух. Не знаю - добрый или злой. Скорее всего к нему не подходит понятие о добре и зле. Просто дух. Древний. А что касается убийств, то не вижу здесь ничего противоестественного. Ведь все мы плотоядны. Каждый кого-то кушает… Закон естественного развития. Что касается твоего сына, стоит ли о нем жалеть? Негодный, испорченный мальчишка. Дай-ка сюда пистолетик. Ну зачем он тебе? Еще кого-нибудь уконтропупишь. Ладно, сестра, живи себе и не морочь мне голову. А то мало ли что может случиться. И постарайся без мелодрам, без, так сказать, трагедий. Будь как все. Наслаждайся жизнью, ты еще - хоть куда. Машину жалко, которую ты отдала этому журналисту? Так чего ж ее жалеть? У тебя еще одна есть. Новая. Ты ж не сможешь сразу на двух машинах кататься. Вот и не страдай. У тебя столько барахла, что, продав хотя бы малую часть, ты сможешь купить себе… паровоз. Как бы ты славно смотрелась на паровозе. Из труб дым идет, а ты из окошка высунулась, волосы развеваются, вуаль по ветру, точно пиратский флаг, полощется. Грандиозно! Вот только шляпку можно потерять.
Не слушая больше глупых разговоров, генеральша стремглав бросилась к выходу. За стеной раздавались сатанинские взрывы хохота.
Но как только сестра исчезла, Сергей Васильевич как-то сник, погрустнел, словно некто выключил его зловещую веселость, как граммофонную пластинку. Еще один ход, приближающий его к главной цели, еще одна гримаса боли, но так задумано тем, кто сидит внутри. А надо ли ему? Он не уверен. Но в принципе неплохо сочинено, срежиссировано, разыграно. Сестру, конечно, жалко. А почему, собственно? Да потому, что хотя тот, кто сидит внутри, полностью завладел его разумом, его волей, но капелька человеческого все-таки осталась. Сейчас эта капелька обернулась жалостью. Глупое чувство, недостойное оборотня.
Он усмехнулся. Он редко позволял капельке человеческого становиться именно этим чувством. Значительно чаще, нет! Даже несравненно чаще эта слезинка оборачивалась тем, что у людей называется… Как называется? Любовью? Но это не любовь. Похотью? Но и это не совсем подходящий термин. Или в этом у него с тем, кто сидит внутри, основная точка соприкосновения? Еще один звериный инстинкт? Но на этот раз отнюдь не побочный, а основной. Любовь и смерть. Два главных инстинкта, которые правят миром.
Он неторопливо прохаживался по дому. Где это все произойдет? Он еще не решил. В зале. Там просторно. Сергей Васильевич задумчиво осмотрел стены, покрытые дорогими обоями, несколько старинных гравюр сочетались с серебристо-серым тоном обоев. На одной из гравюр изображена сцена медвежьей охоты. Огромный зверь явно не желает становиться добычей. Скорее наоборот. Добычей он считает самих охотников. Один, уже растерзанный, валяется на земле, другой, в берете с пером, пытается удрать. Вставшая на дыбы лошадь, оскаленные пасти собак… Картинка, похоже, нравилась тому, кто сидит внутри, поскольку Сергей Васильевич чаще, чем на остальных, задерживал на ней взгляд.
А может быть, тот, кто сидит внутри, мстит за своих собратьев, уничтожаемых людьми? Ведь медведей осталось совсем немного. Такие предположения изредка рождались у Сергея Васильевича, однако он понимал: понятие мести несвойственно тому, кто сидит внутри. Как несвойственны ему понятия жестокости или милосердия. Гнев - да, ярость - да, но не жестокость. Эти чувства присущи исключительно человеку. Правда, утверждают, что хорек иногда душит кур или волк режет овец больше, чем могут съесть. Но вряд ли на эти поступки их толкает удовольствие от собственной жестокости, скорее всего постоянный голод, желание насытиться на всю оставшуюся жизнь. Только люди получают наслаждение от жестокости.
Оставим эти мысли. Где все-таки совершится задуманное? Зал, конечно, подходит, но жалко портить обстановку. Лучше, наверное, в подвале. Подвал просторен, там есть освещение, хорошая вентиляция… А может быть, на улице? Среди сосен, возле прудика. В естественной, так сказать, обстановке. А если кто увидит? Место здесь, конечно, уединенное, но мало ли что… И все-таки на улице самое оптимальное. Конечно, возникнут некоторые неудобства, да и подходящая ли погода будет. А впрочем, какая разница. Решено. Церемония состоится возле сосен.

Глава девятая

1

1977 год, август. Москва
На редакционной летучке шло обсуждение комплекта газеты за прошедшую неделю, когда в кабинет главного заглянула секретарша.
- Осипова просят выйти, - с некоторым смущением сообщила она, зная, что с летучки обычно никого не отпускали.
- Кто? - недовольно пророкотал главный.
- Читающий редактор: какие-то вопросы по номеру.
- Ну иди, - главный небрежно кивнул головой.
Осипов недоумевая вошел в кабинет Корзюкова, а именно он вел номер, и оказался неприятно удивлен, увидев сидящую у окна генеральшу Сокольскую. С того памятного дня, когда он познакомился с ней, Осипов имел счастье лицезреть ее всего два раза, во время оформления документов на машину. «И вот снова настал желанный момент!» - чертыхнулся он про себя.
Осипов не без оснований подозревал, что его машина кое для кого была как кость в горле. Самое главное, никто толком не знал, как она ему досталась. Строились разные предположения, пытались выведать у него самого, однако Осипов стойко молчал, отшучиваясь, что выиграл «Волгу» в лотерею. Видимо, Корзюков чувствовал какую-то связь между появлением генеральши и обретением «волги», поскольку несколько раз полушутливо намекал, что с Ивана причитается за содействие. На этот раз он демонстративно опустил глаза в лежащую перед ним полосу, а генеральша, напротив, вскочила и бросилась к Осипову. Журналиста поразила перемена, произошедшая с ней. Обычно холодная, высокомерная, она сейчас находилась в высшей степени возбуждения. Лицо и открытую часть шеи и груди покрывали красные пятна, шляпка сбилась в сторону, вуаль была небрежно поднята. Глаза генеральши лихорадочно сверкали, она время от времени делала судорожные движения ртом, точно пыталась проглотить что-то застрявшее в горле.
- Нам нужно срочно поговорить, - почти прокричала она, завидев Осипова.
«Пришла машину назад требовать, - сообразил тот, - ну вот, праздник кончился…»
- Товарищи, шли бы разбираться куда-нибудь в другое место, - недовольно произнес Корзюков, почуяв приближение скандала, - вы мне мешаете.
- Идемте ко мне, - предложил Осипов.
Генеральша без слов пошла следом.
В кабинете Осипова она тут же закурила и, нервно затягиваясь, уставилась на Ивана.
Молчал и он, ожидая продолжения.
- Я нашла истинного убийцу моего сына, - неожиданно спокойно сказала генеральша. - Сама нашла, без вашей помощи.
- Кто же это?! - изумился Иван.
- Погодите, я все расскажу. Не подумайте, что пришла требовать назад «Волгу», черт с ней! Однако вам нужно довести дело до конца. Убийца моего сына должен быть наказан!
- Но кто же это?! - Осипов действительно не находил места от любопытства. «А может быть, она врет? Или просто слегка свихнулась на почве трагической гибели Валентина».
- Кто он? - переспросила Сокольская. - О! Этот человек… - Она остановилась и снова закурила. - Убийца - мой родной брат! - неожиданно закончила она.
- Ваш брат?!
- Именно!
- Вы уверены?!
- Я давно его подозревала. А теперь он сам признался. Только что. Часа примерно два назад я была у него на даче… имела длительный разговор… Да. Словом, он признался.
- Но зачем он убил вашего сына?
- Не знаю… не знаю… Он страшный человек… Он оборотень.
- Оборотень?!
- Фигурально, конечно. Зверь!
- Я ничего не понимаю! Можете рассказать связно, последовательно?
- Последовательно? Очень долго рассказывать. - Она, не докурив, затушила сигарету в пепельнице и тут же достала новую. - В том, что именно он убил, я не сомневаюсь. Сам же сказал.
- А может, он просто пошутил? - предположил Осипов и тут же понял всю бессмысленность подобного.
- Пошутил? Нет, он не шутил! Он никогда не шутит! - Речь генеральши становилась все более бессвязной.
- Я бы чего-нибудь выпила, - неожиданно сообщила она.
- К сожалению, у меня пусто.
- Тогда поехали ко мне, - неожиданно предложила генеральша, - там я вам расскажу все более подробно. И выпивка у меня найдется. Поехали? - Она просительно и жалко улыбнулась, и Осипов понял, что ей просто страшно оставаться одной. Без особой охоты он согласился.
Генеральша, конечно же, жила на улице Горького. Огромная квартира была намеренно затемнена. Плотные тяжелые шторы тщательно задернуты, словно малейший солнечный луч доставлял физическое страдание. Осипов следовал в полутьме за генеральшей по каким-то извилистым коридорам и наконец очутился в совершенно темной комнате. Вспыхнула хрустальная люстра, и он увидел, что находится в просторной, шикарно, но старомодно обставленной зале. Мебель - массивный тяжеловесный гарнитур из карельской березы - словно говорила: я сотворена на века к вящей славе здешних обитателей. Рухнут системы, падут правительства, а я буду продолжать служить власть имущим, нынешним или будущим. Карельская береза - светлое, радостное дерево, сродни янтарю, но здесь оно имело строгий, даже мрачноватый оттенок. Генеральша кивнула на кожаное кресло, достала из «горки» бутылку армянского коньяка, два бокала, коробку шоколадных конфет, налила сначала себе, потом гостю, без слов выпила, налила снова… И только тогда посмотрела на Осипова.
- Машину вы получили, а преступника подлинного не нашли, - упрекнула она, но как-то равнодушно.
Осипов молчал. По сути, она права, но непонятно, куда клонит. Ведь речь идет о ее брате.
- Я говорю, отработать нужно должок.
- Вы совершенно правы, но что вы предлагаете?
- А что, собственно, могу предложить? Схватить его и уволочь в милицию? Так ведь никто не поверит. Убить его? У вас вряд ли получится. Можете себе представить: я сегодня стреляла в родного брата. Сама! С расстояния в пять шагов. И не попала! А ведь я умею пользоваться оружием. Сергей всегда был со странностями. Особенно они усилились после того, как мы поселились в лесах. Сбежали от преследований НКВД. Отец наш, царство ему небесное, решил, что сможет скрыться в тайге, где ни его, ни семью не найдут. Он глубоко ошибался. В нашей стране всюду найдут. Обнаружили, прилетели на самолете, вы представляете, отца тут же застрелили, а нас, семью, вывезли. Мать, конечно, посадили, и она сгинула в лагерях, а меня и брата определили в детдом. Так вот. Еще там, в лесу, я стала замечать, что брат стал каким-то не таким. Изменился. Не то чтобы одичал, а словно переродился. По каким конкретно признакам я это определила, не сумею сказать, однако можете мне поверить. Много было разного. Я всю жизнь старалась ему помогать, тащила его. Вывела, можно сказать, в люди. Еще бы! Стал известным кинорежиссером.
- Кино?! - изумился Осипов.
- Кинорежиссером. Вы не ослышались.
- А как его фамилия?
- Комов.
«Комов, - пронеслось в мозгу. - Действительно, ситуация. Ее брат - Комов. Вот это номер!» Он мельком встречался с Комовым, даже хотел делать с ним интервью. Правда, это было давно. Что за странности?
Хозяйка продолжала что-то говорить, но Осипов не слышал, лихорадочно размышлял. Постой, постой! Тогда на таинственной даче голос того человека показался ему знакомым. Теперь он вспомнил, кому он принадлежал. Комову! А может, показалось? Сейчас можно что угодно предположить.
- А где находится дача вашего брата? - поинтересовался Осипов.
- Что? - Генеральша запнулась и внимательно посмотрела на него. - Дача? На калужском направлении.
«На калужском, - снова ушел в собственные мысли Осипов, - вполне вероятно, его именно туда и возили. Теперь. Но вроде бы уже слышал похожую историю про бегство и леса, про самолет с энкавэдэшниками…»
- А где вы жили перед тем, как сбежать в тайгу? Не в Югорске ли?
- В Югорске!
Все сходится. Как странно. Такое совпадение обычно бывает только в кино. Именно про эту семью им рассказывал Иона.
- Так ваша девичья фамилия - Пантелеева?
- Вы совершенно правы, - генеральша со все возрастающим любопытством взирала на своего гостя.
- Но почему Комов?
- Фамилию он сменил в ранней юности. Однако вы времени зря не теряли. Тем более должны довести дело до конца.
- Каким же образом? Даже если бы у меня была полная уверенность, что именно Комов убил вашего сына, что бы я мог сделать?
- Уничтожить его.
- Уничтожить! Простите, такими вещами не занимаюсь. Не по мой линии.
- Хорошо, хорошо… Конечно, я сказала глупость. Забудем про это. Ваша задача - достоверно установить, что убийство совершил именно мой брат. Доказать это, а уж потом - моя проблема. Ведь как-никак у нас с вами существует договор. Оплату вы получили, а условия не выполнили.
Осипов вздохнул. Опять она про то же.
- Допустим, я возьмусь, а дальше?
- Что «дальше»? Вам что, мало «Волги»?
- Нет, речь идет не об оплате. Когда моя работа будет считаться выполненной?
- Как только вы получите стопроцентные доказательства.
- Хорошо. Тогда некоторые подробности. Вы говорили, что стреляли в него и промахнулись. Почему?
- Я думаю, он обладает даром внушения. Гипноза. Возможно, я даже не стреляла в него. Может быть, он просто внушил мне это обстоятельство.
- Вы и раньше замечали за ним нечто подобное?
- Да, замечала.
- Зачем, по-вашему, ему нужно было убивать Валентина?
- Не знаю. Он мне этого не объяснил. Сказал только, что мальчишка насквозь испорчен, мол, ему не место среди живых. Ах, сволочь! А ему, выходит, есть место.
Она снова наполнила свою рюмку и выпила ее одним глотком.
- Вы только подтвердите преступление, а уж потом я сама. На этот раз не промахнусь.
Осипов поднялся.
- Давайте адрес его дачи.

2

Дом был сер и массивен, словно в нем обитал не известный кинорежиссер, а некое секретное ведомство. Впрочем, большинство домов в этом дачном поселке были похожи друг на друга как две капли воды. Осипов оторвал глаза от дырки в заборе и задумался. Что делать дальше? Перелезть внутрь? А вдруг кто-то дома? Правда, от генеральши он узнал, что на даче, кроме режиссера, никто больше не живет. Приходит старая женщина раз в неделю, наводит порядок, но, кроме нее, в доме абсолютно не бывает посторонних. «Не любит он, когда туда кто-нибудь приезжает, - объяснила Сокольская, - и собаки там нет. Большей частью дом совершенно пустой».
Перед тем как отправиться в экспедицию, Осипов выяснил, что режиссер целый день занят на съемках.
В поселке, на сонных, заросших травой улочках вообще не встретилось ни души. Он поставил машину в какой-то закуток между дачами, а сам отправился на разведку. Дом он разыскал довольно быстро. Перелезть через забор - раз плюнуть, а потом? Что он, собственно, ищет? Он толком не мог на это ответить. Однако нужно было действовать или уезжать. Наверное, было не очень правильно приехать сюда одному. В последнее время он буквально шагу не делал без Ильи. С одной стороны, вроде неловко получается, не поставил друга в известность, а с другой… Деятельная натура Безменова требовала лидерства. По сути, он давно стал руководителем следствия. Перетянул, что называется, одеяло на себя. Собственно, это не так уж и плохо, поскольку помощь он оказал действительно неоценимую. Но Осипов не совсем уж болван, чего же его оттирают?! К тому же машина ведь досталась ему, а Илья старается чисто ради спортивного интереса. Несправедливо. Успокаивая себя таким образом, Осипов осторожно пробирался вдоль дощатого забора, окружающего дом кинорежиссера. Некогда забор был выкрашен зеленой краской, но от времени краска потускнела, местами просто отвалилась, и теперь забор имел камуфляжный вид, отчего еще более усиливалось ощущение, что перед ним военный объект.
Как же перелезть? Осипов с опаской поглядывал на ржавую колючую проволоку, шедшую поверху. Не дай бог, напорешься на колючку - заражение гарантировано. Однако какой большой участок! Как баре, живут эти кинорежиссеры. Прямо какие-то советские помещики. И что интересно, дача ни с кем не граничит. Ловко! Все-таки придется лезть через забор. Он нашел в кустах старый ящик, придвинул его к забору, взгромоздился на него. Теперь вполне можно было бы перемахнуть, если бы не проклятая проволока. Осипов попытался перегнуть ржавое железо. Это удалось почти сразу же. Теперь - с другой стороны, и путь свободен.
Он неловко подтянулся и перевалился через забор, больно ударившись о землю. Потирая ушибленный бок, журналист огляделся. Он стоял на пологом склоне, густо поросшем папоротником. Вокруг высились сосны. Чуть левее виднелась заросшая осокой большая лужа, а метрах в пятидесяти впереди возвышался двухэтажный дом. Пригибаясь, журналист медленно двинулся к нему. Зачем он крадется, если вокруг никого нет, он и сам не мог понять, однако чувство опасности, появившееся с момента приезда в поселок, не покидало. Похоже, за домом совсем не ухаживали. Он выглядел почти так же неприглядно, как и забор. Большое деревянное крыльцо совсем побелело, словно его не красили десяток лет, растительность подступала вплотную к стенам, возле крыльца густо росли маленькие клены-самосевки, которые хороший хозяин не преминул бы выкорчевать, оконные стекла не мыты давным-давно, а ведь генеральша утверждала, что в дом ходит прибираться какая-то старуха.
Он поднялся на крыльцо, тронул кнопку звонка. Где-то в глубине послышался приглушенный дребезжащий звук. Осипов прислушался. Тихо. Он снова нажал кнопку. В доме наверняка пусто. Входная дверь, обитая облезлым дерматином, выглядела так, словно когда-то ее брали приступом, а после забыли привести в порядок. Из рваных дыр в дерматине торчали куски черной ваты.

Предыдущая страница 28 Следующая страница


29 Алексей Атеев

М-да… Не похоже, что здесь обитает гордость советской кинематографии. Он потянул на себя позеленевшую медную ручку. Дверь не поддавалась. Естественно. Но внутрь все равно нужно проникнуть. Он пригляделся к дверному замку. Английский. Эх, жаль, нет рядом Ильи! Тот бы вмиг открыл. А может быть, подойдет какой-нибудь ключ из его собственных? Он достал из кармана связку ключей. Ключ от квартиры не годился, не той конфигурации. Ключ от рабочего кабинета… Тоже не подходит. Ключ от гаражной двери. Не то. На кольце болтались еще два ключа, назначение которых Осипов давно забыл. Один, длинный, словно коготь, легко вошел в скважину. Осипов попытался его повернуть, но замок не поддавался. Бесполезно. Осипов вытащил ключ и задумчиво смотрел на него, пытаясь понять, откуда он взялся. Он совсем забыл, что стоит на виду, и, появись сейчас хозяин или кто-нибудь из его знакомых, неприятностей не избежать.
Так и не вспомнив, откуда взялся ключ, Осипов вытер грязной ладонью пот со лба и снова стал насиловать замочную скважину. На этот раз ключ чуть-чуть провернулся. Рискуя обломить его, Осипов приложил чудовищное усилие, раздался щелчок, и дверь отворилась. Перед ним зияло пространство неведомого жилища. Он попытался извлечь ключ из замка, но проклятая штуковина не желала вылезать. В сердцах плюнув, Осипов решительно шагнул внутрь.
Он стоял в темной прихожей. Дверь, видимо, от сквозняка, сама собой захлопнулась за его спиной. И только тут он сообразил, какую глупость делает. Он повернулся к двери и нажал собачку замка. Дверь отворилась, и сверкающий летний день из темноты показался и вовсе ослепительным… «Беги отсюда», - прошептал рассудок. Осипов шагнул было к выходу, но в задумчивости остановился. Ну уйдет он, а что потом? Опять припрется занудная генеральша, опять придется краснеть и прятать глаза. «Любишь кататься, люби и саночки возить», - прозвучал в мозгу ехидный голосок. И, не обращая внимания на доводы разума, Осипов осторожно притворил дверь и шагнул вперед.
Хотя на улице было солнечно, в доме царил серый полумрак, причиной которого Осипов посчитал грязные окна. Он сразу же почувствовал, что уже бывал здесь. Нет, он не узнал планировку дома, вещи. Да в прошлый раз он их и не видел. Запах! Вот что в первый миг сразу же показалось знакомым. Тогда он неосознанно запомнил его, а сейчас мгновенно восстановил в памяти. Запашок слабый, но весьма необычный. Вроде полынью пахнет, но со сладковатой, чуть приторной примесью. Что это: лосьон, крем для бритья, мастика для натирания полов?
Осипов медленно шел через полутемные комнаты, оглядываясь и принюхиваясь. Обстановка оказалась довольно простой, что называется, дачной: плетенные из тростника кресла, круглые столы на точеных массивных ножках. Довольно старомодно. Некоторые комнаты вообще оказались пусты. Хорошая дорогая мебель стояла только в зале и в спальне. Кое-где висели картины, гравюры. В основном сцены охоты. Так тут живет оборотень?! Ерунда!
Он попытался восстановить в памяти образ Комова. Холеный, улыбчивый, с постоянно ускользающим взглядом. У Осипова в тот раз так и не осталось четкого мнения об этом человеке. Неопределенный. Впрочем, многие деятели искусства, особенно из именитых, были похожи на него. Словно в маске. А может, не в маске? В шкуре? В шкуре другого человека. Человека ли? По лестнице, застеленной мягкой дорожкой, Осипов поднялся на второй этаж. Здесь мебель вообще почти отсутствовала.
Лишь в одной из комнат стоял бильярдный стол, пара мягких кресел, стеллаж с книгами. Осипов присмотрелся. Собрания сочинений классиков. Похоже, ни разу не читали. А вот и несколько затрепанных томов, конечно же, детективы.
Осипов присел в кресло. Чего же он добился? И все-таки… Комов, или кто он там, конечно же, замешан в эту историю. Причем с самого начала. Вполне возможно, что именно он убил Валентина Сокольского. А потом навел на Шляхтина и Грибова. Навел потому, что знал об их, так сказать, «увлечениях». Лучших кандидатур в убийцы племянника и не придумаешь. Но зачем он убил его? Мало ли… Причины возможны самые разные. Извращенное мышление, извращенные наклонности. Кто разберется в их отношениях.
Что же делать дальше? Лучше всего покинуть дом и уйти восвояси. Впрочем, остается еще подвал. В подвале, как показывал опыт, могут скрываться весьма интересные вещи.
Вход он нашел без труда. Мощная стальная дверь, как в бомбоубежище. И снова вспомнились подземелья старой школы, где так недавно он вступил в смертельную схватку с маньяком Шляхтиным. Может быть, и тут его ждет нечто подобное. Дверь, словно ее только вчера смазывали, без звука отворилась. Несколько ступенек вели вниз. Осипов увидел на стене коробку с рубильником. Вспыхнул свет.
Помещение подвала было непомерно большим и совершенно пустым. Ярко горели плафоны на стенах. Звук шагов словно отскакивал от бетонного пола. Осипов недоуменно огляделся. И здесь ничего. Интересно, для чего столь сильное освещение? Обычно в подвалах хранят всякий хлам, а тут стерильная чистота. А это зачем?
В бетонном полу виднелись какие-то канавки наподобие стоков. Действительно, очень похоже на водостоки. И ведут они в зарешеченные отверстия в стене. Странно. Он присел на корточки и склонился над канавками. Кое-где стенки покрыты темным, похожим на ржавчину, налетом. Уж не кровь ли? Он хмыкнул. «Везде тебе мерещится кровь!» Но почему здесь так пусто? Стоп! В одной из стен, почти незаметная, виднелась небольшая дверца. Осипов присмотрелся. Сделана тоже из стали. Ручки нет, имеется только замочная скважина… Он попытался открыть ее, но дверца оказалась надежно заперта.
Сплошные тайны. Что за ней? Комната Синей Бороды, где на крюках висят расчлененные трупы…
Однако пора возвращаться. Ничего конкретного он так и не узнал.
Позади раздался какой-то шум. Осипов быстро обернулся и увидел, как входная дверь медленно затворяется. Он бросился вперед, но не успел. С лязгающим звуком дверь захлопнулась.
С той стороны донесся грохот задвигаемого запора.
- Эй! - заорал Осипов.
- Отворите! Он прислушался. Все тихо.
- Отворите! - забарабанил в дверь.
Но никто почему-то не внял его воплям. Он стучал минут десять, наконец выбился из сил и замер. По ту сторону господствовала тишина. Создавалось впечатление, что дверь захлопнулась автоматически. Он задумался: неужели ловушка? Да еще какая элементарная. Но кому он понадобился? Как это кому? Кинорежиссеру. Тот узнал, что он продолжил расследование, и принял меры. Значит, он действительно преступник?
Как бы там ни было, положение не из приятных. Что же делать? А если дверь действительно закрылась автоматически? Установлено часовое реле, и по истечении определенного времени запирается выход. Тогда он пропал. Без пищи, а главное, без воды он долго не протянет. Что же делать? Он присел на бетонный пол, облокотившись о стенку… Шли минуты… часы. Время от времени он вновь принимался стучать в дверь, но по-прежнему безрезультатно. Если кто его и запер, то вряд ли передумает и выпустит на свободу. Осипов взглянул на часы. С момента пленения прошло часа три. Как же выбраться? Ни инструментов, ни хотя бы какой-нибудь палки…
А маленькая дверца! Может быть, удастся ее открыть? Он встал и направился к противоположной стене. Дверца выглядела так же неприступно. Он осторожно дотронулся до нее. К его удивлению, она шевельнулась при нажатии ладонью. Стараясь не дышать, он осторожно приоткрыл ее. Впереди виднелся темный лаз. Черт его знает, не ведет ли он в ад? Но деваться некуда. И наш герой уверенно шагнул в темноту. Шаг… Другой… Он достал из кармана коробок, чиркнул спичкой. Узкий ход вел неведомо куда. Головой Осипов касался потолка, поэтому приходилось пригибаться. Спичка потухла, и впереди забрезжил неясный отблеск. Осипов рванулся вперед, не светя под ноги. Внезапно почва ушла из-под ног. Судорожно пытаясь ухватиться за что-нибудь, он рухнул в неведомую пропасть.

3

Очнулся журналист от боли. Ломило все тело, саднило разбитые локти и колени, гудела голова. Однако руки, ноги вроде целы. Ну вот и попался.
Он попытался подняться с вонючего пола. С трудом, но удалось. Распрямился в полный рост, пошарил рукой, ощупывая невидимые стены. Неровная каменная кладка, совсем нет углов, значит, круглая яма, скорее всего колодец. Ловушка примитивная, но достаточно надежная, очевидно, проверенная не один раз. Где-то были спички. Нащупал в кармане коробок. Спичка вспыхнула так ярко, что он на мгновение зажмурился. Ага, так и есть - колодец. Похоже, старый и давным-давно сухой. Пламя спички осветило разбитые костяшки пальцев, покрытые засохшей почерневшей кровью. Сколько, интересно, он лежал без памяти? Никак не меньше часа, а может, и больше. Спичка догорела до самых пальцев, но боли он не почувствовал. Зажег еще одну, посветил на дно колодца. На полу валялись клочки истлевших тряпок, виднелись следы давних испражнений. Может, здесь есть какие-нибудь надписи? Вряд ли. Стены непригодны для письма. Если попробовать вылезти? Каменная кладка стен неровна, полна выступов. Преодолевая боль, он попытался вскарабкаться вверх, но, раздирая ладони, свалился на дно. Немного отдохнуть, потом повторить попытку! Силы пока есть. Но надолго ли их хватит? Вряд ли удастся вылезти. Колодец достаточно глубок, а в темноте не найдешь, за что ухватиться, куда поставить ногу. Действовать придется только на ощупь.
Спичек осталось не так уж много. В пачке десяток сигарет, что еще? Ключи. Если попытаться вставлять их в щели и, опираясь на них, продвигаться вверх? А выдержат? Следующие варианты… Разорвать рубашку, сделать из лоскутков веревку, на один конец привязать ключ и попытаться закинуть импровизированный канат наверх. Вдруг повезет и ключ зацепится за что-нибудь?! Тогда можно будет попробовать подтянуться. Еще! Еще! Думай!
Поясной ремень! Слишком коротко… если только привязать его к канату, коль тот окажется недостаточным.
Дальше! А если поджечь одежду? На запах дыма кто-нибудь прибежит! Бред! Прежде он угорит сам. Но должен же быть выход?! Нужно попробовать сосредоточиться. Давай сначала. Что имеется? Туфли… Без шнурков. Вряд ли пригодятся. Носки… Как составная часть веревки. Дальше. Брюки, ремень… Уже было. Куртка кожаная… Рубаха… Дальше! Мелочь в карманах, сигареты, ключи, спички… Все не то. Не то, не то! Значит, выбраться самостоятельно вряд ли удастся. Следовательно, придется ждать. Но кого? Владельца этого странного дома? Как он поведет себя? Непрогнозируемый вариант. Помощь извне? Завтра его хватятся на работе. Явятся домой. Возможно, позвонят Илье. Свяжут его исчезновение с визитом генеральши, выйдут на нее… Но время, время!.. «Что за этот промежуток может случиться? Да что угодно. Если он попал сюда случайно, что маловероятно, все закончится скорее всего скандалом. Если это ловушка, тогда возможен летальный исход. „Именно летальный“, - он хмыкнул. Какой же он идиот, что не оставил хотя бы записки, уж не говоря о том, чтобы позвонить Илье и действовать.
Он кое-как снял рубашку, попробовал разорвать ее на ленты. В темноте сделать это было непросто, к тому же рубашка плохо поддавалась. Сначала оторвал один рукав, потом второй, разорвал каждый вдоль, связал их, то же самое проделал с остатками рубашки. Коротко. Добавил поясной ремень. Потом взглянул вверх. Над головой было чуть светлее, чем вокруг. Какова глубина колодца? Метра четыре-пять, а может, глубже? Хватит ли веревки? Если нет, можно попробовать разорвать джинсы. Вряд ли это удастся. Штаны сработаны на совесть, не в отечественном «текстильшвее». Ну, допустим, он сделает канат подходящей длины, но крючок? Из ключа он вряд ли выдержит… Да и как согнуть ключ без инструмента? Он на ощупь нашел в стене колодца дырку, вставил в нее ключ, попробовал согнуть. Ключ долго не поддавался, потом хрустнул и сломался. «Ах, ты…» - выругался Осипов и от бессилия чуть не заплакал. Он сел на дно колодца, прислонился к стене. Камни больно впились в спину, он нашарил куртку, натянул ее на плечи.
Теперь затея с самодельным канатом представлялась очевидной глупостью. Проще сидеть и ждать. Но так еще медленнее ползет время, а тьма, кажется, проникает в мозг, забивается в самые укромные уголки и душит, душит, словно тяжелый угар. Интересно, кто тут сидел до него? Он небось тоже обдумывал план бегства, пытался изготовить веревку, отсюда и истлевшие тряпки на дне. Бесполезно. Он находится в колодце всего несколько часов, а отчаяние охватывает его все сильнее. Даже в подвале школы не было так страшно, как здесь. Хуже всего темнота. Как люди томились десятилетиями в каменных мешках подземных тюрем? Очевидно, привыкали.
Он фыркнул, представил себя с седой бородой до колен, облаченного в лохмотья. И сразу стало полегче. Ирония - лучшее лекарство от всех напастей. Стоит ли думать о кошмарных вещах - накручивать самого себя? Нужно отвлечься. И он стал мысленно перечислять европейские столицы: Рейкьявик, Осло, Стокгольм, Копенгаген…
Когда он заканчивал с Западной Европой, наверху раздался шум.
Он поднял голову. Луч света метался по стенам подземного хода, потом упал в колодец. На краю его высился темный силуэт.
- Ой, кто-то попался в нашу мышеловку, - проворковал знакомый голос.
«Да это Джордж! - изумился Осипов. - А он что здесь делает?»
- Знакомые все лица, - продолжал фотограф, - никак, товарищ корреспондент? Вот не ожидал… Просто даже удивительно, какие иной раз бывают странные грызуны. Мышка, мышка, где твоя улыбка…
- …полная задора и огня, - закончил Осипов. - Извлеките меня отсюда, товарищ Юрий Иванович.
- Извлечь? Ну конечно, конечно. Очень скоро извлеку. Чуть позже. Сначала нужно разобраться, как вы здесь оказались.
- А вы?
- Что я?
- Вы-то как сами оказались?
- Да очень просто. Пришел в гости к своему приятелю Комову. Может, слыхали? Известный, между прочим, кинорежиссер. «Пастушка и танкист» - третья премия на кинофестивале в Монтевидео. Не хухры-мухры! Гордость отечественной кинематографии. А я вот к такому человеку прихожу запросто.
- Но почему же в подвал?
- В подвале может быть весьма интересно. Встречаются знакомые лица, вот вы, например.
«Ах, ты так! - со злостью подумал Осипов. - Ну, ладно, сейчас я тебе сообщу нечто интересное».
- А знаете, Юрий Иванович, ведь я не первый раз в этом доме.
- Охотно верю.
- Можете себе представить, где-то в июне меня привезли сюда глухой ночью на автомобиле.
- Как пикантно!
- И я имел со здешним хозяином занимательную беседу касательно убийства Валентина Сокольского. Он назвал мне имя предполагаемого убийцы. Ваше имя!
- Ой, как любопытно! Но хочу вас огорчить. Валентина убил не я, а он. Кстати, получили мой маленький сувенир? Голову литературоведа Ванина. Вот этого действительно замочил я. Но по приказу опять же здешнего хозяина. Лично я против Ванина ничего не имел. Я даже люблю литературоведов. И журналистов я люблю. Но, боюсь, вас ждет та же участь.
- Но почему?! В чем я виновен?
- Не знаю. Возможно, вам разъяснит кинорежиссер, а может, и нет. Не уверен. А зачем это вы рубашечку разорвали? Никак веревочку соорудить хотели? Выбраться отсюда? Напрасно. К чему лишние усилия? Поверьте. Долго вы тут не пробудете. Извлечем вас, будьте уверены. За ушко да на солнышко. Так, помнится, в детстве говорили.
- Зачем я вам нужен?
- Узнаете в свое время. Недолго осталось пребывать в неведении. Я вам хочу кое-что поведать насчет убийств этих. Ну и прочего. Понимаете, мой интерес к потустороннему, к разного рода загробным тайнам требовал реализации. Конечно, любопытно раскапывать старые могилы, ощупывать ладонью древние черепа, представляя, что некогда под этой холодной оболочкой сверкали россыпи ума, бурлили неведомые страсти, рождались странные желания, гнездились жуткие пороки.
Кстати, вы знаете, когда в 1931 году прах Николая Васильевича Гоголя переносили из Данилова монастыря на новое место, то при вскрытии могилы черепа писателя не обнаружили. Странно, не правда ли? Куда девалась голова Гоголя? Полнейшая загадка! Но ведь кому-то понадобилась. Я всегда мечтал разыскать череп гения, но не удалось, а ведь хранится где-то. Но черепа черепами, а вплотную столкнуться со смертью, ощутить ее рядом - это кайф. Вот и приходилось…
Нет ничего более захватывающего, чем смотреть в глаза умирающему. Еще полминуты назад они были наполнены ужасом неведения, и вдруг вспыхивает в них огонь не ведомого живым знания. Душа уже на краю вечности… Что там, за гранью? Вот главная из загадок! И вглядываешься, вглядываешься… Пока глаза не начинают мутнеть. Все!
- Чудовищно, - не удержался Осипов.
- Чудовищно? Да почему же? Я, знаете ли, очень люблю леса, часто бываю в них, наблюдаю, снимаю… И там, в дикой природе, жизнь и смерть постоянно идут рука об руку. Их не разделяют условности, предрассудки, доморощенная мораль, которую столь любят люди. Там все просто и понятно: хочешь выжить - убей другого.
- Но в природе никто не убивает ради прихоти или забавы, - возразил Осипов из ямы.
- Наверное. Но не убивай человек, как вы выразились, «из прихоти или забавы», может, он и человеком бы не стал.
- Теперь настала моя очередь?
- Погодите, не суетитесь. Вам уготована несколько иная участь. Сейчас придет хозяин… А вот и он.
На краю ямы выросла новая фигура.
- Здравствуйте, Иван Григорьевич, - услышал Осипов смутно знакомый голос. - Надеюсь, вы не очень ушиблись? Сейчас мы вас оттуда достанем. Сами вылезти сумеете?
В глубину колодца спустилась тонкая металлическая лестница.
- Поднимайтесь, пожалуйста.
Осипов ухватился за нижнюю перекладину и сделал первый шаг навстречу неизвестности.

Глава десятая

1

1971 год, август. Москва
Вечером того же дня, когда бесстрашный журналист томился в таинственном подземелье, его преданнейший друг и ближайший соратник Илья Безменов позвонил Осипову домой. Никто, естественно, не ответил. Решив, что Иван просто не берет трубку, Илья сел в свой «жигуленок» и через двадцать минут был у подъезда друга. Он несколько раз настойчиво стучал в дверь, но скоро понял, что старается напрасно.
Старушка, сидевшая на лавочке возле подъезда, подтвердила: журналист домой не возвращался. Зная, что приятель частенько засиживается на работе допоздна, Безменов отправился в редакцию.
В редакции было почти пусто, но «читающий редактор» Корзюков, которого Илья немного знал, сообщил, что Осипов ушел прямо с летучки и после этого его не видели.
- Что за спешность такая? - удивился Илья. - Ведь с летучки обычно не отпускают.
- Пришла очень важная дама, - обронил Корзюков, - сказала, что очень срочное дело.
- Кто такая?
- Некто Сокольская.
- Это та, у которой весной сына убили?
- Вот-вот, она самая.
- Они вместе покинули редакцию?
- Видимо, да. Я, честно говоря, не следил за ними. А в чем, собственно, дело?
- Мне его нужно срочно отыскать, а дома никого нет.
- Ничего удивительного, - осклабился Корзюков. - Сокольская еще достаточно знойная дама, к тому же генеральша… вдова. Возможно, ваш приятель навестил ее.
Безменов в сомнении пожевал губами, но промолчал.
Телефон генеральши тоже не отвечал.
Слегка встревожившись, Безменов снова позвонил Осипову. С минуту послушав длинные гудки, он в раздражении бросил трубку и взглянул на часы. Было почти одиннадцать.
Куда же делся этот идиот? Может быть, узнал что-то интересное и решил действовать самостоятельно? Но ведь они же договаривались сообщать друг другу о каждом шаге, связанном с расследованием. А если он попал в ловушку?
Снова набрал номер генеральши и опять без всякого успеха.
Илья чертыхался, звонил то по одному номеру, то по другому примерно до половины первого ночи, наконец плюнул и лег спать.
Придя на следующее утро на работу, он первым делом выяснил адрес Сокольской. Это оказалось совсем несложно, но потом внезапно навалились неотложные дела. Сначала пришлось выезжать на место преступления. В зоопарке в пруду был обнаружен труп молодой женщины со следами, как пишется в протоколах, насильственной смерти. Безменов стоял на топком берегу пруда, равнодушно смотрел, как из воды извлекают распухшее синее тело.
Еще одной несчастной помогли расстаться с этим миром. Над прудом носились потревоженные утки, и их неистовое кряканье почему-то напоминало о наступавшей осени. Где же Иван? Илью все больше охватывала уверенность, что с ним случилась беда. Сразу после обеда позвонил Хохотва и попросил о встрече.
- Приезжайте, - бросил Безменов, а про себя подумал: «Опять предстоит услышать какие-нибудь псевдоисторические бредни». Он в который раз набрал номер редакционного телефона Осипова, потом номер его квартиры и, наконец, номер квартиры генеральши. Безрезультатно.
Часа в четыре появился Хохотва.
- У меня есть новости, - с порога сообщил он.
- Ну?
- Разыскал среди архивных залежей несколько документов, которые вроде бы свидетельствуют о реальном существовании у вогулов культа оборотничества. Документы еще дореволюционные…
- Погодите с вашими оборотнями, - раздраженно перебил его Илья, - извините за резкость, но пропал Осипов. Второй день не могу его разыскать. Побывал и дома и на работе: исчез человек. Я думаю, он скорее всего наткнулся на что-то интересное и решил сам в одиночку продолжить расследование. Удалось выяснить, что к нему в редакцию приходила генеральша Сокольская, с которой, собственно, все и началось. Помните, ее сына - студента МГИМО убили в конце апреля? Именно по ее просьбе Осипов ударился в частный сыск.
- Надо ее разыскать, - сказал Хохотва.
- Я понимаю, но и ее телефон не отвечает второй день.
- А домой съездить не пробовали?
- Собирался прямо с утра, но, сами понимаете, служба… То да се… Короче, не успел.
- Так поедемте вместе. Если, конечно, можно. Дорогой я вам расскажу подробности моих изысканий.
- Не возражаю, вы можете пригодиться. Сейчас главное найти Ивана.
«Жигуленок» рванулся с места и ввинтился в уличный поток.
- Где живет генеральша Сокольская? - поинтересовался Хохотва.
- Вестимо где: на улице Горького. Так чего вы там накопали?
- Донесение в канцелярию городской управы Югорска. Докладывает урядник… фамилия вылетела из головы. Датировано 1883 годом. Там описываются случаи массового помешательства в стойбище вогулов. Причиной якобы явился оборотень, которого предали самосуду. В принципе там описывается нечто похожее на рассказ этого Ванина, якобы один из людей племени неожиданно стал медведем и его пришлось убить, но в ходе репрессий пострадало еще несколько человек. Словом, кровавая расправа…
- Ванин! - хлопнул себя по лбу Илья, отчего на секунду выпустил руль и чуть не врезался в шедшую рядом «Скорую помощь». - Точно, Ванин! Именно к нему и надо идти за адресом этого пресловутого оборотня!
- Но он же, по-моему, убит?
- Да, конечно. Но коли он преследовал этого человека или кого уж там не один десяток лет, то наверняка родные, жена, скажем, в курсе дела. Хоть что-нибудь же он ей рассказывал. Итак, если мы не застанем генеральшу, тут же отправляемся к Ванину. Адрес у меня есть.
В огромном парадном на стульчике у лифта сидела сухопарая пожилая женщина и вязала. Она вскинула на вошедших острые глазки, поинтересовалась:
- Вы к кому, товарищи?
- К Сокольской.
- А по какому делу?
- А тебе какая разница, старая грымза? - сердито спросил Безменов, нажимая кнопку лифта.
- Вы что это себе позволяете?! - завопила сухопарая, - А ну пошел отсюда, хулиган, а то сейчас милицию вызову!
- Старший следователь уголовного розыска, - насупившись, бросил ей в лицо Безменов и сунул под нос удостоверение.
- Ай, батюшки, не признала, - залебезила бабка, - что-то не похожи вы на милиционеров.
- Поговорите у меня! - заорал Безменов.
- Вижу, вижу - свои, - совсем стушевалась сухопарая, - только нет ее дома, второй день нет.
- А где она?
- Укатила в Сочи.
- В Сочи?
- Так она сказала. Меня, говорит, не будет дней десять, уезжаю на юг. Мужчина при ней какой-то имелся.

Предыдущая страница 29 Следующая страница


Серебряная пуля 30

- Как он выглядел?
- Да невидный такой. Мелковат. В кожаной куртке, штаны еще американские…
- Возраст?
- Лет тридцать пять. Она с ним сначала поднялась наверх. Потом через часок спустилась. Вся какая-то взъерошенная…
- Довольная?
- Да не то что вы думаете… Скорее напуганная.
- Бывают у нее мужчины? Вы этого, в кожаной куртке, раньше видели?
- Нет, первый раз с ней пришел, К ней обычно заходят такие вальяжные. Все один артист ходил… Прямо барин. Ну, брат еще ее бывает, иной раз заскакивает.
- У нее есть брат?
- Как же, на «Мосфильме» большой начальник, говорят, ну и мальчишечки разные наподобие покойного сыночка бывали. Но те больше к Валентину ходили. Последнее время их не видать.
- А как фамилия ее брата?
- Чего не знаю, того не знаю. Только помню, величают его Сергеем Васильевичем.
- Когда она уехала?
- Позавчера, часа в три. Я еще удивилась: на юг едет, а без вещей. Хотя для них, богатых, все уже на месте припасено. Не чета нам, серости.
- Вот черт, еще какой-то брат появился! - в сердцах произнес Илья, заводя машину. - Она, несомненно, уехала с Осиповым, все сходится: кожаная куртка, джинсы, сам плюгавый… Но вот куда они подались? Ладно, едем к Ванину.
Они колесили по Москве не меньше часа. Покойный литконсультант проживал аж в Теплом Стане. Долго не открывали, и наконец из-за двери послышался ломкий голос:
- Кто там?
- Из милиции, - сказал Илья, - открывайте.
Дверь отворилась, придерживаемая цепочкой, в образовавшейся щели показалось лицо подростка лет пятнадцати.
- Документы покажите!
Он долго разглядывал удостоверение, потом, видимо, успокоившись, звякнул цепочкой и пропустил визитеров в квартиру.
- Приходили же от вас! - произнес он с хмурым недоумением.
- Приходили, да не те, - стараясь не напугать мальчишку, весело сказал Илья. - А мать где?
- На работе, где ж еще.
- Тебя как зовут?
- Фома.
- Редкое имя. Это в честь деда, что ли?
- Да вы проходите, - не вдаваясь в подробности относительно своего имени, пригласил мальчик. Илья и Хохотва вошли в комнату, видимо, парадную, и уселись на диван-кровать. «Довольно скромно, - отметил про себя Илья, оглядывая обстановку, - а теперь им придется жить еще скромнее. Конечно, литконсультант не ахти какая птица, но все же кормилец». Он взглянул на худого высокого мальчишку и неожиданно для себя проникся к нему жалостью.
- Так почему тебя Фомой назвали? - поддерживая шутливый тон, продолжил он.
- Далось вам мое имя. Каждому приходится объяснять, зачем да почему… Назвал отец так, и все.
- Ты не сердись, - неожиданно сказал Хохотва, - я понимаю, редкое имя иногда кажется непривычным для уха, вызывает шутки… Я по себе это знаю.
- А вас как зовут? - спросил мальчик.
- Марком, но не в имени дело. Фамилия у меня смешная: Хохотва. Натерпелся в детстве. Да и сейчас иногда подначивают. Если, говорят, ты Хохотва, то почему никогда не смеешься? Потому и не смеюсь.
Мальчик слабо улыбнулся.
- Мы пришли по делу, - переменил тему Илья. - Убийцы твоего отца пока не найдены, а найти их нужно обязательно. И похоже, мы вышли на след. Ждать твою мать у нас нет времени, может быть, ты нам можешь помочь? Мы разговаривали с Ионой Фомичом незадолго до его неожиданной смерти. И он нам рассказал, что… - Илья запнулся, не зная, как объяснить мальчику, чем занимался его отец.
- Проще говоря, - спросил Хохотва, - были у твоего отца враги?
- Враги? - парень приоткрыл рот и уставился в потолок. - Даже не знаю. Наверное, были.
- А фамилий он не называл?
- Лучше у мамы спросите.
- Нам некогда ждать маму. Дело в том, что в опасности находится другой человек, и его может постигнуть участь твоего отца.
- Я ничего не знаю. Отец был очень скрытный, в свои дела меня не посвящал. Даже если к нему приезжали родственники из Югорска, он обычно отсылал из дома и меня и маму.
- А часто приезжали из Югорска? - поинтересовался Безменов.
- Да нет, раз в год, а то и реже. Последний их приезд, по-моему, случился в июне, отец, помню, долго ходил мрачный.
- Что это были за люди?
- Старики-то? Заскорузлые. От них всегда пахло. Рыбой, что ли, или салом каким-то. И запах потом долго держался в квартире. Мама по этому поводу ругалась. Напустили, кричала, блох. Хотя никаких блох не было.
- А как он объяснял их появление?
- Говорил, с родины приехали. Кровные братья.
- Так зачем все же они приезжали?
- Не знаю. Может, проведать. Но мне казалось, что они от отца чего-то требовали. И он их явно боялся.
- Так, может, они и убили его?
- Нет, вряд ли. Они были очень старые. Обычно их приезжало трое, а в последний раз только двое, и когда я спросил, где третий, отец сказал: умер.
- А как их звали? - спросил Хохотва.
- Одного, кажется, Артемий, второго не помню.
- Но чего, чего требовали? - повысил голос Безменов.
Мальчик молчал, видимо, раздумывая.
- Когда они последний раз появились, отец приказал мне сходить погулять, а сам закрыл дверь. Я стал одеваться в коридоре… Ну, недалеко от двери… Я не подслушивал специально, просто так получилось. Слышно из-за двери плохо, я разобрал только отдельные слова. Они вроде требовали от него закончить дела какие-то, если, говорили, не выполнишь - убьем.
- Так и сказали?!
- Вроде… Отец тут к двери подошел, и я испарился. Но, я думаю, не они вовсе его убили. Где Югорск - и где Магадан! И к тому же они требовали закончить дело не позже ноября.
- И все-таки он кого-то боялся?
- Да нет… Явного страха он не выражал. О своих рабочих делах говорил немного. Он вообще был какой-то…
- Какой?
- Не любил никого. Про всех говорил «дураки, дураки…». Все у него дураки были. Я, честно говоря, всегда думал: как же так, если он самый умный, почему мы бедно живем, даже машины у нас нет, да и квартирка… Сами видите. Мать вечно пилил. То не так, это не эдак.
Мальчик раскраснелся, глаза у него блестели, он явно старался выговориться.
- Я его, конечно, любил, но… - он запнулся, - он иногда казался мне деревянным, словно из березы его вырезали. Скучный, равнодушный. Оживлялся только, когда говорил о родине, о Югорске. Мне представлялось, он страшно жалеет, что уехал оттуда. Про завод рассказывал, про рыбалку, про своего отца, то есть моего деда. Мы, говорил, охотники из рода Охотников. Охотник тоже, даже ружья у него не было! Я ему раз сказал, мол, давай, папа, сходим на охоту.
Он, помню, аж побелел. Посмотрел на меня как на врага народа, но не ударил. Помолчал, потом говорит: «Я охочусь на очень крупного зверя… Таких в Москве, почитай, один будет».
- А что за зверь, не сказал? - подался вперед Безменов.
- Нет. А другой раз было. Сидим мы с ним, смотрим телевизор. Помню, какой-то праздник был. Седьмое ноября, что ли… Перед фильмом выступали его создатели, режиссер, актеры. Когда режиссер заговорил, папа прямо весь к экрану подскочил, смотрит во все глаза. А ведь очки не носил… зоркий. Чего, спрашиваю, ты там интересного увидел, ведь еще не кино, так… болтовня? Вот он, мой зверь, говорит, и пальцем тычет в экран, в этого режиссера. Я засмеялся, а он дал мне затрещину, до сих пор не знаю за что.
- А как фамилия режиссера?
- Не помню.
- Ну а фильм как назывался?
- Фильм? - мальчик наморщил лоб. - Надо подумать. Про войну. Как же… как же… Его потом еще раза два показывали. А! Вот! «Пастушка и танкист».
Безменов и Хохотва переглянулись.
- А еще что-нибудь ты помнишь? - спросил Безменов.
Мальчик пожал плечами.
- Может, мама знает, она придет через час, далеко добираться. А может, на кладбище поехала. Она часто туда ездит. На Востряковское. Тогда вообще появится к ночи. Помню, они все время ругались, а вот теперь…
Он не закончил, судорожно сглотнул, и из глаз его закапали слезы.
- Пойдем, - потянул Илью за рукав Хохотва.
- Может, у отца записки какие были, дневник? - не отставал Безменов.
Мальчик продолжал беззвучно плакать, не обращая внимания на вопрос.
Безменов и Хохотва, стараясь не шуметь, поднялись с дивана и вышли из квартиры, осторожно прикрыв за собой дверь.
- Кажется, зацепка? - спросил Хохотва.
- Кинорежиссер? Возможно. Фамилию узнать - один момент по названию фильма. - Он взглянул на часы. - Сейчас уже шесть. Все разошлись по домам, а завтра суббота, но действовать нужно сегодня, не теряя ни минуты: чую, промедлим, и парню - труба. Версия с кинорежиссером, на мой взгляд, довольно сомнительна. Но это хоть что-то. Как же его фамилия? Я помню эту картину. Очередной вздор. Пленный танкист, немецкая девушка… Что-то вроде этого. Любовь на фоне альпийского пейзажа. Замки, ледники… Он потом вступает в единоборство с целой дивизией «СС». Ересь, но как же его фамилия?
- Жаль, нет в живых Марьи Ивановны Шранк, - задумчиво произнес Хохотва.
- А это еще кто?!
- Смотрительница нашего музея, которую убили, помните, еще когда первый раз кости хотели похитить. Она раньше на «Мосфильме» работала гримершей. Всех там знала. Бывало, как начнет рассказывать разные сплетни про актеров, хоть уши затыкай. Матерщинница страшная.
- Она на «Мосфильме» работала? Слушай, и брат этой генеральши тоже. Помнишь, лифтерша сказала: «Начальник на „Мосфильме“, звали его Сергей Васильевич». Интересное кино получается. Давай, дорогой товарищ Хохотва Марк Акимович, я тебя сейчас завезу домой, потом в управление. Постараюсь узнать, кто снял замечательный фильм «Пастушка и танкист». Покойный Иона тоже говорил, что оборотень - большой человек, его просто так не ухватишь.
- А можно, я с вами поеду?
- Я, в общем, не возражаю, но что скажет твоя жена? Моя хоть привыкла.
- Я не женат, в разводе.
- Ах, так! Ну ладно, тогда перекусим - и в управление.

2

В управлении они появились в половине восьмого.
- Звоню на «Мосфильм», - заявил Илья, снимая трубку.
- Никто не отвечает, - через пару минут удрученно сказал он, - следующий номер…
Но и по этому номеру никто не ответил.
- Вымерли они там, что ли?
- Ну кто же томится на работе летом в пятницу вечером?
- Мы.
- Мы - это другое дело. Позвольте, Илья Ильич, трубочку, есть у меня одна знакомая киноманка, уж она-то наверняка знает.
- Звоните, ученый!
- Танечка, - вкрадчиво произнес Хохотва, и Безменов даже удивился непривычно ласковым ноткам в его голосе, - добрый вечер. Как поживаешь? Замечательно. Почему не звоню? Долгий разговор. Послушай, нужна твоя консультация. Ты не помнишь такой фильм - «Пастушка и танкист»? Помнишь? Замечательно! А кто его снимал? Ну постарайся, напряги память. Ну-ну. Очень нужно, мы тут кроссворд отгадываем… Сколько букв? Да не то чтобы кроссворд. Ну, вспомни! Если вспомнишь, с меня коробка конфет. Как, как? Комов? Говоришь, очень известный? А как его имя, отчество? Посмотри, пожалуйста.
- Сейчас она выяснит, - сказал он Безменову. Тот поднял большой палец вверх.
- Ага, слушаю. Сергей Васильевич? Ну, спасибо. Конфеты с меня. Целую.
Итак, его зовут Сергей Васильевич Комов, очевидно, это брат генеральши Сокольской.
- Похоже, в точку попали, - потирал руки Илья, - неужели это и есть предполагаемый оборотень? Так просто, ведь мы могли сразу навестить семейство Ванина и все выяснить. Даже странно, что не пришло в голову. Теперь нужно разузнать адрес этого кинорежиссера, и вперед.
Известный деятель кино, как оказалось, жил на Кутузовском. Машина снова понеслась по московским улицам. Дом, в котором обитал предполагаемый оборотень был в отличие от генеральского и видом пониже, и чином пониже. Правда, ненамного. Главная разница - отсутствие в парадном надзирательницы.
Но и тут их ждала неудача. Они долго звонили в дверь, потом принялись молотить кулаками.
- Вам, товарищи, чего тут надо? - неодобрительно спросила немолодая женщина в шелковом халате, выглянувшая на шум.
- Сергея Васильевича, - холодно сказал Безменов.
- Сергей Васильевич на даче.
- А где она находится?
- Не имею представления, - сказала соседка, поджав губы, и захлопнула дверь.
- Так! Приехали. Двигаем в обратном направлении. Теперь предстоит выяснить, где прохлаждает свои телеса известный кинорежиссер, по совместительству оборотень. Это, я чувствую, будет сделать потруднее. Боюсь, что наш неведомый враг свое местопребывание не афиширует, а дача скорее всего записана на чужое имя. Помнится, Осипов рассказывал, как его возили на «Волге» на встречу с таинственным гражданином, подсказавшим ему, кого именно нужно ловить. По-моему, он говорил, что его везли сначала по Кольцевой автодороге, потом свернули на какой-то проселок. Но там проселков - сотни. Знать хотя бы направление. Остается одно - вернуться в контору и привести в действие все силы: знакомых, незнакомых, милиционеров, киношников, руководство Союза кинематографистов… Словом, всех. Не может такого быть, чтобы кто-нибудь не знал, где у него дача.
И еще один нюанс меня волнует. Что, если он действительно обладает некими парапсихическими способностями? Например, даром гипноза. А это очень похоже на правду. Что делать в таком случае? Не стрелять же в него из пистолета.
- А если все-таки выстрелить? - поинтересовался Хохотва.
- Вы, наверное, шутите, ученый. Ну, пристрелим мы его, а что потом? Даже если удастся доказать его виновность, то и тогда неприятностей не оберешься. Знаю я тамошнюю публику. Такой вопеж поднимут. Это не какой-нибудь Ванька с макаронной фабрики. Заслуженный человек, гордость отечественной кинематографии. Вы же сами подтвердили. А если ошибка?! Тогда вообще тюрьма. Влепят срок и не посмотрят на заслуги и звания. Нет, так просто, как я понимаю, с ним не справиться. Что делать?
- А если попробовать его усыпить?
- Интересно, как? Подойти и спросить: «Как пройти в библиотеку?», как в «Операции Ы», а потом платочек с хлороформом на лицо? Нужно что-то другое.
- У меня есть приятель, собственно, почти коллега, он занимается изучением редких видов животных, вот он рассказывал про усыпляющие пули. Например, с помощью таких пуль в уссурийской тайге ловят тигров.
- Вздор, - засмеялся Илья, - просто сказки; если подобное оружие где-то и есть, то только не у нас, уж поверь мне. Тебя просто разыгрывали. Но допустим, что такие пули существуют. И что же? Придем к твоему приятелю, мол, одолжи десяточек, нам нужно с оборотнем разобраться. Ерунда! Следует придумать что-то более доступное… Вот только что? Прежде всего, конечно, нервнопаралитический газ. Есть у нас такая штука. Мгновенный шок, а пока мерзавец очухается, вкатываем ему пару кубиков сильного снотворного, и привет. Это более реально. Но сначала, мой друг ученый, давайте определимся с кинорежиссером. Я вовсе не уверен, что это тот, кто нам нужен. Но другой ниточки, к сожалению, нет. Вперед, на поиски.

Глава одиннадцатая

1

1971 год. Подмосковье. 3 августа, пятница
Мрак обступил извлеченного из колодца журналиста, тени сгустились, стало трудно дышать, казалось, голову сжал ледяной обруч. Он сделал несколько неуверенных шагов по подземному коридору и чуть не упал, заботливо подхваченный под локоть Джорджем. Впереди шел хозяин дома. Миновали подвал, поднялись по ступенькам в дом, и он снова оказался в знакомом зальце.
- Садитесь, - услышал Осипов холодный спокойный голос и машинально опустился на кожаный диван.

Предыдущая страница 30 Следующая страница


31 Алексей Атеев

Он не мог сказать, какое сейчас время суток, тяжелые портьеры на окнах были тщательно задернуты. Тускло горело электрическое освещение. Джордж сел рядом, то ли для того, чтобы контролировать поведение Осипова, или просто ради присутствия.
В кресле напротив уселся хозяин.
- Вот вы и снова у меня, - продолжил он, - что должно было случиться, то случилось. И не нужно вздрагивать, суетиться, бить, что называется, копытом. Я избрал вас задолго до того, как мы в первый раз встретились. Дело в том, что я хотел передать свой… - он задумался, - свой дар, что ли? Но не первому встречному. Хотел передать сородичу. Может быть, не совсем современное понятие, проще сказать, родственнику.
Осипов тупо смотрел на Комова, не понимая, о чем это он.
- Именно родственнику. Кровному.
- Мы разве родственники? - наконец нашел в себе силы спросить журналист.
- Прямые. Ведь ваша бабушка, Ксения Львовна, - родная сестра моего отца. Ее девичья фамилия - Пантелеева. У нее было две дочери, Ольга и Людмила. Старшая - Ольга - уехала вместе с родителями за границу, а младшая - Людмила - отстала во время бегства из Севастополя, оказалась в одной семье, потом попала в Москву, где впоследствии вышла замуж за вашего отца - Георгия Степановича. Я очень много сил, времени и денег отдал на поиски хоть кого-нибудь из нашего рода здесь, в России. Так что мы с вами - двоюродные братья.
Восторга от обретения нового родственника Осипов не выразил, ему в настоящий момент было все равно.
- Я вначале возлагал надежды на племянника, Валентина Сокольского. Потом понял: не наш он, не тот человек. Дрянь, мусор, по сути, выродок. А вы, вернее ты, настоящий Пантелеев и полностью подходишь…
- Для чего? - заплетающимся языком спросил Осипов.
- Узнаете. Очень скоро узнаете. Переход произойдет нынче ночью, в наиболее оптимальный момент. Сегодня пятница, тринадцатое, и к тому же первая ночь полнолуния. Все рассчитано и предопределено. Лучшего времени для перемещения не придумаешь.
Осипов молча смотрел на Комова и с трудом, но начинал понимать, что вот-вот произойдет нечто страшное. Думать о предстоящем не хотелось, единственное сожаление сверлило мозг, как глупо он попался.
- Что со мной будет? - спросил он.
- Древняя сущность обитает во мне, - прищурившись, сказал Комов, - грозная и мудрая. Из века в век она возрождается, внедряясь в конкретного человека и управляя им, существует в нем до определенного срока. Потом нужен переход в другую личность.
- Но ведь это же зло! - воскликнул Осипов.
- Зло?.. - Хозяин засмеялся. - А почему бы и нет?! Можно назвать и так, но, поверь, этому нет четкого названия. Его нельзя квалифицировать человеческими понятиями. Зло! - Голос хозяина в момент произнесения этой тирады становился все ниже и ниже, и последнее слово было больше похоже на звериное рычание.
- Однако хватит философствовать, - произнес он уже нормальным голосом, - пора и к делу приступать… Иди за мной.
Осипов словно автомат поднялся и поплелся за ним, а следом неотступно шел Джордж.
На дворе было темно и тихо. Густая августовская ночь пологом укрыла странный дом, дачный поселок, всю бескрайнюю землю. Пахло дождем, скошенной травой и неведомыми цветами. Вдали прокричала ночная птица. Стояло абсолютное безветрие. Тьма, казалось, окутывала все вокруг, словно живое существо.
- Пора начинать, - отрывисто произнес хозяин, - дай руку.
Осипов протянул во тьму вялую руку, которая тут же была схвачена цепкой сухой ладонью. От этого прикосновения смертельная тоска навалилась на журналиста, ноги подкосились, и он едва не упал. Однако тут же почувствовал, как незримая энергия вливается в него, заставляя выпрямиться. Он судорожно рванулся, пытаясь высвободиться, но чужая страшная воля сжимала его, держала крепче, чем самая сильная рука. Именно так судорожно бьется муха, попавшая в тенета паука.
Но и с самим Осиповым начали происходить непонятные изменения. Неожиданно для себя он стал видеть в темноте. Сначала он было подумал, что просто-напросто глаза привыкли к мраку, но потом понял, что видение это вовсе не человеческое. Травы засветились слабым зеленоватым свечением, стволы деревьев - сосен - едва заметно мерцали красноватым рдеющим светом, ему чудилось, будто вокруг присутствуют еще какие-то незримые существа, непрестанно перемещающиеся с места на место. Из заросшей лужи потянуло болотной сыростью, вновь прокричал филин, на этот раз прямо над их головами.
- Давай! - приказал хозяин.
Джордж сорвался с места и побежал вперед. Он тоже едва заметно светился, словно контуры его тела обвели синим огоньком.
В низинке вспыхнул костер. Почему-то он горел неярко, словно не настоящий.
- Идем, - потянул за руку хозяин.
Осипов приблизился к костру и тотчас заметил лежащую возле него груду костей. Костер вдруг вспыхнул очень ярко, словно в него плеснули бензином. Но свет сразу же померк, над соснами взошла полная тяжелая луна. Огромная, красновато-желтая, каким бывает иногда яичный желток, она поднялась над деревьями, холодная и равнодушная, видевшая все происходящее множество раз.
Хозяин отпустил Осипова и издал низкий приглушенный звук, похожий на стон. Он упал на траву и, распластавшись, лежал на ней будто мертвый.
Костер давал достаточно света, к тому же ярко сияла луна, и Осипов отчетливо видел дальнейшее.
На том месте, где лежал Комов, внезапно возникла фигура огромного медведя. Вначале она была похожа на тень, призрачное отражение, потом стала постепенно загустевать, обретать форму и даже как будто расти.
Несмотря на свое состояние, Осипов не мог поверить глазам. Перед ним, совсем рядом с костром, черной глыбой лежал огромный медведь. Он глухо зарычал и поднялся на лапы. Джордж стоял совсем близко от костра. Неожиданно он неизвестно откуда извлек фотокамеру, и ослепительная вспышка заставила Осипова зажмуриться. Когда он открыл глаза и снова стал видеть, то обнаружил, что тело фотографа, словно сломанная картонная кукла, валяется прямо на груде костей. Кровь, кажущаяся в неверном свете костра совсем черной, стекает на огромный звериный череп. Гул пронесся в верхушках сосен. Осипов дернулся, словно от мощного электрического разряда. Он почувствовал, как в его разум, в его тело вторгается нечто нечеловеческое.
Как-то несколько лет назад журналист писал о работе водолазов, поднимающих со дна Черного моря потопленный в войну эсминец. Тогда ему рассказали о кессонной болезни, которая поражает подводников, нарушивших режим подъема с глубины.
Страшная, как оказалось, штука, эта кессонная болезнь. Водолаз теряет сознание, а потом, когда приходит в себя, испытывает чувство, словно у него закипает кровь, а кости хрустят и разламываются. Что-то подобное теперь ощутил Осипов. Его тело корежило и вертело, кровь как будто пропиталась углекислотой. Нечто втискивалось в него, как влезают в только что сшитый костюм, приноравливаясь, притираясь, казалось, ощупывая изнутри каждый уголок тела. Но сознание - его сознание - пока что оставалось его собственным. Он ощущал, как нечто осторожно, но требовательно пытается проникнуть в мозг, стучится в закрытую дверь, сначала вкрадчиво, потом все упорней и упорней.
Медведь между тем двинулся к распростертому телу Джорджа, со страшной силой ударил по нему, отчего голова отлетела в сторону, а кровь еще обильней полилась на кости. Потом он приблизился к Осипову, встал на задние лапы и положил передние на его плечи, обдав горячим зловонным дыханием. Маленькие глазки сверкали, словно красные фонарики, шершавый язык неожиданно лизнул лицо, пасть издала ласковое урчание.
Все закружилось, завертелось перед глазами вчерашнего журналиста, а нынче неведомо кого, он пошатнулся и рухнул лицом во влажную от выпавшей росы траву.

Глава двенадцатая

1

1971 год. Подмосковье. 14 сентября, суббота
Только в четыре часа утра удалось выяснить адрес дачи кинорежиссера Комова. На ноги были подняты десятки людей: недовольные, раздраженные, а порой и откровенно злобные голоса шипели, рычали, плевались в телефонную трубку. Где находится логово кинематографиста, никто не знал. Похоже, оно было засекречено лучше иных военных объектов. Наконец добрались до ассистента режиссера, некоего Миши, который долго спросонок не мог понять, что от него хотят, а потом просто повесил трубку. Пришлось звонить во второй раз. Прошло минут пятнадцать, пока Миша снова поднял трубку и, неистово ругаясь матом, пригрозил Илье всяческими карами. В ответ Безменов сообщил, что кары, возможно, ожидают самого ассистента, что среди ночи просто так не звонят и что в конце концов знаменитому кинорежиссеру грозит опасность.
Миша неожиданно возразил: поскольку ему наплевать на мерзавца Комова, то и безразличны все опасности, которые тому угрожают.
- Боюсь, если я сообщу адрес, неприятности будут у меня. Хотя мне и на это тоже наплевать, - так выразился Миша и некоторое время молчал, видно, обдумывая, говорить или не говорить.
- Ладно, - наконец произнес он, - вам нужно выехать на Кольцевую и двигаться в калужском направлении. Километров через пятьдесят по дороге на Калугу будет съезд, там стоит указатель: «поселок Мосоловка». Вот в этой самой Мосоловке и находится дача Комова. Улочка, на которой она стоит, называется Болотный тупик. Я одного только не пойму, неужели нельзя было дождаться утра. И еще прошу: не говорите Комову, кто дал наколку на его хату.
- Наколку на его хату, - задумчиво повторил Илья, положив трубку. - Такое впечатление, что наша кинематография сплошь состоит из уголовников. По фене, видишь ты, ботают. Будем надеяться, что этот Миша не соврал, ну а если все-таки соврал, то я ему устрою такой хипеш, что он у меня не только по фене ботать, по тюле вязать будет!
- А что такое «по тюле вязать»? - с интересом спросил Хохотва. Но Илья не счел нужным объяснять и приказал садиться в машину.
Выехали из Москвы еще в темноте, но когда выскочили на Калужское шоссе, начинало едва заметно светать. Местами на дорогу наползал туман, в раскрытое наполовину окно врывался холодный утренний воздух. Илья гнал машину на предельной скорости, благо шоссе было совершенно пустынно, рядом дремал Хохотва.
- А что, ученый, - спросил Илья, - может быть, оборотни действительно существуют?
Хохотва открыл глаза и посмотрел на водителя.
- А черт его знает, может быть, и вправду существуют. Уж больно легенды о них живучи, проходят сквозь века. Многие легенды бытуют до сих пор. Про домовых там разных, леших…
- Это другое. У первобытных народов существовал культ зооморфного предка. Волка или медведя, как в нашем случае. Ему поклонялись, его запрещено было убивать…
- Вы уже об этом, по-моему, рассказывали, - зевнул Илья.
- А вы заметили, что отдельные люди до странности похожи на животных?
- В основном на свиней.
- Нет, серьезно. Иной раз просто карикатурное подобие, скажем, лисы или курицы. Вот моя бывшая жена…
- При чем тут ваша жена? Я серьезно спрашиваю, бывают ли оборотни. Что на этот счет наука этнография говорит?
- В нашей Советской стране оборотней, как известно, не имеется, - холодно сказал обиженный Хохотва, - появись они - соответствующие органы тут же бы с ними разобрались. На загнивающем Западе или на разлагающемся Востоке, возможно, и существуют, но только не у нас.
- А знаете, я тут, наслушавшись этих историй про оборотней, изготовил несколько особых пулек и снарядил ими патроны. Восемь пулек, - Илья похлопал себя по левой стороне груди. - Как раз полная обойма к «Макарову». Пошел, знаете ли, к оружейнику, взял необходимые причиндалы, расплавил газовой горелкой царские полтиннички, пять полтинников ушло, в детстве собирал, - он смущенно хохотнул. - Теперь вот вооружен для охоты.
- Серебряные пули?!
- Вот-вот. Они самые. В гараже проделал всю эту операцию, чтобы никто не увидел, не дай бог. Смешно, конечно.
- А можно посмотреть?
Илья достал из-под мышки пистолет. Протянул его Хохотве:
- Умеете обращаться?
- Умею. - Хохотва вытащил обойму, выщелкнул верхний патрон, поднес к глазам. Блеснуло еще не успевшее потемнеть серебро.
- Нужно еще на пуле крест вырезать, - сказал Хохотва.
- Вы это серьезно?
- Где-то читал, что при охоте на оборотня на серебряной пуле процарапывается крест.
- А без креста не сработает?
- Кто его знает? Я лично ни разу на оборотней не охотился.
- В «бардачке» лежит отвертка, - деловито произнес Илья, - достаньте и нацарапайте на каждой пуле крест. Все должно быть по правилам, а то потом скажут: доверили дилетантам, вот и вышло черт-те что. У нас обязательно скажут!

2

Рассвело. На востоке сначала чуть заметно заалело, потом по небу расплескали море клюквенного киселя, и наконец из-за горизонта выглянул огненный глаз солнца.
- Сейчас должен быть съезд на эту самую Мосоловку, - сказал Илья, глянув на спидометр, - а вот и он.
Поселок встретил их высокими заборами и тишиной. На улочках не было ни души, а заборы казались непробиваемыми. За такими преградами могло происходить все, что угодно, и никто бы ни о чем не узнал.
- Где этот проклятый Болотный тупик? - раздраженно промолвил Илья. - И спросить-то не у кого. А уже начало седьмого. Где же весь народ?
- Вон кто-то бежит, - заметил Хохотва.
Действительно, навстречу машине приближался пожилой гражданин в тренировочном костюме, двигавшийся медленной трусцой.
- Эй, отец, - окликнул его Илья, - где тут находится Болотный тупик?
Бегущий остановился возле машины и взглянул внутрь. У него была чисто профессорская внешность: седые короткие волосы, аккуратная бородка клинышком, круглые очки, закрепленные резинкой, чтобы не потерялись на бегу.
- Вы, по-моему, назвали меня отцом? - иронически полюбопытствовал он.
- Извините, если обидел, - буркнул Илья.
- Нет-нет, вы мне даже польстили. Исконно народное обращение… Так что вы хотели узнать?
- Где находится Болотный тупик?
- Болотный тупик? Забавное название. Почему именно Болотный? Откуда взялась подобная этимология? Тут в округе нет никаких болот. Я как-то пытался выяснить…
Речи словоохотливого физкультурника надоели Илье. Он прищурился и снизу вверх посмотрел на него.
- Так где же он находится?
- О, простите, я вас, наверное, заговорил. Проедете прямо, потом повернете направо, выедете на соседнюю улицу - и по ней до самого конца. Там еще живет этот киношник, не помню фамилию. Вы знаете, в том краю сегодня всю ночь собаки выли. Я так плохо сплю, а они своим воем и вовсе не давали забыться…
Не дожидаясь продолжения рассказа, Илья поблагодарил доброго старичка и двинул машину вперед.
- Видимо, в этом поселке обитает творческая и научная интеллигенция, - вслух предположил он. - И этот старец из их числа. Еще немного, и он прочитал бы нам лекцию, а то и научный доклад.
Они проехали еще несколько сотен метров и остановились возле одиноко стоявшей дачи.
- Здесь, что ли? - с сомнением произнес Илья. - Ладно, вылезаем.
Он приблизился к тяжелым металлическим воротам, подергал ручку.
- Заперто. Я надеялся на более гостеприимную встречу. Придется лезть через забор. Вторжение в чужие владения карается по закону, но деваться некуда.
Он, подтянувшись, вскарабкался на ворота и заглянул во двор.
- Пусто, - изрек он, - сейчас я спущусь вниз и открою калитку.
Когда Хохотва вошел во двор и осмотрелся, в первую минуту ему показалось, что здесь вообще никто не живет.
- По-моему, дом необитаем, - предположил он.
- Сейчас проверим. Для начала обследуем территорию. Вы идите в левую сторону, а я - в правую.
Хохотва отправился в указанном направлении и вскоре увидел чуть заметный дымок, поднимающийся из небольшой низинки. Он приблизился к ней и обнаружил, что возле почти потухшего костра лежит чье-то тело.
- Илья Ильич! - закричал он, забыв об осторожности. - Идите быстрее сюда.
- Чего вы вопите?! - недовольно проговорил Илья, появившись словно из-под земли.
- Тут кто-то есть, - сказал Хохотва, показывая на лежащую фигуру.
Илья спустился в низинку и наклонился над лежащим.
- Э-ге-ге, - озадаченно произнес он, - сегодня здесь, видать, творились лихие дела. Не зря собаки выли. Парень-то мертв. Да не просто мертв, кто-то снес ему башку. Подойдите-ка сюда. Здесь какие-то кости…
- Я не люблю мертвецов.
- Придется перебороть это вполне естественное чувство. Спускайтесь смелее. - Илья снова нагнулся к лежащему. - А вот и голова. - Он поднял с земли круглый предмет и осмотрел его.
- Да это же гражданин Грибов Юрий Иванович: возраст 45 лет, профессия - свободный художник, фотограф-анималист. А вот и его камера. - Он снова нагнулся и подобрал фотоаппарат. - Интересно, что он здесь снимал? Видно, нечто такое, за что поплатился головой. Эта часть тела явно оторвана, смотрите, нет и следов действия режущих предметов.
- Уберите, пожалуйста, - взмолился Хохотва, - меня сейчас стошнит.
- Посмотрите, не те ли это кости, что похитили из вашего музея?
Хохотва склонился над грудой костей, залитых уже подсохшей кровью.
- Похоже, они. Но что же здесь произошло?
- Я думаю, очень скоро все выяснится. Идемте в дом.
Илья торопливо достал знакомый Хохотве пистолет и передернул затвор. Он пытался сохранять на лице невозмутимое выражение, но это плохо ему удавалось. Хохотва видел, что товарища трясет, да и сам он после вида обезглавленного трупа испытывал просто-таки животный страх. Превозмогая себя, Безменов приблизился к входной двери и неуверенно протянул не занятую пистолетом руку к ручке, при этом он оглянулся на Хохотву, как бы ища у него поддержки. Хохотва молча кивнул и тоже протянул руку к двери. Так, одновременно они и толкнули ее.
Дверь неожиданно поддалась, поскольку оказалась даже не закрыта на замок, а просто притворена. Она медленно распахнулась, и Илья, а за ним Хохотва вошли внутрь. Осипова они увидели почти сразу. Он сидел прямо на полу, привалившись к стене. Падавший из окна напротив яркий солнечный свет хорошо освещал полуприкрытые глаза, редкую щетину, покрывшую щеки и подбородок. Лицо Осипова, там, где отсутствовала щетина, казалось совершенно белым. Оно походило на жуткую маску, лишенную даже намека на человеческую гримасу.
- Готов, - хриплым шепотом произнес Илья, - допрыгался частный детектив.
- Минуту, - Хохотва нагнулся и осторожно тронул журналиста за плечо.
Тот судорожно вздохнул и едва заметно шевельнул веками.
- Уже легче, - перевел дух Безменов. - Что с тобой? - обратился он к Осипову. - Ты ранен? Ну, отвечай же!
Осипов молчал.
- Отвечай, идиот!!! - заорал Илья. - Ранен или нет?! Мы, понимаешь, сутки не спим, несемся неведомо куда… Говори, что здесь произошло? Кто оторвал голову Джорджу? Да рассказывай ты наконец. Где хозяин дома? Что тут случилось? Как ты-то сюда попал?
Осипов пошевелился, пытаясь подняться. Хохотва и Безменов подхватили его под руки.
- Я сам, - сказал он без всякого выражения. - Вполне могу двигаться без посторонней помощи. Идемте туда.
- Куда?
- Дальше в дом.
Оба, точно завороженные, машинально пошли следом за журналистом.
- Вас интересует хозяин, - все так же без выражения произнес Осипов, - вот он. - Журналист кивнул на человека, лежавшего на большом диване. - Спит. Видите? Можете попытаться разбудить, не бойтесь.
- Так что здесь произошло? - в который раз повторил Илья. - Мы ждем объяснений.

Предыдущая страница 31 Следующая страница


Серебряная пуля 32

- Объяснений? Что произошло? А произошло именно то, что и должно было произойти. «Я уже не тот, что был вчера», - неожиданно пропел он.
- Что за чушь! Зачем убили Грибова?

- Джорджа? Часть ритуала. Необходимо. Нужна жертва.
Осипов говорил односложно и Монотонно, словно за него вещал незримый суфлер.
- К тому же он в самый неподходящий момент решил сфотографировать обряд. Вдруг вспомнил, что он великий фотограф. Ну и… - Он не договорил, посмотрел на Илью. - А вы зачем сюда приехали?
- Как зачем? Тебя, дурака, искали. Думали уж невесть что. И, видимо, не напрасно. Ты как-то странно выглядишь, словно не в своей тарелке. А ты не пил?
- Пил? Пил… - Он слабо усмехнулся. - Да нет, дружок, не пил я. Тут другое.
- Что же?
- Я, понимаешь ли, стал оборотнем. В меня переселилось некое ирреальное существо…
- Что, что?!
- Вот он, - Осипов кивнул на лежащего на диване, - давно избрал меня в качестве замены. Оборотни, понимаешь ли, тоже имеют возрастной предел. - Он печально улыбнулся. - Все было просчитано, и заранее распределены роли. Джордж, физрук, как там его… Шляхтин вроде… Генеральша Сокольская привезла меня сюда… Она, кстати, сестра этого…
- Знаем.
- Знаете? А что вы еще знаете? Для чего все? Почему именно мне уготована столь скорбная судьба? Почему мне? Или вот ему, - он кивнул на лежащего на диване.
- Этот, что ли, оборотень?
- Очевидно.
- И он убил фотографа? Осипов кивнул.
- А ну вставайте, гражданин! - Безменов потряс лежащего за плечо. - Вставайте, кому сказано!
- Да не встанет он, оставьте свой прокурорский тон, - отозвался Осипов, - до вечера не встанет. До полнолуния. Тогда в последний раз…
- Что в последний раз?
- Превратится… и я тоже…
- Ничего не понимаю! Что за чушь ты несешь? Какие превращения? Совершено убийство. Сейчас я его подниму!
Илья вновь достал пистолет.
- Вставайте, гражданин Комов, вы арестованы!
Осипов хрипло захохотал. Илья испуганно посмотрел на него, настолько казался странным этот смех.
Осипов словно со стороны наблюдал за происходящим вокруг. Ему казалось, будто он стоит на дне огромного аквариума под названием «жизнь», а вокруг колеблется в такт еле заметному движению времени странная и в то же время до последнего витка знакомая, раз и навсегда отлаженная суть вещей. Вот его друг-приятель, Илья Безменов, суетится, старается казаться обычным веселым циником, а на деле донельзя испуган и абсолютно ничего не просекает; вот ученый-этнограф с дикими глазами, Марк Хохотва, чей смятенный разум с трудом воспринимает происходящее, однако он пытается разобраться в этом самом происходящем «с научной точки зрения». На деле же они оба, несмотря на то, что попали действительно в невероятную ситуацию, даже не подозревают, насколько она необычна, насколько выбивается из всего, о чем они до сих пор знали.
Вот на диване лежит кинорежиссер Комов, он же Сергей Пантелеев, человек и в то же время не человек. И он тоже не обрел того, к чему так всегда стремился: власти над людьми, независимости, уверенности в своей исключительности. Он всегда считал, что в силу снизошедшего на него существа или духа, там, в глухих лесах под Югорском, он отличается от прочих. А на деле он оказался как все, и, несмотря на свое кажущееся могущество, так же лебезил, интриговал, пресмыкался, пробиваясь «в люди». Единственное отличие его от других - возможность безнаказанно убивать. Убийства эти не очищали, не поднимали, как он считал, над толпой, они делали его еще тусклее и обыденней. Гаденьким делали. Когда он прикончил директора детского дома и его жену, то испытал в первый раз настоящее потрясение, а потом жертвы, приносимые тому, кто сидит внутри, стали даже скучны. Так рабочий на бойне орудует ножом и кувалдой, не испытывая при этом никаких эмоций.
Он считается известным, талантливым, но сам знает, что все это лишь иллюзия. Он страшно рад, что наконец избавился от проклятого существа, он надеется, что жизнь наполнится смыслом и удастся отмыться, но глубоко ошибается.
Сестра Пантелеева, генеральша Сокольская, тоже всю жизнь пытавшаяся обрести счастье, которое, как она считала, покоится на материальном успехе, так и не достигла своей цели. Деньги - прах. Сын - единственное, что было для нее по-настоящему дорого, мертв, за него она так и не отомстила, и это гложет, словно угнездившаяся во чреве змея.
Ну и он сам… А что он? Да ничего особенного. Журналист средней руки без семьи, без желанного крова, так, перекати-поле. И подобный финал вполне закономерен.
Правда, подавляющее большинство людей ничем от них не отличается. Как там говорил этот Комов-Пантелеев?.. Побочные инстинкты. Именно что побочные. Но не они ли правят человеком?
Теперь, значит, его очередь - продолжить кровавый след. Он теперь должен убивать во славу темной силы. И для ее услады. Сначала, пока человеческое сознание еще не растворено в зверином, содрогаясь. Потом равнодушно, как бы походя. Трудно ли убить? Попробовать, что ли? И прямо сейчас. Получится или нет?
А как же последствия? Да какая разница!
С кого начать? Перед глазами трое: Илья, Хохотва и этот Пантелеев.
Илья? Все-таки друг, сколько пива вместе выпито. Он внутренне усмехнулся. А что, кроме пива, их связывало? Но… Ведь приехал же сюда, нашел, не побоялся неизвестности.
Хохотва? Этого он знает плохо. Довольно странный тип, даже неприятный. Может, его?.. Но и он отнесся по-человечески. Проявил, что называется, участие, старался помочь…
Пантелеев? Виновник всех бед. Человек, на котором висит проклятье, на совести его - десятки жизней. Но ведь он в забытьи и даже не испытает страданий, а без страданий жертва теряет смысл.
- Послушай, Илья, - сказал он Безменову, - дай мне свой пистолет.
- Зачем это? - удивился Илья.
- Тебе что, жалко?
- Да нет, не жалко, но объясни, для чего?
- Просто хочу подержать в руках оружие. Ощутить его тяжесть. Прикоснуться к смерти.
- Мне кажется, ты уже и так достаточно наприкасался. Пожалуйста, возьми, только я обойму для порядка вытащу.
Тот взял его, взвесил в руке, зачем-то дунул в ствол.
«Вот оно! - ударило в мозгу Осипова. - Ты хочешь прикоснуться к смерти, давай, действуй. Обоймы в оружии нет, но в стволе есть патрон. Илья забыл, что перед тем как войти в дом, он передернул затвор».
Осипов стоял, опустив голову, словно в глубокой задумчивости. Интересно, что и остальные замерли, ожидая неведомо чего.
И внезапно Осипов понял. Все, о чем он сейчас думал, пришло не из его собственного разума, а из темного сознания того существа, что угнездилось в нем с нынешней ночи. Оно подсказывает, оно провоцирует, оно представляет реальность в черной беспросветной мгле, и это только начало. Уже сейчас ему почти невозможно сопротивляться, а что будет дальше: через неделю, через месяц, через год? Он сам станет монстром, таким, как физрук, как Пантелеев. Он - уже не человек, он - оборотень. Он!!!
Но этому еще не поздно положить конец. Побочные инстинкты не возобладают над ним.
Илья словно во сне наблюдал, как его лучший друг сунул ствол «Макарова» в рот и нажал спусковой крючок.
Последнее, что успел увидеть журналист перед тем, как серебряная пуля разнесла ему затылок, было искаженное лицо вскочившего с дивана Пантелеева. Его дикий вопль он уже не слышал.
Несколько секунд никто не мог прийти в себя. Первым опомнился Илья. Он бросился на Пантелеева с криком:
- Вяжи его!
Но в этом, видимо, не было необходимости. Кинорежиссер рухнул на пол и стал корчиться в ужасных конвульсиях. Казалось, сквозь него проходит электрический разряд огромной силы. Он бился об пол, точно эпилептик, сотрясался в безумном припадке. Нечто, как он надеялся, ушедшее навсегда, возвращалось в свое привычное обиталище. Чужой разум, как случайная квартира, оказался неприспособленным для него.

3

Машина, подпрыгивая на ухабах, неслась по направлению к Рязани. В кабине было трое: за рулем, то и дело протирая воспаленные, красные от бессонницы глаза, сидел Илья Безменов, на заднем сиденье, из последних сил борясь со сном, клевал носом Хохотва, рядом привалился в угол режиссер Комов, он же Пантелеев. Данный субъект был крепко связан по рукам и ногам, да при этом еще находился в бессознательном состоянии. Перед тем как погрузиться в машину, ему вкатили лошадиную дозу снотворного.
Илья чисто автоматически вел машину, на время вычеркнув из памяти все произошедшее. Сейчас главное - довести дело до конца, о том, что произошло в дачном доме, об оставленных без присмотра трупах, о предстоящих объяснениях он старался не думать. Только бы доставить этого монстра в Рязань, в передвижной цирк!
«Ну доставишь ты его, а дальше? - эта мысль неотступно вертелась в мозгу, не давая сосредоточиться на обдумывании дальнейших действий. - Дальше-то что? Там посмотрим, - убеждал себя Илья, - ведь развязка, по сути дела, уже наступила. Погиб Осипов, и тот, другой… А если все это бред?»
- Эй, ученый! - окликнул он Хохотву. - Ты бы поговорил со мной, а то я засыпаю, можем не доехать… Врежемся в какой-нибудь придорожный столб - и привет. Давай, говори.
- О чем?
- Да о чем угодно. Ты веришь, что все получится?
- Кто его знает? - Хохотва зевнул и потянулся. - А я тоже задремал. Может, и получится. Честно говоря, еще вчера я бы с уверенностью сказал, что все это вздор. А теперь, после случившегося… Даже не знаю… Я о другом думаю. Вот мы оставили в том доме Ивана Григорьевича и этого фотографа. Как-то не по-человечески.
- Да не береди ты душу. Сам понимаю, но промедление еще хуже. Мы ничего наверняка не знаем, а если он в действительности… - Илья замолчал, словно не решаясь произнести, - …оборотень, - наконец выговорил он. - Сколько он еще может натворить. Ты же сам видел…
- А если нет?
- Тогда… тогда… - Он снова замолчал, - Тогда мы пропали. Кстати, как он там?
- В отрубе. Действие снотворного кончится часа через четыре. Хорошо, привезем мы его в цирк… В клетку, что ли, засунем?
- Именно.
- А потом.
- Потом? Я думаю, если он действительно оборотень, то должно совершиться превращение, как только взойдет полная луна.
- И?
- Не знаю я!!! - закричал Илья. - Не приходилось мне до сих пор общаться с оборотнями. Да и вообще с потусторонними силами. Как легко и просто жилось! Ловишь себе преступников всех мастей: грабителей разных, убийц. Спору нет, мерзавцы. Но ведь вполне обычны. Все у них просто и понятно. И мотивы понятны, и способы. А тут!.. Ты помнишь, Осипов говорил, что все произошедшее вроде тщательно спланировано. А он сам вроде родственник этого… Я, честно говоря, не уловил, все так стремительно разворачивалось.
- Да и я тоже. Бормотал нечто невнятное. Ритуал… Жертва… Заранее распределены роли… Похоже, его выбрали не случайно.
- А как?
- Не знаю.
- Но ведь ты же ученый. Этнограф! Ты ездил к старикам, общался… В конце концов, ведь ты же специализируешься на этом!
- На чем я специализируюсь? На нечистой силе, что ли?
- А старики что говорят?
- Ничего они не говорят, я же рассказывал. Они считают, что с этим ничего поделать нельзя.
- Посмотрим, - скрипнул зубами Илья.
В Рязань они приехали под вечер. Быстро пронеслись по улицам и остановились перед шатром шапито.
Илья пошел разыскивать цыгана, а Хохотва остался сторожить пленника, который к тому времени начал приходить в себя.
Минут через пятнадцать прибежал возбужденный Капитан Блад. Он глянул на сидящего в машине и тут же выдохнул:
- Он!
- Кто «он»? - нетерпеливо спросил Илья.
- Тот парень, из-за которого мои мишки взбунтовались. Он их тогда смутил. Я бы его из тысячи узнал…
- Что дальше делать будем?
- Покуда перенесем его в мой вагончик. Вы туда же. Глаз с него не спускайте.
- Мы больше суток не спали.
- Ладно, один сторожит, другой кемарит - потом наоборот. Кончится представление, я приду, тогда и разберемся.
- А если он того… Превратится.
Цыган подумал:
- Тогда молитесь богу.

4

Пантелеев пребывал в странном состоянии, когда все происходящее воспринимается как сон. Сквозь этот сон он вспомнил, как его куда-то везли, потом тащили, и вот теперь он находится в непонятном помещении - не то в железнодорожном вагоне, не то в фургоне. И еще… Он сквозь оцепенение понимает, что все надежды рухнули.
Руки и ноги крепко стянуты, от пут они затекли, и теперь он их совсем не чувствовал, что же происходит? Вот его снова подняли и снова поволокли. Пантелеев ощутил острый, смутно знакомый запах. Где это он?
С рук и ног снимают веревки, вспыхивает свет. Он лежит на шершавом деревянном настиле, над головой железные прутья… Клетка? Он окинул глазами стены - точно, клетка. Его заперли! Попытался пошевелить затекшими членами. Сначала было очень больно, потом способность двигаться начала постепенно возвращаться. Он попытался сесть, застонал и снова откинулся на спину.
- Смотрите, ожил, - удовлетворенно проговорил Илья. - Очухался, собака. Эй, ты, убивец!..
Пантелеев повернул голову в сторону говорившего.
- Ты как?
- Выпустите меня отсюда, - глухо проговорил он.
- Ну уж нет. Столько ловили, и вдруг - выпустите. Тебе самое место в клетке.
- Вы жестоко пожалеете, подумайте о последствиях.
- Уже подумали. Иначе бы тебя здесь не закрыли.
- Ты оборотень? - спросил Капитан Блад. Пантелеев молча смотрел на цыгана. Так вот он куда попал. В цирк. Этого черномазого парня он помнил. Дрессировщик медведей. Так они собираются напустить на него зверей? Тот, кто сидит внутри, тоже встревожился. Пантелеев чувствовал это. Все в нем подобралось, мышцы напряглись, мозг лихорадочно искал возможность спасения.
- Выпустите меня, сволочи! - закричал он.
- Выпустим в свое время, - отозвался Безменов. - Если ты человек, то очень скоро, а если нечисть, тогда… - он не договорил.
- Вам нечего опасаться, - продолжил за него Хохотва, - действительно, если произошла ошибка и мы возводим на вас напраслину, то готовы извиниться, понести наказание в конце концов. Ведь в вашем доме найдены два трупа, как объяснить их происхождение?
- Глупости ты говоришь, - перебил его Илья, - как объяснить, как объяснить… Чего тут объяснять. Через полчаса взойдет луна, если он оборотень, тогда все ясно, если нет - возьмем его в управление, а на дачу вызываем следственную группу.
Капитан Блад молча следил за происходящим. На лице его было написано любопытство, смешанное с суеверным страхом. Пантелеев некоторое время молча метался по клетке, раза два судорожно дернул висячий замок на дверце, наконец вроде бы успокоился и присел на корточки.
- Вот так-то лучше, - заявил Илья, - посиди, подумай…
Пантелеев неустанно смотрел на троицу неподвижным тяжелым взглядом, от которого им стало не по себе.
Цыган незаметно перекрестился, Хохотва отвернулся и стал изучать внутреннее помещение, в котором стояла клетка. Это был очень большой сарай, совершенно пустой, если не считать клетки и длинной скамьи, на которой сейчас сидели они. Пол помещения устилали грязные опилки.
Несмотря на то, что середина помещения была неплохо освещена, по углам его густела темнота. И Хохотве показалось, что темнота эта живая, осязаемая, наполненная неистовой яростью и злобой. Он содрогнулся и почувствовал, как мороз пополз по коже. Хотелось вскочить и бежать отсюда куда глаза глядят. Видимо, нечто подобное испытывали и остальные. Илья встряхивал плечами, точно пытался скинуть навалившуюся усталость, нервно дергал щекой, непрерывно почесывался. Капитан Блад то и дело поглядывал на дверь и время от времени крестился. Однако никто не покидал своего места. Что-то удерживало, заставляло смотреть на мечущегося за стальными прутьями человека.
Пантелеев то медленно ходил из угла в угол, то принимался бегать по клетке словно одержимый. Время от времени он издавал нечленораздельные звуки, отдаленно похожие на рычание. Он больше ничего не говорил, не просил, не умолял, напротив, он, казалось, забыл о том, где находится. Он даже не смотрел на своих недругов. Внезапно он упал на пол и замер.
- Смотрите! - воскликнул Капитан Блад.
Точно легкая дымка окутала Пантелеева. Все черты его лица как бы начали расплываться, бледнеть, терять очертания. Неожиданно он вскочил и, мигом сорвав с себя всю одежду, снова упал на деревянный настил клетки.
Присутствующие во все глаза следили за происходящим.
Голова Пантелеева начала увеличиваться и менять форму, череп раздался вширь и вытянулся, очертания его непрерывно колебались, словно невидимая рука пыталась придать ему наиболее оптимальную форму. Изменялось и тело. Оно на глазах принимало очертания животного. Белая кожа потемнела и начала покрываться густой бурой шерстью, ноги и руки увеличивались, становились массивными и неуклюжими, ладони трансформировались в лапы, пальцы укоротились и разбухли, на концах появились длинные кривые когти.
Человеческий торс уже полностью превратился в грузную медвежью тушу, но морда еще сохраняла людские черты. Дольше всего человеческими оставались глаза. Они будто жили отдельной, не зависимой от других частей тела жизнью. Если бы присутствующие вгляделись в них повнимательнее, то обнаружили бы целый каскад переживаний: злобу, страдание, непроглядную тоску. Но вот и они превратились в маленькие угольно-черные щели, наполненные лишь одним чувством - дикой, неукротимой свирепостью.
На протяжении всех этих метаморфоз люди остолбенело взирали на происходящее. Ужас сковал их, но к ужасу примешивалось и острое, болезненное, какое-то сладострастное любопытство, словно они созерцали нечто в высшей степени непристойное, но одновременно столь привлекательное.
Хохотва раньше только читал, что от страха волосы становятся дыбом, теперь же он почувствовал, как его шевелюра ощутимо зашевелилась. Рядом хрипло, со всхлипами дышал Илья. Капитан Блад бормотал что-то совсем непонятное, видимо, молился или бормотал заклинания.
Медведь в клетке поднялся на задние лапы и заревел. Потом навалился на прутья клетки и стал ее раскачивать, словно игрушечный домик. Толстенные прутья заходили ходуном, вот-вот готовые выскочить из своих гнезд.
- Все! Конец! - выдохнул Илья.
Цыган сорвался с места и выскочил из сарая.
- Бежим! - схватил товарища за плечо Хохотва.
Медведь в клетке продолжал бесноваться. Внезапно он замер и вроде бы прислушался. Потом пригнул морду к полу и громко засопел, принюхиваясь. Он явно пытался уловить пока еще не сильный, но очень важный для него запах. Потом он несколько раз с силой ударил лапой по деревянному настилу клетки, отчего в разные стороны полетели мелкие щепки.
- Чего это он? - шепотом произнес Илья.
Входная дверь распахнулась, и внутрь словно влетел огромный мохнатый шар. Следом бежал Капитан Блад, подгоняя своих медведей криками: «Вперед, вперед!»
Но в командах не было нужды. Медведи и так неслись, не разбирая дороги, словно сошли с ума. Они дико ревели, и только бежавший последним медвежонок жалобно скулил, не понимая, что происходит.

Предыдущая страница 32 Следующая страница


33 Алексей Атеев

Цыган подскочил к дверце клетки и одним движением отомкнул замок.
Мгновенно воцарилась тишина. Медведи замерли, разглядывая того, из клетки, оборотень тоже смотрел на них, не то прикидывая силы, не то просто пережидая перед следующим броском.
Цирковых медведей было трое: громадный старый Сударь, немногим меньше оборотня, худой костистый Яшка, пожилая неповоротливая медведица, четвертым был медвежонок.
Оборотень легонько шевельнул лапой, отворив дверцу клетки, и шагнул вперед. Цирковые медведи подались назад, к входной двери, при этом медведица наступила на медвежонка, и тот отчаянно завизжал. Визг малыша, видимо, придал храбрости Сударю, и он с низким, урчащим звуком шагнул навстречу оборотню.
Оборотень не издал ни звука. Он громадной тенью навис над остальными медведями. Сударь прыгнул первый, но оборотень проворно отскочил в сторону и нанес лапой страшный удар, отчего старый медведь, словно мячик, покатился к стене.
- Ах, ты!.. - произнес Капитан Блад.
Но Сударь тут же вскочил и снова пошел на оборотня. Он медленно приближался, наученный горьким опытом, на этот раз не собираясь действовать очертя голову, а стараясь нащупать слабинку в противнике.
Оборотень повернулся к нему и снова замер. Внезапно Сударь вскочил на задние лапы, собираясь всей своей массой рухнуть на врага и если не придавить его к земле, то хотя бы получить некоторое преимущество и постараться вцепиться в холку. Но оборотень разгадал маневр, он тоже поднялся на задние лапы, и медведи, словно борцы, обхватив друг друга, покатились по земле. Клубок внезапно распался, и оборотень проворно отскочил, оставив лежать Сударя. Старик, видимо, был ранен, он тоскливо заворчал и кое-как поднялся на лапы. Его шатало из стороны в сторону, тем не менее он снова двинулся вперед на врага. Оборотень шагнул к нему, видно, собираясь прикончить, но в это мгновение Яшка, незаметно подкравшись сзади, вцепился оборотню в левую гачу <Гача - ляжка>. Оборотень от неожиданности взвизгнул и резко обернулся. В это мгновение медведица рванулась вперед и нанесла ему страшный удар лапой по морде.
Оборотень крякнул, припал к земле, и теперь уже весь медвежий выводок бросился на чужака. Каждый норовил вцепиться в него, даже медвежонок, пронзительно вереща, спешил принять участие в драке.
Казалось, все было кончено. Но внезапно с жутким ревом оборотень стряхнул с себя нападающих и вновь поднялся на задние лапы. Огромную морду покрывала свежая кровь, непонятно - своя или нападавших медведей. В электрическом освещении она казалась неестественно красной и придавала оборотню несколько смешной, даже глуповатый вид. Он медленно пошел на врагов. Медведи смешались и попятились. Наконец-то они поняли, что им не сладить с чужаком.
- Все, - обреченно сказал Капитан Блад, - конец. Сначала им, потом нам.
- Пистолет! - вспомнил Хохотва. - У вас же есть пистолет! Стреляйте!
Илья, как во сне, достал «Макаров», попытался прицелиться трясущейся рукой и, поняв, что все равно не удастся, наобум нажал курок.
Выстрел прозвучал странно тихо, точно пистолет был с глушителем, но оборотень дернулся и мгновенно обернулся к клетке. Потом он издал глухой ворчащий звук и шагнул к людям.
Илья снова выстрелил.
Они отчетливо увидели, как по громадной туше пробежала мгновенная судорога.
В этот момент Сударь, собрав последние силы, рванулся к врагу и вцепился ему в горло.
Оборотень упал на бок и захрипел. Подскочила медведица и, сунувшись мордой между задними ногами оборотня, одним движением челюстей откусила ему детородные органы. Страшный рев перешел в стон. А Сударь уже разрывал врагу брюхо. Черная кровь хлынула на опилки, из распоротого брюха вывалились розовые дымящиеся кишки… Оборотень судорожно вздрагивал, а медведи продолжали рвать его.
- Вроде все? - в сомнении произнес Илья.
- Похоже, - Хохотва перевел дух и попытался открыть затвор клетки.
- Подожди! - одернул его Капитан Блад. - Погоди, милый, осталось совсем немного… - Он дрожащими руками достал из кармана пиджака пачку сигарет и, ломая спички, с третьей прикурил. Закурил и Илья.
- Надо бы их оттащить, - равнодушно сказал он, наблюдая, как рассвирепевшие медведи рвут дергающуюся тушу.
- Попробуй, - отозвался цыган.
Но Илья только молча сплюнул и отвернулся.
Хрипение оборотня неожиданно прекратилось, и тут медведи отпрянули от него сами.
- Смотрите! - закричал Хохотва. - Смотрите!!!
На месте громадного медведя лежал обнаженный человек. Он был совершенно цел, ни капельки крови не было заметно на его белоснежной коже.
- О! - благоговейно воскликнул Капитан Блад.
- Всадить в него, что ли, еще одну пулю, - процедил Илья, - надоели мне эти чудеса.
- Нет-нет, - умоляюще произнес Хохотва, - не надо, обратите внимание на медведей.
И действительно, звери, еще минуту назад с остервенением рвавшие мохнатую тушу, отступили назад и, казалось, с трепетом взирали на обнаженную фигуру, лежащую на грязных опилках. Потом Сударь как бы крадучись приблизился к лежащему, осторожно наклонился над ним и лизнул его правую руку. Потом он отошел прочь, но ту же процедуру проделала медведица, за ней Яшка, и наконец медвежонок подкатился мохнатым шариком к лежащему и лизнул его в губы.
- Чудны дела твои, господи, - задумчиво произнес Илья, а Капитан Блад вновь, в который уже раз, перекрестился.
- Пойдемте спать, товарищи, - сказал Илья, - завтра разберемся.
Пантелеев очнулся и понял, что лежит на земле. Над головой ярко светили электрические лампы, и их сильный беспощадный свет проникал, казалось, в каждую клеточку мозга. Пантелеев понял, что умирает. Множество раз вот так же, совершенно нагим, он возвращался в человеческий облик, но теперь наступил последний час. И странное дело, ему было легко и свободно, ничего внутри не болело, но жизнь по капле вытекала из человеческого тела. Холодная сверкающая пустота надвигалась на него. Неотвратимая и столь долгожданная. И пугающая. «Бездна, наполненная ванильным мороженым», - неожиданно пришло ему на ум сравнение. Он столь долго стремился избавиться от того, кто сидит внутри, и вот наконец это свершилось. «И все-таки почему он? - в последний раз задал себе вопрос Пантелеев. - Почему? За что? Судьба, случай, предопределение, кара за чьи-то чужие грехи? А может быть, за свои? Но какие? Ведь он был тогда мальчишкой. За отца, который всю жизнь стремился уйти в сторону, обдурить судьбу. Он, конечно же, не узнает. Или узнает? Может быть, очень скоро».
Пантелеев закрыл глаза. Потом снова открыл их и посмотрел на людей, стоявших неподалеку. Они в клетке, а он на свободе. Правда, они не знают этого. Они многого не знают. Тот, кто сидит внутри, исчез, а знание осталось. Не ведают они, скажем, что сейчас, именно сейчас и произошел настоящий обряд, что тот, кто сидит внутри, вовсе не уничтожен, его просто невозможно уничтожить. Что новый переход свершился или свершится вот-вот. Сам он уже не узнает, кто станет следующим. Но счастлив он или нет? Тот, кто сидит внутри, столь долго пребывал в нем, что он просто не смог жить вне его. Симбиоз - так вроде это называется. Взаимосуществование двух совершенно разных организмов. Симбиоз прерван. Точка.
А может, он не один такой? Может, их много, людей-медведей, людей-оборотней? Может, вся страна населена подобными существами? Спящими в своих берлогах, сосущими лапу, а проснувшись, начинающими крушить все и вся.
Жестокими и добрыми попеременно. Зверьми и людьми, заключенными в одну оболочку.
Он в последний раз взглянул на яркое пятно над головой. Нимб электрической лампочки, а может, луна, превратился в огненное кольцо, и его стало затягивать в это кольцо. Медленно и неотвратимо, точно дым сигареты, вытягиваемый вентилятором. Огненный круг трансформировался в трубу с нестерпимо сверкающими стенами, и он понесся по этой трубе все быстрее и быстрее… навстречу бездне, наполненной ванильным мороженым.

Глава тринадцатая

1

События, описанные выше, наделали много шума. Смерть известного кинорежиссера, и где - в захудалом цирке на окраине Рязани, привела общественность в горестное недоумение. Как бедняга Комов попал в шапито, ведь именно в тот день он должен был присутствовать на важнейшем мероприятии - отправке новоиспеченных студентов-первокурсников института кинематографии на картошку в Пахру. Что же произошло?
Вскрытие тела кинорежиссера показало, что у несчастного случился обширный инфаркт.
- Надорвался, - так горестно заметил в частном разговоре известный критик Хорунджиев. Фраза была подхвачена и мгновенно разнеслась по Москве. «Надорвался… надорвался…» - передавали из уст в уста. Но вскоре новые, еще более невероятные слухи потрясли мир кинематографии. На даче у покойного были обнаружены два трупа, причем люди-то были известные: фотохудожник и популярный журналист не менее популярной молодежной газеты. Недоумение, смешанное с испугом, охватило творческие массы.
Как? Почему? Распространились измышления, что, мол, на этой самой даче устраивались дичайшие оргии, ведь фотограф Грибов, или Джордж, был известен всей Москве своей экстравагантностью и противоестественными наклонностями.
Может быть, поэтому на Новодевичьем присутствовали только самые близкие: ученики, соратники, а также наиболее рьяные почитательницы. Впрочем, самого близкого человека покойного - родной сестры - там как раз и не было. Не смогли ее разыскать, хотя и сбились с ног. Домработница сообщила, что генеральша вроде бы уехала в Сочи. Курортный город был в буквальном смысле слова поставлен на ноги, но Сокольскую так и не обнаружили. Решили хоронить без нее… И даже самые зоркие не разглядели, что поодаль, возле памятника знаменитому военачальнику, стояла дама в густой вуали и время от времени бросала в сторону скорбного сборища быстрые, но внимательные взгляды. А чуть позже, когда присутствующие отправились на поминки, она подошла к свежей могиле, усыпанной цветами и укутанной венками с траурными надписями, некоторое время в задумчивости постояла возле, а потом, плюнув на нее, резко развернулась и пошла восвояси.
Если, допустим, с кинорежиссером кое-как разобрались - умер человек своей смертью, то со всем, что происходило в последние дни вокруг него, оставалась полная неясность. Так, к примеру, первым факт смерти Комова зафиксировал старший следователь Московского уголовного розыска товарищ Безменов, при этом также присутствовали научный сотрудник музея этнографии Марк Акимович Хохотва и дрессировщик хищных зверей, в частности медведей, Гавриил Лазаревич Лазаренко. Что делал Комов в столь пестрой компании? Далее. На даче были обнаружены два трупа со следами насильственной смерти. Кто их убил? Журналист Осипов был застрелен или, как утверждал Безменов, застрелился сам из пистолета, принадлежащего самому же Безменову. Мало того, пуля, которая послужила причиной гибели, была изготовлена кустарным способом и почему-то из серебра. Вразумительного ответа о причинах стольких странностей Безменов дать не смог. Следователей больше всего интересовало, зачем он изготовил пулю из серебра. Безменов нес нечто совсем невразумительное, развивая теорию, что он, мол, хотел просто-напросто поэкспериментировать с принципиально новым, сконструированным им лично пистолетным патроном. Баллистическая теория несколько озадачила компетентные органы, однако была принята на веру. А что еще оставалось делать? Вызвал недоумение довольно странный выбор материала для пули. «Почему именно серебро?» - задавали логичный вопрос. Безменов отвечал, что собирался экспериментировать с различными металлами, а на серебро выбор пал чисто случайно. Что касается самоубийства Осипова, то это действительно вопиющая халатность, и он, Безменов, готов понести за это ответственность в полной мере. Правда, добавлял он, Осипов находился в том состоянии, которое принято называть депрессией. Уж кто-кто, а он, Безменов, как лучший друг погибшего, знает об этом лучше кого бы то ни было.
Факт некоторой нервозности и истеричности в последнее время несчастного журналиста подтвердили и коллеги Осипова. Однако, видимо, все было не так просто. В доме Комова провели обыск. И обнаружили много странных вещей. В частности, под домом имелся огромный подвал, непонятно для чего предназначенный. Кроме того, обнаружили подземный ход и высохший колодец, в котором совсем недавно томился человек, а именно - погибший журналист. Этот факт подтвердили клочки рубашки Осипова, обнаруженные на дне колодца. Как он туда попал? Четкого ответа на этот вопрос следствие так и не получило. Дальше - больше. В подвале на полу и на стенах выявили следы крови, которые были тщательно замыты. Кроме того, в нем имелась дренажная система, напоминавшая аналогичные конструкции в бойнях и моргах. Покопались еще и на участке, прилегающем к даче кинематографиста, откопали несколько полуистлевших трупов, а также человеческие кости. Обнаруженные останки принадлежали людям, погибшим явно насильственной смертью. Идентифицировать их не представлялось возможным, но, поскольку все трупы были мужские, решили, что скорее всего они принадлежали лицам без определенного места жительства, то есть попросту бродягам.
Тогда вспомнили, что Осипов пару месяцев назад обнаружил нечто подобное в подвале старой школы. Именно там орудовал маньяк. Сопоставили и пришли к выводу о причастности Комова к тем убийствам. Правда, способы умерщвления были разными, однако это ничего не доказывало. Скорее всего, решило следствие, Осипов раскопал нечто, выводившее еще дальше. Вот только доказать, что Комов сам убивал, к сожалению, не удалось. Да на этом, в общем, и не настаивали. Смутило следствие и присутствие во всей этой темной истории фотографа Грибова. Строили самые удивительные версии, одна причудливее другой, пока сверху не дали команду: «Прекратить». Куда вел след, так и осталось невыясненным.
У Безменова, конечно же, было множество неприятностей. В первый момент его даже хотели изгнать из органов. Но в последнюю минуту вспомнили, какой он отличный работник, а кадрами у нас не принято разбрасываться. Поэтому ограничились строгим выговором и временным понижением по службе, впрочем, ненадолго.
Илья объяснял свое появление на даче кинорежиссера довольно просто. Мол, позвонил ему Осипов и сказал, что хочет сделать с Комовым очередной материал, посвященный предстоящему юбилею Союза кинематографии. Поскольку после означенного разговора Осипов исчез и найти его не удавалось, Безменов отправился на дачу Комова, прихватив с собой общего друга Хохотву. Кстати, нашлось достаточное количество людей, подтвердивших слова Безменова относительно поисков Ивана и попыток разузнать местонахождение дачи кинорежиссера.
Короче, тут объяснялось все довольно просто, а вот с Рязанью было посложнее. С чего это они вдруг ни с того ни с сего отправились в цирк, тем более что на даче оставались свежие трупы? Тут Илья понес сущую околесицу. Во всяком случае, так сочло следствие. По его словам, в Рязани у Комова имелся сообщник, которого в первый момент он пообещал выдать. Не теряя времени, детектив решил довести дело до конца, невзирая на обстоятельства. По дороге к предполагаемому сообщнику Комову стало плохо, и они свернули к первому попавшемуся скоплению людей, чтобы вызвать «неотложку». Так они оказались возле цирка, в подсобное помещение которого занесли потерявшего сознание Комова. Слова Ильи подтверждали Хохотва и дрессировщик из цирка Лазаренко, оказывавший первую помощь Комову, а именно делавший ему искусственное дыхание. Все это звучало уж очень сомнительно. Следствие потребовало сообщить местонахождение предполагаемого сообщника. «Не знаем, - ответили Хохотва и Безменов. - Комов сказал, мол, живет он где-то на окраине Рязани, адрес точный он не помнит, а может показать только по памяти».
Все трое так упорно стояли на своем, не сбиваясь в своих показаниях ни на йоту, что им пришлось поверить.
Через пару месяцев о странном происшествии почти забыли. Надо отметить, что обстоятельства дела, связанные с гибелью Комова, не стали известны широкой общественности. Какие-то смутные слухи некоторое время гуляли по столице, но точно никто ничего не знал. Погоревали киношники, погоревали, да и забыли о своем недавнем коллеге. Правда, какой-то энтузиаст пытался пробить идею установки на доме, где обитал Комов, мемориальной доски, но хода ей не дали.
Несколько по-иному обстояло дело с Джорджем. Никто из его знакомых не удивился его достаточно неординарной смерти. Все только понимающе качали головами и сокрушенно цокали языками, мол, допрыгался парень. Тем более никто не удивился прекращению следствия в отношении фотографа. Тут и вовсе все было ясно.
В студии Джорджа, как водится, провели обыск и нашли там достаточно странных вещей, в ряду которых коллекция черепов оказалась самой невинной.
Обнаружили множество склянок, иногда весьма причудливых, с какими-то не то лекарствами, не то ядами. Несколько пузырьков было отправлено на анализ в лабораторию, но там, к сожалению, не смогли дать четкого ответа, что конкретно в них находится. «Многокомпонентные вещества, преимущественно растительного происхождения» - так было сказано в заключении. Ладно бы только склянки с дурацкими смесями. А препарированные части человеческого тела, правая рука, например? А чучело огромного белого волка?.. Некоторые предметы вообще непонятно что собой представляли. Например, пучок старых перьев, кожаная рукавица с едва различимыми арабскими письменами, ожерелье из человеческих зубов. Имелось тут и некоторое количество книг по оккультизму, естественно, дореволюционного издания. Обнаруженные цацки (именно так их обозначил один из следователей) ясности, конечно, не внесли, а еще более запутали все дело.
Однако не больно-то и спешили разбираться. Плюнули и растерли…

2

Спустя два месяца в замызганном кафе где-то на Стромынке за мокрым столом сидели знакомые нам Илья Безменов и Марк Хохотва. Перед ними стояло по кружке, на газете лежал полуочищенный лещ. Судя по всему, они уже приняли не только пива.
- Разбавленное, - сморщился Илья, кивнув на кружку.
- Пойдет, - отозвался Хохотва.
- Пойдет-то пойдет, но как это мерзко - разводить сырой водой единственную отраду русского интеллигента, а, ученый?
- Мерзко, - подтвердил Хохотва и отпил глоток.
- Вот ты - ученый, - Илья ткнул пальцем в грудь приятеля, - а вовсе не понимаешь, отчего так происходит.
- Чего уж тут непонятного. Все жить хотят. И Зинка, - он кивнул в сторону тощенькой мадамки неопределенного возраста, стоявшей у пивной стойки.
- Зинка? - удивился Илья. - Да ее сажать пора, нахапала, курва… Жить хотят… Не все жить хотят!
- Все ты о том же, - поморщился Хохотва.
- А что, нельзя?! Почему? Ты скажи мне, почему я не могу помянуть моего лучшего товарища? Почему он жить не хотел?
- Он, как это сказать, заразился, что ли… Поэтому и решил развязаться разом.
- Заразился… Чем это он заразился? Думаешь, тоже оборотнем стал?
- Думаю.
- Глупости. Никаких оборотней не существует.
- Опять ты за свое. Мы же с тобой сами видели тогда в цирке…
- Все равно не существует. Я как убежденный… - он икнул, - убежденный…
- Кто?
- Ате… ате… атеист утверждаю: все, что мы видели, - элементарный гипноз. Нас просто гипнотизировал этот киношник.
- А медведей?
- И медведей тоже.
- Ну ты даешь!
- Утверждаю наверняка: и медведей… Почему, когда он снова стал человеком, на нем не было ни единой царапины? Вот! Ни единой! А ты заключение патологоанатома читал? Вот результаты вскрытия. Обширный инфаркт. Никаких повреждений.
Над столом повисло молчание.
- А пуля? - через некоторое время осторожно сказал Хохотва.
- Что пуля?
- Ведь в сердце у него пулю нашли, твою, между прочим, серебряную…
- Ну и нашли! Но ведь она находилась внутри предсердия, а входного отверстия не было. Не было!!! Как она там оказалась?
- Так и оказалась. Ты выстрелил в оборотня, а попал…
- В кого я попал?
- Может, закончим?
- Нет, не закончим! Ну скажи, в кого я попал? Патологоанатом чуть с ума не свихнулся, когда пулю нашел. «Не может такого быть», - говорит. Вот именно, не может. Он сам пулю подкинул…
- Кто он-то?
- Ладно. Не бывает никаких оборотней! Все это гипноз. Комов или как там его… Пантелеев, что ли, обладал мощнейшим даром, к тому же он был маньяк и педик. Заметь! И педик! И эти люди, типы, его дружки Шляхтин и Грибов, тоже. Свои способности они использовали для преступлений. Потом киношник понял, что дальше так продолжаться не может, что вот-вот их банду раскроют. Поэтому он навел на своих сообщников Ивана и с его помощью уничтожил их.
- Только Шляхтина…
- Не перебивай! Когда он понял, что Иван все понял, он решил и его… Для этого он напридумывал всю эту жуть, он же режиссер, сумел внушить Ивану и вынудил его застрелиться.
- Откуда же Комов знал, что мы явимся, да и пистолет…
- Он все знал! Он был гениален в своей отрасли… В своей сфере… И нам он попытался внушить нечто подобное… Но вышла осечка. Сердце не выдержало непомерной нагрузки… Вот он и того…
- Я же тебе рассказывал, - Хохотва задумчиво поднял глаза к потолку, - приезжал один из этих стариков - Артемий. Приходил ко мне в музей. Благодарил… Он сказал, что мы нашли единственный способ избавиться от оборотня: напустить на него медведей.
- Бред! Не верю!
- Старик точно приезжал.
- Не в старике дело. Я все равно не верю ни в каких оборотней. Допускаю, странностей в этом деле хватает, но в силу стечения обстоятельств. Просто совпало. Бывают такие случаи… Давай-ка лучше помянем Ваньку, пусть ему земля будет пухом…
Приятели подняли кружки, громко чокнулись, причем часть содержимого из кружки Ильи выплеснулась на его плащ.
- Я, дорогой ты мой товарищ ученый, тоже иногда, особенно ночами, думаю, - продолжил Илья прерванную мысль, - может, правда мы имели дело со сверхъестественными силами? Все эти рассказы, оборотни, призраки… Отрезанные головы. Понимаешь, было бы очень удобно объяснить все происходящее с нами, да и со всей огромной нашей страной влиянием потустороннего мира. Ведь почему так? То у нас все хорошо, а то все плохо. То тишь да гладь, а то смута… А вот они, эти самые потусторонние силы, свет и тьма, борются между собой А победить окончательно ни одна сторона не может. Отсюда и хаос.
- По-моему, ты перебрал, - вместо ответа объявил Хохотва. - Пойдем-ка домой, к Тамаре…
- Пойдем, - охотно согласился Илья Безменов и, слегка пошатываясь, двинулся к выходу.
- А пиво она все равно разбавляет, - неожиданно повернулся он к идущему сзади Хохотве, - и действует не по подсказке оттуда, - он направил указательный палец в пол, - а по своей инициативе!
Девять месяцев спустя
- Все-таки есть женщины в русских селеньях, - сказал, ни к кому конкретно не обращаясь, ординатор родильного дома № 6, известного каждому москвичу.
- Что вы имеете в виду, Геннадий Михайлович? - подняла на него глаза старшая сестра.
- Даму из третьей палаты.
- Ах, генеральшу?
- Именно. Ведь не молода, чуть ли не пятьдесят, а какого парнягу родила!
- Да, ребенок на удивление… И знаете, Геннадий Михайлович, какая странность. Ровно год назад, день в день, у нее убили единственного сына. Студент-отличник, красавец, и такая трагедия. Она мне фотографию показывала…
- Убили сына?!
- Именно. Она до сих пор не может прийти в себя. Действительно, мужественная женщина. Нашла в себе силы родить почти в пятьдесят лет. Просто не верится.
- А кто отец?
- Она не сказала. Да и какое это имеет значение? Женщине нужен ребенок, пусть на старости лет, но свой, именно свой! Она, конечно, весьма обеспечена, в состоянии нанять кормилицу. Несмотря на свой возраст, еще очень интересная дама. Оно и понятно, ей не приходилось всю жизнь убиваться за сто двадцать рублей в месяц. Одно слово - барыня. И отдельная палата - пожалуйста, и лучшие врачи вокруг суетятся…
- А как ребенок?
- Просто богатырь. Весит почти пять килограммов! Рост соответственный. Все в норме, просто не верится. Обычно у рожениц в таком возрасте дети рождаются слабые, а тут - на загляденье.
- Неужели никакой патологии?
Старшая сестра замялась.
- Есть немножко, - поджав губы, проговорила она.
- Какая же?
Она обернулась по сторонам и, удостоверившись, что рядом никого нет, выразительно посмотрела на ординатора.
- Просили никому не говорить, - шепотом произнесла она.
- Но мне-то ведь можно.

Предыдущая страница 33 Следующая страница


Серебряная пуля 34

- Понимаете, - она замялась, - он… мальчик то есть, весь покрыт черной шерстью, точно медвежонок. Алевтина Генриховна, как принимала, прямо воскликнула: «Медведя родила». Такая вот патология.
- Случается, - авторитетно изрек ординатор, - через месяц волосы, конечно же, выпадут.
- Вот и Алевтина Генриховна сказала то же самое.
- А как же генеральша, она не в истерике?
- Ей пока не показывали, да какая истерика, так уж ждала, так ждала, что, надо думать, и такому без памяти рада будет. Главное, что здоров, а шерсть выпадет.
- И то правда, - подтвердил ординатор.

Предыдущая страница 34


Алексей Атеев - Биография

Алексей Атеев

На основную страницу

Биография

1953, 12 августа — родился в г. Магнитогорске 1971—1979 — трудился на различных предприятиях Магнитогорска. Был санитаром, лесником, нагревальщиком металла. Окончил Магнитогорский государственный педагогический институт (ныне — университет) по специальности «филология». с 80-х годов до 2004 работал в редакции газеты «Магнитогорский рабочий», где прошёл путь от корреспондента до заместителя главного редактора 1990 — первая литературная публикация: под псевдонимом «Аркадий Бутырский» на страницах газеты «Магнитогорский рабочий» опубликован роман «Загадка старого кладбища» 1991 — первая публикация в центральной печати: рассказ «Сеть» опубликован в майском номере журнала «Смена» 1995 — в московском издательстве «ВиМ» вышла первая книга — «Загадка старого кладбища» 1997 — началось сотрудничество с московским издательством «Эксмо»: в серии «Русский бестселлер» вышли романы «Пригоршня тьмы» и «Чёрное дело» 1998 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Бешеный», «Солнце мёртвых» и «Чёрное дело» (переиздание) 1999 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Кровавый шабаш» и «Скорпион нападает первым» 2001 — вступил в Союз писателей России 2002 — рукопись романа «Псы Вавилона» удостоена диплома Литературного конкурса имени К. М. Нефедьева. В том же году роман издаётся в серии «Король ужасов» издательства «Эксмо», кроме того, в ней переиздаются книги «Солнце мёртвых» и «Чёрное дело». 2003 — в серии «Русская мистика» издательства «Эксмо» выходят книги «Карты Люцифера», «Молот ведьм», «Русский Дракула» и «Серебряная пуля». 2004 — номинант Харьковского международного фестиваля фантастики «Звёздный мост-2004» в номинации «Крупная форма» за романы «Девятая жизнь нечисти» и «Карты Люцифера». В серии Русская мистика издательства «Эксмо» выходит книга «Девятая жизнь нечисти. Мара». 2005 — в серии «Наша мистика» издательства «Эксмо» выходят книги «Город теней», «Код розенкрейцеров», «Обречённый пророк» и переиздаётся «Пригоршня тьмы». 2006 — в серии «Наша мистика» издательства «Эксмо» выходит новый роман «Демоны ночи» и переиздаются «Псы Вавилона»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Глава первая (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
      • 5 (Страница 1)
      • 6 (Страница 1)
    • Глава вторая (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
      • 3 (Страница 2)
      • 4 (Страница 2)
      • 5 (Страница 2)
      • 6 (Страница 2)
    • Глава третья (Страница 3)
      • 1 (Страница 3)
    • Глава четвертая (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 4)
      • 4 (Страница 5)
      • 5 (Страница 5)
    • Глава пятая (Страница 5)
      • 1 (Страница 5)
    • Глава шестая (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 7)
      • 3 (Страница 7)
      • 4 (Страница 7)
      • 5 (Страница 7)
      • 6 (Страница 7)
      • 7 (Страница 7)
    • Глава седьмая (Страница 7)
      • 1 (Страница 8)
      • 2 (Страница 8)
      • 3 (Страница 8)
    • Глава восьмая (Страница 9)
      • 1 (Страница 9)
    • Глава девятая (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 11)
    • Глава десятая (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 12)
      • 4 (Страница 13)
    • Глава одиннадцатая (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
      • 3 (Страница 14)
      • 4 (Страница 14)
      • 5 (Страница 14)
  • Часть вторая (Страница 15)
    • Глава первая (Страница 15)
      • 1 (Страница 15)
      • 2 (Страница 16)
      • 3 (Страница 16)
      • 4 (Страница 16)
    • Глава вторая (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
      • 3 (Страница 17)
      • 4 (Страница 17)
    • Глава третья (Страница 17)
      • 1 (Страница 17)
      • 2 (Страница 18)
      • 3 (Страница 19)
      • 4 (Страница 20)
    • Глава четвертая (Страница 21)
      • 1 (Страница 21)
      • 2 (Страница 21)
      • 3 (Страница 22)
    • Глава пятая (Страница 22)
      • 1 (Страница 22)
    • Глава шестая (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 24)
      • 3 (Страница 24)
      • 4 (Страница 25)
    • Глава седьмая (Страница 26)
      • 1 (Страница 26)
      • 2 (Страница 27)
    • Глава восьмая (Страница 27)
      • 1 (Страница 27)
      • 2 (Страница 27)
    • Глава девятая (Страница 28)
      • 1 (Страница 28)
      • 2 (Страница 28)
      • 3 (Страница 29)
    • Глава десятая (Страница 29)
      • 1 (Страница 29)
      • 2 (Страница 30)
    • Глава одиннадцатая (Страница 30)
      • 1 (Страница 30)
    • Глава двенадцатая (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
      • 3 (Страница 32)
      • 4 (Страница 32)
    • Глава тринадцатая (Страница 33)
      • 1 (Страница 33)
      • 2 (Страница 33)


Алексей Атеев

Серебряная пуля

 Читать книгу

Аннотация

Москвичи в шоке. Город захлестнула серия загадочных убийств. Тела погибших страшно изуродованы, но ценности не тронуты. Журналист Осипов, взявшийся раскрыть тайну последнего преступления, теряется в догадках. Кто это? Маньяк? Может быть. А вдруг за всем стоит вмешательство сверхъестественных сил? Ведь сохранились смутные сведения о людях оборотнях, способных превращаться в медведей убийц. И будто никому не под силу справиться с ними, кроме особых Охотников из древнего рода...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel