Алексей Атеев - Псы Вавилона

1 Алексей Атеев

ПРОЛОГ

Прикаспийские степи, район хутора Мертвячья балка 1917 год, июнь

Наступил вечер. Зной понемногу ослабевал. С далекой Волги потянуло прохладным ветерком. Вслед за ним в розовеющих небесах показалась громадная стая ворон. Хрипло крича, они медленно тянулись навстречу ветру, то разлетаясь, словно хлопья пепла, то снова смыкаясь в черный крутящийся вихрь.
В небольшом заросшем Боярышником и шиповником овражке, на крохотной поляне стояла просторная парусиновая палатка, возле которой теплился костерок.
Над огнем в подвешенном к металлической треноге котелке булькало какое-то варево. У костра на толстых кусках войлочной кошмы лежали двое: мужчина лет тридцати пяти, по самые глаза заросший светлой курчавой бородой, и юноша, даже мальчик, тоже светловолосый и кудрявый. На первый взгляд их можно было принять за братьев, но при ближайшем рассмотрении становилось ясно, что они даже не дальние родственники. Мужчина был круглолиц, курнос, широк в плечах и дороден. Цвет глаз имел ярко-голубой, а волосы темно-медового оттенка. Юноша, напротив, выглядел довольно субтильно. Худощавое телосложение, узкое, вытянутое лицо, серые глаза, пепельные локоны в сочетании с пухлыми губами - словом, типичный романтический герой, нечто вроде значительно помолодевшего поэта Александра Блока.
Кстати, его тоже звали Сашей. Пятнадцатилетний гимназист прибыл в эту глухомань исключительно по своей воле, хотя его отец, довольно известный петербургский, ныне петроградский, юрист, присяжный поверенный, был чрезвычайно рад тому обстоятельству, что сын покинул бурлящий город, наводненный толпами полуголодных люмпенов и распоясавшейся солдатни. Саша, в последнее время не на шутку увлекшийся историей, мечтал побывать в настоящей археологической экспедиции. Возможность представилась. Протекцию составил знакомый университетский профессор. Правда, присяжный поверенный недоумевал, какой чудак в столь бурное время может копаться в земле в поисках никому не нужных черепков, но профессор уверял, что руководитель экспедиции, адьюнкт Николай Николаевич Всесвятский - человек, возможно, несколько не от мира сего, но исключительно преданный науке, хотя и в ущерб собственной карьере. По полгода, а то и больше проводит в поле, а остальное время в библиотеках. Какая уж тут диссертация, сокрушался ученый муж, а ведь светлая голова! Но добрейшая личность; мальчик при нем будет как за каменной стеной. Было написано рекомендательное письмо, и Саша отправился в неведомые края.
Поначалу все шло хорошо: удобное купе, приятные попутчики, даже легкий флирт с гимназисткой из Астрахани, но вскоре вместо спального вагона он очутился на ветхих скрипучих дрожках, которыми управлял здоровенный молчаливый извозчик. Он за три целковых согласился доставить Сашу до хутора Мертвячья балка, неподалеку от которого расположилась экспедиция.
Целый день ехали по пустынной, раскаленной степи, рождавшей ощущение полной обреченности. Расплавленные потоки жара лились с белесого неба на голову путешественника, прикрытую кокетливой соломенной шляпой. Бутылка ситро, купленная в вагоне-ресторане, была опустошена еще рядом со станцией. Саша лихо бросил ее в заросли чертополоха, однако извозчик остановил дрожки, подобрал бутылку и молча сунул ее под козлы. Пить захотелось почти сразу же. Некоторое время Саша терпел, потом, просительно глядя в широченную спину извозчика, робко поинтересовался: скоро ли будет колодец? Не говоря ни слова, извозчик остановил свою колымагу, извлек из-под козел полуведерный дубовый бочонок, нацедил в бутылку мутного кваса и протянул ее Саше. Квас оказался теплым, пах рогожей, а от кислоты ломило зубы, но жажду он утолял.
Часа через три въехали в деревню, где, кроме валявшихся под заборами собак с высунутыми языками, не видно было ни единого живого существа. На появление дрожек собаки не прореагировали. Кучер напоил у колодца лошадь, напился и пассажир, отметив, что вода солоновата на вкус. Тут же у колодца перекусили: Саша колбасой и булкой, извозчик куском ржаного хлеба и хрустящими перьями зеленого лука. И тот и другой запили трапезу все тем же квасом. И снова дрожки затряслись по ухабам пыльного шляха. Все это оказалось так непохоже на столь долго ожидаемое приключение, что Саша затосковал. Впереди, как он понял, не предвиделось ничего, кроме жары и скуки. Подбадривая себя мыслями о том, что Стэнли тоже приходилось нелегко, когда он отправился на поиски Ливингстона, Саша безучастно взирал на безжизненные пейзажи. От кваса во рту возник такой вкус, словно он всю дорогу сосал медную копейку. Вдобавок разболелась голова.
Наконец возница неожиданно зычно воскликнул: «Приехали!» - и махнул кнутом в сторону нескольких беленых изб, одиноко стоящих посреди степи. Десяток пирамидальных тополей высились над соломенными крышами, рождая надежду на долгожданную тень.
- Куда же дальше? - растерянно спросил Саша.
- Не знаю, барин, - равнодушно отозвался извозчик. - Вам видней. Договаривались до Мертвячьей балки. Вот она самая Мертвячья и есть.
- А экспедиция? - чуть не плача, произнес Саша. - Мне нужно в экспедицию!
- Да не журитесь, - успокаивающе произнес извозчик. - Зараз все выведаем
Снова колодец. Заскрипел журавль, бадья ухнула в мерцающую глубину. На сей раз вода оказалась замечательной, и противный вкус во рту тут же исчез. Саша повеселел. Кучер кликнул слонявшегося поблизости без дела белоголового мальца, и Саша спросил у него про экспедицию. Малец вначале не понял, что от него требуется. Саша несколько раз повторил слово «экспедиция» с добавлением «археологическая», но результат оказался все тот же. Наконец Саша догадался назвать имя и фамилию начальника.
- Ага!.. - воскликнул смышленый малютка, - Который мертвяков выкапывает. Дядя Коля... Конечно, знаю. - Он уселся на козлы рядом с кучером и принялся энергично показывать дорогу.
Не прошло и получаса, как дрожки остановились возле вышеописанного оврага. Навстречу вышел крепкий широкоплечий человек, по мнению Саши, нисколько не напоминавший ученого. Скорее он походил на родственника кучера: всклокоченная борода, рубаха распояской, соломенный бриль на голове, на ногах непонятная обувь, отдаленно напоминавшая сандалии. Подозревая ошибку, Саша с тревогой взглянул на неизвестного и неуверенно поздоровался.
- Вы, наверное, Александр? - в ответ поинтересовался странный археолог. - Только вчера получил письмо на ваш счет. Очень рад. Помощник мне нужен.
- А где же экспедиция, лагерь?..
- Да вот же, - произнес человек, указывая на палатку. - Конечно, вида никакого, - не то оправдываясь, не то иронизируя, заметил он. - Спешивайтесь, мой друг.
Саша последовал совету, вручил кучеру три рубля и, чуть подумав, прибавил двугривенный, а мальчишке дал пятак. Кучер кивнул, малютка, сплюнув, тихо произнес: «Храни вас господь», и дрожки покатили прочь. Саша остался стоять посреди раскаленной степи.
- Пойдемте, - позвал его археолог. - Вы, наверное, устали с дороги, умойтесь, отдохните. - Он подвел Сашу к небольшому, обложенному камнями бочагу у подножия холма, дававшему начало крошечному ручейку. Бочаг наполнялся водой, сочившейся из родника Саша плеснул в лицо несколько горстей прохладной влаги. Ощущение свежести вернулось к нему. Кусты шиповника, усеянные крупными алыми и белыми цветами, аромат розового сада, смешанный с горьковатым запахом степных трав, шелест осоки возле бочага - казалось, он когда-то уже обонял и созерцал это великолепие. В повисшей на реснице капле преломилось заходящее солнце, и мир на мгновение вспыхнул изумрудно-зеленым огнем. Усталость и апатия тут же исчезли, родилось совершенно неожиданное ощущение покоя.
Минула неделя, но Саше казалось - прошла целая вечность. С утра, наскоро перекусив вместе с Николаем Николаевичем, отправлялись на раскопки, Саша с первой минуты понял: ни древних замков, ни беломраморных дворцов в здешней степи никогда не было, да и быть не могло, так что новую Трою вряд ли удастся откопать. Однако действительность оказалась еще прозаичнее. Раскопки представляли собой несколько ям разных размеров и конфигураций, находящихся друг от друга на довольно значительном расстоянии. Первые несколько дней Всесвятский даже не рассказывал, что конкретно он ищет, а спрашивать Саша стеснялся. Зато археолог много времени уделял чисто технической стороне раскопок: учил правильно держать лопату (к своему стыду, Саша вовсе не умел обращаться с шанцевым инструментом), со вниманием относиться к находкам, даже если они похожи на обыкновенные булыжники. «Главное, не спешить, - постоянно повторял Николай Николаевич. - Нашел что-нибудь, остановись, внимательно огляди находку, обмахни ее кисточкой, позови меня...» Но пока что ничего существенного Саше найти не удалось. Вообще-то он очень сомневался в подобной возможности. Большая часть ям оказалась вообще пуста, и лишь в одной находилось древнее захоронение. Это был плохо сохранившийся скелет, по словам Николая Николаевича, принадлежавший молодому мужчине. Поза, в которой был похоронен древний человек, казалась Саше довольно странной. Скелет лежал на боку, но не прямо, а скрючившись, причем ладонь правой руки, вернее - ее кости прикрывали череп. В могиле, кроме костей, находилось два простеньких глиняных кувшина и несколько позеленевших бляшек, не то медных, не то бронзовых. На вопрос Саши, кто же здесь похоронен, Всесвятский неопределенно пожал плечами и сказал, что, судя по бляшкам - остаткам конской уздечки, возможно, воин, живший в начале первого тысячелетия. Односложный ответ несколько удивил Сашу и отбил охоту расспрашивать дальше. Вообще, первое впечатление о Всесвятском как о довольно странном человеке отнюдь не рассеялось, а, напротив, только усилилось. Для начала, он оказался неразговорчивым, вернее, не рассказчиком. В первый же вечер у костра Саша ждал захватывающего повествования о тайнах древних цивилизаций, о несметных сокровищах, погребенных под этой землей. Однако Николай Николаевич если и говорил, то только о самых обыденных вещах, например, о пользе козьего молока, которое приносила с хутора старая казачка, жалел, что пока еще не вызрели арбузы, или восхищался сообразительностью Васьки, того самого мальчонки, который проводил Сашу да раскопок. Васька постоянно вертелся под ногами, и Николай Николаевич между делом обучал его таблице умножения. И только сегодня, в первый раз за все время пребывания в этом месте с жутковатым названием Мертвячья балка, они наконец потолковали, что называется, по душам.
Итак, они лежали на толстых кусках кошмы, отдыхая после ужина.
Готовил ужин Николай Николаевич. Из гречки, сала, картошки и лука он смастерил некое кушанье, которое называл «кулеш», блюдо достаточно сытное, но, на вкус Саши, довольно пресное. Кулеш да крепчайший чай дегтярного цвета, кипятившийся с утра в огромном жестяном чайнике, который потом археологи захватывали с собой на раскопки, составляли ежедневное меню. Впрочем, однообразие пищи не волновало Сашу, поскольку при такой жаре есть практически не хотелось.
- Интересно, откуда они летят? - спросил юноша, указывая на проносившихся в небе ворон.
- Из степи, естественно, - отозвался Всесвятский. - Там падали полно, вот они и жируют. Мчатся словно черная туча. Когда-то вот так же неслись через эти места тучи кочевников, сметая все на своем пути.
- Куда?
Николай Николаевич неопределенно махнул рукой за спину:
- В Европу...
- «Сколько их! Куда их гонят? Что так жалобно поют?» - процитировал Саша.
- Вот-вот. Тебе, наверное, здесь ужасно скучно? - неожиданно сменил тему Всесвятский.
- Напротив, очень даже интересно. Археолог засмеялся:
- Чего уж тут интересного.
- Но вам же здесь нравится, раз вы не первый год копаете в здешних местах.
- Это моя профессия.
- Многие историки, насколько я знаю, очень редко покидают университетские аудитории Москвы и Питера, однако это не мешает им процветать. Взять хотя бы Павла Николаевича Милюкова...
- Тут ты не прав. Милюков - весьма значительная фигура в русской исторической науке, к тому же он в свое время активно занимался археологией. Раскапывал, например, городище Старой Рязани. Кроме того, у него другая стезя - политика. Но господин он весьма основательный, как в науке, так и на иных поприщах. Увы, твой пример неудачный, хотя, конечно, хватает и тех, о которых ты завел разговор. Но я занимаюсь тем, что меня интересует, а вот к карьере отношусь равнодушно. Семьи у меня нет, родители давно померли, следовательно, никаких моральных обязательств ни перед кем не несу. Я, понимаешь ли, свободен. А это для меня главное. Конечно, ты можешь возразить: а как же долг перед родиной, тем более в столь грозный час? Но я не военный. Ни ружья, ни сабли отродясь в руках не держал. А мои занятия, возможно, тоже немаловажны для России.
- Так что вы все-таки ищете?
- Что ищу? - Всесвятский несколько минут молчал, и Саше даже показалось, что археолог заснул. - Рассказывать долго... Да и не поверишь...
- А вы все-таки попробуйте, - попросил заинтригованный Саша.
- Ты, конечно, знаешь про великое переселение народов. А не задумывался: чем оно вызвано?
- Тут и задумываться не о чем. В учебниках истории все написано. Из глубин Азии двигались племена гуннов. Они давили на германские и иные племена, те, в свою очередь, с берегов Лона, Вислы и Дуная двинулись в глубь Европы, стали нападать на Римскую империю... ну и так далее. Общеизвестно.
- Довольно примитивно, но допустим... А почему эти самые гунны не сидели на месте, а стремились вперед?
- Тоже легко поддается объяснению. Гунны - пастухи. Как только пастбища переставали кормить их скот, они кочевали дальше. Вы это не хуже меня знаете.
-То есть получается: одни давят на других, другие на следующих?.. Принцип домино.
- Примерно так.
- Но почему германские племена не сопротивлялись кочевникам, а предпочитали сражаться с римлянами? Ведь римляне в те времена имели регулярную, хорошо обученную и боеспособную армию.
- Возможно, справиться с кочевниками для них казалось намного сложнее. Ведь гунны в конце концов тоже ворвались в Европу и покорили ее почти полностью, хотя и ненадолго.
- Хорошо, примем к сведению. А нынешняя ситуация? Ее ты как можешь объяснить?
- Не совсем понимаю, что вы имеете в виду?
- Четвертый год идет война. В нее вовлечены десятки стран. На полях сражений ежедневно погибают сотни, нет, тысячи людей. Какова причина?
Саша приподнялся на локте и недоуменно посмотрел на собеседника.
- То есть как?! Неужели вы не знаете?! Да полно. Вы же газеты читаете. Вон я видел у вас «Русское слово». Вы им костер растапливали.
- Газеты я, конечно, просматриваю и, как говорится, в курсе событий. Но, прикинься я незнайкой, ты бы принялся рассказывать мне о Сараеве, об убийстве эрцгерцога Фердинанда, о коварном ударе в спину маленькой Сербии...
- Естественно.
- Но ведь это не причина, а повод.
- Согласен, а причина в противоречиях между крупными странами, пытающимися переделить мир по-новому. Так папа говорит. Взять Германию. Население - крупнейшее в Европе, а природные ресурсы довольно скудные. Колоний опять же стоящих не имеется. Вот они и воюют. - Саша в общем-то почти не интересовался политикой, однако часто присутствовал при жарких спорах, которые вел отец со своими знакомыми, в основном коллегами-юристами, собиравшимися у них в доме. Поэтому он довольно связно мог растолковать ту или иную политическую ситуацию.
- Объяснения весьма доходчивы. Ты случайно не социал-демократ?
Саша насупился, почувствовав насмешку.
- Едем дальше, - не обращая внимания на реакцию юноши, продолжал Всесвятский. - Чем ты можешь объяснить то, что происходит сегодня в стране? февральские события, нынешние волнения в больших городах?
- В первую очередь неудачами в войне. Позор, который переживает Россия на фронтах, отражается на настроениях населения, - бойко начал Саша, слово в слово повторяя речи отца, - к тому же отсутствие воли к власти у последнего монарха, разложение двора - все эти Распутины, Вырубовы, Митьки Рубинштейны - привели к полной деградации правящей верхушки и параличу власти. В результате последовало крушение самодержавия.
- Резонно. Ну а дальше что? Каким ты видишь будущее России?
- Я думаю, что все зависит от исхода военных действий. В ближайшее время в войне должен наступить перелом. Естественно - в нашу пользу. Александр Федорович Керенский, кстати, хороший знакомый моего батюшки, провозгласил войну до победного конца. Освобожденный от оков царизма народ, по крайней мере лучшая его часть, с воодушевлением воспринял призыв демократического руководства страны. На Западном фронте Германия терпит поражение за поражением..
- Ой ли? - хмыкнул Николай Николаевич.
- Во всяком случае, в войне наметился перевес в пользу Антанты. Словом, Германия окажется разгромленной, а вдохновленный победой русский народ станет строить новое, демократическое общество, без царя и его прихвостней.
- Бойко излагаешь. Ну а если нет? Если у Керенского ничего не получится? Наступление сорвется, как уже случалось не один раз. Народ не будет строить демократическое общество, а, оставшись у разбитого корыта, начнет вдохновенно бунтовать. Как тогда?
Саша смущенно молчал, не находя возражений. Наконец он вымолвил:
- Но почему вы думаете, что события должны развиваться именно так, как предсказываете вы?
- Да потому, что если за четыре года не смогли переломить ход войны, то почему именно сейчас, когда силы явно на исходе, случится чудо?
- Силы на исходе не только у нас. Германия воюет на два фронта. Вот-вот в войну вступят американцы...
- Но народ устал воевать. Далеко ходить не надо - в Мертвячьей балке, куда уж глухомань, мужиков вовсе не осталось, все на фронтах. Хозяйства рушатся, я тут не один сезон копаю, вижу, что было и что стало. На фронте за четыре года поражений солдат озлобился, да и власть нынче уже не та. Плюнет он на отцов-командиров, да и повернет штык в обратную сторону.
Разговор, который завел Николай Николаевич, показался Саше бессмысленным. Возможно, Всесвятский и прав, но какое это имеет отношение к археологии? Поэтому юноша не стал продолжать беседу, а откинулся на кошму и уставился в быстро темнеющее небо, на котором уже появились первые бледные звездочки. Не встречая возражений, замолчал и археолог. Он поднялся со своего ложа, подкинул в костер несколько лепешек сухого кизяка, потом достал из кожаного портсигара папиросу и закурил.
- Понимаешь ли, дорогой Саша, - после паузы неожиданно начал он, - эта моя болтовня насчет грядущих событий просто попытка собраться с мыслями. То, о чем я хочу тебе рассказать, на первый взгляд кажется невероятным. Откровенно говоря, до сих пор я ни с кем не делился своими соображениями, ты, так сказать, будешь первым. Мне просто необходимо выговориться. Так вот. Сколько себя помню, меня постоянно мучил вопрос - что движет человечеством, что влияет на прогресс: ускоряет его или, напротив, замедляет? Возможно, пытаясь его разрешить, я и стал историком. Так что же? Бог? Я происхожу из рода священнослужителей, однако с верой у меня не все в порядке. Не то чтобы я атеист, допускаю: существует некая высшая сила, но сомневаюсь, что она управляет человеческими судьбами. Если господь именно такой, каким представляют нам его служители, - добрый, милосердный, всепрощающий, - то почему в мире столько несправедливости, горя, страданий? Миром правят политики? Допускаю. Экономические отношения? Несомненно. Однако как объяснить тот факт, что время от времени в обществе случаются совершенно неподвластные логике события - войны, кризисы, смуты? Только ли просчетами политиков или неумением рачительно вести государственное хозяйство? Да, действительно, определенные катаклизмы несложно объяснить... или как будто объяснить. Но большинство исторических процессов не поддается логике...
Всесвятский сделал паузу, бросил догоревший окурок в костер и тут же прикурил новую папиросу. Было заметно, что он волнуется.
- Понимаешь, я много размышлял на данную тему, и вот что мне пришло в голову. В определенные моменты истории как бы пробуждаются некие силы, которые вносят в социум хаос. Проще говоря, мутят воду.
- Что же это за силы? - с интересом спросил Саша. - Уж не масоны ли?
- Какие там масоны! Силы эти действовали за тысячи лет до масонов. Хотя, возможно, и масонов породили. За всем, что вносит в общество разброд, стоят именно они. Дьявольский промысел.
- Вы же говорили: не верите в бога. А раз так...
- Я не сказал, что не верю. Но дьявол в данном случае всего лишь абстрактный символ зла.
«Похоже, этот человек ненормален, - тревожно подумал Саша, - торчит здесь как сыч, один-одинешенек, так недолго и сбрендить. Жара, черепки, кости и одиночество».
Хотя на первый взгляд Николай Николаевич не производил впечатления сумасшедшего, однако мало ли какие выверты могут скрываться в почти незнакомом человеке. То все время молчал, а тут вдруг разговорился! Не странно ли? В воображении Саши вдруг возникла следующая картина - этот крупный, весьма сильный человек, в чем Саша уже не раз убеждался, гоняется за ним с топором по степи. Юноша привстал и пошарил глазами по сторонам, ища подходящее оружие. Взгляд наткнулся на лопату - при необходимости можно без труда дотянуться до нее.
- Представь себе, - между тем продолжал Всесвятский, - в назначенный час, словно адская машина, пробуждается нечто и начинает свою разрушительную работу.
- Естественно, в фигуральном смысле?
- Отнюдь нет! В самом прямом! «Точно, сбрендил», - понял Саша. Ему стало по-настоящему страшно.
- Понимаешь ли, копаю я здесь довольно давно, и мне удалось кое-что найти... кое-что... - Всесвятский запнулся, словно подбирал подходящие слова.
- А именно? - Саша где-то слышал, что с сумасшедшими следует разговаривать весьма осторожно, ни в коем случае им не перечить, но и не отмалчиваться.
- В двух словах не расскажешь, нужно увидеть.
- Так покажите.
- Возможно, завтра. Уже темно.
«Сослался на темноту, - подумал про себя Саша, - значит, нужно куда-то идти, а, следовательно, то, что он хочет продемонстрировать, достаточно объемно. Может, Николай Николаевич действительно нашел нечто необычное?» Теперь в Саше проснулось любопытство, а страх улетучился так же быстро, как и появился. «И никакой он не сумасшедший, а просто неординарная личность, а подобные люди всегда как бы не от мира сего. Что же он все-таки нашел?»
Саша был заинтригован.
Любопытство, подстегиваемое разыгравшимся воображением, ночным сумраком, таинственными речами этого непонятного человека, не давало покоя.
- А может, все-таки сейчас? - просительно произнес он.
Николай Николаевич вздохнул, возможно, жалея о начатом разговоре.
- Идти далековато, да и в такое время там делать нечего. Ночь на дворе, а ночью всякая нечисть по земле начинает бродить, - несколько невнятно обосновал он свой отказ.
- Какая нечисть? - недоуменно спросил Саша.
- Разная, - уклончиво ответствовал археолог. - Давай-ка укладываться.
В палатке было душно, и Саша отправился спать на улицу. Он долго не мог уснуть, смотрел на чуть светлеющее небо, размышлял... Видимо, сказывалось возбуждение, вызванное разговором с археологом. Значит, его поиски увенчались успехом? Покажет ли он Саше свое открытие? По логике - обязательно, иначе не завел бы разговор. Но почему так долго молчал? Возможно, приглядывался. Как бы там ни было, впереди его ждет нечто весьма интересное. Постепенно мысли смешались, осталось только чуть слышное, но неумолчное дыхание ночной степи: шорох трав под легким ветерком, цвирканье кузнечиков, шепоты и вздохи, издаваемые невесть кем. Саша забылся в беспокойном, наполненном странными видениями полусне-полубреде. Древние могильники, черепа и глиняные черепки, скачущие на конях полуобнаженные амазонки и некий карлик-волшебник с лицом хуторского мальчика Васьки, указывающий путь к несметным сокровищам..
Саша пробудился с тяжелой головой и, открыв глаза, обнаружил: погода соответствует его настроению. Обычно безоблачное небо заволокло тучами, неизбежная жара трансформировалась в духоту, даже постоянный ветерок куда-то исчез. Стояло полное безветрие.
Возле костра возился с завтраком Николай Николаевич. Он бросил взгляд на Сашу:
- Вставай, соня.
Умываясь, юноша вспомнил о вчерашнем разговоре, и тотчас сонная одурь слетела с него. Пока доедали остатки вчерашнего кулеша, пили «дегтярный» чай, Саша не произнес ни слова, опасаясь неловким вопросом вызвать раздражение Николая Николаевича. Молчал и археолог, лишь один раз внимательно посмотрел на юношу, видимо, что-то обдумывая.
- Как спалось? - неожиданно вымолвил он.
- Не очень чтобы. Ужасный сумбур снился.
- Возможно, к смене погоды. Хотя ты зря спал на открытом воздухе. Недолго простудиться, а то и лихорадку подхватить. А может, давешняя беседа подействовала? Разожгла, так сказать, воображение?
Саша пожал плечами.
- Чего молчишь? Опасаешься - передумаю? Нет, брат! Коли уж пообещал, покажу, обязательно покажу. Сей момент и отправимся. Я только мальчонку этого, Ваську, опасаюсь. Уж больно шустер. Как мышь юрок. А уж как любопытен... Его нужно остерегаться. Увидит - на хуторе разболтает, а нам это ни к чему.
-Мальчика пока не наблюдается, - заметил Саша.
- Вот и хорошо. Тогда немедленно отправляемся.
Саша потянулся за ставшею привычной лопатой, но Николай Николаевич свой шанцевый инструмент почему-то не взял, а вместо этого сунул в холщовую суму моток толстой веревки и керосиновую лампу. Еще он прихватил бутыль с водой из родника и несколько кукурузных лепешек, заменявших им хлеб.
Тот факт, что археолог взял с собой «летучую мышь», еще больше возбудил Сашу. Значит, придется лезть в некое подземелье. Грандиозно! Как раз чего-либо подобного он так долго и ждал.
Археолог призывно махнул рукой, и они двинулись. Время от времени Николай Николаевич беспокойно оглядывался, видно, опасаясь обнаружить крадущегося по пятам шустрого Ваську. Погода между тем испортилась окончательно. Начал накрапывать мелкий дождик. Было сумрачно и тихо.
Исследователи шагали по первозданной степи, в которой не существует не только дорог, но и тропинок. По пути попалась гряда невысоких круглых холмов, которые Саша принял за курганы, однако Николай Николаевич объяснил, что холмы естественного происхождения и называются бэровскими буграми.
- Настоящие курганы в здешних местах тоже встречаются, - сообщил он, - но в основном представляют собой не захоронения, а разрушенные или заброшенные городища. Они, как правило, хазарских и ордынских времен. За несколько лет я тут все окрестности обследовал, каждый клочок земли, можно сказать, руками ощупал.
Саша окинул взглядом унылый пейзаж и мысленно усомнился в словах археолога. Он все больше начинал подозревать, что никаких открытий в здешних местах нет и быть не может, а сам Николай Николаевич слегка свихнулся на своей археологии. Вот и сейчас он, видимо, желает продемонстрировать очередные древние кости, с его точки зрения представляющие невероятную научную ценность. Впрочем, не стоит торопиться с выводами...
Они шли где-то около часа. Наконец археолог замедлил ход и обернулся.
- Уже скоро, - сообщил он, словно извиняясь за долгий путь
Через минуту они оказались перед балкой, очень похожей на ту, в которой был разбит их лагерь. Это был небольшой, заросший кустарником овраг, образовавшийся у подножия плоского, как бы оплывшего холма. Николай Николаевич сразу полез в гущу кустарника, и Саша последовал за ним. Кусты расступились, и они очутились на крохотной полянке перед глинистым обрывом, в котором зияло отверстие лаза.
- Дромос, - сообщил Всесвятский. Потом, поймав недоуменный взгляд Саши, пояснил: - Вход в погребение.
- А кто здесь похоронен? - с интересом спросил юноша.

1 Следующая страница


Псы Вавилона 2

- Увидишь.
- Он что же, столько лет оставался открытым? - спросил Саша, имея в виду вход.
- Вообще-то я его раскопал, - сообщил археолог, - но и до меня тут побывали. Грабители курганов. Между прочим, оставили следы своей деятельности. Вот видишь камень? - Археолог ткнул пальцем в валявшуюся неподалеку массивную плиту. - Он прикрывал вход. Они, чтобы попасть вовнутрь, отвалили его...
- И похитили содержимое, - догадался Саша.
- Не совсем, - загадочно заметил археолог. - Сейчас все узреешь сам. - Он достал из сумы керосиновую лампу, зажег ее и направился ко входу. - Придется передвигаться на четвереньках, - обернулся он к Саше, - и крайне осторожно. Если застрянешь, не дергайся. Остановись и позови меня. Впрочем, ход достаточно короткий.
Заинтригованный Саша вслед за археологом протиснулся в узкий лаз и, перебирая коленями и ладонями, стал медленно двигаться вперед. Стены лаза, выложенные из неровного камня-плитняка, своими острыми краями время от времени больно врезались в руки и плечи, хотя на юноше и была грубая холщовая блуза. Воздух в подземелье оказался вовсе не затхлым, а самым обыкновенным, словно оно хорошо вентилировалось. Ход скоро кончился, и Саша вслед за Николаем Николаевичем очутился в некоем помещении, размеры которого из-за почти полной темноты определить было невозможно. Всесвятский подкрутил фитиль лампы, затем высоко поднял ее над головой, и Саша увидел, что находится в совсем небольшой комнате аршинов десять-двенадцать в длину и примерно столько же в ширину. Тусклый колеблющийся свет лампы вырывал из мрака сооружение вроде постамента или стола, на котором лежало нечто, очертаниями очень напоминавшее человеческое тело.
- Погребальная камера, - вновь пояснил археолог, но Саше послышалась неуверенность в его голосе.
- А это что?!
- Посмотри сам. И не кричи, пожалуйста.
Археолог приблизился, склонился над предметом, осветив его и осторожно сняв с него кусок материи, и Саша увидел перед собой совершенно нагого мужчину со сложенными на бедрах руками. В первое мгновение юноша решил, что, сговорившись с каким-то бродягой, Николай Николаевич устроил ему элементарный розыгрыш. Он невольно вскрикнул, отпрянув от стола, потом взглянул в лицо археолога, ожидая увидеть насмешку. Но Всесвятский оставался совершенно серьезным
- Кто это? - задыхаясь как после быстрого бега, едва смог вымолвить Саша.
- Тот, кто лежит здесь не одну сотню лет.
- Так это мумия?!
- Если бы. Мумия, как ты помнишь, получается в результате бальзамирования тела. Внутренности удаляют, тело обрабатывают специальными смолами, пеленают полотняными бинтами, которые тоже пропитаны бальзамирующими составами. А перед тобой совершенно неповрежденное тело. Да ты потрогай, не бойся.
Саша через силу прикоснулся к лежащему. Тело оказалось холодным и словно
припорошенным пылью.
- Надави!
Содрогаясь от омерзения, Саша исполнил требование. Как ни странно, поверхность тела слегка пружинила при нажиме.
- Словно гуттаперчевая кукла...- вырвалось у юноши.
- Вот-вот.
- Так что же это?
- Давай-ка сначала выберемся наружу. Не тут же давать пояснения. Да и разговор может получиться долгим.
Еще раз взглянув на лежащее тело, Саша вслед за археологом двинулся к выходу. Когда они выбрались на свет божий, Николай Николаевич присел на ту самую плиту, которая некогда прикрывала вход в гробницу, достал папиросы, закурил, потом протянул пачку Саше.
Юноша отрицательно замотал головой и потянулся за бутылью с водой.
- Как вы можете спокойно курить после посещения этой могилы? - недоуменно спросил он. Всесвятский пожал плечами.
- Привычка. А на тебя произвело большое впечатление?
- Да уж! Вообще-то я мертвецов не боюсь...
- И правильно, молодой человек, и правильно. Чего их бояться. Живых опасаться нужно. - В голосе археолога сквозила явная ирония, и Саша насупился. Однако любопытство все же пересилило обиду. Он искоса взглянул на методично выпускающего дым Николая Николаевича и спросил:
- Так все же, кто это такой?
- Нашел я гробницу в прошлом году, - начал повествование археолог, - но не случайно, поскольку искал целенаправленно. Несколько лет назад ко мне в руки попал доклад топографической экспедиции, работавшей в этих местах во второй половине прошлого века. В числе прочего в нем встретилось упоминание о некоем древнем захоронении, будто бы имеющемся в здешних степях. Писавший салю захоронение не видел, а сообщал о нем со слов местных жителей, которые отказались показать его местонахождение, ссылаясь на забывчивость. Однако автору доклада удалось выяснить, что место, где оно находится, считается проклятым и туда никто не ходит. Именно упоминание о древнем захоронении и привело меня в эту забытую богом дыру. Поначалу я попытался установить контакт со здешним населением, но встречен был крайне настороженно. Мои археологические изыскания воспринимались как некий тайный замысел властей, направленный против жителей Мертвячьей балки.
Кстати, обрати внимание на название хутора. Не правда ли, оно кое о чем говорит?
Со временем ко мне привыкли, однако ни о какой могиле разговаривать не желали, а может, просто забыли ее местонахождение, поскольку долгое время оно было чем-то вроде табу. Но я все равно нашел. Хотя, конечно, не сразу. Дромос оказался частично завален. Пока я его расчищал, меня не оставляло чувство, что грабители древних захоронений бывали тут не один раз. Плита, прикрывающая вход в дромос, оказалась снятой, тут же валялись сломанная мотыга, разбитый глиняный горшок, еще какое-то ржавое железо. Ход был засыпан кое-как, долго возиться не пришлось. И вот я внутри. Ты, похоже, был потрясен. Представь себе, я тоже. И так же, как и ты, решил, что передо мной мумия.
- А разве нет? - перебил его Саша.
- Погоди, рассказ еще не окончен. Я подошел к этому как профессиональный археолог, то есть стал искать еще какие-либо материальные предметы, кроме тела. И ничего! Допустим, здесь побывали грабители могил - и не раз. Но все равно что-то же должно остаться. Бусина, там, черепок, медная бляшка... Абсолютная пустота. Ладно. Я начинаю изучать тело. Конечно, в поле условий никаких, нужны лабораторные исследования. Произвожу самый первый осмотр. И опять загадка. Кто он? Вождь, князь, может быть, жрец? Но почему без облачения? Допустим, сгнило. Опять же должны остаться хоть какие-то следы. Какого роду-племени? Лицо европеоидное, хотя присутствуют высокие скулы. Но самое главное - сохранность тела. Мумификация, как известно, происходит и в силу естественных причин: сухой воздух, отсутствие влаги, хорошая вентиляция. Как-то пришлось читать о некоем герцоге де Круа, чья мумия была найдена в одном из церковных склепов Ревеля. Этот герцог, приглашенный Петром Великим на воинскую службу, лавров, однако, не стяжал, что-то у него там не получилось - короче, фортуна от него отвернулась. К тому же бедняга задолжал крупную сумму. Когда он умер, кредиторы запретили его хоронить до тех пор, пока с наследников не будут взысканы долги. Тело оставили лежать в подвале церкви. Однако наследники расплачиваться не спешили. Про герцога забыли. И обнаружили только через сто лет полностью мумифицированным. Или, допустим, мощи святых угодников в Киево-Печерской лавре...
- А дальше с ним что случилось? - не удержавшись, спросил Саша.
- С кем?
- С герцогом.
- Ах да, мой любознательный друг. Герцога решили похоронить, но оказалось, что незадолго до смерти Петр произвел его в фельдмаршалы, а по российскому воинскому статуту фельдмаршала полагается погребать в присутствии всей августейшей семьи. Государь император Александр II Освободитель повелел дело замять, и о герцоге вновь забыли. И только совсем недавно тело вновь отыскалось, и, кажется, на этот раз герцога де Круа захоронили. Однако вернемся к нашему мертвецу. Мумия, как известно, высохший труп, а этот, как ты только что убедился, отнюдь нет. Тогда что же это? И тут мне вспомнились рассказы о летаргическом сне.
- То есть вы хотите сказать, что он жив?! - изумленно воскликнул Саша.
- Именно!
- Но этого просто не может быть! Я знаю... я читал... Летаргический сон может продолжаться несколько дней, ну месяцев... А годы, тем более сотни лет... Невероятно!
- И все-таки. Я замерил температуру тела. Она, конечно, ниже температуры нормального человека, но не совпадает с температурой подземелья. Она всегда постоянна, невзирая на то, холодно на улице или жарко. Я пытался воздействовать на тело электричеством, для этого даже привез с собой гальваническую батарею. Можешь себе представить, мускулы сокращаются!
- Невероятно! И что же вы намерены делать дальше?
- В каком смысле?
- Ну, с вашим открытием. Ведь нельзя же оставлять тело здесь. Его кто-нибудь может украсть... Или, к примеру, дикие звери растащат...
- Те же мысли весь предыдущий год одолевали и меня. Вывезти отсюда я его не мог. Сам понимаешь, время сейчас смутное, начнутся вопросы, что да как...
- А по-моему, вы раньше времени не желаете это обнародовать, - догадался Саша.
- Возможно, ты и прав. Но я не тороплюсь не потому, что опасаюсь прослыть мистификатором или авантюристом. Тут другое. Помнишь, вчера я рассказывал тебе о своей теории, согласно которой в критические моменты человеческой истории пробуждаются неподвластные нашему восприятию силы и начинают влиять на ее ход.
- Так вы считаете, что найденный вами монстр - часть этих сил?
- Именно, мой друг, именно! Ты быстро соображаешь. Представь себе: перед нами куколка неведомого существа, возможно, только имеющего человеческое обличье...
Всю долгую дорогу назад в лагерь юноша и археолог вели непрерывную беседу. С таинственной находки разговор перекинулся на судьбы России, а затем принял и вовсе глобальный характер. Но, странное дело, даже в пылу спора Саша совершенно машинально время от времени оборачивался. Его не оставляло чувство, что черный человек покинул свое прибежище и незримо присутствует рядом.

Часть первая
ГОРОД-МЕЧТА

ГЛАВА 1

Соцгород. 1935 год

На невысокой горке среди скопища бараков стоял двухэтажный оштукатуренный и выкрашенный в темно-серый, почти черный цвет дом весьма монументальных пропорций. Однако строгость его фасада и мрачность стен нарушала несколько странная для подобной архитектуры кокетливая застекленная башенка, прилепившаяся к крыше, словно ласточкино гнездо. У одного из распахнутых окон башенки находился человек с биноклем и через окуляры разглядывал окрестности.
Здание было городским отделом НКВД, а человек с биноклем являлся главой этого учреждения Александром Кирилловичем Шаховым
На дворе стоял июнь. Было жарко, но ветрено. Александр Кириллович хорошо видел, как то тут, то там вихрь закручивал маленькие злые смерчики, которые засасывали в свои изгибающиеся воронки мелкий мусор: бумажки, окурки папирос, шелуху семечек. Созерцание смерчиков неожиданно вызвало резкое чувство тревоги, и Александр Кириллович перевел окуляры бинокля выше и подкрутил колесико резкости.
Впереди, заслоняя горизонт, высилась охряная громада Горы, а вокруг, насколько хватало обзора, копошились люди. На первый взгляд в их хаотичной суете было столько же смысла, сколько в мельтешений муравьев, снующих по своей куче. Однако, как и муравьи, движимые единой целью, они выполняли разработанный в высоких кабинетах гениальный план построения города-мечты. А надзирать за всем, исправлять, допущенные ошибки, разрушать преступные замыслы врага, карать и миловать был приставлен он - товарищ Шахов. Конечно, в городе и на строительстве имелись и другие начальники, на первый взгляд более важные и ответственные. Но они отвечали каждый за свой участок, а Александр Кириллович отвечал за всех сразу. Когда-то таких, как он, называли «оком государевым». Лучше не скажешь. Именно око!
Начальник НКВД продолжал изучать происходящее на огромной площадке. Вот от спецпоселка на рудник проследовала колонна заключенных. Лиц было не различить, но Шахов и так хорошо представлял себе изможденные физиономии, потухшие взгляды, сгорбленные спины. Он видел этих людей ежедневно, но однородная серая масса давно уже не вызывала в нем никаких чувств.
Сегодня жалость так же опасна, как и политическая близорукость. Революционная бдительность является тем самым качеством, которое необходимо теперь большевикам, - так считает товарищ Сталин. В последнее время оппозиционеры всех мастей, многочисленные двурушники попытались активизироваться, перехватить инициативу. Политическая борьба крайне обострилась. Пример тому - злодейское убийство товарища Кирова, совершенное полгода назад.
Шахов, считавший себя человеком интеллигентным, перестал замечать, что даже мыслит газетными клише. Каждый день, разглядывая раскинувшийся внизу Соцгород, он словно заклинание повторял примерно одни и те же слова о чекистской прозорливости и пролетарской зоркости, которые столь необходимы именно здесь, на переднем крае социалистического строительства.
Причина некоторых сомнений в собственной значимости была отнюдь не политической. Просто пребывание в этой дыре порядком осточертело Шахову. Собственно, он и рассматривал свое назначение сюда как нечто вроде ссылки. Да, почетной - но тем не менее именно ссылки. Руководство, посылая его в Соцгород, упомянуло о важности задачи и о том, что управление здешнего НКВД по своему значению ничуть не ниже областного управления, однако в напутственном слове прозвучал прозрачный намек на обстоятельство, результатом которого явилось новое назначение. И Шахов намек отлично понял. За год службы в здешних краях он уяснил, что по доброй воле люди сюда не попадают. Причем неважно кто: начиная с секретаря горкома и кончая последним землекопом. Конечно, среди разношерстного населения Соцгорода встречались и идейные энтузиасты, в основном комсомольцы, приехавшие «по зову сердца». Но их было относительно немного в огромной массе ссыльных, беглых людей, вынужденных по той или иной причине сменить место жительства. Кто тут только не попадался! И Шахов был обязан знать все о каждом
Поначалу ему здесь даже нравилось. Людская пестрота, встречаются интересные личности, приезжают многочисленные именитые визитеры. Но климат, эти постоянные ветра, жестокие обжигающие морозы, но условия жизни!.. А, главное, перспективы. Где, какие его ждут перспективы?!
Он прибыл сюда с семьей. Жена с самого начала была против собственного переезда, резонно замечая, что здоровье их сына оставляет желать лучшего. Весьма сильный довод. Действительно, мальчик всю зиму проболел. Устраиваемые женой сцены кончились тем, что она вместе с сыном отправилась к маме в Курск, и Шахов не смог этому помешать. Да и как тут помешаешь?
Начальник НКВД снова переместил окуляры бинокля. Теперь копошащаяся у его ног людская масса распалась на отдельные персонажи. Лица были в основном знакомые, с некоторыми он даже здоровался. Вот проследовали две странноватые дамочки: немолодая латышка, работавшая в городской газете, и яркая, заметная еврейка лет двадцати пяти - библиотекарь в клубе центральной электростанции. Проживали они в одном бараке в одной комнате и на людях появлялись обязательно вместе. Поговаривали о некой интимной близости, но Шахов не особенно в это верил.
Взгляд невольно вырывал из толпы наиболее экзотические фигуры. Семенящей походкой почти пробежал китаец Ходя, торговавший на базаре самодельными детскими игрушками, оттуда же, с базара, возвращались две молоденькие цыганки, увешанные дешевыми побрякушками. Ветер раздувал многочисленные пестрые юбки. Цыганки промышляли гаданием и мелким воровством, их постоянно забирала милиция, но почти тотчас же отпускала. Шахов продолжал наблюдать за цыганками, вернее, за тем, как порывы ветра обнажают их смуглые икры. Жена отсутствовала уже почти месяц, и Александр Кириллович, человек еще молодой, хорошо питавшийся и полный сил, начинал ощущать гнетущий дискомфорт. Удовлетворить желание с кем попало он не мог и не представлял, как в таком случае поступить.
Размышления о возникшей проблеме неожиданно уступили место совсем иным мыслям, и причиной этому стал человек, на которого наткнулся его бинокль. Им был американец Джон Смит, работавший сварщиком на домне, - молодой долговязый парень, внешне ничем не отличавшийся от тысяч других рабочих, спешащих на смену. Личность американца давно занимала Шахова.
В Соцгороде находилось довольно много иностранцев, в основном немецких и американских специалистов: строителей и металлургов, приехавших сюда по контракту. Они размещались в единственном по-настоящему благоустроенном месте Соцгорода - закрытом поселке Американка, расположенном у подножия Горы, Здесь были построены вполне европейские коттеджи со всеми удобствами, в которых, кроме иностранцев, обитало высокое городское начальство вместе со своими семьями. В Американке имелся даже теннисный корт. К слову сказать, сам Шахов проживал хотя и в отдельной двухкомнатной квартире, но находившейся в обычном щитовом двухэтажном доме, где публика была попроще, а места общего пользования располагались в дощатой будке во дворе.
Именно условия проживания и стали камнем преткновения в отношениях Шахова с женой. Она не раз высказывалась в том смысле, что если бы и у них имелся коттедж, то можно было никуда не уезжать.
Иностранцы, обитавшие в Американке, жили крайне обособленно. Снабжались они из специального закрытого распределителя, с советским народом в повседневном быту практически не общались, а досуг их был заполнен выпивкой, картами, теннисом. Некоторые, правда, еще охотились в окрестностях.
Но имелись и другие заграничные граждане. Оклады в твердой валюте их не интересовали. Они приехали в СССР строить социализм. Среди этой публики встречались немцы, венгры, поляки, латыши. Имелся даже один итальянец с оперной фамилией Верди. Большинство, убежденные коммунисты, бежали из своих стран, спасаясь от репрессий, но некоторые, в том числе и Смит, прибыли в СССР, а потом и в Соцгород вполне обычным путем, заключив договор с государственным трестом. Однако из многих выделялся именно Смит. По агентурным данным, он интересовался вещами, совершенно не относящимися к его основному занятию. Его сосед по комнате, русский парень, сообщал, что Смит постоянно что-то пишет - по его словам, ведет дневник, якобы для того, чтобы в будущем написать большую книгу о Соцгороде. Все это казалось весьма подозрительным и попахивало шпионажем, однако прямые доказательства отсутствовали.
Раскрыть в Соцгороде шпионскую сеть или хотя бы выявить одного шпиона было заветной мечтой Шахова. Обычных вредителей, вчерашних кулаков или старых инженеров-спецов можно выявить не один десяток, что, собственно, и делалось. Однако этим никого не удивишь. А для того, чтобы обратить на себя внимание руководства НКВД, требуется неординарное дело. Нужно копнуть под этого Смита.
Приняв решение, Шахов убрал бинокль в чехол. На сегодня обзор вверенной ему территории был закончен. Спустившись в свой кабинет, он первым делом потребовал принести досье на американца.
Основная масса авантюристов состоит из наглых беспринципных личностей, стремящихся обогатиться любыми способами, а затем получить от жизни максимум удовольствий. Однако встречается и иной тип. Это идеалисты, уверенные, что могут изменить общество в лучшую сторону. Из них получаются святые, революционеры и первооткрыватели.
Именно ко второй категории принадлежал Джон Смит. Сын профессора политэкономии одного из американских университетов, кстати, члена коммунистической партии США, он был воспитан в семье, где левые убеждения являлись чем-то совершенно естественным. Профессор, в конце двадцатых годов побывав в СССР, был потрясен увиденным. По его мнению, там созидался рай земной. Недостатков, конечно, хватало, но имелось главное-отсутствовали богатые и бедные. Трудящиеся строили собственное государство, свободное от угнетателей и эксплуататоров. Свои взгляды профессор открыто пропагандировал среди знакомых и незнакомых людей, публиковал в печати, чем вызвал недовольство госдепартамента. При этом ученый муж даже не подозревал, что будь он советским профессором и пропагандируй американский образ жизни, то в лучшем случае лишился бы работы, а в худшем...
Профессорский сын, наслушавшись папашиных откровений, желал увидеть волшебную страну своими глазами. Однако молодой человек стремился не просто созерцать, а вместе с русскими рабочими строить этот самый социализм. Джон оставил колледж и по совету отца получил весьма нужную в СССР профессию сварщика. Теперь оставалось осуществить мечту и попасть в Россию, что удалось без особого труда. В конце 1932 года двадцатилетний Смит стал обладателем советской визы, а вскоре прибыл в Москву и получил направление на работу в Соцгород, на строительство крупнейшего в Европе металлургического комбината. Действительность разочаровала его, и не просто разочаровала - потрясла. Социалистический город представлял собой хаотическое скопище палаток, землянок, бараков. Их обитатели были лишены самых элементарных бытовых удобств. На строительстве царила неразбериха,и некомпетентность. Порой не хватало простейших инструментов. Словом, мечты разбились о реальность. Однако Джон Смит оказался не из тех людей, которые привыкли пасовать перед трудностями. Очень скоро он понял главное. Несмотря на убогий быт и непосильный труд, происходившее вокруг грандиозно. Буквально на глазах в голом поле вырастал огромный завод, а рядом город, которой тоже формировался на глазах. И постепенно американец не только привык ко всему, но и полюбил Соцгород и людей, его населявших. Будущее представлялось ему неясным, но невероятно увлекательным. А главное, он мечтал написать книгу о Соцгороде, его людях и о том, что пережил сам.
Шахов небрежно перелистал, несколько машинописных листков, закрыл папку, на которой синими чернилами было крупно выведено: «Джон Смит», насмешливо посмотрел на человека, ее принесшего:
- И это все?
- А что, собственно, должно быть еще? - Начальник оперативной части, работавший в управлении всего три месяца, недоуменно взирал на своего руководителя.
Шахов молча разглядывал почти детское лицо, всматривался в простодушные, как ему казалось, голубовато-серые крестьянские глаза и прикидывал, устроить лейтенанту НКВД Василию Федотову головомойку или на первый раз слегка пожурить. Парнишка хоть и глуповат, но, в общем, исполнителен. Проходил армейскую службу на границе, потом учеба в школе комсостава ОГПУ. Простодушен, прямолинеен... Короче, неотесан.
- А ты, Вася, лично знаком с этим Смитом?
- Видел пару раз.
- Каковы впечатления?
- Нормальный мужик, на гнилого интеллигентишку не похож
Выражение «интеллигентишка» насторожило Шахова. Не в его ли огород камешек? Александр Кириллович знал: в управлении его за глаза величают Интеллигентом.
- Сварщиком работает на домне. Ребята в бригаде зовут его Джоником, - продолжал Вася, - живет в бараке на первом участке в одной комнате с Николаем Поповым - мастером домны. Попов характеризует Смита как человека, относящегося с большой симпатией к советской власти, очень идейного и политически грамотного. Смит проживает в Соцгороде уже два года. За это время ни в чем предосудительном замечен не был. Водку не пьет. Единственная особенность - интересуется самыми разными сторонами городской жизни. Попов поясняет: вроде бы Смит хочет в дальнейшем написать книгу о Соцгороде, поэтому и лезет в каждую дырку.
- Именно что в каждую дырку! - многозначительно заметил Шахов, устремив палец вверх. - А не думаешь ли ты, Вася, что этот Джоник - хорошо замаскировавшийся враг?
Вася пожал плечами, но промолчал.
- Прикрывается любовью к нашей стране, а сам тем временем ведет разведывательную деятельность.
- Иностранцев в городе много. Наверняка кто-то из них - шпион, - осторожно заметил Вася.
- Вот-вот! Нужно бы попристальней приглядеться к Смиту. Что еще о нем известно?
- Уже полгода встречается с девушкой Анной Авдеевой - студенткой педвуза. Похоже, у них серьезные отношения.
- Интересно. Собери-ка ты сведения об этой Авдеевой, а потом пригласи ее сюда. Что происходит новенького в нашем забавном городке?
- В милицейской сводке...
-Я читал сводку! О чем сообщают осведомители?
- Вчера я имел встречу с внештатным сотрудником Пиней, - бойко затараторил Вася, - означенный Пиня сообщил...
- Помедленней, пожалуйста, - снисходительно улыбнувшись, попросил Шахов.
- ...сообщил, что ему известен некий Томиловский, шестидесяти семи лет, бывший полковник царской армии, а затем колчаковец. Томиловский нигде не работает, но в настоящий момент пытается устроиться на метеостанцию наблюдателем. Хотя какой со старика спрос?
- Что значит, какой спрос? - строго промолвил Шахов. - С этим полковником необходимо разобраться! Ведь куда он лыжи навострил? На метеостанцию! А это стратегический объект! К тому же коли он из колчаковцев, то скорее всего якшается с себе подобной публикой. Арестовать и с пристрастием допросить. Еще?
- Довольно странный случай на Шанхае. Убит мальчик тринадцати лет...
- Я обратил внимание в сводке, - вновь перебил Федотова начальник. - Бытовые преступления - компетенция милиции. Итак, за тобой эта Авдеева. Действуй. И не тяни.

ГЛАВА 2

Н а самом краю Соцгорода, в овраге, неподалеку от сортировочной станции, раскинулось живописное поселение, известное в народе под названием Шанхай. В отличие от своего китайского тезки, оно не поражало гигантскими размерами, однако трущобным видом и пестротой населения вполне соответствовало его международной репутации. Откуда взялось столь экзотическое название? На этот счет существовали разные версии. Одна гласила, что первыми здесь поселилось вернувшееся из Китая семейство казаков-переселенцев. На бывшее место проживания им вернуться не разрешили, и притулились они неподалеку от родной станицы, пускай не дома, зато на исконной земле. Однако молва утверждала: недолго пришлось казачишкам прохлаждаться на родине. Те, кому надо, дознались, что глава семейства сражался в дутовских бандах. И вновь загнали бедолаг в какие-то сибирские дебри, где они и сгинули. А название сохранилось и прижилось.
Так это или не так, сказать трудно, но личностей, в сравнении с которыми бывший дутовец показался бы ангелом, на Шанхае хватало с избытком. Кого здесь только не было: раскулаченные, в основном казанские татары, сосланные сюда, но сумевшие избежать итековских лагерей; беглые крестьяне, спасавшиеся от раскулачивания и последующих репрессий, бросившие свое кровью и потом нажитое хозяйство и бежавшие куда глаза глядят; жители голодавших губерний Поволжья, снявшиеся со своих мест, чтобы не сгинуть под забором; деклассированные элементы - другими словами, различное ворье и бандиты. Встречались и «бывшие», люди, некогда знавшие лучшие дни и волею судеб брошенные на самое дно жизни. Все это скопище несчастных, озлобленных людей ютилось в землянках и хибарах, построенных бог знает из чего: железнодорожных шпал, обрезков досок, жести и толя, саманных кирпичей и просто мусора. Занятия жителей Шанхая были столь же разномастны, как и их обиталища. Кое-кто имел постоянную, в основном неквалифицированную, работу, другие занимались «отхожими промыслами»: плотничали, таскали тяжести, брались за любое подвернувшееся дело. Имелись здесь сапожники, маляры, жестянщики, кузнецы... Многие приторговывали, вернее - спекулировали дефицитной мануфактурой, а иные просто продавали на базаре холодную воду, пирожки и всякое тряпье. Одним из важнейших промыслов являлось самогоноварение.
Милиция даже в дневное время сюда соваться опасалась, поскольку ее славные представители вполне могли получить удар кирпичом по голове, а то и нарваться на финский нож. К слову, различные преступления, в том числе и убийства, случались здесь довольно часто и никого не удивляли. Нашли же в мае на свалке неподалеку от Шанхая отрезанную голову молодой женщины, а вот куда делось тело и кому, собственно, принадлежала отрезанная голова, так и не удалось выяснить. Поговаривали о страшном. Будто для начинки пирожков, коими торговали на базаре безобразные, похожие на ведьм старухи, шло, кроме требухи, не только кошачье и собачье мясо, но и человечинка. Много странных и зловещих событий случалось в Шанхае.
Посреди самостийного поселка стояла не то землянка, не то времянка: крошечный глинобитный домик на одну комнатку плюс кухонька, она же - сени. Пол в домике тоже глиняный, застелен пестрыми лоскутными половиками. Остальное его убранство было и вовсе немудрящим. Две железные кровати, стол, небольшой самодельный шкафчик для снеди и кое-какой посуды, такая же самодельная этажерка, на которой стояли несколько книг, небольшое мутное зеркало и некий флакон, ранее, видимо, наполненный одеколоном, а ныне пустой. В углу висел темный образ, на котором, если присмотреться, можно было различить лик Николы Мирликийского. Подслеповатое оконце, находившееся почти вровень с землей, выходило на огородик площадью в одну сотку, на котором, кроме немудреных овощей вроде лука и чахлых помидоров, росла молодая яблоня-дичок. В хижине обитали два старичка именно из «бывших». О каждом из них придется рассказать отдельно, поскольку они - непосредственные участники нашего повествования.
Первого некогда пышно величали Алексей Габриэлович Фужерон-Делавинь (именно так, ни больше ни меньше). Происходил он из обрусевших французов и в недалеком прошлом был грозой нэпманов - контролером финансового отдела в Ленинграде. Но это, так сказать, было лишь видимой стороной. Истинным же его призванием, даже смыслом жизни являлся оккультизм. Алексей Габриэлович возглавлял «Орден рыцарей Святого Грааля» и именовался в среде посвященных Учителем. Он возводил свой род к дому герцогов Анжуйских и считался ревнителем средневековых рыцарских традиций. Летом 1926 года чекисты арестовали потомка герцогов, всех его сподвижников и привезли в Большой дом на Литейном.
На допросах Алексей Габриэлович своей вины перед советской властью не признавал, объясняя создание и деятельность ордена исключительно интересом к культуре европейского Средневековья и своей литературной деятельностью. Той же версии придерживались и остальные рыцари. Однако чекисты, несмотря на отсутствие доказательств, признали «Орден рыцарей Святого Грааля» организацией нелегальной и антисоветской, а посему по окончании следствия члены организации были осуждены по статье 58-5 УК РСФСР.
Фужерон-Делавинь получил десять лет лагерей и отправился на Северный Урал. Однако, отсидев половину срока, он был освобожден за примерное поведение и ударный труд. В справке об освобождении он уже именовался Алексеем Гавриловичем Фужеровым. Способствовал обрусению небольшой подарочек лагерному писарю.
Здраво рассудив, что лучше укоротить фамилию, чем жизнь, рыцарь Святого Грааля решил затеряться в гуще строителей социализма. С этой целью в начале тридцатых он приехал в Соцгород, поселился на Шанхае и устроился счетоводом в банно-прачечное хозяйство.
Вместе с Алексеем Гавриловичем на той же жилплощади проживал и другой страстотерпец, бывший потомственный дворянин, а ныне сторож детского сада № 23 Константин Георгиевич Рысаков. Некогда, задолго до революции, Рысаков служил в лейб-гвардейском кавалергардском полку, но после некой темной истории, о которой он не любил распространяться, оставил полк. Суть же темной истории в нескольких словах состояла в следующем. За карточным столом он уличен в передергивании. Офицерский суд чести постановил не подавать поручику Рысакову руки. В результате поручик был вынужден уйти в отставку. Крах военной карьеры не слишком обескуражил бывшего кавалергарда. Он стал жить в свое удовольствие, поскольку являлся весьма состоятельным человеком. Основной его страстью являлась игра. Рысаков играл во что угодно: в карты, в рулетку, на бегах... Со временем состояние иссякло, а с ним иссякла и возможность посещать Баден-Баден, Монте-Карло, и Константин Георгиевич превратился в обыкновенного шулера, известного в определенных кругах под кличками дядя Костя и Улан. Дядя Костя бывал не раз бит, а однажды на Волге его даже выбросили с парохода в набежавшую волну.
Все бы хорошо, но, на беду шулера, случилась революция. Большевики карточные игры не поощряли, а представители белого движения по причине крайней ожесточенности могли не просто побить, а всадить пулю в лоб. Нервы у дяди Кости совсем истрепались. Отличавшая его сила воли тоже куда-то исчезла. Влекомый всеобщей паникой, он очутился во врангелевском Крыму, а потом и в Константинополе.
Эмигрантские волны оказались значительно круче волжских. Там, коли выплывешь, все равно окажешься на родном берегу, а тут - все чужое. В Турции азартные игры находились под запретом, а посему отсутствовали игорные дома. Со своим же братом эмигрантом играть было невозможно по причине отсутствия средств. Возникла необходимость менять профессию. Дядя Костя так и поступил. Кем он только не был! Состоял в греческом похоронном бюро в качестве мортуса, торговал арбузами и дынями, варил халву, служил полотером... Вскоре он уехал из Турции сначала в Югославию, а оттуда в Болгарию. Но и тут удача ему не сопутствовала. В конце концов вместе с неким сотоварищем по прежней шулерской жизни, случайно встреченным в Пловдиве, он решил отправиться на Ближний Восток, а именно в Багдад, где в ту пору стояли английские оккупационные войска и можно было неплохо поживиться на игре. Так, во всяком случае, уверял товарищ. Однако по прибытии в Багдад их моментально арестовали по причине отсутствия виз. В тамошней каталажке оба были крепко избиты, отчего товарищ, обладавший хрупким здоровьем, скоропостижно скончался, и полиция, опасаясь разбирательства, срочно переправила дядю Костю через иранскую границу. В Тегеране нравы оказались еще круче, чем в Багдаде. Визы нет, денег нет - и жизни нет. Дядя Костя совершенно случайно, поставив на кон золотой нательный крестик - единственную ценную вещь, которая у него оставалась, - выиграл в покер у английского купчины два фунта. За один фунт он купил себе загранпаспорт на имя какого-то армянина, подданного СССР, а на остальные деньги еды и билет на пароход, курсировавший от Бендер-Шаха до Баку. Пограничный контроль он прошел без проблем, однако прекрасно понимал, что выдавать себя за Тиграна Азаряна в городе, где каждый второй житель - армянин, крайне опасно. Поэтому подозрительный документ он выбросил. Поболтавшись с неделю по Баку, он сумел разжиться кое-какими деньжонками, опять же благодаря ловкости рук, затем явился в отделение милиции, где, сообщив, что он, командированный из Москвы Константин Георгиевич Рысаков, потерял свои документы, за мзду получил справку, удостоверяющую личность.
Пару лет он колесил по стране, занимаясь привычным промыслом, но работать становилось все труднее.
Несколько раз его забирала милиция, и после небольшой отсидки он решил завязать с прошлым по причине преклонных лет и осесть где-нибудь в тихой заводи.
На дворе стоял тридцать первый год. Вся Россия, взбаламученная коллективизацией и индустриализацией, казалось, сдвинулась с исконных мест и устремилась неведомо куда. Дяде Косте было не привыкать. Очередная волна жизни прибила его к Соцгороду, месту, по мнению дяди Кости, вполне для него подходящему. С тех пор он и обитал на главной стройке пятилетки, служил сторожем, время от времени поигрывал в картишки, исключительно для того, чтобы не потерять квалификации, и был весьма уважаем местными фармазонами и щипачами. С Фужеровым он случайно познакомился пару лет назад, вначале сдал ему угол, а после, почуяв родственную душу, предложил совместное проживание и ведение хозяйства.
Оба старика как нельзя лучше подходили друг к другу. И тот и другой по натуре прожженные авантюристы, прошли, что называется, огонь, воду и медные трубы, но если Фужеров оставался идеалистом и, по сути, глубоко религиозным человеком, то Рысаков не верил ни в бога, ни в черта, став после бурной жизни совершеннейшим пессимистом и циником Именно соприкосновение двух полярных взглядов на жизнь, постоянные споры на эту тему поддерживали их странный альянс и не давали наскучить друг другу.
- Выходной сегодня, по-старому воскресенье, - громко сообщил потомок герцогов Анжуйских. В этот момент он стоял на кухне и чистил картошку. - Раньше в это бы время народ с заутрени возвращался.
- Так то раньше, - отозвался дядя Костя. Он лежал поверх незастеленной постели и читал вчерашнюю газету. В сообществе существовало разделение труда. Готовил исключительно Фужеров, а уборкой занимался его компаньон. - Да к тому же вы, куманек (дядя Костя постоянно величал Фужерова куманьком), - католик.
- Какая разница: католик, православный... Ведь христианин же. Я и православные храмы люблю посещать...
- Где эти храмы? Было два в станице, да и те разобрали по кирпичику. А где священники - неизвестно. Скорее всего сослали. Помню, в тридцать втором годе зрел следующую картину. Вас здесь в то время еще не обитало. На земляные работы гнали бригаду заключенных, исключительно попов. Человек пятьдесят, наверное. Все в подрясниках, рваных да грязных. Некоторым даже гривы не успели состричь. Заморенные, измученные... А рядом часовой, мальчонка сопливый с винтовкой, и штычок примкнут. И только какой батюшка споткнется, как мальчонка его легонько штыч-ком подденет и орет: «А скажи, долгогривый: почем опиум для народа?»

Предыдущая страница 2 Следующая страница


3 Алексей Атеев

- Ужас, - отозвался Фужеров. - И откуда в народе столько злости? Ведь чтили и церковь, и священнослужителей.
- Оттуда! Вы же, масоны, и гадили. Анекдотики сочиняли, побасенки похабные да в массы и подкидывали.
- Я не масон, а тамплиер, сколько можно повторять!
- Одно и то же, куманек! Только не нужно городить набившую оскомину чушь про рыцарскую добродетель. Знаем мы эти мистические бредни. Даже государя императора, Николашу, и того в свою веру обратили. Со всякой нечистью якшался, вроде полоумного Гришки Распутина. Где уж тут православие блюсти __ Дядя Костя отшвырнул газету и резво соскочил с кровати. - Оставим богословские диспуты. Как насчет обеда, ваше сиятельство?
- Будет готов через полчаса. А каковы дальнейшие планы?
- Можно в синематограф податься. В звуковом дают «Нового Гулливера».
- Это не по Свифту ли?
- По нему, по Джонатану. Только Гулливер скорее всего стоит на марксистских позициях, и он, очевидно, комсомолист. Ладно, посмотрим, а пока нужно размяться. - Дядя Костя несколько раз присел, потом помахал перед собой руками, изображая боксера. Был он невысок, плотен и совершенно лыс. Несмотря на преклонные годы, тело его оставалось крепким, словно налитым. На круглой, изборожденной глубокими морщинами физиономии поблескивали острые голубенькие глазки. Лоб пересекал широкий бледный шрам. Фужеров, напротив, рост имел гвардейский, лицо тонкое и породистое. Благородная седина украшала его вытянутую, тыквовидную голову.
- Можно также посетить бильярдную в городском парке, - слегка задыхаясь после проделанных упражнений, продолжил дядя Костя перечень развлечений.
- И, конечно же, испить пивка?
- А почему бы и нет? Итак, какими же изысками французской кухни вы меня сегодня удивите?
- Картофель-фри, - односложно ответствовал Фужеров.
- Опять картошка, - поморщился дядя Костя, - и, наверное, на банальном постном масле. А неплохо бы с сальцем, куманек.
- Сала нет. Да и денег тоже. До зарплаты осталось недолго, тогда и появятся деликатесы.
- Нет денег...- задумчиво повторил дядя Костя. - Ничего, раздобудем.
- Играть собираетесь? - иронически поинтересовался Фужеров.
- Совершенно верно, куманек. Поскольку иных способов поправить наш сиротский бюджет не вижу, придется взять в руки колоду. Вечерком отправлюсь в гостиницу. Швейцар Петя, как вы знаете, мой добрый друг. Он подыщет лохов, виноват, партнеров.
- А если побьют?
- А Петя для чего? За просто так долю получает? Отмазка тоже входит в его функции. Ладно, не будем о плохом, еще накаркаете. Что нового в наших палестинах? Фужеров, как известно, живая газета Шанхая. Соседушки дорогие как поживают? Ведь вы же - всеобщий любимец. Великий утешитель. К вам идут с радостями и бедами... На картах опять же гадаете искусно. Мне хотя бы часть ваших способностей.
- У вас и своих достаточно, - отпарировал Алексей Гаврилович. - А что касается шанхайских сплетен, то до сих пор главная тема - смерть мальчика, случившаяся в минувший выходной.
- Скворцова этого?
- Вот-вот.
- Какие же толки?
- Разное говорят. Мол, объявился некий злодей-душитель. И мальчик - только первая жертва. Другие толкуют: ребенок - свидетель некоего жуткого преступления, вот его и убрали.
- А я думаю, тут действует психопат, - заявил дядя Костя. - Помню, в Херсоне, еще задолго до войны, нечто подобное случилось. Там один мерзавец тоже детей убивал, правда, исключительно девочек. Нашли довольно быстро, городишко небольшой - все всех знают. Можете себе представить, им оказался сын хозяина москательной лавки - здоровенный тупой детина. Отец у него больно религиозным слыл. Из какой-то там секты. Вообще запрещал сыну на девок смотреть. Мол, грех, и все такое. А натура, конечно, свое берет. Однажды в пустынном закуте встретил он нищенку, кровь взыграла, он бросился на девчонку, а опыта общения с женщинами никакого, к тому же силен как бык. Словом, придушил нечаянно. И, видать, ему понравилось. Второй раз уже сознательно, подкараулил другую бедняжку, сначала придушил, а потом надругался. На второй его и поймали. Причем помог родной отец. Этот придурок прихватил какую-то деталь туалета у убиенной: нижнюю юбку, что ли, или панталоны. А отец и обнаружил, даже не отец, а прислуга, такая же чокнутая, как и москательщик. Она, естественно, хозяину доложила, он давай парня пороть смертным боем, тот и рассказал, как все случилось. И прислуга при сем рассказе присутствовала. Она тут же побежала в полицию от греха подальше.
- Так там были девочки, а в нашем случае мальчик, - возразил Фужеров.
- Да какая разница, кому-то нравятся девочки, кому-то мальчики... У психопатов разнообразные вкусы. Вот, помню, в Екатеринославе...
- А еще болтают: мальчик Скворцов - жертва некоего мистического ритуала, - перебил дядю Костю Фужеров.
- Это уж по вашей части, - иронически произнес дядя Костя. - Вы же у нас знаток и ревнитель средневековой культуры.
- Зло иронизируете, Константин Георгиевич. Данная ситуация вполне возможна. Здесь, в Соцгороде, сосредоточение темных сил. Это легко объяснимо. В городе ни одной церкви, а вокруг столько горя. Верующему человеку негде облегчить душу, хотя бы ненадолго снять внутреннее напряжение. А дьявол - он тут как тут.
- Это уж точно, - поддакнул дядя Костя. - В нашем Шанхае обитают бабы-колдовки. И в большом количестве. Сам не раз убеждался. Вот, к примеру, с неделю назад я вышел на заре во двор, извиняюсь за подробность, помочиться. Смотрю, у соседней харинской землянки Салтычиха вертится. Знаете Салтычиху?
- Старуха такая противная, на левом краю живет.
- Вот-вот, она самая. Чего, думаю, ей тут нужно да еще в такую рань? Пригляделся, а она что-то, понимаете, нашептывает, потом давай какие-то не то перышки, не то нитки кидать в сторону землянки. Я посмотрел еще с минуту на эти манипуляции, плюнул и пошел досыпать. А вечером слышу - бабка Харина жалуется: у козы молоко пропало. Вот тебе и пожалуйста. Не иначе сглазила козу Салтычиха. А картошка-то, похоже, готова?
- Садитесь за стол, Константин Георгиевич, - отвечал Фужеров, - кушать подано.
- Завтрак, он же обед, - прокомментировал дядя Костя, цепляя на вилку поджаристую картошку и заедая ее перьями зеленого лука. - Отлично изготовлено, вот что значит французская кровь. Из такой чепухи царское угощение. Жаль, капустка у нас кончилась. Давайте, куманек, по случаю воскресного дня причастимся. - Он достал из неказистого дощатого шкафчика склянку с мутноватой жидкостью, разлил ее в две старинные зеленого стекла рюмки, отчего в комнатушке сразу же запахло сивухой.
- Ну, с богом! - Старики чокнулись. Дядя Костя проглотил самогон одним духом, а Фужеров сначала сделал маленький глоток, отчего его лицо страдальчески перекосилось, потом выдохнул воздух и уже затем допил свою рюмку.
- Как вы, французы, однако, мучительно пьете, - заметил дядя Костя. - Прямо-таки оторопь берет.
-Так ведь не коньяк, - виновато произнес Фужеров.
- Это верно. Однако, возможно, в недалеком будущем придет время и коньяку. Ведь, как справедливо заметил товарищ Сталин: «Жить стало лучше, жить стало веселей». Вон и карточки на хлеб отменили.
- А что толку? Все равно его свободно не купишь. Какую очередь вчера отстоял! - Фужеров сунул под нос дяде Косте ладонь, с которой еще не исчез выведенный химическим карандашом номер 143.
- Ничего, куманек, не хлебом единым, как выражались пророки. Давайте-ка еще по маленькой - и на променад.
Как справедливо заметил Фужеров, смерть мальчика Вани Скворцова была главной темой пересудов в Шанхае вот уже неделю.
Воскресным утром группа шанхайских ребятишек отправилась купаться. В окрестностях мест для купания имелось несколько. Первое из них - большой бурный ручей, вода в котором имела густой красный цвет. Объяснялся этот феномен тем, что ручей тек со стороны рудника и представлял собой технический сток после промывки и обогащения железной руды. Главным плюсом купания в ручье являлось то, что вода в нем в любое время года была теплой, однако минусов имелось значительно больше. Человек, искупавшийся в ручье, на некоторое время становился краснокожим, причем впоследствии кожа начинала шелушиться и даже слезать, в зависимости от времени, проведенного в воде. По этим причинам желающих омыться в данном водоеме оказывалось немного.
Еще имелись небольшие затопленные шурфы у самого подножия Горы. Вода здесь была чистой, но холодной из-за родников. Однако выработки пользовались еще более дурной славой, чем красный ручей. Здесь было глубоко, а на дне в изобилии валялся разный железный хлам, который становился причиной частых порезов, а то и смертей. В прошлом году тут погиб взрослый мужчина, который, находясь в подпитии, решил продемонстрировать друзьям свою удаль. Нырнув с обрыва, он ударился о торчавший из дна рельс и раскроил голову.
Детей было человек десять, исключительно мальчиков, потому что совместно с девочками купаться считалось неприличным. Несмотря на то что день только начался, стояла жара. Ребята мгновенно разделись и бросились в воду. Они, несмотря на запреты взрослых, купались здесь постоянно и прекрасно знали рельеф дна и все, что на нем лежит. Они плескались минут пятнадцать, но вода оказалась холодна, и дети вскоре выбрались на берег. Еще одним неудобством выработок являлось отсутствие нормального места для лежания. Берег представлял собой нагромождение каменных глыб, между которыми был рассыпан острый гранитный щебень. Кто-то залез на глыбы, остальные топтались вокруг.
Вначале ребята оживленно обсуждали купание, вытаращив глаза, рассказывали, как при попадании в ледяную воду родников у них сводило судорогой ноги или руки и они «чуть-чуть» не захлебывались. Потом заговорили о том, какова глубина выработок и что лежит на дне. Один мальчик, желая поднять свой авторитет, поведал о затопленном паровозе, однако его высмеяли. Вскоре разговоры стихли - действовала оглушающая жара. В холодную воду больше лезть никто не желал, а больше заняться было нечем. И тут кто-то предложил отправиться за «кисляткой» - диким щавелем. Идея была встречена с одобрением, и ребята двинулись в степь.
Среди детей находились два брата Скворцовы: Иван и Пантелей. Ванюшке только-только исполнилось восемь лет, а Пантюха был намного старше, ему сравнялось двенадцать.
Отвалы скоро кончились, и перед мальчиками открылась необъятная степь. Стоял июнь, и, несмотря на жару, трава еще не выгорела. Все вокруг радовалось жизни. Голубели глазки незабудок, топорщились свечки очитков, колыхалась серебристая грива ковыля. Горьковато и тревожно пахло зацветающей полынью и чабрецом. Над степью, высматривая мышей, чертили небо ястребки и кобчики. Иное, сверкающее бытие, столь отличное от привычного шанхайского мирка, полного пыли и вони, окружало ребят.
- Воля! - неожиданно произнес кто-то из старших, и все радостно загалдели.
Никто точно не знал, где произрастает эта самая кислятка, и поэтому мальчики разбрелись по степи, больше смотря себе под ноги, чем по сторонам Кто-то уже обнаружил побеги щавеля и теперь смачно жевал его листочки, от кислоты которых сводило скулы. Кое-где встречались крохотные кустики степной клубники, ягоды которой еще были жестки и зелены, но пацанва пожирала и их.
Степь только на первый взгляд кажется ровной как стол. На самом же деле здесь много овражков, промоин от бежавших по весне потоков, крохотных балочек.
То тут, то там виднелись стоящие столбиком суслики - еще одно развлечение. Ребята бросали в зверьков камнями, и те стремительно исчезали в своих норах.
Резвились довольно долго, но наконец, пресытившись раздольем, решили возвращаться домой. Когда вновь сбились в кучу, Пантюха заметил: братец отсутствует. На вопрос: «Где Ванька?» - ребята пожимали плечами. Наконец один мальчик сообщил, что вроде видел, как меньшой Скворцов подался в сторону Шанхая. Это было похоже на Ваню, который, по малолетству, постоянно отбивался от коллектива. Пантюха для очистки совести побегал по степи, покричал братца, но, заметив, что остальные ушли от него уже довольно далеко, бросился их догонять.
- Как придем в Шанхай, первым делом надаю Ваньке шизделей! - сообщил он товарищам. Однако и дома братца не оказалось. Пантюха решил пока не поднимать шума, поскольку понимал: крайним окажется он и в результате сам получит шизделей, только от матери. Мальчик заметался по поселку в поисках Вани, но все было напрасно: никто его не видел. По здравому размышлению Пантюхи, в степи заблудиться невозможно, поскольку город виден из любой точки. Значит, брат либо где-то заснул, разморенный солнышком, либо с ним что-то случилось.
Он вернулся домой и сообщил обо всем матери.
- Иди ищи, - односложно сказала она.
В семействе Скворцовых имелось трое детей, по меркам Шанхая - немного. Старшая - четырнадцатилетняя Наташка - в данный момент находилась в пионерском лагере. Глава семейства - железнодорожник-кочегар - был на работе.
Пантюха, взяв краюху хлеба, вновь побежал в степь. Сбиваясь с ног, метался по взгоркам, буеракам и вопил, выкрикивая имя брата, до тех пор, пока не осип. К этому времени уже начало темнеть. Наконец мальчик, поняв тщетность своих усилий, присел на взгорок и заплакал. Поплакав немного, он поднялся и в этот момент увидел невдалеке двух взрослых, в одном из которых сразу же признал отца, а в другом - соседа, машиниста отцова паровоза.
Подошедший отец первым делом дал Пантюхе хорошую затрещину, а уж потом потребовал объяснений. Узнав, что поиски безрезультатны, он вновь отвесил сыну леща.
- Показывай, где вы были! - потребовал отец. Пантюха прочертил рукой неопределенную дугу, и тут же в третий раз почувствовал тяжесть кочегаровой руки.
- Хватит, Михаил, - урезонил отца сосед, - так мальцу последний ум отобьешь.
Втроем они рыскали по степи, пока полностью не стемнело. Тогда, поняв, что дальнейшие поиски бесполезны, отправились назад, решив, как рассветет, вновь вернуться сюда, поскольку назавтра они работали в ночную смену.
Солнце едва-едва выглянуло из-за Горы, а семейство Скворцовых уже было на ногах. Отец, мать и Пантюха вновь отправились в степь. К ним присоединились машинист, два его взрослых сына и еще несколько соседей.
Ваню нашли через пятнадцать минут после начала поисков, причем наверняка вчера они ходили мимо этого места не раз. Мальчик был мертв. Он лежал на небольшом бугорке, хорошо заметный издали. Почему-то на нем отсутствовала рубашка.
- Убили, - обреченно сказала мать.
Пантюха, вытаращив глаза и разинув рот, в ужасе взирал на худенькое тельце брата. Мужчины кинулись его осматривать, а мать села на землю и закрыла лицо руками.
На теле Вани не имелось явных повреждений, лишь на шее был заметен не то укус, не то след сдавливания рукой - багровый синяк, в центре которого запеклось несколько капелек крови. Кочегар поднял Ваню на руки и бегом помчался в город в надежде, что еще удастся вернуть ребенку жизнь. Но ничего поделать уже было невозможно. В амбулатории констатировали факт смерти, потом вызвали- милицию, а тело отправили в морг на вскрытие, которое показало следующее: «Мальчик скончался от отека гортани и последующей остановки дыхания на фоне острой анемии. Отек гортани, в свою очередь, скорее всего произошел по причине укуса змеи, очевидно гадюки».
- Ребенок очень слабенький, - объяснял ничего не соображающему отцу врач-патологоанатом, - анемия у него, судя по всему, очень длительная. Поэтому укус змеи привел к летальному исходу, тем более что помощь вовремя не была оказана. А змея ужалила скорее всего во время сна. На шее имеются два прокола от зубов.

***

- В степи действительно водились гадюки, но до сих пор от их укусов еще никто не умирал. Молодому анатому с укусами змей сталкиваться не приходилось, а поставил он диагноз, руководствуясь исключительно справочником. Если бы он был поопытнее, то сразу определил бы: следы на шее у мальчика сделаны зубами значительно более крупными, чем у гадюки. И самая главная ошибка: анатом обратил внимание на то, что тело весьма сильно обескровлено, но счел это следствием острой анемии.

ГЛАВА 3

О дверь кабинета неуверенно постучали. Шахов оторвал взгляд от передовицы в «Правде».
- Войдите.
На пороге появилась девушка лет двадцати и робко произнесла:
- К вам направили... Я - Аня Авдеева. Вы меня вызывали?
Шахов в первую минуту даже не понял, кто перед ним. Потом до него дошло: та самая девка, которая крутит любовь с американцем. Он строго взглянул на посетительницу. Она переминалась с ноги на ногу, явно растерянная. Пускай пока постоит. А ничего деваха, приятная. У этого Джоника губа не дура. Она была невысокого роста, стройна, узка в талии и при этом грудаста. Темные, расчесанные на прямой пробор волосы, аккуратный, слегка вздернутый носик и высокие скулы придавали ее облику нечто неуловимо восточное. Чуть раскосые зеленовато-желтые рысьи глаза еще больше усиливали это впечатление.
«Чио-Чио-Сан», - подумал Шахов, любивший цветистые сравнения.
- Садись, - он сразу перешел на «ты», решив не церемониться.
Девушка осторожно присела на край казенного стула.
Шахов поднял трубку внутреннего телефона и как можно строже произнес:
- Принесите личное дело Авдеевой Анны.
Потом он пристально уставился на девушку, которая смущенно потупила взгляд. Громко топая сапогами, вошел сотрудник и положил перед Шаховым картонную папку. Тот развязал тесемки и с каменным лицом стал просматривать документы, хотя еще вчера тщательно их изучил, затем поднял голову на «Чио-Чио-Сан».
- Я начальник городского НКВД, - обозначил он свой высокий ранг.
Девушка молча кивнула.
- А ты, значит, Авдеева Анна... - Шахов заглянул в папку - ...Евгеньевна, 1916 года рождения, уроженка деревни Суходол Яранского уезда Вятской губернии.
Девушка вновь кивнула.
- В настоящий момент проживаешь вместе с родителями на пятом участке, учишься на втором курсе педагогического института. Все правильно?
Новый кивок.
- Не догадываешься, зачем вызвали? Девушка пожала плечами.
- А ведь знаешь, знаешь...- насмешливо заметил Шахов, впиваясь взглядом в раскосые глаза. По тому, как она неуверенно заморгала, Шахов понял - попал в цель. - А причина вызова: твои контакты с иностранцем, этим, как его... Смитом.
- Но ведь он - хороший человек, - впервые заговорила Авдеева, и Шахов с удовольствием отметил, что ее голос мягок и мелодичен. - Он приехал сюда помогать строить социализм.
-Давай пока поговорим о тебе, - холодно процедил Шахов. - Кто твои родители?
- Отец работает на автобазе, мать - повар в цирке.
- Так-так. Верно. А раньше кем они были?
- Крестьянствовали. Мы вятские...
- ...парни хватские, - докончил Шахов. - Знакомая песенка, от сохи, значит. А к социальной прослойке какой принадлежали?
- Середняки.
- Ах, середняки! А может, кулаки? Глаза у девушки забегали.
- Дедушка, тот действительно... раскулачен и сослан, а мы - нет. Мы сами приехали.
- Вот именно, сами! Вас просто не успели раскулачить, потому что вы сбежали. Бросили хозяйство и сбежали! Разве не так? В колхоз твое семейство не брали, поскольку хотя матушка действительно из середняков, а папаша - сын кулака и сам кулак. Твои родители даже развелись, чтобы мать приняли в колхоз.
Голова Ани поникла.
- Органам все известно, - веско заметил Шахов. - От народа правду не скроешь. - Он зачем-то ткнул пальцем в лежащую перед ним газету. - А ведь при вступлении в комсомол ты утаила правду. Не так ли?
Девушка вскочила и метнулась к окну, как пойманная птица. Тонкий застиранный ситец ее платья в лучах бьющего в кабинет солнца стал прозрачен, открыв взгляду точеные ножки до самых бедер, и Шахов внезапно почувствовал острейшее желание. Он был готов немедленно повалить ее на стол, ткнуть лицом в папку с ее же личным делом и задрать ей подол... Ладони у него вспотели, голова пошла крутом, а мужское достоинство и вовсе разбушевалось. Только максимальным напряжением воли, как, собственно, и подобало истинному чекисту, он сдержал себя. Тем более в кабинет в любую минуту мог войти кто-нибудь из подчиненных или, допустим, секретарша. Хорош же он будет со спущенными штанами!
- Сядь! - рявкнул он и перевел дыхание. Девушка расценила его вздох по-своему, видимо решив, что судьба ее предрешена. Она покорно села и уставилась взглядом в пол.
«Никуда она от меня не денется, но не здесь... не здесь... А где?» Мысли метались в голове у Шахова, словно псы, справляющие собачью свадьбу. «Интересно, спит ли она с этим Джоником? Спросить напрямую? Нет, неудобно, не по-интеллигентски. Успеется. Нужно ее максимально деморализовать».
- Итак, ты представляешь, что с тобой будет, если все откроется? Из комсомола выгонят, из вуза, соответственно, тоже. Что будет с твоими родителями, братьями?.. Трудно даже представить последствия!
- Чего уж тут представлять, - тоскливо произнесла Аня, и Шахов внутренне усмехнулся: цель достигнута, с девушкой можно делать все, что угодно.
- Чего уж тут представлять, - повторила она, - далеко ходить не нужно, спецпоселок рядом...
- Именно, голубушка! Но есть другой вариант. Ты становишься нашим сотрудником. Секретным сотрудником, между прочим, а это значит, что мы тебе доверяем. Под псевдонимом, допустим... Чио-Чио-Сан! Неплохо, как считаешь? Ты на японку чем-то похожа. Поскольку ты с этим американцем дружишь, будешь нам докладывать: что он говорит, куда ходит... Ну и так далее. Ты согласна?
Девушка тупо молчала.
- Согласна?!
Она подняла взгляд, глаза у нее были, как у загнанной в угол зверушки, но слез, которые ожидал увидеть Шахов, не наблюдалось.
- Согласна.
- Вот и хорошо. Дальше поступим следующим образом. За сегодняшний и завтрашний день ты должна вспомнить все подробности ваших бесед со Смитом и связно изложить их на бумаге. Труда тебе это не составит, поскольку ты девушка грамотная. А послезавтра, в двенадцать часов, позвонишь мне вот по этому телефону, - Шахов протянул Ане клочок бумаги с номером, - и мы договоримся о встрече. Все ясно? И не вздумай сообщить Смиту о нашем разговоре!
А как же поживает сам мистер Смит, вокруг которого начинают сгущаться тучи? Он по-прежнему упорно и целенаправленно строит социализм в одной отдельно взятой стране.
Американца, как мы уже отмечали выше, отличало одно весьма важное свойство натуры - упрямство. В отличие от ослиного, у Джона оно носило созидательный характер. Вначале упрямство было необходимо, чтобы освоиться в непривычных условиях работы и быта, в дальнейшем - чтобы не стать таким, как все, то есть не превратиться в крохотный винтик, механически выполняющий работу, Смит очень быстро понял, что при всех преимуществах социализма у него имеется огромный и, видимо, главный недостаток - конкретная личность полностью растворена в массе. Будь ты хоть семи пядей во лбу, как говорили русские, все равно твоя инициатива и умение быстро соображать могли найти применение только в коллективе. Но и тут ты если и становился лидером, то лишь негласным. Официальный лидер мог быть непроходимо тупым, но зато поставленным властью, а посему пользовался непререкаемым авторитетом. Уравниловка в отношении людских способностей приводила к уравниловке в уровне жизни. В Америке к талантам относились намного бережней, поскольку талант - это деньги. Здесь же деньгам не придавали особого значения, а людям и того меньше. Упадешь ты, на твое место встанет другой.
Смит считал, что причину подобного мышления следует искать не в дне сегодняшнем. Огромные территории, отсутствие дорог и отсталая система управления страной за века превратили Россию в государство, где не было места инициативе. В деревне всем правила община, другими словами - мир. В городе - чиновник, в стране - государь. Все было рыхло и аморфно. Приказал царь-батюшка - сделаем, не приказал - не сделаем. Каждый ждал команды сверху.
Русские и сами прекрасно осознавали Причину своих бед. Однажды Смит прочитал рассказ писателя Лескова «Левша» о некоем умельце, подковавшем блоху, но суть рассказа была не в прославлении способностей Левши, а в обличении косности и нерасторопности чиновников. «Скажите государю, что англичане ружья кирпичом не чистят, пусть чтобы и у нас не чистили, а то, храни бог от войны, они стрелять не годятся», - пытался донести Левша. Но никто его не услышал. Талантливых людей в России не меньше, чем где-либо. Не хватает только реального поощрения этих самых талантов. Нашлась кучка авантюристов или гениев, это уж как кому нравится, и подорвала вековые устои. Но не сменила ли одна деспотия другую?
Иногда Смиту, всегда увлекавшемуся историей, чудилось: СССР - новый Вавилон. То же смешение народов, та же гигантомания, осуществляемая за счет рабского труда. То же бесправие и нищета простых людей.
Да, официально декларировалась власть народа, но в реальности у этого самого народа сегодня было меньше прав, чем двадцать лет назад, при царском режиме. При царизме никто, даже грозный Иван, не смел одним мановением перста отправить миллионы людей, и не каких-нибудь строптивых бояр, а тружеников, на чьих плечах покоится благосостояние государства, под конвоем за тридевять земель. Но в то же время, для того чтобы сделать государство могучим, нужно построить десятки, а то и сотни заводов, подобных здешнему комбинату. А для этого нужны люди, много людей. И получалось: строя одно - разрушали другое. Огромные массы народа, перемалываемые государственными жерновами, превращались в пыль.
Смит понимал, навсегда в России он не останется. Придет час - сложит чемодан, и прощай, страна чудес. И похоже, этот час приближался. Репрессии, которые в общем-то никогда не прекращались, стали после убийства Кирова усиливаться. Повсюду искали вредителей и шпионов. Похоже, подбирались и к нему. Смит понял это по поведению некоторых своих знакомых, того же Коли, соседа по комнате. Очень осторожно тот намекнул, что Смитом интересуется НКВД. Правда, американского подданного не так просто репрессировать. Для этого нужны веские основания.
Два обстоятельства удерживали его в Соцгороде. Первое - он считал, что собранных материалов для будущей книги о СССР пока еще недостаточно, и второе - Джон влюбился. Это было не просто минутное увлечение. С Аней он собирался навсегда связать свою жизнь.
Шахов нисколько не сомневался в том, что Аня позвонит. Не в ее интересах уклоняться от встречи. Так оно и случилось. Девушка позвонила ровно в двенадцать, и Шахов назначил встречу в городской гостинице, в триста первом номере. На робкое замечание Ани, что ее, может быть, не пропустят, Шахов заверил: с этим проблем не будет. Говорил он строго и холодно, как бы давая понять: встреча исключительно деловая, однако на самом деле рассчитывал на несколько иное общение.
В городе имелась всего одна гостиница. Находилась она рядом с заводоуправлением, и все высокие чины, приезжавшие в Соцгород, знаменитые артисты и циркачи останавливались именно в ней. Здесь же проживали и обычные граждане, приехавшие в город в командировку, или те жители, кто по каким-либо причинам не желал селиться в бараке. Гостиница считалась среди местного населения злачным местом, тут постоянно крутились девицы легкого поведения, мелкие воришки, шулера и прочий темный сброд. Шахову было известно, что в номерах играют в карты, иногда по крупной, здесь можно было снять проститутку и даже купить наркотики. Милиция частенько устраивала облавы, но тем не менее все оставалось по-прежнему.
Чекисты использовали гостиничные номера для встреч с агентурой.

Предыдущая страница 3 Следующая страница


Псы Вавилона 4

Итак, Шахов решил совместить полезное с приятным и стал готовиться к свиданию. Коли он зазывает девицу в номера, то должно быть и угощение. Чем же ее кормить, может, купить пряников?
Шахов, не скупой по натуре человек, совершенно не представлял, как вести себя в подобной ситуации. До сих пор у него в гостинице были только деловые встречи.
Пряники, по здравому размышлению, были отметены. Слишком убого. А может, орехи?
Шахов представил, как будет приставать, а девица тем временем щелкать скорлупки, и невольно засмеялся. Еще глупее. Тогда что? Лучше всего, конечно, подходит шампанское и шоколадные конфеты. Но где взять? Конечно, нет ничего проще послать кого-нибудь, хотя бы секретаршу, в гастроном, открывшийся недавно в Кировском районе, директор которого тоже состоял в осведомителях, но ведь пойдут разговоры, а Шахов всеми силами старался избегать лишних сплетен. Он и так рискует.
А может, вовсе обойтись без угощения? Но как-то не по-мужски, и вообще попахивает использованием служебного положения в личных целях.
Александр Кириллович не привык долго размышлять. Он прихватил солидный кожаный портфель и спустился к подъезду, где стоял «ГАЗ-А». Хотя начальнику НКВД полагался личный шофер, Шахов сам водил машину и делал это с удовольствием. По дороге в гастроном он прикинул, что в случае развития отношений можно вывезти девицу на природу: в лесок или на речку. Как приятно летнею порой покувыркаться в стогу, игриво подумал пламенный чекист. Он был не чужд романтики.
Толкнув носком сапога дверь, Шахов вошел в кабинет директора гастронома. Пожилой тучный мужчина сидел за огромным заваленным бумагами письменным столом и щелкал костяшками счетов. Он поднял на наглого посетителя недовольный взор, но, узнав, тотчас вскочил и расплылся в сладчайшей улыбке.
Начальник НКВД желал вести себя сообразно чину, но несколько смешался. Директор ласково и вопросительно смотрел на него, недоумевая, как мог столь грозный муж спуститься с начальственных высот в убогий кабинетик. Не иначе как с просьбой.
- А есть ли у вас... э-э... вино? - неуверенно спросил Шахов.
- Какое угодно? Портвейн, мадерца?.. А может, чего-нибудь легкого? «Каберне» или «Киндзмараули»?
- Шампанское имеется?
- Непременно. Вам сколько?
- Бутылку, одну... нет, лучше две.
- Какого изволите: сухого, полусухого, сладкого?
- Какого?.. Давайте сладкого. И... э...
- Закусить, - догадался директор.
- Именно. Шоколад...
- Плитки, конфеты?
- Лучше коробку конфет. У сотрудника день рождения...
- Понятненько, понятненько. Посидите минуточку. - И директор убежал. Но Шахов не сел. Он переминался с ноги на ногу, чувствуя неловкость. Его раздражали лакейский тон и подобострастие заведующего. Нет чтобы просто: «Шампанское есть?» - «На, получи!» Конкретно, и по-рабоче-крестьянски!
Директор вскоре вернулся, неся в руках солидный сверток, причем упакованный таким образом, чтобы его удобно было положить в портфель.
- Сколько с меня?
- Ну что вы...
Лицо Шахова окаменело.
- Не понял!
Торгаш почувствовал свою ошибку.
- Сто двадцать три рубля пятьдесят копеек, - с легкой дрожью в голосе произнес он. Шахов достал бумажник, неторопливо расплатился и заглянул в глаза директору. Теперь он стал хозяином положения, и директор прекрасно это понимал.
- Никому, - тихо произнес Шахов, попрощался и вышел. Дорогой он, по чекистской привычке не доверять никому, решил посмотреть, что же в свертке. Кроме заказанного - двух бутылок шампанского и шикарной коробки конфет «Красная Москва», в нем находилась бутылка мадеры, три плитки шоколада разных сортов и приличный кусок копченой осетрины. Довершали натюрморт две коробки дорогих папирос «Кузбасс». Шахов решил вернуться, но, подумав, лишь плюнул в раскрытое окно.
Итак, к встрече все готово, оставалось дождаться вечера.
Номер гостиницы, где предстояло свидание, был обставлен без роскоши, но солидно. В центре стоял покрытый скатертью круглый дубовый стол, на котором на стеклянном подносе в строгой симметрии высились графин и два тонких стакана. Имелись здесь и два массивных кожаных кресла, такой же диванчик, платяной шкаф, на полу лежал потертый коврик, а за ширмой стояла просторная железная кровать, застеленная покрывалом.
Александр Кириллович, согласно правилам конспиративной работы, явился в номер загодя. Едва кивнув в ответ на приветствие швейцара, чекист поднялся на третий этаж, отпер дверь собственным ключом, затем уселся в кресло и достал из портфеля местную ежедневную газету «Социалистический рабочий». Он прочитал передовую «За дело, большевики стройки!», ознакомился с подборкой «Покончить с детской беспризорностью и безнадзорностью» и только принялся за заметку под заголовком «Спекулянты», как в дверь постучали.
Сердце у чекиста екнуло, и неожиданно засосало под ложечкой. На Шахова вдруг накатили такие чувства, которых он не испытывал с юности. Можно было подумать, что он влюбился.
Осторожно вошла гражданка Авдеева. Выглядела она испуганной и смущенной. На этот раз девушка приоделась. На ней было нарядное темно-синее в белый горох сатиновое платье в талию, очень шедшее к
миловидному лицу, на ногах - черные туфельки на низком каблуке. Красавица да и только!
- Садитесь, - произнес Шахов. От волнения он перешел на «вы».
Аня неуверенно посмотрела на кресло, но осталась на ногах. Она расстегнула ридикюль , достала оттуда несколько исписанных листков и протянула Шахову.
- Вот.
У чекиста неожиданно пересохло во рту. Он облизнул губы.
- Что это?
- Как просили. Написала про Джона.
- Ах да. Ну, садись. - Он потянул к себе листочки, исписанные крупным, почти детским почерком. Уткнулся в них, ничего не видя. Девушка покорно села в кресло, подол платья немного задрался, и она судорожным движением быстро оправила его.
- Расскажи своими словами...
- О чем?
- Да о Смите.
- Я все написала... - Она подняла глаза на Шахова, на лице ее появилась виноватая улыбка. - А можно как-нибудь иначе?
-То есть?
- Как сказать... без доносительства. Я на все согласна, только Джоника оставьте в покое. Он очень хороший!
- На что ты согласна?
Девушка покраснела так, что ярко засветились
белки глаз.
- Спать могу с вами... Я же видела, как вы на меня смотрели. - Она неожиданно громко щелкнула замком ридикюля, и Шахов вздрогнул как от выстрела.
Неожиданно ему стало очень стыдно. Александр Кириллович вскочил и заходил по номеру.
- Дура! - наконец нашелся он. - Как ты могла произнести такое, а еще комсомолка!
Девушка закрыла лицо ладонями.
«Не то я говорю, не то. Зачем лицемерю? Ведь я действительно хочу ее, - в смятении думал Шахов. - И не американец мне этот чертов нужен, а она». И вот теперь, когда желаемого так легко было достигнуть, мешала проклятая интеллигентская мягкотелость.
- Давай выпьем, - неожиданно предложил он.
Аня убрала руки с лица и удивленно посмотрела на него, а Шахов тем временем достал из портфеля шампанское и конфеты. Он неловко расковырял серебряное навершие бутылки, неумело стал возиться с пробкой. Наконец громко хлопнуло, и пробка ударилась в потолок. Девушка в испуге подпрыгнула.
- Что это?
- Шампанское. Никогда не пробовала? Она отрицательно замотала головой.
- Вот и попробуешь. - Он доверху наполнил оба стакана, залпом выпил свой. Шампанское было теплое и сразу же ударило в голову. Шахов взглянул на Аню. Та осторожно отхлебывала вино мелкими глотками.
- Вкусное, - сообщила она, - и пузырится, как ситро. - Глаза девушки подернулись легкой дымкой.
Шахов пристально смотрел на нее. Похоть и жалость смешались в этом взгляде. Наконец первое чувство возобладало.
- Раздевайся, - приказал он.
Глаза девушки мгновенно прояснились. На этот раз в них читались злость и насмешка. Она молча двинулась к ширме.
- Нет, раздевайся здесь, передо мной!
Аня взялась за подол платья, но тут же отпустила, схватила со стола свой стакан и одним глотком допила его.
- Налей еще, - грубо попросила она. Шахов исполнил требуемое. Аня в два приема опорожнила стакан. Девушку качнуло. Она вновь взялась за подол и рывком стащила платье. Черные, короткие, спортивного фасона трусы и белый лифчик были, видимо, лучшим бельем, какое имелось в ее гардеробе. Значит, готовилась, идя сюда... уже знала... Ах, сука! Так кто же кого имеет: он ее или она его?
Аня расстегнула лифчик. Две большие белые груди с крупными коричневыми сосками, колыхаясь, выплыли на свет. Она стянула трусы, и желание как током ударило Шахова. Однако он не спешил, разглядывая стройное смугловатое тело, крутые бедра, плоский живот. Он вбирал в себя ее красоту, насыщался ею, сознавая свою власть и одновременно испытывая унижение. Она переиграла его. Хотя посмотрим.
- Ешь конфеты, - кивнул он на коробку.
- Не хочу я... Поскорее бы в койку.
- Ешь, кому сказал!
Аня подняла крышку, на которой был изображен Московский Кремль с сияющими звездами на башнях, взяла из ажурной бумажной чашечки фигурную конфету, откусила... И вновь глаза ее изменились. Теперь, несмотря на туман опьянения, они стали абсолютно детскими. Она сжевала конфету и тут же потянулась за следующей.
- Вкуснотища какая! Товарищ Сталин, наверное, каждый день такие лопает.
- Ты про товарища Сталина не заикайся, - одернул ее Шахов. - И что это за «лопает»?! Вожди не лопают, а вкушают.
Он поднялся, закрыл дверь на ключ и стал раздеваться.
В бутылке оставалось еще немного шампанского.
Аня наполнила стакан и, поглощая конфеты одну за другой, запивала их вином. На Шахова она старалась не смотреть.
- Хватит жрать, иди ложись.
Девушка отправилась за ширму, а чекист засеменил следом
Они лежали рядом, и Шахов гладил ее шелковистую кожу, теребил губами соски, водил пальцем по самым интимным местам. Время от времени Аня вздрагивала, и по тяжелому прерывистому дыханию он понимал, что она тоже хочет. Но, странное дело, всякое желание у него пропало. Было ли тому причиной перевозбуждение или выпитое шампанское, но факт оставался фактом. Желание исчезло, осталась только резкая боль в мошонке.
Девушка вдруг заснула, она даже стала похрапывать, а Шахов продолжал гладить ее тело не в надежде снова возбудиться, а потому, что это было очень приятно.
Задремал и Шахов. Сколько прошло времени, час или полчаса, он не знал, а проснулся оттого, что рядом зашевелилась Аня. Он взглянул на девушку, та сладко спала, причмокивая во сне губами. Шахов поднялся и стал одеваться. Потом он достал из портфеля коробку «Кузбасса», задымил папиросой, хотя вообще-то курил крайне редко. Ему нужно было обдумать случившееся. Он так и не переспал с ней, хотя чувствовал, что сию минуту может без труда сделать это. Вот только стоит ли? Сейчас она доступна, вот только в доступности этой есть нечто...- он мысленно подбирал подходящее слово, - нечто блядское. И если раньше он лишь стремился насытить голодную плоть, то теперь ситуация стала иной. И не любви ему нужно, а просто чтоб его не боялись. Этого вполне достаточно.
Он встал с кресла и пошел будить девушку. Она вскинулась, видимо, в первую секунду не поняв, где находится.
- Одевайся, - сказал он. - Пора идти.
Пока Аня шуршала одеждой, Шахов вновь, как и до ее прихода, уткнулся в газету и до конца прочитал статейку о несознательных гражданах, спекулирующих на колхозном рынке обувью и мануфактурой. Она кашлянула, Шахов поднял глаза.
- И как же дальше?
- Ты о чем?
- О себе... и вас.
- Вот что... - Он взял со стола листки, повертел их, потом изорвал в мелкие клочки, бросил в пепельницу и поджег. - Вот что... Я больше не требую от тебя доносить на этого Джоника, но в отношении самого американца ничего тебе не обещаю. Лично мне он подозрителен, и по нему проводится оперативная работа. А что касается тебя...
- У нас как будто ничего не было, - перебила она Шахова.
- А ты хотела, чтобы было?
Она пожала плечами:
- Голова болит...
- Так хотела или нет?
Вместо ответа девушка почти бегом выскочила за дверь. Шахов для конспирации посидел еще минут пятнадцать, потом сунул пустую бутылку и початую коробку конфет в портфель и тоже покинул номер.

ГЛАВА 4

В Соцгороде имелось несколько кладбищ. Ближайшее к Шанхаю находилось километрах в трех правее него. Туда и направилась скромная похоронная процессия, состоявшая из родственников Вани и немногочисленных соседей. Под катафалк приспособили телегу, которую тащила тощая соловая кляча. Повозку и лошадь выделил конный парк.
На телеге стоял небольшой гробик из струганых досок, крышка лежала рядом. При каждом толчке на многочисленных кочках гроб подскакивал а вместе с ним подскакивало и тело мальчика, и создавалось впечатление: Ваня сейчас встанет из гроба и спрыгнет с телеги. Так, во всяком случае, казалось Пантюхе. Отец пару раз сделал замечания коновозчику, чтобы вез поаккуратнее, но тот только вяло кивнул головой, украшенной унылыми усами.
По случаю похорон семейство, да и остальные присутствующие принарядились. Кочегар был облачен в длинный черный пиджак, похожий на сюртук, жена в строгом платье до пят повязала голову темным платком. К рубашке апаш соседа-машиниста была приколота траурная ленточка. Дети шли маленькой плотной группкой с серьезным выражением на отмытых лицах. Ничего толком не соображающая сестра Пантюхи и Вани, только сегодня приехавшая из пионерского лагеря, вертела во все стороны головой, словно не веря происходящему. Да и как тут поверишь. Стоял жаркий июньский полдень, над головой сверкало безоблачное небо, в котором беззаботно заливались жаворонки. Все дышало жизнью, а рядом была смерть.
Вскоре показалось кладбище, собственно, та же самая степь. Ни дерева, ни кустика не росло на нем, лишь торчало десятка три крестов да столько же металлических штанг со звездами на концах, а то и просто с железными табличками, на которых коряво были выведены электросваркой фамилия, имя, год рождения и упокоения. Захоронения на здешнем кладбище появились совсем недавно.
Процессия остановилась возле загодя вырытой могилы. Откуда-то появились два табурета. Гробик сняли с телеги и установили на них. Все топтались вокруг, словно не зная, что делать дальше. Пантюха залез на кучу вынутой из могилы глины, откуда происходящее было видно лучше всего. Ваня выглядел в гробу очень нарядно. Большая часть тела была укрыта простыней, грудь прикрывал веночек, сплетенный из бумажных роз и хризантем. В ногах лежало несколько еловых веток и букетиков полевых цветов. Легкий ветерок лениво шевелил редкие светлые волосы покойника. Пан-тюха про себя отметил, что на лице Вани появился легкий румянец, которого при жизни никогда не наблюдалось, и вообще, брат вовсе не похож на страшных почерневших мертвецов, на которых Пантюха насмотрелся за свои малые годы в достатке.
Неожиданно мать издала протяжный нечеловеческий вой и бросилась к гробу. Она упала на грудь сына, обхватила его головку руками и голосила, голосила... Муж взял ее сзади за плечи и почти насильно оторвал от тела. Народ придвинулся к гробу.
- Что ж, прощай, сынок, - тихо сказал отец. - Мало ты, бедолага, пожил, мало добра видел. Сгубили тебя, уж не знаю кто, дикие гады или злые люди.
- Люди! - выкрикнула мать. - Вернее, нелюди!
- Спи спокойно, дорогой Ванюша, - закончил отец. - Ребята, подходите, прощайтесь.
Пантюха, увязая по щиколотку в глине, спустился со своего наблюдательного пункта и подошел к гробу. Он склонился над лицом брата, едва дотронулся губами до лба, и вдруг дикая мысль потрясла его сознание: братишка не умер, он просто, непонятно для чего, притворяется. Пантюха захотел сообщить об этом факте матери, но лицо ее было настолько ужасно, что он не решился.
Тем временем сосед и коновозчик подхватили крышку, накрыли гроб, стали забивать гвозди, и вскоре гроб опустили в могилу. Каждый бросил по горсти земли, и вот уже комья глины застучали по дереву. Могилу споро закидали землей, «в головах» воткнули железку со звездой и табличкой с надписью: «Иван Скворцов. 1927-1935».
К слову сказать, мать настаивала на деревянном кресте, но отец мягко воспротивился. Он заявил, что крест, возможно, поставят позже, когда посторонних рядом не будет. Ему - кандидату в члены ВКП(б) - негоже использовать в быту религиозные символы.
На партию кочегар возлагал большие надежды, поскольку больше всего в жизни хотел стать машинистом паровоза.
Над могилой бедного Вани вырос глиняный холм. Народ зашушукался, негромко заговорил, лица у людей оживились, всеобщее тягостное напряжение спало. На свет была извлечена бутылка водки, стеклянная четверть, именуемая в просторечии «гусь», с самогоном и пяток маленьких граненых стаканчиков. В качестве закуски были выставлены зеленый лук, редиска и небольшой тазик с оладьями. Народ дружно выпил за упокой души раба божьего Ивана сначала по капле благородного напитка, а затем и первача. Понемногу все развеселились, и только мать не прекращала непрестанно словно заведенная тупо повторять:
- Убили сыночка моего Ванюшеньку. Убили злые люди.
Среди тех, кто провожал мальчика в последний путь, находился и милиционер Хохлов, участковый того района, в который входил и Шанхай, - личность в своем роде примечательная.
Он был местный уроженец, казак, хотя появился на свет не в здешней станице, а в старинном городке Верхнеяицке, лежащем в полета километрах от Соцгорода. В Гражданскую воевал в красных отрядах братьев Кашириных, участвовал в знаменитом походе на Кунгур, а позже возглавлял один из отрядов ЧОН, носившихся по уезду и преследовавших недобитых белых и дезертиров. Хохлов - лихой рубака, отличался крайней недисциплинированностью и анархистскими замашками, а это многим не нравилось, и нужен был только повод для того, чтобы покарать смутьяна. И такой повод нашелся. В двадцать седьмом году по случаю десятилетия Октябрьской революции на самом верху вдруг решили увековечить память старейших членов партии, и тут всплыло дело Точинского.
Профессиональный революционер-большевик Павел Бартоломеевич Точинский еще в 1886 году создал социал-демократическую организацию «Товарищество санкт-петербургских мастеровых», довольно скоро разгромленную охранкой. На протяжении почти тридцати лет он вел партийную работу, не раз арестовывался, высылался и считался одним из виднейших соратников Ленина. В период революции судьба закинула его на Урал, в здешние места. В находившемся недалеко от Соцгорода рабочем городке Белореченске он возглавлял комитет РСДРП(б), являлся комиссаром Белореченского округа и был убит при невыясненных обстоятельствах, якобы в ходе контрреволюционного мятежа. Прибыла комиссия, стали разбираться. Неожиданно всплыл потрясающий факт. Точинского застрелил не кто иной, как Хохлов. И хотя Хохлов клялся, что произошло это совершенно случайно и тому есть свидетели, он загремел под трибунал.
Однако в ходе следствия всплыли еще более удивительные факты. Оказалось, что между председателем белореченского ревкома Точинским и прибывшими из Верхнеяицка удалыми братьями Кашириными вспыхнула распря, которую и разрешил выстрел Хохлова. Нынче Каширины занимали весьма высокие военные посты, но на еще более высоком посту находился товарищ Блюхер, тоже причастный к этой истории. Короче говоря, дело замяли. Хохлова вычистили из партии и выгнали из органов. Помыкавшись некоторое время на разных незначительных должностях, он с горя начал пить и совсем опустился. Однако, на его счастье, рядом с Верхнеяицком началось гигантское строительство. Хохлов немедленно подался в Соцгород, благо здесь верховодили некоторые его знакомые еще по Гражданской войне и борьбе с бандитизмом. Друзья Хохлова не забыли, однако на руководящее места назначать опасались, хорошо зная, что органы ни о ком и ни о чем не забывают. Поэтому Хохлова определили в милиционеры, чему он оказался несказанно рад, получив в руки столь любимые власть и «наган».
Как уже отмечалось, на Шанхай милиции ходу не было. Это не относилось лишь к Хохлову: здоровенный красномордый мужик ростом под два метра нрав имел крутой, зуботычины для него были привычным делом, а в случае необходимости он, не задумываясь, вытаскивал «наган». Но, несмотря на буйный нрав, был человеком справедливым, без причины никого не обижал и пользовался в народе уважением
Хохлову не давала покоя странная смерть Вани Скворцова. Поэтому он решил самолично разобраться в столь щекотливом деле. Когда гомонящая толпа - а именно в нее превратилась скорбная процессия - возвращалась с кладбища, он догнал идущего вместе с ребятами Пантюху и тихонько отозвал его в сторону.
Узрев над собой громаду легендарного Хохлова, Пан-тюха заробел.
- Давай колись, - без предисловий начал милиционер.
- В чем это?
- Как все получилось... ну, с братом?
- Я уже десять раз рассказывал...
- Послушаем в одиннадцатый.
- Пошли мы, значит, за кисляткой... - и Пантюха монотонно стал излагать подробности происшествия. Он устал их повторять, поэтому говорил словно автомат.
-... а потом Ваньку укусила змея... наверное, - довольно быстро закончил мальчик.
-Так укусила или нет?
- Доктор сказал: укусила...
- Ты сам-то веришь этой чепухе? Пантюха уныло пожал плечами.

Предыдущая страница 4 Следующая страница


5 Алексей Атеев

- Сорок лет здесь живу, - сообщил Хохлов, - а ни разу не слышал, чтобы гадючка кого до смерти закусала. Бывало, конечно, жалили. Но никто не помирал. Помню, товарища моего боевого, Гриньку Каленова, ужалила гадючка, так тот выдул штоф хлебного вина и оклемался.
- Ваш Гринька взрослый. А Ванька водки не пил...
- Понятно, что не пил, а все равно не верится.
- Доктор говорит: Ванька слабенький был, малокровный.
- Понятно, а ты сам здесь гадюк видал?
- Вроде нет, ящериц только...
- Вот и я говорю: в степи змей мало, если бы в лесу или на горах... Да и не жалят они сонных. Сказки это. Тут, видать, иное. Ты сам как думаешь?
- Отец меня лупил... матушка лупила... - невпопад промолвил Пантюха.
- Это плохо. Хотя, конечно, лупили тебя за дело. Бросил братишку...
- Я не бросал. Он сам...
- Что сам?
- От ребят отбился.
- А дальше, по-твоему, что случилось?
- Думаю, устал и пошел в поселок.
- А потом?
- Встретил кого-то, кто его...
- Убил?! Пантюха кивнул.
- А зачем, как думаешь?
- Ребята болтали: есть такие люди... Как же называются? Садоводы, что ли? Нет, не садоводы, а наподобие... Вот они любят над детьми измываться. Для удовольствия. Режут малюток на мелкие кусочки...
- Но ведь на брате ран не имелось.
- А на шее? Вроде кусал кто-то или душил. И опять же я там в степи все облазил, потом отец прибежал... И ничего. А утром глядь - вот он, лежит... И рубашка куда делась? Змея, что ли, ее утащила? Убили его - это точно. В Шанхае убили. А ночью в степь унесли и на бугорок кинули. Нате, получите!
- Но зачем в степь-то утаскивать? Бросили бы где-нибудь в поселке или хоть на свалке.
- А следы заметали.
- Ну хорошо. Я все равно это дело так не оставлю. Буду разбираться и обязательно найду концы. Ты, если что узнаешь, мне скажи.
- Ладно.
В Шанхае не имелось улиц в привычном понимании этого слова. Землянки, хибары и времянки громоздились в хаотичном беспорядке, словно неведомая сила играючи высыпала на землю горсть мусора.
Скворцовы проживали в засыпном домишке на две комнатки плюс крохотная кухонька. Стены засыпных домов представляли собой сколоченные из досок каркасы, пространство между которыми заполнялось землей. Крыша такого дома была выстлана толстым слоем дерна, летом на ней росла трава.
Скворцовы считались людьми зажиточными. У них имелись корова, телка, свинья, кролики и куры. Корова обитала в крохотном хлеву, свинья в собственном загончике, телка на жилой площади вместе с людьми, кролики и куры в поделенном надвое сарайчике. Обилие людей и животных на небольшом пятачке напоминало Ноев ковчег. Чтобы содержать такое количество живности, хозяйке нужно было день-деньской усиленно крутиться, добывая корма. Выводок Скворцовых-младших по мере сил помогал матери, собирая траву для кроликов, а также таская откуда удастся солому и сено. Казалось бы, имея столько живности, можно существовать очень неплохо, однако семейство питалось впроголодь. Только отец, занятый тяжелым физическим трудом, ел вдосталь. Молочные продукты и яйца шли на рынок, кролики туда же; ребятишки питались жидкой затирухой, постными щами и картошкой, которую семья Скворцовых, как и большинство жителей Соцгорода, выращивала на правом, незаселенном, берегу реки, а по осени ссыпала в погреб под домом
Но сегодня по случаю поминок мать расщедрилась: зарезала пару куриц, наварила лапши, напекла с помощью соседок блинов, а из нескольких кроликов приготовила замечательное жаркое с картошкой. На «приусадебном» дворике накрыли стол, наспех сооруженный из козел и досок, соседи натащили разномастной посуды и сели поминать Ваню.
Общее настроение, как водится, было минорным. Постепенно, под влиянием вкусной еды, а главное, содержимого стеклянной четверти, народ оживился, и только родные Вани выглядели все такими же подавленными. Кочегар глотал чарку за чаркой, потом уронил голову на стол и зарыдал. Его подхватили под руки и унесли в дом. Мать Вани угрюмо смотрела перед собой, ничего не видя и не слыша.
- Вот говорят, он слабенький был! - неожиданно выкрикнула она. - Да как же ему не быть слабеньким! В двадцать седьмом годе родила. Не доносила, думали, не жилец... Так и оказалось. Голодуха была страшенная в нашей Саратовской губернии. Ладно, мужик мой, Петр, на станции на путях служил. А то бы вовсе сдохли, как, почитай, половина деревни. Но, видать, как на роду написано, так тому и быть. Не уберегла сыночка. А все вон тот, ирод! - Она ткнула пальцем в сторону Пантюхи, сидевшего на противоположном конце стола, отчего тот втянул голову в плечи.
Затравленное выражение не сходило с лица мальчика. Последние несколько дней оказались для него сущим адом. Отец даже не смотрел в его сторону, мать если и смотрела, то с откровенной злостью. И только старшая сестра, которую он любил больше остальных, несколько раз ободряюще улыбнулась в ответ на тоскливый взгляд, но и она в этой круговерти не смогла по душам потолковать с ним, поскольку приехала из пионерлагеря только сегодня. Даже шанхайские пацаны-приятели, казалось, избегали его.
Разговор за столом между тем вертелся вокруг смерти Вани. Большинство соседей скептически относились к официальной версии, но некоторые допускали ее вероятность. Стали рассказывать о коварстве гадюк, которые подползают к сонным людям и жалят в яремную вену на шее.
- Первое средство от змеек такое, - начал повествовать подвыпивший сосед-машинист. - Я в Туркестане в Гражданскую служил, знаю... Если человек ложится спать в пустыне или, скажем, в степи, то обязательно вокруг себя веревку из овечьей шерсти кругом кладет. Через нее ни одна змеюка не переползет - ни гюрза, ни аспид.
- Никакой это не гадюк, - неожиданно изрек старик-татарин Валитов, весьма уважаемый в Шанхае, особенно среди мусульманской части его населения, человек.
- А кто?! - грохнул кулаком по столу машинист.
- Это убирлы карчыг. По-русски, ведьма. Она кровь мальчик выпил.
За столом повисло тягостное молчание. Каждый про себя обдумывал сообщение старика.
- Ведь-ма, - произнес нараспев машинист и вторично ударил кулаком по столу. - Где она, эта ведьма, Ахмедка? Покажи?
- Теперь нужно осторожно, - не обращая внимания на машиниста, продолжал Валитов. - Если уж пришел один раз, и другой раз придет.
Поминки продолжались до самого вечера. Уходили одни, приходили другие... Каждый приносил с собой какую-то еду, если не закуску, то выпивку. Уж и хозяев не было за столом: отец забылся в тяжелом пьяном беспамятстве, мать, сломленная горем и усталостью, не раздеваясь, на минутку прилегла на топчан, да так и уснула. Некоторое время подле стола бродила Наташа, но и она вскоре угомонилась. На улице остался только Пантюха. Он бесцельно бродил по двору, останавливался возле стола, на котором громоздились грязная посуда, пустые бутылки, захватанные стаканы, валялись дочиста обглоданные куриные и кроличьи косточки. Объедков практически не имелось, не считая нескольких хлебных корок. Пантюха собрал кости и отнес их собаке. Потом в хлеву жалобно замычала недоеная корова. Мальчик растолкал сестру, и та, сонно зевая, отправилась в хлев, загромыхала там ведром. Пантюха тем временем накормил остальную живность и присел у стола. Вышла сестра, взглянула на брата, приостановилась, как будто решив присесть рядом, но усталость, видно, пересилила. Она махнула рукой и отправилась в дом.
Почти совсем стемнело, лишь на западе небо продолжало едва заметно светиться. Из-за сараев выплыла громадная красноватая луна. Почему-то стало еще темнее. Мрак повис над Шанхаем.
Пантюха, пригорюнившись, сидел на лавке и думал. Горькие мысли одолевали его. С одной стороны, он действительно ощущал на себе огромную вину, с другой - был потрясен несправедливостью и бездушием со стороны окружающих. Ну, виноват! Нет спору. Так ведь не специально. Он вовсе не хотел погубить Ванюшку. И страдает он не меньше остальных. Как все же злы взрослые! Свои горести и проблемы без зазрения совести перекладывают на плечи детей. Может, просто не любят? Скорее всего так оно и есть. В последние дни он не услышал ни одного ласкового, да хотя бы просто ободряющего слова. Только брань и тычки. Где же выход?
Ваньке хорошо, он ушел из мира злобы и подлости. Интересно, где он сейчас? Может быть, на небе рядом с боженькой? Смотрит на братика и льет ангельские слезки. При жизни ему тоже доставалось. Шанхайские пацаны обижали... и родной брат поколачивал, случалось.
- Прости меня, милый братик Ванюша, - чуть слышно произнес Пантюха и заплакал. Слезы немного облегчили душу и одновременно ожесточили ее. Как бы отомстить родителям? А что, если тоже... умереть? Вот тогда они зарыдают. Пантюха представил, как по нему тоже справляют тризну, и ехидно усмехнулся. Хотя что в этом хорошего? Отец опять напьется, мать будет выть. Не проще ли сбежать, куда глаза глядят? Вот, говорят, есть такой остров Крым, там всегда тепло, на деревьях растут разные диковинные фрукты: яблоки и еще какие-то... Рви и лопай даром. Однако и тут закавыка. С беспризорниками нынче строго, не то что раньше. Старшие ребята рассказывали: снимают пацанву с поездов и сразу же в спецприемник, а потом в колонию. А в колонии нравы - как в тюрьме. Бьют все: и свои, и чужие, не разбирают - большой, маленький... Нет, дома все же лучше.
Внезапно небо озарило яркое огненное зарево, затмив даже свет луны. С минуту небо полыхало вселенским пожаром, потом зарево померкло. Пантюха прекрасно знал природу данного явления: на отвалы сливали шлак, оставшийся после доменных и мартеновских плавок. Дело привычное. Скорее бы стать взрослым, пойти на завод, зарабатывать деньги. Тогда можно жить как душе угодно, ни на кого не обращая внимания. Родители ни родители: деньги есть - живи не тужи.
Луна между тем поднялась довольно высоко, и ее сияние озарило все вокруг. Серебристая мгла окутала жалкие строения, покосившиеся заборы, чахлые кусты сирени - весь этот убогий нищенский быт придавленных жизнью людей. Лунный свет сделал все вокруг нереальным, призрачным...
Устав от дум, Пантюха уже решил отправиться спать, как залаяла их собака.
Видать, кто-то прошел вдоль забора, решил мальчик и прислушался.
Жук вновь издал лай, но какой-то странный: неуверенный и одновременно злобный.
- Эй, кто там?! - крикнул Пантюха. Никто не отзывался.
Собака вдруг громко и тоскливо завыла, и мороз пробежал по коже мальчика. Он вскочил и бросился к забору. Пусто. На кого же это она?
- Заткнись, Жук! - прикрикнул Пантюха на собаку, однако та продолжала протяжно выть, но вдруг, словно подавившись, смолкла, и тут Пантюха различил: поодаль у хлева кто-то стоит. Он пригляделся: похоже, пацан. Откуда? В детской фигурке присутствовало нечто чрезвычайно знакомое. Пантюха захотел окликнуть пацана, но внезапно понял, кто перед ним. Он замер, не в силах пошевельнуться. Дыхание перехватило, тело словно сковало лютым морозом. Ни крика, ни шепота не способны были издать помертвелые губы.
Фигура у хлева тоже стояла неподвижно и вроде глядела на него. Сколько так продолжалось: пять минут, полчаса, час... Пантюха не знал.
На луну набежали тучки, вдали громыхнуло.
Ступор неожиданно прошел, и Пантюха со всех ног кинулся в дом. Он захлопнул дверь, задвинул щеколду и, привалившись спиной к двери, вновь замер в томительном ожидании. Ничего не происходило. Пантюха поднялся, миновал сени и вошел в кухоньку, решив посмотреть в окно, что происходит во дворе.
С обратной стороны прямо к стеклу прилипло мертвое лицо брата.
Волосы у Пантюхи мгновенно встали дыбом, в голове что-то щелкнуло и взорвалось, колени подогнулись, и он сполз на пол, однако сознания не потерял, продолжал неотрывно глядеть на окно. Мертвец поскребся в стекло. Пантюха отчетливо видел, как рот его открылся, словно пытаясь что-то сказать. Пантюха скорее прочитал по губам, чем услышал слово «Пусти».
Отвернувшись от окна, мальчик на коленях пополз дальше в комнату и забился под топчан, на котором храпел отец. Сознание отключилось, и только два слова непрерывно повторялись в мозгу: «Что делать? Что делать?» Он вдруг вспомнил, что от нечистой силы помогают молитвы, но поскольку не знал ни одной, зашептал: «святой истинный... помилуй нас..»
В оконное стекло осторожно заскреблись, потом тихонько постучали.
Что же делать?! Разбудить мать, отца?.. А может, Ванюшка вовсе и не мертвец? Может, просто заснул, а сейчас очнулся, вылез из гроба и пришел домой? Он вспомнил рассказы о подобных случаях, якобы происходивших довольно часто, однако совершенно забыл, что брата вскрывали в морге. Да и как восьмилетний мальчишка мог преодолеть двухметровый слой земли над гробом?
В окошко по-прежнему упорно скреблись. Пантюха вылез из-под топчана и опять пошел на кухню. Ужас как будто отпустил его, уступив место состраданию. Да состраданию ли? Мальчика словно тянула к окну темная могучая сила. Он вновь поднял взгляд на стучащего. Глаза их встретились.
- Пусти, брат, - отчетливо прозвучало в мозгу у Пантюхи. Почти не соображая, что делает, он пошел в сени и отодвинул щеколду- Брат появился на пороге, и в нос Пантюхе ударил запах сырой земли.
- Ты живой? - еле слышно спросил он у Вани. Вместо ответа тот протянул свои ручки к брату и обнял его. Тело было ледяное, изо рта шла волна жуткой вони. Пантюха понял: он совершил непоправимую глупость, и тут зубы мертвеца вонзились ему в горло.

ГЛАВА 5

Вот и на нашей улице праздник! - радостно воскликнул дядя Костя, глядя на уставленный недоступными обычно яствами стол. На щербатых, покрытых сеткой трещин, разномастных тарелках лежали кружочки копченой колбаски, ломтики швейцарского сыра, окорок, нарезанный кусочками на толстом листе бумаги, шпроты и даже два апельсина. Здесь же стояли две бутылки: водка и херес.
- Каков натюрморт! А, ваше сиятельство? Как в доброе старое время. Как тяжело, однако, существовалось бы, если бы в нашей великой стране не имелось торгсинов. Вот он - развитой социализм с человеческим лицом.
- Часики снесли? - поинтересовался Фужеров.
- Да, куманек, великолепный «Мозер», который я давеча выиграл в карты у какого-то армянского купца. И вот ведь мерзавцы, уплатили мне как за золотой лом, не учитывая подлинной стоимости вещи. Я уверен, часы перекочевали в карман какого-нибудь местного дельца.
- Сомневаюсь. Сейчас с золотом строго. Подрыв экономической мощи страны. За это полагается высшая мера социальной защиты.
- Да, собственно, какая разница. Хватило на одноразовое великолепие - и слава богу. Там, глядишь, вновь подвернется какой-нибудь фраер. Однова живем. Как говорил мудрец: все свое ношу с собой. С вещами нужно расставаться без вздохов.
- Расстались еще в семнадцатом году, - хмыкнул Фужеров.
- Не печальтесь, куманек, все, что ни делается, к лучшему. Относитесь к жизни
проще.
- Да куда уж проще.
- Садитесь за стол. Отметим, так сказать, наши отпуска. Детский садик отправился на дачу в деревню Очаги, а меня вот не взяли, там свой сторож имеется - дядя Миша. Вы, как я понимаю, отгуливаете календарный...
- Вычистят скоро, - вздохнул Фужеров, - как социально чуждого элемента...
- Ничего, куманек. Держитесь за меня. Не дам же я пропасть потомку славных королей. Проживем, благо осталось не так уж много времени коптить небеса. Вам чего налить: водочки или хересу?
- Пожалуй, хересу.
- Узнаю аристократа. А я вот родимой отведаю. Старики молча чокнулись и принялись за еду.
- И все-таки благое дело эти торгсины, - заявил дядя Костя, пережевывая кусочек семги.
- Прикроют их скоро, - заметил Фужеров. - Чтобы не создавать в обществе нездоровых влечений к буржуазному образу жизни. А у кого золотишко осталось, так отберут... На основании закона о валютных операциях.
- Очень может быть. Но нам-то какое дело? Как выражался ваш предок: «После меня хоть потоп». Это пусть молодежь волнуется.
- Молодежь нынче строит социализм.
- И построит?
- Очевидно. А иначе зачем все затевать?
- Да уж, затейник у нас великий. Куда там Ваньке Грозному или Петрухе. Мелковаты оказались против нынешнего. Разве можно сравнить разгром Новгорода или строительство северной столицы с коллективизацией или индустриализацией. Всю Расею-матушку на дыбки поставили.
- А я думаю: большевики решили вывести совершенно новую породу людей, - заявил Фужеров, вновь наполняя рюмки.
- Это уж точно.
- Нет, не в фигуральном, а в прямом смысле.
- То есть как?
- А так, Константин Георгиевич! Самым натуральным образом. Мечты розенкрейцеров о создании совершенно иного человека, лишенного отягощающих разум комплексов и фобий или этой химеры, именуемой моралью, похоже, скоро осуществятся.
- Ах, оставьте ваши мистические бредни, лучше закусывайте.
- Нет, послушайте. Возьмем для примера хоть наш городок. Обратите внимание на его население. Кого здесь только нет! Русские, украинцы, татары, евреи... Каждой твари по паре.
- Даже французы в вашем лице. Я знаю национальный состав обитателей Соцгорода, переходите к сути, куманек.
- Не перебивайте. Так вот. Большинство здешнего населения прибыло сюда не по своей воле.
- Да уж...
- И сейчас в городе полно спецпоселков. Там живут семьями, рожают детей - короче, размножаются. Со временем они станут полноправными гражданами...
- Если, конечно, выживут. Не пойму, куда вы клоните.
- Сейчас большинство национальных групп живут обособленно, но близок тот час, когда они начнут перемешиваться. Возникнут многонациональные семьи...
- То есть произойдет всеобщая метизация?
- Вот именно. Вы не хуже меня знаете о продуктивности метисов. Вспомните: на лошадиные скачки коней-метисов не допускали, поскольку они резвее чистокровных рысаков.
- Ну, допустим.
- Значит, метис работает намного эффективнее?
- И что?
- Идем дальше. Кто эти люди, которые сосланы или просто сбежали сюда, чтобы не подвергнуться репрессиям? Так называемые кулаки, то есть наиболее энергичная, предприимчивая часть сельского населения, не желавшая жить, как окружающие. Они работали больше других, а значит, и имели больше. Их раскулачили, согнали с насиженных мест и бросили в голое поле. Они раздавлены, унижены, обескровлены, но жизненная энергия, сформировавшаяся за счет естественного отбора, осталась. Вы посмотрите на них. Большинство - физически крепкие, здоровые люди. Каждый второй - красавец. Естественный отбор, батенька, естественный отбор! Да, сегодня на их лицах тоска и тупое равнодушие. Да, они согнуты непосильным трудом, но это пока. Завтра они получат свободу, а их дети свободны уже сегодня. И вновь спины разогнутся и лица просветлеют.
- Ну и что?
- А то! Вот вам, так сказать, физическая составляющая нового человека. А теперь о психологической. Как я уже говорил, в результате длительного естественного отбора формируются определенные физические качества, а нынче происходит искусственный отбор. Свободомыслие, сопротивление властям жестоко карается. Значит, чтобы выжить, нужно затаиться, молчать... Это властям и требуется. Пораженный страхом человек и детям своим передает этот страх. Физически сильный, грамотный, но покорный народ - вот к чему стремятся большевики. Не зря сейчас такое значение уделяют физкультуре как выходу дополнительной энергии у молодежи.
- Да какая же это новая порода? - засмеялся дядя Костя. - Это просто рабы.
- Нет. Раб трудится на хозяина. А нашим внушают, что они трудятся на себя. Для всеобщего благоденствия. Да ведь так оно и есть. Хозяева-то отсутствуют.
- А партия большевиков?
- Да разве это хозяева?! Вспомните местного партийного божка, секретаря горкома Логидзе. Чуть подул ледяной ветер в его сторону, он не раздумывая застрелился. И правильно сделал. УЖ лучше одним махом покончить счеты с жизнью, чем дожидаться, пока из тебя сделают мешок для битья. А на самом верху? Все эти Троцкие, Каменевы, Зиновьевы, Кировы... Где они теперь? Иных уж нет, а те далече. А ведь были первыми людьми в государстве. Есть только один хозяин.
- Но и он не вечен.
- Да, не вечен. И прекрасно это понимает.
- Но ведь, если следовать вашей логике, вокруг него не останется сильных личностей, одна мелкотня.
Кому же он передаст власть? Сыну, что ли, как государь-батюшка?
- Не знаю. Я думаю, его это не особенно волнует. Он - человек идеи. А коль вы любите цитаты, напомню еще одну: «Жизнь - ничто, идея - все». Наш вождь не стремится к роскоши. Думаю, в быту это самый обычный человек. Власть для него - исключительно возможность осуществить задуманное и построить рай на одной шестой земного шара. Пускай для этого придется уничтожить остальные пять шестых. Вы же видели, как растет картошка. Чтобы получить хороший урожай, нужно ее окучивать, поливать, выпалывать сорняки. Точно так же и общество. С сорняками нужно бороться, с сорняками! Тогда и картошка будет хорошей и вкусной.
- Н-да, после ваших речей кусок в горло не лезет, - заметил дядя Костя и опрокинул очередную рюмку. - И все же вы противоречите самому себе. Вот говорите: всеобщая грамотность... Но ведь грамотный человек так или иначе осознает свою рабскую зависимость от государства.
- Повторяю: селекция, только селекция. Инакомыслящих вон! Все помыслы народа в русле единой идеологии. «Пролетарии всех стран, соединяйтесь!» или «Мы - русский народ!» - это уж как пожелают правители, но только единомыслие, никаких разночтений.
- По вашей концепции получается нечто вроде Вавилона. Рабский труд и смешение языков. А Соцгород - Вавилонская башня... А башня, как известно...
Но дядя Костя не успел закончить свою мысль. Дверь с шумом распахнулась, и на пороге возник милиционер Хохлов.
- Ну вот, дождались, - без особого испуга сказал дядя Костя. - Вавилоняне, они же халдеи, тут как тут...
- Гуляете, - вместо приветствия сказал милиционер.
- Имеем право, согласно конституции, - отозвался Фужеров.
- И неплохо, я смотрю, гуляете, - с уважением заметил Хохлов, разглядывая богатый стол. - Может, позволите присесть?
- Табурет в сенях, - спокойно сообщил дядя Костя.
- Мы люди не гордые, - сказал милиционер, - сами принесем, сами присядем. - Он опустился на табурет, явственно затрещавший под ним. - По какому случаю пируете?
- Отмечаем трудовые отпуска, - сообщил Фужеров.

Предыдущая страница 5 Следующая страница


Псы Вавилона 6

- Законный повод. А откуда такое великолепие? Вроде в нарпите подобной шамовки не купишь.
- Так то в нарпите, а в торгсине пожалуйста, - отозвался дядя Костя.
- Богатые люди! Уважаю, хотя и не приветствую. Может, угостите по случаю знакомства?
-Мы в знакомые не набиваемся, - хмыкнул дядя Костя. - Да и вы, наверное, при исполнении.
- Ради такого случая нарушу инструкцию. - Хохлов потянулся к полупустой бутылке водки. Дядя Костя молча подвинул стражу порядка стакан.
- Ну, будем знакомы! - громко сказал милиционер, одним глотком выдул водку и взял заскорузлыми пальцами кусочек сыра.
- Вас как величать, уважаемый? - спросил дядя Костя.
- Кузьмой Ивановичем.
- Очень приятно. Так зачем пожаловали, Кузьма Иванович? Неужто проверять, чем мы питаемся? Так на то есть домком... поселком... черт его знает, кто еще.
- Да боже упаси! Я по другому вопросу. Вы, говорят, с нечистой силой знаетесь? - обратился он к помалкивавшему до сей поры Фужерову.
- Чего?! - вытаращил тот глаза.
- Весь Шанхай гутарит.
- Да как же вы, представитель власти, наверное, коммунист, можете предполагать такое?! - скрывая иронию за нарочитой серьезностью, спросил дядя Костя.
- Вы, товарищ дорогой, спасибо вам, конечно, за угощение, насмешки строить не могите. И про вас нам тоже кой-чего известно. Так что сидите и не рыпайтесь. Разговор пойдет серьезный. Так знаетесь или не знаетесь? - вновь обратился милиционер к Фужерову.
- Я, собственно, не понимаю...
- В поселке толкуют: имеется, мол, питерский барин высланный, он в колдовстве дюже разбирается. Вот я и спрашиваю: так это или не так?
- А что случилось?
- Нет, вы мне толком ответьте.
- Да как сказать... Ну, допустим, немного понимаю. Только не в колдовстве, а в мистике... Сюда же, собственно, можно отнести колдовство.
- А вот я не понимаю, - вновь встрял дядя Костя, - зачем Кузьма Иванович нам голову морочит. А вам, куманек, стыдно на себя наговаривать. Какое колдовство может быть в советское время да еще в социалистическом городе?! Что за вздор! Если пришли нас проверять, проверяйте. И вообще, говорите по делу!
- Я и толкую по делу. Тут вот какая история, - не обращая внимания на гнев дяди Кости, спокойно продолжал Хохлов. - С мальчишкой этим... Скворцовым.
- Который умер? - спросил Фужеров.
- Вот-вот. Ходит он по ночам...
- К кому ходит? - изумленно вытаращился Фужеров.
- К родне своей... Люди видели...
- А вы сами?
- Я - нет. Но ведь говорят.
- Кто говорит?! Бабки полоумные! - опять вступил дядя Костя. - Вы, товарищ милиционер, в какое время живете? На дворе вторая пятилетка. В двух шагах дает металл стране промышленный гигант, а вы утверждаете, что покойники по дворам шастают. Да в своем ли вы уме?!
- Молчать, гада контрреволюционная!!! - заорал Хохлов и так треснул кулаком по столу, что стоявшая на нем посуда подпрыгнула, а одна тарелка упала на пол и разбилась. Дядя Костя едва успел подхватить бутылки. - Я не с тобой разговариваю!!! Вы меня уж извините, гражданин хороший, - вновь обратился милиционер к Фужерову совершенно иным, искательным тоном - Мне всего лишь требуется разъяснение, возможен сей факт или нет? Потому как я в горотделе у одного спросил, так тот на меня как на дурака вызверился. И к врачу знакомому ходил, интересовался - та же история. Теперь вот вы. Что же мне, к старухе Салтычихе идти, к ведьме этой? Так я ее в прошлом месяце оштрафовал и самогонный аппарат у нее изъял. Не будет она со мной гутарить, да к тому же темнота. А вы, сразу видать, человек ученый. Интеллигент. Прошу разъяснить. А тарелку взамен разбитой я вам принесу. И сала принесу. Не сомневайтесь.
- Хорошо, - поморщился Фужеров, - расскажите толком.
- Слышали, наверное, про мальчишку. Дней десять назад схоронили. Вроде змеючка его укусила. Я, правда, не верил... Ну ладно. Схоронили мальца, поминки справили... Все честь по чести. А я сильно сомневался: не может змеючка до смерти закусать, да и рана на змеиный укус не похожа. Ладно, думаю, разберемся. И вот мне докладают, будто этот парнишка, как вы выразились, - обернулся милиционер к дяде Косте, - шастает по ночам домой. Думаю, враки, бабские сказки. Понятное дело, поверить трудновато. Раз сказали... два сказали... я в понятие не войду. Кто слухи пускает, а главное, зачем? Может, контрреволюция? Информаторы надежные, зря брехать не станут. Ладно, пошел к Скворцовым. Вижу, явная буза. Сам хозяин сказался больным. Остальные тоже вроде не в себе, но веселые. Мамаша ихняя прямо сияет от радости. Казалось бы, с чего? Спрашиваю - молчат. И даже не это странно. Скотина не кормлена, корова мычит, свинья из загона вырвалась и куда-то сбежала. Собака исчезла, одна цепь валяется на земле. А эти Скворцовы сидят в доме и на хозяйство глаз не кажут. Не могу сие объяснить! Ведь такие рачительные хозяева. Все в дом, все в дом... Как же понять? Может мальчишка из могилы вставать?
- Даже не знаю, - неуверенно произнес Фужеров, - что и сказать. Вообще-то такие случаи известны.
- Были, что ли?!
- Вроде имели место.
- Я так и знал! Еще до революции, пацаном совсем фильму видел в кинематографе. Называется: «Вампиры». Как сейчас помню. Там тоже...
Дядя Костя захохотал:
- Ну, вот и договорились. Конечно, Скворцовы- вампиры. А как же иначе? Иного и быть не может. - Нужно наглядно убедиться, ходит или не ходит, - веско произнес Фужеров.- И тогда расставить все точки над «i».
- Я и сам думал...- озадаченно сказал Хохлов. - да место там больно неудобное. Не спрячешься толком. Плетни эти... Хотя попытать удачу стоит.
- Я могу пойти с вами, - осторожно вымолвил фужеров.
- Идиот, - пробормотал дядя Костя.
- Это кстати, - обрадовался Хохлов. - Сегодняшней ночкой испытаем, кто там шастает. А пойдем, дорогой товарищ ученый, глянем на диспозицию. Произведем, так сказать, рекогносцировку.
Фужеров поднялся.
- Не ходите, куманек. Жалеть потом будете.
- Да ведь интересно, - возразил дяде Косте Фужеров. - Представился случай, о котором я всю жизнь мечтал. Вступить в прямой контакт с инфернальным.
- Ну, как знаете. Не смею удерживать.
- И правильно, - встрял Хохлов. - Они ведь не малое дитя.
Идти к дому Скворцовых пришлось задами. Перепрыгивая через канавы и спотыкаясь о разный хлам, Фужеров несколько поостыл в своем стремлении лицом к лицу встретиться с нечистой силой. До сих пор он не имел никаких дел с властями, а теперь вот поддался на провокацию и дал себя уговорить. Милиционер не производил впечатления умалишенного и вряд ли собирался морочить ему голову, но человек он был простой, хотя употреблял военное словечко «рекогносцировка». И, по необразованности, верил всякой чепухе.
А может, не чепухе?
Хохлов шагал впереди, неукротимый, как Голиаф, сапогами отбрасывая с пути всякую дрянь, и изредка чуть слышно чертыхался.
- Пришли наконец, - сообщил он, обернувшись к Фужерову. - Вон видите плетень? За ним хозяйство Скворцовых. Глядите, на дворе ни души. - Он огляделся. - Спрятаться здесь мудрено.
- Это сейчас, а ночью никто не заметит, - сказал Фужеров. - Кстати, где у них вход в дом?
- Калитка с другой стороны, а дверь - вон она. Если кто и приходит, то только через нее. Не в окно же лезть. Но в потемках разве разберешь... Так и так, что-то делать придется. Я мыслю, все равно точку, как вы выразились, поставить нужно. - Хохлов выразительно похлопал по кобуре с «наганом». И Фужеров еще раз пожалел, что связался с этим человеком.
- Вот тут и схоронимся, - Хохлов указал рукой на закуток между двумя заборами, - самое место подходящее, и дверь входную видно.
- Но ведь в потемках ничего не разберешь.
- Нынче полнолуние. Светло как днем. Если кто сунется, хоть как засечем.
-Так это если в дверь.
- А как же еще?
- Вампиры имеют обыкновение превращаться в летучих мышей.
- Чего?!
- Вы, Кузьма Иванович, хоть понимаете, с чем связываетесь?
- Как это?
- Ну, если действительно сюда ходит оживший мертвец. Это и не человек вовсе, а нежить, исчадие тьмы. Его из «нагана» не прикончишь.
- А как же тогда?
- Существуют различные методики...
- Методики-периодики... - передразнил Хохлов. - Вы что же, любезный, думаете, я с мальчонкой не справлюсь? Э-э, нет! Плохо знаете старого казачину Кузьку Хохла. Я таких орлов обламывал, какие вам и в дурном сне не привидятся. А тут пацан сопливый. И не нужно мне гутарить про мертвяков. Я их столько перевидал, что иному на десять жизней хватит. Сам, бывало, в «штаб Духонина» пачками отправлял. - Он зловеще усмехнулся. - Ладно, чего до поры базары разводить. Главное, увидеть его, а там посмотрим. А покель вертаемся назад. Я, как стемнеет, за вами забегу.
Часов в одиннадцать вечера Хохлов вновь появился. Дядя Костя к тому времени уже храпел, а Фужеров, дожидаясь милиционера, пытался читать при свете керосиновой лампы, и все больше сожалел, что впутался в авантюру.
Дядя Костя пилил своего компаньона весь вечер. Каких только эпитетов - насмешливых, злых и вовсе бессмысленных вроде «рыцарь, лишенный наследства» - не было произнесено, однако Фужеров остался непоколебимым Слово дворянина священно.
Поглумившись еще некоторое время, дядя Костя лег спать.
Хохлов высился на пороге, словно гранитная глыбища. Облаченный в брезентовую плащ-палатку до пят с наброшенным на голову капюшоном, он сам напоминал выходца с того света, пришедшего по чью-то грешную душу.
- Готов? - спросил он. Голос из-под капюшона звучал глухо и сумрачно. Фужеров кивнул.
- Тогда вперед.
Они вышли на улицу. Сумерки сгущались, и Шанхай постепенно погружался во тьму. На редких поселковых фонарях горели тусклые лампочки, дневная жара спала, потянуло прохладой. Атмосфера в поселке менялась в зависимости от направления ветра. Если ветер дул со стороны завода, то над Шанхаем стоял тяжелый удушливый смрад промышленных выбросов, но в этот раз индустриальные ароматы перебивал исконный сельский дух: смесь запахов парного молока, навоза и свежей травы.
- Шагайте за мной тютелька в тютельку, - сказал Хохлов, - а то сверзитесь в буерак. - Они вышли на зады и двинулись вдоль заборов. Милиционер шел медленно, по-медвежьи переваливаясь, но при этом так легко, словно и не было в этом мужичине шести пудов веса. Фужеров, напротив, двигался как-то неуверенно, поминутно спотыкаясь, а один раз и вовсе чуть не упал, не подхвати его вовремя обернувшийся Хохлов.
- Аккуратнее, а то всех поселковых кобелей перебудите, - шепотом попросил он.
Наконец достигли места засады. Фужеров не представлял, каким образом Хохлов так здорово ориентируется в этих трущобах. Милиционер между телл, сбросив свой замечательный плащ, расстелил его на земле.
- Ложитесь, - скомандовал он Фужерову.
Чувствуя себя последним дураком, тот кряхтя кое-как опустился на брезент и вытянулся во весь свой не маленький рост. Лежать было страшно неудобно. Под тканью плаща находились не то мелкие камешки, не то сучки, которые больно впивались в тело. Рядом, пыхтя, улегся Хохлов. Некоторое время он переваливался с боку на бок, устраиваясь поудобнее, наконец на некоторое время затих, но сопеть не переставал. Так они молча лежали некоторое время, потом Хохлов приподнялся на локте и извлек алюминиевую фляжку, в которой плескалась какая-то жидкость.
- Может, хлебнете? - предложил он.
- А что это?
- Да первачок. Фужеров отказался.
- Ну, как знаете. - Судя по звуку, милиционер сделал основательный глоток и тут же смачно зачавкал. Запахло копченым салом и чесноком. Фужеров сглотнул слюну и отодвинулся, в результате очутившись на голой земле, где лежать и вовсе было неудобно.
«А, черт с ним, - решил про себя Фужеров. - Наверное, необходимо выпить и мне».
- Давайте ваш самогон, - прошептал он. На ладонь легла фляжка. Фужеров отхлебнул и закашлялся, однако тут же получил мощный удар по спине. Фляжку у него тотчас отобрали, зато вручили кусок хлеба с толстым ломтем сала.
- Жуйте шибче, - произнес вполголоса милиционер, - а то самогонка у вас поперек дыхалки встала.
Фужеров последовал совету и неожиданно ощутил, что почти счастлив. Сладкое, неясное чувство охватило его рыцарскую душу. Умиление, легкая грусть и покой. Бесконечный умиротворяющий покой. Замечательная все-таки вещь - алкоголь!
Фляжка вновь забулькала где-то над ухом. Еще один глоток...
- А хороша нынче луна, - неожиданно изрек Хохлов. - Прямо-таки полыхает.
- Светит, да не греет, - отозвался Фужеров и сам изумился идиотизму собственных слов.
- А вот если бы грела, - заметил Хохлов, охотно поддерживая беседу, - то какая урожайность могла бы быть.
- Какая урожайность?
- Озимых и яровых. Все бы росло в два раза быстрее. Ведь так?
Фужеров издал неопределенный звук, не то соглашаясь, не то отрицая предположение своего собеседника.
- А тогда и урожай был бы в два раза больше, - продолжил Хохлов агрономические наблюдения. - А коли хлебушка в достатке, и народу жить легче. Ведь так?
- Наверное.
- Не наверное, а точно! А коли так... - Он сделал паузу, всмотрелся в сторону дома. - Тишь какая. Ни огонька. Чего они в потемках там делают?
- Наверное, спят.
- Хорошо бы.
Где-то вдалеке заголосили собаки. Их остервенелый, злобный лай вдруг сменился длинным тоскливым воем.
- Непонятно брешут, - заметил Хохлов. - Как на волка... И стервенеют, и боятся одновременно. На кого бы это? А может, наш пожаловал?
Похоже, предположение было не лишено оснований. Собачий лай шел как бы по цепочке. Замолкали одни, начинали другие.
- Брех приближается, - сказал Хохлов. - Гостюшка где-то рядом. Подбирается к дому, зараза!
- Неужели вы всерьез верите?
- А вот сейчас и узнаем. Да вот он!
В полумраке Фужеров различил, как худенькая детская фигурка мелькнула у забора и направилась ко входу в дом. Скрипнула дверь, и фигурка исчезла.
- Двигаем туда, - громко произнес Хохлов.
- Погодите. А если это просто какой-нибудь поселковый мальчик? Мало ли зачем пришел. Время-то еще не позднее.
- Как же не позднее - двенадцать. Заводской гудок только-только прозвучал. Какой человек в такую пору по гостям ходит? Либо воришка, либо... Хотя вы правы. Подождем малость. Что, интересно, в дому происходит?
Они прислушались.
- Нет, тишина, - констатировал милиционер. - Как же быть? А вы что присоветуете?
- Мне кажется, нужно пойти на кладбище, посмотреть на могилу...
- А ведь верно! Вот что значит - ученый человек. Пока он у родни сшивается, двинем туда, и все станет ясно. Как же я раньше не допер! Так, вперед, не будем мешкать.
-Я не пойду, - твердо сказал Фужеров.
- Почему?
- Не пойду - и все!
- Эвон как. Струсили, должно...
- Я не испугался, но...
- Ладно, чего уж... Вы лучше мне скажите: какое оружие годится для этой нечисти? Фужеров задумался.
- Крест животворящий, - наконец запинаясь произнес он.
- Крест? Это с Христом? - Хохлов хмыкнул. - А вот креста на мне и нет. В шестнадцатом годе в Галиции выбросил. Насмотрелся на войне страстей и понял для себя: нет никакого бога. Брехня все. А еще какие средства?
- Чеснок.
- Как чеснок?
- Вампиры, как пишут в умных книгах, чеснока
боятся.
- Этот завсегда при мне. Из пасти, как из нужника, прет. - И Хохлов выдохнул резко пахнущий воздух прямо в лицо Фужерову. - Я больше вот в какой «чеснок» верую. - Он достал револьвер, с треском крутанул барабан. - Семь «зубчиков» - и все в яблочко.
- На них оружие не действует. Если только пули крестом пометить.
- Опять крестом?! Вздор! Ладно, проверим на практике. А может, все ж таки составите компанию?
- Нет.
- Ну, на «нет» и суда нет. Ждите, спозаранку все доложу. Обязательно приду, так и знайте.
«Если, конечно, дойдешь», - подумал про себя Фужеров.
Хохлов забежал к знакомому железнодорожнику, взял у него фонарь и отправился на кладбище.

Предыдущая страница 6 Следующая страница


7 Алексей Атеев

Дорогу милиционер знал прекрасно. Он миновал Шанхай и вышел в чистое поле. Где-то в отдалении светились тусклые огоньки, потом чуть слышно запиликала гармошка, и Хохлов машинально прикинул: где это веселятся в полночный час? Но размышлять на профессиональные темы не хотелось. Не хотелось и загадывать, как обернется дело.
Местность, по которой он шел, не являлась степью в прямом смысле слова. Скорее это было то, что осталось от степи: местами - будущая строительная площадка, местами - свалка. Скоро и здесь понастроят хибар, закопошатся людишки со своими жалкими горестями и радостями.
Хохлов презирал эту мелкотню, сброд, понабежавший невесть откуда. И для этих людей строится светлое царство социализма? Он плохо в это верил. Разве можно представить всех этих мелочных, жадных, распутных, пьяных гундосов живущими в голубых дворцах из стекла и стали? Вот толкуют: их будут перевоспитывать. Да как такого перевоспитаешь? Он за копейку удавится, да ладно хоть бы сам, и соседа удавит. А ребятня ихняя... Сопля соплей, а те же замашки: мое!., мое!.. Народишко понимает лишь одну форму воспитания - кулак. Вот с такой педагогикой он считается. Конечно, имеются и другие люди. Не дрожащие за кусок, не крохоборы, не жлобы... Но где они? Комсомольцы эти? Встречаются среди них и неплохие парни, но в целом уж больно правильны. Как бабки на паперти. Ротик поджат, в глазах строгость. Такие все знают наперед. Книгочеи!
Хорошо было в Гражданскую: все просто и ясно. Впереди враг, а рядом друг. Прикажут рубить - рубишь, а прикажут стрелять - стреляешь. Ни дома, ни бабы. Кисет с махоркой да шашка - вот и все имущество. А потом захлестнула мелкобуржуазная стихия, как пишут в газетах, нэпманы и прочие кустари без мотора. Прикрыли лавочку, слава товарищу Сталину. Одумались там, наверху. Но все равно, быт заедает. Галоши и этажерки с фикусами застили глаза. Какой уж тут социализм!
Разгорячившись от собственных мыслей, Хохлов незаметно для себя стал энергично размахивать железнодорожным фонарем, словно предписывал кому-то перевести стрелки.
Вокруг размышляющего над мировыми проблемами милиционера кипела ночная жизнь. В бурьяне продолжали потрескивать кузнечики, в какой-то луже поблизости страстно голосили лягушки, тоскливо прокричала пронесшаяся над степью сова, а следом раздался предсмертный писк застигнутой совиными когтями мыши. Неразрывно шагающие рука об руку жизнь и смерть правили бытием.
Наконец Хохлов подошел к кладбищу и на время остановился, вспоминая, куда идти дальше. В мерцающем лунном свете погост мало чем отличался от окружающей степи. Он поднял над головой фонарь желтым стеклом вперед. Блеклый луч высветил несколько могильных холмиков с крестами и звездами.
«И тут все смешалось», - с непонятной злобой подумал милиционер, озираясь по сторонам. Наконец он вспомнил, где могила мальчика, и все так же, как медведь, переваливаясь с боку на бок, затопал громадными сапожищами по глинистой почве. Сумрачный, нереальный свет фонаря, бесформенная фигура с надвинутым на лоб капюшоном привели бы в неописуемый ужас любого очутившегося здесь в столь нехороший час. Но самому Хохлову страх перед городом мертвых был совершенно не свойствен.
Могилу он увидел еще издали и в изумлении остановился, не веря своим глазам. Потом осторожно приблизился. Она была вскрыта, а крышка гроба лежала сверху на земле. Хохлов подошел к краю и заглянул вниз. Гроб стоял на дне, но он был пуст.
- Ничего себе, - вслух произнес милиционер. - Как же это понимать? Неужели старикашка-интеллигент оказался прав, или это просто чья-то дурацкая шутка? Но кто может шутить таким зловещим способом? Или мальчишка оказался жив и каким-то образом самостоятельно выкопался?
Хохлов присмотрелся. Могильная земля сложена в правильную насыпь продолговатой формы. Если бы могилу раскапывали, то вряд ли так аккуратно. Как же понимать происходящее?
Оставалось только ждать. Если действительно верить бабьим сказкам об упырях, мальчишка скоро появится. Хохлов достал из кармана большие серебряные часы. Почти три. Скоро начнет светать, а мертвец должен вернуться в могилу до первых петухов. А если тело просто вырыли и с непонятной целью куда-то уволокли?
Хохлов вновь снял свой плащ, постелил его на землю недалеко от могилы, достал заветную фляжку и сделал внушительный глоток. Да, чеснок, вспомнил он и' усмехнулся. Кусок хлеба с пропахшим чесночным духом салом был наготове. Еще один глоток, крепкие прокуренные зубы впились в нежное сало... Вдали послышался шорох. Хохлов отложил бутерброд, извлек «наган» и притаился.
На фоне зарева городских огней возникла тщедушная фигурка, которая двигалась по направлению к Хохлову. Когда она приблизилась, милиционер окликнул:
- Эй, паренек!
Мальчик замер. Так на мгновение замирает волк, если на него падает яркий луч света.

- Не бойся, паренек, иди сюда. Чего это ты по ночам бродишь?
Мальчик продолжал неподвижно стоять на том же месте, где его настиг голос Хохлова.
- Экий ты нынче робкий, - со зловещей лаской в голосе произнес милиционер. - А вот в потемках блукать не боишься. Ну иди ко мне, малютка.
Мальчик не двигался.
- Тогда я сам... - Хохлов подхватил фонарь, до времени прикрытый полой плаща и двинулся вперед. Он приблизился к ребенку и поднял над головой фонарь. Мальчик (а это, несомненно, был Ваня) смотрел на него неподвижным мертвым взглядом, глаза явственно отливали красным. Неожиданно он открыл рот и зашипел.
Хохлов от неожиданности отпрянул.
- Эвон, эвон как! - удивленно произнес он. - Шипишь, как та гадючка. Это ты зря. Докладай лучше, как могло получиться, что ты выбрался на свет божий?
Вместо ответа Ваня бросился на пытливого милиционера, однако Хохлов был готов к нападению. Он отшвырнул фонарь и, схватив мальчика своими могучими руками, поднял перед собой. Мальчик яростно вырывался, и Хохлов поразился тому, насколько он силен. Стало ясно, что справиться с ним непросто; Тогда Хохлов собрался с силами и бросил мальчика в разверстую могилу. Раздался звук упавшего тела, но тотчас, словно подброшенный пружиной, мальчик вновь очутился на ее краю.
- Ах, гад! - закричал Хохлов. - Ну, держись! - Рядом с могилой валялся длинный железный штырь со звездой на конце, служивший памятником усопшему ребенку. Хохлов схватил железяку и, выставив ее перед собой словно алебарду, двинулся на Ваню. Несмотря на столь грозное оружие, тот пошел навстречу. Хохлов сделал выпад, и верхний луч звезды ударил Ваню в плечо. Мальчик вновь зашипел и подался назад.
- Ага! - яростно выкрикнул Хохлов. - Проняло тебя, падлу! То ли еще будет, упырь сраный!
Но Ваня либо вовсе не чувствовал боли, либо не обращал на нее внимания. Он вновь бросился на храброго милиционера. Теперь Хохлов понял, что противник значительно опаснее, чем он предполагал. Он отошел подальше от могилы и приготовился к обороне, выставив перед собой штырь со звездой. Валявшийся на земле фонарь причудливо освещал поле битвы. Все вокруг было залито красным светом Он был столь ярок, что казалось, светил не один, а целая дюжина фонарей.
Ваня оказался рядом, и Хохлов по всем правилам штыкового боя сделал новый выпад и глубоко воткнул звезду прямо в грудь мальчика, а затем поднял тело над землей. Ваня затрепыхался, как наколотый на булавку жук.
- Не нравится, сука?! - заревел милиционер. Он рывком скинул тело в могилу. - Получи, урод! - Одновременно Хохлов отбросил железяку, вытащил «наган» и, как только голова Вани вновь показалась над краем могилы, выстрелил. Он прекрасно видел, как пуля вошла в лоб, оставив круглую дырочку, но эффекта выстрел не возымел. Хохлов выстрелил еще пару раз, но мальчик продолжал медленно, но неумолимо приближаться к нему.
И тут Хохлов дрогнул. Неожиданно в сердце старого вояки закрался страх. Ребенок, или кто он там, был неуязвим. Хохлов вновь поднял железный штырь и приготовился к обороне.
В это мгновение он неожиданно ощутил резкую боль в ноге.
«Собака», - пронеслось в голове, и он поспешно оглянулся. Но это была не собака. В правую икру впился зубами еще один мальчишка, в котором Хохлов мгновенно узнал брата Вани Пантюху.
- Вот вы как! - заорал милиционер. - Вот вы... - Ваня бросился вперед и, в свою очередь, вцепился Хохлову в горло. Милиционер попытался сопротивляться, но тело его неожиданно онемело. Последнее, что он услышал, были чавканье и чмоканье...
Наутро, как справедливо и предполагал Фужеров, Доблестный милиционер Хохлов не явился к нему и не отчитался о своих ночных похождениях. Некоторое время Фужеров раздумывал, потом молча оделся, вышел из дома и направился прямиком в отделение милиции. Там он узнал: Хохлова сегодня никто не видел, и где он находится, неизвестно, что является довольно странным, поскольку милиционер Хохлов - человек пунктуальный и всегда заранее докладывает о предстоящих отлучках.
Выяснив то, что ему было нужно, Фужеров отправился на почту и дал телеграмму следующего содержания: «Кинешма. Мало-Пролетарская ул., д.4, Н.Н. Всесвятскому.
Срочно приезжай. Они здесь. Фужеров».

ГЛАВА 6

Начальник горотдела НКВД товарищ Шахов, как всегда в предобеденный час, находился на своем наблюдательном пункте, в башенке, и зорким оком оглядывал вверенную ему территорию Соцгорода. Как всегда, ничего особенного не происходило. Все тот же дым, все та же пыль, все те же лица... Тоска смертная. Как вырваться из этой глухомани?
Он отложил в сторону бинокль, сел за столик и задумался.
А стоит ли суетиться? Возможно, следует вести себя осторожней. Так сказать, не высовываться. Его предшественник кончил неважно: понижен в звании и отправлен оперуполномоченным в систему исправительных заведений на край света, в Абакан. Почему - история темная. Были, говорят, какие-то «контры» с секретарем горкома Логидзе. Теперь Логидзе нет в живых, но в судьбе предшественника вряд ли что изменится. Так и будет трубить в каком-нибудь лагере в
Сибири. Хотя, собственно, какая разница: Соцгород, Абакан...Черные дыры! Вот Москва, Ленинград...
Особенно Ленинград - Питер! Как-никак родина. Он там родился, вырос...
Шахов вспомнил, как в феврале прошлого, тридцать четвертого года его вызвал начальник ленинградского НКВД Медведь.
- Поедешь в Соцгород, - сообщил он без предисловий. - Команда из Москвы. Место горячее, работы - невпроворот. Оказываем тебе доверие... Публика там разномастная. Секретарем горкома Авессалом Логидзе, бывший оппозиционер, но теперь как будто исправился. Отправляйся, разберешься на месте. А для солидности, - Медведь усмехнулся, - навесим тебе вторую шпалу.
Лишняя шпала, конечно, хорошо, но уезжать из Питера очень не хотелось. Он долго думал, в чем причина столь стремительной переброски на Восток. И продвижение ли это по службе? Или, напротив, опала? Казалось бы, повышение в звании... О какой опале может идти речь? Но Шахов помнил за собой грешок. Когда секретарем Ленинградской партийной организации был Зиновьев, Шахов совсем недолго, всего пару месяцев, состоял в его охране. С Григорием Евсеевичем он почти не общался. На его сухое «здравствуйте» брал под козырек, вот и все контакты. Но у начальства свои понятия. Сейчас-то, конечно, Шахов рад, что вовремя удалось смыться из Питера. Где теперь Медведь? Сидит. По слухам, перетрясли и пересажали весь контингент Большого дома на Литейном. Не уберегли Сергея Мироновича - вот и расплачивайтесь! Хотя Шахов так и не понял, кто же на самом деле этот Николаев - убийца Кирова? В газетах написано: троцкист-зиновьевец. Возможно, но как он смог свободно пройти в Смольный, да еще с оружием? До Шахова дошел слушок: Николаев приревновал свою жену - официантку, работавшую в Смольном, к Кирову. За тем действительно водился такой грешок - был весьма неравнодушен к женскому полу. Шахову даже казалось, что он встречал жену Николаева в Смольном. Хорошенькая блондинка, не то латышка, не то эстонка. Но при чем тут контрреволюция? Или просто решили воспользоваться поводом, чтобы расправиться с остатками оппозиции? Скорее всего так оно и есть.
Когда он приехал сюда, то сразу понял: будет непросто. Секретарь горкома Логидзе, фигура весьма известная, находился здесь в почетной ссылке. Еще бы, виднейший работник Коминтерна, идейный лидер оппозиции... К тому же постоянно конфликтовал с начальником строительства Абрамовым. А тот, в отличие от Логидзе, - член ЦК. Однако смерть Кирова все расставила по своим местам. Секретарь обкома Брындин вызвал к себе Логидзе, говорят, кричал на него, обвинял в двурушничестве, попытках развалить Коминтерн. Возвращаясь из областного центра в Соцгород, дорогой тот выстрелил себе в грудь. Прямо в машине. Но и застрелиться не сумел толком. Пуля прошла рядом с сердцем. И тут закрутилось! Шахов, признаться, пару дней ходил сам не свой. Казалось, все вот-вот рухнет. Из Москвы звонили, считай, каждый час. Дело держал под контролем. Сам. К несчастью... или к счастью, Логидзе не выкарабкался. Умер на операционном столе во время наркоза. Был слишком тучен, сердце работало с перегрузом... Такого и без пули мог в одночасье хватить удар. И хватил бы скорее всего, не сведи он сам счеты с жизнью.
Троцкистское охвостье окопалось повсюду. Затаились паразиты, выжидая подходящей минуты, чтобы нанести удар. Хватает их и в Соцгороде. По горячим следам было оперативно раскрыто несколько вредительских групп. Но это, конечно, далеко не все. В Соцгороде скрывается еще достаточно врагов. И выявить каждого, как бы тщательно он ни прятался, обязанность Шахова, его чекистский долг.
Теперь, как быть с американцем? С ним, конечно, значительно сложнее, чем с рядовыми гражданами. Во-первых, иностранный подданный, и не какой-нибудь лимитрофной Польши, а крупнейшей мировой державы. К таким - отношение особое. Они своего рода визитная карточка стройки. Приезжает видный буржуазный журналист, куда его ведут? К Смиту! Или вот недавно побывал в Соцгороде знаменитый французский писатель Луи Арагон. Опять же с кем беседовал? Все с тем же Джоником. Вот то-то и оно. До поры до времени трогать не моги! Но, с другой стороны, он верно сделал, что начал разработку Смита. В случае чего вот оно - досье, где есть все: разговоры, мысли, даже сколько раз за день клозет посетил. Пригодится.
А девица эта?.. Шахов зажмурился, вспомнив смуглое тело, полные груди... Девица, конечно, хороша. И, по здравому размышлению, он правильно поступил, что не переспал с ней в первый же раз. Думала купить его. Шлюха! А ведь она полностью в его руках. Что он прикажет, то и сделает.
И тут нечто вроде стыда посетило Шахова. Где-то в глубинах революционно-пролетарского сознания проснулась загнанная в самый дальний угол совесть.
Кто же такой майор НКВД Александр Кириллович Шахов? Каков его жизненный путь, послужной список, да и вообще: откуда он взялся?
Проницательный читатель, возможно, уже догадался, что романтический гимназист Саша, который фигурировал в самом начале нашего повествования, превратился в грозного стража государственной безопасности Страны Советов. Куда делись локоны, куда исчез томный взгляд прекрасных серых глаз с поволокой? Обстоятельства складывались таким образом, что растаяло все воздушное, легкомысленное. И волосы поредели, и взгляд стал стальным... Ах, жизнь, жизнь...
Через пару дней после того, как Всесвятский продемонстрировал Саше гробницу с неведомым существом, на раскопки пришла телеграмма. Листок, украшенный орлами и скрещенными почтовыми рожками, видно, прошел много рук, поскольку был донельзя замызган. Принес телеграмму все тот же хуторской мальчик Васька. Текст гласил: «Родители скончались. Срочно приезжай». И подпись: «Манефа».
Старуха Манефа служила кухаркой в доме Шаховых, а некогда была и няней Саши. Юноша растерянно вертел телеграмму, не в силах представить, что родителей нет в живых. Этот факт просто не укладывался в голове. Согласно дате выходило, что телеграмма отправлена неделю назад. Подпись и фамилия адресата свидетельствовали: никакой ошибки нет. Саша срочно собрался, попрощался с расстроенным Николаем Николаевичем и пустился в обратный путь. Когда он вернулся в Питер, то узнал: родителей давно схоронили. А причиной их смерти оказались следующие события. На квартиру присяжного поверенного был совершен бандитский налет. Причем средь бела дня, что в то время считалось в порядке вещей. Манефа отправилась на базар, в квартире оставались только родители. В дверь позвонили. Ничего не подозревающая хозяйка открыла. Соседка в дверной глазок видела, как в квартиру ворвались трое: двое в штатском и матрос. Скорее всего обошлось бы без эксцессов. Ну, пограбили бы маленько и ушли. Но присяжный поверенный Шахов полез на рожон. Он начал кричать на бандитов, обзывал их германскими наймитами и сообщил, что лично знаком с Александром Федоровичем Керенским, так просто это дело не оставит и грабителям несдобровать.
- Ах, ты дружок Сашки Керенского? - изумился матрос и достал «маузер». - Ну, передавай ему привет.
Следующую пулю получила заголосившая жена. Когда в квартиру возвратилась Манефа, она обнаружила в ней трупы хозяев и полный разгром.
Многочисленные знакомые Шаховых помогли схоронить покойных на Волховом кладбище, помянули по христианскому обычаю души невинно убиенных и разошлись по своим столь ненадежным нынче домам Вернувшийся через две недели после случившегося Саша постоял перед родительскими могилами, и его охватила такая тоска, что хоть в петлю... Все рухнуло в одночасье. И только одно обстоятельство придало ему силы: стремление во что бы то ни стало найти убийц. В сыскном с мальчиком говорили хотя и вежливо, но без особой охоты. Саша уяснил лишь одно: бандитов искать никто не собирается. Этот же факт подтвердила и Манефа
- Сейчас убивают сплошь и рядом, - как о само собой разумеющемся сообщила она, - режут, стреляют... Солдатня и матросня совсем распоясались. Ты бы, Сашенька, не бегал, не суетился понапрасну. Мало ли, не ровен час... - Она не договорила, но мысль и так была понятна. Однако Саша не успокоился. Кто-то надоумил его обратиться в Петросовет. Там сочувственно выслушали сбивчивый Сашин рассказ и, узнав, что среди бандитов имелся человек, одетый в матросскую форму, призвали другого матроса - здоровенного детину с надписью на бескозырке «Цесаревичъ». Саша вздрогнул: в каждом моряке он видел убийцу родителей.
«Разберись, Латышев, с молодым человеком», - приказал человек средних лет в пенсне, внешне похожий на учителя словесности.
Хотя Саша и испытывал некоторое недоверие к матросу с «Цесаревича», он поведал тому свою историю. «Так, говоришь, среди них был «братишка»? А как выглядел? На ленточке название какого корабля?» Саша объяснил, что свидетелей нет. Только соседка, но она ничего толком не разглядела. «Обязательно найдем! - веско произнес Латышев. - А пока, парень, будешь состоять при мне. Ты, я вижу, грамотный, как раз то, что нужно».
И для Саши началось странное, невероятное время. Большевик Латышев целыми днями носился по Питеру, выполняя различные задания своей партии. Вначале Саша тяготился обществом Латышева. Большевиков он считал наймитами Германии и предателями России. Но постепенно происходящее захватило его. Юноша неоднократно бывал на заводах, в редакциях нелегальных большевистских газет. Вскоре он понял, идет подготовка к чему-то грандиозному. Убийцу родителей, конечно, не нашли. Да Саша и понимал: зацепок никаких. Однако он видел, как безжалостно расправляются со всякого рода подонками, и мысленно надеялся: среди них, возможно, и убийца родителей. Вместе с Латышевым он частенько бывал в Кронштадте, иногда оставался ночевать в матросских кубриках. Скоро пообтерся, потерял гимназический лоск, заговорил языком кочегаров и баталеров. Неожиданно для самого себя он стал своим для тех, кого вчера еще презирал и побаивался. Так продолжалось до конца октября семнадцатого года. Свершилась революция. Временное правительство пало, Керенский бежал, министров арестовали.
Власть в России перешла в руки большевиков. Тотчас в Петрограде образовалась Чрезвычайная комиссия по борьбе с контрреволюцией и саботажем. С первых дней Латышев был прикомандирован к ЧК, а вместе с собой прихватил и верного адъютанта Сашу, рекомендовав его как «вполне надежного мужика». По-настоящему грамотных людей в ЧК в тот момент было немного. И поэтому в молодых толковых ребятах вроде Саши испытывали острую нужду.
Долго, да и не к месту рассказывать о его дальнейшей судьбе. Ничем особым она не отличалась от сотен подобных судеб. Разделял ли он идеологию и методы большевиков? На первых порах они казались ему ужасными, но, как ни странно, тому, чтобы смириться, а впоследствии и оправдывать их, способствовало знание истории. Прямая параллель с Великой французской революцией доказывала: именно террор и нужно применять к тем, кто не принимает революцию или, тем более, борется с ней. Иначе она обречена на поражение.
Минула эпоха военного коммунизма, закончилась Гражданская война, нравы смягчались, и Саша стал задумываться: правильную ли жизненную дорогу избрал? В детстве всегда мечтал о стезе историка. И сейчас еще не поздно было сменить профессию, поступить в университет или в Институт красной профессуры. Однако что-то удерживало его. В чем интеллигентный юноша стеснялся признаваться даже самому себе. Этим «что-то» была власть над людьми. Власть, казалось бы, подконтрольная закону, но, по сути, неограниченная. С детства ему не хватало уверенности в себе. Теперь служба компенсировала этот комплекс сполна. В глазах почти каждого человека, вызванного или приведенного на допрос, читался страх. В лучшем случае растерянность. Единицы сохраняли спокойствие. Саша понимал, что в его руках безграничная власть над людьми. Ему самому не обязательно быть сильным или слабым, жестоким или добрым Подобные нюансы являлись прерогативой руководства. Исполнитель отвечал только за то, что ему поручили в данный момент. Основной задачей было четкое выполнение приказов. Моральную ответственность несут другие - он всего лишь винтик. Однако Саша, а теперь уже Александр Кириллович, прекрасно осознавал: несмотря на кажущуюся незыблемость власти, внутри самой партии и структур, обеспечивающих ее функционирование, идет непрерывная борьба. Борьба за власть. Вчерашние кумиры предавались остракизму, всплывали совершенно новые личности, чьи заслуги при внимательном рассмотрении были весьма сомнительны. Борьба велась как на самом верху, так и у подножия властной вертикали. Вернее, торжествовал принцип, выраженный в поговорке: «Паны дерутся - у холопов чубы трещат». А посему, размышлял Шахов, нужно вести себя с чрезвычайной осторожностью, пытаясь заранее предугадать повороты монаршей воли.
В тот самый день, когда в дом к дяде Косте и Фужерову во время пирушки явился милиционер Хохлов, американец Джон Смит и его подружка Аня Авдеева решили отправиться на пикник. И хотя был первый день семидневки, то есть по-старому понедельник, оба были свободны. Джоник находился в трудовом отпуске, Аня досрочно сдала летнюю сессию в институте и тоже отдыхала.
Обычно по выходным жители Соцгорода отправлялись в небольшой лесок у подножия Горы - единственный в ближайших окрестностях клочок нетронутой природы. Здесь расстилались «скатерти-самобранки» с нехитрой снедью, извлекались бутылки с горячительными напитками, какие кто сумел достать, и под аккомпанемент гармоней, гитар и мандолин, а случалось, и балалаек народ от души веселился. Время от времени передовиков производства посылали в соседнюю Башкирию на красивейшее озеро, на берегу которого только что организовали пансионат, но для поездки туда нужна курсовка, а добираться самостоятельно было слишком далеко.
Джоник и Аня выбрали третье. На реке, левый берег которой занимал Соцгород, ниже по течению раскинулись весьма живописные места. Именно там и решили они провести пару деньков. У обоих имелись велосипеды: у Джоника новенький «Дукс», купленный в торгсине, а у Ани так называемый дамский: ужасающий монстр, собранный ее умельцем-отцом из нескольких древних велосипедов. Путешественники взяли запас продуктов, удочку для ловли рыбы, котелок, топор и прочие принадлежности, необходимые для продуктивного отдыха.
Вначале ехали через город. Дорога была ухабистой, пыльной и опасной, поскольку мимо, едва не задевая их, проносились грузовики. Скоро город остался позади, по тому же пыльному тракту они достигли места, где велось строительство второй плотины заводского пруда. Здесь путешественники спешились, передохнули, осмотрели стройку и двинулись дальше. Теперь дорога превратилась в узкую тропинку, петлявшую вместе с изгибами реки. Велосипеды то взлетали на пригорок, то скатывались в ложбину. Сначала это чрезвычайно веселило путешественников, Аня визжала, а Джоник громко ухал, но вскоре Аня не рассчитала скорости и упала. Джоник соскочил с велосипеда, подбежал к лежащей на земле спутнице. Лицо его выражало испуг. Особых повреждений, не считая оцарапанной руки, не имелось. Джоник, закатив глаза в притворном ужасе, подул на царапину... Аня видела: он хотел дотронуться губами до руки, но не решился.
Вообще говоря, деликатность американца несколько удивляла девушку. Они встречались почти полгода и только две недели назад впервые поцеловались. О более тесном общении и речи не велось. Ей это и нравилось, и одновременно огорчало. Обычные ребята, пусть даже и комсомольцы, распускали руки при первой же встрече. Вольности парней не всегда были неприятны, но Джоник вел себя совершенно иначе, и Аня объясняла подобное поведение издержками буржуазного воспитания. Она вряд ли стала бы протестовать, прояви Джоник настойчивость, и с любопытством ждала, как он поведет себя, когда они останутся наедине.
Велосипед подняли, и Джоник осмотрел его. Железный конь был сделан на совесть и в аварии не пострадал. Потом путешественники обозрели окрестности. Местность вокруг действительно отличалась живописностью. Неширокое русло реки петляло меж всхолмленной равнины. Берега заросли тальником. Кое-где высились громадные тополя, с которых облетал пух и, словно снежинки, кружился в воздухе. Джоник, оставив Аню одну, отправился выбирать место для стоянки. Вскоре он вернулся, подхватил велосипед и потащил его сквозь заросли кустарника, Аня последовала за ним.
Найденное место действительно выглядело отлично: небольшой изумрудно-зеленый остров с широкой полосой песка на берегу. С одной стороны острова находилось основное русло реки, а с другой - узенькая протока шириной не более пяти шагов. Посреди острова рос тополь. Возле него на поляне путешественники и решили разбить лагерь.
- Красота! - восторженно произнес Джоник. По-русски он говорил чисто и правильно, но с заметным акцентом. - Ты пока отдохни, а я буду строить убежище.
Аня присела на поваленный ствол, а Джоник схватил топор и бросился через протоку.
- Ты бы разделся! - крикнула Аня вслед, но парень лишь махнул рукой. Наверное, стесняется. Тогда она решила подать пример, стянула сатиновые шаровары, скинула полосатую юнгштурмовку и, оставшись в трусиках и лифчике, легла на солнце загорать. Скоро вернулся Джоник. Он притащил несколько тонких, наспех обструганных жердей, связал их у одного края, а потом, поставив на землю, развел в стороны, и получилось нечто вроде каркаса.
- Помочь? - поинтересовалась Аня.
- Не нужно, я сам... - А что ты мастеришь?
- Называется вигвам.
- Как это фиг вам? - изумилась девушка, не слыхавшая от Джоника бранных слов.
- Не фиг вам, а вигвам, - засмеялся Джоник. - Индейский дом. Вроде палатки. - Он ловко обернул каркас куском брезента, отогнув при этом один конец так, что получился вход. - Вот, готово.
- Молодец! - похвалила Аня. - Пойдем купаться.
Джоник разделся, и они разом бросились в речку. Вначале плескались на мелководье, а потом ложились на спину, брались за руки, и течение медленно несло их вперед. Накупавшись, молодые люди вернулись на берег, обсохли, перекусили и бок о бок улеглись на солнцепеке. Вокруг кипела жизнь: жужжали пчелы и мухи, порхали пестрые бабочки, неустанно гомонили птицы. Казалось, не существует ничего на свете, кроме этого райского уголка.
- Хорошо-то как! - воскликнула Аня. Она нежно провела пальцем между лопаток Джоника.
- Хорошо, - подтвердил он и тут же вскочил. Неуемная жажда деятельности обуревала этого человека.
- Ты куда?
- Рыбу ловить.
- Да полежи спокойно хоть минуту, успеешь еще... Ты лучше скажи, есть в Америке такие красивые места?
- Сколько угодно. Америка почти такая же большая, как и Россия. И в ней тоже есть все: и пустыни, и дремучие леса, и полярные льды. Хочешь увидеть Америку?
- Еще бы! Только это невозможно.
- Почему невозможно?
- Не выпускают за границу, ты же знаешь... Вот когда свершится мировая революция, тогда можно будет ездить куда угодно. А пока...
- Думаешь, мировая революция произойдет?
- В газетах так пишут... Я, конечно, точно не знаю... - Аня подняла пустую раковину-перловицу и стала задумчиво чертить ею. Джоник лежал рядом, но чувствовалось, он с трудом пребывает в состоянии покоя.
- Поцелуй меня, - неожиданно попросила Аня. Джоник чмокнул ее в щеку.
- Не так. Нежнее...
К вечеру Джоник наловил мелкой рыбешки, и была сварена уха с пшеном, луком и лавровым листом. В варево попало десятка два комаров, но вкуса это не испортило.
После ужина оба разлеглись перед вигвамом возле догорающего костра и молча уставились в небеса. Заметно потемнело, откуда-то наползли низкие, хмурые тучи, поднялся ветерок и разогнал комаров.
Джоник достал из рюкзака пачку «Бокса», вытащил папиросу, примял мундштук.
- Дешевые гвоздики смолишь, - заметила Аня. - Или мало зарабатываешь?
- Привык. Ребята в бригаде только «Бокс» и курят. А зарабатываю я для жизни достаточно. Здесь и денег-то особых не нужно, потому что купить нечего. Бедная страна. Очень! Конечно, когда-нибудь все изменится, вот только когда?
- Если тут так плохо, зачем приехал?
- Я не говорю: плохо. Бедно. Это разные вещи. Здесь все имеют работу, а у нас безработица. Правда, наш безработный одет лучше, чем здешние начальники. Но не тряпки главное.
- А что?
- Уверенность в завтрашнем дне.
- Ты считаешь, у нас есть уверенность?
- Да, считаю. Вы живете на подъеме, а у нас спад. Я приехал сюда в тридцать втором Ничего не было, только строительство да бараки. А теперь, смотри... - Джоник стал загибать пальцы: - Трамвай пустили - раз, звуковое кино - два. В городе три театра, два института...
- Продуктовые талоны отменили, - подсказала Аня.
- Да, карточки... Хлеб продается свободно. В магазинах появляются промышленные товары. Работает и продолжает строиться завод - живет и город... и страна. За пять лет построены четыре домны, десять мартеновских печей, прокат, коксохим... Это очень много. Завод дает треть металла страны. Конечно, это все политграмота, как выражается мой сосед Коля Попов, но успехи налицо. Жизнь изо дня в день меняется к лучшему.
- И ты решил остаться здесь навсегда? - осторожно спросила Аня.
- Не знаю... Наверное, нет. Мне очень нравится в СССР, но дом мой в Америке.
- Уедешь, значит?
- Наверное. - Джоник выбросил окурок в костер и сплюнул.
- Дай мне папиросу.
- Ты разве куришь?
- Попробовать хочу. Некоторые наши девочки курят. - Аня глубоко затянулась, закашлялась и отшвырнула папиросу. - Гадость какая!
- А у тебя какие планы на жизнь? - спросил Джоник.
- Кончу вуз. Пойду учительствовать. А там видно будет.
- А личная жизнь?
Аня неопределенно пожала плечами.
Джоник замолчал, потом вновь закурил и уставился на рдеющие угли. Внезапно резкий порыв ветра разбросал остатки костра в разные стороны. Новый порыв повалил на бок вигвам и вздыбил брезент. Сверкнула молния, ударил гром. Молодые люди вскочили. Джоник схватил полотнище, которое раздувалось как парус. Первые крупные капли упали с сумрачных небес. И тут же дождь полил стеной. Они бросились под тополь и укрылись брезентом. Молнии сверкали почти непрерывно. Аня прижалась к Джонику и лишь тихонько вскрикивала при каждом оглушительном раскате грома.
- Нельзя под деревом во время грозы, - неожиданно заявил Джоник. - Я когда маленький был, в скаутском лагере нас учили: молния может в дерево ударить.
- Перестань, и так жутко!
- А вот скажи, Аня, если бы я предложил тебе выйти за меня замуж, ты бы согласилась?
- Ничего себе, переход!
Джоник молчал, видимо, терпеливо ожидая ответа. Молчала и Аня, не зная, что отвечать.
- Я понимаю: нужно думать.
- Думать... Думай, не думай... - Аня потеснее прижалась к Джонику. - Вот ты говоришь: день ото дня становится лучше. Наверное... Но с тем, что есть уверенность в завтрашнем дне, я не согласна. Вот послушай. Мы жили в деревне. Хорошо жили, зажиточно. Три коровы, кони, сад большой. А дедушка наш - и того лучше. Хоромы каменные, мельница, кузня... Сам из крестьян, а газеты, журналы выписывал. Даже библиотека имелась, это в крестьянском доме. А потом пришли и все отобрали. И дом, и мельницу... А самого деда сослали неведомо куда. И нас бы сослали, не брось отец хозяйство. Мы уж и день, когда раскулачивать будут, знали. Зачем, почему? Ведь мы не враги советской власти. Отец в Красной Армии служил, воевал в Гражданскую. Ладно бы с одними нами так. За что?
Джоник молчал.

Предыдущая страница 7 Следующая страница


Псы Вавилона 8

- Конечно, - продолжала Аня, - чего бы я увидела, не попади мы сюда. Ни о какой учебе в вузе и речи идти не могло. На всю бы жизнь осталась деревенской бабой. Но, с другой стороны, может, так-то оно и лучше. Не знаю... Лишь одно понятно: все это построено на слезах и горе. Вот у вас в Америке раскулачивают?
- У нас тоже не все хорошо, - отозвался Джоник. - Была депрессия. За долги банки отбирали у фермеров землю, хозяйства.
- Но ведь не ссылали же. У вас народ свободный, а у нас - рабы. Чуть кто выбился в люди - прижать его, сжить со свету...
- Все это так. Но без потрясений невозможно построить великое государство.
- Великие потрясения - это великие беды для народа, - сказала Аня и отодвинулась от Джоника. - Давай-ка лучше спать.
А дождь все шел и шел. Под тополем было относительно сухо. Они расстелили на земле одеяло. Легли, накрылись другим, а сверху еще и брезентом. И сразу стало тепло и уютно. Аня вновь прижалась к Джонику.
- Не обижайся на мои слова, - прошептал тот.
- Да я и не обижаюсь. - Она обвила руками шею американца. - Ты хороший, Джоник. Но... как бы с другой планеты. Смотришь, изучаешь, даже сопереживаешь. Ты всегда можешь вернуться в свой мир. А нам возвращаться некуда. Мы дома.
- Я не чужой...
- Хватит разговаривать, американчик мой любимый. - Аня стянула юнгштурмовку, расстегнула лифчик. - Ты, я вижу, больно робок, сам никогда не начнешь.
Гроза прекратилась, но с неба по-прежнему капало. Не ливень, а мелкий теплый дождик, от которого все вокруг расцветает, зреет хлеб и в лесу появляются первые грибы, сеял на землю. Джоник посапывал рядом, а Ане не спалось. Она размышляла о своей жизни, о случившемся и о том, что будет дальше. Джоник сделал предложение. Он ей нравится, даже очень.
Но здесь ему все равно не жизнь. Аня несколько раз порывалась сообщить про начальника НКВД, про его угрозы, но что-то останавливало. Она понимала: если рассказать, будет только хуже. Начальник НКВД - она даже мысленно старалась не произносить его фамилии - вряд ли оставит ее в покое. Не такой человек. И к Джонику он приглядывается неспроста. Да и как прореагирует сам Джоник на ее рассказ? Не охладеет ли, заподозрив в лицемерии? А выйдет ли она за него? Аня напряженно размышляла, прикидывая все «за» и «против». Наверное, выйдет, но с одним условием - он должен увезти ее отсюда. Пускай не сразу, со временем Но все равно, увезти. Именно таков и будет ее ответ.

ГЛАВА 7

Слухи о том, что мальчишка Скворцовых Ваня встает по ночам и бродит по Шанхаю, росли и ширились. Если вначале мало кто верил в эту чепуху, то по прошествии двух недель со дня смерти ребенка разговоры не только не утихли, а, напротив, обрастали зловещими подробностями. Многие, особенно те, кто поздно возвращался с работы, встречали мальчика, крадущегося в ночной темноте неведомо куда. Во всяком случае, они считали, что видели именно Ваню. Но еще более странным представлялось иное. Старшие Скворцовы, до сей поры общительные и свойские соседи, совсем перестали появляться на людях. Они даже не справили по сыну девять дней. И уж вовсе непонятным было то, что с подворья исчезла всякая живность. Даже кормилица-корова куда-то пропала. Первые несколько дней животные еще давали о себе знать, особенно буренка, тоскливо мычавшая в хлеву. Потом и мычание прекратилось, непонятная тишина повисла над скворцовским домом. Несколько раз знакомые пытались проведать семейство. Однако двери в дом были постоянно заперты, а окна занавешены. Куда пропали хозяева, оставалось загадкой. Поселковые ребятишки, которые, казалось бы, знали все, тоже пребывали в неведении. Пантюха, без кого не обходилась ни одна проказа, ни одно развлечение, тоже исчез.
Однажды вечером на лавочке собрались потолковать поселковые старики. Возглавлял собрание Ахмед Валитов. Сначала болтали о разной ничего не значащей чепухе, потом разговор сам собой обратился на Скворцовых.
- Мальчик стал убыр, - веско заявил старик. - И папка-мамка его стал убыр...
Некоторое время все переваривали сообщение старика.
- И что теперь будет? - поинтересовался дед Харин.
- Мне бабушка рассказывал, а ей ее бабушка. Давно дело было. В деревне такой тоже завелся... Всех перекусал, и все убыр стали.
- И что?
- А ничего. И здесь то же будет. Меры принять нужно.
- Какие, интересно?
- Могила раскопать и посмотреть. Если мальчишка правда мертвый, то тут же увидим, а если убыр - тоже увидим.
- За раскопки могил можно крепко получить, - возразил старик Федоров. Он выписывал газеты и был единственным среди присутствующих по-настоящему грамотным. - До милиции дойдет - никому не
поздоровится. Нужно к участковому идти. К Хохлову.
Довод был разумный, однако все засмеялись.
- Хохлов хуже убыр, - заметил Валитов и мелко захихикал. - Хохлов - глупый человек. К тому же его что-то не видно. А если в милиция пойдешь с такой вопрос, можешь долго назад не приходить. Нет! Нужно самим. Днем, ближе к вечеру. На кладбище в этот час никого нет, а сам убыр еще не страшен. При солнце он ничто плохой не сделает. Завтра и пойдем. Только кто? - Он оглядел собравшихся. Некоторые опускали глаза. Федоров прямо отказался.
- Значит, никто, - подытожил Валитов. - Эх вы! А если завтра в ваш дом убыр пролезет, мальчишек-девчонок покусает?
- А если никакого убыра нет? - возразил Федоров. - Если все это - бабья болтовня? Кому ответ держать?
- Старый дедушка не должен бояться.
- Ну, так и иди один, Ахмед.
- Один могила не раскопаешь.
- А если к этим двум обратиться? - внес предложение Харин. - К дяде Коле и французу. Они толковые... интеллигенция.
- Не поддержат, людишки тертые, - заметил Федоров, - сами властей опасаются.
- Идти все равно нужно, - сказал Харин. - Поскольку разъяснение требуется. Я пойду... А. если накроют, скажем: могилку пришли поправить или помянуть по-хрестьянски. К чему тут придираться? Да и кто просто так по кладбищам шатается? Если только кто стукнет, - он выразительно посмотрел в сторону Федорова.
- Чего на меня таращишься, - огрызнулся тот. - Идите, если делать больше нечего. Убыров каких-то выдумали. Глупости все это. Бред!
На следующий день после обеда старики отправились на кладбище. Их было трое: сам Валитов, дед Харин и, как ни странно, Федоров. Кроме того, в группу входил внук Валитова - Хасан, рослый шестнадцатилетний крепыш, тащивший на плече две лопаты.
- Ты зачем явился? - сурово спросил Федорова дед Харин. - Нам соглядатаев не нужно.
- Про каких соглядатаев ты все плетешь, Семен Тимофеевич? Если в чем подозреваешь, так скажи, - не отступал Федоров. - Уж не доносчиком ли считаешь? Какие у тебя основания?
- Основания, основания!.. Ты же вчерась идти не желал. Чего же сегодня поперся? Думаю, неспроста. Потом доложишь куда следует.
Круглые стальные очки Федорова грозно сверкнули, он сжал кулачки и уже решился кинуться в драку, однако его одернул Валитов, чей авторитет был непререкаем:
- Не нужно ругаться: кто почему идет. Идешь - и хорошо. Хотите, байка расскажу. Вот на христианская Пасха идет пьяненький русский, а навстречу ему татарин. «Эй, бабай, Христос воскрес!» - кричит русский. «Ай, какой молодец!» - отвечает татарин. - Валитов
захихикал.
- Это ты к чему, Ахмед? - спросил Харин.
- Говорю же: байка. Иначе, анекдот.
- Хочешь сказать: татары умнее русских?
- Ничего не говорю... умнее, глупее... Зачем обижаешь? Шутка не понимаешь?
- Ему лишь бы к словам цепляться, - встрял Федоров. - Вечно придирается.
Старики пошли молча. Валитов продолжал иронически усмехаться. Харин и Федоров были насуплены, и только Хасан не обращал внимания на разговоры, глазел по сторонам и что-то насвистывал. Группа смотрелась со стороны довольно живописно. Валитов в длинном, распахнутом по случаю жары сюртуке, под которым имелась жилетка, на ногах мягкие сапожки с калошами, голову венчала черная шляпа Из кармашка жилетки свешивалась массивная серебряная цепочка от часов. Харин похож на лубочного старика-крестьянина, какими их рисовали художники-передвижники средней руки: сгорбленная фигура, круглое загорелое лицо, лысинка, окладистая борода, в руке батожок. И одеяние в том же стиле. Присутствовали даже лапти. Федоров выглядел по-городскому: бритое чиновничье лицо, очки в стальной оправе, брюки, толстовка... Некогда он служил ревизором в страховом обществе «Саламандра» и навсегда сохранил недоверчивый тон при общении с простыми людьми. Пестрая компания да еще мальчишка с лопатами привлекали всеобщее внимание. «Куда это они направились?» - судачили люди.
- Еще одна вещь надо взять, - сказал Валитов, когда они уже выходили из поселка. - Хасанчик, забеги к Нагмановым, попроси топор.
- Зачем тебе топор, Ахмед? От мертвеца обороняться? - иронически поинтересовался Федоров.
- Знаю, зачем, - неопределенно ответил старик. - УВИДИШЬ.
- А вот эти убыры, - не отставал Федоров, - они, что же, ни с того ни с сего появляются? Откуда берутся, расскажи толком Вот этот паренек, Скворцов... Он что же, от рождения такой?
- Зачем от рождений? Мальчик как мальчик. Обычный ребенок. Такой, как все. Злой дух напал на него. Убирлы карчыг. Укусил... И стал убыр.
- Откуда же этот дух взялся?
- Вот не знаю. Тут где-нибудь поблизости обитает.
- Почему же он на других не нападает?
- Кто знает. На все воля Аллаха. Может, ему больше и нападать не нужно. Знаешь, как зараза. Одно место началась, потом дальше покатилась.
- Ты хочешь сказать: вроде эпидемии?
- Да, болезнь. Одного укусил, стал убыр. Потом которого укусил, другой укусил, другой третий укусил...
- Заколдованный круг получается.
-Точно так. Где-то есть хозяин, от него все и идет. Но мы сейчас не хозяин ищем Мы должны знать, убыр мальчик или нет. Потому и будем копать.
На кладбище в такой час не было ни души. Только ветер посвистывал меж крестов, шелестел степной травой да полуденное солнце палило с неистовой силой.
- Где его могилка? - спросил Федоров.
- Я знаю, - высунулся Хасан. - Вон там, рядом с двумя крестами.
Старики подошли к могильному холму. Федоров опасливо заозирался по сторонам.
- Никого нет, можешь не бздеть, - насмешливо сказал дед Харин. Хасан засмеялся.
- Да я и не боюсь, - отозвался Федоров. - И все равно, негоже это - могилку зорить.
- Опять он... Чего же шел?
- Я с обществом.
- Общественник какой выискался!
-Тише, тише, - одернул раскричавшихся компаньонов Валитов. - Не место для шума. - Он повернулся на восток, сложил руки на груди: - Бисмалла ир-рахман иррахим... - и забормотал скороговоркой по-арабски.
Помолившись, Валитов взял лопату, сделал несколько копков, а потом передал инструмент деду Харину. Каждый из стариков покопал немного, а потом за дело взялся Хасан.
- Эвон как шурует, - одобрительно заметил дед Харин. - Прямо экскаватор «Морион»! Это вам не жидконогая интеллигенция, - бросил он в сторону Федорова
Тот вновь насупился, но промолчал.
Работал в основном Хасан. Копал с остановками минут сорок. Наконец лопата стукнулась о крышку гроба.
- Яры! - крикнул парень.
- Убери землю, чтобы чисто было, - скомандовал Валитов. И, когда гроб оказался полностью очищен, наклонился над могилой.
- Как же крышку снять? - забеспокоился Федоров. - Ведь неудобно.
- Крючок у меня есть, - сказал Валитов. И извлек из котомки изогнутую буквой «5» железку с привязанной к ней длинной веревкой. - Хасан, цепляй!
Паренек зацепил крюк за крышку и вылез из могилы. Старики подхватили веревку и дернули ее с такой силой, что крышка вылетела на поверхность.
- Легко как пошла, - прокомментировал дед Харин. - Вроде и не забивали.
Все четверо встали у края и с любопытством заглянули внутрь.
- Лежит, - растерянно произнес Федоров, - не похож он на живого.
- Как не похож? - тут же заспорил дед Харин. - Смотри, какой свеженький. Даже щечки розовые. А сколько времени прошло? Больше двух недель. Другой давно бы смердеть начал, а этот - как огурчик.
- Да, действительно, - неуверенно сказал Федоров. _ Труп отлично сохранился. Ну а дальше что? Хорошо или плохо - нам какое дело, мы же не врачи. Ладно, раскопали. Так убыр это или не убыр? - обратился он к Валитову. - Что скажешь, Ахмед?
Валидов потеребил куцую бороденку, прищурил и без того узкие глазки.
- Днем убыр лежит без движения, как вроде спит. Но можно легко проверить...
- Губы-то какие красные, - закричал дед Харин. - Да живой он! Точно! Убыр и есть!
- Погоди орать, - одернул его Федоров. - Послушай, что Ахмед сказать хочет.
- Проверить легко, - повторил Валитов. - Дай-ка топор, Хасан.
Он перерубил черенок лопаты у самого основания, а затем несколькими затесами заострил его. Получился кол.
- Теперь вобью дерево ему в грудь, - со знанием дела сообщил Валитов, словно каждый день имел дело с убырами, - и все станет ясно.
- Кол вобьешь? - озадаченно переспросил Федоров. - Да разве можно?
- Он же мертвяк, - засмеялся дед Харин. - Хуже ему от этого не будет.
- Ну, знаете, товарищи!..
- Нужно бы его оттуда достать, а то не с руки, - сказал Валитов, не обращая внимания на разговоры. Он с сомнением посмотрел на Хасана, пожевал губами. - Наверное, лучше я сам.. - Валитов снял с себя сюртук, жилет, шляпу. Под шляпой оказалась маленькая зеленая шапочка вроде тюбетейки. Ее он снимать не стал. Потом спрыгнул в могилу, подхватил тело мальчика и поднял на поверхность, где его принял Хасан.
- Фу, гадость какая! - прокомментировал Федоров и сплюнул.
Теперь тело ребенка лежало прямо на земле, и присутствующие столпились вокруг. Под яркими лучами солнца стало отчетливо видно, что мальчик нисколько не похож на мертвеца. Лицо его дышало жизнью. Румяные щеки и пунцовые губы придавали Ване цветущий вид, хотя при жизни он всегда выглядел голодным и заморенным. И вместе с тем в лице мальчика чудилось нечто неприятное, даже зловещее.
- Экий он веселый, - изумился дед Харин. Валитов приподнял у трупа губу. На верхней челюсти все увидели небольшие клычки.
- Ничего себе! - потрясение сказал дед Харин. - ак у собачонки прямо... Да глядите, глядите: он же дымится!
Действительно, от тела поднимался едва заметный парок.
- Закоченел, должно быть, в земле, - неуверенно заметил Федоров, - а теперь на солнышке отогревается.
- Опять чушь несешь.
Валитов взял кол, упер в грудь мальчика и обухом топора ударил по верхнему концу. Тело вздрогнуло и изогнулось.
- Да он живой!!! - заорал дед Харин. Валитов ударил по колу еще несколько раз. Тот прошел насквозь и воткнулся в землю. Мальчик открыл глаза, которые оказались красными, как у кролика. Он обвел присутствующих совершенно осмысленным злобным взглядом, поднял левую руку, словно собираясь погрозить, но тут же бессильно уронил ее на землю. Вместо проклятия изо рта раздалось злобное кипение. Он вновь затрепыхался на колу, словно проткнутая летучая мышь. Дед Харин и Федоров одновременно в ужасе перекрестились и отпрянули от тела.
Изо рта нежити хлынул поток густой черной крови. Шипение перешло в жуткий хрип. Руки и ноги с неистовой силой забили по земле. Валитов поднял топор и, размахнувшись, опустил лезвие на шею. Голова отскочила и свалилась в могилу. Тело еще некоторое время корчилось в конвульсиях, но скоро затихло.
- Все, - сказал Валитов. - Он больше не убыр. Положить надо в гроб.
Остальные с вытаращенными глазами взирали на происходящее. Они словно окаменели и никак не прореагировали на слова старого татарина
- Положить, говорю, назад нужно, - повторил тот. - Хасан, бери за руки, я за ноги...
Парень вздрогнул и посмотрел на деда. В глазах его читался страх, однако он не осмелился прекословить. Опасливо подойдя к обезглавленному телу, он взял его за кисти. Ладонь левой руки сжалась, и Хасан, воскликнув: «Ай!», - отпрянул в сторону.
- Не бойся, сынок, он уже не страшен. Берись...
Валитов первый подал пример, взяв труп за руки, а Хасан подхватил ноги, и они швырнули тело в могилу. Глухой звук падения как будто вернул остальных присутствующих к жизни. Оба старика тяжело вздохнули и с огромным почтением посмотрели на Валитова.
- Что дальше делать? - спросил дед Харин.
- Бросьте верх туда.
Крышка гроба полетела вслед за телом.
- Закапывайте.
- А он не встанет? - дрожащим голосом спросил Федоров.
- Уже нет. Больше не должен.
Несмотря на то, что осталась всего одна лопата, могилу завалили в считанные минуты. Присутствующие буквально вырывали инструмент из рук друг друга, стараясь поскорее завершить столь жуткое дело. Время от времени Федоров вытирал пот со лба и со страхом заглядывал в полузасыпанную могилу, словно ожидая вновь узреть зловещую фигуру.
- Теперь помолиться нужно, - сообщил Валитов, увидев, что работа закончена. - Мы своему богу, вы своему... - Он расстелил сюртук, встал на колени, а рядом опустился Хасан. Дед Харин стал сбивчиво читать «Отче наш», ему вторил Федоров. Потом все молча двинулись в обратный путь.
Пережитое не прошло бесследно. Казалось, тяжкий груз навалился на плечи людей, только что переживших непередаваемый ужас. Даже жизнерадостный Хасан посерел лицом. Он тихо, глядя себе под ноги, плелся позади стариков.
- Никогда не поверил бы, если б сам не убедился, - нарушил тягостное молчание Федоров. - Как теперь спать... да какой спать, как жить? И дальше-то что будет?
- Нужно довести дело до конца, - спокойно ответил Валитов. - Мальчишка к свои ходил... Они теперь тоже...
- И их так-то? - ужаснулся дед Харин, всплеснув руками. Он даже остановился.
- А как иначе?
- В милицию нужно сообщить... или врачам. Ладно, этот мертвый, а те-то ведь живые! Уголовное дело!
- А я разве не об этом же толковал? - впервые поддержал деда Харина Федоров. - Ведь самоуправство! По головке не погладят. Не хотелось бы...

Предыдущая страница 8 Следующая страница


9 Алексей Атеев

- Точно евоные папка и мамка... эта... убыры? - спросил дед Харин. - А братишка с сестренкой?.. Их что, тоже колами, что ли?
- Идите милиция, - равнодушно отозвался Валитов. - О чем говорит будете?
- Да-а, - протянул Федоров. - Об этом, конечно, не расскажешь. Какой же выход?
- Выход два. Один: сиди жди, пока убыр к тебе в гости придет, другой...
- Про другой тоже понятно, - перебил его дед Харин. - В любом случае не сносить нам головы.
Странное дело: по мере приближения к поселку четверка борцов с вампирами стала обрастать народом. Сначала к ней присоединились несколько ребят - подростков в возрасте Хасана, потом кучка женщин, во все глаза таращившихся на стариков. В поселок вошла уже довольно приличная группа. Казалось, все уже знали о случившемся. Старики молча шли впереди, а следом за ними взбудораженная, жестикулирующая толпа, на ходу обраставшая новыми людьми. К старикам подойти с вопросами боялись. Хасан вымолвил несколько слов, но обернувшийся дед взглядом пресек дальнейшую утечку информации. Непонятное поведение стариков только подлило масла в огонь. Слухи переливались через край, шипели и пенились... Никто толком ничего не знал, и от этого толпа еще больше зверела.
- Кровопийцы... - внезапно прошелестело по толпе, - ... кровь пьют... народную кровь... колдуют, а мы тут дохнем...
- Дави их, христопродавцев! - заорал какой-то босой парень с безумными глазами.
Федоров в ужасе обернулся назад. Ему сделалось еще страшней, чем на кладбище.
- Что происходит, что происходит? - в тоске шептал он.
- А пускай их, - отозвался дед Харин. - Так даже лучше. Как обчество порешило, так тому и быть. И с нас спросу меньше. Потом и не разберешь кто начал.
Тем временем народные массы подошли к усадьбе Скворцовых. Некоторое время толпа клубилась на улице, потом как-то сам собой рухнул ветхий трухлявый забор, и люди заполонили подворье. Валитов, а вместе с ним и два других старика отошли в сторону, предоставив «обчеству» самостоятельно вершить суд и расправу.
В дверь дома застучали кулаки, кто-то пнул ее ногой, но дверь была закрыта изнутри. Несколько голов прильнуло к двум запыленным подслеповатым оконцам, но они оказались плотно зашторены. Это обстоятельство еще больше раззадорило массы. В окна полетели куски кирпича. Стекла разлетелись с хрустальным звоном. В толпе раздались веселые возгласы:
- Тащите наружу кровопивцев! Мы им самим сейчас юшку пустим! Зори нечисть, пущай пух из перин до ветра!
Само по себе такое отношение к доселе добропорядочным поселковым жителям казалось странным. Семейство Скворцовых всегда слыло меж соседями людьми покладистыми и гостеприимными. И вот в одну минуту репутация рухнула под натиском неуправляемой стихии.
Гул толпы на мгновение стих. Никто не знал, что предпринять: в окна не пролезть, а вход на крепком засове. Откуда-то притащили оглоблю. Несколько энтузиастов, схватив ее, стали высаживать дверь - только щепки полетели в разные стороны. Штурм продолжался недолго. Дверь была выбита, и толпа гурьбой бросилась в проход. Образовалась давка, послышались стоны и матерная брань. Наконец наружу выбросили первую жертву. Ею оказался глава семейства - кочегар.
- Пьяный вроде, - послышались недоуменные голоса.
И опять народ пришел в замешательство. Если человек пьяный, зачем его беспокоить? Главу семейства окружили и стали придирчиво исследовать. Скворцов-старший действительно производил странное впечатление. Лицо его выглядело опухшим, глаза превратились в две щелочки. Он непрестанно судорожно зевал, прикрывал ладонью лицо, словно не мог вынести яркого солнечного света.
- Не пьян он вовсе, - вновь заорали в толпе. - Не пахнет от него даже. Водки не чуем, зато несет тухлятиной, аж стоять рядом невмочь.
- Бабу его тащите сюда! - заорали из задних рядов. - Выволакивай ее, родимую...
Достали и бабу. На ней была лишь исподняя рубаха. Хозяйка вела себя таким же образом, как и муж, только она не зевала, а непрерывно икала. Бессмысленный, пустой взгляд свидетельствовал о том, что она даже не воспринимает происходящее.
- Справная какая бабенка! - завопил все тот же босяк и рванул на Скворцовой рубаху. Она с треском лопнула, открыв две обвисшие груди с огромными коричневыми сосками. Скворцова вдруг издала пронзительное шипение и костлявыми пальцами как клещами вцепилась парню в горло.
- Убивают! - заверещал он. - Оттащите ее...
- Что происходит, что происходит... - стоя в отдалении вместе с другими стариками, как заведенный повторял Федоров.
Даже невозмутимый Валитов выглядел подавленным. Он что-то бормотал себе под нос не то молился, не то сожалел о происходящем.
- Я знал, что так будет, - наконец заговорил он. - Всегда одно и то же, всегда одно и то же... Но где иной выход? Только Аллах знает... Я не знаю. Ты же сам видишь, какими они стали. Уже не люди. - Кто именно перестал быть человеком, старый татарин не пояснил.
- Сейчас их прибьют, и все закончится, - заметил дед Харин.
- Ты думаешь? - Федоров с сомнением посмотрел на соратника. - А мне кажется, все только начинается.
Между тем события на подворье стремительно развивались. Скворцову оторвали от парня, стукнули по темени оглоблей и бросили у крыльца. Потом принялись за хозяина: его свалили, стали избивать сначала ногами, а затем в ход пошла все та же оглобля. Скворцов ворочался на земле как огромный червяк, даже не стонал, а только судорожно дергал конечностями, как картонный чудилка. Наконец участники избиения, по-видимому, устали. Толпа во дворе стала редеть. Многие из присутствующих, напуганные происходящим, постарались вовремя исчезнуть. Остались наиболее рьяные. Обоих Скворцовых затащили внутрь дома, потом там началась непонятная возня, и наконец последние из присутствующих стали поспешно покидать место событий. Запахло гарью.
- Пойдем и мы, - сказал Валитов, - делать тут больше нечего.
- Они что же, подожгли дом? - испуганно спросил Федоров. - Да как же это? Ведь там дети!
- Ты одного из этих детей сегодня уже видел, - веско напомнил дед Харин. - Если не желаешь больше смотреть, молчи в тряпочку.
- Слышали? Скворцовых-то сожгли, - сообщил Фужеров дяде Косте.
Оба старика находились в своей халупе. Фужеров готовил нехитрый ужин, дядя Костя читал газету.
- Еще и как слыхал, - отозвался старый шулер, не отрываясь от чтения. - Ходил даже, смотрел... Гарь на весь Шанхай.
- Ужас какой! Прямо Средневековье.
- Но вы же, куманек, любитель Средневековья.
- В данном случае ирония неуместна. Погибли люди.
- Да нет никакой иронии. Просто у меня такая манера разговаривать.
- Знаем мы ваши манеры. И еще толкуют: старики ходили на кладбище, раскопали могилу мальчика. И он в ней лежит вроде живой. Словом, вампир. Кровь, говорят, фонтаном брызнула, когда кол в него забили.
- Страсти-то какие.
- Вам, я вижу, неинтересно.
- А почему мне должно быть интересно? Это вы у нас специалист по мрачным обрядам и мистериям. А меня на сегодняшний день лишь одно интересует: дожить свой век без бурь и потрясений. Хватит! Их и так случилось предостаточно. Для этого, собственно, я здесь и обосновался, да и вы, как я понимаю, по той же причине. Чего же нам дергаться и ножками сучить? Незаметнее нужно быть. Незаметнее! Вампиры, вурдалаки, оборотни вокруг... Да нам-то какое дело? Если разобраться, вся страна - единое огромное логово вампиров. А, куманек? Или не так?
- Я тут одного человека телеграммой вызвал.
- Какого еще человека?
- Специалиста... - Выражайтесь точнее, куманек.
- Ну, как бы это сказать... демонолога, что ли...
- Кого, кого?!
- Одного своего знакомого, который занимается подобными вещами, в частности вампирами. Находит их и уничтожает.
- Вы это серьезно?
- Вполне.
Дядя Костя вскочил и в гневе отшвырнул газету.
- Вы нас погубить хотите?! - закричал он. - Мало вам лагеря, желаете пулю в затылок? Да, куманек, не ожидал! Думал, имею дело с нормальным человеком, а он, видите ли, охотника за вампирами в гости приглашает. Да в своем ли вы уме?
- А что такое?
- Он еще спрашивает: что такое? Придут, заберут, и поминай как звали. Вы с Петром Петровичем Томиловским случайно не знакомы? До семнадцатого в Санкт-Петербурге авиационную школу возглавлял, потом у Колчака служил. Седенький такой, тщедушный... Божий одуванчик, одним словом. Да я вам про него рассказывал. Тоже в детском саду в качестве сторожа подвизался. Так вот, третьего дня арестовали. Я думаю, припомнили и полковничьи погоны, и Колчака. Кому он, спрашивается, мешал? Ведь на ладан дышит. И с нами тоже аналогично поступят по вашей милости.
- Не каркайте.
- Это я-то каркаю? Просто здраво мыслю, в отличие от некоторых аристократов. Хоть кто он такой, этот ваш демонолог?
- Очень порядочный господин. Николай Николаевич Всесвятский. Историк по образованию. Приват-доцент... или профессор. Мы хорошо знакомы по Петербургу.
- Господин! Господа в Париже улицы метут. Яркий представитель вашей оккультной братии. Чем же он нынче занимается? Неужели рыщет по бескрайним просторам СССР в поисках вампиров?
- Он постоянно проживает в Кинешме.
- Замечательное место. Волга, великолепные пейзажи... Чего же ему там не сидится?
- Такой уж человек.
- Где вы намерены его поселить?
- Думал, у нас.
- У нас?! Да вы самоубийца. Нет, это уму непостижимо! Приезжает в гости приват-доцент из Кинешмы, да к тому же ловец вампиров. Или, может, он опыт желает перенять в духе современных веяний? Так сказать, внедрить в Верхнем Поволжье методику действий на передовом крае социалистического строительства. Забил кол... сжег...
- Он весьма интеллигентный человек...
- Ну, слава богу. А то в Соцгороде с вампирами борются бродяги и неучи.
- ...прекрасный собеседник.
- Мне вас с избытком хватает. У нас и так не повернуться. На чем он будет спать?
- Принесете из детского сада дачку1.
- Нет, каково! Он все продумал. Вы понимаете, куманек, что наше шаткое благополучие в одночасье может рухнуть? Сожжение дома Скворцовых наверняка привлечет внимание властей. Начнут копать... Удивляюсь, кстати, почему здесь до сих пор не видно вашего друга милиционера?
- Хохлова?
- Да. Кажется, у здешнего цербера именно такая фамилия.
- С Хохловым, видимо, случилось несчастье.
- Вы меня хотите доконать.
- В тот вечер, помните, когда он неожиданно явился к нам, мы с ним отправились к дому Скворцовых и увидели, что в него прокрался умерший мальчик.
- Своими глазами видели?
- Вот именно. А потом милиционер отправился на кладбище. И с тех пор о нем ни слуху ни духу.
- Погиб, значит, при исполнении... съеденный вампиром
- Зря иронизируете.
- А вы что, действительно верите во всю эту чепуху?
- Без сомнения.
- Хорошо. На минутку представим, что вы правы. Приехал этот охотник... Что дальше?
- Он, наверное, расскажет.
- Да уж, конечно, пусть введет в курс дела. Но я, собственно, не о плане мероприятий. Это, так сказать, вторично. Нам-то с вами данная затея ничего доброго не сулит. Разве нам плохо живется? Спокойно, размеренно... Вот вы говорите: милиционер пропал. А ведь данный факт куда более опасен, чем сожжение дома какого-то там шанхайского поселенца. Исчез представитель власти. С этим шутить не будут. Начнется следствие, всплывет и ваше участие.
- Конечно, вы правы, - чуть подумав, начал Фужеров. - Но ведь тоска смертная в этой дыре. И вы, как я наблюдаю, тоже маетесь. Картишки, бильярд - конечно, таким образом время убивается. Но есть ли смысл в подобной жизни?
- Что же мне, на домну идти, стать в первые ряды комсомольцев-строителей?
- Не перебивайте! Возможно, напоследок провидение посылает нам шанс пережить единственное и неповторимое приключение. А ради него можно и рискнуть всем.
- Как высокопарно.
- Не отрицаю.
- Вот и рискуйте, если есть к сему интерес.
- Но ведь и вы всю жизнь ходили по лезвию бритвы. Во имя чего? Деньги разве были вам нужны? И я читаю профессиональному игроку лекцию о смысле риска!
- Пристыдил, куманек, пристыдил. Задел, так сказать, потаенные струны души. Я не против риска, когда он оправдан. Возможно, деньги в жизни и не главное, но они, так сказать, эквивалент, мерило успеха или неудачи. А здесь что? Какие-то ожившие мертвецы. - Дядя Костя иронически засмеялся. - Во-первых, я в подобные бредни не верю, а если даже нечто подобное имеет место, то не мое это. Не мое! Но поскольку вы правы на тот счет, что я привык к риску, можно попробовать испытать судьбу в очередной раз. А посему вы меня уговорили. Пускай приезжает ваш приват-доцент и вступает в борьбу с демонами. А я предоставлю ему жилплощадь.

ГЛАВА 8

«Стоит ли верить всему, что слышишь?» - меланхолично размышлял Шахов, слушая доклад начальника оперативного сектора лейтенанта НКВД Федорова. В настоящий момент его мысли витали весьма далеко от происходящего в Соцгороде. Даже ежедневный осмотр в бинокль поднадзорной территории был на время заброшен. Все приелось. Беспросветная тоска овладела Александром Кирилловичем. Вот уже два дня он пребывал в странном, неопределенном состоянии, которое характеризовалось полным отсутствием каких-либо желаний и помыслов. Работа надоела. Окружающие вызывали стойкое отвращение. Вот напротив сидит этот белобрысый молокосос, открывает и закрывает папки, перелистывает бумажонки, считая себя чертовски умным и деловым, а того, дурак, не знает, что в любую минуту может слететь со своего стула и угодить, так сказать, в «неведомые дали». Сегодня он чувствует себя царем и богом в этой дыре, именуемой «передним краем социалистического строительства», а завтра его самого могут бросить в застенок.
- Раскрыта террористическая группа полковника царской армии Томиловского, - бубнил Федоров, - Томиловский арестован, сейчас дает показания... - Голос лейтенанта начал отдаляться и наконец вовсе исчез из сознания. Шахов, поглощенный своими мыслями, перестал воспринимать доклад подчиненного. Персональное бытие занимало его значительно больше, чем высосанные из пальца истории про террористов, шпионов и вредителей.
До сих пор Александр Кириллович не особенно задумывался о смысле собственной жизни. Ну, ест, спит, работает... Приносит пользу государству, стоит на страже его безопасности. Как будто общее направление верное. Солдат должен выполнять приказы. Но, с другой стороны, ведь он живой человек, а не автомат. Приказ вроде бы снимает моральную ответственность... Но снимает ли? Да, перед законом он чист. Но как быть с собственной совестью? В конце концов, может ли он сам себе сказать, что живет правильно? Хороший ли он человек или так себе, дрянцо? Ведь невинных арестовывает. Взять хотя бы этого Томиловского. Шахов внимательно ознакомился с делом бывшего царского полковника. Какой он террорист? Старик, доживающий последние дни и мечтающий лишь об одном: чтобы его оставили в покое. Конечно, встречаются всякие, есть и откровенные враги, но таковых меньшинство. Значительно больше все же безвинных, перемалываемых безжалостной мясорубкой государства. А он - один из тех, кто приводит в движение эту мясорубку. По сути, он - самый настоящий опричник. И что самое страшное, до последнего времени исполнял эту роль с удовольствием. Почему так случилось? Рос в интеллигентной семье, читал правильные книжки, верил в идеалы, ненавидел насилие. И вдруг все изменилось. В чем причина? Можно, конечно, списать все на обстоятельства. Гибель родителей, революция... Он еще, по сути, мальчишкой прилепился к этому Латышеву, нахватался матросских словечек и повадок. Потянуло на романтику. Простительно по молодости. Но ведь и тогда прекрасно видел: романтика замешена на крови. Весь суд, правый иль не правый, заключался в двух словах: «именем революции!», а вместо точки - пуля. Куда же, с позволения сказать, пропали идеалы? А может, и идеалов никаких не имелось? А на самом деле хотелось власти. И он эту власть
получил. Причем неограниченную. Временами, безусловно, делалось не по себе. Но тут спасали исторические параллели: якобинцы, Робеспьер... Однако революционная романтика довольно быстро сменилась обычной рутиной. Вот тогда бы остановиться, оглянуться... Но нет. Не хватило решимости? Какое там.. Даже не возникло подобного желания. Он упивался своей ролью карающего меча революции. И только теперь... - В показаниях Гриценко имели место высказывания на тот счет, что в механослужбе цеха засели вредители... - продолжал монотонно излагать Федоров.
Шахов машинально кивнул. Голос лейтенанта вновь превратился в невнятный гул. Шахов вернулся к своим мыслям.
Почему только сейчас он стал задумываться над своей жизнью? Трудно сказать. Возможно, причиной тому одиночество. Еще месяц назад, когда семья находилась рядом, не хватало времени даже на общение с сыном, тут уж не до глупого самокопания. Теперь пустота начала наполняться химерами. Что все-таки послужило толчком для смятения в душе? Не отношения ли с гражданкой Авдеевой? Ее покорность и одновременно упрямство. Мол, готова на все, но твоей никогда не буду. Так, значит, просто оскорбленное мужское самолюбие говорит в нем? Неужели столь примитивно? Не то все, не то... Девица тут ни при чем. Его, конечно, тянет к ней, но ведь не юнец же он, чтобы потерять голову. Тут другое, другое...
Но что?
В последнее время его мучит один и тот же кошмарный сон. Какое-то подземелье... мертвец не то в гробу, не то в саркофаге. Черное, словно обугленное лицо. Полное отсутствие волос на голове... Мертвец неожиданно поднимается и, растопырив руки, пытается поймать его. Саша мечется по подземелью в поисках выхода, бросается из стороны в сторону, словно загнанная крыса. Дурацкий, конечно, сон, но ведь эти образы чем-то порождены? Помнится, в отрочестве имело место нечто подобное. Археологические раскопки, которые вел довольно странный господин... Как там его имя?.. Забыл, все забыл! Он, помнится, показывал нечто подобное...
- Теперь об американце, - неожиданно для себя услышал Шахов и встрепенулся.
- Что там?
- В настоящее время находится в календарном отпуске, - стал докладывать Федоров. - Несколько дней провел за городом в обществе этой девицы Авдеевой.
Шахова будто ударили под дых. Он судорожно вздохнул, помял ладонью лицо.
- Дальше? - Федоров пожал плечами. - Ничего противоправного не замечено. Милуются парень с девкой...- Он хмыкнул. - Дело молодое.
Шахову послышалась в голосе лейтенанта скрытая ирония. Ведь наверняка знает, что Шахов встречался с Авдеевой в гостиничном номере. Он взглянул в лицо Федорову. Оно выглядело глуповато-невозмутимым.
- Авдееву я привлек к сотрудничеству, - сообщил Шахов подчиненному, словно оправдываясь, и сам удивился, зачем он это сказал.
Федоров понимающе кивнул.
- Во всяком случае, даже если этот Смит ни в чем не замешан, за ним все равно нужен пригляд.
- Это уж точно, - подтвердил лейтенант. - Теперь последнее...
- Что еще?
- Непонятные дела творятся на Шанхае.
- А именно?
- Помните смерть мальчика? Его еще как будто укусила змея.
- Весьма смутно.
- Так вот. Именно умерший мальчик, его фамилия Скворцов, стал причиной волнений.
- Волнений?! Это как же понимать?
- Возможно, волнений - слишком сильно сказано. Тут больше подходят определения: темнота, мракобесие. Одним словом, несколько шанхайских стариков раскопали могилу мальчика.
- Зачем?!
- Якобы мальчик вовсе не умер.
- То есть как?
- Я же говорю: мракобесы. Раскопали, забили в труп кол. А потом, собрав толпу, отправились к дому покойного и сожгли его.
- Ничего себе!
- И не просто сожгли. Сгорели и обитатели дома - семейство Скворцовых.
- А милиция-то куда смотрит?
- И тут тоже имеется странность. Участковый Хохлов пропал.

Предыдущая страница 9 Следующая страница


Псы Вавилона 10

- Это какой Хохлов? Из бывших чоновцев? Шебутной такой?
- Вот-вот.
- А зачинщики поджога известны?
- Конечно. Три старика. Заняться расследованием?
- Вообще-то это дело милиции. Тем более исчез их сотрудник. Хотя ситуацию в Шанхае нужно держать под контролем. Место неблагополучное, скопление всякого сброда. Там вполне могли окопаться контрреволюционные элементы. Они и мутят народ, пользуясь его темнотой и подбрасывая реакционные суеверия. Так что, Федоров, поскольку ты начальник оперативного отдела, уж, пожалуйста, разберись.
- Слушаюсь!
- И еще. Американца тоже пока рано сбрасывать со счетов. Поэтому мне необходимо встретиться с Авдеевой и дать ей соответствующие инструкции.
- В гостинице?
Шахов бросил быстрый взгляд на лейтенанта. На лице того читалась служебная почтительность и деловитость.
- Нет, на этот раз не в гостинице. Слишком людно. Сегодня в семь вечера пускай ждет меня возле звукового кинотеатра. Хотя там еще больше народу. А, ничего! Я подъеду на служебном автомобиле, она сядет... Почему бы и нет? Могу я в свободное время покатать красивую девушку? Ведь она красива, ты как считаешь?
- Ничего, так... Хотя, на мой вкус, культурки маловато. Деревня отчетливо проступает. Физия курноса, да и скулы эти... Поволжье - одно слово.
«Сам ты - физия! - подумал про себя Шахов. - Идиот!»
Одним из главных очагов прогресса, или, как писали местные газеты, «центром массового отдыха трудящихся в Соцгороде» являлся кинотеатр «Магнит», именовавшийся в народе попросту «звуковым». Это было вместительное, напоминавшее огромный барак, капитальное здание с тремя кинозалами, двумя буфетами и просторным фойе, в котором время от времени устраивали танцы. Ежедневно на нескольких сеансах, в основном во второй половине дня, демонстрировалась одна кинокартина, обычно шедшая неделю, а то и две подряд. Кроме звуковых фильмов, крутили и старые немые ленты в сопровождении оркестра. Возле кинотеатра, особенно по вечерам, было многолюдно. Здесь назначались любовные свидания и деловые встречи, сновали бойкие подростки, спекулировавшие билетами, сюда приходили просто пообщаться или отыскать нужного человека.
Шахов подъехал к кинотеатру ровно в семь, поставил свой «ГАЗ-А» в конце здания, подальше от центрального входа, и отправился искать Аню. Девушку он увидел сразу же. Она беспокойно озиралась по сторонам, явно нервничая. Одета Аня была точно так же, как и в первый раз: синенькое в белый горошек платьице и черные туфельки на низком каблуке. Аня тоже заметила Шахова, и легкая растерянность на ее лице мгновенно сменилась агрессивной веселостью. Однако Александр Кириллович был не очень хорошим физиономистом и не заметил разительной перемены. Он властно взмахнул ладонью, призывая девушку следовать за собой, и, не оглядываясь, двинулся к машине, абсолютно уверенный, что она семенит следом. Он опустился на сиденье, открыл соседнюю дверцу, дождался, пока Аня усядется рядом, и только тогда холодно поздоровался. Машина покатила вперед, миновала стадион, на котором резвились футболисты, потом здание цирка и, натужно гудя, двинулась в гору. Оба молчали. Шахов не смотрел на свою спутницу, с сосредоточенным, мрачным лицом вел автомобиль, который преодолевал многочисленные ухабы.
- Что скажешь? - наконец процедил он.
- О чем?
- Ну, вообще... Как живешь, с кем встречаешься?
- Да так, ничего особенного. Живу... Сессию вот сдала... теперь каникулы.
- Молодец. Рад за тебя. Дружок твой как? Американец?
- Джоник? То есть Смит? Сейчас в отпуске. В настоящее время уехал в Свердловск.
- Любопытно, зачем?
- Сказал, что хочет посмотреть город, строящийся завод.
- Вот как! Интересуется, значит, стройками социализма. Так-так...- Шахов в первый раз повернул голову к Ане.
Это «так-так» прозвучало весьма многозначительно. Девушка всем корпусом подалась к Шахову.
- Что вы от него хотите?
- Да ничего, собственно, не хотим. Просто приглядываемся. Служба у нас такая. Бдительность прежде всего. Или газет не читаешь? Враг умеет ловко маскироваться.
- Он не враг!
- Я и не говорю, что враг. Но плохими мы были бы чекистами, если бы доверяли исключительно эмоциям или словам типа «хороший - плохой». Проверять нужно, контролировать. Мало ли что - не враг. Ведь он не дурак, чтобы на каждом шагу открыто демонстрировать свою враждебность. Я не конкретно про Смита Про любого человека.
- А куда мы едем?
- Просто катаемся. Ты любишь кататься на автомобиле?
- Я готова любить все, что вы прикажете, - с иронией заметила Аня. - Мне просто выбора не остается. Я же понимаю, что вы можете сделать со мной, моей семьей и Джоником.
- Ты его любишь?
- Не знаю. Он другой. Не похож на остальных парней.
- Спишь с ним?
- А если и сплю?..
- Я просто так спросил. Аня засмеялась:
- Неужели просто так? Вы же на меня глаз положили. Думаете, не вижу? Еще с самой первой встречи. И если бы начали как положено ухаживать за девушкой, водить ее в театр... А то вызвал в кабинет «Все про папу-маму знаю, такие-сякие, беглые...» В кино бы хоть пригласили. В звуковом идет «Частная жизнь Петра Виноградова».
Шахов был несколько ошарашен словами Ани. Опять она перехватила инициативу.
- Может, думаете, набиваюсь? - по-своему восприняла его молчание девушка. - Охмурить пытаюсь высокий чин? Или что я - бикса? Готова лечь под кого угодно? Ошибаетесь, гражданин начальник.
-Ты мне, конечно, нравишься...
- Ах, нет, нет! Не то я говорю, не то! - Аня закрыла лицо руками.
- Успокойся. - Шахов положил правую руку на колено девушки. - Может, действительно на спектакль сходим. В ДИТРе гастролирует московский Театр революции. Астангов приехал, другие знаменитости. Можно посмотреть «Недоросля» или «Доходное место». Мне больше Островский нравится. Я, знаешь ли, получил классическое образование и очень люблю русскую драму.
- Странный вы человек, - заметила Аня. - То о бдительности и скрытых врагах толкуете, то на спектакли приглашаете. Так кто я для вас? Сексот, девушка на одну ночь или и то и другое одновременно? Сочетаете приятное с полезным, тем более женушка уехала
- Откуда про жену знаешь?
-У нас не город, а большая деревня. Всем про всех известно.
- Если бы просто хотел с тобой переспать, то мог бы это сделать в гостинице.
-То совсем другое. Вроде как с проституткой. Вам ведь не это нужно. - А что?
- Вам чувства подавай. Чтобы я... по доброй воле. На шею бросилась.
-А вообще, я тебе нравлюсь?
Аня вновь повернулась к Шахову.
- Вы мужчина интересный. Только я от вас завишу. Подойди вы ко мне просто так, на улице, скажем, попытайся познакомиться, тогда бы другой коленкор, а так...
- Да оставь ты эту зависимость. Ничего плохого я тебе делать не собирался и не собираюсь.
- Как же не собирался? А в гостинице? «Раздевайся, ложись...» Разве так с девушками обращаются!
- Кто тебе нравится больше? Я или американец?
- Ну вот опять: кто лучше, кто хуже. Вы совсем разные. Он на русских мужиков вовсе не похож. С первой же встречи охальничать не начинает. Воспитанный мужчина.
- А я, значит, невоспитанный?
- И все-то вы переспрашиваете. Или уверенности в себе не хватает? Словно в вас два разных человечка сидят. Один - жесткий и упрямый, а второй так, слабачок. Ждет, что его похвалят, приголубят, к сердцу прижмут...
- К черту пошлют, - закончил Шахов. - Ты, я вижу, психолог.
- Психолог не психолог, а в людях немного разбираюсь. - Аня замолчала и уставилась в окно. - Куда же мы все-таки едем?
- Я же сказал: катаемся. Может, у тебя есть пожелания?
- По такой жаре было бы неплохо искупаться.
- Отлично, отправляемся на речку.
Автомобиль выехал из города, запетлял по проселку. Кругом раскинулись огороды - клочки земли, обнесенные всякой металлической рухлядью: ржавой проволокой, покореженными спинками кроватей, кусками жести. Подавляющее большинство населения Соцгорода, не надеясь на торговлю, сажало картошку, а наиболее терпеливые и предприимчивые умудрялись выращивать еще и капусту, морковь и огурцы.
- Мелкобуржуазная зараза, - заметил Шахов, кивая на посадки. - Сначала огород, потом свой домик, а там и общественные интересы побоку. Быт заедает. Страшная, между прочим, вещь - этот самый быт.
- А как же выживать? Ведь не все спецпайки получают да по две тысячи зарабатывают.
- Поэтому и разрешили огородики. Но, думаю, через пару лет жизнь наладится, всего будет вдосталь, и эту чересполосицу ликвидируем
- Думаете, лучше будет?
- Неужели сомневаешься? А еще комсомолка! Ты посмотри на Кировский район, только что мимо проехали. Дома-то какие понастроили! Даже с ванными комнатами. В баню ходить не нужно. И весь город таким будет. Это тебе не бараки и землянки. Но, заметь, социалистические дома! Не отгороженные друг от друга заборами.
- И сейчас не все живут в бараках. Вон начальство в Американке... Кстати, там заборы высоченные, простого работягу и близко не подпускают.
Шахов пожал плечами, но промолчал. Сам он жил в обычном щитовом доме, и обитатели Американки тоже вызывали у него неприязнь.
Огородцы кончились, и машина понеслась по степи. Вечерело, небеса понемногу начали темнеть и из бледно-голубых стали лазоревыми. Редкие перистые облачка порозовели и вскоре зажглись чистым алым цветом. Заливались жаворонки. Из-под колес вспархивали перепела, а однажды дорогу машине перебежал всклокоченный, облезлый заяц. Было совершенно безлюдно.
Автомобиль выскочил на косогор, и справа открылось извилистое мелководное русло реки, заросшее по берегам непролазным ивняком. Шахов осторожно съехал с дороги и стал спускаться вниз. Машина медленно пробиралась вдоль полосы кустарника. Заметив прогалину, Шахов свернул в нее и заглушил мотор.
- Приехали, - сообщил он, - можешь идти купаться.
Аня недоуменно огляделась:
- Да где же тут купаться? Дебри какие-то. Нужно на открытое место выбраться.
- Пойдем, поищем проход.
Едва заметная тропка уходила в глубь кустарника. Она и вывела на пологий, с полоской намытого песка, берег. Аня неуверенно взглянула на Шахова:
- А вы купаться будете?
- Не знаю, нет, наверное. Костюм, подходящий случаю, не взял.
- И я не взяла. Если в белье, потом не высохнет. Можно я отойду в сторонку? Уж извините.
- Конечно, конечно.
Аня разулась и медленно побрела по кромке воды, оставляя на песке маленькие четкие следы.
Шахов присел на поваленный, ощетинившийся молодыми побегами ствол тополя и стал смотреть на реку. Тонкие плети водорослей, точно зеленые русалочьи волосы, медленно колыхались в направлении течения. На песчаном дне резвились стайки пескарей, в омутке у противоположного берега плеснула крупная рыба, над самой водой стремительно пронеслась пара стрижей. На душе у Шахова неожиданно стало светло и радостно. Суета повседневности растворилась в вечном покое природы. Вспомнилось детство, бездумные, наполненные непрерывным праздником дни на даче в Сестрорецке. Легкая грусть коснулась сердца. Какой простой тогда казалась жизнь! Но все безвозвратно кануло в Лету.
Где-то за кустами послышался плеск, потом приглушенный вскрик.
Шахов вскочил и почти бегом бросился на голос. Аня стояла на берегу на одной ноге и, задрав вторую, рассматривала ступню. Она обернулась на шум, увидела Шахова и в испуге присела, прикрывая голую грудь.
- Нельзя, нельзя!..
- Что случилось? - испуганно спросил Шахов, невольно отворачиваясь
- Порезалась вот... О ракушку.
- Сильно?
- Да не очень. Но кровь идет.
- Значит, нужно перевязать. - Шахов достал из кармана брюк носовой платок. - Возьми. Он совершенно чистый. Давай я сам перевяжу!
- Я же голая!
Но Шахов уже повернулся и направился к девушке.
- Садись, - властно приказал он, указав на зеленую траву.
-Можно я сначала оденусь?
- Без разговоров. Нечего стесняться. Я тебя уже созерцал, или забыла? Речь идет о жизни и смерти.
- Ну конечно! - засмеялась Аня. - Сейчас прямо тут ноги протяну. Давайте платок, я сама...
- Садись, я сказал! Ты же недавно толковала, что готова выполнить любой мой приказ. Вот и сиди. Ногу покажи!
На верхней части ступни зияла довольно большая рана с ровными, словно от разреза бритвой, краями. Кровь еще вытекала из раны, темными каплями падая
на песок. Шахов туго перевязал ногу платком и взглянул на девушку.
- Инвалидность не грозит, товарищ доктор? - спросила та. Глаза ее смеялись. Шахов неожиданно для себя поцеловал ступню.
- Какая ножка у тебя маленькая да изящная, - заметил он.
- Я вся изящная. Ну что, товарищ доктор, операция закончена? Я буду жить, товарищ доктор? Не хотелось бы в столь юном возрасте прощаться с белым светом. Есть надежда? Эй-эй, товарищ доктор, вы применяете неверную методику лечения. Зачем вы меня целуете? Вследствие поцелуев возможны осложнения. Еще занесете инфекцию, а тогда мне грозит ампутация. Как же мне, девчонке молодой, скакать на одной ноге, или деревянную приделаете, а, товарищ доктор? Деревянную так же страстно будете лобызать?
- Ты можешь помолчать?
- Как же я могу молчать, товарищ доктор, когда ваше лечение носит столь интенсивный характер. Мне же больно, товарищ доктор, у меня пожар в сердце. Я вся горю, болезнь явно прогрессирует. Ой, не надо бы этого делать, товарищ... док...то... оооо!!!... гражданин... началь... Ох... умираю!
Миг, и все кончилось. Хрустальный пузырь наслаждения лопнул с мелодичным звоном, и мир вновь пришел в движение. Шелестела осока, плескалась на мелководье мелкая рыбешка, стрижи все так же чертили густой ароматный воздух. Шахов поднялся и стал приводить себя в порядок.
- Замарались немножко, - услышал он. - Рубашка вон травой перепачкана и брюки... Да и вообще вид слегка помятый. Может, сполоснетесь?
Шахов поднял глаза на девушку. Она стояла на берегу и насмешливо смотрела на него. Обнаженная фигура Ани, освещенная закатным солнцем, выглядела столь эффектно, что искорка желания вновь зажглась в паху у Шахова. Он шагнул к девушке.
- Нет-нет, миленочек! На сегодня достаточно. - Она проворно отпрыгнула в сторону. - А то насытишься и разлюбишь.
- Почему ты так со мной говоришь?
- Как?
- Посмеиваешься зачем? И со своим Джоником в подобном тоне общаешься?
- Нет, с Джоником у меня серьезные отношения, а с тобой... Как бы выразиться попонятнее?.. Вот! Трали-вали. Сегодня есть, а завтра нет. Приедет жена, и забудешь девчонку Анютку.
- А если не забуду?
- Тогда хуже. Зачем ты мне? Мне замуж нужно.
- Уж не за американца ли собираешься?
- Может быть, может быть...
- Рискуешь.
- Чем же, интересно?
- Да мало ли... На браки с иностранцами нынче смотрят косо.
- Мне терять нечего, - неожиданно зло сказала Аня. - Так и так жизни не будет. Начну с тобой путаться - обязательно все узнают; Такая слава пойдет - вовек не отмоешься. А Джоник меня любит...
- Может быть, не только Джоник?
- Только не нужно, гражданин начальник, мне о чувствах распевать.
- Думаешь, воспользовался своим положением?
- Ничего я не думаю. Только не нужно.
- Хоть немного я тебе нравлюсь?
- Если это тебя согреет, немного нравишься.

ГЛАВА 9

Предыдущая страница 10 Следующая страница


11 Алексей Атеев

События в Шанхае вызвали у милиции, которая, кстати, входила в число структур, подведомственных Народному комиссариату внутренних дел, полное недоумение. Информация о раскопанной могиле и сожженном доме не то чтобы не подтвердилась, но носила слишком расплывчатый, неясный характер. Дом действительно сгорел, но в результате поджога или по небрежности - с полной определенностью установить не удалось. Что касается могилы, то посетившие кладбище сотрудники милиции обнаружили ее в полной сохранности. Следов самовольных раскопок не имелось. Правда, могильный холм выглядел столь свежим, словно его насыпали только вчера, но ведь с момента захоронения прошло меньше месяца, и он просто не успел покрыться травой, эксгумацию никто делать не собирался, поскольку на сей счет не имелось приказа.
Самым странным фактом явилось исчезновение Хохлова. Куда он пропал, связано ли его отсутствие с событиями вокруг могилы и дома или это просто совпадение, оставалось загадкой. Хохлов проживал на пятом участке. В бараке, где у него имелась комнатушка, милиционера знала каждая собака. Опрошенные соседи ничего вразумительного сообщить не смогли. Уезжать Хохлов вроде никуда не собирался, родственников у него не имелось, а загулам он подвержен не был. Хотя и выпивал, но меру знал. Последний раз милиционера видели неделю назад.
- К вечеру дело шло, - рассказывал сосед по бараку, рабочий-путеец. - Вижу, Кузьма Иванович куда-то собрались. И снаряжен не по погоде, в длинную накидку непромокаемую. Их еще плащ-палатками обзывают. Куда, спрашиваю, путь держите, Кузьма Иванович? Да на Шанхай, отвечает. Нужно с одной нечистью разобраться. Именно с нечистью, так и сказал. Часа через четыре, а то и все пять - стук в дверь. Мы уже спать легли. Кого, думаю, нелегкая несет? Открываю. Опять он! Можно сказать, запыхавшийся. Вроде бегом бежал. Давай, говорит, Петрович, свой фонарь. Ну, я ничего спрашивать не стал, вынес требуемое. Человек надежный, ни разу не подводил. С тех пор ни Кузьмы Ивановича, ни фонаря.
Рассказ железнодорожника еще больше озадачил милиционеров. О какой нечисти говорил Хохлов и зачем ему понадобился фонарь? Возникло предположение: Хохлов выследил неизвестную банду, а на Шанхае уголовщины хватало, и решил в одиночку захватить ее. Однако, по-видимому, силы оказались неравными, и храбрый милиционер пал от бандитской руки.
Пропажа сотрудника - событие чрезвычайное. Данный факт не скроешь, не замнешь... И милицейское руководство решило во что бы то ни стало найти концы. Ниточка определенно вела на Шанхай, но поскольку открытый розыск с опросом населения и привлечением бригадмильцев ничего бы не дал, поскольку местные жители категорически отказывались, во всяком случае официально, сотрудничать с правоохранительными органами, решено было заслать в криминальное логово секретного агента.
Ближе к обеду на шанхайской улочке появился молодой цыганистого вида парень с кудрявой нечесаной шевелюрой. При парне имелся агрегат, представлявший собой переносное точило с ножным приводом.
Парень остановился посреди улицы и заорал зычным голосом:
- Ножи, ножницы точу!.. Ножи, ножницы точу!..
Появление бродячего точильщика никого не удивило. Подобных кустарей-умельцев шаталось по Соцгороду немало. Некоторое время парень стоял в одиночестве, поплевывая по сторонам в ожидании клиентов и время от времени выкликивая свой призыв. Наконец появился первый посетитель: кривая бабка Салтычиха, уже упоминавшаяся в нашем повествовании.
- Топор направишь? - без особых церемоний спросила она.
- Можно и топор, - ощерил белоснежные зубы парень.
Салтычиха извлекла из мешка здоровенный колун и поинтересовалась ценой.
- Работы много, - сообщил парень, разглядывая зазубренное лезвие, - ты, бабка, им что, головы рубила?
Сошлись на гривеннике. Завертелся наждачный круг, завизжала сталь, брызнули снопы искр. За десять минут топор стал как новенький.
- Бриться можно, - сообщил парень. - Попробуй, бабка, свои усы обкорнать. Зачем тебе, старая, усы? Ты ведь не солдат.
- Молчи, идоленок, - цыкнула на него Салтычиха, вручая монетку. - А еще что работать можешь?
- Паять, лудить... Да мало ли. Только если серьезной работой заниматься - угол где-то нужно снять.
- Сам откуда?
- Да как сказать... Не здешний. Скитаюсь вот по городам и селам Промышляю помаленьку. Утром с поезда. На вокзале постирался, да там толку мало. Вот сюда прикандехал. Прожил бы здесь с недельку, подлатал ваш скарб, а там и дальше. Расея большая.
- А сколь платить будешь? За хавиру то есть.
- За хавиру? Ты, бабка, видать, из золоторотцев. Слова-то какие знаешь.
- Зубы-то мне не заговаривай, босяк. Пять целковых за неделю. Харчи твои.
- Ну, ты хватила: пять рублев! Да я столько за месяц не заработаю. Э-гей, граждане-товарищи... Кому точить, лудить, паять?!
- А сколь твоя цена?
- Два рублика. Столковались на трех.
- И две кастрюли мне залудишь, - потребовала старуха, - и ведро...
- Может, тебе и миролюбку подпаять? - хохотнул парень.
Старуха разразилась мелким дребезжащим смешком и одобрительно оглядела с ног до головы будущего постояльца.
- Ты, я вижу, бойкий хлопец. Не из махновцев, часом?
Стали подходить новые заказчики. Дело закипело. Салтычиха вертелась тут же, видно опасаясь, что квартиранта могут перехватить. Наконец она не выдержала и потянула парня за рукав видавшей виды толстовки:
- Хорош, парень, вкалывать. Всю работу не переделаешь. Пора и перекусить.
- А ты накормить сумеешь? - усмехнулся парень.
- За отдельную плату, как и договорились. Рублика два, похоже, заколотил. На харч хватит. Двигай за мной.
Парень взвалил точило на плечо, подхватил деревянный чемодан и пошел за Салтычихой.
Обиталищем старухи оказалась небольшая, сложенная из саманных кирпичей землянка с покрытой дерном крышей. Парень шагнул через порог и огляделся. Крошечная комнатушка, добрую половину которой занимала русская печь, была чисто выбелена, глиняный пол застелен домоткаными половиками, а по стенам в изобилии развешаны пучки сухих трав. И запах в комнатушке стоял духовитый, словно на сеновале.
- Вкусно пахнет, - заметил парень, - сразу шамать хотца. Только вот где я ночевать буду? Тут курице не повернуться.
- Да вон, на моем топчане. А я на печку переберусь. Устроимся, не обижу. Я утресь картишки раскинула - вижу, быть гостю. И вышло как по-писаному. А гостя наперво накормить надоть. Я щец наварила.
Старуха взяла стоявший в углу ухват, достала из печи чугунок и большим деревянным черпаком наполнила алюминиевую чашку густым варевом. Потом вытащила из настенного шкафчика шматок сала, отрезала ломоть, искрошила его на доске и высыпала в чашку.
- Добрые щи, - похвалила свою стряпню старуха. - Хоть из крапивы, а скусны, поскольку секрет один знаю. Не налить ли с устатку?
- А что у тебя?
- Первачок, как дитячья слезинка.
- И во что же мне обойдется эта слезинка?
- Да ты, крохобор, парень. Не боись, не оскудеешь. За все про все полтинничек.
- Эка хватила! Двугривенного за глаза хватит.
- Ладно, пусть будет двугривенный,- охотно согласилась старуха. - За знакомство и я с тобой приму. Тебя как звать-величать?
- Павлом.
- А меня Пелагеей, на улице же Салтычихой кличут. - Старуха извлекла два граненых стаканчика и глиняный жбан, горловина которого была завязана тряпкой. - Ну, Пашенька, будем здоровы.
Парень выпил, крякнул и занюхал самогон краюхой ржаного хлеба. Потом достал из своей торбы деревянную ложку, пошарил глазами по стенам.
- Да у тебя и образа нет. Лоб перекрестить не на что.
- Не имею икон, - поджав губы, отозвалась старуха.
- Или в господа нашего Христа не веруешь?
- Как тебе сказать... Не то чтобы очень.
- А может, ты, бабка, ведьма? Колдуешь себе помаленьку, зелье варишь, для присухи молодок. Вон травок-то сколько.
- Может, и так, - усмехнулась старуха.
- Бабенки в вашем Шанхае веселые имеются?
- Как не иметься. Было бы угощение.
- Познакомишь?
- Охотно, милок, охотно. Экий ты скорый, не успел обжиться, уж и бабенку тебе подавай. И взгляд у тебя огненный, и головка курчавая. Не из цыганского ли племени будешь?
- Маманька толковала: к бабке ейной ухажер ходил из табора.

- Оно и видно. Ну, давай, Павлуша, еще по одной за лихие твои повадки.
- А вот ты, бабка, растолкуй: как здесь людишки живут? По поездам много про ваш городок болтают, кто что говорит: одни бают - деньгу тут гребут немереную, другие - что народишко лапотный отсюда когти рвет.
- Всяко, Павлуша, всяко. И так и сяк. Знаешь, как говорится: кому война, а кому и мать родна. Устроился на службу, обжился и доволен, как таракан за печкой. Где сейчас ладно? Большевики эти, марксисты-ленинцы, всю страну взбаламутили. Взять хоть наш Шанхай. Поселок, конечно, стоит на отшибе, но кого тут только нет. И господа бывшие встречаются, и лихие парнишки имеются. Татар полно. Кто с голодухи из деревни бежал, кто высылки опасался.
- А сама ты откедова?
- С Украины, милок.
- На хохлушку вроде не похожа.
- Да я и не хохлушка. С Юзовки. Может, слыхал? Донецкий бассейн. Там одни русаки проживают. Заставь хохла в шахту лезть или у печи стоять!
- Сюда-то как забрела?
- Э-э... Жизня окаянная закинула. - Старуха насупилась, налила себе стаканчик и одним махом опорожнила его. - Глазок-то мой видишь? - ткнула она пальцем в пустую глазницу. - А знаешь, кто мне его вышиб?
- Ни сном ни духом...
- Батька.
- Отец, что ли?
- Какой отец! Сроду у меня отца не имелось. Махно!
- Вон даже как! Ну-ка расскажи.
- Состояли мы при батькином обозе...
- Кто это мы?
- Барышни... Не перебивай. Однова затеяли с хлопцами гульбу. Как раз Бердянск взяли. Ты в Бердянске не бывал? Так себе городишко. Пограбить толком нечего. Одни телеграфисты проживают да извозчики. Веселимся, значит, в одной хате... Или в кабаке, запамятовала. Дым коромыслом, большинство в чем мать родила, девки, конечно... А ребята были с отряда Петриченки. Вдруг врывается батька. «Бардак затеяли, - орет, - блядство развели! Сифилисом всю армию заразить хочете?!» И давай нас нагайкой охаживать, всех без разбору. Ну, мне, сукин сын, глаз и вынул. В конце плетки свинчатка зашита. Ею и вышиб.
- А какой он был, батька?
- Да ничего особенного. Плюгавый мужичишка. Невысокого росточку, волосня длинная.
- Отчего же его слушались?
- Взор имел особый. Самого здоровенного бугая или, скажем, матроса мог взором укоротить. Только глянет, у того уж душа в пятки. И нрав бешеный имел. Чуть что - за нагайку или за «маузер» хватался. Ой, крутенек!
- А ты, значит, в полковых женках обреталась? - хохотнул Павел.
- Не кори зазря, голубок. Я, могеть быть, хреста и не ношу, зато жизни сроду не страшилась. Через это и сюда попала. Жила с одним хрычом в Екатеринославе. Его замели за старые грехи и сюда сослали. А я как дура за ним потащилась. Он помер, бедолага. Ну-ка помыкайся в палатке на морозе. Тут первые года вообще ад кромешный стоял. Ну, ничего. Притерлась, обжилась... - Старуха крякнула, поднялась с табурета и вышла из дома. За окном загромыхало железо, и она вновь показалась на пороге.
- Глянь-ка на ведро. Залудить можешь?
- Да тут ржа одна. Выкинь да новое купи.
- Эвон ты какой скорый. Выкинь! Так и прокидаться недолго.
- Ладно, старая, будет тебе ведро. Присядь, чего мельтешишь. Лучше еще чего расскажи, а я после обеда полежу чуток, чтобы жирок завязался. Врешь ты складно, балакай дальше. Ты вот толкуешь про жизню свою веселую. Тогда поясни, откуда ведовскую науку знаешь? Ведь не деревенская. В городе разве этому научишься?
- Хучь и не в селе воспитана, это ты верно подметил, а кой-чего умею, - сообщила старуха, убирая пустую миску и жбан с самогоном. - Об этом гутарить нельзя, да больно ты мне приглянулся, отчего с добрым человеком не покалякать. Тем паче парень ты прохожий, сегодня есть, а завтра и нет. Перед тобой душу открыть не боязно. Это здешние недоумки меня знать не хотят. Боятся и не любят. Ну да леший с ними. Сами по уши в говне измазаны. Ведовской науке я научилась у бабки своей. Мы, знаешь ли, курские. Это уж потом в Юзовку перебрались. Бабку, понимаешь, в деревне тоже не терпели. Убить даже хотели. Наговаривали на нее всякое. Будто заломы на полях делает...
- Какие такие заломы?
- Или не слыхал? На пшеничном поле или там на ржаном колосья согнуты и надломлены. Вроде кружок, а в нем стебли спутаны, только в центре несколько целых торчит. Так вот, кто сожнет залом - помрет, кто съест хлеб из муки от заломов - тоже помрет, а если солому из залома постелить в хлеву - скотина околеет. Вот на бабку мою и наговорили, будто она этим делом занимается.
- Может, не без оснований?
Салтычиха оставила реплику Павла без ответа,
- Вот бабуська и передала мне свои знания, - продолжила она. - Хорошая была старушонка, только помирала тяжко. Мучилась очень. То с кровати соскочит, на пол грохнется, то на карачки встанет и давай мяукать. Ужасть прямо.
- Чепуха!
- Как это чепуха?
- А так. Брехня. Не верю я в нечистую силу. Человек страшнее любой нечисти. Такое вытворяет, куда там черту.
- Дак черт его и водит. А ты думаешь, сам он, что ли, дурковать начинает? Беси подначивают. Вот у нас на Шанхае на днях тоже объявились.
- Черти, что ли?
- Кто их знает. Мальчонка один ни с того ни с сего помер. Вроде гадюка укусила. Не успели схоронить, стал домой являться.
- Ну ты даешь!
- Погоди смеяться. Могилку его раскопали, а он лежит жив-живехонек.
- Мура.
- Сам ты - мура! Кол в грудь забили, а оттуда кровища как хлыстанет. Свежая кровища...
- Лично видела?
- Сама не бачила, но старики, которые раскапывали могилу, врать не станут. Не такие люди. Потом в дом к родне сунулись. Где покойник, значит, проживал. И те все тоже упырями стали.
- Кем?!
- Упырями, которые кровь из живых сосут.
- Ну и дела у вас творятся. Бежать отсель надо, пока мертвец не вцепился.
- Ты послушай дальше. Народ решил эту нечисть извести. Выволокли на свет, так они шипеть начали, чистые змеи. Сама видела.
- Ну а дальше?
- Пристукнули их.
- Неужели убили? Расскажи кому - не поверят.
- И хату сожгли.
- Дела!
- И вот что тебе еще скажу. В семейке этой двое взрослых было, отец да мать, а ребятенков трое. Один, значит, помер, другой в пожаре сгорел, а девчонка старшая так и пропала. Ни среди живых ее нет, ни среди мертвых. Куда, спрашивается, делась?
- А, по-твоему, куда?
- Затаилась, видать. А по ночам выходит и по поселку рыщет.
Павел в сомнении почесал затылок:
- Не верится что-то.
- Это уж как угодно, За что укупила, за то и продаю. И вот еще какая оказия. Был тут один мильтон. Хохлов по фамилии. Житья, понимаешь, не давал. За самогонку эту гонял, да и так... И вдруг пропал.
- Куда, интересно?
- Кто его знает.
- Замочили, может, деловые?
- Дураков нет кипеш из-за мильтона поднимать. Себе дороже. Никто его не мочил.
- Да что же с ним тогда случилось?
- Думаю, тоже...
- Ты все какими-то загадками выражаешься. Тоже... оно же... Ничего не пойму.
- Мильтон, видно, с мальчишкой хотел разобраться. Ему скорее всего доложили местные стукачи: мол, бродит нелюдь. Он, как и ты, не поверил. Ну и напоролся.
- Убил его, что ли?
- Не убил, а укусил. Мне бабуська-покойница рассказывала про нечисть. Упырь что оборотень, может принять любой вид, хоть собакой перекинуться, хоть мышью. Запираться от него нет смысла, в саму махоньку щелку проскользнет. А убережение одно - хреста православного он опасается. Если, скажем, на двери дома выжечь хрест свечкой, принесенной из церкви в четверг на страстной неделе, не сунется... А может, и сунется, кто знает. Чеснок, говорят, еще помогает. Но если упырь кого укусит, тот сам в упыря и оборотится. Так и с мильтоном, должно, случилось.

Предыдущая страница 11 Следующая страница


Псы Вавилона 12

Читатели, наверное, уже поняли, что Павел вовсе не был странствующим точильщиком, а работал в милиции, хотя и совсем недавно. Жизнь его ничем не отличалась от тысяч жизней молодых комсомольцев, приехавших в Соцгород, как говорится, по зову сердца. В этих словах нет ни капли иронии. Большинство комсомольцев прибыли сюда не за длинным рублем, не в надежде получить тепленькое место, а именно горя желанием принять участие в величайшей стройке страны.
Биография у Павла Родюкова была самой обычной. Родился и вырос в Рязани. Работать начал учеником слесаря в тамошних железнодорожных мастерских. Потом - армия, где он и вступил в комсомол, а демобилизовавшись, попал в Соцгород по комсомольской путевке. На работу в милицию получил направление в горкоме комсомола после разговора с инструктором
- Ты, я вижу, парень не промах, - заявил инструктор. - Тем более действительную проходил в погранвойсках. Давай-ка в утро. Там толковые и крепкие ребята ой как нужны.
- Но я бы хотел по специальности, - попробовал Возразить Павел. - К инструменту руки тянутся.
- А у классового врага и разного несознательного
элемента руки тянутся к народному добру. Хулиганы и пьяницы еще не полностью изжиты из социалистического быта. Вот, к примеру, - инструктор взял со стола городскую газету, - «На гражданина Золотейчу-ка, проходившего по территории щитового городка, напали трое неизвестных, отняли у него карманные серебряные часы и денежные документы на сумму 5 с половиной тысяч рублей...» Читаем дальше: «У гражданки Жидковой, проживающей на деревообрабатывающем комбинате (барак № 2), похищены домашние вещи на 400 рублей». Или вот еще: «У Петровых из сарая уведена корова».
Павел хмыкнул.
- Ничего тут смешного нет, - одернул его инструктор. - Корова - это, конечно, мелковато, но в городе случаются вооруженные ограбления и убийства, спекуляция имеет место быть. От подобных фактов никуда не деться. Обстановка с преступностью сложная. И коли ты настоящий комсомолец, то должен отправиться на передний край борьбы за здоровый быт, а не разводить бузу. Вот тебе направление, дуй в угро.
Без особой охоты пошел Павел Родкжов в горотдел милиции, где был встречен с превеликой радостью: молодой, крепкий, имеет восемь классов образования, к тому же бывший пограничник.
И вот первое серьезное задание: разобраться с ситуацией на Шанхае.
Нужно отметить, оно пришлось Павлу по душе. Выдавать себя за разбитного паренька-точильщика ему явно нравилось. После разговора с Салтычихой, которая тут же куда-то убежала, Павел прилег на топчан и стал размышлять над услышанным. События на Шанхае в общих чертах ему были известны, однако о том, что тело девочки Скворцовой так и не найдено, он не знал. Но главным, с чем ему нужно разобраться, это с исчезновением милиционера Хохлова. Возможно, старуха права, утверждая, что убивать Хохлова не только никому не выгодно, но и крайне опасно. Тогда как понимать его пропажу? (Старухины бредни об упырях Павел во внимание не принимал, объясняя их темнотой и бескультурьем) Какие на этот счет могут быть предположения? Допустим, он загулял или куда-нибудь уехал. Вполне допустимо, но последний раз его видели поздним вечером, почти ночью, когда он брал у соседа железнодорожный фонарь. Зачем ему фонарь, если Шанхай он знал как свои пять пальцев? Отправился устраивать засаду? Но в засаде фонарь, наоборот, будет только мешать. Значит, что-то обследовал. Но что? Возможно, какой-нибудь подвал или иное подземелье. Но почему так срочно? Неужели не мог дождаться утра? Старуха говорит: с мальчишкой хотел разобраться. А может, действительно след ведет к дому Скворцовых? Ведь почему-то же их сожгли? По милицейским данным - ничем не примечательная семья. Глава работал на железной дороге, его жена была домохозяйкой. На уголовников вовсе не похожи. Стали жертвами мракобесия? Но почему именно они? А может, причина исчезновения Хохлова в его прошлом? Сам Павел с Хохловым незнаком, но наслышан о его былой славе и крутом нраве. Кто-то отомстил за старые дела? Не исключено. И все-таки нужно начинать поиски с погорельцев Скворцовых. Что, если повнимательнее обследовать место пожара? Но как это сделать? Не может же он открыто пойти туда и начать копаться в головешках. Сразу раскроет себя. Значит, нужно побывать там ночью. Сейчас надо взять точило и вновь отправиться на улицу. Возможно, появится еще какая-то информация.
Полуденное солнце пекло с неимоверной силой. Вдобавок разгулялся ветер. То тут то там возникали пыльные вихри, всасывавшие в свои извивающиеся воронки всяческий мусор. Народу вокруг - ни души. Павел медленно побрел вдоль улицы, разглядывая строения. Его, видавшего всякое, поразила убогость здешнего жилья. Казалось, совсем недавно в этой местности произошло землетрясение, настолько все выглядело перекошенным, ветхим. Даже заборы, которые для хорошего хозяина были предметом гордости, здесь являлись знаком нищеты. Создавалось впечатление, что поселок возник в один день, а завтра его уже не будет. Дунь посильнее ветер, и он развалится словно карточный домик.
Павел остановился, издал призывный вопль: «Точу ножи, ножницы!» Однако желающие привести в порядок инструменты почему-то не появлялись. Уныло завыла собака. От этого звука впечатление полной безысходности еще более усилилось. «Тут немудрено поверить в сказки об упырях», - тоскливо подумал Павел. Неожиданно рядом возник босоногий мальчонка лет восьми.
- Дядя, дай крутну? - робко попросил он.
- Чего крутнешь?
- Точило ваше. Ну дайте, за Христа ради.
- Агрегат на холостом ходу может давать сбои, - веско заметил Павел. - Сбегай до дому, принеси ножик, я его наточу.
- Ножик матка не даст. А гвоздь можете заточить?
- Гвоздь? - Павел задумчиво смотрел на худенькое заморенное лицо пацаненка, на нос, из которого в такт дыханию то показывались, то прятались назад две зеленые сопли, на синюшные растрескавшиеся губы, на убогую одежонку: драную ситцевую рубашку и короткие штаны из «чертовой кожи» на одной помочи. Жизнь явно не баловала мальчика.
- Годов-то тебе сколь?
- Двенадцать.
Павел в сомнении оглядел мальчика - на вид ему было от силы лет десять. Вид неухоженного, недокормленного ребенка пробудил в Павле жалость. Захотелось сделать ему какое-нибудь добро.
- Ну, покажъ свой гвоздь.
Мальчишка полез за пазуху и извлек длинную плоскую железку, больше похожую на железнодорожный костыль.
- Солидная вещица. Как же ты его сплющил?
- А на рельсу положил. Паровоз по нему проехал, вот пика и получилась.
- Да зачем же тебе пика?
- Мало ли... Полезет кто, я достану...
- Обижают часто?
Мальчик пожал плечами, но промолчал, видимо, посчитав вопрос неуместным, но и без ответа Павлу было ясно: ребенку приходится вести нелегкую борьбу за самоутверждение.
- Ладно, точи, - разрешил он.
Мальчик поставил ногу на педаль точила и нажал на него. Вал, на котором были укреплены точильные круги, медленно завертелся.
- На самом большом круге точи, - подсказал Павел. - Силенок в тебе маловато, давай я крутить буду.
- Нет, - твердо произнес мальчик, - я сам.
- Тебя как звать?
- Санька.
- А что в вашем поселке интересного происходит? Но мальчишка не отвечал, сосредоточенно занятый своей работой. Получалось у него плохо.
- Ты так весь день точить будешь. Давай-ка я... - Павел почти силой вырвал у мальчика гвоздь. - Тут делов-то на две минуты.
Сноп искр брызнул из-под наждачного круга. Мальчик зачарованно следил, как уродливый, расплющенный гвоздь превращается в грозное оружие.
- На, держи. - Павел протянул гвоздь мальчику. - Только не убей кого. Так что мне рассказать можешь?
- О Шанхае-то? Чего о нем рассказывать. Дыра дырой, - заметил мальчик, видно, повторяя слова взрослых. - Вот пожар недавно был.
- Кто же погорел?
- Да Скворцовы. Сожгли их.
- Кто же?
Мальчик неопределенно махнул рукой:
- Все жгли.
- И за что?
- Они, говорят, с нечистой силой знались. - Он в двух словах сообщил уже известные Павлу факты. Чувствовалось, тема не только не увлекает его, а похоже, даже тяготит.
-Ты этого Ванюшку Скворцова лично знал?
- А то! Коренной мой был. Вместе гужевались. Павел засмеялся цветистым оборотам речи паренька. Санька счел смех за выражение недоверия.
- Гад буду! Правда, все время вместе гуляли. И купались, и картошку пекли... Так жалко его было. А потом говорят: ходит он по ночам. Ожил вроде.
- Сам видел?
- Упаси господь. - Мальчик перекрестился. - Другие встречали. И знаешь, дядя: хоть их и сожгли, а они все равно не упокоились. Так и бродят по ночам. Я, видишь ты, и гвоздь для этого припас. Ну как на меня набросятся? Пойдешь в потемках, а они тут как тут.
-Ты разве по ночам гуляешь?
- Раньше гулял, теперь страшусь. Да и другие тоже. То, бывало, как стемнеет, давай по поселку блукать, а нынче ни-ни. Боязно. Зубы, говорят, у них будто стальные. Вопьются в шею - и пламенный привет.
- Покажи, где их дом стоял?
- Это можно. Айда, позыришь.
Вряд ли какие-нибудь руины могут выглядеть более трагично, чем пепелище. Еще вчера здесь обитали люди, а нынче валяются лишь обугленные головешки да торчат обгорелые столбы. И жизнь человеческая пошла прахом, разлетелась как пепел по ветру.
- Вот тут они и жили, - сказал Санька, делая рукой широкий жест.
- Н-да, - только и смог произнести Павел.
- А девчонку ихнюю, Натку, так и не сыскали, - зашептал мальчик. - Отца с матерью нашли, а Натки и след простыл. И Пантюха исчез.
- И куда же они делись, как по-твоему?
- Тут где-нибудь обретаются, - продолжал шептать Санька. - Может, в погребе сидят.
- У них и погреб был?
- Здоровенный. Прямо под домом. Как войдешь в сени, творило в полу. Мы с Пантюхой и Ванькой туда лазили играть. Картошку в нем хранили, соленья разные. Хороший погреб, глубокий. Батянька их хозяйственный мужик был. Все в дом тащил. И погреб этот самолично вырыл.
- Зачем же им в погребе сидеть? Чего они там забыли? И жрать же нужно. Давно бы вылезли.
- Они только по ночам выбираются. Вылезут - и давай по двору бродить и выть.
- Чепуха!
- Вовсе нет. Сам слышал,
- Ты же говорил, по ночам на улицу не выходишь? Заливаешь, должно...
- Ничего не заливаю. Мы по соседству проживаем. Вчерась, поздновато уже было, гудок, помню, уже прогудел, приспичило мне... ну на двор. Мать киселя наварила, вот я на радостях... Ворочался, ворочался... Наконец не вытерпел, хотя и страшно в потемках. Нужду справил и в дом уже пошел, только слышу: воет кто-то. Я сначала думал - собака. Прислушался - тоненький вой, жалобный, на собачий не похож. И главное - со скворцовского подворья. Я так и обмер. Она, думаю, Натка. Ломанулся в дом, дверь на засов. Лег ни жив ни мертв.
- В койку ты небось напрудил, - насмешливо предположил Павел.
- Сам ты койка. Вот приди сюда ночью.
- И приду. Пойдем, покажешь, где погреб.
- Ты что, взаправду говоришь? А зачем тебе это нужно?
- Ни разу нечистой силы не видел. Взгляну только одним глазком
- Ну ты даешь! Ладно, пойдем покажу...
- Куда собрался? - спросила Салтычиха. На дворе густые синие сумерки медленно перетекали в ночь.
- К девкам. - Павел стоял возле стены, в которую был вмазан осколок мутного зеркала, и стальным гребешком пытался привести свою кудрявую шевелюру в порядок.
- Ну, ты боек. А не опасаешься?
- Чего это?
- Да накостыляют тебе поселковые парни.
- Э-э, - усмехнулся Павел, - пчелок боишься, медку лишишься.
- Отчаянный какой! Была бы я помоложе...
- В том и суть, что старовата ты, бабуся-ягуся, - хмыкнул Павел, - а то чего бы ради бродить в потемках. Видать, в молодые годы ты была сладкой ягодкой.
- Да уж, не без этого...
- Но все прошло, как с белых яблонь дым
- Красиво выражаешься.
- Это не я, а Сережа Есенин.
- Кто таков?
- Поэт..
- Поэтов уважаю. Помню, в шестнадцатом годе в наше заведение захаживал один поручик. Он на излечении находился, в руку ранетый... Тоже все стихи читал. Напьется, бывало, и все про прекрасную даму вещает... В бардаке, заметь. Самое место. Склонится над рюмкой, головку обхватит ручками и бормочет стишки. А слезки так и капают. Застрелился вскорости.
- Бывает, - прокомментировал жалостливый рассказ Павел. - И Сережа Есенин вот тоже повесился.
- Эвон как! Бабы, наверное, довели... Поэты дюже переживают из-за баб. Вот, скажем, Пушкин...
Но Павел не стал развивать литературную тему. Он покосился на старуху и попросил:
- Ты дверь-то на ночь не закрывай. Приду позднехонько, чего зря будить.
- А я вообще не затворяюсь. Чего тут брать. Да и страшатся меня. Ни одна зараза не залезет. Только вот ты будь поосторожнее.
- Да не боюсь я ваших парней.
- Не о парнях речь. Тут похуже дела творятся.
- О чем это ты?
- Скворцовы-то... Которых пожгли... Они - упыри, оборотни... По ночам бродят, нападут - тогда вилы.
«Что они все об одном? Будто сговорились», - с досадой подумал Павел.
- Если упыри по ночам шастают, то почему ты дверь в дом не закрываешь? Ни креста у тебя нет, ни иконки. Или какой оберег знаешь? Так научи.
- Нетути у меня никаких оберегов. А упырь сам в дом не полезет. Стучаться будет, проситься впустить, но пока не скажешь: «заходи», внутрь не сунется.
- Интересно. А на улице что же?
- На улице без всякого приглашения в горло вопьется.
- Ясно. Вон, значит, как у них устроено.
-Ты не смейся. Веришь не веришь, а остерегаться надо. Не буди лихо, пока оно тихо.
- Уразумел. Ну, прощевай покедова. Авось уберегусь.
Павел вышел из дому. Тьма наползла на поселок, окутала его своим ватным пологом. Было душно, словно перед грозой. Ущербная луна время от времени выглядывала из-за туч.
Павел двинулся по направлению к сожженному дому. Шел он медленно, осторожно, опасаясь споткнуться и растянуться в пыли. Но не только неровности шанхайской улицы замедляли его движение. Рассказы об упырях не то чтобы вызвали страх, но заронили в душу некое неопределенное беспокойство, заставлявшее поминутно озираться. Однако вокруг было столь темно, что присутствие прохожего можно было различить разве что по звуку шагов. Павел надеялся встретить хоть кого-нибудь, так стало бы спокойнее, но улицы словно вымерли. Стояла абсолютная тишина, даже собачьего лая не было слышно. Вдалеке раздался заводской гудок, возвещающий о начале ночной смены, и вновь воцарился кладбищенский покой.
Неожиданно Павлу показалось, будто за ним кто-то крадется. Он остановился, вгляделся в темноту. Вроде никого.
- Эй, есть кто живой? - окликнул Павел, но ответа не услышал. Чертыхнувшись, Павел достал напоминавший портсигар карманный фонарик, посветил перед собой и вперед. Никого. Только кошка проскользнула вдоль забора. Павел сплюнул, выключил фонарик и зашагал дальше. Он сам не узнавал себя. Непонятно откуда взявшаяся робость не поддавалась объяснению. Чего он, собственно, испугался? Упырей? Ерунда, он в них не верит. Тогда отчего тревога? Ведь на границе попадал в настоящие передряги со стрельбой и кровью. И держался твердо, труса не праздновал. Не раз получал благодарности за храбрость. А тут кошка пробежала...
Впереди показался фонарный столб. Через два дома будет скворцовское подворье. Павел вошел в кружок бледного света и замер, Ему вновь послышалось чье-то осторожное движение. Павел оглянулся, но на этот раз окликать никого не стал, а только, подбадривая себя, громко выругался. Потом он закурил, вышел из конуса света и некоторое время стоял прислушиваясь. Показалось. Выбросив окурок, Павел уверенно зашагал дальше, стараясь не обращать внимания на посторонние шорохи. Вот и пепелище. Он встал посреди двора и вновь прислушался. «Вылезет и воет», - вспомнились ему слова сопливого Саньки. Павел вновь включил фонарь и пошарил лучом вокруг. Воющих девочек не наблюдалось.
- Чушь собачья! - произнес он вслух и пошел искать люк в погреб. Под сапогами захрустели битое стекло и головешки, забренчали, отброшенные ногой, ни то тазы, ни то кастрюли.
«Весь поселок, наверное, слышит, как я тут копаюсь, а уж Санька на сто процентов, - подумал Павел. - Скорее всего по ночам здесь уже рыскал предприимчивый народ в поисках хоть чего-нибудь могущего сгодиться в хозяйстве, а то и ребятишки баловались, на соседей жути нагоняли, отсюда и россказни об упырях».
Наконец кольцо люка в погреб было найдено. Со скрипом отворилась тяжелая крышка. Павел посветил в темноту. Вниз уходила крепкая деревянная лестница, ничуть не тронутая огнем, и Павел начал спускаться. В нос шибанул тяжелый дух: затхлая смесь запахов подгнившей картошки, мышиного помета и сырости. Присутствовал еще один едва уловимый запашок, определить характер которого Павел не смог. Нога нащупала пол. Павел сошел с лестницы и осветил подземелье. Это было довольно просторное помещение, большую часть которого занимал отгороженный досками закром для картофеля. Картошки в нем осталось не больше пары ведер: видно, за зиму всю съели. По стенам высились полки, уставленные всякой рухлядью: большими глиняными горшками - макитрами, деревянными корытами, стеклянными бутылями разной емкости, старыми ведрами. Имелось в погребе и несколько бочек, видно, для соления капусты и огурцов. В дальнем конце погреба стоял большой деревянный ларь, возле которого в уголке Павел неожиданно различил скорчившуюся детскую фигурку.
От неожиданности он вздрогнул и попятился. Рука с фонариком дернулась, и луч света заплясал по стенам, покрытым плесенью.
«Значит, мальчишка оказался прав. Как же такое возможно? - заметались беспорядочные мысли. - А может, ничего странного в данном факте и нет? Ребенок страшно напуган расправой с родней, опасается за свою жизнь, вот и сидит здесь. Питается разными соленьями да вареньями...»
- Ты кто? - наконец вымолвил он.
Фигурка молчала и не двигалась.
«А может, она неживая? - мелькнуло в голове. - Закоченела - и того...»
Павел собрался с духом и приблизился почти вплотную. Луч осветил застывшее, без кровинки, лицо, широко раскрытые глаза с красноватыми белками, не мигая смотревшие на него.
- Живая?
Девочка молчала. Выглядела она ужасно. Одежда, светлая юбка и рубашка, перепачкана грязью и сажей, вокруг шеи повязана какая-то грязная скомканная тряпка, оказавшаяся при ближайшем рассмотрении пионерским галстуком Свалявшиеся нечесаные волосы сосульками свисали вдоль лица.
- Да говори же! - повысил голос Павел и дотронулся до ее плеча.
В ответ девочка ощерила зубы и издала шипящий звук.
- Ты чего это? - растерянно спросил Павел. - Зачем шипишь? А еще пионерка.
- Я уже не пионерка, - раздался хриплый, похожий на скрип несмазанного колеса голос.
- А кто же ты?

Предыдущая страница 12 Следующая страница


13 Алексей Атеев

- Не знаю.
- Вот тебе и раз. - Павел старался говорить как можно ласковей. - Галстук-то вон имеется... Почему здесь сидишь? И как долго?
- Не знаю.
- Все «не знаю» да «не знаю». А хоть как тебя звать, помнишь?
- Наташа.
- Ну вот, уже лучше. Так что ты тут делаешь? Почему наверх не выходишь?
Девочка молчала.
- Опять двадцать пять! Кушаешь ты здесь хоть чего?
- Людей. - Хотя произнесено это было еле слышно, мороз прошел по коже Павла.
- Как это - людей? Что ты такое говоришь?!
- И тебя съем. - Девочка пошевелилась, видимо, собираясь подняться, и Павел в ужасе отпрянул. Рука его метнулась за пазуху, где был спрятан «наган».
- Все переменилось с тех пор, как Ванюшка помер, - так же монотонно начала вдруг рассказывать Наташа. - На другую ночь он домой пришел. Мамка обрадовалась, бросилась его обнимать да целовать. А он все: «Есть хочу... есть хочу»...- Девочка замолчала, то ли обдумывая собственные слова, то ли не зная, о чем говорить.
- А дальше? - осторожно спросил Павел.
- Потом стало так хорошо, что и не описать. Мамка говорит: «Будто в рай попали». Так сладко, сладко... Не знаю, как лучше выразить. Словами не опишешь...
- Он вас что же, перекусал всех? Братец-то.
- Не знаю. Может быть. Не помню. Только очень замечательно все было. Вроде ты наелся до отвала и в бане сидишь. И баня без лютого жару, а мягкая и ароматная. Косточки все так сладко ломит, и судороги по телу
волной проходят, тоже сладкие... И вроде как летаешь. Сам легкий, легкий... Только потом... - Девочка запнулась.
- Что?
- Начинает есть хотеться. И не хлеба или там картошки. Кровушки сырой. Вначале мы у скотины кровь приспособились пить. Корову использовали, свинюшек. У них, правда, не очень вкусная.
- А потом?
- Разорили нас. Пожгли... Мамку с папкой... и братьев. Я вот одна осталась. Днем на улицу не выйдешь,
солнышко жжется, а ночью я пару раз выбиралась, вот только не поймала никого. Хорошо, ты пришел.
- Это ты, девочка, брось. Не приближайся, прошу тебя, до беды не доводи. Сейчас я вылезу и сообщу куда следует про тебя. Отойди, Христа ради!
Однако Наташа не собиралась оставлять Павла в покое. Она широко открыла рот, в котором были хорошо заметны маленькие острые клычки, растопырила руки и двинулась на парня.
Павел вытащил «наган» и выстрелил вверх. Погреб наполнился пороховой гарью.
- Уйди! - заорал он. - Не доводи до греха! - Однако выстрел и вопли ничуть не подействовали на Наташу. Она бросилась вперед и вцепилась в Павла. Чтобы освободить руки, тот бросил фонарь, пистолет и стал отрывать девочку от себя. Наташа лязгала зубами, стараясь вцепиться в горло, однако Павлу хоть и с трудом, но пока удавалось сдерживать ее. Наташа обладала силой, невероятной для ребенка. Казалось, она целиком состояла из стальных мускулов. И хотя Павел тоже не был слабаком, он чувствовал, что долго сдерживать эту бестию не сможет. В ней вовсе не ощущалось усталости. Девочка все так же методично старалась добраться до горла. В некотором смысле это упрощало защиту. Пожелай она вцепиться в иную часть тела, скорее всего ей бы это удалось. Но ее привлекала только шея.
Павел, собрав все силы, наконец отшвырнул нечисть в сторону и бросился к лестнице. Валявшийся на полу включенный фонарик освещал ряд полок, на которых стояла всевозможная дребедень. На глаза Павлу попалась пустая бутылка с длинным горлышком. Он схватил бутылку и, когда девочка вновь попыталась вцепиться, со всей силы треснул ею так называемого ребенка по голове. Бутылка раскололась с мелодичным звоном, и на мгновение девочка ослабила натиск. Павел вскочил на первую ступеньку лестницы и тут почувствовал, как руки Наташи вцепились в его сапог. Обернувшись, он наугад со всей силы ударил зажатым в кулаке обломком бутылочного горлышка, и руки разжались. Пулей вылетел он наверх и захлопнул крышку погреба.
Судорожно вдыхая ночной воздух, Павел стоял на крышке, не зная, что делать дальше. Снизу раздался тяжелый удар. Павел подпрыгнул, но удержался. Новый удар оказался еще мощнее. Долго находиться в таком положении он не сможет, а если так, нечисть рано или поздно выберется наружу, и предстоит новая схватка. Что же делать, что делать?!
- Помогите! - заорал он что было сил. - Помогите, убивают!
Залаяли проснувшиеся собаки.
- На помощь, ради Христа! Хоть кто-нибудь! - Удары на какое-то время прекратились. - Караул! - взывал Павел.
Неожиданно рядом выросла громадная фигура.
- Слава богу, - выдохнул Павел. - Наконец-то. Дорогой товарищ, только на вас надежда. Убить меня хотят. Не оставьте, умоляю. Там внизу...
Из-за туч выползла мутная луна и осветила спасителя. Хотя Павел ни разу не видел лица пропавшего милиционера Хохлова, он тут же узнал его. В первую секунду Павел обрадовался. Он попытался вспомнить имя-отчество Хохлова:
- Кузьма... э-э... Иванович... Вот хорошо... А я вас ищу...
Но, похоже, Хохлов вовсе не спешил прийти на помощь. Он приблизился почти вплотную к Павлу и уставился на него выпученными красными глазами. Павел уловил тяжелый сладковатый запах, вроде того,
который он уже обонял в погребе. Ужасное подозрение пронзило его. Он попятился, сойдя при этом с крышки погреба. Раздался новый удар, люк распахнулся, и оттуда показались голова и плечи Наташи. Павел понял: пришел конец. Ледяная стужа сковала его члены. Дыхание остановилось. Волосы встали дыбом Хохлов протянул громадную руку и, схватив парня, приподнял его, а потом швырнул оземь.
- Он мой! - завизжала вылезшая из погреба девчонка.
- На всех хватит, - утробным басом отозвался Хохлов и кинулся на несчастного.

Часть вторая
СРЕДА ОБИТАНИЯ

ГЛАВА 10

Поезд медленно подошел к перрону, паровоз заскрежетал закрутившимися назад колесами, окутался паром и остановился. Из вагонов вывалилась многоликая масса нагруженных поклажей людей и устремилась мимо одноэтажного здания вокзала к автобусной остановке. Народ, обгоняя друг друга, гомоня и на ходу переругиваясь, тек мимо стоявших чуть поодаль Фужерова и дяди Кости.
- И где же ваш Всесвятский? - иронически поинтересовался дядя Костя. - Может быть, отстал на знаменитой станции Карталы?
- Не такой он человек, чтобы отставать, - неуверенно произнес Фужеров. - Где-нибудь здесь, в толпе. В телеграмме четко написано: «Прибываю шестого».
- Мало ли что написано. Всякое могло случиться. Побежал пассажир за водкой в буфет, возвращается - глядь, а поезд уже ушел. Или приехал, да в другую сторону и зашагал, не зная местной топографии. Нужно было плакатик изготовить и над головами держать: «Встречаем охотника на вампиров».
- Да вот он! - воскликнул Фужеров, указывая на плотного, широкоплечего, седобородого человека в просторном пыльнике с небольшим саквояжем в руке, похожего на агронома или сельского фельдшера - Николай Николаевич, мы здесь!
Дядя Костя скептически оглядел седобородого гражданина, зато Фужеров кинулся обниматься. Непритворная радость сквозила во всех движениях и жестах старого аристократа.
- Как доехали, дорогой мой? Вы даже не представляете, какие чувства я переживаю, вновь видя ваше лицо!
- Ну, затеяли цирлих-манирлих, - недовольно пробормотал вполголоса дядя Костя.
- Пардон, мой друг, - обернулся к нему Фужеров. - Я забыл вас представить. Познакомьтесь: Константин Георгиевич Рысаков, потомственный дворянин. Николай Николаевич Всесвятский...
- Не нужно титулов и званий, - закончил за него прибывший. - Да и времена теперь несколько иные. Проще нужно быть, дорогой виконт.
- И я ему об этом постоянно толкую, - вмешался дядя Костя.
- И вы совершенно правы. Ну, показывайте ваш знаменитый город. В прессе не раз приходилось читать о том, что тут построен не только величайший в стране завод, но и проводится грандиозный эксперимент по формированию совершенно иной личности - так сказать, человека будущего.
- Это уж точно, - хмыкнул дядя Костя. - Людей здесь перековывают и перевоспитывают. Методика только несколько прямолинейна. Кстати, любезный, а где очки с зелеными стеклами?
- Извините, не понял...
- Да как же! Наслышанный о роде ваших занятий, я представлял вас совсем иным. Длинные волосы, очки...
- ...И, конечно же, цилиндр, - весело закончил за дядю Костю Николай Николаевич. - Мне кажется, в рассказах милейшего Алексея Габриэловича моя личность выглядит несколько экзотичной.
- Вне всякого сомнения.
- Хочу сразу же пояснить, что я не практикующий маг, не заклинатель адских сил, а всего-навсего ученый. И при этом самый обычный законопослушный гражданин. Возможно, род моих занятий, как вы изволили выразиться, действительно не совсем обычен, но это только на первый взгляд. Ведь медик, искореняющий заразу, не вызывает у вас изумления, не правда ли? Вот и к моей личности нужно относиться точно так же.
- Теперь все понятно! - воскликнул дядя Костя. - Коли вы выполняете санитарные функции, то можно ли мне для краткости называть вас просто доктором?
- Не возражаю, - усмехнулся Всесвятский.
- Как вы смотрите на перспективу отметить нашу встречу и знакомство? - поинтересовался дядя Костя.
- И на этот счет не имею возражений. Кстати, у меня есть с собой заветная бутылочка.
- Ваш приятель - милейший человек, - заметил дядя Костя, обращаясь к Фужерову, который укоризненно смотрел на своего компаньона. - Прямо-таки не ожидал. И не нужно делать большие глаза. Действовать нам предстоит сообща, поэтому лучше сразу наладить добросердечные отношения. Ведь так, доктор?
- Именно. Куда мы держим путь?
- Лучше всего сразу на место нашего проживания. Вокзальный буфет донельзя грязен и для укрепления знакомства за доброй чаркой вина не особенно подходит. Поэтому придется воспользоваться общественным транспортом. Можно, конечно, двинуться пешком, тут не особенно далеко, но коли желаете осмотреть достопримечательности, то нет лучшего способа. Бока вот только намнут.
- Ничего, я привычный. А вы, дорогой Алексей Габриэлович, почему замолчали?
- Не в силах конкурировать в красноречии с Константином Георгиевичем
- Наш общий друг, видимо, немного обиделся на то, что я перехватил инициативу, - сказал дядя Костя. - А возможно, он осуждает меня за бестактность. Ну ничего, виконт отходчив. Итак, любезный доктор, следуйте за мной.
Хотя основная масса пассажиров поезда уже схлынула, но на привокзальной площади народу было - хоть отбавляй. Возле красиво оформленного новенького газетного киоска гражданин интеллигентного вида в шляпе отбивался от нескольких цыганок, желавших ему погадать. Тут же сладко спал прямо на земле пьяный. Мальчишка с ведром воды и жестяной кружкой расхваливал свежесть своего товара. Несколько башкир толпились возле небольшого каурого жеребчика, разглядывали его зубы, хлопали ладонями по блестящей от пота шее. Жеребчик вздрагивал всем телом и пытался взбрыкивать, но это не удавалось, поскольку он был стреножен. Пожилая толстая казачка в пестрой кофте и украшенной оборками юбке сидела в ободранной бричке и зевала во весь рот. Потом она перекрестилась, тряхнула висящими на шее голубенькими бусами и, презрительно взглянув на башкир, изрекла:
- Конек-то ваш запаленный, одышливый. Загнали небось, вот и выволокли на продажу. На колбасу только и годен.
Лошаденка, казалось, поняла реплику казачки. Она покосилась в ее сторону выкаченным радужным глазом и тоскливо заржала Троица приблизилась к телеграфному столбу, на котором имелась табличка «Автобусная остановка». Здесь уже стояла порядочная толпа.
- Как видите, и мы не лишены благ цивилизации, - заметил дядя Костя. - Два месяца как новые автобусы ходят. Между прочим, советского производства, марки «ЗИС», а до этого итальянские «Фиаты» да французские «Рено» бегали. Вот вам реальное достижение социализма.
Подошел автобус. Народ, отпихивая друг друга, ринулся в двери.
- А это - образец местного бескультурья, - прокомментировал Фужеров
- Потише, куманек, а то могут ненароком разбить пенсне. Люди у нас несколько экспансивны и подчас не должным образом воспринимают критику, - одернул Фужерова дядя Костя. - Давайте и мы будем садиться.
Кое-как они протиснулись в переполненный салон. Автобус зафырчал, выпустил клуб сизого дыма и покатил в город, подскакивая на многочисленных кочках. Всесвятский с интересом смотрел в окно на бесконечную череду бараков, хибар, строительных площадок.
- А где же завод?-недоуменно поинтересовался он.
- За деревьями не видно леса, - отозвался дядя Костя. - Основное производство: домны, мартены, прокатные станы находятся дальше. Отсюда их не видно. Скоро приедем, тогда сподобитесь лицезреть. А сейчас можете взглянуть на знаменитую Гору. Целиком состоит из железной руды. Миллиарды тонн, можете себе представить? А это вот, если интересуетесь, деревообделочный комбинат, или просто ДОК.
- Приобретайте билеты, граждане! - заверещала кондукторша, бесцеремонно расталкивая пассажиров необъятной грудью.
- Куда прешь, холера! Ногу отдавила! - закричала стоявшая на ее пути баба с мешком, в котором происходило непрерывное шевеление.
- Это кто тут шумит? Ты, гражданка, где находишься, и что такое у тебя в мешке?
- Не твое дело!
Содержимое мешка явственно хрюкнуло.
- Свинюшку никак везешь? - деланно изумилась кондукторша. - Свиньям в автобусе проезда нет. И билет ты не взяла. Ну-ка давай выметайся! Сейчас автобус остановлю. Давай, давай, тетка... Вася, притормози, тут одна хамка со свиньей едет.
- Не имеешь права! - заорала баба.
- Имею, имею... Давай, лишенка, сходи.
Автобус остановился. Салон наполнился криками и руганью. Одна часть пассажиров встала на защиту тетки с мешком, другая заняла противоположную позицию. В довершение обеспокоенный своей судьбой поросенок поднял неимоверный визг.
- Вот так и живем, - тихо произнес в пространство Фужеров.
Дядя Костя принял активное участие в скандале, встав на сторону той части пассажиров автобуса, которая требовала выдворения бабы с поросенком. Шум продолжался минут пять. Наконец вопящую парочку изгнали из автобуса, и он покатил дальше.
Скоро добрались до конечной остановки и покинули «гостеприимный экипаж», как звучно выразился Всесвятский.
- Это центр нашего славного города, - продолжил экскурсию словоохотливый дядя Костя. - Слева здание заводоуправления, чуть ниже центральная заводская лаборатория. Справа гостиница. Теперь посмотрите в другую сторону. Вон тот солидный дом - городской банк. Левее него, через дорогу, ДИТР - Дом инженерно-технических работников. Нечто вроде клуба и театра одновременно. Дальше, круглая крыша - цирк. А вон там, справа, звуковой кинотеатр. Еще правее, видите, крыша виднеется, городское управление НКВД. Теперь взгляните налево. Да-да, в том направлении. Ресторан «Атач» и при нем гастроном. Оба заведения открылись совсем недавно, но уже пользуются большой популярностью среди трудящихся масс. Именно туда мы и направим свои стопы. Кстати, вы упоминали о некой заветной бутылочке. Позвольте полюбопытствовать, каково ее содержимое?
- В ней коньяк.
- Одобряю ваш вкус, однако предчувствую, одной бутылки нам будет маловато.
- Я почти не пью...- отозвался Всесвятский.
- Все так говорят. Но когда общаешься с новым, интересным тебе человеком, и время, и напитки иссякают незаметно. К тому же нужно позаботиться о достойном угощении. Так что отправляемся в гастроном.
Пока дядя Костя занимался покупками, Фужеров тихо сказал Всесвятскому:
- Вы уж, Николай Николаевич, извините моего товарища за несколько развязное поведение. Видимо, пытается произвести на вас впечатление, вот и болтает ? не в меру. ^ - Ну что вы, Алексей Габриэлович. Вполне достойный человек этот ваш Рысаков. Обладает здоровым чувством юмора, наблюдательностью, за словом в карман не лезет. Кстати, кто он?
Фужеров замялся:
- Как бы вам объяснить...
- Род моих занятий обсуждаете? - спросил незаметно подошедший дядя Костя. - И виконт, конечно же, сейчас поднапустит тумана. Он у нас крайне деликатный господинчик. Так сказать, последний обломок истинного рыцарства. Так вот, чтобы расставить все точки над «1», хочу сообщить: я - игрок. Данное понятие прошу не путать с шулером. Бывает, конечно, передергиваю, не без этого. Но заметьте: игра для меня не средство к существованию, а образ жизни.
- Да разве это не одно и то же? - усомнился Всесвятский.
- Конечно, нет. Для иллюстрации моей мысли возьмем, к примеру, хоть вас. Ведь вы занимаетесь своим таинственным промыслом не из меркантильного интереса?
- Конечно, нет.
- Вот и я тоже. Мне просто требуется постоянно переживать бурю страстей, уж извините за высокопарный слог. А где в моем возрасте испытать подобное, как не за карточным столом. Для полей брани я не пригоден, для любовных утех тоже. Женской талии я предпочитаю карточную. Остается игра. Наш общий друг виконт увлечен оккультными тайнами. Как говорится, его проблемы. Я же - материалист. Мне нужна синица в руке, лучше в виде козырного туза, а не трансцендентальные журавли в небесах.
- Весьма образно, - похвалил измышления дяди Кости Всесвятский.
- Итак, господа-товарищи, я тут прикупил кое-какой снеди. -Дядя Костя тряхнул увесистой сеткой-авоськой, в которой громоздились весьма привлекательного вида пакеты. - Теперь можно и гульнуть.
- Однако прежде всего дело, - заметил Всесвятский.
- Вот именно, - поддержал его Фужеров.
- Да кто же возражает? Сию минуту садимся на трамвай, добираемся до нашей обители, и за дело. Ведь вы же не сию минуту отправитесь ловить ваших вампиров? Сначала, как я понимаю, ознакомитесь с информацией, соберете факты, проанализируете их, а уж там приметесь за работу. Никоим образом не пытаюсь отвлечь вас от общественно полезного занятия. Но поймите и вы старика. Так редко видишь новое, интересное лицо. Также нечасто встречаешь интересного собеседника... Неужели рюмочка-другая отвлечет вас от дела? А знаете, какие деликатесы мне удалось приобрести по блату...
- Итак, рассказывайте, что у вас стряслось? - произнес Николай Николаевич после того, как они прибыли в обиталище стариков, выпили по рюмочке за встречу и начали закусывать.
- Да погодите вы с вопросами. Подкрепляйтесь лучше. Ведь с дороги. Силенок нужно поднабраться перед предстоящими битвами, - урезонивал Всесвятского дядя Костя.
- Я буду вкушать и слушать, а вы излагайте, чего время зря терять. Приступайте...

- Началось все очень обычно, то есть, конечно, необычно... - начал Фужеров.
- Ну вот, принялся толочь воду в ступе, «обычно, необычно»... - перебил его дядя Костя. - Началось все с того, что мальчишку соседского укусила в поле змея. Якобы гадюка. Мальчишка вскоре помер, и почти сразу же поползли слухи, что он является по ночам домой. Как у Пушкина...« И утопленник стучится под окном и у ворот...» Только он не утопленник. Что там дальше было, Алексей Габриэлович?
- Вы ведь все лучше меня знаете, Константин Георгиевич, - обидчиво произнес Фужеров. - Вот и продолжайте в свойственной вам ернической манере.
- Ага, куманек полез в бутылку, - насмешливо сказал дядя Костя. - Всегда он так, Николай Николаевич. Слова нельзя сказать, как начинаются непонятные обиды.
- Прошу вас, господа, не нужно ссориться. Давайте лучше примем еще по одной рюмке действительно отменного коньячка, и продолжайте ваше занимательное повествование.
- Прошу вас, куманек. Больше перебивать не буду. Некоторое время Фужеров угрюмо молчал, наконец не выдержал и вновь заговорил:
- Так вот. По поселку поползли слухи: вроде мальчик по ночам является домой. Основанием для этого, видимо, послужило поведение родственников покойного ребенка. До сей поры семейство мальчика - общительные, приветливые люди вдруг замкнулись, перестал выходить из дома - словом, повели себя странно. На первый взгляд, казалось, их сломило горе. Однако они вообще забросили свое хозяйство, перестали ухаживать за скотиной... Я, честно говоря, не верил вздорным слухам, пока сюда, в наш дом, не явился некий Хохлов, местный участковый милиционер. Довольно неприятная личность, между прочим. Типичный хам и мерзавец. Советский опричник. Этот Хохлов обратился ко мне с просьбой, даже скорее с требованием отправиться с ним, устроить возле дома Скворцовых - такова фамилия семьи умершего мальчика - нечто вроде засады и выявить, действительно ли мертвый ребенок ходит домой.
- Почему он обратился именно к вам? - с интересом спросил Всесвятский.
Дядя Костя хмыкнул, но промолчал.
- Среди здешних обитателей я слыву чем-то вроде светила культуры.
- Так-так. Продолжайте.
- Вместе с этим ужасным Хохловым я ночью отправился к дому Скворцовых. Прождавши некоторое время, мы действительно увидели детскую фигурку, крадущуюся к подворью. Но был ли это именно умерший ребенок, наверняка утверждать не берусь.
- Что произошло дальше?

Предыдущая страница 13 Следующая страница


Псы Вавилона 14

- Хохлов тоже пребывал в растерянности. Наконец он решил идти на могилу мальчика. Это в полночный час, можете себе представить! И стал уговаривать меня последовать его примеру. Однако я отказался.
- И правильно сделал, - заметил дядя Костя.
- Правильно или неправильно, сейчас не об этом речь. Однако с той ночи Хохлова больше никто не видел.
- Весьма интересно, - заметил Всесвятский.
- Здешние обитатели начали серьезно волноваться. Где-то дня через два несколько местных стариков, возглавляемые неким Валитовым, отправились на кладбище и раскопали могилу. Мальчик, по их словам, лежал в гробу как живой. Валитов забил ему в грудь деревянный кол, причем из тела обильно хлынула свежая кровь.
- Вот даже как! Вы сами это видели?
- Сам, естественно, не видел, поскольку участия в походе не принимал. Но мне рассказывал очевидец, тоже здешний житель, Федоров - человек грамотный и серьезный, который заливать не станет. По его словам, он был потрясен. В этом я ничуть не сомневаюсь. Слухи о событиях на кладбище тут же облетели поселок. Толпа жителей ринулась на скворцовское подворье, выволокла обитателей и стала их избивать, а потом подожгла дом и бросила несчастных Скворцовых в огонь. Эти события я имел несчастье наблюдать самолично.
- Как вели себя Скворцовы?
- Абсолютно индифферентно, словно и не с ними это происходит. Не убегали, не сопротивлялись... Копошились, словно сонные мухи. Вы даже не представляете, какие страшные минуты я пережил, созерцая весь этот ужас Человеческая жестокость не знает пределов.
- Хорошо. Как обстояли дела дальше?
- А никак. На том все и кончилось.
- Странно. А как давно случились описанные события?
- Девять дней назад. Я тут же дал вам телеграмму, поскольку знал о вашем интересе к подобным вещам
- И правильно сделали, что сообщили. Случай действительно уникальный. И все же я кое-чего не могу понять. Неужели власти не отреагировали на подобные события?
- Дело в том, что наш поселок, здесь его называют Шанхаем, считается в городе местом крайне неблагополучным, рассадником всякого рода преступлений и заразы. Власти давно махнули на него рукой.
- Допустим, а пропажа милиционера? От этого факта так просто не отмахиваются. Наверняка ведется расследование.
- Об этом лично мне ничего не известно.
- Еще вопрос. Что стало с телами этих... Скворцовых?
- Увезли в морг.
- Сколько всего было тел?
- Даже не знаю... Очевидно, все семейство. Сколько же их было?.. Отец с матерью, мальчик и девочка.
- Вы сами видели: увезли именно всех?
- Увы, поручиться не могу.
- Идем дальше. Кто такой этот Валитов, который, как вы рассказываете, раскопал могилу и забил кол?
- Пожилой татарин, местный житель. Пользуется большим авторитетом в поселке как религиозный человек, поскольку здесь много мусульман.
- Вы общаетесь?
- Практически нет. Даже не здороваемся.
- Придется с ним познакомиться. Еще вопрос. Неужели за время, прошедшее с момента поджога дома, в вашем поселке не произошло ничего экстраординарного?
- Как будто нет.
- А есть среди местных люди, которые занимаются колдовством, вообще народной магией?.. Ну, вы понимаете, о чем я говорю.
- Да, встречаются. Имеется одна старуха, прозываемая Салтычихой. Так ту вообще ведьмой считают. И еще две-три бабки...
- А мужчины?
- Таковых я не знаю.
- Может быть, в последнее время здесь появились какие-то новые лица? - Часть населения Шанхая постоянно меняется, люди уезжают, приезжают... Уследить за всеми невозможно.
- Ясно. - Всесвятский на время прекратил расспросы, задумчиво поглядывал в небольшое пыльное оконце - видно, обмозговывал услышанное.

Дядя Костя прожевал ломтик копченого сала, вытер губы носовым платком и иронически взглянул на гостя.
- Вы производите в отличие от некоторых, - сказал он, выразительно кивнув в сторону Фужерова, - впечатление человека серьезного и здравомыслящего. Я, откровенно говоря, ожидал увидеть какого-нибудь странного типа, поэтому в первую минуту и спросил насчет зеленых очков. К тому же вы - типичный русачок...
Фужеров тяжело вздохнул, но смолчал.
- Неужели вы всерьез верите в эти бредни?
- Какие, например?
- Ну, в вампиров этих... вурдалаков.
- А как вы сами объясняете происходящее, интересно было бы узнать?
- Со Скворцовыми?
- Именно.
- В отношении мальчика, думаю, он просто стал либо жертвой какого-то заболевания, либо просто находился в глубоком обмороке, что неудивительно, ребенок был тщедушный и малокровный. Впал, так сказать, в летаргический сон. Ведь подобное довольно часто случается, не правда ли? Что касается его родителей, то скорее всего они, потрясенные смертью сына, просто запили. Благо было что пить, поскольку, как почти все местные жители, они варили самогон. Отсюда и их непонятное поведение.
- Но ведь я лично видел, как умерший мальчик крался в дом, - вмешался Фужеров.
- Лично видели! Темень стояла непроглядная, сами же говорили. Вы и днем-то не разглядели бы этого огольца, поскольку не знали его в лицо. Мало ли кто шастал к ним по ночам
- Допустим, а куда тогда делся Хохлов?
- Вот уж этого я не знаю. Но только не связываю пропажу вашего, с позволения сказать, нового дружка именно со Скворцовыми. Убили, должно быть, уголовнички. Он в каждую щель нос совал, вот и досовался.
- Никакой он мне не друг, зачем вы напраслину наговариваете?
- Успокойтесь, друзья, успокойтесь, - оборвал начинающуюся перепалку Всесвятский. - Какой вам смысл без толку препираться! Вначале нужно установить истину, а уж потом действовать. Уважаемый Константин Георгиевич, ваши доводы вполне разумны и логичны. И длительный обморок, и летаргический сон - явления довольно распространенные, а вот факты вампиризма случаются крайне редко.
- Так вы допускаете существование вампиров?
- Не только допускаю, но и убедился в этом.
- Может быть, убедите и меня?
- Попробую. Но вначале хочу немного разъяснить вам суть вопроса.
- По роду занятий я историк, археолог... Однажды, между прочим, летом семнадцатого года, при раскопках мне пришлось столкнуться с неким феноменом, объяснения которому в тот момент у меня не имелось. Суть его в следующем Мне удалось обнаружить гробницу некоего существа, другое слово подобрать трудно, которое находилось в состоянии ни жизни, ни смерти. Это был и не летаргический сон, а скорее анабиоз.
Анабиоз, если не знаете, состояние организма, при котором все жизненные процессы временно прекращаются или настолько замедленны, что отсутствуют все видимые проявления жизни. В природе довольно распространенное явление, но только на низших уровнях. Для микроорганизмов, бактерий, микроскопических грибов это обычная форма существования. Анабиоз у животных был открыт еще Левенгуком.
Именно он доказал, что беспозвоночные: черви, моллюски, впадая в спячку, могут терять до трех четвертей содержащейся в их организме воды. Как вы знаете, впадают в спячку и различные теплокровные животные, самый крупный из которых медведь. Более того, известны случаи, когда люди засыпают на долгие годы. И потом пробуждаются, если за ними ведется правильный уход. Но то, с чем я столкнулся, пребывало в анабиозе не годы, а столетия. Вначале думал: передо мной мумия. Но, проведя определенные замеры, понял, что в существе теплится жизнь. Существо было захоронено в довольно глубоком подземелье, температура в котором не превышала восьми градусов по Цельсию. Место там очень сухое. Температура внутри тела существа не соответствовала температуре окружающей среды, а была на два градуса выше.
- Возможно, ее поднимали процессы внутреннего гниения? - высказал предположение Фужеров.
- Всякое гниение отсутствовало. По своей фактуре, как верно подметил один молодой человек, существо напоминало гуттаперчевую куклу и выглядело как мужчина лет тридцати... - Всесвятский схватил свою рюмку и залпом выпил. - В тот момент я посчитал, что сделал открытие мирового значения, но радоваться было рано. В один прекрасный день существо исчезло. Как говорится, с концами. Никаких следов, ни малейших признаков, что кто-то пришел и забрал его, не имелось. И тогда я начал размышлять, что бы это могло быть. Захоронению, по некоторым признакам, на основании сделанных вокруг него археологических находок, примерно полторы тысячи лет. Мне было известно, что в тех местах, а именно в низовьях Волги, в те времена обитали племена, позднее откочевавшие в Центральную Европу и ставшие предками современных венгров. И тут-то у меня родилась на первый взгляд совершенно фантастическая мысль о вампирах. Ведь именно в Центральной Европе наиболее распространены легенды о вампирах. Западнее рассказы о них появились только в восемнадцатом-девятнадцатом веках. Зато среди мадьяр и тамошних славян они бытуют начиная с раннего Средневековья. Возникает вопрос, почему именно в Трансильвании рассказы о вампирах имеют наиболее устойчивый характер? Если это выдумки, то откуда столь четкая географическая привязка? Я начал изучать вопрос. К сожалению, наставшие смутные времена не очень способствовали моим изысканиям, однако, как я впоследствии убедился, именно они доказали правоту моих мыслей. Но об этом дальше.
Итак, вампиры. Кто же это такие?
Начнем с этимологии слова. Что, собственно, оно означает? Во всех славянских языках оно звучит очень похоже. Но если бы только в славянских. Венгерский язык угро-финской группы имеет совсем иную речевую конструкцию, нежели славянские, но слова «упырь» и «вампир» явно имеют один корень. И в тюркских языках - турецком, татарском, башкирском - данное понятие именуется похожими по звучанию словами. Например, в турецком: убур - ведьма. Значит, первоначальное имя было общим для всех народов, населявших Балканы, Анатолию, Восточную Европу и Поволжье. Предки всех их пришли сюда из глубин Азии. И тут меня осенило. Слово «упырь»-«убур» очень напоминает древнерусское «обр». Так в русских летописях называют аваров. Это был большой племенной союз, разнообразный по этническим компонентам. В середине шестого века от рождества Христова авары вторглись в степи Западного Прикаспия и далее в Северное Причерноморье, Подунавье и на Балканы. Тогда же в Паннонии был создан аварский каганат. Просуществовал он недолго. Через сто пятьдесят лет авары полностью исчезли с европейского небосклона, растворившись в окружающих их народах. В древнерусских летописях даже приводится поговорка «погибаща аки обр». То есть погиб внезапно, вследствие какой-то страшной катастрофы. Чем объяснить быструю гибель столь мощнейшего племени? Современные историки видят в причинах крушения аварского каганата непрерывные войны с соседями и совершенно неразвитую экономику, поскольку авары были кочевниками и не имели собственной инфраструктуры. В летописях гибель обров тоже объясняют войнами, но, кроме этого, еще чем-то столь страшным, о чем прямо даже сказать боязно. Я предполагаю, что среди обров-аваров имелась некая группа, которой внутри племени дали табуированное наименование «вампир». Для других же народов понятие «вампир» распространилось, собственно, на всех обров, отсюда и общность звучания этого слова для многих языков. Обры растворились среди других народов, но сами вампиры не исчезли. Время от времени возникали весьма зловещие личности, наиболее известный из которых - граф Дракула... Дядя Костя откровенно
зевнул.
- Вам, кажется, надоела моя лекция, - поинтересовался Всесвятский.
- Нет-нет, продолжайте, Николай Николаевич! - с жаром воскликнул Фужеров.
- А мне, не буду скрывать, неинтересно, - отозвался дядя Костя. - Все эти дела минувших лет, преданья старины глубокой попросту скучны. Вы уж извините за бестактность, но меня, как хозяина стола, угнетает то обстоятельство, что сохнет сыр, между прочим, голландский, заветривается замечательное сало, а главное, не уменьшается уровень коньяка в бутылке. Вот
вы в процессе повествования довольно лихо замахнули рюмаху...
- Прошу прощения, увлекся, разгорячился...
- Незачем извиняться, все было сделано правильно и своевременно. Так давайте же повторим, только синхронно и не впопыхах. А потом закусим. Длительные задушевные беседы хороши на сытый желудок.
После трапезы, сопровождавшейся умеренными возлияниями, разговор сам собой вернулся в прежнее русло.
- Допустим, в наших краях действительно завелся вампир, - несколько иронически начал дядя Костя, - но одного понять не могу: почему именно здесь, в Соцгороде, а не на какой-нибудь более подходящей для этого периферии? Ведь, согласитесь, дорогой Николай Николаевич, от Трансильвании мы находимся довольно далеко. И климат у нас не особенно располагает, и нравы здешние далеки от идеала.
- Ошибаетесь, Константин Георгиевич, - мягко ответствовал Всесвятский. - Вот как раз условия для него вполне благоприятны, даже будто специально созданы.
- То есть?
- Да как же. Церквей здесь нет. Окрестная земля не освящена. Народ попадается самый разный.
- Вы хотите сказать: вся эта религиозная мура, тот самый опиум для народа, отпугивает нечисть?
- Несомненно.
- А я думал, вы - ученый-практик, а отнюдь не оккультист. Рассказы ваши поколебали меня в этом убеждении. А мистические байки и вовсе настраивают меня скептически. Вы еще скажете, что вампир боится креста и молитвы во имя господа
- Инфернальные силы, несомненно, сторонятся истинной веры, на какой бы религии она ни базировалась. Заметьте, в любой религии, будь то христианство, ислам, иудаизм, присутствуют силы зла, которые постоянно вмешиваются в человеческую жизнь. Только вера может охранить от дьявола и многочисленных его проявлений и воплощений.
- Нет никакого дьявола. Самый страшный зверь - человек! - заявил дядя Костя.
- Так-то оно так, но что побуждает человека творить зло? - вмешался Фужеров.
- Если что и побуждает, - отозвался дядя Костя, - то только отсутствие морали и совести.
- То есть души?
- При чем тут душа?! Нет в человеке понятия о морали. Не воспитали! Вот он и вытворяет...
- А большевики?
- Их-то с какой стати вспомнили?
- Да как же! Большинство из них - люди образованные. Гимназии кончали, университеты...
- Ну и что? При чем тут гимназия?! Или вы хотите сказать, что преподавание закона божьего автоматически делает человека духовнее, нравственнее? И я учил Закон Божий, но ничего, кроме скуки, у меня он не вызывал. Личность формирует бытие, а не древние, пусть даже высокохудожественные, легенды.
- Но позвольте!..
- Погодите, товарищи, - попытался успокоить спорящих Всесвятский.
- Почему вы нас то господами, то товарищами величаете?! - накинулся на него дядя Костя.
- Да потому, что вы, уж не обижайтесь, точная копия тех типов, о которых пишет в своих фельетонах в «Правде» Михаил Кольцов, - засмеялся Всесвятский. - Одной ногой стоите в прошлом, другой - в настоящем. Как говорит старушка в кольцовском фельетоне: «На Москве церковных куполов-главок было сорок сороков. Теперь столько же контор, учреждений, главков. Кланялись главкам, поклонимся и главкам». Ваши споры - яркая тому иллюстрация. Удивительно, но идеология разъедает ваши воззрения, как ржа железо.
- Ошибаетесь, Николай Николаевич, - с обидой произнес Фужеров. - Вот, может быть, господин Рысаков дал слабину, а я как не принимал большевиков, так и не принимаю.
- Но ведь я не утверждаю, что вы вдруг полюбили советскую власть. Однако таких, как вы, очень много. Мало ли что не любите. Однако живете по ее законам, мыслите ее категориями, а ваш критицизм этот факт только подтверждает.
- А вы сами, милейший Николай Николаевич, как относитесь к существующему строю? - ехидно поинтересовался дядя Костя.
- Я ждал этого вопроса. Отвечаю: вполне лояльно.
- Как! - воскликнул Фужеров. - Неужели деяния большевиков оставляют вас равнодушным? Или, может быть, они вам симпатичны?
- Я смотрю на происходящее как на нечто неизбежное, неподвластное общепринятой логике, руководствуясь тезисом: «На все воля божья». Любые попытки дать нынешней действительности ту или иную оценку с точки зрения человеческой морали в корне неверны. Это как со сменой времен года. Кончилось лето, наступила зима... Хорошо это или плохо? Для кого как. Но в целом осуждай или принимай - ничего от этого не изменится. Даже спустя сотни лет невозможно дать категоричную оценку тому или иному историческому явлению. Вот, скажем, как вы относитесь к крещению славян при князе Владимире Красное Солнышко? Как известно, его склоняли в свою веру не только христиане. Мы не знаем, как могло повернуться дело, сделай он обрезание. Идем дальше. Монгольское нашествие. Тоже неисчислимые беды принесло. Но в результате родилась новая нация - русские. А правление Ивана Грозного, Смутное время, реформы Петра?.. Ведь количество жертв исчислялось сотнями тысяч. Можно привести и другие примеры, более близкие нашему времени. Что было бы, победи Наполеон? Или по какому пути пошла бы Россия, удайся замысел декабристов? На эти вопросы ответа нет и быть не может. Конечно, жертвы огромны, но ведь действительно рождается новое общество, новое государство. Оно взяло за образец имперское мышление и само рано или поздно станет империей. Возведение вашего города и подобных ему городов укрепляет его мощь, усиливает обороноспособность. Вспомним минувшую войну. До августа 1914 года Россия была на подъеме, что, собственно, и подвигло царя вмешаться в очередной балканский конфликт. Имелась уверенность в собственных силах. И что в результате? Крах и агония власти. А почему? Силенок у народа не хватило? Неправда! Виновата никуда не годная система управления, отсутствие дисциплины и неумение концентрировать силы. Вот большевиков, помнится, постоянно упрекали за заключение похабного Брестского мира. А ведь они сделали единственно правильное в данной ситуации. Еще немного, и над Зимним дворцом развевался бы германский флаг. Нет, Ленин - гениальная личность!
- И это говорит человек, утверждающий, что верит в бога, - насмешливо произнес дядя Костя. - Сами себе противоречите. Не кто иной, как большевики, разрушают храмы, уничтожают и ссылают священников, разгоняют паству.
- Видите ли, Константин Георгиевич, град божий всегда находится в противоречии с градом мирским, и
я не могу подобно Тертуллиану сказать: «Верую, потому что абсурдно». Напротив, вера моя только укрепляется в испытаниях. Первые христиане в эпоху Нерона и Тиберия тоже подвергались многочисленным гонениям, но на их страданиях и жертвенности выросло здание церкви.
- Но раз духовное и мирское находится в непрерывном противоречии, - вступил в полемику Фужеров, - то, значит, всякая власть от дьявола?
- А дальше вы скажете, что поскольку власть порождается человеческими взаимоотношениями, то выходит, и сам человек - порождение дьявола. Как трактовали богомилы: господь бог отерся ветошкой и бросил ее на землю, а дьявол подхватил грязную тряпицу и создал из нее человека, - произнес Всесвятский. - На это я могу лишь ответить: деяния господни неисповедимы...
- И тем самым уйти в кусты, - засмеялся дядя Костя. - Давайте закончим богословскую дискуссию и вернемся к прежней теме. Я не получил разумного ответа, почему именно здесь появился вампир?
- А почему здесь появились вы? - поинтересовался Всесвятский и сам же ответил: - Просто-напросто желаете раствориться в здешней кутерьме, не привлекать к себе внимания. Вот и он руководствуется тем же принципом. Для него главное - как можно дольше не привлекать к себе внимания. И он может действовать довольно долго, не привлекая к себе внимания. Достаточно укусить одного человека, а уж от него зараза начнет распространяться дальше. Своего рода эпидемия, вроде чумы. В вашем случае, если, конечно, мы действительно имеем дело с фактом вампиризма, все началось с мальчика. И не будь поблизости толкового, опытного и в то же время решительного человека, этого старика с татарской фамилией, о котором вы рассказывали, уже было бы заражено достаточное количество жителей.
- Но где может скрываться этот вампир? - спросил Фужеров.
- У него имеется гнездо. Где оно находится - предстоит выяснить. Но главное в другом У вампира имеются помощники. Сами они вампирами не являются, но верой и правдой служат своему хозяину. Ведь вампир может действовать только ночью. Солнечный свет для него смертельно опасен. Значит, его каким-то образом привезли сюда.
- Откуда же берутся эти, с позволения сказать, помощнички? - поинтересовался дядя Костя.
- Трудно сказать наверняка. Возможно, они принадлежат к некой древней секте, на этот счет существуют разные гипотезы.
- Гипотезы?.. Что же, по данному вопросу существует научная литература, какие-то исследования?..
- Не считая художественных книжек, которые в подавляющем большинстве высосаны из пальца, мне известен всего лишь один серьезный труд, принадлежащий перу некоего профессора Ван Хеллсинга. Он был написан в конце прошлого века и вышел крайне небольшим тиражом в Антверпене. Книга очень редкая, поскольку почти все ее экземпляры через подставных лиц были скуплены Ватиканом.
- Почему так?
- Во-первых, Ватикан ведет собственную борьбу с вампирами, которая крайне засекречена.
- Ну и слава богу, пускай себе борются. Но ведь необходимо оповестить широкие массы населения о надвигающейся угрозе.
- Ирония ваша, Константин Георгиевич, не вполне уместна. Угроза действительно имеется. А причины, по которым католическая церковь засекретила всякую информацию о вампирах, следующие: само существование подобных явлений отрицается церковью, приравнивающей их к обычным глупым суевериям. Признай официально церковь вампиров, тут же возникают вопросы. Если есть данный вид нежити, значит, и все остальные: оборотни, призраки, демоны, разные там мелкие формы вроде домовых, ундин и так далее, тоже имеют место. То, что считалось вымыслом недалеких людей, - реальность. И главное, если темный мир существует, то защитная и спасительная роль религии - блеф.
- Более-менее ясно, - сказал дядя Костя. - Еще вопрос: как собираетесь действовать?
- Вначале обязательно должен побеседовать с этим стариком-татарином.
- Валитовым
- Да. Потом, если факт вампиризма действительно подтвердится, необходимо выяснить, сколько трупов семейства Скворцовых доставлено в морг. Подозреваю, что кто-то из Скворцовых мог уцелеть. Хорошо бы выяснить, где произошло захоронение трупов, и обстоятельства, этому сопутствовавшие.
- Будете раскапывать могилы? - поинтересовался дядя Костя.
- Если тела значительно повреждены, они не представляют опасности. Тем более что эти Скворцовы скорее всего даже не стали настоящими вампирами. То есть соответствующие инстинкты у них уже пробудились, но полного превращения не произошло. Суть тут в следующем: мальчика кусает подлинный вампир. И он почти сразу же превращается в нежить, но укус самого мальчика несколько слабее по действию, чем укус Хозяина. Требуется определенное время на полное превращение.
- Сколько?
Всесвятский пожал плечами:
- Для кого как.
Разговор сам собой сник. Фужеров зевнул, дядя Костя повертел в руках пустую бутылку, вздохнул, но ничего не сказал. Он подобрал со стола последний, совсем засохший кусочек сыра, отправил его в рот, потом вновь выразительно вздохнул.
- Может, за самогонкой сходить? - неуверенно спросил он.
- Я - пас, - сказал Всесвятский. - А как насчет ночевки? На постой пустите?
- О чем разговор! Коли устраивает наша халупа - милости просим. Я вот раскладную кроватку из детского садика притащил...
- А это никого не ущемило?
- Не волнуйтесь, ребятишки на даче. Ложитесь и отдыхайте на здоровье. Сейчас я вам ее разложу и застелю, а вы пока подышите воздухом.
Всесвятский вместе с Фужеровым вышли из домика и уселись на скамейке в палисаднике. Стояла ночь. Ее можно было бы назвать тихой, если бы не мерный гул

Предыдущая страница 14 Следующая страница


15 Алексей Атеев

- Что это шумит? - спросил Всесвятский.
- Завод работает. Мы и внимания не обращаем. Гудит и гудит себе. Вроде как и нет его.
Внезапно полнеба озарилось зловещим багровым светом.
- Последний день Помпеи, - прокомментировал Всесвятский. - Извержение началось?
- Шлак в отвалы сливают.
- Прямо преисподняя. Неудивительно, что это место притягивает инфернальные силы.
- Неужели вы действительно симпатизируете большевикам? - поинтересовался Фужеров. Видно, состоявшийся разговор не давал ему покоя.
- В принципе, да.
- Вот уж никак не ожидал.
- Я уже высказывал свою точку зрения на данный вопрос: всякая власть от бога. Есть еще одно изречение: «Каждый народ имеет таких правителей, которых заслуживает». Первый тезис идеалистический, второй - материалистический. Выбирайте какой угодно. На сегодня довольно споров, пора на боковую.
В эту минуту откуда-то издалека послышался истошный вопль: «Помогите, убивают!»
- Как это понимать? - недоуменно спросил Всесвятский.
- Не стоит обращать внимания. Здесь почти каждый вечер можно услышать подобное.
- Может быть, человек действительно в беде?
- А что поделаешь, если даже и так? На помощь бежать, так скорее всего схлопочешь нож под ребра. Возможно, ребятишки балуются. Крики вроде со стороны бывшего скворцовского подворья раздаются. Пойдемте-ка лучше в дом
На следующее утро Фужеров и Всесвятский отправились к Валитову.
- Только думаю, не будет он с незнакомыми людьми разговаривать, - неуверенно предположил Фужеров.
- Почему?
- Старик себе цену знает, пользуется большим авторитетом и разборчив в знакомствах. К тому же тема для беседы довольно странная.
- Посмотрим, - отозвался Всесвятский. Они подошли к дому, который выгодно отличался от окружающих халуп своей чистотой и основательностью, хотя был сооружен из тех же материалов, что и остальные строения. Шпальные стены аккуратно обиты дранкой и оштукатурены, крыша покрыта железом, в палисаднике несколько кустов сирени.
В ответ на стук в калитку показался здоровенный парень лет шестнадцати - внук старика Хасан. Читатели уже с ним встречались. Он настороженно посмотрел на непрошеных гостей.
- Деда твоего хотим повидать, - сообщил цель визита Фужеров.
Хасан кивнул и скрылся в доме. Скоро на пороге появился сам старик Валитов. Одет он был по-домашнему: в просторную белую рубаху навыпуск, подпоясанную тонким кожаным ремешком с серебряными бляшками, шаровары и туфли-шлепанцы без задников. На голове зеленая шапочка, напоминающая тюбетейку.
Он вежливо ответил на приветствие, вопросительно оглядел пришедших, но разговора сам не начинал.
- Я... мы...- неуверенно начал Фужеров, - пришли вроде как за советом.. Или за консультацией. Мой товарищ - специалист по... как бы выразиться...
- Погодите, Алексей Габриэлович, - оборвал его Всесвятский. - Послушайте, уважаемый, я специально приехал в ваш город, чтобы разобраться в происходивших недавно событиях.
- Хасанчик, принеси урындэк, - попросил Валитов, обращаясь к внуку. Парень вынес из дома два табурета и поставил рядом с лавочкой, на которую опустился старик.
- Садись, гости. Говори вопрос.
- Не можете ли вы, уважаемый, помочь в следующем.. То, что произошло в вашем поселке, вызвано появлением здесь некоего существа, обозначим его как Хозяин.
- Хозяин? - переспросил Валитов. - Ага, понял. Ты так называешь убыр. Продолжай.
- Так вот. Вы, как я слышал, предприняли определенные действия... по уничтожению последствий деятельности этого Хозяина.
Валитов молча кивнул.
- Но вы уверены, что удалось уничтожить всех?
- Я не знаю, думаю, нет. Девчонка, похоже, остался. Теперь я сам хочу вопрос. Зачем тебе это нужно? Опасно, очень... Можешь погибнуть. Мне что, я старый... А вот они...- Валитов указал рукой на стоявшего неподалеку Хасана. - Дети. Их жалко. Могут в беда попасть.
- Вот для этого и нужно уничтожить нечисть.
- Не понимаешь. Нечисть, как ты говоришь, это одно, а другое -власть. Она еще страшнее. Начнут разбирать, как, почему... И голова с плеч полетит.
- При чем тут власть?
- Как при чем?! Милиция пропал. Хохол этот. Теперь другой...
- Какой другой? - изумленно спросил Фужеров.
- Вчера по поселок один ходил парень... С точилой. Ножи точил. Думаю, он тоже милиция.
- Неужели милиционер?
- Точит хорошо, умело... Но рука больно чистый, без мозоль. И глаз шустрый, по сторона бегает. Парень этот остановился у Салтычиха. Вечер гулять пошел. И пропал. Точила есть, парень нет. Куда делся? К девка ходил? Нет, к Скворцам на участок. Потом там крик слышали: «Спаси, помоги...» Он и кричал. Так вот. Один милиция пропал, теперь второй. Большой непорядок. Начнут искать. Шум будет много. Долго говорить не
станут. Виновник нужен. Арестуют, потом тюрьма. А убур, девочка, должно, в погреб сидит. И Хохол тоже. А где главный, не знаю. Знаю, точно есть, а где? - Старик развел руками. - Может, я виноват, что начал все. Но иначе мальчишка весь Шанхай перекусал. Выход не было. Теперь дома сидеть буду. И своим прикажу. И тебе совет: уезжай. Человек ты хороший, по глаза вижу, иначе и говорить не стал, но пропадешь. Не те, так другие тебя съедят.
- Не съедят, - отозвался Всесвятский.
- Как знаешь. Если помощь будет нужен, приходи, а пока все. - Валитов кряхтя поднялся и направился в дом.
- Теперь куда? - спросил Фужеров.
- Давайте сходим в морг, узнаем про дальнейшую судьбу тех людей, погибших на пожаре.
- Идемте. Тут, собственно, недалеко. И что вы скажете о результатах общения с Валитовым?
- Старик во многом прав. Если действительно пропали два сотрудника органов, то шум поднимется большой. Причем очень скоро. Начнутся облавы, проверки документов...
- И у вас могут возникнуть неприятности.
- Документы у меня в порядке. Приехал с целью сбора материалов для книги по истории здешнего края, на сей счет имеется командировочное удостоверение.
- Липа?
- Нет, почему же. Я - научный сотрудник краеведческого музея города Кинешма. А с какой стати остановился именно у вас? Так это понятно - в целях экономии. Музей - не самая богатая организация. За себя я спокоен, а вот за вас несколько волнуюсь. Всяко может обернуться. Хотя, возможно, проверки спугнут Хозяина, а значит, раскрыть его будет проще. Во всяком случае, времени у меня немного, и действовать придется весьма активно. Старик прямо сказал: девочка может сидеть в погребе. Если и милиционер Хохлов стал вампиром, он может находиться там же. Но, прежде чем спускаться туда, нужно все тщательно изучить. Что касается этого точильщика, то и здесь Валитов скорее всего прав. Парень, видимо, решил проверить какую-то информацию, вот и полез наобум, как муха в паутину. За что и поплатился.
- Может быть, зря я вас вызвал сюда? - удрученно спросил Фужеров.
- Почему зря? Хлопот я вам не доставлю, а для меня происходящее крайне интересно. Ладно, оставим пока сомнения, ведите в больницу.
Шанхай скоро кончился, и они вышли на пустырь, отделяющий его от другого, значительно более крупного поселка, застроенного уже не времянками, а капитальными бараками.
На пустыре кипела жизнь: ребятишки поменьше играли в лапту, подростки азартно гоняли тряпичный мяч, а совсем взрослые парни старались царским пятаком попасть в уложенную посреди большого плоского камня стопку монет.
- Сколько здесь детворы, - одобрительно произнес Всесвятский, когда пробегавшая мимо девчушка лет двенадцати, уворачиваясь от мяча, чуть не сбила его с ног.
- А что толку? - отозвался Фужеров. - Кто из них вырастет?
- Как кто? Граждане Страны Советов. Нормальные в большинстве своем люди.
- Лучше бы по деревням сидели.
- Плели лапти да водили хороводы, - засмеялся Всесвятский. - Кстати, а что это впереди за здание? - указал он на огромный по здешним меркам трехэтажный корпус с полностью застекленным фасадом, больше похожий на промышленный цех.
- Местный металлургический вуз. Так сказать, пролетарский университет. Открылся совсем недавно.
- Вот видите. Кто-то из этих ребят выучится на инженера, может быть, станет большим человеком, скажем, директором здешнего завода или даже министром. Мне ваш пессимизм непонятен. Совершенно иная порода новых, энергичных, счастливых людей рождается на глазах, а некоторые впадают в уныние и критиканство. Сады цветут, и жизнь налаживается. Вон бежит по рельсам трамвайчик, а ведь еще пяток лет назад здесь лишь суслики скакали.
- По-вашему, в Соцгороде рай земной? Как пишут в нынешних газетках: апофеоз молодости и труда. Да завод и город на костях строятся. Кругом лагеря для разного рода неблагонадежных элементов, а проще говоря, тех же крестьян, живших чуть получше, чем соседи. И вот этих несчастных согнали сюда и, дав в руки лопату, превратили в бесплатную рабочую силу. Понятно, что кто-то должен возводить такую махину, но рабский труд всегда приводил к апатии, застою и в конечном итоге к краху государства.
- Скорее всего вы правы, - охотно согласился Всесвятский, - но всему есть начало и всему есть конец. Или, словами широко известной книги, - время собирать камни, время разбрасывать камни... Я понимаю ваше беспокойство о будущем, но и в настоящем дел хватает. Делайте для его улучшения то, что в ваших силах, и поменьше предавайтесь сомнениям и унынию.
Так, болтая о разных разностях и разглядывая окрестности, парочка подошла к баракам, в которых раз-мещалась городская больница.
- Побывал я тут с полгода назад, - стал рассказывать Фужеров, - зубы, между прочим, лечил и узрел следующую картину. Возле родильного отделения стоит здоровенная бочка. Я из любопытства заглянул туда и что увидел... О ужас! В ней находились... как бы поделикатнее выразиться... отходы после рожениц. И не только в бочке. Рядом валялся вмерзший в землю послед. О какой уж тут санитарии можно говорить!
- И вновь вы драматизируете. Приведенный вами факт, конечно, вопиющее безобразие. Но это - частность. А в целом можно с уверенностью констатировать: охват медицинской помощью населения несоизмерим с дореволюционными временами. Снижается порог смертности, проводится всеобщая вакцинация...
- Да вы пропагандист, - усмехнувшись, сказал
Фужеров.
- Я оптимист. Все появится: и благоустроенные больницы, и высококвалифицированный персонал...
- Да, я не спорю. Но когда, когда?!.
- Скоро. Да здравствует солнце, да скроется тьма! Отличный девиз. Весьма подходит к роду моих занятий. Где тут морг?
- Вон тот маленький барак на отшибе. Значит, говорите, солнце? Ну-ну.
Объявление на дверях барака гласило: «Трупы выдаются родственникам только с трех до пяти».
- Кратко и доходчиво, - прокомментировал Всесвятский.
- Вам чего, товарищи? - спросил сидевший возле входа немолодой мужчина в грязном, заляпанном кровью белом халате, куривший махорочную самокрутку. - Если за покойничком явились, то рановато.
- Мы по другому вопросу, - сказал Всесвятский. - Хотим узнать, что стало с трупами неких Скворцовых.
- А вы, собственно, кто?
- Родственники.
- Чего же сразу не обратились? - Мужчина сделал длинный смачный плевок, затянулся напоследок и щелчком отшвырнул окурок.
- Дело в том, - продолжал Всесвятский, - что я только сейчас приехал сюда по вызову.
- А документик имеется? - не отставал бдительный медик.
Всесвятский извлек объемистый бумажник, достал оттуда бланк с наклеенным текстом и помахал перед носом мужчины:
- Вот телеграмма, а вот целковый, - на свет явилась мятая купюра, - он ваш, если сообщите подробности.
- Какие такие Скворцовы? - насупился мужчина, косясь на рубль. Бдительность боролась в нем с жадностью.
- Сгорели во время пожара,
-Ага, - вспомнил мужчина. - Так это когда случилось. Недели две как... Помню, помню. Мужик и баба...
- А не больше? Еще девочка должна быть и мальчик.
- Нет, в точности двое. Остальные, видать, полностью сгорели. Не привозили других.
- Вскрывали их?
- Для чего? Причины налицо. Да и обгорели сильно. Пришел следователь, зафиксировал факт смерти, и привет. Давай рупь.
- Погодите. А странностей никаких замечено не было?
- Каких еще странностей? Я же говорю: выглядели они жутко, прямо головешки. Долго тут не лежали. Сволокли их на кладбище и закопали в общей могиле, как безхозных.
- Итак, факты подтвердились, - задумчиво произнес Всесвятский, когда они отошли от строгого медика. - Захоронены не все члены семейства Скворцовых. Напомните еще раз, сколько их было всего?
- В доме проживало пять человек: двое взрослых и трое детей. Старшая девочка лет четырнадцати, потом мальчик, кажется, его звали Пантелеем, еще один мальчик, тот, что якобы был укушен змеей.
- А похоронили только троих. Значит, не считая первого, куда-то делись еще двое детей. Возникает вопрос: куда? К ним нужно присоединить двух пропавших мужчин. Итого уже четверо. Их в первую очередь и предстоит найти.
- Да где же искать? - растерялся Фужеров.
- Координаты известны. Погреб. Вот туда и отправимся.
- Не боитесь? - поинтересовался Всесвятский, когда они приблизились к сгоревшему подворью.
- Да как-то... Есть немного. - Фужеров нервно вертел по сторонам головой, словно опасался, что за ними следят.
- Тогда лучше идите домой. Зачем лишний раз привлекать к себе внимание? Я самостоятельно постараюсь во всем разобраться. К тому же имею определенный опыт.
- Неудобно как-то, - тоскливо произнес Фужеров. - Втравил вас в это дело - ив кусты.
- Откровенно говоря, вы просто будете мне мешать. Погреб небольшой. Если там их несколько, то вообще не повернешься.
- Но ведь это опасно?
- Днем не особенно. Хотя, конечно, всякое может случиться. Но если и вы спуститесь вместе со мной, опасность вдвойне возрастает. Если вас мучают угрызения совести, то совершенно напрасно. И еще, вдвоем нам здесь крутиться не следует. Вас знают, меня нет. Меньше привлекайте к себе внимания. Этот старик Валитов прав в том смысле, что самое опасное нынче - обращать на себя внимание властей. Поэтому спокойно идите домой.
Фужеров помялся, но последовал совету, и Всесвятский остался один. Для начала он внимательно огляделся. Бывшее обиталище семейства Скворцовых представляло собой удручающее зрелище. На пепелище торчали обугленные столбы, валялись куски закопченного, покореженного железа, но даже не сам вид руин вызывал тягостное чувство, а ощущение того, что весь этот ужас произошел не случайно, а сотворен волею людей, совсем недавно считавших Скворцовых добрыми соседями. Двор был перепахан сотней ног, небольшой огородик, где хозяйкой тщательно лелеялись огурцы, помидоры, морковь и прочая зелень, полностью вытоптан. Даже несколько чахлых кустов смородины и малины вырваны с корнем.
- Словно Мамай прошел, - вслух произнес Всесвятский.
- Эй! - услышал он позади и обернулся. Поодаль стоял рослый круглоголовый парень, в котором Всесвятский узнал внука Валитова - Хасана.
- Чего тебе?
- Дед прислал на помощь. Говорит: ступай, если нужно, сделай что скажет.
- Спасибо. Послушай, это ты ходил со стариками на кладбище?
Хасан молча кивнул.
- Своими глазами все видел? Новый кивок.
- Однако ты неразговорчив.
Парень пожал плечами:
- А чего говорить? Увидишь раз, спрашивать долго не захочешь.
- Тогда зачем сюда пришел?
- Я же сказал: дедушка приказал. Как не прийти.
- Не страшно? Хасан поморщился:
- Слишком вопросов много. Страшно, не страшно... Какая разница. Раз нужно, буду тут.
- Ты прав, извини. Если пришел помочь, слушайся меня во всем. Значит, будем делать так. Сейчас я в погреб полезу, а ты страхуй наверху. Главное, чтобы сюда не подошел посторонний. Никого не подпускай.
Всесвятский раскрыл свой саквояжик, достал оттуда огарок толстой свечи и спички.
Рывком растворил люк погреба и заглянул внутрь. Лучи полуденного солнца упали внутрь, но высветили только первые ступеньки уходящей вниз лестницы.
- Ничего не видать, - произнес Всесвятский и зажег огарок. Тот загорелся коптящим пламенем, и воздух наполнился густой едкой вонью, в которой явственно доминировал чесночный дух.
- Возьми свечку, - попросил Всесвятский. - Когда спущусь, подашь ее мне. - Он осторожно ступил вниз, перед тем как спуститься на следующую перекладину лестницы, несколько раз ударил по ней ногой, проверяя крепость. Наконец поднял голову вверх и крикнул: - Давай свечу!
Огарок неверным светом озарил часть погреба, и по царившему разгрому можно было понять, что совсем недавно здесь происходила жестокая борьба. На полу - пустые горшки и бутылки, осколки стекла, лопнувшие банки, из которых растеклись соленья и маринады. Тут же среди битых бутылок валялись Электрический фонарик и «наган».
Всесвятский осторожно переступал через препятствия, огарок больше коптил, чем давал света, однако в закроме для картофеля он различил силуэт лежащего человека. Это был мужчина.
- Один есть! - сообщил он наверх.

Предыдущая страница 15 Следующая страница


Псы Вавилона 16

- Чего? - послышался голос Хасана. Всесвятский подхватил тело под мышки и рывком вытащил его из закрома.
- Вытаскивать сейчас будем, - сообщил он наверх. - Принимай.
С трудом мужчина был вытащен из погреба.
- Все? - спросил Хасан.
- Погоди, сейчас других поищу. Ты этого в тень оттащи. - Всесвятский вновь поднял огарок и стал по очереди освещать каждый угол. Воздух в погребе, и до этого затхлый, смешавшись с вонью от коптящей свечки, стал настолько тяжелым, что исследователь закашлялся до слез. Превозмогая удушье, он продолжал искать почти на ощупь. Наконец возле бочки Всесвятский разглядел тщедушное тельце. Он поднес свечу к самому лицу. Глаза девочки оказались закрыты, но на мертвую она не походила. Лицо имело здоровый цвет, на щеках играл яркий румянец, который при жизни вряд ли присутствовал. Неожиданно она повела носом и чихнула, глаза широко распахнулись, а рот ощерился. Всесвятский внимательно всмотрелся в ее лицо. В нем не присутствовало ничего человеческого. В глазах читалась лишь неукротимая свирепость и злоба, на верхней челюсти хорошо заметны небольшие клыки.
- Все ясно, - пробормотал Всесвятский. Сомнений не оставалось. Он действительно имел дело с вампиром. Но нужны свидетели. Парень, который находится наверху, - не в счет. Ему вряд ли поверят. Вот если бы присутствовал его дед, да и не он один.
- Послушай! - крикнул он. - Я нашел девчонку.
Сбегай, приведи сюда своего деда и...- Всесвятский на минуту задумался... - приведи еще тех двух стариков, у которых я остановился. Только как можно быстрее. Ты мне можешь понадобиться.
- А вы там как? - в свою очередь, спросил Хасан. - Один справитесь?
- Думаю, да. Но все же постарайся обернуться как можно быстрее.
Парень убежал, а Всесвятский вновь обратил свой взор на вампира. Существо, которое раньше было девочкой, тяжело зашевелилось и попыталось подняться. При этом глаза неотрывно смотрели на Всесвятского, а рот издавал злобное шипение.
- Потише! - прикрикнул тот и сунул под нос вампиру свечу. Существо отпрянуло, лицо его перекосилось, рот и глаза закрылись.
- Ага, не нравится, - злорадно пробормотал Всесвятский. - То ли еще будет. - Он стал водить свечой вокруг лица вампира. Существо издало громкий вопль и попыталось броситься на своего мучителя, но Всесвятский с силой пихнул его в грудь. Либо днем вампир частично лишен своих возможностей, либо свое влияние оказала таинственная свечка, подействовавшая на нечисть не хуже животворящего креста, но чудовище отлетело в сторону.
- Вот и хорошо, милая, не нужно брыкаться. Сейчас мы тебя на белый свет вытащим, а там посмотрим, что с тобой делать.
Прежде всего вампира нужно было связать. В саквояже у Всесвятского имелся моток тонкой, но чрезвычайно прочной бечевы, однако подать его было некому, а слазить за ней самому он не решился. Всесвятский, высоко подняв свечу над головой, осветил пространство погреба, насколько это было возможно. На одной из стен он различил какие-то ремни. При ближайшем рассмотрении ими оказалась старая упряжь. Что ж, сгодится и это. Он потянулся за упряжью, однако свеча мешала, и он пристроил ее на край бочки. Вот этого делать не следовало. Вампир толкнул бочку, свеча упала на пол и погасла. Раздалось торжествующее хихиканье. Всесвятский отпрянул, не зная, что делать дальше. Проще всего было поскорей выбираться из погреба. Так он и поступил, несмотря на внушительные габариты, мгновенно взлетев по ступенькам. Всесвятский ждал, что его схватят сзади, но вампир не проявил особой активности.
Наверху по-прежнему было пустынно. Извлеченный ранее из погреба парень лежал в тени полуразрушенной стены и все так же не подавал признаков жизни. Всесвятский склонился над ним, потом достал из саквояжа маленькое зеркальце и поднес к самым губам парня. Поверхность едва заметно запотела. Жизнь еще теплилась в несчастном. Всесвятский вздохнул. В это мгновение у себя за спиной он услышал звук шагов и мгновенно обернулся. Подошел Валитов.
- Кто это? - спросил Всесвятский, указывая на парня. Старик наклонился, вглядываясь в лицо.
- А-а, - протянул он, - точила. Вчера по Шанхай ходил, ножи-ножницы правил. Видать, милиция послал. Ихний человек. Живой, нет?
- Вроде дышит.
- Где нашел?
Всесвятский указал на темную дыру погреба.
- Еще кто там есть?
- Девочка, Вернее, уже не человек, некое существо..
- Убыр?
- Вроде того. Сейчас доставать буду. Небольшая заминка получилась. Свечка упала и погасла. Да не простая свечка. Специально для подобного случая изготовленная. Но ничего, у меня запасная имеется.
Всеесвятский вновь раскрыл саквояж, достал другую свечу и моток крепкой бечевы.
- Погоди, Хасанчик сейчас придет, поможет... - подсказал Валитов.
Появился Хасан вместе с Фужеровым и дядей Костей.
- Как успехи на фронте борьбы с вампирами? - весело поинтересовался дядя Костя. - Если нет результатов, то я рассержусь. Только сели за стол - на тебе! Врывается этот юноша и кричит: «Скорее, скорее!..» А что скорее, куда скорее?.. Тянет за собой. Видно, очень мы нужны. А это кто такой? - указал он на лежащего человека.
- Из погреба достали, - сообщил Хасан.
- И что с ним? Пьян?
- Вы, Константин Георгиевич, к сожалению, недопонимаете серьезность ситуации, - отозвался Всесвятский. - Побудьте с нами совсем немного и тогда убедитесь, что вас никто не пытается разыграть.
- Да ради бога. Готов сидеть здесь хоть до полуночи, если нужно.
- Вы, Николай Николаевич, не обращайте на нас внимания, - обратился к Всесвятскому Фужеров, - делайте свое дело, а если нужна помощь, только кликните.
- Я позвал сюда вас и уважаемого Ахмеда исключительно в качестве свидетелей. Прежде всего вы должны удостовериться, что все обстоит именно так, как утверждаю я.
- Лично я и так верю, - сказал Валитов.
- А вот он сомневается, - Всесвятский указал на дядю Костю. - Так пусть убедится. Этот лежащий молодой человек - жертва вампира. Жить ему осталось совсем немного. Обратите внимание на бледность, и само тело холодное. Почти полностью обескровлен.
- А кто он такой? Лицо мне незнакомо, - спросил дядя Костя, разглядывая лежащего.
- Скорее всего - из милиции. Видимо, послан сюда как соглядатай. Вот сдуру и вляпался. Правильно говорят: не зная брода - не суйся в воду.
Горе! малый я не сильный;
Съест упырь меня совсем,
Если сам земли могильной
Я с молитвою не съем,
продекламировал дядя Костя. - Видать, могильной земли поблизости не оказалось.
- Все иронизируете, - отозвался Всесвятский, - ничего, сейчас убедитесь, что ирония в данном случае неуместна. Хасан, держи свечу, я начинаю спускаться.
Не успел Всесвятский преодолеть и пары ступенек, как его с силой рванули за ноги, и он полетел в темноту. Снизу послышались урчание, приглушенные вскрики и шум борьбы. Стоявшие наверху растерянно переглянулись, и только старик Валитов не потерял самообладания.
- Хасанчик, помогай ему. Давай свечка, я подам.
Ни слова не говоря, парень бросился на помощь. А в погребе действительно развернулась борьба не на жизнь, а на смерть. Вампир набросился на своего преследователя. Силы в нем оказались явно не детские. Крючковатые ручонки вцепились во Всесвятского, зубы лязгали совсем рядом с его шеей, и, не приди на помощь Хасан, единоборство скорее всего кончилось бы для Николая Николаевича плачевно. Парень даже не стал спускаться, а просто спрыгнул вниз со второй ступеньки лестницы. Он приземлился прямо на борющихся, причем упал на спину вампира, который находился сверху. Всесвятский от сильного удара чуть не потерял сознания, заорав благим матом, но и вампир от неожиданности выпустил свою жертву из цепких объятий.
- Свечу, - прохрипел Всесвятский,
Хасан подпрыгнул и на лету подхватил свечу из дедовых рук. Увидев, вернее, учуяв ненавистный предмет, вампир издал рычание и отпрянул. Всесвятский взял свечу из рук парня и уверенно стал теснить нечисть в угол, размахивая перед ее носом свечой. Помещение погреба наполнилось душераздирающим визгом. Вампир понял: пришел последний час, отступать дальше некуда. Он рванулся вперед. Всесвятский выставил перед собой свечу, вампир, извиваясь и корчась, попытался вырвать ее из руки, но в это время из-за плеча Всесвятского вылетел железный лом и ударил вампира в грудь. Это в схватку вступил Хасан. Нечисть захрипела и отлетела к стене.
- Давай вязать, - задыхаясь, промолвил Всесвятский. Кое-как удалось спутать ременной упряжью неистово брыкавшееся и клацавшее зубами чудище.
- Пасть бы заткнуть, - задумчиво произнес Хасан.
- У меня в саквояже есть моток лейкопластыря.
Но, сколько ни старались, залепить рот так и не удалось, столь яростно вампир вертел головой, гримасничал и неистово разевал пасть.
- Теперь нужно поднять это чучело наверх. Ты, Хасан, берись за ноги, а я буду поддерживать плечи.
- Укусит, - заметил парень.
- Ничего, я осторожно. Главное, дотащить до освещенного через лаз участка погреба. Смелее. Хватай, и понесли.
Они подтащили извивающееся тело к светлому квадрату. Когда лучи солнца упали на вампира, тот издал ужасный, леденящий душу вопль. В ответ Всесвятский сунул в вампирскую пасть огарок свечи. Страшная судорога пробежала по телу нечисти. Вампир захрипел и замер.
- Успокоился, - констатировал Всесвятский. - Теперь поднимем без проблем. - Он просунул кусок вожжей под мышки, а Хасан, подхватив оба конца, вылез из погреба
- Ну, с богом, поднимай.
- И вот эта девочка издавала столь ужасные вопли? - поинтересовался дядя Костя, подойдя к распростертому на земле телу.
- Да не девочка она вовсе, - отозвался Всесвятский.
- Но я привык верить своим глазам.
- Погодите немного.
- И свечку в рот зачем-то затолкали? Ничего не понимаю.
- Сейчас все увидишь, - усмехнувшись, произнес старик Валитов. - Как говоришь: поверишь свои глаза. Вон, смотри, уже началось.
Над телом существа воздух заколебался, словно от него шел мощный ток тепла. Минута-другая, и над телом затрепетал легкий дымок. Он становился все сильнее, гуще...
- Ничего себе! - удивленно промолвил дядя Костя. - Это как же понимать? Да ведь перед нами нарушение всех естественных законов - самовозгорание.
- Понимать данное явление нужно просто, - хладнокровно отозвался Всесвятский. - Перед нами вампир, а вампиры сгорают на солнце.
- Чушь, и еще раз чушь. Никаких вампиров не существует.
- Вы же привыкли верить своим глазам, - ехидно заметил Фужеров, - теперь можете наглядно убедиться.
- А не облили ли вы ребенка керосином и как-нибудь незаметно подожгли? - не сдавался дядя Костя.
- Наклонись и понюхай, - предложил Валитов.
- Н-да. Странные дела творятся в наших палестинах. Необъяснимо, но довольно убедительно. Приходится принять на веру, хотя все равно не...
В это мгновение тело вампира вспыхнуло неярким коптящим пламенем, причем огонь появился одновременно на всей его поверхности. Все невольно отпрянули в сторону.
- И без керосин горит хорошо, - заметил Валитов. - Жарко. Молодец! - обратился он к Всесвятскому. - Один убыр быстро прикончил. А другие как?
- Какие другие? - изумился дядя Костя. - Неужели есть еще?
- И с другими разберемся, - неопределенно ответил Николай Николаевич.
- Разберись, пожалуйста, поскорей, - молящим голосом произнес Валитов.

ГЛАВА 11

Пока доблестный борец с нечистью Николай Николаевич Всесвятский разорял гнездо вампиров, другой герой нашего повествования, строитель социализма, американский подданный Джон Смит, он же Джоник, маялся от безделья. Джоник являлся человеком того сорта, которому было необходимо постоянное действие. Он не мог сидеть без дела, любого, даже самого пустячного. Две трети отпуска уже прошли. Первые дни, как помнит читатель, американец истратил на общение с Аней Авдеевой, потом, движимый любознательностью, отправился изучать близлежащие гигантские стройки народного хозяйства. Вернувшись в Соцгород, Джоник тут же побежал к своей ненаглядной Ане, но ее брат сообщил, что Аня в составе агитбригады странствует по окрестным колхозам, помогая селянам готовиться к празднику-Дню сталинской Конституции, а когда вернется - неизвестно. До праздника оставалось меньше недели, но все равно ожидание оказалось весьма тягостным, поскольку решительно нечем было заняться.
Джоник погулял по городу, сходил в кино, а когда вернулся в свою комнату в бараке, застал там соседа Колю Попова, только что вернувшегося со смены и сообщившего радостную весть: у члена бригады сварщиков Ивана Трегубова в семействе прибавление - родился сын. По этому случаю послезавтра, в выходной день, бригада намерена отметить это событие небольшой гулянкой на природе. Как член бригады на ней должен присутствовать и Джоник.
- Водку будем пить? - уныло спросил проницательный американец.
- Естественно, как без этого, - отозвался Коля. - Хотя я как культорг бригады в общем-то против. Однако традиция есть традиция. Не нами заведено, не нам и отменять. Ну конечно, не пьянствовать мы туда отправимся, постараемся культурно отдохнуть. Пашка Тимонин, ты знаешь, гармонист знатный... Попоем, попляшем.. Так что никакого разгула я не допущу.
- И женщины будут?
- Никаких барышень. Только ребята. Нам лишних разговоров не нужно. А то начнут болтать: ударная бригада сварщиков устроила крестины. Имел место такой случай на Коксе. Собрались ребята по тому же поводу, выпили, естественно, отметили радостное событие, а потом в газе-псе про них написали: мол, разложение, религиозный дурман и чуждая идеология. Секретарю партячейки объявили выговор, а бригадира сняли. Такой вот результат мероприятия. Поэтому не стоит афишировать. Теперь вот еще что. Ребята решили скинуться по полтиннику. Ну, там, на пеленки, распашонки... Отдадим деньги отцу, а лучше матери, а то Иван может пропить. Ты не возражаешь?
- Нет, конечно. А может, лучше самим подарок купить?
- Чего сейчас купишь? И где? На барахолку тащиться? Еще какую дрянь подсунут. Пусть лучше мать деньгами по собственному разумению распорядится.
Пирушка на природе всегда представляется событием из ряда вон выходящим, даже если идти до места гуляния совсем близко. Во всяком случае, настроение участников было праздничное. Все семеро членов бригады, включая Джоника, испытывали небывалый душевный подъем. Именно это помогло нагруженному провизией и стеклянными емкостями коллективу дружно втиснуться в переполненный автобус, без потерь его покинуть и не утратить при этом расположения духа.
Дорога к месту пиршества шла через знаменитый в Соцгороде поселок Американка, о котором в нашем повествовании уже упоминалось. Мужики глазели по сторонам и весело переговаривались. Неприязненное любопытство и откровенная зависть звучали в их репликах.
- Неплохо живут, - констатировал маленький, плотный, как резиновый мячик, Пашка Тимонин. - Капитально.
- Да уж, - отозвался другой член бригады, долговязый, нескладный украинец Нестеренко. - Я бы казав, дюже гарно. Люди кажуть: у тий хати нужник прямо внутрях. На улицу тикать не треба.
- Так и на Кировском три подобных дома есть, - вступил Коля Попов. - Скоро все в таких жить будем, с ванной и туалетом...
- Брехня, - возразил Нестеренко. - Яки там уси. Може, тильки начальники.
- Ты брось такие разговоры. Для рабочего класса строят. Для нас с вами.
Нестеренко примолк, зато в разговор вступил виновник торжества Иван Трегубов. По случаю торжества он нарядился в вышитую по вороту крестом рубашку с кисточками, светлые брюки из рогожки и белые парусиновые туфли.
- Хоромы, что и говорить. Мне бы такие. А то ютимся на барачных девяти метрах впятером. Я с бабой, двое ребятенков да теща. Теперь вот еще один малой подоспел. Итого шесть душ. Люльку ставить некуда, дак к потолку подвесил.
- А ты стройся, - подал совет доселе молчавший Тимошка Волков - самый молодой член бригады. На вид ему было от силы лет восемнадцать.
- Как это строиться? Где?
-Да хоть у нас на Шанхае.
- Э, нет, браток. Упаси меня бог в вашей дыре очутиться. Место уж больно нехорошее. Я уж лучше в своей комнатухе ютиться буду, приличного жилья дожидаючись, чем к вам пойду. Спасибо, не нужно!
- Чем тебе плох Шанхай? - не отступал Тимошка
- Да сам знаешь чем,
Джоник с интересом прислушивался к завязавшейся перепалке. Оба явно что-то не договаривали. Джоника давно интересовал поселок с экзотическим именем. Наслышан о нем он был предостаточно и даже пару раз побывал там, но ничего, кроме убожества и первобытной грязи, в памяти не осталось. Что же за дела творятся в этих трущобах? Однако с расспросами Джоник лезть не спешил, зная по опыту, что это только насторожит собеседника. Может быть, несколько позже, когда выпьют стаканчик-другой, удастся перевести беседу в нужное русло.
Наконец миновали Американку, дорога пошла вверх в гору, и шагавший впереди Пашка растянул мехи своей гармони. До сей минуты наигрывать музыку он опасался, чувствуя спиной предостерегающий взгляд Коли Попова.
Пашка был известен тем, что знал чрезвычайно много различных песенок, часто весьма двусмысленных, а то и откровенно похабных. Однако не похабщина беспокоила бдительного культорга бригады, а напевы, имеющие весьма сомнительный, с идеологической точки зрения, характер. Таковые присутствовали в репертуаре Пашки и исполнялись обычно в состоянии некоторого подпития. Пока же Пашка был трезв и наигрывал нечто неопределенное, видимо, для разминки. Наконец он грянул популярную «Когда б имел златые горы...», народ стал подпевать, зашагал бодрее, несмотря на крутой подъем. Впереди показался небольшой березовый лесок - конечная цель похода. Именно здесь и решено было провести мероприятие.
Поскольку данный лесок привлекал под свою сень многочисленных посетителей, пространство между деревьями было вытоптано так, словно здесь побывало стадо взбесившихся быков. Уцелевшие растения сиротливо жались к стволам берез, большинство которых было украшено различными надписями типа «Нюра + Фома = Разлука» или «Здесь веселился дружный коллектив парикмахерской при магазине «Гастроном» Кировского района».
Встречались и более лаконичные надписи, воспроизвести которые не представляется возможным.
Дружная бригада уныло оглядела оскверненное лоно природы. Пашка вздохнул и тоскливо затянул: «Во поле береза стояла...»
- Но не всюду же такой бардак? - возмущенно воскликнул культорг. - Давайте искать, товарищи...
Коллектив бригады разбрелся по окрестностям, перекликаясь между собой, ругаясь и смеясь. Сварщики резвились как дети. Минут через двадцать подходящее место было найдено. В гуще зарослей шиповника имелась довольно большая поляна, скрытая от посторонних глаз, словно замок Спящей красавицы. Подобное сравнение пришло на ум Джонику. Видимо, она столь же редко посещалась, что и замок, поскольку пробраться сюда можно было, лишь изрядно оцарапавшись. Однако сварщики - крепкие ребята. Подобные мелочи их не страшили. Скоро на расстеленных пестрых лоскутных одеялах появилась разная снедь: вареная картошка, яйца, куски холодного мяса, винегрет в небольшом деревянном корытце, свежая редиска, перья зеленого лука, вяленый лещ и другая, более мелкая рыба. Но, главное, на свет божий были извлечены граненые стаканчики и бутылки с прозрачным как слеза хлебным вином, или, проще говоря, водкой.
И когда стаканчики были наполнены, все вопросительно взирали на культорга, а тот, словно не понимая, что от него требуется, изумленно разглядывал только что пойманного в кулак кузнечика, словно видел данное насекомое первый раз в жизни.
- Толкни речугу, Колян! - крикнул Пашка,
- Давай, Поп, не тяни, давно налито, - поддержали гармониста остальные члены бригады.
Коля в последний раз пристально взглянул на представителя отряда прямокрылых, словно подозревая в нем вредителя, потом отшвырнул подозрительное насекомое, взял стоявший перед ним стаканчик и строго оглядел присутствующих.
- Товарищи! - громко начал он. - Международная обстановка ныне такова, что не время успокаиваться и пребывать в благодушном настроении. На Дальнем Востоке поднимают свою зловещую гадючью башку японские милитаристы. Вдоль всей полосы нашей границы что ни день происходят многочисленные инциденты...
- Да погоди ты с японцами, Колян, - перебил его Пашка, - давай выпьем.
- Успеешь, Тимонин, я коротенько. Так вот. Лезут они к нам через границу... Ага...- Он почесал затылок. - Не дает им покоя наша счастливая жизнь. Злобствуют. Засылают агентуру, всячески вредят. А посему нужна бдительность и еще раз бдительность. Это на нонешний день главное. Враг не дремлет. Теперь по поводу текущего момента. Мы тут собрались, чтобы, так сказать, поздравить нашего товарища Ивана с рождением дитяти. На свет появился новый советский человечек, которому в будущем предстоит защищать нашу родину от внешних... - он помедлил, обвел строгим взглядом присутствующих и твердо произнес - ...и внутренних врагов! Кстати, как его окрестили? Как назвали-то, Иван?
- Виктором, - сообщил Трегубов.
- Хорошее имя, правильное, не знаю, правда, что оно значит...
- Победитель, - подсказал Джоник.
- Вот как! Замечательное имя. И, дай бог, товарищи, чтобы в семействе нашего дорогого товарища Трегубова таких «победителей» с каждым годом становилось все больше и больше.
- Типун тебе на язык! - заорал Иван. - Этого-то не знаешь, куда пристроить, хоть на голову себе ложи.
- Ничего, товарищ Трегубов, улучшим твое жилищное положение.
- Когда?
- Всему свое время. И мы не во дворцах живем. Так выпьем же товарищи за раба божьего и советского Виктора... То есть я хочу сказать: за нового гражданина Страны Советов.
- Хорошо, Поп, врешь, складно, - заключил Пашка, проглотив содержимое своего стаканчика Он поднялся с земли, взял гармонь и запел:
Служил на заводе Серенька пролетарий,

Предыдущая страница 16 Следующая страница


17 Алексей Атеев

И был он отчаянный марксист,
И был он член завкома,
И был он член цехкома,
Ну, вобщем, стопроцентный активист.
Жена его, Маруська, страдала уклоном,
Не сознавая времени момент.
Накрашенные губки,
Коленки ниже юбки
Ну, словом, чуждый классу элемент...

Лицо Николая Попова закаменело, взор заблистал сталью, и он уже было отверз уста, чтобы одернуть зарвавшегося гармониста, но в это мгновение, перекрывая звуки гармошки и пение, трубно прокричал Нестеренко:
- Хай живе Иван Трегубов и його жинка, зробившие хлопчика Витюшку. Трохи выпьемо за их здравие.
Забулькала водка, звякнули стаканы, народ приступил к активному веселью. Через полчаса подвыпившие сварщики загомонили, заспорили, пытаясь перекричать друг друга. Не смолкала гармошка. Пашка, видимо, стремился исполнить весь свой репертуар.
Одновременно он выпивал и закусывал, что не сказывалось на темпе и качестве исполняемых произведений. Тематика же песен становилась все острей и злободневней. Вот он запел про то, как из одесского кичмана сбежали два уркана... «С винтовкою в рукою и с шашкой на бокою, и с песнею веселой на губе», - зажмурившись, вытягивал Пашка, словно представляя себя лихим махновцем. Сварщики на минуту притихли, когда прозвучали жалобные строки «товарищ, товарищ, болять мои раны. Болять мои раны в глыбоке». Но еще больше их раззадорило «товарищ, товарищ, за что мы сражались, за что проливали мы кровь?».
- Лихие хлопцы были эти махновцы, - со знанием дела сообщил Нестеренко. - Рубали без пощады и красных, и билых, и жевто-блакитных.
- А желтые, это кто? - с интересом спросил Джоник.
- Петлюры. Помню, под Броварами в дозоре стояли. Бачу, якие-то хлопцы верхами до нас гонють. Мобуть, смекаю, це свои? Тут они из винтарей как вдарять. Вот тоби и свои.
- А ты за кого воевал? - на минуту перестав играть, с интересом спросил Пашка.
- Прекратите эти разговоры, - вмешался культ-орг. - А ты, Павел, кончай играть антисоветскую музыку.
- Почему антисоветскую?Народные песни...
- Народные! Контрой от них попахивает. Народные - это про степь, которая кругом, и про ямщика. Или про Хас-Булата удалого...
- А хочешь, революционную сыграю?
- Ну, давай.
Пашка растянул мехи гармони и заорал: «За што Шарлотта кокнула Марата...»
- Стой, стой, достаточно! Чтоб ничего подобного я не слышал. Ты с этими своими песенками нас всех под монастырь подведешь.
- А можно «Мурку» или эту «Нас на свете два громилы...»?
- «Мурку» отставить, а про громил давай наяривай. Она вроде разрешена, раз ее в кинематографе исполняют.
В этот момент к культоргу подошел Тимошка Волков. Похоже, он выпил меньше остальных, поскольку смотрел ясным взором, хотя и с прищуром.
- Пускай Пашка играет что хочет. А, Михалыч? - обратился он к культоргу.
- Ты еще тут встревать будешь. Заступник какой нашелся сопливый.
- Обижаешь, Михалыч. Я не сопливый. Я - передовик! Сто пять процентов выработки. Сам же в пример ставил.
- Ты, Тимоша, не обижайся, - примирительно произнес Коля, - но песенки эти кабацко-босяцкие у меня вот где сидят. - Он похлопал себя по потной шее. - Третьего дня секретарь комсомола товарищ Эткин внушение делал. А из-за кого? Из-за того же Пашки. Присутствовал этот самый Эткин на каком-то мероприятии, комсомольской свадьбе или там смотринах, уж не знаю. И там как на грех случился наш Пашка с гармонью. Ну и, конечно, стал выдавать весь свой репертуар. Эткин слушал да на ус мотал. С Пашкой он, конечно, толковать не стал, а мне на следующий день все высказал. И про есениншину, и про хулиганскую тематику, и про антисоветский душок. Я ему: мол, Пашка - ударник труда. Ничего не значит, отвечает. Налицо моральное разложение и буржуазная зараза. Будь добр, искореняй. Не то на бюро вызовем, и не Пашку твоего, поскольку он не комсомолец, а тебя самолично. И уж там проберем с песочком. Так-то вот, Тимоша. Зачем мне неприятности? Я, конечно, понимаю: вы там у себя на Шанхае на советскую власть с прибором клали...
- Зачем так говоришь?! - закричал Тимошка. - Джоник, - повернулся он к американцу, - если на Шанхае живешь, то что, не советский человек?
- Мелкособственнические инстинкты вас заедают, - ввернул культорг.
- Зря ты так, Николай Михайлович, - вконец обидевшись на Попова, со слезами в голосе произнес Тимошка и махнул рукой. - Пойдем, Джоник, выпьем с тобой.
- Я знаю, почему Поп на Шанхай нападает, - сообщил Тимошка, наливая себе и американцу. - У нас там последнее время действительно не все ладно. Он, видать, наслышан, вот и злобствует. А я тут при чем? Мало ли кто где живет. Как работать, так - вперед.
- Что у вас такого происходит на Шанхае? - осторожно поинтересовался Джоник.
- А-а, говорить неохота. - Тимошка проглотил водку и захрустел луком. - Понимаешь, - прожевав, сказал он, - действительно дела творятся странные. Кому расскажи не поверит.
- Ну-ну?
- Ты, Джоник, выпей сначала, а то рассказывать не буду.
Американец пригубил свой стаканчик.
- До дна. Или тоже не уважаешь? Вот так. А творятся у нас дела лихие вот уже с месяц, а то и больше.

Началось все с того, что в одночасье умер пацан, вроде змея его укусила. Ну, схоронили. А через пару дней по поселку пошел слух: мальчонка по ночам из могилы встает и к родне ходит. Так или не так, не знаю, сам не видел. Несколько стариков пошли на кладбище, разрыли могилу и вбили в мертвое тело кол.
- Неужели такое возможно? - в изумлении спросил американец.
- Отвечаю за базар! Тому полно свидетелей. Кровища, говорят, из тела так и хлынула. Свежая, между прочим, кровища. Мальчонка-то оказался... Как это? Слово забыл.
- Вампир?
- Вот-вот. Собралась толпа. И пошли громить родителев евоных. Дом сожгли, всех укокошили.
- Не может быть!
- Да точно. Не веришь - можешь прийти посмотреть. От халупы ихой одни головешки остались. Так вот, прибили этих кровопивцев, да, видать, не всех. Люди исчезать стали. Вот мильтон один пропал, потом босяк какой-то... А днями объявился дедок не дедок, но немолодой уже человек. Опять же говорю с чужих слов. Этот самый человек, вроде специалист по кровососам, специально приехал их изничтожать. Так он обшарил пепелище, в погреб, понимаешь, залез и нашел еще двух: босяка этого и девчонку, хозяйскую дочку. Вытащили девчонку из погреба, а она возьми и сгори. Такая вот интересная история.
- А специалист этот как выглядит?
- Сам не видел, но, говорят, невысокий, плотный... В руках носит чемоданчик, как у врачей. Знаешь, что ли, его?
- В поезде ехал с похожим человеком. Может, он...
- А. то сходим на Шанхай? Посмотришь наше житье-бытье.
- Я не возражаю.
- Вот и хорошо. После гулянки сразу и пойдем.
Человек, которого довольно поверхностно описал Тимошка, очень походил на
гражданина, с которым американец познакомился в поезде.
Переполненный впечатлениями, Джоник возвращался в Соцгород. Он побывал на двух промышленных предприятиях, по масштабам сравнимых со здешним металлургическим заводом. В Свердловске Уральский завод тяжелого машиностроения произвел на него особенно сильное впечатление. По оснащенности новейшим оборудованием он наверняка превосходил завод фирмы «Дженерал Электрик» в Шенектеди, а сам Свердловск выгодно отличался от Соцгорода. Снабжение продуктами организовано значительно лучше. И условия труда иные. Сверхурочно здесь трудились только в исключительных случаях, тогда как в Соцгороде сверхурочная работа являлась правилом. Сам же Свердловск в культурном и бытовом отношении был несравним с Соцгородом В нем имелись настоящие театры и большие дома со всеми удобствами. Казалось, жизнь в этом крупном провинциальном центре более спокойна и размеренна,
И все же Джоника не покидало чувство, что все происходящее в СССР зыбко и неопределенно, а самое главное, гражданин этой страны не хозяин себе, а всего-навсего мельчайший, легко заменяемый винтик в громадном, зачастую недоступном пониманию механизме государства. Несложно было понять, почему именно здесь, в сердце России, на Урале, наиболее удаленном от границ страны регионе, создается громадный промышленный район, но как объяснить тот факт, что к людям, строящим и обслуживающим эти промышленные гиганты, государство относится, как к рабам? Если, допустим, раньше был царь, дворяне и капиталисты и именно они угнетали трудовые массы, то сейчас эксплуататорские классы уничтожены, но рабский труд не только не исчез, напротив, приобрел еще более изощренные формы. Виданное ли дело: чтобы построить один завод, нужно согнать с насиженных мест тысячи, да какое тысячи, десятки тысяч людей, причем в большинстве своем принудительно. Рушится не только вековой уклад, по сути, уничтожается основа государства - свободный производитель товарного продукта. А ведь только свободный человек способен построить свободное общество. Однако нельзя отрицать, что СССР сегодня - самое передовое государство в мире. Здесь проводится грандиозный, доселе невиданный эксперимент. «Через тернии к звездам» - написано на американском гербе. Для СССР подобный девиз сегодня более актуален, чем для Америки. Может быть, жертвы не напрасны? И величайшее напряжение нации принесет невиданные плоды?
И все равно, как бы ни было здесь интересно, навсегда в России он не останется. Основная цель его жизни здесь - написать книгу. Правдивую книгу! В ней будет все, что увидел и испытал сам: ледяные ветра и обжигающий мороз, изнуряющая физическая работа полуголодных людей и невиданные темпы строительства гигантского завода, нечеловеческие условия быта и неподдельный энтузиазм голубоглазых полуграмотных пареньков, вчерашних крестьян...
Ради будущей книги он терпел отсутствие комфорта, лишения и разлуку с родными. Но не только книга занимала его мысли в последнее время. Еще больше Джона волновала Аня. Он сделал ей предложение стать его женой. Предложение тщательно обдуманное и взвешенное. Профессорский сынок - он вообще не принимал решений спонтанно, руководствуясь сиюминутными порывами. Разум должен доминировать над чувствами.
Любил ли он Аню? Мысленно он не раз задавал себе подобный вопрос. Однако за первым постоянно: следовал второй: а что, собственно, такое любовь? Привязанность, жалость, нежность?.. А, может быть, просто половое влечение? Все это присутствовало в его отношении к девушке. Но вот можно ли назвать комплекс чувств и инстинктов любовью?
С другой стороны, жениться все равно когда-нибудь придется. А Аня наверняка будет прекрасной женой. Любящей и преданной...
Так размышлял Джоник, сидя в переполненном вагоне поезда Свердловск - Соцгород, когда на станции Карталы к нему подсел немолодой пассажир с небольшим саквояжем в руках, вроде тех, в каких обычно акушеры носят свои инструменты. Впрочем, «подсел» в данной ситуации являлось не совсем подходящим словом. Пассажир с саквояжем был втиснут между Джоником и молодой деревенской бабенкой, которая, как успел узнать американец, ехала из-под Пензы к мужу, работавшему в Соцгороде на какой-то стройке. Бабенка пискнула и попыталась было возражать, но толпа в вагоне бурлила и так толкалась и ругалась, что молодка, напуганная происходящим, тут же примолкла.
- Здесь всегда так...- непонятно кому сообщил Джоник. - Узловая станция.
- И все в Соцгород едут? - ужаснулась бабенка.
- Само собой.
Пассажир с саквояжем повернул голову и внимательно взглянул на Джоника:
- Вы там проживаете?
Американец подтвердил данный факт. В этот момент поезд тронулся и медленно покатился вперед. Шум в вагоне достиг кульминации, в довершение дико заорал ребенок. За окном стояла глубокая ночь. Пронеслись станционные огни, и состав нырнул в море мрака. Шум в вагоне стал постепенно стихать, зато, несмотря на раскрытые окна, пространство заполнили клубы махорочного дыма, настолько едкого, что сидевшая на одной скамье с Джоником молодка принялась чихать. Через полчаса угомонились и курильщики. Большинство пассажиров спали, а тех, кто не мог уснуть, сковало нечто вроде оцепенения. Струи прохладного воздуха врывались в вагонные окна, запахло лугом и болотом. Джоник, не в силах по-настоящему заснуть, таращился в ночь.
- Не спите? - услышал он над ухом тихий шепот и обернулся к своему соседу.
- Как будто нет.
- Долго ли нам ехать?
- Трудно сказать определенно. Вообще-то часов пять, но, возможно, если пойдет встречный товарняк, придется стоять на разъездах. Ведь путь одноколейный.
- Сами живете в Соцгороде?
- Да.
- Извините за навязчивость, но вы, кажется, иностранец?
- Американец.
- И что же вас сюда привело? Убеждения или деньги?
Джоник привык к подобному вопросу и ответил почти автоматически:
- Скорее убеждения, но в большей степени интерес к происходящему в вашей стране. Я не член компартии, не комсомолец, хотя и сочувствую социалистическим идеям.
- Понятно, понятно... - Попутчик замолчал. Не то задремал, не то обдумывал новый вопрос. Оказалось последнее.
- И не разочаровались?
Джоник насторожился. Он знал: стукачей нынче хватает. Собеседник, видимо, догадался, о чем подумал американец.
- Вы не беспокойтесь, - произнес он тихо. - Расспрашиваю исключительно из личного любопытства. Не знаю, как в Америке, а в России всегда принято беседовать с попутчиками о житье-бытье. К тому же редко встретишь столь экзотическую фигуру, как вы.
- Что же во мне экзотического?
- Как что? Иностранец, а едете в общем вагоне. Не коммунист, а помогаете строить социализм из идейных соображений... Словом, уникум - В тоне собеседника Джонику послышалась легкая ирония. Истинно русский человек послал бы навязчивого незнакомца куда подальше, но воспитанный американец этого себе позволить не мог, хотя отлично усвоил адреса, по которым отправляют в России. Кроме того, он понимал, что уснуть вряд ли удастся, а попутчик не особенно походил на штатного осведомителя. Отчего в таком случае не побеседовать? Человек с саквояжем, похоже, решил сгладить неловкость.
- А я вот просто путешествую, - сообщил он. Джоник снова насторожился. До сих пор он не встречал советских граждан, которые раскатывают по стране для собственного удовольствия. Обычно все перемещались куда-либо с определенной целью.
- То есть, конечно, не просто ношусь, как ветер в поле. Сейчас вот отправился навестить приятеля, который проживает в Соцгороде. Давненько, знаете ли, не видел. А вообще-то я - научный работник, историк, сотрудник краеведческого музея в городе Кинешма.
Джоник неопределенно кивнул. Историк... Кинешма... Ерунда какая-то. Неясный - человек опасный. Это присловье часто повторяет сосед по комнате Коля Попов.
- А вы в каком качестве в Соцгороде?
- Не совсем понял.
- Работаете кем?
- Сварщиком.
- Значит, рабочий класс?
- Именно.
- А по разговору - интеллигентный человек.
- Думаете, рабочий не может грамотно разговаривать?
- Возможно, я просто плохо знаю данную социальную прослойку.
Спящая рядом молодуха громко всхрапнула, потом зачмокала губами.
- Тоже в Соцгород едет, - заметил человек с саквояжем, кивнув на бабенку. - К мужу, - пояснил Джоник.
- Ну и как вам в Соцгороде? В прессе много пишут, но я, откровенно говоря, не доверяю нынешним газетам. При батюшке-царе тоже врали, но не так.
- Вы не боитесь вести подобные разговоры? - откровенно спросил Джоник.
- Думаете, провоцирую вас?
- Во всяком случае, ведете себя крайне неосторожно.
- Или, того хуже, подозрительно. Но мне, честно говоря, бояться нечего. Извините, не приучен. Да и кто тут нас услышит? Утром поезд придет на вокзал, и все разбегутся кто куда. Стукачи в общих вагонах не ездят.
- А я на вас подумал, - сообщил Джоник. Человек с саквояжем засмеялся.
- Какой смысл вас провоцировать. Вы иностранец, тем более - американец, к подобным людям власти относятся крайне осторожно. Нет, дорогой мой янки из Коннектикута...
- Почему вы решили, что я из Коннектикута? - изумился Джоник.
На этот раз владелец саквояжа расхохотался так громко, что привалившаяся к его плечу бабенка проснулась и испуганно спросила:
- Что, уже приехали?
- Неужели не помните Марка Твена? - отсмеяв-шись, спросил попутчик.
- А-а, конечно, конечно... - проговорил Джоник. - Как же я мог забыть!
- Эй, вы там, интеллигенция, кончайте базарить! - произнес недовольный голос с третьей полки. - Спать мешаете, черти.
- Так что все-таки происходит в Соцгороде? - шепотом спросил человек с саквояжем.
- Идет строительство. Собственно, завод уже работает, но пускают новые цехи, да и сам город приобретает цивилизованный вид.
- Это понятно. А как живут люди?
- По-разному. Быт достаточно неустроен. Но все очень быстро меняется.
- Значит, возводите Вавилонскую башню?
- Почему Вавилонскую? - не понял Джоник. - Строим вполне обычный завод. Конечно, гигантский, возможно, даже крупнейший в мире. Но цель вполне
реальна, к тому же она уже воплощена в жизнь. Завод
дает металл...
- Я не завод имею в виду...
- А что же?
-Так...
- Наверное, вы понятием «Вавилонская башня» обозначаете социализм, - догадался Джоник.
- Что-то в этом роде.
-Думаете, не получится?
- Смею предположить.
- Почему?
- Утопия. Причем утопия, замешенная на крови. А в основе ее лежит миф о всеобщем равенстве.

Предыдущая страница 17 Следующая страница


Псы Вавилона 18

- Вы считаете, что равенство - это миф?
- Всеобщего равенства можно достигнуть только насильственным путем, да и то на короткое время. Любое общество имеет тенденцию к непрерывному расслоению, что порождает движение вперед, другими словами, прогресс. А истинное равенство может иметь только одну форму: всеобщее равенство перед законом. В нашей стране до этого пока далеко.
- Законы разные бывают...
- Вот именно. Законы должны не диктоваться какой-либо группой, а приниматься всенародно избранным органом власти, допустим, парламентом.
- Тут я с вами согласен, но что касается утопии, мифа...
- Считаете, заблуждаюсь?
- А разве нет?
- Я думаю, некоторое подобие социализма возможно лишь в государстве с очень высоким уровнем жизни.
- Но ведь для чего проводится индустриализация? Именно для этого. Только обладая высоким промышленным потенциалом, государство может разбогатеть.
- Так-то оно так, но когда этот промышленный потенциал достигается за счет рабского труда, он приводит либо к милитаризации государства, либо к социальному взрыву.
- Есть еще и третий путь. Растет промышленное производство, а вместе с ним и благосостояние народа, прессинг государства постепенно смягчается. На смену силовым методам приходит справедливый закон...
- И устанавливается демократия?
- Именно.
- А правящая верхушка добровольно передает власть законно избранному правительству?
- Само собой разумеется.
Человек с саквояжем пожал плечами:
- Конечно, возможно и такое развитие действия, только оно кажется невероятным. Хотя чего на свете не бывает. Но пока что в основе происходящего заложен миф. Точно так же, как в Вавилоне. Даешь башню! - Человек с саквояжем тихо засмеялся. - Из моих слов может возникнуть впечатление, что я - противник власти. Отнюдь нет.
- Вы просто наблюдатель? - предположил Джоник.
- Это несколько ближе, но тоже не совсем точно. К любой власти я отношусь вполне лояльно, поскольку считаю: всякая власть от бога.
- Похоже, темните.
- Под богом я подразумеваю нечто неподвластное человеческому разумению и вмешательству. Тут уж засмеялся Джоник.
- Разве смена власти не дело рук человеческих?
- Не думаю, что это так. Вернее, конечно, это результат человеческой деятельности, но до определенного момента.
- Какого, например?
- Скажем так - критического.
- Но что определяет этот момент?
- А что определяет смену времен года?
- Высота солнца относительно горизонта.
- То есть смена времен года от человеческой деятельности не зависит?
- Ну, естественно.
- Тогда почему вы считаете, что смена экономических формаций зависит от общества?
- Доказано давным-давно.
- Кем же?
- Марксом, например.
- А почему вы уверены, что данный господин не ошибался? Ведь можно привести множество теорий, которые опирались не на экономику, а, например, на божественное провидение.
- Это идеализм.
- А почему вы считаете, что только материалистические теории - истина в последней инстанции? Джоник хмыкнул:
- Разговор зашел в тупик. Вы будете отстаивать свою точку зрения, я свою.
- Вы ошибаетесь. Я достаточно терпим к чужому мнению и не люблю спорить ради самого процесса спора. К тому же я считаю, что при многих минусах у нынешней формы правления имеется один неоспоримый плюс, который перекрывает все издержки. К власти пришли массы. Если до сих пор миром правила относительно небольшая социальная группа, то нынче, в результате невиданной доселе войны и революций, у руля государства становятся самые обычные люди. Они не аристократы, не представители крупной буржуазии. Они - порождение масс и отвечают запросам этих масс За примерами далеко ходить не нужно: Муссолини, Гитлер... наш вождь. Естественно, коли государство не имеет демократических традиций, устанавливается диктатура.
- Вы противоречите самому себе, - возразил Джоник. - Только что вы уверяли меня - всякая власть от бога и деятельность отдельной личности практически не имеет значения. Теперь же толкуете совсем иное. Всем, оказывается, управляют массы. То есть подтверждаете то, что пять минут назад отрицали.
- Видимо, вы просто меня не так поняли. Я не отрицаю историческую роль масс или, допустим, конкретной личности. Но человек всего-навсего орудие в руках высшей силы, пути которой неисповедимы, а помыслы неведомы.
- Отсюда вытекает: на все воля божья. Как господь управит, так и будет. Тогда при чем тут массы?
- Немного не так. Высшая сила, в моем понимании, отнюдь не некое сверхъестественное существо, раз и навсегда установившее определенные общественные законы и общественную мораль. Высшая сила является порождением тех же масс, их привычек, надежд, радостей и страданий, мечтаний, снов, страхов... Перечень этот можно продолжать довольно долго.
- Значит, каждый человек сам создает себе бога?
- Не отдельная личность, а все человечество. И не только ныне живущие, но и все те, кто был задолго до нас, начиная с Адама.
- Нечто вроде платоновской «мировой души»?
- Близко, но не совсем. По Платону, «мировая душа» нечто неизменное, данное свыше, а отнюдь не порождение бытия. На мой же взгляд, именно общественное бытие формирует некую сущность, назовем ее сверхидеей, в свою очередь, управляющую бытием. В результате совокупность содержимого, наполняющего сверхидею, непрерывно меняется, а в результате меняются и общественные стереотипы, в первую очередь мораль. Изменение же морали - определяющий фактор исторического процесса.
- Над вашими словами очень интересно подумать на досуге, - заметил Джоник.
- Подумайте, подумайте...
Разговор как-то сам собой скатился на малозначительные темы, потом и вовсе затих. Джоник задремал, а очнувшись, обнаружил, что за окном вагона давно рассвело и поезд приближается к Соцгороду. Человек с саквояжем тоже дремал, откинувшись на жесткую деревянную спинку скамьи. Джоник повернулся и стал внимательно разглядывать попутчика. Тот скорее походил на крестьянина, чем на интеллигента. Широкое, курносое, украшенное седой бородой лицо. Простая одежда. Кто он? И зачем едет в Соцгород? Вряд ли слова о дружеском визите соответствуют истине. Как бы там ни было, собеседник он интересный, да и личность, судя по всему, занимательная.
Однако скоро поезд приблизился к вокзальному перрону, в вагоне началась суета, и ночные собеседники, разъединенные мечущимися пассажирами, лишь коротко попрощались. И вот теперь из разговора с Тимошкой выясняется род занятий загадочного человека с саквояжем. «Приехал изничтожать кровососов», - малопонятно выразился Тимошка. Тем более необходимо с ним повидаться, расспросить о происходящем Для книги это пригодится.
- Может, пойдем? - обратился он к Тимошке.
Паренек критически оглядел пирующих. Взор его остановился на культорге, лицо презрительно скривилось.
- А чего, - согласился он, - можно и двинуть. Все равно от этих пьянчужек толку нет. Нажрутся и орут... А еще называется рабочий класс. Да еще в мелкособственнических инстинктах упрекают! Пошли, Джоник, ну их...
Уход двух членов бригады сварщиков остался практически незамеченным Оба не представляли интереса в качестве собутыльников: Джоник практически не пил, а Тимошку считали щенком, у которого молоко на губах не обсохло. Где уж с таким пить водку на равных. Переберет (что уже случалось), возись с ним потом, тащи домой...
Парочка кое-как протиснулась сквозь заросли шиповника, причем Джоник про себя отметил, что они стали как будто еще гуще. Наконец они оказались на открытом месте. С Горы город просматривался как на ладони. Прямо под ними, внизу, белел аккуратными домиками, укрытыми зеленью садов, поселок Американка. Далее шло хаотичное скопище бараков, за которыми высились заводские трубы. А уж за ними виднелась гигантская лужа заводского пруда, на противоположном берегу которого начиналась степь, тянувшаяся до гряды голубых гор, ограничивавших горизонт.
- Нам туда, - сказал Тимошка, указывая в сторону железнодорожного полотна - Минут сорок идти. Нет, ты подумай, Джоник, Поп меня мелкособственническим обозвал! Разве это справедливо?! Я норму постоянно перевыполняю, на доску меня повесили. А этот Поп... - Тимошка сплюнул. - Ты с ним поосторожнее, - почему-то шепотом произнес он.
- В каком смысле? - не понял Джоник.
- Да ведь он сексот.
- Кто?
- Секретный сотрудник. В органы доносит.
- Ты откуда знаешь?
- Так все говорят. Ну и черт с ним. Конечно, у нас на Шанхае всякий народ живет. Тут он прав. Но мы-то пролетарская косточка. А он нас - в трубу сажать, жопу сажей мазать! Сука поповская! Сами-то мы московские. Батяня на заводе Гужона слесарил. Он хоть и беспартийный, но завсегда с большевиками. И это... - Тимошка вновь понизил голос, хотя рядом не было ни души, - раньше в ихих рядах находился. Вычистили за милую душу, вроде в какой-то оппозиции состоял. Брехня! Батяня не любит об энтом толковать, только когда выпьет, вспоминает... В тридцатом мы сюда приехали. Заметь, по доброй воле. Родина призвала промышленный гигант строить. И мы как дураки из Первопрестольной, можешь себе представить, в энту тундру отправились. Голая степь, ветра дуют дикие, а мы в палатках обитаем Сестренка младшая заболела воспалением легких и вскорости померла. Тогда батяня решил строиться. Не жить же в палатке. Ну и соорудил в Шанхае хибарку. Можно, конечно, было и в бараке угол получить, но батяня ни в какую. Не нужен, говорит, мне их клоповник. А так он мужик идейный. И Владимира Ильича не раз видел. Даже разговаривал с ним.
- Расскажи мне о Шанхае, - попросил Джоник. - Что за люди в нем обитают, почему он так называется?
- Всяки-разны живут. Как и всюду. Есть нормальные люди, рабочие... кто-то служит. Ворья всякого хватает, шлендры имеются.
- Шлендры - это кто?
- Девки гулящие. А почему Шанхаем прозывается? Тесно у нас и грязно, как в Китае. Ютимся, понимаешь, в нечеловеческих условиях, как недавно написали в газетке. - Тимошка засмеялся. - Но, с другой стороны, сами себе хозяева. Во дворике травка растет, яблонька... Выйдешь утречком поссать, далеко вокруг видать. Это батянькина присказка.
- А отец твой чем занимается?
- В механослужбе, на прокате пашет. Я же говорю: слесарь он высшей квалификации с дореволюционным стажем Ценят батяню ого-го как!
- Давай дальше про Шанхай.
- Говорю же, людишки у нас самые разные. Есть и бывшие. Вот по соседству два старика живут. Одного кличут дядей Костей, а второго больше Французом называют. Он и вправду француз. Оба - дворяне. Кстати, этот, который кровопивцев вычислил, у них остановился.
- Ты сам-то веришь в эти рассказы?
- Про кровопивцев-то? Еще как верю. Что старики на кладбище ходили и могилку раскопали - достоверно на сто процентов. Кровища из мертвого тела так и хлестанула! Откуда в мертвяке кровища свежая?
- Ты же сам не видел.
- Мало ли что не видел. Рассказал мне Хасан-татаренок. Он сам лично там был и могилку раскапывал. Врать не будет. А вчерась горелого кровососа я сам видел. Девчонка Скворцовых Наташка Это с ее братца все и началось. Всю родню свою перекусал. И, говорят, не только. Мильтон у нас пропал. Хохлом звали. Здоровенный такой. Вроде тоже хотел эту нечисть выловить, но не получилось без сноровки-то. Слабоват против них оказался. Тут одним «наганом» не обойдешься.
- Похоже, ты заливаешь.
- Гадом буду! Не веришь, идем со мной, сам все покажу.
- Что же ты покажешь?
- Дом сгорелый...
- Мало ли от чего он мог сгореть. Но при чем тут вампиры?
- Как ты сказал? Повтори!
- Вампиры.
- Во-во! Так он их и называл.
- Кто?
- Старик этот. Который девчонку отыскал. Однако, говорит, не всех еще обнаружил. Дальше будет поиски вести.
- Весьма странный рассказ.
- Да чего там! Эти... как их...
- Вампиры.
- Да, они. Это еще что. А знаешь, сколько на Шанхае колдовок живет? Одна Салтычиха чего стоит. Вот веришь - нет, на человека взглянет черным глазом, пошепчет чего-то под нос, поплюет по сторонам, и готово!
- Что готово?
- То самое. Начинает бедолага чахнуть и, если вовремя не примет меры, того... в ящик сыграет.
- Чушь.
- Ничего не чушь. Другой случай опишу. У соседей наших, Опунцевых, сын женился, лет на пять меня старше. Срочную отслужил в Вологде, что ли, там же сыскал себе бабу и сюда привез. А свекровь-то, Опунциха, сношку ох невзлюбила! И то она не так делает, и это не эдак. Словом, раскоряка беломорская. Иначе и не величала. А бабенка из себя словно сдобная булка сметаной намазана. Пухлая, белая, не ходит, а плывет. Правда, медленно все сполняет, словно во сне, может, это свекрови и не нравилось. Но старухе-то какое дело? Главное, Петру, мужику ейному, она больно по вкусу пришлась. И тут стала бабенка чахнуть. А почему? Спать потому что не могет. Лягет в постелю, и ни в одном глазу. А то вроде задремлет, и ровно кто ее под бока толкает. А они с Петром в отдельной комнатухе проживали. Видит баба, дело плохо. Извести ее хотят. Надоумил кто-то пойти к Салтычихе. Та научила. Возьми, говорит, и перебери постелю, на которой спишь, а все, что найдешь, мне принеси. Ну, эта вологодская шмара давай шебуршить в постеле и, представляешь, Джоник, нашла!
- Интересно, что же?
- Не то косточки человеческие, не то перышки вороньи. Словом, всякий сор, непонятно откуда взявшийся. Она сложила все в кулек и побежала к Салты-чихе. Сожгли, значит, эту дрянь, и все наладилось у их.
- Спать снова хорошо стала? - насмешливо спросил Джоник.
- Видать, так. Вскорости они съехали от родителев. В бараке, на Доменном нынче проживают.
- Чепуха все это. От темноты и бескультурья проистекает. Выдумывают всякую чушь...
- Не скажи. А вот еще был случай...
- Послушай, - перебил Тимошку Джоник, - почему борец с вампирами остановился у этих, как ты их называешь, «бывших»?
- Кто его знает, - пожал плечами Тимошка, - должно, ихин знакомец. Высоченный дядька, которого еще называют Французом, тоже вроде по колдовской части знаток.
- А кто они такие? Чем живут эти самые «бывшие»?
- Дядя Костя - сторож в детском саду, а так, слышно, картами промышляет. А Француз - счетовод в какой-то артели.
- Это они ходили на кладбище раскапывать могилу?
- Нет, то другие. Один старик-татарин и еще двое. Старика больно в поселке уважают. У нас вообще татарвы много проживает, так он у них за главного. Валитовым зовут. Смотри, Джоник, мы уже пришли. А за разговорами вовсе незаметно.

ГЛАВА 12

Американский строитель социализма поднял голову и оглядел раскинувшийся перед ним пейзаж. В огромном овраге с обрывистыми, размытыми дождями глинистыми краями находилось беспорядочное скопище лачуг, напоминавших сваленную в кучу огромную груду мусора. Джоник уже бывал здесь, но ни разу не углублялся в трущобы, наслышанный, что в Шанхае запросто могут ограбить и раздеть даже средь бела дня. Возможно, слухи были преувеличены, однако попусту рисковать не стоило. Теперь же, спускаясь по извилистой тропинке, петляющей среди зарослей бурьяна, вслед за шустрым аборигеном, он даже не вспоминал о недавних опасениях.
- Живем в лесу, молимся колесу, - вроде как невпопад заметил Тимошка. - Тебе как больше работать нравится, Джоник, в смене или на шестидневке?
- В смене.
- И мне тоже. Свободнее как-то. Вот хотя бы как сегодня. Все трубят на службе, а мы гуляем. А скажи, Джоник, в Америке тоже посменно вкалывают?
- Конечно. Там, где непрерывное производство.
- УЖ, наверное, капиталисты крепко эксплуатируют американского пролетария?
- По-разному. Где профсоюз сильный, там условия труда вполне сносные.
- Ну сколько у вас сварщик получает?
- Невозможно сопоставить. И цены разные, и покупательная способность иная.
- Цены - мура. Ты мне пример какой-нибудь приведи.
- Пример... Ага. За год работы можно купить недорогой автомобиль.
- Автомобиль? А на что мне автомобиль? Куда на нем? Вот костюмчик хороший, бостоновый, пальтишко драповое... Или шамовки от пуза. А то сказанул - автомобиль! Что я - начальник, на авто раскатывать?
- В Америке автомашины есть почти у всех, даже у самых бедных. Необходимая вещь.
- С жиру беситесь. Вот поэтому у вас никак революции не произойдет. А когда бы не было никаких авто да жили поскромнее, глядишь, и у вас социализм построили бы. Одна надежда на негров ваших, как на самый угнетенный класс. Может, у них силенок хватит буржуйской гидре башку свернуть.
- А ты в Москву вернуться не хочешь? - неожиданно спросил Джоник.
- В Москву-у? - нараспев произнес Тимошка. - Москва - это конечно!.. Это тебе не Соцгород! Жили бедновато, но со здешним житьем разве сравнишь. Мне четырнадцати не было, когда уехали, а до сих пор перед глазами стоят улицы, магазины... По Тверской, бывало, идем с батянькой, к Елисеевскому подходим, если у него есть в кармане деньжонки, обязательно у входа остановится и спрашивает: «Ну что, Тимка, зай- дем?» А сам уже за руку внутрь тащит. И чего там только нет: конфеты, шоколад, фрукты разные, апельсины, мандарины, колбасы, окорока, ты таковских и не видывал. А рыба?! Осетр что твое бревно! Батянька первым делом, понятно, бутылочку «рыковки» покупает, и только он ее, голубушку, в руки берет, лицо у него расцветает, и глазки начинают блестеть. Затем он покупает горячие калачи, обсыпанные маком, астраханскую селедочку - залом, полфунта вестфальской ветчины, розовой, как попка младенца, и столько же сыра «со слезой», а мне жестяную коробочку с разноцветными леденцами - «ландринками», ты таких и не ел никогда. Опосля садимся на извозчика, и он нас за двугривенный везет до заставы. Дорогой же батянька, откупорив между
тем «рыковку», единожды приложившись к горлышку и занюхав калачом, всегда говорит одно и то же: «Разве при Григории Ефимовиче Елисееве таков магазин был?» Больше до самого дома - ни грамма! А здесь!.. Разве можно эту дыру сравнивать с Москвой?
- Зачем же вы уехали?
- Батянька все твердит о пролетарском единении масс, но, думаю, в чем-то он там провинился, вот его сюда и законопатили. Я иной раз начинаю спрашивать: когда, мол, в Первопрестольную смотаемся? Не в смысле даже вернемся, а просто проведаем родню, погуляем по родным улицам, он, батянька то есть, сразу свирепеет. Сопит, но говорить на эту тему не желает. Один раз, правда, ответил: «Ноги моей там больше не будет, и тебе не советую». Ладно, Джоник, не трави душу. Гляди, пришли. Вон дом погорелый. Тут эти черти, Скворцовы то есть, и обитали. Хочешь, пойдем посмотрим. Джоник взглянул на пожарище и мысленно представил, что произошло здесь несколько дней назад. От обугленных головешек явственно попахивало Средневековьем.
- И люди сгорели? - спросил он.
- Скворцовы-то? Их сначала крепко избили, потом бросили в огонь.
- Не может быть! А милиция?..

Предыдущая страница 18 Следующая страница


19 Алексей Атеев

- Какая тут милиция, - засмеялся Тимошка. - Был один Хохол, да и тот пропал. Ну что, зайдем во двор?
- Не стоит. Ты лучше отведи меня к дому, где этот человек, про которого рассказывал, остановился.
- К дяде Косте? Да пойдем. Тут совсем рядом.
- Вон ихина халупа, - Тимошка указал на крошечный беленый домик. - Только я туда не ходок. Ты уж сам.. У нас не любят, когда без дела приводят посторонних.
- Как же я без приглашения пойду к незнакомым людям?
- А почему нет? Постучись, потом скажи: мол, ищу знакомого.
- Да я и по имени его не знаю.
- Ну ты даешь! Короче, делаем так. Ты идешь к ним, а я в сторонке постою. Если на тебя начнут орать или, чего доброго, по шее захотят накостылять, я вмешаюсь. Но вообще они старики мирные. Шуметь вряд ли станут. Шагай смелей.
Джоник отворил калитку, подошел к входной двери и неуверенно постучал.
- Заходи, открыто, - услышал он и распахнул дверь. В комнатушке за столом сидели три пожилых человека и заканчивали обед. В одном Джоник сразу же узнал своего недавнего попутчика.
- Вам чего, молодой человек? - спросил плотный коренастый старик в застиранной ситцевой рубахе и черных сатиновых шароварах, как вскоре выяснилось - дядя Костя.
Джоник открыл было рот, чтобы сообщить о цели своего визита, но его опередил попутчик.
- Это, наверное, по мою душу, - произнес он, растерянно улыбаясь. - Мы с молодым человеком вместе в поезде ехали, там и познакомились. Я вам про него рассказывал. Тот самый американец.
- Американец?! - воскликнул дядя Костя. - Только этого нам не хватало! Очень милая подбирается компания.
- Невежливо встречаете гостя, Константин Георгиевич, - одернул плотного высокий худой человек с бледным породистым лицом. - Присаживайтесь к столу, молодой человек.
- Куда, интересно, он сядет? - ворчливо возразил дядя Костя. - На голову вам, что ли?
- Не нужно спорить, господа, - оборвал пререкания попутчик Джоника. - Он может сесть на мое место, а я пересяду на кровать. Кстати, - обратился он к Джонику, - мы даже не познакомились.
Американец представился.
- Чего уж там, присаживайтесь, - сменил гнев на милость дядя Костя, протягивая Джонику руку. - Меня, как вы уже слышали, зовут Константином Георгиевичем, можно величать дядей Костей, это - Алексей Габриэлович Фужеров, - указал он на высокого.
- Николай Николаевич, - представился попутчик. - И как вы вообще меня нашли?
- Это-то как раз и неинтересно, - перебил дядя Костя Всесвятского. - Соцгород - большая деревня. Тут все обо всех знают.
- Видите ли, - начал Джоник. - я работаю вместе с одним парнем, проживающем в Шанхае, вот он мне о вас и рассказал,
- Что именно?
- Ну... - Джоник замялся, не зная, как начать. - Какие-то странные события имели место в Шанхае.
- Да уж... - подтвердил дядя Костя, - было дело под Полтавой.
Джоник не понял, при чем тут Полтава, но уточнять не стал.
- Может быть, вы перекусите с нами? - обратился к американцу Фужеров. - Угощение, правда, не ахти. Картошечка да капустка...
- А рюмочку не пропустите, - встрял дядя Костя, - так сказать, за знакомство? Представитель столь могущественной державы в наших убогих стенах... Это честь!
- Спасибо, - поблагодарил Джоник. - Но я не голоден. Видите ли, я проживаю в Соцгороде уже три года, работаю на металлургическом заводе...
- Так вы коммунист? - Дядя Костя, казалось, насторожился.
- Нет.
- Тогда комсомолец?
- Я не состою ни в какой организации.
- Значит, спец? Приехали сюда деньги зарабатывать? И опять нет.
- К чему вы учиняете допрос господину Смиту? - вмешался Фужеров.
- Господину? А, может, товарищу, милейший куманек? Мне не совсем понятно, почему наш новый знакомый шляется по трущобам, каковой является наш милый поселочек. Пришел на экскурсию? Но почему именно к нам?
До Джоника дошло, что его принимают за шпиона. Этих людей, конечно, можно понять. Ведь совсем недавно он точно так же отнесся к своему попутчику, пристававшему в поезде с разговорами. Придется прояснить ситуацию.
- Вы напрасно видите во мне доносчика, - заметил он. - Хотя бы потому, что мне это ни к чему. Я иностранный подданный и до сих пор в играх с властью не замечен. Почему я здесь? Видите ли, приехал я в СССР действительно увлеченный социалистическими идеями. За три года пребывания в вашей стране они как бы несколько потускнели, однако в целом интерес к России только вырос Основная цель моего пребывания здесь - желание написать книгу о том, что я увидел и пережил. Правдивую книгу! За этим, собственно, я и пришел к вам. Меня интересуют все стороны жизни Соцгорода. Возможно, объясняя свое появление, я был несколько невнятен, но, поверьте, говорю правду.
- Понятно, понятно, - с не предвещающей ничего хорошего усмешкой произнес дядя Костя. - Вы, так сказать, летописец. Вроде Пимена,
- Кто такой Пимен?
- Древнерусский писатель. «Еще одно последнее сказанье, и летопись окончена моя...» Читали «Бориса Годунова»? Пушкин, между прочим, написал.
- К своему стыду, нет.
- Жалко. Но не в этом дело. Я вам, господин-товарищ Смит, вот что скажу. В отличие от вас, я не являюсь представителем великой иностранной державы, и, если что, со мной миндальничать не будут, да и с ними тоже. - Он указал на остальных присутствующих. - Я здесь нахожусь потому, что хочу спокойно дожить остаток своих лет. Вот этот господинчик французских кровей - тоже. Наш новый друг, борец с вампирами, Николай Николаевич Всесвятский, так сказать, нарушил покой двух отшельников, сбил с ритма размеренную череду дней. Не спорю, определенное разнообразие в нашу жизнь он внес. Но чем это все обернется, один Аллах ведает. Теперь вот ваше появление..
- Я могу уйти, - сказал Джоник.
- Наверное, это будет самым лучшим решением.
- Погодите, погодите, - вмешался Всесвятский. - Насколько я понял, и мне тут не место.
- Про вас разговор не велся.
- Да как же не велся? Ведь именно я - нарушитель покоя да плюс ко всему прочему стеснил вас.
- Послушайте, Николай Николаевич, - вскочил Фужеров, - вас никто не гонит! Ведь правда, Константин Георгиевич, ведь так?!
Однако дядя Костя молчал.
- Спасибо за гостеприимство, и позвольте откланяться, - сказал Всесвятский. Он поднял с пола свой саквояж, подхватил брезентовый плащ-пыльник. - Главное, не нужно долго собираться. На сей случай имеется звонкое латинское изречение: «Отта теа тесит рогго» - все мое ношу с собой.
- Как же так... ничего не понимаю... столь внезапно... - Фужеров всплескивал руками, растерянно и удрученно глядя то на дядю Костю, то на Всесвятского.
- Да не волнуйтесь вы так, Алексей Габриэлович. - Всесвятский успокаивающе прикоснулся к плечу Фужерова. - Еще не раз увидимся. Дела пока что не закончены. И, главное, хочу вас предупредить. По ночам старайтесь без особой надобности на улицу не выходить. Лишь солнце скроется за горизонтом, сидите дома. Нечисть пока еще не уничтожена. И она будет вести себя только более активно, поскольку понимает: речь идет о выживании.
- Может, все-таки останетесь? - просительно произнес Фужеров.
- Нет, мой друг. Еще раз спасибо. И вас, господин Рысаков, благодарю. - Дядя Костя молча кивнул. - Будьте здоровы и следуйте моим советам.

ГЛАВА 13

Джоник и Всесвятский вышли на улицу. Стояла неимоверная жара, дело шло к вечеру, а вокруг не было ни души.
Джоник удрученно вздохнул:
- Из-за меня и вы вынуждены покинуть этот дом Однако Николай Николаевич, похоже, ничуть не расстроился. Он достал из кармана огромный, вроде сигнального флажка, клетчатый сине-красный носовой платок, вытер вспотевшее лицо, пригладил всклокоченную бороду и посмотрел на Джоника:
- Ничего страшного, мой друг. Этих людей можно понять. Напутаны. У обоих в последние годы жизнь складывалась не особенно весело. Один отбыл срок в лагере, другой и вовсе перекати-поле. Побывал в эмиграции, нелегально вернулся, да и нынче, насколько я понял, ведет не особенно законопослушный образ жизни. А тут я свалился как снег на голову...
- Но ведь, насколько я понял, они сами вызвали вас сюда?
- Во-первых, инициативу проявил только Фужеров. Рысаков с самого начала был против моего приезда и дал согласие, лишь бы не ссориться с компаньоном. Он полагал, что происходящее - шутка дурного тона, но когда увидел все своими глазами, и вовсе потерял лицо. Страх сильнее всяких условностей вроде понятий о чести и гостеприимстве. Я Рысакова понимаю и оправдываю.
- И куда же вы сейчас пойдете? Может быть, ко мне в барак? Правда, хочу заранее предупредить, что сосед по комнате - скорее всего осведомитель.
- Нет, мне нужно оставаться тут. Да вы не беспокойтесь. Пристанище для ночлега я себе найду. В конце концов постелю где-нибудь на травке пыльник и прикорну... если, конечно, все будет спокойно. - Всесвятский извлек большие серебряные часы-луковицу. - Только четыре. До вечера уйма времени. В город если сходить? Так ноги бить неохота.
- А что должно произойти вечером? - осторожно спросил Джоник.
- Что произойти? Да нечисть вылезет.
- Какая нечисть?
- Вампиры.
- Неужели вы серьезно?
- Серьезней не бывает. Да и зачем мне морочить вам голову? Вы, кажется, обмолвились, что собираетесь писать книгу? Вот и расскажите о том, что здесь происходит.
- Но у меня нет никакой информации.
- Могу поделиться, если желаете слушать и имеете достаточно времени. Рассказ может оказаться долгим.
- С удовольствием послушаю. Только не стоять же на солнцепеке.
- Это верно. Давайте притулимся где-нибудь в тенечке, и я вам поведаю весьма удивительные вещи. Да вон у забора стоит скамейка - вполне подходящее место для беседы.
Они уселись, и Всесвятский начал свой рассказ. Нужно отметить, что начало его хорошо известно читателю и повествует о находке в степи, неподалеку от хутора Мертвячья балка, таинственного подземелья, в котором находился еще более загадочный объект - человеческое тело, очень похожее на мумию, однако сохранившее едва заметные признаки жизни.

Рассказ Всесвятского о его приключениях на Украине

- ...и в один прекрасный момент тело исчезло, - сообщил Всесвятский, сделал паузу, достал из саквояжа пачку папирос «Ира» и закурил.
Джоник с интересом ждал продолжения.
Закончив курить, археолог аккуратно затушил папиросу о край скамейки и, убедившись, что она не тлеет, втоптал ее в землю.
- Сушь стоит. От любой искры пожар может начаться, - пояснил он свои действия. - Большинство грандиозных катастроф начинается, так сказать, с детонатора, а таковым может стать все, что угодно. Ничтожная мелочь приводит к катаклизму. Тому много примеров... Однако я уклонился в сторону от основной темы. Так вот, содержимое подземелья неожиданно пропало. Не имелось никаких следов. Я уж, часом, подумал: может, непонятное существо внезапно ожило и самостоятельно покинуло свое убежище? Однако в таком случае имелись бы отпечатки босых ступней. Но ничего этого не было. Создавалось впечатление, что тело попросту улетучилось.
Когда это случилось, я оставался в экспедиционном лагере один. Мой помощник, интеллигентный юноша из Петрограда, внезапно получил из дома телеграмму, сообщавшую о смерти родителей, и тут же уехал. Как сейчас помню: стояла оглушающая жара, не чета здешней. Изредка из глубин степей налетали ужасные пыльные бури. Все вокруг словно пребывало в непонятной тревоге. Лето кончалось, и нужно было уезжать, но мне не давало покоя исчезновение тела. Несколько дней я словно в беспамятстве бродил по степи в поисках не зная чего. Потом отправился на хутор. Он и раньше казался безжизненным, а тут и вовсе словно вымер. Даже хуторской мальчишка Васька, постоянно крутившийся возле лагеря, куда-то пропал. Я понял, что местные обитатели специально прячутся от меня. Все это казалось в высшей степени странным. Каждое утро я как заведенный ходил к подземелью, надеясь непонятно на что. Однако ничего не происходило. Я забросил раскопки, часами бесцельно скитался по окрестностям или целый день не выходил из лагеря, пытался разбирать свои находки, но все валилось из рук. Не давало уехать неясное предчувствие, словно вот-вот должно случиться нечто.
Однажды ночью разразилась небывалая гроза Еще с вечера в воздухе ощущалась зловещая тяжесть. Небо нависло над самой землей. Было трудно дышать. Липкий пот покрывал тело. Столбами вилась и атаковала доселе невиданная в таком количестве мошкара. Совсем стемнело. Я залез в палатку, задраил вход и принялся читать при свете «летучей мыши». Неожиданно сверкнула молния небывалой яркости. Даже сквозь толстую парусину внутренность палатки озарилась мертвенным светом. Следом ударил гром такой силы, словно небесный свод раскололся и рухнул на иссохшую степь. Я вылез наружу. Вокруг моего лагеря, который находился в небольшом овражке, с неистовой силой били молнии. Их голубые жала впивались в землю, словно стрелы, пытающиеся поразить неведомую цель. Гром грохотал непрерывно, однако дождя не было.
Я стоял, восхищенный небывалым зрелищем, совершенно не опасаясь, что один из этих огненных зигзагов может поразить меня. Неожиданно мне показалось, что на склоне оврага мелькнул силуэт человека. Новая вспышка. Никого. Что это было? Видение? Или действительно кто-то бродил возле лагеря?
Некоторое время я ждал, что силуэт вновь покажется. И таки дождался. Тень мелькнула совсем в другом месте. Я окликнул человека. Никто не отозвался. Тогда, сам не понимая зачем, я кинулся к мелькавшей на склоне фигуре. Для этого пришлось выйти из оврага и взбежать на пригорок. Вновь сверкнула молния, и меня обдало холодом ужаса. В нескольких шагах от себя я явственно различил того, которого считал исчезнувшим. Нагой человек с необычайно темной кожей пристально смотрел на меня.
«Кто ты?!» - крикнул я. Но видение пропало, и сколько бы я ни продолжал вглядываться в темноту, озаряемую вспышками молний, никого больше не увидел. Молнии продолжали сверкать, но гроза сместилась в сторону, зато налетел ужасный ветер. Я с трудом мог удержаться на ногах. Песок и мелкая галька молотили по мне, словно дробовые заряды. Я бросился бежать в лагерь, но и тут не нашлось убежища. Палатку сорвало и унесло. Начался страшный ливень... Впрочем, я увлекся описанием буйства стихий.
Всесвятский, сделав паузу, взглянул на Джоника.
- Вас не утомил мой рассказ?
- Слушаю с большим интересом.
- Ну, тогда продолжу. Не было никаких сомнений, что все увиденное - не плод моих фантазий, а реальность. Но если так, как все объяснить? Неужели я столкнулся со сверхъестественным? В существование инфернальных существ я не верил. К религии в тот момент относился без особого почтения. Но, похоже, происходящее можно было объяснить только с мистических позиций. Некое существо, пребывавшее сотни лет в небытии, неожиданно воскресает. Как? Почему? Где искать ответ?
На следующее утро я отправился на хутор. На этот раз встретил и обитателей. По единственной улочке бродили несколько пьяных мужиков в солдатских смушковых папахах, должно быть, только что вернувшиеся с фронта. На меня они не обратили никакого внимания, лишь один молча погрозил пальцем. Было совершенно ясно: разузнать здесь вряд ли что-либо удастся. Расспросы ничем, кроме неприятностей, не кончатся. И я счел за лучшее уехать. Собрал свой нехитрый скарб и отправился пешком на станцию.
Пробыв всю ночь под проливным дождем, я сильно простыл и уже в вагоне почувствовал сильный жар. В Царицыне меня в бессознательном состоянии сняли с поезда и отправили в местную больницу, где с диагнозом «крупозное воспаление легких» я две недели пребывал между жизнью и смертью, а потом еще полтора месяца медленно выздоравливал. Пока я валялся на больничной койке, в стране произошли кардинальные изменения и сохранявшийся до сих пор относительный порядок в одночасье рухнул. Поезда перестали ходить по расписанию, железнодорожные станции напоминали бурлящие паровые котлы, толпы потерявших голову людей, демобилизованных, дезертиров, мешочников наводнили пути. Короче говоря, добраться до Петрограда не представлялось возможным. Начиналась Гражданская война. Я пробыл в Царицыне до Рождества, снимал комнатку у одинокой старушки. В тот момент Царицын был тихим, спокойным городком. Ничто не предвещало тех бурных событий, которые случились здесь спустя полгода. От скуки я часами пропадал в местной земской библиотеке, к слову, довольно богатой. Листал старые подшивки «Русской старины», «Исторического вестника», других аналогичных изданий. Однажды в «Историческом вестнике» за девятьсот восьмой, кажется, год мне попалась статья профессора Новороссийского университета Матюшевского. Имя было мне незнакомо, но содержание статьи прямо-таки заинтриговало. Речь в ней шла о вампирах. Вначале я даже не обратил на нее внимания, однако, вчитавшись, понял, что наконец-то напал на след. Этот Матюшевский размышляет, почему легенды о вампирах так живучи, причем в определенных местностях, потом делает неожиданный вывод: вампиры действительно существовали, а возможно, существуют и до сих пор. В качестве доказательства он приводит целый ряд новых для меня фактов. Вот некоторые из них. Во-первых, вампиризм носит характер эпидемии. Матюшевский указывает, что географически источник мифов и легенд о вампирах четко локализован. Это своего рода круг, опоясывающий Центральную Европу и Балканы. Центр круга расположен в Трансильвании. И именно в этих местах вспышки вампиризма приходятся на годы лихолетий. Проявления вампиризма несложно соотнести с моровым поветрием, скажем, с чумой, поскольку в ее появлении видели нечто сверхъестественное. Но вот с различными общественными возмущениями сложнее. И тем не менее именно в период турецкой агрессии в Европе появляется Дракула, в годы народных восстаний в Венгрии и Румынии - графиня Батори и Банатский упырь, а в эпоху борьбы сербов за независимость - белградские вампиры. В древнерусских летописях описывается случай нашествия мертвецов на Полоцкое княжество в одиннадцатом веке. И с той поры, констатирует летописец, начались на Руси невзгоды: засуха, мор, нападения половцев. Вывод, с точки зрения Матюшевского, очевиден. Вампиры - катализатор социальной нестабильности. Казалось бы, дикая чушь. Однако Матюшевский развивает мысль дальше. Феномен вампиризма, по его мнению, известен с глубокой древности, а сами вампиры появились три тысячи лет назад в Вавилоне. Согласно легенде, аккадский бог чумы Эрра покусился на верховного демиурга Мардука. Для этого он создал демонов-пиров. Однако отец богов Мардук победил коварного Эрру, а пиры были частью уничтожены, частью изгнаны. С тех пор, рассеянные по земле, они продолжают творить свое черное дело. Однако, как считает Матюшевский, за легендой стоят реальные события. Пиры, по его мнению, вполне реальны и были искусственно выведены шумерскими жрецами. Расшифровка некоторых шумерских клинописных табличек прямо указывает на это. Согласно Матюшевскому, как таковых пиров имелось очень немного, всего несколько десятков. Главным их признаком, кроме неукротимой свирепости, являлось бессмертие. Пир - своего рода замкнутая система, отчасти повторяющая стадии развития насекомых: личинка, взрослое существо. Отсутствует только начальная стадия - яйцо. Кровь пиров, в отличие от человеческой, имеет жидкокристаллическую основу, что позволяет замедлять жизненные процессы на неопределенный срок. Однако время от времени пиру требуется подпитка, а таковой является именно обычная кровь. При укусе пира жертве на некоторое время передаются его свойства. Скажем, возможность длительное время существовать при ограниченном доступе воздуха. Физические возможности увеличиваются во много раз, и так далее. Однако человеку, ставшему вампиром, постоянно нужна свежая кровь, не обязательно человеческая, хотя бы животных, из-за содержащегося в ней железа - основного передатчика кислорода. Кроме того, вампиру нельзя находиться на солнце, поскольку под действием солнечных лучей кристаллическая структура крови мгновенно разрушается с выделением огромного количества тепла Есть и некоторые другие факторы, представляющие для вампира опасность, например, чеснок.
- Почему именно чеснок? - поинтересовался Джоник.
- Дело в том, что чеснок содержит мощный антикоагулянт - вещество, замедляющее свертывание крови. Для человека он полезен, для вампира, напротив, смертельный яд, поскольку препятствует усвоению крови жертвы.
- Весьма любопытно, - прокомментировал американец. - Из вашего рассказа вытекает, что вампиризм - явление отнюдь не сверхъестественное, а просто одна из многочисленных форм жизни.
- Я просто воспроизвел точку зрения Матюшевского.
- Однако тут же возникает целый ряд вопросов...
- Погодите, я еще не закончил рассказ. Если желаете слушать, могу продолжить. - И, получив согласие, Всесвятский вновь заговорил: - Конечно же, по прочтении статьи Матюшевского вопросы возникли и у меня. Почему именно для Балкан характерен вампиризм? Матюшевский утверждает, что в эпоху великого переселения народов некоторые племена, в частности авары, из глубин Азии перебрались в Восточную Европу. Пиры попали туда именно таким путем Но непонятно, в каком качестве. То ли как объект почитания, то ли в качестве своего рода паразитов. На этот вопрос статья ответа не давала. И главное, ведь самостоятельно они передвигаться не могли, поскольку не выносят солнечного света. Значит, им кто-то помогал. Кто? Человек?! Но теплокровное существо в таком случае само бы стало жертвой пира. Возможно, речь идет о неком симбиозе?
Короче говоря, вопросов возникало множество, и я решил отправиться в Одессу и разыскать Матюшевского в надежде получить дополнительную информацию. Тем более до Петрограда добираться казалось значительно более сложным Если бы я знал, какие меня ждут приключения, то вряд ли решился бы на подобный шаг, однако, как говорится, человек предполагает, а господь располагает. Я не учел, что ридна матерь Украина в одночасье стала самостийной. Однако независимость, как водится, началась с кровопролития. Центральная Рада не могла поделить власть с большевиками, на помощь Раде подоспели немцы и быстренько оккупировали страну. Казалось бы, где немцы - там порядок. Возможно, в крупных городах так и было. Не знаю, в Киев я не попал. Но в провинции дела обстояли несколько иначе. С фронтов вернулась масса народу, и все как один - с оружием. Под предлогом борьбы с оккупантами люди стали сбиваться в стихийно формируемые отряды, а проще говоря, банды. Помимо отрядов Махно существовали банды Ангела, Зеленого, Маруськи Никифоровой, Струка и даже батьки Цинципера. Их было множество, с самой разной политической ориентацией - от анархистов до монархистов, но всех объединяло одно - грабеж местного населения и проезжающих поездов. На беду, в одном из таких поездов оказался и я. На дворе лютовал холодом февраль восемнадцатого года. Поезд самым малым ходом тащился из Харькова на юг, предположительно в Николаев. Я ехал в одной из теплушек вместе с десятком мешочников - торговцев солью, двумя переодетыми офицерами и несколькими девицами из харьковского борделя. Недалеко от Гуляй-поля на эшелон напали махновцы. Нас всех выкинули из теплушки. Мешочников растрясли, офицеров тут же, у насыпи, расстреляли, девиц усадили на подводы... Меня допрашивал предводитель отряда, красивый, с хищным лицом парень лет тридцати, в отлично сшитой гимнастерке, видневшейся из-под картинно распахнутого романовского полушубка, брюках галифе и хромовых сапожках. Атаман принял меня за священнослужителя. Видимо, его ввели в заблуждение длинные волосы и борода. Узнав, что я археолог, парень еще больше уверился в своих подозрениях. Видимо, первая часть слова «архе» автоматически делала меня причастным к духовному сословию. Сообщив о своей ненависти к «колокольным дворянам» и приказав молиться своим богам, он уже поднял «маузер», но судьба сделала очередной зигзаг. Мимо пробегал юнец в гимназической шинели с винтовкой, и атаман, опустив «маузер», поинтересовался у него: кто такие археологи? Узнав, что это «ученые, которые роются в земле», головорез подобрел и приказал мне устраиваться на подводе рядом с проститутками.
Как оказалось, командовал отрядом Николай Шевченко, бывший прапорщик военного времени, а ныне идейный анархист, сподвижник Нестора Махно. Нас повезли не в само Гуляйполе, а на расположенный неподалеку хутор. Места вокруг унылые, степные; однообразие нарушали курганы, на вершинах которых стояли древние изваяния, называемые в народе каменными бабами. Казалось, за тысячу лет ничего не изменилось в здешних краях: свист ветра, сухой бурьян, конные шайки... Скифов сменяли половцы и печенеги, печенегов-татары, татар - запорожцы и гайдамаки, гайдамаков - махновцы. Разбой у местных жителей был в крови.
На хуторе я пробыл примерно полтора месяца. Житье было вполне сносное, относились ко мне почтительно, кормили и поили - сколько влезет. Время от времени Шевченко вызывал к себе и заводил туманные речи «за мировую анархию и князя Кропоткина». Я охотно поддакивал головорезу в его рассуждениях, поскольку не желал получить пулю в живот. Анархическое устройство общества представлялось Шевченко следующим образом. Все вокруг равны, все братья и товарищи, все общее, включая баб. Но при этом он, Никола Шевченко, живет в богатой усадьбе, вроде помещичьей, имеет отличных лошадей, причем не чьих-то, а именно его, шевченковых. Красивых баб в усадьбе тоже много, но и их делить он ни с кем не собирается. «А если какая буза против менэ пойдет, выкатываю «максим» и крошу тварей».
Про тамошние нравы можно долго рассказывать, но это уводит от основной темы. Кончилось все тем, что в один прекрасный день, вернее, вечер Шевченко проиграл меня в карты другому головорезу, некоему батьке Максюте. Тот вообще не знал, что со мной делать, поскольку проблемами анархического устройства общества совершенно не интересовался. Максюте было лет пятьдесят, некогда он подвизался в качестве циркового борца в Одессе, где выступал под псевдонимом Дядя Пуд.
Вес он действительно имел преизрядный и по этой причине ездил не верхом, а в тачанке, на задней стенке которой было крупно выведено: «Хрен догонишь!» Максюта жил исключительно одним мгновением, совершенно не задумываясь, что случится завтра. На третий день нашего знакомства он сказал мне: «Слушай, дед, катись на легком катере к такой-то матери, куды глаза глядять, хучь назад к Шевченке. Коли ты шашку да винтарь в руках держать не могешь, на кой ты мне нужен».
И побрел я по широкой украинской степи, как поется в широко известной комсомольской песне. Намерения у меня оставались все те же - добраться до Одессы. Стоял конец марта. Казалось, совсем недавно степь покрывал неглубокий снег, а ныне все вокруг цвело и зеленело. В заплечном сидоре у меня лежали каравай пеклеванного хлеба, приличный шматок сала, кольцо домашней колбасы и десятка два картофелин. Все это добро вручил мне на прощание денщик Максюты добрейшей души человек Грач, которого Максюта величал квартирмейстером. Голод в ближайшее время мне не грозил. Кроме того, Грач дал мне мешочек, фунта на два, с крупной херсонской солью. Не было в те времена валюты тверже, чем соль, разве что самогон. Одно было плохо. Я толком не знал - в каком направлении идти. А попасть мне нужно было в Гуляйпо-ле - на ближайшую железнодорожную станцию. Грач указал кнутовищем примерное направление и сообщил, что «до батьковой ставки верст двадцать с гаком». Однако я еще в самом начале пути подумал, что скорее всего Грач меня обманул и указал вовсе не туда, куда нужно, видно, опасаясь, что я могу навести на логово Максюты.
Вышел я утром, перекусил, когда солнце стояло прямо над головой, и опять зашагал по цветущей степи. Никакого населенного пункта по дороге не попадалось. Раз вдалеке пронеслись несколько верховых, но я благоразумно прилег, опасаясь быть замеченным. Верхом могли ехать только бандиты, а они церемониться не привыкли. Наконец, когда, судя по солнцу, приближался вечер, вдали показались пирамидальные тополя и соломенные крыши. Вскоре я подошел к беленым хатам неизвестного хутора. Во дворе крайней хаты старуха рубила заржавленным колуном дрова.
На мой вопрос: «Далеко ли до Гуляйполя?», старуха изумленно вытаращилась на меня.
- Эвон, батюшка, куда хватил! Ты в другую сторону топал.
Мысленно прокляв Грача, я взглянул на небо. Начинало смеркаться. Ходить ночью по степи не рекомендуется, да и усталость давала о себе знать. Нужно было побеспокоиться о ночлеге.
- А переночевать у тебя можно? - поинтересовался я.
Старуха взглянула на меня с большим интересом
- Чего уж, батюшка, ночуй, - охотно согласилась она. - А ты, часом, не поп?
- Дьячок, - объявил я, поскольку к понятию « археолог» отношение было, мягко говоря, настороженное.
Старуха, казалось, обрадовалась. Она ощерила в улыбке рот, передние зубы которого напоминали скорее клыки.
- Ты заходи в хату, гостю всегда рады, если, конечно, не лихой человек. Да не похож вроде...
Сквозь тесные сенцы я прошел в столь же маленькую горницу, разгороженную линялой ситцевой занавеской на две части, перекрестился, чтобы не выходить из образа, на икону Николая Угодника, потом обвел взглядом скудное убранство. Пара лавок, ветхий стол, на стене домотканый коврик.
- Ты не беспокойся, - по-своему поняла меня старуха. - Я тебе на лавке тулуп постелю. Переночуешь, как у Христа за пазухой. Вот только насчет покушать...
- Коли накормишь, я тебе соли полстакана отсыплю, - сказал я, решив не сообщать про свои собственные съестные запасы.
- Сольцы? Ну, благодетеля господь послал! Тогда я сей секунд яишенку спроворю, да кашка пшенная с тыквой у меня в печи преет.
Пока старуха суетилась с готовкой, я сел на лавку возле крошечного оконца.
- Тебя как величать? - поинтересовался у хозяйки.
- А Матреной.
- Чисто говоришь. Или не хохлушка?
- Русская я. Москалиха по-здешнему. Отсель недалече имение было господ Островских. Так я у барыни в горничных состояла. Давненько, конечно. Потом замуж вышла за местного хохла. А гутарить ихнюю мову так толком и не выучилась. То есть, конечно, могу, но не привыкла. А ты чего по степу бродишь? Путь-то куда держишь?
- На юг ехал, да лихие ребята с поезда ссадили.
Сначала у одного атамана обитался, потом у другого...
- У кого же?
- Да у Максюты, - решил я на этот раз сказать правду.

Предыдущая страница 19 Следующая страница


Псы Вавилона 20

- Это у борова? Сбежал, что ли?
- Сам отпустил. На что я ему. Не казак ведь.
- И правильно, батюшка, что от этих бандюг ушел. Чего с ими, нехристями, путаться духовному человеку. Житья от их, иродов, нет.
Старуха поставила передо мной глиняную миску с кашей и сковороду с яичницей-глазуньей, положила приличную краюху хлеба. Пока я все это за обе щеки уминал, она села напротив, уперла голову в ладони и молча смотрела на меня. Взгляд ее был задумчив. Когда я все съел, она взяла пустую чашку из-под каши, налила туда овсяного киселя.
- Хлебай, батюшка.
- А вы тут как живете? - поинтересовался я.
- Да как сказать, батюшка. Разве это жизнь? Ни соли, ни керосину... Лучину вон палим, как в стародавнее время. Опять же банды эти... Покоя от них нет. Налетят и начинают орать: того дай, этого дай!.. В небеса из ружей пуляют, а не угодишь, и в тебя могут засадить. Правда, хутор наш маленький, пятнадцать дворов всего, поэтому часто не донимают. Брать нечего. Другая напасть нас одолела.
- Это какая же? Матрена замялась.
- Уж, не знаю, как открыть. - Она пожевала большими и мягкими, как у коровы, губами. - Не к ночи будет сказано, но повадился к нам на хутор упырь шастать.
- Кто? - не поверил я.
-Да и правда, чего это я горожу!

- Нет, уж ты договаривай, старая. Негоже духовному лицу голову морочить.
Старуха и вовсе смутилась. Она вскочила с лавки, зачем-то подошла к двери и прислушалась.
- То-то и оно, что духовный, - сказала Матрена, как будто успокоившись. - На веру только и уповаю. - Она перекрестилась на икону. - Поверишь ли, батюшка, сразу после Святок начал шастать, окаянный.
- Толком говори.
- Вечор перед Крещением ребятишки у околицы нашли мертвяка. Человек годков тридцати, одет богато, навроде военный. Бекеша на ем синяя, серой смушкой оторочена, кубанка с алым верхом, штаны широченные тоже алые, кожей обшиты... И весь ремнями перепоясан. Одно слово - герой. Почему помер, неизвестно. В плечо вроде саблей ранетый, а скорее замерз. У нас тут на хуторе главные - Петриченки. Хозяева крепкие. Куркули. У старика Петриченки три сына да дочек пять голов. Один сын с им живеть, а двое у Махны служать. Петро, слышь, командир. Так вот. Старик
Петриченко пришел, глянул... Потом приказал своим работникам раздеть и схоронить тело. С той поры пошло-поехало... Минуло девять деньков, про мертвяка думать забыли, и тут он объявился. Работники у Петриченки в клуне ночуют, печка там есть, топчаны стоять... Вот он в клуню ночью и завалился. Постучал, попросил пустить, они сдуру и открыли. Он на одного накинулся, а второй от страху под топчан забился... Наутро спохватились: работники есть не приходять. Сноха-молодайка пошла кликать и сама чуть с глузду не съехала. Один растерзанный на полу лежит, а второй в одном исподнем под топчаном... Прибежал Петриченка с сыном. Выволокли живого на свет божий, давай расспрашивать, а тот только мычит. Язык со страху отнялся. Вначале решили: бандюги на их напали. Работника, значит, тоже схоронили. Проходит срок, он объявляется.
- Кто?
- Да работник! Пришел ночью, встал под окошко Петриченковой хаты и стучит. Мол, пустите погреться. Сношка-дура возьми и открой. Он в ее вцепился. Хорошо, сношкин мужик рядом с топором стоял. Рубанул он этого... Тот за порог... Ну все и поняли: упырь! А все от чего? Нельзя заложных в освященную землю хоронить. Нужно было подальше от хутора закопать, где-нибудь в степу.
- Каких таких заложных?
- Не знаешь разве? А еще духовного звания. Заложный - это который не своей смертью помер. Сам себя порешил, горилкой опился или утоп... Или как тот, в бекеше...
- Да кто он, по-твоему, такой?
- Господь его знает. Только от него все и пошло.
- А дальше?
- По ночам на улку не выйти. Они тут как тут. В хаты стучать. Войти просять. Упырь, если его в дом не пустишь, сам в него залезть не можеть. Жить стало страшно. И чеснок все у порога навесили, и хрестами хаты изрисовали, все равно нечисть не успокаивается. Как сумрак опустится - она тут как тут. Молебен даже прочитать некому. Своей церкви у нас нету, а в селе, верст десять отсюда, попа злодеи с колокольни скинули. Может, ты, батюшка, возьмешься прочитать. Мы уж в долгу не останемся.
Возможность читать молебны нисколько меня не окрылила. Однако отказываться я не спешил, боясь испортить отношения с Матреной. В принципе, для меня не составляло труда отправить любую церковную службу, поскольку я происхожу из рода священнослужителей и прекрасно знаю каноны. Но вправе ли я был взять на себя подобную миссию? Я еще раз убедился в том, что говорить правду всегда выгоднее, чем лгать. Представься я археологом или, того проще, ученым, вряд ли попал бы в двусмысленное положение. А теперь, чего доброго, старуха разнесет по соседям, что в гостях у нее чуть ли не архиерей. С другой стороны, чрезвычайно интересно проверить рассказ Матрены. Если все обстоит именно так, как она излагает, то здесь можно задержаться.
- Молебен может читать только рукоположенный в сан, - веско произнес я.
- Ничего, батюшка, и твоя молитва сгодится. Службу, чай, знаешь...
- А скажи, Матрена, что стало с женщиной, на которую напал упырь?
- А то и стало. Чахнуть начала. Он ее, можно сказать, и не тронул. Сорочку разорвал да плечо зубами оцарапал, а все одно заразу передал. Резвая бабенка была, а теперь все больше лежит, последнее время и
вовсе не встает. Вот-вот господу душу отдаст. Ну да ладно, давай-ка укладываться.
Я улегся на пахнущий кислятиной тулуп и долго не мог заснуть, прислушивался к звукам за стенами хаты.
Разбудила меня возня старухи. Я открыл глаза. Было раннее утро. Матрена растапливала печь. Я сходил на двор, умылся, потом вернулся в хату, в раздумье сел за стол - что делать дальше? Уходить? Вечерние мысли о том, чтобы остаться тут на несколько дней и разобраться в происходящем, казались глупыми. Поверил бредням ополоумевшей от одиночества старухи. Нет, нужно отправляться в путь. Я вернулся в хату, развязал сидор, отсыпал старухе соли.
- Неужто собираешься? - поинтересовалась она, ставя передо мной сковороду все с той же яичницей, на этот раз обильно сдобренной зажаренным салом
- Пойду, наверное, дорога длинная...
- А как же молебен?
- Я же сказал: сан у меня неподходящий, чтобы молебны служить.
Матрена всплеснула руками и, видимо, хотела разразиться гневной речью, но, взглянув на чашку с солью, умильно произнесла:
- Дождись, батюшка, моего прихода. Мигом сбегаю в одно место и вертаюсь. Уж не обидь старушонку. Погодь малость.
Матрена отсутствовала примерно с полчаса. Я примерно представлял, куда она отправилась. Скорее всего решила пригласить какого-нибудь местного патриарха в надежде уговорить меня остаться. Так и оказалось. В дверях показался здоровенный седоусый дядька в свитке, шароварах и смазных сапогах, из-за его плеча выглядывала Матрена.
- Здоровеньки булы, - пророкотал он, оглядывая меня с головы до ног. Я тоже поздоровался.
- Мотря каже: вы духовного звания?
Я неопределенно кивнул головой.
- Тоди вы забовьязаны допомогати мене. Моя сноха дюже хворае. Лиха людына сгубила. Почитайте над ею молитвы, за Христа ради молю. - Седоусый - это и был местный богатей Петриченко - поклонился мне в ноги. Ну как тут откажешь.
Пока шли до его хаты, дядька повторил мне историю, уже слышанную от Матрены, только по его словам выходило, что он вовсе ни при чем Похоронили неизвестного без его участия.
Дом у Петриченко был хоть и под соломенной крышей, но раза в три больше Матрениной хаты. Я разулся и прошел следом за хозяином в небольшую светлую комнату. На широкой деревянной кровати лежала, укрытая до самого подбородка пестрым, лоскутным одеялом молодая женщина с бледным исхудалым лицом. Заслышав шум, она открыла глаза и равнодушно взглянула на меня.
- Хто це?
- Молитвы читать тоби буде, - объяснил седоусый.
- А-а. Хай читае. Толку тильки нема.
- Доктору бы ее показать нужно, - предложил я.
- Яка ныне дохтура? Ты читай!
Часа два я как заведенный тарахтел разные молитвы: «Отче наш», «Богородицу...», снова «Отче наш»... Женщина - ее, как оказалось, звали Наталкой, пребывала в забытьи. Время от времени она открывала глаза, бессмысленно таращилась на меня, что-то шептала воспаленными губами. Я плохо понимаю малороссийское наречие, однако расслышал: «Литае он до мене». Был ли это бред или здесь действительно происходило нечто необъяснимое с точки зрения обычной логики?
После полудня за обедом собралась вся семья Петриченко. Позвали и меня. На лавках вдоль капитального дубового стола сидело человек пятнадцать. Во главе сам седоусый дядька, рядом - сын, чью жену я только что отчитывал, такой же, как отец, крупный и круглоголовый, с такими же вислыми усами, только не седыми, а словно две смоляные сосульки. Он, ни на кого не глядя, хлебал борщ деревянной ложкой из огромной глиняной миски. Кроме этих двоих, за столом сидели семейные дочки с зятьями, незамужние девки и куча ребятишек разных возрастов. Противоположный конец стола замыкала хозяйка - дородная хохлушка с необъятной грудью. Края повязанного платка торчали над ее головой словно рожки. Атмосфера в горнице была крайне напряженной. Мрачные лица, растерянные взгляды... Даже дети вели себя смирно. Угрюмое молчание сохранялось недолго. Сын выскреб свою миску, кинул в нее ложку и поднял глаза на отца:
- Що же робить, тато? Наталка помирае. Седоусый взглянул на меня. Я пожал плечами.
- Могилу нужно раскопать и на мертвое тело взглянуть, - сказал один из зятьев, похоже, русский.
Тут все заговорили разом Молодежь была - за. Хозяйка - против. Сам Петриченко колебался. Точку поставил сын. Он ударил кулаком по столу, приказал всем молчать и выразился в том смысле, что, поскольку других средств не имеется, нужно идти на кладбище и раскапывать могилу. Так и сделали. Схватив лопаты и заступы, все многочисленное семейство кинулось исполнять задуманное. Казалось, все хотели поскорее покончить со скверным делом И вот что странно. Словно по команде из своих хат высыпали все остальные обитатели хутора и мигом присоединились к семейству Петриченко. Вначале люди шли быстрым шагом, потом перешли на бег. Происходящее напоминало всеобщее помешательство. Я, увлеченный людским потоком, двигался вместе со всеми. Кладбище находилось рядом с хутором. Обычный, ничем не примечательный деревенский погост с покосившимися крестами, поросшими свежей сочной травой могильными холмиками. Нужное место отыскали сразу. Видно было, хоронили наспех, кое-как, даже насыпь над могилой сделать не удосужились. Возле могилы повсюду валялись комья чернозема. Народ зашумел: «Смотрите, смотрите, земля свежая, а вот дыра, через которую он вылетает». В земле действительно имелось небольшое отверстие, должно быть, сусличья нора.
Народ в растерянности топтался вокруг могилы, не зная, как к ней подступиться. Тогда старик Петриченко взял из чьих-то рук лопату и кряхтя принялся за дело. Тотчас взялся за заступ и сын, став лихорадочно куда попало расшвыривать землю.
Труп был захоронен совсем не глубоко и, конечно же, без всякого гроба Тело вытащили и бросили у края могилы. Оно было запорошено землей, однако разложение практически не коснулось его. Кто-то пучком травы обмахнул лицо. Оно оказалось темно-бордового, свекольного цвета. По толпе пронесся вздох ужаса. «Упырь, упырь...» - зашелестело со всех сторон. Петриченко-сын с размаху рубанул лопатой по шее. Из раны выступила кровь, но не свежая, а темная, густая, похожая на кизиловое варенье. Однако никаких признаков жизни в теле заметно не было.
Какая-то женщина рухнула на колени и, завывая, начала кататься по земле. Заголосили и другие. И при всем при том ярко светило солнце, а вокруг весело пели птицы. Мне сделалось жутко. Ужасный обряд превращался в еще более страшную массовую истерию.
Труп вновь бросили в могилу, лицом вниз, потом забили в спину осиновый кол, отрезали голову и бросили ее в ноги. В ходе этих зловещих процедур еще несколько женщин упали на землю, кто в обморок, а кто и в припадке, напоминающем эпилептический. Разгорелся спор, нужно ли произносить над упырем молитву. Меня вытолкнули вперед, однако Матрена веско заметила, что над нечистью за упокой души не читают, и про меня снова забыли. Что делать дальше, никто не знал. Вспомнили про второго покойника - петриченковского работника. Решили вскрыть и его захоронение. Так, на всякий случай. Толпа побрела на другой конец кладбища. Воспользовавшись тем обстоятельством, что на меня никто не обращает внимания, я потихоньку отделился от толпы, вернулся в хутор, зашел в Матренину хату, взял свой походный мешок и побрел восвояси. Оставаться среди наэлектризованной толпы было небезопасно, да и неприятно.
Дорогой я размышлял над увиденным и услышанным. Являлся ли труп, извлеченный из могилы, в действительности инфернальным существом? Скорее всего нет. Отсутствие признаков разложения, по всей видимости, объяснялось тем, что человека похоронили среди зимы, во время крещенских морозов, и хотя могила была неглубокой, тело оттаяло совсем недавно, и тление не успело коснуться его. Этим же объяснялось и появление небольшого количества крови из раны на шее. Случай с работниками Петриченко на первый взгляд казался менее понятным, но и его легко можно было объяснить. .Матрена рассказывала, что ночевавшие в клуне работники пустили к себе упыря. Но кто это видел? Один из них был убит, второй якобы лишился дара речи. А не проще ли предположить, что два молодых здоровых парня, угнетенные зимним бездельем, напились самогона и затеяли драку, в ходе которой один убил другого и, чтобы избежать ответа, прикинулся онемевшим? Вполне логичное объяснение. Наталка же попросту тяжело заболела, простыла, должно быть, или еще по какой причине, в бреду несла разную околесицу, а темные родственники, наслушавшись этой чепухи, сделали собственные выводы.
И чем дальше я удалялся от злополучного хутора, тем больше меня начали одолевать смутные мысли. То ли я делаю? Правильно ли поступаю, решив добраться до Одессы и отыскать профессора Матюшевского? Какие сейчас, к черту, вампиры, когда вся страна, да и вся Европа залиты кровью! Ни один самый отъявленный кровосос не сможет нанести обществу столько вреда, сколько самый обычный, ничем не примечательный на первый взгляд человек, дорвавшийся до власти.
Однако нужно было на что-то решаться. Возвращаться в Петроград? Но зачем? Университет скорее всего закрыт. Что представляет собой тамошняя власть - неизвестно. Да и вряд ли удастся беспрепятственно добраться до Питера. Кругом границы, фронты, банды... Не проще ли все-таки двинуться на юг, в теплые места, где, возможно, удастся пересидеть лихолетье?
Я шел по широкой, открытой на все стороны степи, обуреваемый смутными думами. Вся прошлая жизнь, все радости и горести казались ничтожными на фоне огромного мироздания, вмещающего столь многое, что человеческая жизнь кажется песчинкой, сухим листком, который несется под порывами ветра неведомо куда и зачем...

ГЛАВА 14

- Сыдыте? - неожиданно услышали они совсем рядом Джоник недоуменно поднял голову. Перед ними стоял пожилой благообразный татарин в длинной белой, свободного покроя рубахе навыпуск и темно-зеленых вельветовых шароварах, заправленных в невысокие мягкие сапожки. Рубашка была подпоясана ремешком с серебряными бляшками, а поверх нее был надет жилет из такого же, как и шаровары, материала. Голову татарина венчала черная касторовая шляпа
- Зачем тут сыдыте? Аида ко мне, - повторил татарин.
- А, господин Валитов, - улыбнулся Всесвятский. - Познакомьтесь, это Джон Смит, американец. Интересуется здешней жизнью.
Пожилой татарин вежливо приподнял шляпу:
- Мое почтение. Так, айда к нам. И ты, американский юнош, тоже. Ашать будем Вечор близко.
- А почему бы и нет! - отозвался Всесвятский. - Может быть, составите компанию? - обратился он к американцу.
Джоник хотел было отказаться, но происходящее казалось столь интересным, что он безропотно поднялся со скамейки и пошел следом.
- Прогнал тебя Костя? - насмешливо спросил у Всесвятского Валитов.
- Его можно понять, - отозвался тот. Потом удивленно поинтересовался: - Да вы-то откуда знаете?
- Ходил тебя искать. Увидеть хотел. Француз говорит: «Нет его больше тут». Я спрашивай: «Почему?» Он говорит не стал, только кивай на дверь, да я и сам догадался. Боятся. - Валитов снова хмыкнул.
- Наверное, не зря.
- А ты почему не боишься?
- Я одинок, да и стар. Терять мне, собственно, нечего.
- Костя тоже не молодой юнош. И тоже один... как это по-русски?... Как палец. Только ты о другой человек думаешь, а он о своя голова. Ничего плохого, так и надо... Но не всегда. Иной раз и о соседе думать
нужно. А то все один да один. Вот ты меня «господин» называешь. Почему? Нынче все товарищи. Господин - это который хозяин. Какой я хозяин... Был когда-то... - Валитов махнул рукой.
- Неправда, - возразил Всесвятский. - Господин - значит, принадлежащий господу. И никому другому. А богатый ты, бедный... богу все едино. Главное, чтобы жил согласно его заветам
Валитов, видимо, обдумывал слова Всесвятского.
- Может, ты и прав, - наконец вымолвил он . - На все воля Аллаха.
Глубокомысленные рассуждения двух стариков не коснулись ушей Джоника. Он был поглощен собственными думами. Странная страна Россия. Все тут смешалось: рабская покорность и безудержный, не знающий границ бунт, декларирование принципов всеобщего равенства и социальной справедливости и полное бесправие граждан, самые передовые общественные теории и удивительная живучесть темных средневековых воззрений. Лишь шесть лет прошло с того момента, как был забит первый колышек в эту степную землю, а кажется, убогий трущобный быт, со всей сопутствующей ему дикостью и суевериями, существует здесь давным-давно. Все зыбко и неопределенно. Никогда не угадаешь, что может случиться завтра. Но вместе с тем жить здесь чрезвычайно интересно. Не знаешь, с чем можешь столкнуться. Например, эти россказни про вампиров. На первый взгляд типичный бред. Но подается он столь правдоподобно, что поневоле поверишь.
- Вот мой дом, - услышал он голос Валитова. - Заходи, гости дорогие.
Только сейчас, учуяв ароматы только что приготовленной пищи, Джоник ощутил, как сильно хочет есть. На пикнике он толком не перекусил. Так, отщипнул кусочек мяса да съел вареное яичко. Теперь же заманчивые запахи кухни наполнили его рот обильной слюной. Американец невольно сглотнул, что не укрылось от острого взгляда старого татарина.
- Кушать хотишь? Сейчас все будет. - Валитов провел гостей на зады дома, где под навесом на деревянном помосте стоял стол и несколько табуретов.
- Садыс, - это прозвучало как приказ.
Гости уселись на табуреты, а Валитов ушел в дом.
- Неудобно, - с сомнением сказал Джоник.
- Очень даже удобно. Начнете отказываться - обидите хозяина. Восточное гостеприимство нужно уважать.
Пожилая татарка принесла две тарелки с бараньей лапшой, потом пирожки с картошкой треугольной формы и наконец пиалы с чаем и молоком. Все время, пока гости насыщались, Валитов отсутствовал, и только в самом конце, когда завершалось чаепитие, он вернулся и уселся напротив.
- Ну что, американский юнош, туйдым? Наелся? Набил щэк? Молодец. Теперь мы говорить будем, а ты слушай. Якши? Ладно. Еще остались сколько? - обратился Валитов к Всесвятскому. - Убыр сколько еще по ночам рыщет?
- Значит, так, - начал Всесвятский, словно разговор на эту тему оборвался минуту назад, - в семействе этих...
- Скворцы, - подсказал хозяин дома.
- Да-да. Если допустить, что все остальные члены семьи обезврежены, то остался один мальчик.
- Панька.
- И еще пропавший милиционер.
- Хохол.
- Значит, известны нам двое.
- А если есть другие?
- Возможно, конечно. Но поселок ваш не такой уж и большой. К тому же живете крайне скученно. Все на виду. Собственно, именно поэтому так быстро вычислили злосчастное семейство Скворцовых и частично уничтожили его. Следовательно, если бы имели место подобные факты, они скорее всего были бы замечены. Меня больше интересует другое. Где прячется Хозяин и кто ему помогает? Вчера я побывал на том месте, где нашли мальчика. От вашего поселка до него полчаса ходьбы. Ничего особенного, обычная степь, причем сильно исхоженная. Там не спрятаться. Значит, мальчика сначала куда-то увели, а потом принесли туда уже мертвым. Возникает вопрос: для чего?
- А ты как думаешь?
- Тут, по-моему, все совершенно очевидно. Брось они мальчика возле своего логова, сразу бы раскрыли его местонахождение. Утащи еще куда-нибудь, тело нашли бы не сразу. А так обнаружили мгновенно.
- Подкинули?
- Ну да. Хотели, чтобы зараза эта распространилась как можно быстрее.
- Вредители.
- Если выражаться нынешними понятиями, именно так. Рассуждаем дальше. Не мешало бы поговорить с ребятишками, с которыми гулял мальчик Скворцов. Может, видели кого в степи.
- Я специально просил Хасан потолковать с ними. Никого они не встречал. Там дорога проходит недалеко. По ней машина ездит. Но не часто. В тот раз ребята видел, вроде машина с красный крест проехала в город.
- Карета «Скорой помощи»?
- Да, карета... Медицинский машина. На Доменный улица есть станция «Скорый помощь». Вот туда и ехала.
- Машина... Интересно. А ребятишки шли по степи группой?
- Группа? Сейчас Хасана позову, он расспрашивал...
- Ребята разбрелись кто куда, - стал рассказывать подошедший Хасан. - Их было человек восемь-десять. Бегали, искали кислятку, в сусликов камнями кидали... Друг за другом не следили. До дороги метров триста. Куда она ведет - толком не знаю, наверное, к реке. Но машины по ней редко бегают. «Скорую помощь» видели два пацана, она возвращалась в город. Останавливалась или нет, они не помнят. Не обратили внимания.
- А ведь вполне можно допустить, что мальчика увезли, а потом привезли назад именно на машине, - заметил Всесвятский, отпустив Хасана. - Какие еще имеются странности?
- На убитый паренек рубашка не был, - подсказал Валитов. - Гулял в рубашка, а когда нашли, брюки был, рубашка не был.
- Примем к сведению. Что еще?
- Как будто все. От тебя помощи ждем
- Мне кажется, сегодня ночью они сделают вылазку. И их цель - именно я.
- А может, я? - возразил Валитов. - Ведь я настоял могила раскопать.
- Как бы там ни было, мы оба представляем для них несомненную опасность, поскольку знаем, как с ними бороться.
Пока происходил этот разговор, Джоник в дискуссию не вступал и только слушал. Ему представлялось в высшей степени странным, что два пожилых и, несомненно, неглупых человека всерьез обсуждают совершенно нелепые, с его точки зрения, вещи. Вначале американцу казалось, что его просто мистифицируют. Вот только для чего? Потом он понял, что беседуют вполне серьезно, а когда речь зашла о предполагаемой атаке вампиров, он и вовсе перестал что-либо понимать. Между тем начинало темнеть, и пора было возвращаться домой. Однако невероятное любопытство, которое и привело американца в эту удивительную страну, и теперь не давало ему покоя. Очень хотелось остаться и своими глазами убедиться, что все услышанное - правда.
- Однако время к ночи, - заметил Валитов. - Пора в дом идти.
- Да, наступает их час, - сказал Всесвятский.
- А можно я у вас переночую? - обратился Джоник к хозяину.
- Почему нет? Сколько угодно. Гостю всегда рады, - улыбнулся Валитов. - Ты, наверное, сам хочешь все увидеть? На слово не веришь? Правильно. Только может быть немножко страшно. Но, да поможет нам Аллах милостивый и милосердный, мы с ними справимся. Прошу, пожалуйста, в дом.
В небольшой выбеленной, с крошечным оконцем комнатке на полу были положены две постели.

Предыдущая страница 20 Следующая страница


21 Алексей Атеев

- Отдыхайте, - сказал старик Валитов и покинул своих гостей.
- Не совсем удобно, - неуверенно произнес Джо-ник. - Напросился в гости...
- Что за чепуха! - возразил Всесвятский. - Все в пределах приличий. Насколько я понимаю, вы не особенно верите в реальность происходящего. Вот и убедитесь. Да и вдвоем веселее. Только предупреждаю: эта нечисть, верите ли вы в нее или нет, представляет реальную опасность. Поэтому, если начнутся... э-э... события, прошу никаких самостоятельных действий не совершать и во всем слушаться меня. Договорились?
Джоник кивнул.
- Тогда ложитесь и отдыхайте. Не знаю, когда именно появится нечисть, но скорее всего после полуночи.
- А вы уверены, что действительно появится?
- Почти! Выхода у них нет. Или они уничтожат меня, или я уничтожу их. Третьего, как говорится, не дано.
Джоник улегся на толстую кошму, покрытую сверху лоскутным одеялом. За окном все еще было светло. Американец взглянул на часы - начало одиннадцатого. Спать совершенно не хотелось. Ожидание опасности, подлинной или мнимой, держало в напряжении. Всесвятский, похоже, находился в таком же состоянии. Он ворочался, кряхтел, что-то бормотал себе под нос
- Не спите? - услышал Джоник. - Вот и я не могу сомкнуть глаз. Всегда так в минуту опасности. Нервишки, конечно, шалят. Вовсе ненужное возбуждение.
- Тогда, может быть, расскажете о том, что произошло с вами дальше, после того как вы покинули злополучный хутор?
- Охотно. Тем более что последующие мои приключения во многом проясняют суть нынешних событий.

Рассказ Всесвятского о его приключениях на Украине (продолжение)

Итак, я решил все же добраться до Одессы, разыскать профессора Матюшевского и потолковать с ним в надежде прояснить суть дела: существуют ли в действительности вампиры или это всего лишь народный фольклор?
Когда я наконец приехал в знаменитый черноморский город, стояла середина апреля. Цвели сирень и акация, по улицам чинно прохаживались солдаты и офицеры в иноземной форме, поскольку Одесса, как и вся Украина, была оккупирована германскими и австро-венгерскими войсками. Прямо с вокзала я отправился в Новороссийский университет, к моему удивлению, исправно функционировавший. Там удалось узнать адрес Матюшевского, который, как оказалось, давно не преподавал по причине преклонного возраста и слабого здоровья. Жил он, насколько я помню, недалеко от вокзала, на Новорыбной улице. Нужно отметить: в странствиях я порядком поистрепался и вид имел неприглядный, ничем не отличаясь от обыкновенного бродяги. Появляться в подобном облике даже перед специалистом по вампирам казалось мне неблагоразумным. Прежде всего нужно было привести себя в порядок. Из денег у меня оставалась лишь царская «синица-пятерка», еды не имелось никакой, а уж про одежду и говорить не стоит. Первым делом я отправился в баню, там же привел в относительный порядок растительность на голове и лице. Потом, предварительно перекусив в ближайшей «обжорке», двинулся на знаменитую одесскую барахолку, намереваясь приобрести какую-нибудь относительно приличную одежонку, дабы предстать перед профессором в пристойном виде. Из оставшихся у меня четырех целковых два пошло на покупку у какого-то подозрительного вида босяка вполне цивильного черного костюма моего размера плюс манишки. Имелась у одеяния одна странность. Пиджак у костюма сзади для чего-то был разрезан сверху донизу, а потом аккуратно зашит. Так же выглядели и брюки. Только потом я понял смысл насмешливых взглядов, бросаемых окружающими в мою сторону. Костюм, очевидно, был снят с покойника. Однако выбирать не приходилось. И я отправился на Новорыбную.
Дверь профессорской квартиры открыла пожилая неопрятная женщина, подозрительно меня оглядевшая. «Профессор не принимает, он болен», - сообщила она и хотела захлопнуть дверь, но я, отбросив воспитанность, подставил носок сапога и заявил, что проехал тысячу верст ради встречи с господином Матюшевским, к тому же являюсь его коллегой - историком и намерен встретиться с ним, чего бы мне это ни стоило. Напуганная грозным тоном, женщина, как потом оказалось, сестра профессора, позволила мне войти. Затем через анфиладу темных коридоров провела меня в такую же темную комнату, загроможденную огромным количеством книг. Среди книжного моря, в высоком вольтеровском кресле сидел, укрытый по самую грудь клетчатым пледом, крошечный старичок во фланелевом халате, почти карлик, и, казалось, дремал. Перед ним на пюпитре стояла раскрытой огромная инкунабула.
- Станислас. - позвала женщина. - Станислас!
Старичок открыл глаза.
- Станислас, тут к тебе пожаловал молодой человек, утверждает, что коллега - историк.
- Историк? - Карликообразный Станислас пожевал белесыми губами. - Я не жду никакого историка. Кто вы и зачем явились в мой дом? - Говорил он басом, весьма странным для его субтильной комплекции.
- Видите ли, господин профессор, я - приват-доцент Петербургского университета... Археолог... Прочитал вашу статью в «Историческом вестнике» и необычайно заинтересовался...
- В «Вестнике»?.. Не припоминаю.
- Про вампиров.
При этих словах старичок заметно вздрогнул.
- Ах, да. Но давненько, давненько... Даже странно... Почему сейчас?..
- Видите ли, в своих археологических изысканиях я наткнулся на один объект, прояснить происхождение которого не в силах. Поэтому рассчитываю на вашу помощь. - Тут я произнес еще несколько слов о научной солидарности.
- А где вы копали? - поинтересовался Матюшевский. Я назвал место. - И что именно нашли? Да вы садитесь, милостивый государь. Летиция, ты можешь идти, - сказал он женщине.
Я стал рассказывать о своей находке, потом о возникших в связи с ней предположениях. Станислас внимательно слушал, не перебивал, только изредка покачивал головой, не то соглашаясь, не то просто поторапливая. Когда я закончил, профессор некоторое время оценивающе смотрел на меня.
- Так что вы все-таки хотите? - наконец вымолвил он.
- Подтверждения или опровержения.
- Чего именно?
- Существования вампиров. Карлик засмеялся странным ухающим смехом, напоминавшим голос ночной птицы.
- Они существуют, - отсмеявшись, сообщил он. - УЖ поверьте мне, милостивый государь. Вы, собственно, на правильном пути, и ваши умозаключения свидетельствуют о недюжинном уме. Вон справа, на стеллаже, стоит полный географический атлас Российской империи. Откройте его, пожалуйста, и покажите мне место вашей находки.
Я выполнил требование.
- А теперь подайте вон ту папку.
Увесистой «под мрамор» папки с документами, похоже, давно никто не касался, поскольку ее покрывал слой пыли. Станислас развязал тесемки, некоторое время перебирал содержимое, наконец достал какую-то бумагу и протянул мне.
- Взгляните. Здесь мало света, подойдите к окну. Только не нужно широко распахивать портьеры.
Я подошел к окну, чуть-чуть отодвинул портьеру, обратив внимание, что на окне имеется толстая железная решетка, и развернул документ. Им оказалась контурная карта, какие используют в гимназии на уроках географии. Карта была аккуратно раскрашена акварельными красками и отображала юг России, Кавказ, часть Ближнего Востока и Балканы. Кое-где на ней имелись крестики. Станислас взял из моих рук карту, положил ее на пюпитр, обмакнул в чернильницу ручку и вывел еще один крестик на месте моей находки.
- Вы хотите сказать: кресты указывают на находки, подобные моей? - изумленно спросил я.
- Совершенно верно, милостивый государь. Увы, в данной ситуации вы - не первооткрыватель, хотя, конечно, ваша находка - событие выдающееся. Между прочим, нечто подобное раскопал в свое время и я. Вот здесь. - Станислас указал кончиком пера на крестик, нарисованный почти на самом берегу Адриатического моря. - Вот здесь, в Черногории, я отыскал гробницу пира.
- Кого? - не понял я.
- Существа, являющегося источником вампиризма. Но я искал осознанно, а вы сделали свое открытие случайно.
- А кто открыл остальные?
- Разные люди в разное время. Некоторые были отысканы довольно давно. Например, вот здесь, в Трансильвании, еще в пятнадцатом веке. Возможно, гробниц найдено намного больше, но я опираюсь только на документальные подтверждения или подлинные рассказы очевидцев, как, например, в вашем случае. Впрочем, по совести
говоря, меня эта тема давно не интересует.
- Зато меня интересует! - выпалил я.
- Похвально. Отчасти могу удовлетворить ваше любопытство. Поскольку с содержанием моей статьи вы знакомы, то нет смысла излагать общие места. Спрашивайте, а я постараюсь ответить, если, конечно, смогу.
- В расположении крестиков, то бишь гробниц, нет никакой видимой системы. Как сей факт объясняется?
- Во-первых, переселенческие миграции продолжались не одну тысячу лет. Естественно, двигались народы не по прямой линии. Окончательный замысел тех, кто создал пиров, мне лично неизвестен. Чем они руководствовались, остается только догадываться, но, как мне кажется, ими двигали желание властвовать и жажда бессмертия. Сами по себе пир и тем более его производное - вампир - не бессмертны. Их можно без труда уничтожить. Но при соблюдении условий хранения они могут существовать довольно долго.
- Вот вы сказали про условия хранения. Но как можно быть уверенным в сохранности существа, пролежавшего в земле сотни или даже тысячи лет?
- Для начала следует учесть, что гробницы устраивались не в одно время. Их появление можно приблизительно датировать от середины второго тысячелетия до христианской эры и до конца первого тысячелетия христианской эры. Но, естественно, сама гробница должна находиться под неусыпным наблюдением. Мало ли какие события могут происходить в данном районе. Поэтому возле каждой гробницы устраивалось нечто вроде поста охраны. Это мог быть небольшой кочующий в окрестностях род или оседлое поселение, но так или иначе основной целью этих людей являлась охрана пира. Со временем кочевники становились земледельцами, а случалось, и наоборот, но неизменно осуществляли свою задачу - контролировали захоронение. Кстати, возле вашей находки имелось поселение?
-Да, небольшой казачий хуторок Мертвячья балка.
- Говорящее название.
- Но ведь этого просто не может быть! На протяжении тысяч лет, из поколения в поколение все подчинено только одной цели. Но ведь по этим местам проходили волны великих переселений, сметая все на своем пути, случались войны, эпидемии, голод...
- Однако хранители выживали. Уж так они устроены. С одной стороны, это обычные смертные люди, с другой - одухотворенные сверхидеей существа, готовые не раздумывая отдать жизнь за пира. Да разве в человеческой истории мало аналогичных примеров? Тибетские монахи, исмаилиты да хотя бы русские староверы. Любой из вышеперечисленных не задумываясь готов совершить акт самопожертвования за свою веру. И вот что интересно. Между общинами, охраняющими пира, существует некая таинственная связь. Казалось бы, что общего между русским казаком, черногорским четником или мадьярским секеем? Но каким-то образом они узнают друг друга?
- Хорошо, допустим, вы правы. Тогда объясните еще такой момент. Если гробницы создавались в разное время, то откуда, позвольте узнать, бралось их содержимое? Эти самые пиры. Если допустить, что эти своего рода «зубы дракона» посеяны в одно время, тогда вопрос снимается. Но ведь вы утверждаете обратное?
- Интересный вопрос. Он и мне долгое время не давал покоя. Пир по своему устройству и образу жизни сильно напоминает насекомое. И, как насекомое, переживает несколько стадий. Пока находится в гробнице, он - куколка. Затем наступает активизация. В этот период пир для поддержания собственного жизнеобеспечения требует крови. Стража перевозит его в некое место, где он, потребляя кровь своих жертв, превращает их в вампиров. Потом пир снова окукливается, ему устраивается гробница в новом месте, и так до следующего раза. Когда это время наступает, одному дьяволу известно.
- То есть вы не знаете срока следующей, так сказать, метаморфозы?
- Я - нет. - Станислас снова заухал своим зловещим смехом.
- Но ведь у вас есть предположения?
- Да, есть. Я считаю, пробуждение этих существ связано с процессами, происходящими в человеческом обществе. Пока все тихо, и о них не слышно, как только начинают кипеть страсти, глядь, и они тут как тут. Видите ли, я считаю, и народные приметы это подтверждают, что во время общественных потрясений природа тоже активизируется. Причем в самых разных формах. Вы, наверное, не раз слышали о нашествиях грызунов, саранчи, рождении всякого рода монстров или, скажем, совершенно непонятном на первый взгляд появлении в лесах невиданного количества грибов. Народная молва связывает эти разнородные факты с грядущими бедствиями, и обычно так и случается. Все это, в том числе и появление пиров, звенья одной цепи.
- То есть вы хотите сказать, что эти существа каким-то образом влияют на ход истории?
- Вряд ли это так. Скорее ход истории влияет на их активизацию. Однако можно допустить возможность и высказанной вами мысли. Мы не знаем, что конкретно определяет тот или иной исторический зигзаг: появление передовой философской или экономической теории, рождение судьбоносной личности или, скажем, изобретение нового оружия. Думается, процесс развития человеческого общества в целом зависит от этих и от целого ряда других факторов. Так что всяко может быть.
- Так, значит, вампиры существуют?
- Несомненно, дорогой коллега. И один из них перед вами.
Я ошарашенно смотрел на Станисласа, который, по-видимому, надо мной издевался.
Карлик снова заухал.
- Думаете, шучу? - отсмеявшись, произнес он. - Ошибаетесь, коллега. Я - самый настоящий вампир, или, как говорят славяне, упырь. Причем довольно давно. Видите ли, в молодости я, как и вы, заинтересовался красивой и зловещей легендой. Все мы в юности романтики. Естественно, я занялся исследованиями в данном направлении. И вот что выяснил. Легенды о вампирах с незапамятных времен известны многим от Китая до Балкан, но в Западной Европе рассказы о них появляются только в восемнадцатом веке, да и то носят явно книжный характер. Вампиров часто путают с оборотнями, однако наши предки четко различали эти существа: упырь - мертвец, поднимающийся из могилы и пьющий кровь из живых людей. Оборотень - волкодлак, вурдалак и так далее - человек, превращающийся в животное, чаще всего в волка. Как становились вампирами? Считалось, что в них обращались люди, умершие неестественной смертью: опойцы, утопленники, самоубийцы, жертвы преступлений... Поскольку они полностью не прожили отпущенный им земной срок, а их души не нашли упокоения, то тела вынуждены неприкаянно скитаться по ночам до истечения земной юдоли. Говорили, что мертвое тело может превратиться в вампира, если через гроб, где оно лежит, перескочит какое-либо животное, например, кошка или собака. Но в данном случае, я думаю, животные просто чувствовали превращение, произошедшее с хозяином, и начинали в испуге метаться. Однако все это - фольклор. Мне не терпелось узнать, есть ли в легендах рациональное зерно. Все указывало на некие реальные события. Обращает на себя внимание географическая привязка. Дальше Венгрии легенды о вампирах не продвинулись, зато там они наиболее живучи. Почему? Ответ нужно было искать именно в тех местах. И я отправился на Балканы. Рассказывать о моих приключениях можно часами, но должен сказать, что на след настоящих вампиров я вышел лет через двадцать после начала изысканий. По сути, вся моя жизнь ушла на эти поиски. Конечно, я не постоянно находился в экспедициях. Большую часть времени тратил на службу в университете, добывал хлеб насущный в поте лица, однако бывал на Балканах довольно часто. Венгрия, Румыния, Сербия, Далмация, Черногория, Галиция - все эти места объезжены мною вдоль и поперек. Начал, естественно, с Трансильвании. И вот что интересно. Вначале те, с кем я общался, о вампирах рассказывали охотно и много. Потом, видя, что я интересуюсь не из праздного любопытства, а с непонятной им целью, замыкались, говорили: мол, это всего лишь сказки. Не помогали ни деньги, ни подарки. Люди настораживались, видели во мне полицейского агента или, того хуже, шпиона. И только много времени спустя, понимая, что я не соглядатай, начинали доверять мне. Однако и тогда ничего конкретного найти не удалось. Все знали про вампиров, большинство верило в них, повествовало о конкретных случаях, но лично мне ни одного явного факта вампиризма зафиксировать не удалось. Однажды в Македонии, изучая библиотеку небольшого православного монастыря, я наткнулся на древние разрозненные документы, принадлежащие еретической секте богомилов. Одна из бумаг, а они были на церковнославянском языке, крайне меня заинтересовала. Речь шла именно о вампирах, или как они назывались в документе, ламиях. Указывалось и точное местонахождение захоронения ламии в горах Монтенегро. Даже был нарисован подробный план местности. В документе также сообщалось, что гробницу ламии стерегут посвященные и приближаться к тому месту крайне опасно. Бумага была очень старой, датировалась примерно пятнадцатым веком, но я все же решил проверить ее достоверность. Описывать поиски и связанные с ними приключения слишком долго. Могу только сказать, что я отыскал гробницу. Однако платой за любознательность стало мое собственное превращение в вампира. Как это вышло? Да очень просто. Богомильский манускрипт не обманул. Место захоронения ламии охранял небольшой воинственный клан, обособленно обитавший в маленькой горной долине, насколько я понял, значительно больше тысячи лет. Лишать жизни они меня не собирались и даже прониклись некоторым уважением к моей персоне, однако в одном оставались непоколебимы. Мне предстояло отведать зубов пира. Коли ты интересуешься подобными вещами, аргументирование говорили они, почему бы тебе самому не стать упырем? Тем более что награда тому - бессмертие.
Выхода у меня не оставалось.
Когда все свершилось, они переправили меня в ящике, напоминающем гроб, в Варну, а оттуда пароходом доставили домой в Одессу. И вот уже довольно долгое время я обитаю затворником в своей квартире.
- Вы, наверное, шутите, господин Матюшевский? - с сомнением произнес я.
- Да зачем же мне шутить, милостивый государь? Я ведь не комик-куплетист из кафешантана
- Не могу поверить! Как же вы живете?
- Вы в смысле быта? Вполне благоустроенно. Заботится обо мне сестрица, вы ее видели, дражайшая Летиция. Потребности у меня минимальные. Понимаете, в вампиризме есть свои преимущества. Главное, ничем не болеешь. Не стареешь, не дряхлеешь... Все время в одной поре...- Станислас снова ухнул. - А что касается питания... Сами понимаете, инстинкты... Ночами иногда выхожу на улицу... Правда, не часто. Но веду себя в высшей степени осторожно. Нападаю исключительно на люмпенов, другими словами, на босяков. Действую в районе порта или тут неподалеку, на вокзале. И, главное, не воспроизвожу себе подобных. Зачем?.. Отделяю у использованной особи голову. Это, между прочим, первое средство... Голову, извините, милостивый государь, назад не приставишь. Хотя, конечно, вампиров не так уж и мало. Даже здесь в Одессе наверняка имеется еще не один... Так вот. Иногда выйти на улицу нет возможности или охота оказалась не совсем удачной. Тогда посылаю Летицию на городскую бойню. Можно для разнообразия и крови животных испить, правда, она не так вкусна и сытна, как... э-э...
- А сестра ваша.. Она что же, в курсе?
- Естественно. А как же иначе?
- И она тоже?..
- Ни в коем случае. Для чего? Да и если нас будет двое, это намного усложнит выживание. А так можно существовать сколь угодно долго. Времена нынче смутные, строгостей никаких...
- Но сестрица ваша рано или поздно умрет.
- До этого еще далеко, а там видно будет.
- Ну хорошо. Одного не могу понять. Допустим, ваш рассказ - чистая правда. Но как могло случиться, что русский интеллигент, - а вы ведь русский, воспитанный на принципах разума и справедливости, наверняка читавший Добролюбова, Чернышевского и Толстого, - вдруг ни с того ни с сего становится кровопийцей? И, самое главное, не испытывает при этом никаких угрызений совести?
- Могу пояснить, милостивый государь. Русский интеллигент до тех пор абстрактный гуманист, пока не получит власть над людьми. До тех пор он может говорить высокие слова, рассуждать о принципах, строить воздушные замки, а дорвется до власти, столько кровушки начнет кушать, куда там целой армии вампиров. Вы зря упрекаете меня. Ставший вампиром - уже не человек. Сумбурные понятия о добре и зле остались в прошлой жизни. Лишь одно чувство нынче довлеет надо мной - голод. Все остальное на фоне вечности не имеет никакого значения.
- Но ведь ваше бытие могут прервать.
- Кто?
- Мало ли... Да, хотя бы я. Пойду сейчас в полицию и передам ваш рассказ.
- Вам просто не поверят. И потом... Неужели вы думаете, что я вас так просто отпущу? Ошибаетесь, милостивый государь. Хорош бы я был в таком случае.
- Как это понимать?
- Да очень просто, милостивый государь. Употреблю по назначению, кровушки вашей отведаю. - Станислас зловеще заухал и приподнялся в своем кресле. - Вы желали узнать, существуют ли вампиры на самом деле, вот и убедитесь. И советую не сопротивляться. Только обстановку попортите. Не вы первый, милостивый государь, не вы последний. Тем более, в процессе, так сказать, вампирического акта вы испытаете ни с чем не сравнимое блаженство, нечто вроде острейшего оргазма, только по продолжительности несравнимо более длинного, чем при семяизвержении.
Я с недоверием и испугом смотрел на карлика. Невзирая на царивший в комнате полумрак, я мог хорошо разглядеть его черты: горящие как угли глаза, длинный, словно клюв, нос, полуоткрытый рот, из которого торчали заметные клыки. Словом, Станислас имел именно тот карикатурный образ, каким обычно изображают вампиров. Он медленно вышел из-за пюпитра и двинулся в мою сторону. На дурацкий розыгрыш это не походило. Я метнулся к двери, но она оказалась заперта.
- Не суетитесь, - медленно сказал Станислас - Бежать отсюда некуда: дверь крепка, а на окнах решетки.
Я остановился и взглянул на карлика. Аналогия была вполне прозрачна. Я как муха барахтался в тенетах, а Станислас словно паук медленно приближался к своей жертве. Но, с другой стороны, в карлике не больше двух с вершком аршин росту. Неужто я не справлюсь с таким пигмеем?
- Уйди, старец, прочь, кто бы ты ни был: вампир или ополоумевший урод. И выпусти меня отсюда, пока беды не стряслось.
Но Станислас продолжал двигаться ко мне. Он растопырил свои крючковатые руки и, чтобы не мешал халат, сбросил его, оставшись совершенно голым. Теперь он и вовсе как две капли воды походил на гигантского заросшего шерстью паука. Меня поразил гигантский уд, болтавшийся между его ног словно небольшой хобот. Дрожь омерзения пробежала по моему телу, а Станислас был уже совсем рядом
- Или ты отстанешь, или я за себя не ручаюсь, - в последний раз произнес я. Карлик заухал и бросился вперед. Он вовсе не шутил. Ледяные костлявые руки вцепились в меня, и только тогда я понял, насколько силен урод. Плечи сжало словно клещами. С величайшим трудом я, физически крепкий мужнина, оторвал его от себя и отшвырнул прочь. Станислас медленно поднялся на ноги и, несколько раз ухнув, вновь направился в мою сторону. Тут я понял, что не в силах долго сопротивляться этому исчадию ада. Нужно было защищаться. В растерянности я огляделся по сторонам. Ничего, кроме книг. «Подумать только: это чудовище прочитало массу литературы, - пришла в голову странная, вовсе неуместная в такую минуту мысль, - а что толку? Его разум, если, конечно, можно говорить о разуме, отягощен злом».
- Может быть, вы все-таки оставите меня в покое? - бросил я в пространство и тотчас понял всю глупость произнесенной фразы. Мерзкий карлик вовсе не отказался от своих намерений. К своему ужасу, я заметил, что он начал раздуваться будто пузырь и даже взлетал над полом, словно небольшой аэростат. Глаза Станисласа пылали кроваво-красным огнем. Рот, вернее, пасть растянулась до невероятных размеров, клыки, казалось, еще больше удлинились. Я схватил со стеллажа первую попавшуюся книгу и швырнул в нечисть, мельком обратив внимание на заглавие тома. Им оказался роман Достоевского «Преступление и наказание», но карлик отмахнулся от книги. Я начал метать в нечисть остальные тома великого классика, но они производили точно такое же действие, вернее, абсолютно никакого. Как оказалось, русская литература - плохое оружие в борьбе с праздношатающейся нечистью. Станислас приближался, и тут на глаза мне попался пюпитр. В принципе, деревяшку можно использовать как оружие, вот только нужно к нему прорваться. В это мгновение карлик стремительно понесся на меня. Я инстинктивно пригнулся, и он, по инерции пролетев вперед, стукнулся о стену. Нельзя было терять ни секунды. Я рванулся вперед и оказался между пюпитром и Станисласом.
Когда он снова бросился на меня, я поднял пюпитр за ножку, а широкий его край выставил перед собой словно алебарду. Удар пришелся ему в грудь и как будто достиг цели, потому что Станислас издал чуть слышный стон, но и я от толчка рухнул в кресло. Карлик заскрежетал зубами и попятился. Несколько мгновений он оглядывал меня, видимо размышляя, как вести себя дальше.
И тут меня осенило! Чего боится вампир? Естественно, дневного света. Ну конечно же! Я рывком выскочил из кресла и бросился к окну. Схватив тяжелую портьеру за край, я что есть силы рванул ее. Раздался треск.
- Не надо этого! - завопил Станислас.
Деревянный карниз с грохотом рухнул вниз, едва не задев мою голову. Солнечные лучи залили часть комнаты. Станислас отпрянул в темный угол. На время опасность, похоже, отступила, но что делать дальше? Разбить стекло и звать на помощь? Я выглянул в окно. Оно выходило во внутренний дворик, ограниченный спереди брандмауэром следующего дома, а по бокам двумя стенками из песчаника. Дворик был совершенно пустынен. Итак, я в западне. Хотя вампир на время отступил, но лишь до той поры, пока не зайдет солнце. Я взглянул на Станисласа. Он притаился в углу - точь-в-точь паук, готовый броситься на жертву.
- Ну что, милостивый государь, - произнес он скрежещущим басом, - узнал, какие они, вампиры, бывают? Ну так это еще не все. Скоро, скоро солнышко сядет... А если вы желаете стекло разбить, то зря стараетесь. Никто ваши вопли не услышит.
- Может быть, разойдемся по-хорошему? - предложил я.
- Отчего же, можно. Я сейчас скажу Летиции, чтобы дверь отворила. Ступайте сюда
Однако я понял, мне готовят примитивную ловушку. Этот мерзавец выпускать меня явно не собирается. Что же делать? Взгляд вновь облетел комнату. Ничего подходящего. И тут я вспомнил про пюпитр, который держал в руках. Чего боится вампир? Деревянного кола! У пюпитра ножка... Если ее удачно переломить, то, возможно, получится острый конец. Я упер пюпитр в подлокотник кресла и что есть силы ударил по нему сапогом.
- Зачем же имущество, милостивый государь, портить? - прокомментировал мои действия Станислас. - Ведь деньги же плачены.
Вышло, как я и задумывал. Ножка пюпитра, который был изготовлен из какого-то твердого дерева типа ясеня, треснула, и получился отличный кол.
Карлик следил за моими действиями с величайшим вниманием. Увидев, каким оружием я вдруг стал обладать, он почуял опасность, застучал в дверь и завопил:
- Летиция, открывай скорее!
Однако и я не стал медлить. С воплем «Пуля - дура, штык - молодец» я бросился вперед. Послышался звук поворачиваемого ключа. Это придало мне дополнительных сил. С разбега я вонзил обломок в грудь Станисласа. Дерево пронзило тело словно масло. Карлик издал какой-то странный горловой звук и затрепыхался, словно бабочка на булавке. В эту минуту дверь отворилась, и на пороге возникла Летиция. Вытаращив глаза, она в ужасе взирала на меня. Готов поклясться: во время нашей борьбы она стояла за дверью и ожидала результата. Потом женщина перевела взгляд на лежащего на полу брата и взвизгнула. Станислас пытался вытащить кол из своей груди, но как только его руки дотрагивались до дерева, он тут же отдергивал их, словно прикасался к раскаленному железу.
- Вытащи... - сиплым шепотом обратился он к сестре. Но я не стал дожидаться, когда она исполнит требуемое, поскольку не знал, какой эффект это вызовет. Возможно, к вампиру вновь вернутся силы. Поэтому, недолго раздумывая, я врезал Летиции кулаком в челюсть. Возможно, это вас несколько покоробит, однако церемониться не приходилось. Та отлетела в сторону, словно тряпичная кукла. Что же делать дальше? Бежать из проклятой квартиры? Но пока буду искать дорогу к выходу, она выдернет кол из груди вампира, и он вновь бросится на меня. Я схватил Легацию за волосы и как следует дернул. Она завизжала
- Показывай дорогу, мерзкая тварь!
Летиция покорно засеменила рядом, поминутно вздыхая и охая.
- Часто вы так развлекаетесь? - спросил я.
- Что вы имеете в виду? - стараясь сохранять выдержку, отозвалась она.
- Душегубствуете. Судя по всему, достаточно часто. И если я сейчас уйду, все останется по-прежнему? Вы вытащите кол из груди братца, и он, в паре с вами, вновь возьмется за старое? Не бывать тому! - Тут я вспомнил реплику Станисласа: «...отделяю у использованной особи голову... это первое средство...» Значит, подобная участь ждала и меня. Ну, раз так...
- Где тут у вас кухня? - заорал я и ткнул Летицию кулаком в бок. Она без разговоров привела меня в нужное место. Я кинулся к печке. Топор стоял прислоненным к куче березовых поленьев. Я схватил его, взвесил в руке. Вполне достойное оружие. Летиция пристально следила за моими действиями. Увидев, что я взял топор, она пронзительно завизжала Я наскоро тюкнул ее по голове обухом, чтоб не орала, и направился к Станисласу. За то время, пока я отсутствовал, он, как мог, старался сохранить остатки жизни, если его бытие подходило под привычное для нас определение. Теперь он стоял на четвереньках. Видимо, от тщетных усилий кол вошел еще глубже в тело, и теперь один его конец торчал из спины, а другой упирался в пол. Вид у Станисласа был донельзя странный. Когда я вошел, он поднял голову и уставился на меня. Глаза его, доселе сверкавшие, потухли, на губах выступила пена, но лицо, к моему удивлению, не выражало страдание или отчаяние. На нем вообще отсутствовали какие-либо чувства. Услышав мои шаги, Станислас поднял голову и как будто узнал меня, во всяком случае, губы его тщились произнести некую фразу. «Не трогай...» - послышалось мне.
- Кого не трогать? Тебя, злыдень? Э, нет! Шалишь. - Каюсь, в своих странствиях я поднабрался не свойственной мне ранее лексики и теперь выражался как какой-нибудь пропащий, анархиствующий матросик. - Вилы тебе, упырюга! Мочить тебя буду!
Однако сказать можно все, что угодно, но вот исполнить... Станислас стоял в очень удобной для осуществления моих планов позе. Один взмах топора, и голова слетит с плеч. Я то заносил руку, то снова опускал ее.
- Не можешь, - явственно произнес Станислас. В его голосе слышалась явная издевка.
Ах ты мразь, еще насмешки строишь...
И я решился. Лезвие топора с хрустом рассекло шею, однако голова не отделилась от туловища, а осталась висеть на лоскуте кожи. И что самое удивительное, она продолжала вращать глазами и шевелить губами. Да и крови на разрубе почти не было видно, только появилось немного некой белесой жидкости, как из раздавленного черного таракана. Тело стало сползать по деревяшке вниз и наконец распростерлось на полу в самой непристойной позе.
Честно говоря, меня вырвало от омерзения. Не помня себя, я вновь рубанул по едва держащему голову лоскуту. На этот раз она отлетела прочь, а лезвие глубоко ушло в доску пола. Я осмотрелся, за окном начинало темнеть. Я успел как раз вовремя. В комнате царил полнейший разгром. Взгляд остановился на папке «под мрамор», валявшейся возле кресла. Я прихватил ее и покинул логово вампира. Вот, собственно, и все.
Джоник слушал страшный рассказ со смешанными чувствами. С одной стороны, ему было чрезвычайно интересно, но с другой, он никак не мог поверить в достоверность рассказанного. Повествование напоминало бред сумасшедшего. Или вот эти слова: «Я наскоро тюкнул ее по голове обухом, чтоб не орала...» Да может ли нормальный человек говорить подобное?! Американцу даже стало как-то не по себе от соседства со странной личностью.
Всесвятский, похоже, догадался о мыслях, обуревающих Джоника.
- Что, с трудом верится? - спросил он. Джоник кивнул, но тут же сообразил, что кивок в темноте не виден.
- По правде говоря, не знаю. Видите ли, я к чудесам не привык. А тут вампиры.... Про них я, помнится, в детстве читал. Книжки иллюстрированные. Комиксами называются. «Тайна черной долины», «Гроб в подземелье» и тому подобную ерунду. С тех пор отношусь к подобным вещам без особого интереса, поскольку по натуре скептик, хотя рассказ ваш вполне убедителен, к тому же сдобрен яркими примерами...
За окном раздалось какое-то шуршание.
- Они, - шепотом произнес Всесвятский. - Пришли по мою душу. Вот сейчас и убедитесь.
Джоник напрягся и прислушался. По темному двору явно кто-то ходил. Но почему этот странный человек решил, что пожаловали именно вампиры? Чушь нелепая... Кто-то из обитателей дома, наверное... Возможно, пошел в туалет...
Под окнами послышались возня и чавканье.

Предыдущая страница 21 Следующая страница


Псы Вавилона 22

Собака! Конечно, это всего лишь собака!
Словно подтверждая мысль Джоника, во дворе раздался тоскливый, протяжный вой, тут же перешедший в яростный захлебывающийся лай, который неожиданно прервался на самой высокой ноте, будто собаке заткнули пасть. Потом послышалось непонятное бульканье и хрипение и почти сразу же громкий стук во входную дверь. Удары были короткие и методичные и больше напоминали стук забиваемых гвоздей.
- Что происходит? - недоуменно спросил Джоник.
- Пытаются проникнуть внутрь, - отозвался Всесвятский. - Но вампир не может войти в дом, если его не пригласят хозяева и не откроют ему.
- Да бросьте болтать ерунду! - разозлился обычно кроткий Джоник. - Зачем вы меня пугаете? Неужели думаете, поверю? В конце концов это становится глупым. Я заметил: некоторые люди в России при общении с иностранцами любят рассказывать самые невероятные вещи. Непонятно только, для чего? Неужели всех дураками считают? Вот я вас очень долго слушал, и, надо признаться, с интересом... И раньше, в вагоне поезда, вы произвели на меня большое впечатление... Но сейчас... - Джоник вскочил. - Нет, я лучше пойду домой...
За окном снова послышались непонятные звуки. Снаружи кто-то заслонил стекло, и, хотя в кромешной тьме трудно было что-либо различить, Джонику показалось, будто некое существо из мрака пристально смотрит на него. Он вздрогнул и протер глаза. Ничего.
Показалось.
- Вы все же останьтесь, - произнес Всесвятский. В голосе его прозвучали столь властные интонации, что Джоник невольно вновь опустился на свое ложе.
- Можете мне верить, можете не верить, - продолжил Всесвятский, - пока вы здесь, пожалуйста, следуйте моим указаниям. Наступит утро, и пойдете себе куда угодно.
Джоник хотел было возразить, но Всесвятский не
дал себя перебить.
- А с какой стати мне, собственно, морочить вам голову? - поинтересовался он.
- Не знаю. Наверное, такова особенность русских.
- Значит, вы сомневаетесь?
- По меньшей мере.
- Еще один Фома неверующий отыскался. И хозяин этого дома вас обманывает?
- Темный человек.
- Ах, даже так! А я, значит, с ним договорился, что бы вас мистифицировать? А для этого мы с ним вдвоем организовали эти страшные события с сожжением целой семьи, исчезновением людей и тому подобным. А еще раньше, в поезде, я не случайно подсел к вам... Оказывается, все заранее запланировано.
- Не знаю, запланировано или нет, но в реальность всех этих рассказов не верю.
- И не надо. Однако из дома я вас все равно не выпушу. Дожидайтесь рассвета.
Собеседники замолчали. За окном все было тихо. Некоторое время Джоник ворочался на жестком ложе, но скоро заснул. Видимо, от пережитого возбуждения ему всю ночь снились кошмары. Странные существа с громадными клыками тянули к нему свои костлявые крючковатые руки, стараясь вцепиться в горло, невероятные красавицы с распущенными волосами порхали вокруг его головы, мохнатые карлики путались под ногами. Джоник то и дело просыпался, непонимающе озирался, но в комнате было темно, рядом спокойно похрапывал Всесвятский, и он снова опускал голову на жесткую, набитую конским волосом подушку. И только под утро пришел спокойный, без видений, сон.
Когда американец открыл глаза, в комнате было уже светло. Всесвятский отсутствовал, а во дворе несколько голосов крайне взволнованно говорили по-татарски. Джоник понял: случилось нечто серьезное, отбросил одеяло и отправился на шум. Во дворе он увидел следующую картину: перед входной дверью стояли несколько человек, в том числе старик Валитов, немолодая женщина, которая подавала им ужин, внук Хасан и еще одна молодая беременная татарка в пестром халате. Тут же присутствовал и Всесвятский. Молодайка заливалась рыданиями, пожилая успокаивала ее, поглаживая то по голове, то по плечу. Но она не успокаивалась, тыкала пальцем то в направлении входной двери, то в свой живот .и продолжала заливаться слезами.
Джоник посмотрел в том направлении, куда указывал палец молодайки. Прямо на входной двери была распята прибитыми за лапы гвоздями громадная собака, видимо, дворовый пес Валитовых. Брюхо пса было распорото, на вывалившиеся кишки с жужжанием садились большие зеленые мухи.
Джоник вытаращил глаза. Волна ужаса и омерзения накатила на него.
- Что это? - произнес он, обращаясь к Всесвят-скому.
- Их работа... В которых вы не верите... - В словах звучала явная насмешка.
Молодая татарка неожиданно издала утробный звук и согнулась в приступе тошноты.
Валитов поморщился и что-то коротко сказал пожилой. Та подхватила молодайку и потащила ее в дом.
- Хочешь - верь, а хочешь - не верь, - обратился Валитов к американцу, - а он тут как тут и разрешения не спрашивает. В дом не попал, так собака зарезал. Показывает: самый сильный и ничего не боится. - Валитов сплюнул и скороговоркой забормотал арабскую молитву. - На все воля Аллаха, - заключил он. - Раз есть шайтан, значит, так повелел Аллах, милостивый и милосердный. Для чего - не знаю. Может, посылает испытания.
Джоник плелся домой, раздираемый сомнениями. С одной стороны, он не мог заставить себя поверить в услышанное, с другой - факты, казалось, говорили об обратном. Ведь не мог же Валитов убить собственную собаку таким ужасным способом? Для чего? Какой ему смысл морочить голову, скажем, Джонику, да и любому другому? Валитов производит впечатление солидного, степенного человека - патриарха рода, аксакала... Всесвятский устроил спектакль? Этот человек представлялся Джонику весьма темным и совершенно непонятным, но даже при таком восприятии было неясно, для чего ему нужна подобная мистификация. Да и в момент ночных стуков и возни он оставался в комнате. Его сообщники? Маловероятно. Какой в этом смысл?
Так ничего для себя не решив, Джоник постарался избавиться от тягостных мыслей и стал думать о своей Ане.

ГЛАВА 15

Однако девица Анна Авдеева занимала мысли не только молодого американца. Не выходила она из головы и у Александра Кирилловича Шахова. Ни высокий пост, ни особая ответственность человека, стоящего на страже государственной безопасности, ничто не могло привести его в чувство. Бедняга не на шутку влюбился.
Всего четыре дня отсутствовала его ненаглядная, передвигаясь со студенческой бригадой художественной самодеятельности из деревни в деревню, песней и танцем прославляя сталинскую Конституцию, а товарищ Шахов тосковал, словно не виделся с Анютой по крайней мере полгода. Другой на его месте тут же нашел бы замену, но Александр Кириллович был однолюбом и о замене не помышлял. Все эти дни он мучительно раздумывал, как вести себя в отношениях с девушкой. Законная супруга, находящаяся в данный момент в городе Курске у своей мамы, бомбардировала его телефонными звонками, письмами и телеграммами. Казалось, она стремилась сообщать мужу о каждом своем шаге, а скорее всего просто напоминала о себе. Мол, чтим и любим, хотя и находимся далече. Однако послания супруги не достигали нужного эффекта, напротив, раздражали нашего героя, более того, снижали некое чувство вины, которое все-таки присутствовало. «Если бы эта дуреха не потащилась к мамочке, - размышлял Шахов, - то вряд ли бы у меня возник интерес к Анюте».
Однако чекист кривил душой.
Он, не без оснований, опасался, что Анюта в одночасье покинет его, выйдет, скажем, замуж за того же американца или еще за какого-нибудь олуха. Помешать этому он не в силах. Конечно, можно пригрозить репрессиями. Но он уже использовал подобный вариант, и ничего хорошего не получилось. Более того, он испытал унижение: молодой красивый мужчина использует служебное положение, чтобы затащить в постель ветреную девицу. (Почему-то Шахов прилепил к своей возлюбленной именно это попахивающее нафталином определение.) Терять Анюту определенно не хотелось. В воображении Шахова возникли груди - два маленьких упругих воздушных шарика, тонкая талия танцовщицы, стройные ноги с узкими лодыжками... Хороша девка, ничего не скажешь! Он тут же вспомнил свою плоскогрудую, плоскозадую, рыжеволосую супругу, ее манерные, насквозь фальшивые речи о духовном единении, о нравственной гармонии, которая превыше низменных плотских утех. Вообще, физическая близость воспринималась женой Шахова как нечто вроде трудовой повинности: малоприятная, но неизбежная обязанность, с которой тем не менее нужно смириться. Даже в первые годы супружества мадам Шахова особого пыла не демонстрировала, хотя замуж вышла уже не девушкой. В чем тут причина, Шахов так и не смог разобраться. Обычно ответом на скользкие вопросы становились жалобы на женские недомогания и слезы. В худшем же случае в ход шли обвинения в невозможности понять тонкую чувствительную натуру, а также в неумении или нежелании обуздывать животную похоть. И Шахов, интеллигентный человек, винил в отсутствии нормальной интимной жизни только себя.
Несколько раз он пытался подойти к половому вопросу с марксистско-ленинских позиций. Подсовывал жене затрепанную книгу Александры Коллонтай «Любовь пчел трудовых», издания двадцать третьего года, с подчеркнутыми местами, где утверждалось, что без раскрепощения интимной жизни трудящихся не может свершиться всемирная пролетарская революция. Однако осведомленная супруга возражала, говоря, что, возможно, Коллонтай и видная партийка, но в личной жизни она вела себя как панельная шлюха, спала с кем попало и меняла мужей как перчатки. И Шахов знал, что в ее словах имелась определенная доля истины.
Впрочем, дело, конечно же, не в Александре Михайловне. Просто его супруга была слеплена из совсем другого теста. Не из сдобного да духовитого, а из прокисшей опары. То ли дело - Анюта!
«Развестись, что ли, со своей благоверной, - тоскливо размышлял Шахов, - да жениться на гражданке Авдеевой назло мировому империализму в лице американца Джона Смита? Но сын? С ним-то как быть?»
Свою кровиночку Шахов любил. Мальчик был рыжеват, в мать, и такой же болезненный. В Соцгороде он почти все время сидел дома. На будущий год ему предстояло идти в первый класс, и это было еще одним
камнем преткновения в спорах с супругой. Она считала, что народное образование в Соцгороде поставлено из рук вон плохо и мальчик должен учиться не иначе как в столице. Шахов только плечами пожимал.
Так сидел он в своем кабинете, предаваясь тяжелым думам, когда зазвонил внутренний телефон и начальник оперативной части лейтенант Федотов попросил разрешения войти.
- Что нового? - поздоровавшись, поинтересовался Шахов. Он всегда старался вопросом опередить подчиненных.
- Новости не совсем приятные, товарищ начальник горотдела, - официально начал Федотов.
- А что такое?
- Все проклятый Шанхай. Второй наш человек там пропадает.
- То есть как?!
- Несколько дней назад я вам докладывал о неблагополучной обстановке в этом поселке. Помните?
- Естественно, помню! - строго ответствовал Шахов. Он не любил, когда подвергали сомнению какие-либо его человеческие качества, например, память.
- Вначале неизвестно куда исчез тамошний участковый милиционер Хохлов - отличный, между прочим, служака, хотя и довольно вздорная личность.
- Я его прекрасно знаю, - отозвался Шахов. - Дальше?
- В качестве секретного агента с целью разобраться в происходящем туда послали сотрудника уголовного розыска Родкжова под видом точильщика ножей.
- Так.
- Три дня назад Родюков найден в бессознательном состоянии и доставлен в городскую больницу на Ежовке.
- Избит?..
- В том-то и дело, что нет. Острая анемия - другими словами, потеря крови.
- Я знаю значение термина «анемия». Как это объясняют врачи? Он что же, ранен?
- Доктора в недоумении. Видимых повреждений на теле не обнаружено. Имеются мелкие ссадины - похоже, последствия драки. Отправляясь туда, парень был совершенно здоров. Родюков физически крепок, проходил службу в погранвойсках, не мог же он в один день заболеть, да так, что оказался в бессознательном состоянии? Нет у него и внутреннего кровотечения, доктора за это ручаются.
- Тогда какой ставят диагноз?
- Разводят руками.
- Совершенно непонятно. Что еще?
- По агентурным сообщениям, в Шанхае вновь имели место странные события, так сказать... - Федотов сделал многозначительную паузу, - ... сверхъестественного свойства.
- Как это понять - сверхъестественного? Что за чушь!
- Согласно донесениям осведомителей, а их в поселке трое, там завелось некое существо... - Вновь выразительная пауза. - Вампир...
- Ты, Вася, в своем уме?
- Я-то в своем. Так докладывают.
- Кто они, твои осведомители? Старички и старушки древние? Или психические больные?
- Отнюдь нет. Вполне нормальные люди. Один, например, бывший счетовод. Он сам был свидетелем необъяснимых событий, в частности, принимал участие в раскопках могилы на кладбище. Ему вполне можно доверять. И, главное, все три источника, независимо друг от друга, твердят об одном.
Шахов внимательно смотрел на подчиненного: не издевается ли? Но на честном простоватом лице Федотова, в чуть выпученных водянистых глазах читались только почтительность и служебное рвение.
- И еще. Один осведомитель докладывает, что в Шанхае появился весьма странный гражданин.
- Кто еще такой?
- Представляется ученым, цель приезда непонятна. Якобы специалист по этим самым вампирам.
- Час от часу не легче!
- И что самое интересное: квартирует у явных контрреволюционеров. Один - бывший граф или герцог, хотя откуда в России герцоги, другой, похоже, белогвардеец.
- Вот даже как. Продолжай, Вася.
- Эти двое деятелей, контрики, якобы вызвали его телеграммой.
- Как их фамилии?
- Которые проживают на Шанхае? - Вася заглянул в картонную папку, которую он держал в руке. - Одного - Фужеров, другого - Рысаков. Имя приезжего пока выяснить не удалось. Известно только, что он немолод, имеет окладистую бороду и похож на беглого попа.
-Так, приехали! Ну и каковы твои соображения?
- Думаю, на Шанхае действует контрреволюционная организация. Приезжий поп - связной, а двое контриков - руководители. Этих вампиров выдумали, чтобы мутить темный народ, что они и делают. И вот еще что. Вчера в их обществе замечен этот американец - Джон Смит. Вы им еще интересовались.
- Так, - произнес Шахов. - Это проверенный факт?
- Абсолютно. Американец некоторое время провел в доме у контриков, потом покинул его вместе с бородатым. Затем они довольно долго просидели на скамейке, бородатый что-то весьма горячо рассказывал американцу. После этого они пошли в дом к некоему Валитову, где и заночевали.
- Что еще за Валитов?
- Старик-татарин. Пользуется на Шанхае значительным авторитетом. Именно он был инициатором вскрытия могилы погибшего мальчика, а потом сожжения дома, где ребенок проживал, а затем убийства его родителей.
- И такой человек на свободе?! Почему до сих пор не арестован?
- Фактически арестовывать его не за что. Могила цела, мы проверили. Что касается дома, то нет явных свидетельств, что именно Валитов призывал к его поджогу. Информация исключительно со слов осведомителя.
- Но это правда или вымысел?
- Осведомитель клянется, что правда. Однако он заявил: свидетельствовать против Валитова не будет ни при каких обстоятельствах, поскольку опасается за свою жизнь. - Федотов замолчал и вопросительно посмотрел на начальника. Тот тоже не произносил ни слова, только барабанил пальцами по столу.
- Так, - наконец зловеще обронил Шахов, - так, так... Я думаю, тут все сложнее, чем кажется на первый взгляд. Безусловно, ты, Вася, прав насчет контрреволюционной организации, однако щупальца свои она раскинула не только в Шанхае, а значительно шире, боюсь, не по всему ли городу. И задачи у нее очевидны: сеять беспорядки, заниматься вредительством на производстве, совершать убийства активистов и партийцев. Ведь кем, к примеру, был отец погибшего мальчика?
- Кочегаром на паровозе.
- Это профессия. А если подойти с политической стороны?
- Кандидатом в члены партии.
- Вот именно! Возможно, ты, Вася, считаешь, что я не в курсе событий. Ошибаешься, браток. - Шахов вспомнил цветистые речевые обороты своей юности. - Каждую мелочь держу в уме. А как иначе? Враг ведь не дремлет. Возвращаюсь к сути вопроса. Думается, не только вредительство входит в задачи организации, но и шпионаж. Тогда становится понятна роль этого американца, прикидывающегося другом советской власти. Не дает покоя империалистам процветание нашей страны. Значит, Вася, как, по-твоему, необходимо поступить?
- Арестовать контриков и с пристрастием допросить.
- Правильно, но не сейчас. Я думаю, нужно начать со следующего. Сегодня, ближе к вечеру, силами милиции необходимо провести массированный рейд в этом злосчастном поселке. Устроить нечто вроде облавы. Прочесать каждый дом, каждую землянку. Предлог очевиден - пропажа нашего сотрудника Хохлова. Никого из законно проживающих на территории поселка граждан не трогать. Даже предполагаемых контриков. Но вот всякого рода посторонних, подозрительных личностей без документов или, того хуже, имеющих при себе оружие, изолировать незамедлительно. А главное, разыскать этого бородатого попа. Именно он нужен нам в первую очередь.
Когда Джоник в смятении покинул гостеприимный дом Валитовых, здесь спешно принялись ликвидировать свидетельства ночных событий. Прибитую к входным дверям собаку сняли, кровь замыли, двор и палисадник подмели. Усадьба приняла обычный благопристойный вид. Но вот покой ее обитателей был нарушен. Они хотя и молчали, но по косым взглядам Всесвятский понял: винили в случившемся именно его. Только старик Валитов, казалось, сохранял спокойствие, однако и он, по-видимому, пребывал в глубоком сомнении.
- Что делать будем? - спросил он у Всесвятского после того, как они вместе попили чай на веранде.
- Нужно искать, где они прячутся.
- Правильно. Но как? В каждый дыра нос не засунешь.
- Мне не дает покоя рассказ вашего внука про карету «Скорой помощи». Вроде ее видели неподалеку от того места, где обнаружили мертвого мальчика. Хотелось бы проверить.
- Дельный мысль. Бери Хасана и отправляйся на Доменный. Только вот что. Думаю, власти, милиция или там другие знают, что тут у нас творится. Один мильтон пропал, другой... Сегодня или завтра будет... Как это слово интересный?.. Вот! Шухер! Милиция проверка придет. Если тебя арестуют, мы погибнем.
- У меня документы в порядке.
- Ничего не значит. Будут спрашивать: зачем приехал?
- В командировку.
- Могут не поверить. Заберут. Я думаю: про тебя уже доложили. Еще ночь, другой, третий... Они нас убьют, эти убыр. Мы даже не знай, может, эта ночь они еще кого укусили. Сегодня их будет больше, а завтра еще больше. Время очень мало. Поэтому будь осторожен. Не попадайся мильтонам на глаза. Осторожность, только осторожность. И с той стороны опасно, и с этой. Ладно, ступайте. Только когда назад пойдете, старайтесь незаметно. Я скажу Хасан, чтобы шел задами. Ну, благослови тебя Аллах.
Когда проходили мимо домика, где проживали Фужеров и Рысаков, Всесвятский замедлил шаг. Очень хотелось зайти и узнать, все ли у стариков в порядке. Хасан вопросительно посмотрел на него, но Всесвятский пересилил себя и лишь внимательно взглянул на подслеповатые окна. Ни малейшего движения, ни намека, что внутри живут люди. Тревога закралась в душу, однако Всесвятский представил: войдет он туда и встретится с насмешливым взглядом Рысакова и виноватым - Фужерова. Нет, лучше в другой раз, возможно, перед отъездом, если все сложится удачно.
Хасан молча шагал рядом
- Тебе сколько лет? - спросил Всесвятский, чтобы завязать беседу с парнем.
- Пятнадцать уже.
- А не похоже. Выглядишь ты постарше.
- Все так говорят. Семь классов только нынче кончил.
- А дальше что делать собираешься?
- Не знаю... Работать, может, а скорее в ФЗУ.
- А учиться больше не хочешь? Хасан пожал могучими плечами.
- Закончил бы десятилетку, поступил в институт, инженером, глядишь, стал.
- Дед тоже так говорит.
- Вот видишь!
- Я военным хочу быть. Лучше летчиком.
- И это неплохо. Но все равно нужно получить среднее образование.
- Пришел в аэроклуб, прошу: запишите. Комсомолец? - спрашивают. Нет. Вот станешь комсомольцем, тогда и приходи.
- Так вступай.
- Дед не одобряет комсомол.
- Э-э, брат. Сейчас без этого никуда. Везде нужна идеологическая определенность. Хоть в школе, хоть в вузе, хоть на производстве и тем более в армии. Хочешь пробиться - играй по их правилам. Ты, я вижу, парень неглупый, так что выбирай. Или Шанхай, или громадье жизни. Множество дорог перед тобой. Шагай по любой.
-Дед говорит: власть нынче плохая, недобрая.
- Дед твой неглупый человек, а болтает ерунду. Когда это власть была доброй? Власть, она и есть власть. Не для того установлена, чтобы для всех хорошей слыть. Или приспосабливайся, или тащись по обочине жизни.
- А если не хочу приспосабливаться?
- Но бороться с нынешней властью бесполезно. Она сейчас сильна как никогда. Да и возможностей таким, как ты, дает значительно больше, чем, скажем, при царизме. Вы в Татарии где обитали?
- В деревне, километров сто от Казани.

Предыдущая страница 22 Следующая страница


23 Алексей Атеев

- Судя по всему, не бедствовали?
- Рассказывают, жили неплохо. Уехали, когда мне восемь лет исполнилось. Лошадей у нас много было, это хорошо помню. Кумыс... Айран... Коровы тоже. Маслобойка своя имелась. Как прошел слух о коллективизации, дед не стал ждать, пока все отберут, сам раздал скотину, маслобойку отписал кооперативу, и мы отправились в Казань, к родне, а уж через год сюда
- Прозорливый у тебя дед. А вообще, тебе здесь нравится?
- Чего хорошего? Пыль, грязь и вонь. То ли дело на родине. Леса светлые, озера, речка... А луга!
- А живи ты в деревне, разве стал бы летчиком? Здесь это проще. Запишешься в ОСОАВИАХИМ, пойдешь в аэроклуб...
- Я же говорю, без комсомола не берут.
- Вступишь. Обязательно нужно вступить. Будь как все.
- Вон она, «Скорая помощь». - Хасан указал рукой на барак, возле которого стояла машина с красным крестом на боку.
- Отлично. Значит, так. Я пока познакомлюсь с руководством, а ты, если конечно, сумеешь, обыщи машину. Приглядись, нет ли внутри пятен крови, хотя, конечно, в карете «Скорой помощи» кровь неудивительна. Только веди себя осторожнее.
Всесвятский прошел по гулкому грязноватому коридору и остановился перед дверью с табличкой: «Главврач». Он постучался и, услышав: «Войдите», распахнул дверь. За столом сидел мужчина лет сорока в накрахмаленном белом халате и вопросительно смотрел на вошедшего. Всесвятский представился.
- Григорий Иванович, - отрекомендовался мужчина. - С чем пожаловали?
- Хочу написать о вас, - сообщил Всесвятский.
- Вы из газеты?
- Нет, приехал в Соцгород в командировку. Послан краеведческим музеем города Кинешма и для ознакомления с величайшей стройкой наших дней, и для создания- экспозиции, посвященной ей. Вот, пожалуйста, мои документы.
- Кинешма - это, кажется, где-то на Волге? - спросил главврач, без особого интереса перебирая бумаги Всесвятского. - Не понимаю, какое отношение...
- Самое прямое! Социалистическое строительство ведется по всей стране, и опыт, возникающий в его ходе, полезен трудящемуся народу.
- Это конечно, - поспешно отозвался главврач «Скорой помощи» и встал. Был он высок, широк в плечах. Из-под насупленных бровей на Всесвятского смотрели внимательные серые глаза.
- Вот, например, организация вашей службы вызовет в Кинешме значительный интерес, - продолжил Всесвятский. - Можете себе представить, в нашем городке до сих пор нет службы «Скорой помощи», тем более, автомобильной. Земщина какая-то. В случае необходимости доктор добирается до больного - вы изумитесь - на обычных дрожках.
Главврач по-птичьи склонил голову набок и насмешливо посмотрел на Всесвятского:
- Старая земская медицина, насколько я знаю, хотя и не была механизирована, однако с задачами своими справлялась весьма успешно. Да и для больного приятнее вдыхать запах сена, чем бензиновых паров.
- Но ведь скорость?
- Скорость, батенька, не всегда залог успеха. Как говорится, поспешность нужна в двух случаях: при ловле блох и хождении к чужой жене. У нас на сегодняшний день две кареты. Была и третья, но она разобрана на запчасти. Вредительство, скажете вы. А как иначе? Техника иностранная, комплектующих нет. Уж лучше бы мы пользовались конной тягой. Одна машина сейчас на вызове, уехала в пригородный совхоз за роженицей, другая вон, под окном Шофер, видишь ты, загулял. Второй день на работу не выходит. А тронуть не моги, братец его в высоком учреждении на службе состоит. Что, интересно, там происходит? Парень какой-то в машине лазает. - Главврач подскочил к окну, распахнул его.
- Эй, детина, ты чего там делаешь?! А ну, пошел вон! Не то сейчас в милицию позвоню. Огольцы чертовы, - сказал он, обернувшись к Всесвятскому. - Не успеешь отвернуться, напакостить норовят. А все почему? Присмотра нет. Ушел вроде, - произнес он, вновь выглядывая в окно. - Так что, дорогой товарищ из Кинешмы, проблем и у нас море разливанное. Это вам не Центральная Россия. Совсем недавно в одном казахском стойбище выявили очаг трахомы, велика детская смертность, часты криминальные аборты... Можете так и написать для своего музея. Работы, батенька, хватает. Велик травматизм на производстве... А хулиганство в быту! Что ни день, то поножовщина, избиения... Возможно, я нарисовал несколько неприглядную картину, но потемкинские деревни строить не привык. За сим прошу покорно меня оставить, работа, знаете ли... - Он поднял трубку телефонного аппарата: - Кировская? Соедините меня с исполкомом.
Всесвятский вышел на улицу и в задумчивости остановился у барачного крыльца. День еще только начинался, но солнце жгло с такой неимоверной силой, что хотелось поскорее спрятаться в тень или хотя бы срочно попить. Всесвятский приметил в коридоре «Скорой помощи» оцинкованный бак с надписью «кипяченая вода», поэтому он вернулся, наполнил эмалированную кружку, прикованную к баку длинной «собачьей» цепью, пахнущей хлоркой теплой жидкостью и, морщась от отвращения, напился. Потом он снова вышел на крыльцо и стал озираться в поисках Хасана. Парня нигде не было видно, но зато в этот момент к крыльцу подъехала еще одна «Скорая помощь», из ее внутренностей была извлечена непрестанно охающая молодая беременная гражданка, поддерживаемая дородной растрепанной теткой с красным, покрытым испариной лицом - видимо, мамашей, а, может, свекровью. Следом возник всклокоченный конопатый молодец, почему-то в тельняшке.
- Эвон как! - воскликнул молодец, обращаясь непосредственно к Всесвятскому.
- А что случилось? - поинтересовался тот.
- Рожать баба надумала! Нашла время!
- По-моему, в данной ситуации от нее мало что зависит, - резонно возразил охотник за вампирами.
Но молодец в тельняшке не стал вступать в дискуссию, а рванулся следом за стенающей женой.
- Всюду жизнь, - прокомментировал происходящее Всесвятский. - Но где все же мой юный помощник?
- Я тут, - услышал он за спиной и обернулся. Хасан, видимо, прятался за другой стороной барака.
- Как успехи? - поинтересовался Всесвятский. - Есть находки?
Хасан молча протянул ему какую-то грязную тряпку.
- Это что? Не понимаю. - Всесвятский повертел в руках засаленную ветошь. - Объясни по-человечески.
Хасан вновь взял тряпицу в свои руки и развернул ее. Всесвятский понял, что некогда она была детской рубашонкой. Среди масляных пятен белели перламутровые пуговички.
- По-моему, рубашка убитого Ванюшки Скворцова, - сообщил Хасан.
- Ты уверен?
- Не знаю. Может, ошибаюсь. Нужно показать его друзьям.
- Пойдем-ка отсюда, - сказал Всесвятский. - Нехорошо, если нас здесь увидят вместе. Я двинусь вперед, а ты через пару минут меня догонишь. Нужно срочно обсудить, что делать дальше.
- Итак, как, по-твоему, следует вести себя дальше? - спросил Всесвятский, когда Хасан поравнялся с ним.
- Прежде всего разобраться, принадлежала ли рубаха Ванюшке.
- Верно. Но, допустим, принадлежала. Что дальше?
- Узнать, кто шофер машины.
- И с этим согласен. Между прочим, главный врач «Скорой помощи» в разговоре обмолвился: мол, водитель одной из машин загулял. А карет всего две. Чтобы не терять времени, нужно сразу же разобраться с личностью шофера.
- Это несложно. Тут я встретил одну девчонку... Нашу, казанскую... Служит санитаркой. Я, правда, с ней незнаком, зато она наверняка слышала про моего деда. Вот с ней я и потолкую.
- Отличная мысль. А я подожду тебя где-нибудь в тенечке. Узнай фамилию шофера, выясни, если можно, адрес, вообще расспроси, что он за человек. А потом разберемся с рубашкой.
Нужно заметить, что когда Всесвятский, проходя мимо дома стариков, ощутил неясную тревогу, предчувствие его не обмануло. Скверно обстояло дело, ох как скверно!
В маленькой комнатке царил полумрак, окна были тщательно занавешены, но оба обитателя находились в доме. Они лежали на своих кроватях, молча уставившись в беленый потолок. Сколь долго длилось это тягостное молчание: час, два?.. Им чудилось, целую вечность. Слов не находилось, а ощущения, посетившие их, оказались настолько странными, не похожими на пережитое за все годы пестрого бытия, что оба словно пребывали в шоке. Первым молчание нарушил Фужеров.
- Ну вот, все и рухнуло, - скорбно промолвил он.
- Что именно? - тут же отозвался дядя Костя.
- Вы еще спрашиваете!
- Насколько я понимаю, куманек, вы прощаетесь с юдолью земной? Что ж, своевременно. Как говорится, все кончено. Мы уже вне понятий о добре и зле. Никогда бы не подумал, что меня ждет подобный конец. Все предвидел: суму, тюрьму, чужбину, даже расстрельной стенки не исключал, но такое! Однако мне представляется, это не самый худший вариант. Все же бессмертие. Пускай такое, но бессмертие, куманек!
- Все шутите. Вот и дошутились. Не открой вы дверь упырям...
- Откуда я знал, что это упыри? Я решил: вернулся ваш друг, которого я так неблагоразумно попросил вон. Откровенно говоря, я и сам был обескуражен собственным поведением. Поступил неблагородно, однако теперь сокрушаться поздно. Впрочем, господин Всесвятский, насколько я понимаю, сейчас перешел в разряд наших с вами общих врагов. И именно его следует опасаться больше остальных.
Фужеров промолчал.
- И все же согласитесь: мы испытали поразительные ощущения. Трудно даже поверить... Вот они, вершины наслаждений. Когда в наш дом ввалился этот мужлан, ваш знакомец милиционер вкупе с мальчишкой, я решил: пришел конец. Нечеловеческая вонь, оскаленные клыки, красные глаза.. Кто хочешь потеряет от ужаса голову. И вот укус. В глазах меркнет, члены немеют, силы медленно покидают меня... Но взамен приходит острейшее, небывалое ощущение... С чем это сравнить? С вернувшейся на мгновение молодостью, с первым глотком вина, с первой ночью любви?.. Все не то! Некогда я пробовал курить опиум Несколько ближе, но все-таки не то же самое. Здесь наслаждение длительнее, острее, объемнее. Нет заволакивающего разум тумана, нет слабости, подавленной воли. Напротив, ты чувствуешь себя полубогом, да ты и есть полубог, поскольку бессмертие - печать божества.
- Но какой ценой! Если мы хотим выжить, то должны непрерывно убивать.
- Значит, будем убивать. Я, собственно, к этому готов. А почему бы и нет? Что нас сдерживает? Мораль! А что такое мораль? Ложный символ. Протухшая христианская догматика. Не укради... Не убий!.. Если бы следовали своим же принципам, человечество давно пребывало бы в земном раю. Мораль выдумана для слабых. Короче говоря, я даже рад такому концу.
- Ужасные слова. Но ведь нас рано или поздно убьют. Вспомните судьбу семейства Скворцовых...
- А защищаться нужно. Будешь рот разевать, обязательно прикончат. В первую очередь ваш дружок, да и татарский старичок опасен. Необходимо обезвредить их, и все будет в порядке. Насколько я понимаю, мы стали чем-то вроде летучих мышей. Любая щель, любая нора для нас подходит. Нашу скромную каморку придется покинуть, но подходящее место мы, конечно, для себя отыщем. А корма здесь - завались.
- Нет, мне такое бытие не подходит.
- Харакири, что ли, себе сделаете? Или осиновый кол сами в себя воткнете? Интересное зрелище, должно быть. Ваше дело, куманек, ваше дело... А я выбираю для себя иную стезю. Тем более нынешняя власть очень напоминает царство вампиров. Сосет из народа кровь ради осуществления своих безумных проектов. С волками жить - по-волчьи выть. Так, кажется, трактует народ. Да и вам советую поступить подобным образом Тем более ведь вы - мистик, всю жизнь оккультизмом интересовались, а следовательно, вам и карты в руки...
- Кстати, о картах. С кем же вы теперь играть будете? С другими упырями?
- Звучит как насмешка. А зря. Как известно, за карточным столом собираются по вечерам. Так что мне мешает принять участие в игре?
- Да как же это возможно? Ваш нечеловеческий облик отпугнет партнеров.
- Эге, куманек, нечеловеческий... Вампир, как известно из литературы, персонаж весьма элегантный. Нужно только следить за собой, не опускаться, как, например, этот Хохлов. Хотя что с него взять. Как был мужланом, так им и остался.
- Но деньги-то теперь вам не требуются?
- Деньги нужны всем. Вон у Кощея какие накопления были. А ведь он тоже из наших. Так что, куманек, нет безвыходных ситуаций, есть отсутствие инициативы.
- Кое-что удалось узнать, - начал рассказывать Хасан. Он и Всесвятский сидели на берегу бурного ручья, вода которого имела насыщенно-красный цвет. Припекало солнышко, в небесах порхали, заливаясь щебетом, жаворонки. Каменистое русло ручья напоминало горную речку, вот только цветовая насыщенность воды вызывала у Всесвятского некоторое недоумение.
- Объясни мне, Хасан, почему у здешней воды столь странный оттенок?
- Ручей течет с Горы, в нем руду промывают, - сообщил осведомленный паренек. - Если пожелаете искупаться, может шкура слезть.
- Тогда я повременю. А вообще, здесь можно где-нибудь принять водные процедуры?
- В пруду разве... Но идти до него далековато. Возле Горы есть старые выработки, заполненные водой. Там тоже купаются. Можно сходить.
- Идти долго?
- С полчаса. Вода там чистая.
- Может, наведаемся? А то жарко очень.
- А чего... Я не возражаю. Теперь о деле. Потолковал я с девчонкой. Вот что она сообщила. На станции две машины. Ту, в которой я нашел рубашку, водит мужик по фамилии Кутепов. Звать его - Иван. Лет ему примерно сорок. Живет недалеко, на Доменном Не женат. Любит выпить. Человек, по словам девчонки, нехороший, приставучий. То ущипнет, то облапает. Ведет себя нагло, начальства не боится, поскольку его родственник работает не то в милиции, не то в НКВД. Он этим постоянно хвалится. Сейчас Иван загулял. Дня два на работе не показывается. Его бы давно выгнали, но опасаются связываться. К тому же замену днем с огнем не сыщешь. Второй шофер - Ермаков, на той «Скорой», что при вас подъехала, работает. Он постарше, семейный. Человек положительный, только уж больно молчалив, так девчонка сказала.
- Понятно. Нужно разыскать этого Кутепова.
- Думаете, он?
- Не знаю. Сейчас выкупаемся, и ты пойдешь разбираться с рубашкой. Принадлежала ли она погибшему мальчику.
Дорога шла круто вверх, огибала последние бараки и землянки и наконец вывела к Горе. Ее охряного цвета громада высилась над скопищем утлых построек, над копошащимися у подножия людьми и механизмами, над недавно возведенными цехами, коптящими небо разноцветными дымами.
- Вся из железа состоит, - заметил Хасан, кивая на Гору. - Миллиарды, говорят, тонн... На тысячу лет хватит.
Всесвятский усмехнулся:
- Какая там тысяча! Лет за пятьдесят сроют. Стране нужен металл. На танки, пушки... трактора.
- Быть того не может. Так скоро? Не верю! А если сроют, откуда руду брать будут?
- Еще где-нибудь найдут. Не волнуйся, завод переживет Гору. И станет город расти и хорошеть. Бараки снесут, появятся нормальные улицы, не две-три, как сейчас, а целые кварталы больших светлых домов...
Хасан в сомнении хмыкнул:
- И скоро ли?
- Думаю, скоро. Лет через десять-двадцать.
- А бараки снесут?
- Естественно.
- Не верю! Хоть убейте, не верю! И Шанхая не-ет?
- Сроют вашу нищету.
- А поселки спецпереселенцев? Их-то куда?
- Всем вольную дадут.
- Ну, вы даете! Видно, что приезжий. Вольную... А работать кто будет? Котлованы рыть, с грабаркой бегать...
- Тяжелую работу механизмы выполнят: экскаваторы, трактора... Да ты ведь не хуже меня знаешь. Дети этих самых спецпереселенцев закончат вузы, техникумы... Станут инженерами.
- Это лишенцы-то подконвойные? - Хасан громко рассмеялся. - Дома большие, может, и построят, только жить в них будут не все. В основном, начальство, детки ихние, те, кто почище. А на спецпереселенцев как клеймо поставлено, так и на их ребятню перейдет. На черную работу только и ставить будут. Как сказал пролетарский писатель Максим Горький: «Рожденный ползать летать не может».
- Но по другому поводу. А ведь ты как будто летчиком собираешься стать?
- Мы - не высланные, а по вербовке сюда прибыли, значит, свободные. А детей ссыльных в институты не берут. С какой стати они выучатся на инженеров?
- Ты пойми, Соцгород ваш - как плавильный котел. Накидали сюда народу со всей Руси. Для чего? Чтоб выплавить нового человека, прежде всего рабочего. Но не такого, который с тачкой-грабаркой бегает да лопатой махает, а квалифицированного. Чтобы умел управляться со сложными механизмами, а для этого нужно учиться. Спецпоселки существуют до поры до времени. Очень скоро все смешается.
- На сказку похоже. А, может, вы и правы. Вот, пришли.
- Здесь купаются? - в сомнении произнес Всесвятский, оглядывая безжизненный каменистый пейзаж.
- Вид, конечно, неприглядный, но вода прозрачная, только холодная, со дна ключи бьют. И еще на дне много всякой дряни валяется: битое стекло, железо... Так что ступайте осторожно.
Всесвятский разделся, вошел в воду. Она оказалась хоть и холодноватой, но вовсе не ледяной. Он окунулся с головой, вынырнул и поплыл мелкими саженками. За спиной он услышал ребячьи голоса, а когда развернулся, увидел на берегу ватагу ребятишек, которые окружили Хасана. Слышались выкрики:
- Его!..
- Не его!..
- Ванькина!..
«Рубашку демонстрирует, - понял Всесвятский. - Сейчас все и выяснится». Он вылез из воды, зашел за камень, выжал исподнее, потом вернулся на берег. Хасан не спешил в воду, явно, его дожидаясь.
- Похоже, все-таки Ванюшкина рубашка, - с ходу сообщил он.
- Уверен?
- Эти огольцы разное свистят, но вон тот, Кирька, видите, голова стрижена «под ноль», клянется: рубашка Скворчонка. На воротнике уголок обрезан. По этой примете и узнал. Эй, Кирька, дуй сюды!
Мальчик моментально вылез из воды и подошел к ним.
- Рассказывай про рубаху! - потребовал Хасан.
- Она точно Ванюшкина, - затараторил Кирька. - Видите, уголка нет.. Я его и срезал.
- Зачем?
- Мы в айданы играли, ну, в бабки... Он продул, ну я и обкорнал. Хотел чуб на башке остричь, он не дал. Ванькина, не сомневайтесь. Да у него другой и не имелось. В этой самой он в тот раз был, когда за
кисляткой ходили... Скворчонка потом без рубашки нашли. А вы где ее взяли?
- Не твое дело, - отрезал Хасан. - Иди, купайся... Вроде не врет, - обратился он к Всесвятскому. - Что дальше делать будем?
- Война войной, а обед по расписанию, - отозвался тот, вытащив часы и посмотрев время. - После купания неплохо бы перекусить. А потом нужно отправляться к этому шоферу.
- Так айда к нам. Поедим, а заодно и деду все расскажем. Может, какой совет даст.
Возле барака, в котором проживал шофер кареты «Скорой помощи» Кутепов, несмотря на середину буднего дня, было почему-то шумно. Еще издали Всесвятский и Хасан обратили внимание на стоящую поодаль группку судачащих женщин и гомонящую ребятню.
- Похоже, буза какая-то, - неуверенно заметил Хасан. - Непонятно, чего они орут.
С тревожным звоном лопнуло оконное стекло, в палисадник перед бараком упало что-то тяжелое, потом послышалась невнятная ругань. Женщины, толпившиеся перед бараком, в свою очередь, тоже возмущенно завопили, им радостно вторила детвора.
Слышались возгласы: «Хулиган!», «В милицию надо!..» и «Куда смотрит комендант?!»
- Что тут происходит? - спросил подошедший Всесвятский.
- Ты еще кто такой? - воскликнула простоволосая, растрепанная женщина.
- Из газеты, - не растерялся охотник за вампирами.
- Тебя-то нам и нужно, чудо бородатое. Как раз вовремя заявился. Хулиганит тут один... Напился и вытворяет. Житья от него нет. Меня вот снасильничать хотел...
Всесвятский в сомнении оглядел мощные стати женщины.

Предыдущая страница 23 Следующая страница


Псы Вавилона 24

- Налицо бытовое разложение, - вмешалась в разговор черноглазая девица в юнгштурмовке и красной косынке. - Вы, товарищ из газеты, непременно напишите про этого типуса. Всему бараку третий день покоя не дает. Да и вообще, бузит неоднократно. Ночью, когда все спят, песни орать начинает, на балалайке себе подыгрывая, а сегодня решил в коридоре в городки поиграть. Поставил «бабушку в окошке» и давай в нее рюхами швырять. Матерно выражается опять же... А ведь в бараке дети. Теперь вон стекло разбил... Капустина ему замечание сделала, - девица указала на простоволосую, - так он начал ее хватать. И еще кипятильник у нас текст, вы уж посодействуйте, чтоб починили.
- Как фамилия хулигана? - с интересом спросил Всесвятский.
- Да Кутепов Иван. На «Скорой» работает.
- Нужно бы на него поглядеть.
- А не боитесь? Может, того... физию начистить. Он задиристый.
- Ничего, я сдачи дать могу.
- И главное, орет: «Никого не боюсь, у меня брат в органах работает!» Хам прямо настоящий.
- Пойдем, Хасан, посмотрим на этого разложенца, - сказал Всесвятский, обращаясь к своему спутнику.
В узком, похожем на пенал отсеке, который с трудом можно было назвать комнатой, на шаткой скрипучей кровати, привалившись к стене, полусидел-полулежал мужчина лет тридцати в линялой сатиновой рубахе и бязевых кальсонах. Мужчина, казалось, дремал, однако при этом крепко сжимал в руке гриф ободранной балалайки.
- Эй, товарищ! - окликнул его Всесвятский. Мужчина открыл белесые, ничего не выражающие глаза и взглянул на незнакомцев.
- Кто такие? Чего нужно?
- Потолковать пришли.
Глаза мужчины внезапно наполнились яростью.
- Кто такие?! - заревел он, вскочил с кровати и замахнулся на Всесвятского балалайкой.
- Инструмент поломаете, - невозмутимо произнес тот. Но хулиган, видно, и сам понял опрометчивость своих действий, потому что, отшвырнув балалайку, бросился на Всесвятского с кулаками. Однако Хасан, недолго думая, кулаком врезал буяну в челюсть.
Кутепов рухнул на кровать, которая, громыхнув своими пружинами, чуть было не развалилась. Голова его с треском врезалась в камышовую стенку комнаты.
- Вон вы как! Ах ты, татарская харя! Однако националистические высказывания были немедленно пресечены опять же с помощью кулаков.
- Так его, дебошира! - донеслись через разбитое окно одобрительные возгласы женщин. - Наконец-то нашлись люди, сумевшие навести порядок...
Кутепов, угрожающе выпятив массивную челюсть, некоторое время разглядывал своих обидчиков, но в новую схватку вступать не решался. Вместо этого он извлек из-под засаленной подушки надорванную пачку дешевых папирос «Экстра», закурил, бросив спичку на пол, выпустил в сторону пришельцев клуб дыма и зашипел:
- Да вы знаете, кто мой брат?! Он вас, уродов, в домзак упечет!
- Как бы вам самому не угодить в тюрьму, - отозвался Всесвятский
- Это еще почему?
- Хулиганите, прогуливаете.,. Однако данный факт - только цветочки. А вот за соучастие в убийстве точно срок получить можно, а то и высшую меру социальной защиты.
- Какое еще убийство?! - заорал Кутепов и вскочил.
- Сядь, морда! - вразумил его Хасан и продемонстрировал здоровенный кулак.
- Убийство мальчика Вани Скворцова, произошедшее три недели назад, - сообщил Всесвятский. - Может быть, вы забыли? Напомню: оно случилось в степи за Шанхаем.
- А при чем тут я?
- Вашу машину видели в тот день неподалеку. И вот что мы нашли у вас под сиденьем. - Всесвятский достал рубаху и развернул перед Кутеповым. - Как это попало к вам?
- Что попало? Какая-то тряпка.. Она тут при чем?
- Эта рубашка принадлежала убитому мальчику.
- Ничего не знаю. Да вы кто такие? Из милиции, что ли?
-Так вот, гражданин Кутепов, - не отвечая на вопрос, продолжил Всесвятский, - ситуация для вас весьма серьезная. И только чистосердечное...
- Какое еще чистосердечное? Ты что, бородатый черт, мелешь? Ну-ка, документики предъяви!
Но Всесвятский не стал показывать документы. Вместо этого в ход пошли более веские аргументы. И на этот раз Хасан поработал на совесть. Всесвятскому даже пришлось вмешаться. Интересно, что Кутепов даже не пытался защищаться. Он лишь закрыл лицо руками и мычал при каждом ударе.
- Будете разговаривать? Тот лишь кивнул.
- Где взяли рубашку?
- Нашел.
- То есть?
- На дороге лежала.
- Что за чушь!
- Не чушь вовсе. Ехал я... э-э... мимо Горы! Гляжу, на дороге тряпка валяется. Остановился, подобрал... А разве нельзя?
- Послушайте, милейший. Времени у нас нет, так что не обессудьте. Не желаете говорить правду, пеняйте на себя. Хасан!..
Левой рукой парень рывком сдернул Кутепова с кровати, а правой что есть силы ударил по лицу. Тот грохнулся прямо на любимый музыкальный инструмент, тоскливо тренькнувший в предчувствии кончины.
- Эй, вы, там! - донеслось из-за окна. - Не убейте его, а то уж слишком крепко взялись. Ну, выпил мужик, поскандалил... С кем не бывает, - заступалась именно та тетка, которую Кутепов якобы пытался изнасиловать.
«Великодушна русская женщина, - усмехнулся Всесвятский, - но и у нас нет права на жалость. Поучи его еще, мальчик».
- Пожалуйста, не нужно! Все скажу! Рубаху я взял у Ермакова.
- Это еще кто?
- Мой напарник. На другой машине ездит. Как-то на днях заглянул в нее, вижу: тряпица валяется, вроде детская рубашонка. Ну, я ее и прибрал. В хозяйстве пригодится. Верьте, как на духу... А про мальчишку какого-то я не знаю ничего. И не убивал никого вовсе. Как на духу... Только не бейте.
- А чего сразу не сказал?
- Не сообразил, должно. Покуражиться хотел. Вы уж извините. Только никакого мальчишку не трогал. Помню этот случай. Вроде, говорили, змея укусила. А теперь выходит, убили? Как это понимать? - Кутепов говорил заискивающе и подобострастно, но в глазах стояла неприкрытая злоба. Однако им было наплевать на его чувства.
- Может, Ермаков и убил? - поинтересовался Всесвятский.
- Он-то? Тихоня. Куда ему! Тоже, наверное, где-нибудь подобрал. А может, после больного осталась.
- Где живет Ермаков?
- На пятом участке, возле гастронома. Всесвятский вопросительно посмотрел на Хасана. Тот кивком головы показал, что знает этот место.
- Думаешь, он не врет? - спросил Всесвятский у Хасана, когда они, сопровождаемые одобрительными возгласами женщин, выходили из барака.
Тот пожал плечами:
- Кто его знает. Может, наплел, чтобы отвязаться.
- А давай посмотрим, как он поведет себя дальше. Допустим, он связан с Хозяином. Тогда после нашего визита сразу же побежит докладывать.
- Он может просто с горя побежать за еще одной бутылкой, - резонно заметил Хасан.
- А мы посмотрим, куда именно он направится.
- Заметит. Наверняка неплохо запомнил наши лица.
- Вот что. Давай спрячемся вон за тот барак. Если он выйдет, ты попросишь какого-нибудь мальчугана проследить за ним. Дашь за работу рубль.
- А ведь верно! Только рубля, по-моему, многовато.
Всесвятский засмеялся:
- Расплачусь я, так что не переживай.
Они перешли двор и притаились за сараем. Не прошло и десяти минут, как из барака вышел Кутепов и быстрым шагом двинулся в противоположную от них сторону. Хасан выждал, пока тот не удалился на приличное расстояние, потом вышел из своего укрытия и подозвал одного из бегавших по двору ребятишек...

ГЛАВА 16

Наступал вечер. Тени удлинились, набежал ветерок, принесший обманчивое ощущение прохлады, небеса понемногу начинали розоветь.
На заднем дворе валитовского дома, кроме хозяина, находились Хасан и Всесвятский.
- Значит, он в НКВД побежал? - переспросил Валитов внука.
-Точно, туда. Сел на автобус, а мальчишка следом. Шустрый, шкет. Довел до самого входа.
- Что это может значить? - На этот раз вопрос был обращен к Всесвятскому.
- Вряд ли он отправился жаловаться на наше с ним обращение. Даже последний глупец понимает, что подобные родственнички его только компрометируют. К тому же он не знает наших фамилий. А если допустить, что тот, к кому он бегал, тоже замешан в данном деле, тогда все вполне объяснимо. Кутепов знает о происхождении рубашки, а поскольку мы проявляем интерес, немедленно сообщает об этом некой персоне. Я же говорил: Хозяин не может обойтись без помощников.
- Думаешь, его помощник на таком месте сидит?
- А почему нет? Он может быть кем угодно. Служить Хозяину - основная цель его жизни. Десятки поколений его предков жили только для этого. Все остальные занятия - только ширма. УЖ не знаю, что они получают за свою службу, но, несомненно, награда очень высока, хотя, возможно, нам она покажется несколько странной.
В этот момент появилась давешняя пожилая женщина и начала что-то взволнованно лепетать по-татарски.
- Облава, - сообщил Хасан. - Ищут кого-то. Должно, вас. Нужно прятаться.
- Да, - сказал Валитов, задумчиво глядя на Всесвятского, - по твоя душа пришли. Прятать тебя будем
- Нет, - твердо произнес Всесвятский, - скрываться мне ни к чему, да и еще опасней. Найдут - вы же и виноваты будете. Лучше я сам... И не у вас в доме, а на улице... Документы у меня в порядке...
Валитов хмыкнул:
- Кого интересуют твои документы! Смотри... Если хочешь, спрячем. Хорошо! Никто не найдет.
Однако Николай Николаевич не внял разумному предложению. Он попрощался, подхватил свой саквояжик и покинул гостеприимный дом, предупредив напоследок, чтобы вели себя осторожно, с нечистью в открытую схватку не вступали и дожидались его возвращения.
-... А я обязательно вернусь, - пообещал он.
Валитов в сомнении лишь уныло закачал головой и вздохнул.
Едва охотник за вампирами вышел на улицу, к нему приблизились двое в штатском и потребовали документы...
- Значит, вы называете себя Всесвятским Николаем Николаевичем?
Нашему герою вопрос показался несколько нелепым, и он невольно усмехнулся.
- Уже пятьдесят семь лет как называю.
- А вот у меня есть сомнения. Всесвятский внимательно посмотрел на собеседника. Николай Николаевич возвышался на привинченном к полу табурете в темноватой, почти пустой комнате с высоким зарешеченным окошком. Напротив за столом сидел молодой человек в военной форме, с двумя кубиками в петличках и пристально смотрел на него. На столе имелась электрическая лампа, направленная прямо на Всесвятского. Ее яркий свет заставлял щуриться и время от времени прикрывать глаза ладонью. Это мешало как следует рассмотреть лицо ведущего допрос.
- Есть у меня сомнения, - повторил молодец в форме, - но о них потом. Итак, вы - сотрудник краеведческого музея города Кинешма. Приехали к нам в командировку, изучать, так сказать, передовой опыт. Так написано в командировочном предписании. Какой, простите, опыт? В Кинешме как будто металлургических заводов не строят.
- Дело в том, что народ весьма интересуется происходящим в Соцгороде, - начал объяснять Всесвятский. Он старался говорить мягко, но убедительно, словно с несмышленым ребенком. - Ведь ваш город - передний край социалистического строительства, более того, образец нового, социалистического быта.
- Цитатками выражаешься, папаша, - неожиданно грубо, хотя и не повышая тона, заметил человек в форме. - Подкован, значит, неплохо. Но цитатками нас не проймешь.
- Считаете, я вас обманываю?
- А то нет!
- Но для чего?
- Надеюсь, папаша, ты мне сам расскажешь, для чего и почему.
- Но из каких соображений вы исходите?
- А из таких! Цель командировки непонятна У вас в музее что же, денег некуда девать? Послали сотрудника в другой конец страны неизвестно зачем
- Вы можете сделать запрос.
- Не волнуйся, сделаем обязательно. Идем дальше. Допустим, папаша, ты говоришь правду и приехал сюда перенимать опыт. Командировка, кстати, не отмечена. Где ты его перенимаешь? На Шанхае? Ничего себе, образчик социалистического быта. Да это рассадник уголовщины и хулиганства! Там всякое отребье обитает. И контрики бывшие в том числе. Вот к ним ты и приехал. Разве не так? Да нам все известно! А зачем приехал?
- Раз вы все знаете, зачем спрашиваете?
- Не наглей, папаша, не наглей!.. Отвечай, когда тебе задают вопросы.
Всесвятский пожал плечами:
- Мне нечего добавить к тому, что вы уже знаете.
- Нечего? Мило! Может быть, я сумею тебе подсказать. Ты - связник контрреволюционно-шпионской, вредительской организации. Приехал в Соцгород с целью организовать несколько диверсий на промышленном гиганте. Разве не так?
- Ничего подобного. Вы меня с кем-то путаете.
- Смотри сюда, папаша! - вдруг заорал молодец. - Хватит придуриваться! Ты что же, считаешь, тут олухи сидят?! А содержимое твоего чемоданчика? Его-то ты как объяснишь? Вот, подкова... Начнем с нее. Для чего тебе она? Ты разве конюх?
- На счастье.
- Так. Думаешь, я полный идиот?! Такими подковами в Гражданскую поезда под откос пускали. Идем дальше. Вот свечи. Они-то тебе на кой?..
- Дорогу освещать.
- К светлому будущему? Молодец! Находчивый! Если пару свечей бросить в бак с горючим, двигатель внутреннего сгорания будет остановлен! Что еще имеется в этом адском чемоданчике? - Молодец стал рыться в саквояже Всесвятского. Потом бесцеремонно вывалил его содержимое на стол. - Деревянный молоток, в народе запросто называемый киянкой, а к нему деревянные же колья. Поясни?
- А для палатки, - не растерялся Всесвятский.
- Где же сама палатка?
- Украли в дороге.
- Понятненько. Набор хирургических инструментов. Скальпели, ланцеты, ножницы, зажимы... Ты что же, ко всему прочему еще и доктор?
- Обладаю некоторыми познаниями. Приходится много передвигаться, а в дороге мало ли что может случиться.
- Ну вот, ты и проговорился. Передвигается он много! Куда? С какой целью? Диверсии организовывать?!
- О чем вы говорите?
- Я знаю, о чем! Бороду, видишь ты, отрастил! За бродягу сойти хочешь? Сотрудник краеведческого музея! А сбрить бороду да подстричь, глядишь, и проявится белогвардейское мурло. И имя твое вовсе не Всесвятский.
- Но позвольте!
- Что тебе позволить, что?! Вредительством заниматься?!
В тот момент, когда степень допроса, казалось, начала достигать высшей точки накала, дверь кабинета отворилась и на пороге возник человек в полувоенной форме без знаков различия: добротном френче защитного цвета, таких же бриджах, заправленных в щегольские хромовые сапожки. Это был Александр Кириллович Шахов собственной персоной.
- Что тут за шум, Василий Иванович? - поинтересовался Шахов и с интересом взглянул на Всесвятского.
- Веду допрос задержанного, - сообщил молодец с двумя кубарями в петлицах. - Весьма подозрительная личность. Скорее всего связной белогвардейской террористической организации. Все за это говорит...
- Оставьте нас вдвоем, Василий Иванович.
- То есть как?
- Выполняйте, лейтенант!
Молодец нехотя поднялся и направился к двери. У самого порога он оглянулся, словно хотел что-то сказать, но лишь странная двусмысленная улыбка скользнула по его губам.

Предыдущая страница 24 Следующая страница


25 Алексей Атеев

Шахов уселся на стул напротив Всесвятского, отодвинул в сторону лампу.
- А я ведь сразу вас узнал, Николай Николаевич, - весело сообщил он.
- Не имею чести...
- Да как же!.. Ведь мы с вами встречались. Я, конечно, тогда был несколько моложе. Попробуйте вспомнить.
Теперь свет лампы падал так, что лицо Шахова было освещено хоть и четко, но чересчур контрастно. Одна его половина выступала ярко и отчетливо, другая, наоборот, находилась в тени, так что черты лица выглядели несколько гротесково.
- Лампу, пожалуйста, передвиньте, - попросил Всесвятский.
Шахов исполнил пожелание и тотчас принял свой обычный вид.
- Что-то такое припоминаю, - неуверенно произнес Всесвятский. - Крым, двадцатый год?
- Нет.
- Воронеж, двадцать шестой?
- Опять не угадали. Не буду вас больше мучить. Помните гимназиста? Хутор Мертвячья балка... Археологическая экспедиция....
- Саша?!
- Именно, Николай Николаевич.
- Не может быть! Я считал, что вы погибли. Наводил справки. Сказали: вся семья уничтожена.
- Нет, во время бандитского налета убили только моих родителей.
- Помню телеграмму. Но считал: вы сгинули в годы Гражданской войны. К счастью, нет. Я рад... Просто-таки очень...
- И у меня такое же чувство. Но что вас привело в наш город? Вообще, довольно невероятная встреча. Допрос... Этот кабинет... Мой помощник обвиняет вас в контрреволюции. Как все понимать?
- Недоразумение, исключительно недоразумение. Прибыл в Соцгород в командировку.
- Но что делать здесь археологу?
- Я нынче сотрудник краеведческого музея.
- Ну да ладно. Не буду лезть в душу. Хотелось бы пообщаться в более располагающей обстановке, чем эта темница. Вы, собственно, где остановились?
- У знакомых.
- В каком районе?
- Кажется, он называется Шанхаем.
- На Шанхае?! Почему именно там?
- Так сложились обстоятельства. Гостиница для меня дороговата... К тому же длительное время не видел друзей, приехал, они предложили остаться.
- Но Шанхай пользуется дурной славой... А у нас как вы очутились?
- Можете себе представить, вышел под вечер на улицу, решил, знаете ли, прогуляться. Тут два хлопца хвать меня под белы ручки...
- Да, на Шанхае проводилась облава. Уголовный элемент совсем распоясался...
- Возможно. Не понимаю только, меня-то арестовали на каком основании? Документы в порядке, на уголовника я как будто не похож. Да ведь меня и не в уголовщине обвиняют, а в гораздо более тяжком преступлении. Ваш подчиненный толковал про некую контрреволюционную организацию... Называл меня связным...
- Это он, конечно, хватил. Приношу извинения.
- И какова моя дальнейшая судьба?
- Помилуйте, Николай Николаевич, мы же не гунны. Вы свободны. Сейчас я распоряжусь. - Шахов снял трубку внутреннего телефона. - Федотова ко мне. - Появился давешний молодец. - Вот что, Василий Иванович. Товарища Всесвятского я давно и хорошо знаю. Ему можно полностью доверять. Поэтому приказываю его немедленно освободить. Все ясно?
- Но, товарищ майор...
- Никаких «но»! Под мою личную ответственность.
- Слушаюсь. - Лейтенант исподлобья взглянул на Всесвятского, и во взгляде этом, кроме неприкрытой насмешки, тот прочитал явственное удовлетворение, словно некая намеченная цель была достигнута.
Шахов и Всесвятский вышли из здания управления и остановились во дворике. Стояла глубокая ночь.
-Тишина-то какая! - с мечтательными интонациями в голосе заметил Шахов.
- Какая же это тишина? - отозвался Всесвятский, прислушиваясь к ровному гулу от тысяч работающих механизмов, узлов, агрегатов. Гул этот переходил в некий ритм, сродни музыкальному. Словно громадный оркестр исполнял современную индустриальную мелодию, протяжную и монотонную, но одновременно завораживающую своей мощью и глубиной.
- А мы и внимания не обращаем, - задумчиво произнес Шахов - Привыкли.
С горы был хорошо виден весь промышленный гигант, сверкающий миллионами огней, мерцающий вспышками электросварки, озаряющий полнеба всполохами огня от разливаемого в ковши расплавленного металла.
- Грандиозно! - воскликнул Всесвятский, и непонятно было, чего в голосе больше: восторга или иронии. - Триумф индустриализации!
- Да, впечатляет, - отозвался Шахов. - Такое ощущение, словно завод стоит на этом месте века, а ведь всего несколько лет назад здесь была голая степь и почти полное безлюдье. Все это содеяно руками людей... Наших советских людей! - с пафосом добавил он.
Всесвятский промолчал.
- Вы как будто не согласны? - В голосе Шахова послышалась чуть заметная настороженность.
- Отчего же? Согласен. Но какой ценой воздвигнут этот молох и какими методами? Насилием и рабским трудом
- Неправда, - запальчиво сказал Шахов. - Энтузиазм тоже имеет место. Трудовой порыв...
Он оборвал свою речь, достал из кармана расстегнутого френча пачку дорогих папирос «Герцеговина Флор».
- Угощайтесь, Николай Николаевич. Оба закурили.
- Куда сейчас? - поинтересовался Шахов.
- Не знаю. Наверное, на Шанхай.
- Далековато. Общественный транспорт уже не работает. А пешком заблудитесь с непривычки. Да и не советую ходить по ночам. Народишко здесь тертый, а ваш саквояж привлекает внимание. Может, переночуете у меня?
- А не стесню?
- Нисколько. Я сейчас живу один. Жена с сыном уехали к теще в Курск. Да и потом, очень интересно узнать о вашей жизни. Как-никак не виделись... Это сколько же получается? Ба, восемнадцать лет! Почти день в день. Сколько воды утекло! А я сразу же вас узнал. Даже не изменились. Удивительно! Весь мир перевернулся, а вы все такой же. Садитесь в машину, поедем ко мне. Там и перекусите. Вы, наверное, проголодались?
В двухэтажном щитовом доме Шахов занимал две отдельные комнаты. Обстановка квартиры была добротной: ковер на стене, большой кожаный диван с полочкой, на которой стояли разные фарфоровые безделушки, письменный стол, комод с круглым зеркалом посередине и двумя высокими, синего стекла, вазами по бокам, этажерка с книгами. Имелось здесь и пианино. На окнах - плюшевые портьеры с бомбончиками.
- Располагайтесь, - сказал хозяин, кивнув на диван. - Я сейчас...
- Мне бы... э-э...
- В туалет? - понял Шахов. - Удобства, к сожалению, на улице. Выйдете из подъезда и налево. Увидите побеленную будку.
Когда Всесвятский вернулся, на письменном столе стояла нехитрая закуска: банка консервов «Язь в томатном соусе», тушенка на тарелке, нарезанное ломтиками копченое сало, хлеб, несколько мятных пряников. Над снедью возвышалась едва початая бутылка коньяка.
- Уж извините, Николай Николаевич, - стал оправдываться Шахов, - хозяйки дома нет, питаюсь исключительно в столовой, поэтому, сами видите, закуска довольно скудная. Коньяк сохранился после майских праздников. Вполне приемлемый. Правда, я не большой любитель.
- А чай у вас есть?
- Сейчас будет. Поставил чайник на примус. Давайте по рюмочке за встречу.
Они чокнулись и дружно выпили.
- Так рассказывайте, что вы, как вы?.. Я часто вспоминаю палатку в овражке, заросли боярышника и шиповника, костерок, на котором варился кулеш. Незабываемое время. И эта гробница... Что, кстати, с ней стало? Как прошли для вас все эти годы?
- По-разному, - отозвался Всесвятский. Он вкратце обрисовал свою дальнейшую- судьбу, о многом, правда, умолчав, об ином не договаривая.
Хозяин вел себя примерно так же. И тот и другой чувствовали: разговор не получается. Не помогал даже коньяк.
Шахов быстро опьянел. Он скинул френч, оставшись, в не совсем свежей сорочке, перехваченной широкими подтяжками. Лицо его раскраснелось, лоб покрылся бисером пота, глаза ярко блестели. Все выдавало чрезмерное возбуждение. Наконец он не выдержал:
- Скажите, только честно, зачем вы сюда приехали?
- Честно? - Всесвятский с легкой улыбкой взглянул на Шахова. - Ну, если честно, бороться со злом, как ни высокопарно это звучит.
- Со злом?! Что вы имеете в виду? - В глазах Шахова мелькнул ужас.
- Не волнуйтесь, не с нынешней властью. Я не Дон-Кихот, чтобы сражаться с ветряными мельницами. Да в общем-то не думаю, что данная власть лучше или хуже всех остальных, когда-либо господствовавших на Руси. По сути, народ сам выбирает себе правителей. Не зря говорили римляне: «Vox populi, vox dei». Что хотели, то и получили. Но сейчас не время дискутировать. Помните то существо, которое находилось в гробнице? Так вот, нынче оно находится в вашем городе.
- Как вас понимать?! - изумленно воскликнул Шахов.
- Однозначно. Это существо - вампир. Шахов засмеялся:
- В последние дни я то и дело слышу про вампиров. Значит, это вы распускаете подобные слухи? - Он тут же посерьезнел. - Но зачем?
- Понимаю, звучит более чем странно, однако факт остается фактом, верите ли вы этому или нет. Более того, вампир представляет несомненную угрозу для вашего города. Несколько человек уже погибли...
- Как же он попал в наши Палестины? - иронически поинтересовался Шахов. - Пешком дошел или, может быть, по воздуху перелетел? И почему вампира привлекают именно гиганты народного хозяйства?
- Его доставили сюда
- Конечно же, в черном гробу?
- Возможно, что и в гробу, а скорее всего, в ногу со временем, в обычном сосновом ящике с надписью: «Оборудование. Осторожно! Не кантовать!»
- Ха-ха-ха! Прямо анекдот! А вы, часом, того, не сбрендили?
- Думайте, что хотите. Но моя цель - отыскать это существо и уничтожить его.
- Николай Николаевич, - с мягкой интонацией заговорил Шахов. - Вы, возможно, не понимаете, где находитесь, да и вообще, в какое время живете. Возьмем, к примеру, хоть сегодняшний случай. Забрали вас во время проверки документов. Мой помощник заподозрил, причем вполне обоснованно, что вы не тот, за кого себя выдаете. И не появись я, «Deux ex machina», с вами могли обойтись очень круто. Вам просто повезло.
- А не будь вас, что случилось бы тогда?
- Скорее всего вы ночевали бы в камере. Но это только начало. Дальше расследование: кто таков, откуда, зачем приехал, у кого остановился? А это время. Значит, вы продолжаете оставаться под арестом. Вас допрашивают и, услышав странные речи, в лучшем случае отправляют в психиатрическую лечебницу, а в худшем -
обвиняют в контрреволюции, терроризме, организации подпольной антисоветской группы...
- Но ведь я ни в чем не виноват?!
- Очень возможно. Но это еще нужно доказать. Время сейчас очень тревожное. Империалистические силы во что бы то ни стало хотят помешать нам строить социализм. А тут вы со своими вампирами... Где остановились? На Шанхае - рассаднике мелкособственнической и уголовной заразы. У кого? У так называемых «бывших» - парочки, в прошлом белогвардейцев.
Всесвятский удивленно взглянул на Шахова:
- Значит, вы знали о моем появлении?
- Естественно, знал. Такая уж у меня служба. Правда, ни сном ни духом не ведал, что речь идет именно о вас. Агентура сообщила: на Шанхае появилась весьма подозрительная личность... и описание вашей внешности. Так вот. Совсем недавно нами раскрыта антисоветская группа, занимавшаяся вредительством. В группе - бывшие офицеры царской армии, недобитые колчаковцы, кулаки и подкулачники. Всеми силами они пытались устроиться на промышленный гигант. Кое-кому это удалось. Почему их так тянуло на производство? Вовсе не из желания реабилитироваться, а как раз наоборот. Вредить! И вредили. На домне неожиданно сломалась газовая турбина. За которую, между прочим, плачено валютой. В искореженных лопастях найден здоровенный гаечный ключ. Налицо вредительство. Стали разбираться. Бдительные рабочие сообщили: некий мастер по пьяному делу ругал советскую власть, хвастался, что устроит аварию. Мастера арестовали и с пристрастием допросили. Сознался, гад, что это его рук дело. Или на строительстве второй очереди электростанции в подшипниках монтируемых турбин обнаружили толченое стекло. Кто же, спрашивается, его подсыпал? Да репрессированное кулачье, работавшее на строительстве электростанции в качестве подсобников. Естественно, мы находимся в постоянном напряжении, поскольку и враг не дремлет. И тут вы...
- Но я не вредитель. Напротив, хочу помочь. Вы даже не представляете, какая всем грозит беда. Это посерьезней, чем стекло в подшипнике.
- Извините, Николай Николаевич, но нам виднее, что главное и что второстепенное. - В голосе Шахова послышались металлические нотки. Однако он тут же переменил тон. - Давайте-ка лучше еще выпьем
- Н-да, - заметил Всесвятский, - как все-таки время меняет людей.
- Вы о чем?
- Вспоминаю вас шестнадцатилетнего. Волнистая шевелюра, мечтательные глаза... Я думал, вы станете поэтом, писателем, учителем, в конце концов, но уж никак не ожидал увидеть... - Всесвятский не договорил, взял папиросу и закурил.
- Опричника, хотите вы сказать? - закончил за него Шахов.
Всесвятский развел руками.
- Ладно, пусть будет опричник. Но я, простите, не виноват. Выбирать не приходилось. Приехал тогда в семнадцатом в Питер. Сообщают: родители убиты во время бандитского налета. Кто убил? За что? Голова кругом идет. На уме одно - найти злодеев. Подвернулся один «братишка». Отыщем, говорит. Шагай за мной. Привел сначала в Центробалт, потом в Смольный. Стал я при нем вроде адъютанта. И такая жизнь интересная началась, что я про все на свете забыл, каюсь, и про убиенных родителей в том числе. И, понимаете, если до сих пор в голове моей был полный сумбур, то тут вдруг все стало просто и ясно. Всю предыдущую жизнь я слышал лишь одни высокие слова: про вековое угнетение народа, про царскую камарилью, про сатрапов... И хотя мой отец и большинство его друзей как будто ненавидели существующий строй, но существовали они от щедрот этого строя и сами отнюдь не бедствовали. Свергли царя, к власти пришли люди, подобные моему отцу. И ничего не изменилось. Голод, разруха, а они произносили речи о войне до победного конца И, кстати, вы тоже были одним из таких людей. Я же помню наши разговоры возле костра. Вы прекрасно разбирались в происходящем, однако предпочитали сидеть анахоретом в степи и ни во что не вмешиваться. А те, другие, к которым я примкнул, возможно, и не разбирались в политических тонкостях, однако точно знали, кто друг и кто враг.
И неудивительно, что они вскоре скинули болтливых присяжных поверенных.
- А вы не думали в тот момент, что кто-то из субъектов, подобных вашим новым друзьям, расправился с вашими же родителями?
- Думал, еще как думал. Даже знал почти наверняка. Всякое пришлось повидать, а мои, как вы выразились, «новые друзья» были скоры на расправу.
- Так вы их оправдываете? - изумленно спросил Всесвятский.
- Что вы такое говорите? Как можно!..
- Но из ваших слов вытекает...
- Рушилась связь времен. Отец шел на сына, брат на брата... Допустим, с ними бы ничего не случилось. Как бы в таком случае повернулась моя судьба? Особо гадать не приходится. Бегство на юг, участие в белом движении... Потом эмиграция...
- Возможно, у белых вам бы тоже понравилось, - иронически заметил Всесвятский. - Они были весьма прямолинейны и опять-таки долго не разговаривали. Помню в Джанкое возле станции целую вереницу повешенных на телеграфных столбах...
- Подобные предположения меня оскорбляют! - запальчиво выкрикнул Шахов.
- Но вы только что сами попытались спрогнозировать возможные повороты собственной судьбы. Я просто развил ваши взгляды. Ведь, в принципе, вам было безразлично, кому служить. Главное, чтобы кто-то решал за вас. Вот и сейчас, следуя персту указующему, видите в каждом потенциального вредителя или шпиона. Поскольку вы человек образованный и способный логически размышлять, то понимаете, что всю страну в прокрустово ложе идеологии вместить невозможно. Подчиненный ваш, допрашивавший меня, либо дурак, преисполненный служебного рвения, либо очень хитрый пройдоха. Он прекрасно видел - документы мои в порядке, тем не менее набросился на меня «аки лев рыкающий». Но ведь вы - человек иного уровня и воспитания, однако полностью оправдываете его действия. Будь на моем месте другой, как вы справедливо заметили, он бы ночевал в камере. Вот вы насмешливо выразились в отношении русской интеллигенции. Мол, только болтали. Однако у тех людей имелись принципы.
- А у меня, значит, их нет?
- Выходит, что так.
- Ошибаетесь, Николай Николаевич. Я - коммунист и горжусь этим. Генеральная линия партии - вот мой главный принцип. Стрелка компаса всегда указывает в одном направлении, сколько ни верти саму коробку компаса. И генеральная линия партии не подвержена колебаниям, как бы разные троцкисты-зиновьевцы не пытались извратить ее.
- Стрелка компаса действительно указывает на север. Не заведет ли она вас в вечную мерзлоту? - насмешливо заметил Всесвятский.
- Попрошу не вести в моем присутствии антисоветские разговоры! Только в память о нашем знакомстве...
- Вы не арестовываете меня? За чем же дело стало? Вот телефон. Звоните.
- Арестовывать вас я, конечно, не буду, но попрошу выбирать выражения!
- В таком случае, чтобы не нарушать ваше идеологическое девство, я лучше откланяюсь. На дворе уже светает.
- Вы меня обижаете. - Шахов явно выглядел смущенным. - Несмотря на различие во взглядах, ведь мы остаемся друзьями?
Всесвятский пожал плечами. Потом взглянул на хозяина.
- Знаете, в чем ваша проблема? В душевном одиночестве. И семья имеется, и служба, и как будто убеждения, а по сути вокруг вас пустота, вакуум. В идеале вы бы желали иметь спокойную, необременительную должность, вроде почтмейстерской. Ни от кого не зависеть и ни за что не отвечать. Но нынче так невозможно. Поэтому, как мне кажется, вас ожидают крупные неприятности. За сим позвольте откланяться.
- В таком случае разрешите на прощание дать вам совет, - сказал Шахов. Он, казалось, испытывал явное облегчение от того, что встреча старых друзей подошла к концу. - Немедленно уезжайте из города.

ГЛАВА 17

В ту самую ночь, когда охотник за вампирами опрометчиво попал в поле зрения НКВД, а позже пытался, опять же необдуманно, пристыдить руководителя столь серьезного ведомства, американский подданный Джон Смит, известный среди знакомых как Джоник, вновь отправился на поиски приключений. И не куда-нибудь, а именно на Шанхай.
Если помнит читатель, давеча он покинул странный поселок, абсолютно уверенный, что его мистифицируют.
Джоник вернулся в свою комнату в одном из бараков Кировского района. Сосед Коля Попов отсутствовал - видно, был на работе. Джоник улегся на койку и задумался. Как понимать все произошедшее? Он так и этак перебирал все события, случившиеся с ним намедни, и постепенно все больше склонялся к мысли: морочить ему голову просто не имеет смысла. Провокация? Но для чего?! Всесвятский вовсе не похож на агента НКВД. Он вел весьма двусмысленные разговоры... А что в этом такого? Джоник не раз сталкивался с подобными высказываниями. Тем более не похожи на провокаторов те два старорежимных старика. И уж вовсе не лезут ни в какие ворота, как говорят русские, ночные события в доме благообразного татарина Валитова. Допустим, непонятные звуки во дворе инсценированы нарочно. Но кто, спрашивается, приколотил к двери хозяйского пса и распорол ему брюхо?
При воспоминании о несчастной собаке с выпущенными кишками Джоника чуть не стошнило.
Вот только рассказы Всесвятского о вампирах Джоник так и не мог воспринять всерьез. Как подобному можно верить? Однако многочисленные детали, выглядевшие весьма правдоподобно, а главное, убедительный тон Всесвятского создавали иллюзию правдивого повествования. Тем не менее Джоник не раз сталкивался с искусством русских на ходу выдумывать самые невероятные истории и при этом верить в их достоверность.
- В некотором царстве, в некотором государстве... - вслух произнес Джоник и засмеялся. Сочинять они мастера. Но не может же он в своей будущей книге воспроизводить пусть красочные, но всего лишь фантазии российского народа? Достоверность прежде всего. Таков девиз Джона Смита.
Но, допустим, нападение на татарский дом в действительности имело место. И вообще все, что якобы случилось на Шанхае, - истинная правда. Ведь это же сенсация! Ему постоянно казалось, что будущая книга может получиться несколько суховатой. А вот если включить в нее подобные факты, книга «заиграет», может быть, даже станет бестселлером. Только нужно все проверить. Но как?

Предыдущая страница 25 Следующая страница


Псы Вавилона 26

«Да элементарно, - подсказал внутренний голос - Нужно просто отправиться ночью на Шанхай и попытаться увидеть все своими глазами или хотя бы услышать собственными ушами». И Джоник решился.
Среди его имущества имелся мощный электрический фонарик, которым он до сей поры почти не пользовался. В данный момент фонарик вполне мог пригодиться. Теперь нужно подумать о самозащите. Оружием Джоник, естественно, не обладал, да и казалось неразумным таскать с собой что-либо противозаконное, но в данной ситуации, возможно, придется защищаться. Тут он вспомнил, что в Нью-Йорке итальянские и ирландские хулиганы в качестве оружия носят с собой бритвы. У Джоника имелся подобный инструмент - отличный «золинген» с двумя пляшущими человечками на лезвии. Для самообороны вещь вполне подходящая. На ноги решено было надеть высокие ботинки на шнуровке с толстой кожаной подошвой. Из одежды - просторную куртку из грубой парусины, по-здешнему, «чертовой кожи». А на голову - велосипедный шлем, должный, по мысли Джоника, предохранить от ударов. С экипировкой было все в порядке, оставалось дождаться вечера и отправляться в экспедицию. Его целью было незаметно подобраться к дому Валитова, спрятаться где-нибудь в закутке и наблюдать за происходящим. Если вампиры, или что-то там еще, действительно существуют, они наверняка повторят свой набег. Так, во всяком случае, рассчитывал мужественный американец.
До вечера было еще порядочно, и Джоник решил проведать свою возлюбленную. Но, к его огорчению, Аня продолжала развлекать селян песнями и танцами и должна была приехать только завтра. Удрученный следопыт послонялся некоторое время по городу, перекусил в столовой, потом вернулся домой. Пришел с работы Коля Попов, быстро умылся, переоделся и отправился на собрание рабкоровского кружка. Джоник вновь остался в одиночестве. Попытался читать, но книга валилась из рук. Глаза стали слипаться, и он погрузился в сон. Это было довольно странно, поскольку днем он никогда не спал.
То, что происходило дальше, сном можно было назвать с сильной натяжкой, во всяком случае, до сих пор ничего подобного Джоник не испытывал. А чудилось ему следующее. Он ясно видел себя лежащим на кровати с закрытыми глазами. В то же время он мог наблюдать все, что происходило в комнате. Появилась Аня. Похоже, она кого-то или что-то искала, потому как обшарила все углы и даже заглянула под кровать. На спящего Джоника она не обращала никакого внимания, будто его в комнате и не было. Неожиданно возник бородатый Всесвятский. Аня кинулась к нему и стала о чем-то горячо просить. О чем именно, разобрать было невозможно. Похоже, вопрос шел о жизни и смерти, поскольку Аня заламывала руки и стенала. Скоро они исчезли, но комната не производила ощущения пустой: она была наполнена шорохами, невнятными голосами, мелькающими тенями. Джонику стало не по себе, и он захотел покинуть зловещее помещение, но, к собственному ужасу, почувствовал, что не может встать с кровати, более того, не может пошевелить ни одним членом словно парализованный. Да и сама комната стала понемногу меняться. Беленые стены превратились в грязные, с потеками: то ли кирпичные, то ли из дикого камня. Размеры комнаты увеличились, она стала походить на огромный погреб или подземелье, а главное, Джоник явственно ощутил незнакомый запах, неприятный и притягательный одновременно. Он как будто состоял из нескольких компонентов: гнилостной вони, густого духа крови, аромата экзотических курений или духов, едва ощутимого привкуса гари. По стенам погреба, прилепленные к выступам неровной кладки, горели многочисленные свечи. Помещение стало наполняться некими существами, очень похожими на людей, но Джоник осознавал, что перед ним не люди. Здесь присутствовали и взрослые, и дети, и у всех них были чрезмерно красные губы. Да и глаза явственно отливали багровым. Однако их лица, даже при скудном освещении, выглядели непомерно бледными, словно присыпанными мукой. Джоник попытался улыбнуться странным личностям, но они смотрели на него с явной враждебностью. И вновь Джоник мог наблюдать себя со стороны. Он видел собственное тело лежащим на этот раз вовсе не на койке, а на просторном каменном постаменте. В довершение ко всему он был абсолютно наг. Присутствующие приблизились к постаменту. Они шевелили губами, будто тщились что-то сказать, но Джоник не слышал ни единого слова. И тут он скорее ощутил, чем увидел: в помещении возник кто-то еще... Некая сущность, присутствие которой наполнило его невыразимым ужасом. Джоник собрал все силы, намереваясь крикнуть, позвать на помощь... и проснулся.
Он был весь в холодном поту, подушка насквозь промокла - хоть выжимай...
Джоник приподнялся и недоуменно огляделся. Он все еще не мог прийти в себя. Сон оказался настолько ярок и реален, что ощущение леденящего ужаса до сих пор не покинуло его.
Надо заметить, что больше всего на свете Джоник боялся серьезно заболеть, поскольку без всяких на то оснований считал, что в Соцгороде медицинское обслуживание местного населения ведется из рук вон плохо. Поэтому из последней поездки домой, в Америку, он привез целую гору различных лекарств, препаратов и медицинских приспособлений, включая, к примеру, кружку Эсмарха.
Непонятно почему, Джоник решил, что у него приступ малярии, хотя в здешних местах подобная болезнь была большой редкостью. Первым делом он померил температуру. Она оказалась нормальной. Однако методичный американец на всякий случай, морщась от горечи, выпил две облатки хинина. Проведя профилактическую работу, Джоник несколько успокоился. Чрезмерная потливость, по его мнению, скорее всего вызвана жарой, а кошмар навеян рассказами Всесвятского и теперешним сном в неурочное время. Все непонятное рационалист Джон Смит объяснял исходя из материалистических воззрений.
Он взглянул на часы. Около девяти вечера. Можно не спеша собираться в экспедицию. Он вышел из дома, намереваясь доехать на трамвае до кольца, а оттуда пешком добраться до Шанхая, но, когда подошел к остановке, обнаружил, что движение прекращено и народ бредет вдоль путей. Как ему пояснила словоохотливая гражданка, часа два назад произошло столкновение трамвая № 6 с грузовиком, в результате которого передний вагон сошел с рельсов.
- Пьяни разной авто доверяют! - выкликала гражданка, в гневе потрясая пышным бюстом, который вот-вот готов был вывалиться из ситцевых покровов на свет божий. - Ездить не умеют, уроды! Конечно, всю жисть на телеге гужевал, а тут за баранку посадили. Вот он и несется, сам не зная куды.
- А пассажиры не пострадали? - поинтересовался любознательный Джоник.
- Стекла вдребезги, кровищи по колено! - продолжала вещать грудастая обличительница.
Джоник решил осмотреть аварию, справедливо полагая, что и этот факт можно использовать при написании будущей книги.
На месте происшествия толпилась уйма народу, однако потоков крови не наблюдалось. Оказалась, гражданка несколько преувеличила последствия аварии. Трамвай действительно сошел с рельсов и теперь, накренившись, стоял под острым углом к полотну, грузовик лежал на боку, а по его бортам лазала ребятня. Как удалось узнать, пассажиры отделались легким испугом. Джоник порадовался за уцелевших и двинулся дальше.
Начинало темнеть. Ветер сменился и усилился. Теперь он дул прямо в лицо Джонику.
Чего с избытком хватало в Соцгороде, так это пыли. При малейшем колебании воздуха она вздымалась столбами, заволакивая все вокруг. Казалось, ты в Сахаре и налетел грозный самум. Однако Джоник как человек предусмотрительный всегда имел при себе очки типа мотоциклетных. Он нацепил «стекляшки», надвинул на уши кожаную фуражку и, выставив бедовую голову вперед, двинулся навстречу пыльному вихрю.
Путь нашего героя пролегал через густонаселенные районы. Несмотря на поздний вечер и неблагоприятную для прогулок погоду, людей вокруг было - хоть пруд пруди. Почему-то особенно часто на пути пытливого американца вырастали беременные женщины. Закутанные по самые глаза платками, словно правоверные мусульманки, они грациозно сновали вокруг Джоника, проявляя непонятную активность. Создавалось впечатление, что где-то поблизости происходит слет гражданок, готовящихся стать матерями. Во всяком случае, это пришло на ум американцу, и он уже хотел было поинтересоваться на сей счет у очередной молодухи «на сносях», как новое природное явление отвлекло его внимание.
Начиналась гроза Ветер то стихал, то вновь принимался дуть с неистовой силой. Стало совсем темно, и вдруг вспышка небывало яркого ослепительно голубого света озарила окрестности: приземистые ряды бараков, палисадники с чахлыми кустами, вытаращенные глаза мальчишек и все тех же молодух, с визгом несущихся в укрытия. Следом за молнией грянул гром такой оглушительной силы, что Джоник от неожиданности подпрыгнул. Первые крупные капли замолотили по крышам бараков, и очень скоро полил столь неистовый ливень, что Джоник кинулся под первый попавшийся навес, оказавшийся козырьком барачного подъезда. Тут уже стояли несколько человек, в том числе, конечно же, беременная гражданка. Молнии непрерывно резали тьму, гром грохотал беспрерывно. В довершение огненное жало впилось в землю где-то совсем рядом. Раздалось шипение и треск, и вмиг погасли даже редкие фонари.
- В трансформатор шибануло, - со знанием дела сообщил мужской голос за спиной у Джоника.
- Ужасть, ужасть! - запричитала беременная. - Сейчас скину!
Американский подданный на некоторое время задумался, размышляя, что делать дальше. До Шанхая идти было еще довольно прилично, а дождь не утихал. Может, все-таки благоразумнее вернуться? Он представил, как разъезжаются в грязи ноги. А в Шанхае, который стоит в овраге, и вовсе болото. Благоразумнее отложить экспедицию. Но тут гроза, неожиданно изменив свой путь, ушла на запад, и молнии засверкали уже над другим берегом реки. Дождь почти прекратился. Нужно было на что-то решаться. Джоник недолго колебался. Целеустремленность была свойственна его характеру. И он зашагал в гору, навстречу таинственному Шанхаю.
Как нельзя кстати пришелся карманный фонарик. Американец светил себе под ноги, обходя громадные лужи, но вскоре на его ботинки налипли комья грязи. Идти было тяжело, и в то же время Джоник неожиданно испытал мгновенное ощущение счастья. Чуть накрапывал мелкий дождик, стояла полная тишь, воздух был свеж и напоен запахами мокрой земли и зелени. Правда, сельские ароматы господствовали совсем недолго. С агломератной фабрики повеяло сернистым газом, и идиллия вмиг прекратилась. Дух стоял столь крепкий, что слезились глаза, а на зубах, как после кислейших яблок, появилась оскомина. Но Джоник шел и шел вперед, движимый лишь одной целью: разобраться наконец, существуют ли вампиры на самом деле или это всего лишь идиотский бред.
Прямой дороги на Шанхай он не знал, поэтому постоянно забредал в какие-то буераки и несколько раз упал. Он уже проклял себя за опрометчивое решение, однако отступать было поздно.
Наконец американец добрался до цели. Он стоял на обрывистом краю оврага, а внизу, еле различимое, чуть виднелось скопище землянок, сараев, времянок. Тишина висела над Шанхаем словно тяжелое засаленное ватное одеяло. Даже собачьего бреха не слышно. Все живое будто притаилось в ожидании неминуемого кошмара. В это мгновение из-за туч вылезла растрепанная красноватая луна. Стало значительно светлее. По склону вилась едва заметная во тьме тропинка. Светя себе под ноги, Джоник начал спускаться. Глинистая почва изрядно раскисла, и после нескольких неуверенных шагов он сел на землю и таким манером завершил спуск.
«Словно другая планета», - пришло на ум сравнение.
Возможно, так оно и было. Он стал вращать головой, не зная, в какую сторону двигаться. А какая, собственно, разница? Поселок небольшой. Его можно обойти по периметру за полчаса. Так или иначе, он отыщет нужный дом. А если встретится пешеход, проще всего спросить, где проживают Валитовы.
Джоник крался вдоль забора, пока не вышел на нечто вроде улицы. Он посветил фонарем по сторонам. Ряды утлых строений походили на декорации к фильму о Дракуле, который он видел в Америке в последний свой приезд туда. Джоник был парень неробкого десятка, но тут невольно поежился. Ему вдруг стало страшно.
Неожиданно впереди он увидел туманную фигуру. Джоник остановился и стал ждать, фигура медленно приближалась к нему. Теперь можно было различить, что идущий навстречу облачен в длинное бесформенное одеяние наподобие савана. Голову покрывает остроконечный капюшон, а в руках длинный предмет вроде кола.
Дрожь пробежала по телу американского следопыта Он попятился, однако тут же взял себя в руки.
- Эй, товарищ!
Таинственная фигура приближалась.
- Товарищ, вы тут живете?!
Однако вопли Джоника оставались без ответа. В размеренной, неумолимой поступи незнакомца чудилось нечто нечеловеческое, и нервы у американца не выдержали. Он бросился бежать.
- Стой! - послышалось сзади. - Стой, гад! Инфернальное существо ругалось отчетливым человеческим языком. Это было удивительно, но в России случалось много странностей, и Джоник решил не рисковать. Он припустил во весь дух. Однако и преследователь, кто бы он там ни был, не отставал. Топот за спиной, казалось, приближался.
- Стой,... твою мать!!! Стреляю!!!
Раздался оглушительный винтовочный выстрел, и пуля просвистела возле щеки американского строителя социализма. Он даже ощутил дуновение зловещего ветерка. Гулкое эхо выстрела запуталось в покосившихся заборах и смолкло.
По здравому размышлению, посланец ада вряд ли мог воспользоваться огнестрельным оружием, но, с другой стороны, неизвестно, что хуже: встреча с нечистью или девять граммов свинца в голову. Останавливаться нельзя было ни в коем случае. Джоник одним махом перепрыгнул через невысокую изгородь и, не разбирая дороги, ломанулся через чье-то подворье. Он упал, споткнувшись о какой-то хлам, поднялся и вновь побежал, сам не зная куда. Рассудок выключился, первобытный ужас полностью заменил его.
Бег по пересеченной местности продолжался сколько хватило сил. Наконец он упал перед входом в какую-то землянку. Из последних сил толкнул рукой дверь, которая оказалась не закрытой.
- Помогите... - произнес Джоник, едва переведя дыхание..- За мною гонятся... сам не знаю кто.
В доме было темно, кисло пахло овчиной, мышами и еще чем-то неуловимо знакомым.
- Помогите, - повторил Джоник. - Если есть здесь кто живой...
- Вот это как раз вопрос по существу. Живые как бы есть... только не совсем.
Голос показался Джонику знакомым.
- Зажгите свет, пожалуйста, - попросил он.
- Свет нам вроде ни к чему. И так все прекрасно видим, - произнес возникший перед ним черный силуэт.
- Кто это к нам пожаловал на ужин, куманек? - произнес другой голос.
- Да как же, господин Носферату, разве вы не узнаете этот единственный в своем роде акцент?
- Неужели американский приятель вашего... или скорее нашего общего друга-врага?
- Он самый. Вы не ошиблись.
- Нет, в который раз убеждаюсь, все поистине предопределено. Иностранный социалист-энтузиаст вламывается к нам ночью... Спрашивается, зачем? А, мистер Смит? С какой стати?
-Я, собственно, случайно.
- Так-так. Случайно, значит. А куда изволили направляться в столь неурочный час?
- Тут у вас живут одни... Некие Валитовы.
- Ага, знаем Хорошие люди, гостеприимные... Но, думаю, и они не приветствуют появления в данное время. Зачем же вас к ним потянуло? Не лучше ли было дождаться утра?
- Как вам сказать? Обстоятельства возникли...
- Понимаем. Это все объясняет. Теперь, кто за вами гнался?
- Не знаю. Какой-то странный тип в капюшоне. И стрелял...
- Ну, с этим ясно. Сегодня в нашей местности происходила облава на подозрительных господ. Кое-кого, понимаешь, замели, - собеседник хмыкнул, - но не всех. Оставили часовых, проверять документы, задерживать праздношатающихся. Вот вы на такого и наткнулись.
- Теперь понятно. А я думал - нечистая сила.
- Вы что же, имеете отношение к потусторонним существам? - спросил тот, кого называли куманьком. - А при первой встрече такого впечатления не создалось.
- Я вообще-то атеист, - доверчиво сообщил Джоник. - Однако интересуюсь всеми сторонами жизни в Соцгороде. Ее аспектами... - Джоник запнулся.
- Продолжайте, мистер Смит.
- Так вот. Наслышанный от вашего друга Всесвятского о... как сказать?..
- Вампирах?
- Да, о них... Я... собственными глазами... Или, наоборот, развеять...
- Миф?
- Вот именно. Убедиться.
- Ну и?..
- Решил сходить к Валитовым. Извините, говорю не совсем связно...
- Но вы ведь там уже однажды побывали?
- Да, верно. И в это время случились столь странные события, что я не знаю, верить или не верить. И потом, у Валитовых остановился ваш... э-э... товарищ Николай Николаевич...
- Всесвятский?
- Именно. Он мог бы пролить свет...
- На происходящее?
- Да-да.Так.
- Хотим вас огорчить, уважаемый мистер Смит, господина Всесвятского там уже нет. Насколько нам известно, он находится совсем в другом месте. Однако есть и хорошие вести. Чтобы познакомиться непосредственно с вампирами, далеко ходить не нужно.
- Почему?
- Да потому, что они перед вами. Я и мой сожитель, мусью Фужеров, с совсем недавних пор, кстати, помимо нашей воли стали принадлежать к этому древнему племени. Приобщились, так сказать... Так что, мистер Смит, вы попали как раз по адресу.
- Возможно, вы шутите?
- Помилуйте, зачем нам шутить?
- Русские вообще склонны к юмору.
- Это уж точно. Но в данном случае я говорю совершенно серьезно. Мы вот тоже в свое время сомневались, особенно я. С трудом, знаете ли, верилось. Приехал этот бородатый черт и давай нести околесицу. Отнесся я к его россказням без должного внимания, а, знаете ли, зря. Прав оказался бородатый! Тем же вечером, как вы с ним от нас удалились, пришлось убедиться. Вы же отправились в дом к Валитову?
- Да
- А потом дом был атакован?
- Вот-вот. Об этом я и хотел узнать поподробнее.
- Подробности вам подавай? Пожалуйста. Хотите - верьте, хотите - не верьте, но на него действительно напали вампиры. В наличии на сию минуту, не считая нас, их осталось двое: мальчишка и милиционер Хохлов. Однако, как справедливо предполагал Всесвятский, имеются Хозяин и его слуги, сами по себе вампирами не являющиеся. Они, так сказать, занимаются уходом за Хозяином. Так вот. Перед тем как наведаться к татарам, вампиры пришли в наш дом, и сами понимаете, что было дальше.
- Но Всесвятский мне рассказывал, что вампиры просто так проникнуть в дом не могут. Их нужно обязательно впустить.
- Правильно рассказывал. Так мы их и впустили. Откуда нам было знать, кто стоит на пороге. Думали,
Всесвятский вернулся. Оказалось, другие. Впрочем, мы не жалеем, во всяком случае, я. Даже наоборот. Ну, сколько мне еще пришлось бы коптить небо, оставайся я человеком? От силы десяток лет, причем все более дряхлея. А так - бессмертие мне обеспечено. Конечно, при правильном уходе и питании. И сожитель мой, похоже, встал на подобную точку зрения. А, куманек? Фужеров пробормотал что-то неопределенное.
- Вот видите, поддерживает. И вам, я думаю, понравится.
- Вы что же, и меня хотите обратить в вампира? - вне себя от гнева спросил Джоник.
- Естественно. Хотя, насколько я понимаю, на ваш счет у Хозяина особые планы.
- Откуда вы знаете о его планах?
- Интересный вопрос. Я и сам не могу точно ответить на него, полагаю только, что между всеми нами существует некая мысленная связь, позволяющая Хозяину контролировать ситуацию.
- Не верю. Вы меня разыгрываете. Сейчас я встану и уйду.
- Попробуйте.
Джоник вскочил и кинулся к двери, однако обитатели хижины оказались проворнее. С неожиданной для их возраста прытью они бросились наперерез. Костлявые пальцы вцепились в одежду. Слышалось прерывистое дыхание. Непонятный, но смутно знакомый запах усилился, и Джоник неожиданно вспомнил, что именно так пахло в мрачном логове из давешнего кошмара. Ему было страшно.
Джоник стал неистово вырываться, а он был неслабым парнем. Однако два старца демонстрировали недюжинную мощь. На тычки и прямые удары они не реагировали, только еще крепче вцеплялись в американца. Да и сила в них присутствовала явно не стариконская. Видимо, нападавшим помогало еще и то обстоятельство, что они прекрасно ориентировались в темноте.
Джоник бился, как раненый лев. Грохот в землянке стоял такой, словно в ней бушевало стадо слонов. Летели на пол предметы убогого быта: кастрюля, чугунок, опрокинулось ведро с водой, с грохотом рухнул навесной шкафчик с посудой, раскатилась по всем углам батарея пустых бутылок.
- Неlр! - взывал Джоник. - Somebody, help me! - От волнения он забыл русский язык и теперь просил о помощи по-английски. Но на Шанхае иностранная речь была не в ходу, и даже если бы кто-то понял, о чем вопит американский подданный, то вряд ли бы оказал поддержку.
Это был поистине глас вопиющего в пустыне.
Борьба продолжалась уже минут десять, и силы стали оставлять нашего героя. Новоявленные вампиры не били его, не выкручивали конечности, они лишь методично и целенаправленно сковывали движения, старались придавить к полу. Джоник вдруг понял: чем больше он трепыхается, тем скорее иссякнут последние силы. Тогда он перестал сопротивляться и замер.
- Успокоился? - услышал он над ухом. - Так-то лучше. Что с ним дальше-то делать?
-Да прокуси ему жилу.
- Нет, приказано доставить в целости. Вязать его, что ли?
Услышав об ужасных перспективах на свой счет, Джоник собрал последние силы и рванулся из их цепких лап. Новоявленная нечисть никак не ожидала от своей жертвы такой прыти и растерялась. Джоник бросился к полуотворенной двери, но поскользнулся на мокром грязном полу и, стукнувшись головой об угол печки, потерял сознание.
Видимо, все же бывают пророческие сны. Эта мысль тут же пришла Джонику в голову, как только он очнулся. Все было именно так, как в недавнем видении: темное помещение неясных размеров, горящие свечи по стенам и запах... Пахло чем-то отвратительным и притягательным одновременно. Джоник, совсем голый, лежал на некой гладкой каменной поверхности. Он хотел было подняться, но тут же понял, что не может сделать даже малейшего движения. Тело не слушалось его. Однако разум работал по-прежнему четко и ясно. Джоник вспомнил предшествовавшие события, битву, окончившуюся столь плачевно, падение, удар... Голова почему-то совершенно не болела, и вообще, ощущение было такое, словно его заморозили. Интересно, куда это он попал? И что с ним собираются делать? Возможно, пытать. Но что именно желают выведать? Никакими тайнами он не обладает.
Страха не было, лишь лениво шевелилось некое тупое любопытство.
Послышался шорох, и в изголовье возникла темная фигура. Джоник даже не мог скосить глаза, чтобы как следует рассмотреть подошедшего.
- Поговорим? - без всяких интонаций в голосе спросил подошедший. - Ах, да... - Он провел
ладонями над головой Джоника, и к тому вновь вернулась способность к движению. Американец повернул голову. Перед ним стоял мужчина выше среднего роста, облаченный в довольно странную для подобного места одежду, не то костюм для занятий спортом, не то цирковое трико. Темная чуть поблескивающая ткань так плотно обтягивала его тело, что казалась второй кожей. Впрочем, освещение было слабым, и, возможно, Джоник просто не мог рассмотреть деталей. Лицо мужчины тоже было плохо различимо, однако Джоник обнаружил, что оно настолько смугло, что вполне могло принадлежать чернокожему, хотя, его черты не напоминали негроидные, поскольку были значительно тоньше. Скорее в них имелось нечто семитское.
- Почему я без одежды? - первым делом спросил Джоник.
- Не знаю, - равнодушно отозвался незнакомец. - Это меня не касается.
- Что значит - не касается?! - вспылил Джоник. - По какому праву ме..?! - Он осекся на полуслове от неожиданно накатившего приступа ужаса: Черный разговаривал с ним, не раскрывая рта. Джоник даже не мог бы точно сказать, на каком языке изъясняется его собеседник: на русском или английском. Слова эхом возникали в сознании, точно отраженные от некой металлической поверхности, настолько они были монотонны.
- Ты, я вижу, не здешний, - продолжил Черный, не обращая внимания на возгласы Джоника. - Впрочем, насколько я улавливаю, в этом месте все пришлые. Но ты прибыл сюда из-за большой воды. Страна на далеком западе. Мне приходилось уже слышать о ней. Только по этой причине я с тобой и беседую. Здешние места мне не нравятся. Слишком шумно. А я люблю покой. Конечно, не такой покой, который ты сейчас представил. Мне, в принципе, все равно, мир или война, хаос или дисциплина. Покой я понимаю как упорядочение. Давным-давно меня для этого и создали... Для упорядочения. И других тоже. Я ведь не один. Конечно, нас осталось немного, но мы существуем.
Здешние жители все разные. Нет единомыслия, нет общих целей. Словно больные. Там, откуда я родом, тоже происходило нечто подобное. После больших войн. Много пленных, много рабов... Общее сознание отсутствовало. Вернее, не текло в едином русле. Страдание, злоба, зависть нарушали единомыслие. Тогда приходили мы, и оставалось что-нибудь одно, чаще всего страх. А страх цементирует общество, что и требуется правителям. Моих владык давно нет на свете, а я все живу. Разве не удивительно? Впрочем, владыки везде одни и те же. Время не меняет способов и средств. Здесь и без меня скоро все стабилизируется. Вот я и подумал: не перебраться ли за большую воду? В твою страну. А ты бы мне помог. Слуги мои на такое не способны, а если и способны, то на это у них уйдет значительно больше времени, чем у тебя.
Ничего не говори. Не шевели губами. Я и так все понимаю. Беспокоишься о безопасности своей страны? Резонно. Это только доказывает, что человек ты для меня вполне подходящий. Конечно, некоторую опасность для общества я представляю, но не более чем хищные звери. Волки, например. Но кого убивают волки? Слабых. Не способных по-настоящему сопротивляться. Когда меня привезли в здешние края, я вначале даже... нет, не обрадовался, мне не свойственны человеческие эмоции, скорее почувствовал, что нашел нужное место. Все походило на страну, откуда я пришел. Но потом понял, что это не совсем так. Здесь не для кого служить, а теории, утверждающие, что сейчас всем одинаково плохо, но зато потом всем станет одинаково хорошо, кажутся мне нелепыми. Одинаково хорошо всем никогда не будет. Одни правят, другие подчиняются. Есть пастухи, а есть стадо. Так было всегда. Поэтому я и принял решение сменить среду обитания.
Теперь о тебе. Конечно, для вас, людей, главное - сиюминутная выгода. Тебя интересует, что ты приобретешь? Во-первых, жизнь. Если ты откажешься, я тебя просто уничтожу. А ведь жизнь для тебя - главное. И все же я не привык просто брать. Быстротечная человеческая жизнь - ерунда. Взамен ты получишь бессмертие. Весьма, между прочим, неплохая плата.
Многие, поверь, были готовы на все, лишь бы его добиться. Причем, прежде чем обретешь бессмертие, ты сумеешь к нему подготовиться, обеспечить условия существования, что весьма немаловажно. С моей помощью ты сказочно разбогатеешь. Ведь теперь мое существование будет напрямую зависеть от твоего собственного. Пока что ты просто не в состоянии осмыслить все преимущества данного способа бытия. Твой разум скован предрассудками. Над тобой довлеет страх. Но все это пройдет. Ведь, став бессмертным, ты навсегда останешься в своем цветущем возрасте. Ты будешь вечно молодым Я не даю. времени на раздумья, поскольку выбора у тебя нет. Или - или... Третьего, как говорится, не дано.
Естественно, в здешних краях я очутился не сам, поскольку не могу передвигаться самостоятельно. У меня есть помощники или слуги, можно называть как угодно. Они обеспечат организацию. Твое же дело - сопровождать меня в пути и помочь обустроиться на новом месте. И еще. Здесь недавно объявился некий человечек, считающий, что может побороться со мной. Хотя никакой опасности он не представляет, тем не менее я хочу преподать ему урок. Как только я покончу с ним, тут же отправляемся в путь. Не знаю, сколько на это уйдет времени, думаю, немного. Ты пробудешь здесь до тех пор, пока не примешь окончательного решения. Пока что в твоем разуме полный сумбур. Соберись с мыслями и реши.

ГЛАВА 18

Аня вернулась домой, обуреваемая смутными думами. В таком состоянии она пребывала довольно давно, начиная с первой встречи с Шаховым. Даже перемена обстановки не смогла изменить ее настроения. Агитбригада, вместе с которой она путешествовала по окрестным селам, подобралась, что называется, «чумовая». Свои, вузовские ребята и девчата оказались сосредоточием талантов. Как пели, плясали!.. Зрители большей частью были в восторге.
Аня старалась не отставать от других, тоже резвилась и дурачилась, но натужно, через силу, только чтобы не показаться белой вороной. Особенно тяжело было по вечерам, когда всей гурьбой собирались у костра, пекли картошку, рассказывали разные байки, веселились от души. И без всякого спиртного, хотя в деревне несложно достать самогон. Но существовало строгое предписание: если кто-то из членов агитбригады будет замечен в употреблении - вылетит из вуза.
На фоне романтических пейзажей и не без воздействия незамысловатого, но качественного и обильного питания в бригаде время от времени вспыхивали скоротечные, но бурные романы. За Аней тоже ухлестывали несколько парней, особенно один: вихрастый, светловолосый, голубоглазый Алешка, но настойчивые его ухаживания девушка мягко, но решительно отвергла. Она не могла разобраться в своих отношениях с двумя кавалерами и поэтому не считала возможным морочить голову кому-то еще.
Именно взаимоотношения с Шаховым и Джоником не давали ей покоя. Похоже, нужно сделать выбор. Но кого предпочесть? Шахов, откровенно говоря, как мужчина нравился ей больше. Взрослый, уверенный в себе... Опять же с положением. Но ведь женат. Похоже, и он увлекся Аней не на шутку. «Жена - не стена... - выражались вузовские девчонки, -... можно и отодвинуть». Отодвинуть, конечно, можно, тем более между Шаховым и его супругой, похоже, кошка пробежала. Девчонки только и думали, как бы отбить приличного мужика у какой-нибудь тетехи-раззявы. Вон они, инженеры-начальнички, все на виду! И живут не в пример работягам. Некоторые даже в отдельных квартирах. Однако как быть с Джоником?
Аня понимала, что брак с ним - лучшее, что только можно вообразить. Уехать вместе в сытую, благополучную Америку. Но выпустят ли ее? Джоник утверждает, что обязательно выпустят, поскольку она становится женой американского подданного. Ну, допустим, она уедет? А что будет с родителями, братьями?..
Конечно, Аня понимала, что скорее всего ничего особенного с ними не произойдет, но некоторые опасения все же присутствовали. Ведь в случае необходимости им всегда могут напомнить и о чуждом классовом происхождении, а в придачу и о дочке за границей. Она внутренне упрекала себя за эгоизм, бесхарактерность и половую распущенность, но от самокопания на душе становилось еще муторней. Нужно было на что-то решаться.
Дома братья сообщили, что несколько раз заходил ее американский дружок.

Предыдущая страница 26 Следующая страница


27 Алексей Атеев

- Прям-таки ждет не дождется тебя. Страдает, бедняга, аж с лица сбледнул.
Мать искоса взглянула на дочку.
- Неплохой паренек, - осторожно заметила она - Культурный, чистенький... Не чета здешним раздолбаям. У вас с ним как?
- Ах, мама, что значит, как?! Замуж зовет.
- Невеста из теста... - захохотали братья. Против ожиданий мать не начала охать и ахать.
- Отправляйтесь, ироды, на улицу! - приказала она сыновьям. - Нечего тут насмешки строить. Ну, а ты сама как? - спросила она у Ани, после того как братья, перемигиваясь и похохатывая, убежали.
- Не знаю я, мама.
- Уедешь, значит, от нас, - заметила мать как о чем-то вполне решенном.
- Почему сразу - уедешь? Про замужество пока вилами на воде писано. Слишком сложно все...
- А я думаю, дочка, так лучше будет, - неожиданно заявила мать. - Мы уж с отцом прикидывали...
- То есть как?
- Да так! Если парень ходит, уже родителям интересно, что да кто. А тут такой приличный человек, не лоботряс, не хахаль... И не из пустого интересу ходит, а с серьезными намерениями. Времена нынче, сама знаешь... Не от хорошей жизни приперлись в этакую даль. А за ним как за броней будешь. Родители-то его кто?
- Отец - профессор.
- Вон чо! Богатый?
- Средний!
- Ты, дочка, не злись. Замуж все равно выходить нужно. Ты - девка справная, к тому же образованная, в невестах не засидишься. Но, как говорится, замуж не напасть, да кабы не пропасть. Здесь всякие люди встречаются... Только...
Мать не договорила, утерла фартуком скатившуюся по щеке слезу.
- Что только, мама?
- Не знаешь, где потеряешь, а где найдешь... Счастье-то...
Разговор с матерью, казалось, придал решимости. Больше всего Аня боялась, что родители не одобрят ее выбор. Иностранец казался фигурой экзотической. Но коли они не против, то почему должна сопротивляться она?
И Аня немедленно решила навестить своего избранника. Однако, к ее удивлению, Джоника дома не оказалось.
- Не ночевал, - сообщил сосед по комнате Коля Попов.
- Как это не ночевал?! - изумилась Аня. - На работу, что ли, срочно вызвали?
- Если бы. Просто отсутствовал. Наверное, нашел себе другую кралю, пока ты в деревне прохлаждалась.
- Чепуху говоришь. Джоник не такой.
- Все мы не такие, - резонно возразил Коля. - Да ты, собственно, не огорчайся. Красивых мужчин на свете много. Вот я, например...
Аня присела на кровать Джоника и задумалась. А вдруг и вправду американец в ее отсутствие спутался с какой-нибудь красоткой? Нет, на Джоника не похоже. Так куда он все-таки делся?
- Ты это... не переживай особенно, - тихо произнес Коля. - Девки, думаю, тут ни при чем.
- И где же он?
- Мне кажется... - Коля понизил голос до шепота. - Мне кажется, его забрали в НКВД
- С чего ты взял? - похолодела Аня.
- Думаю так. А где же ему еще быть? Не у девок же, в самом деле. В последнее время он тут развил бурную деятельность. Шныряет везде, вынюхивает...
- Что вынюхивает?
- Сам не понимаю. Говорит, книгу про Соцгород написать хочет. Джоник, конечно, кадр проверенный. Свой в доску. Но ведь это не все знают. Думают: раз иностранец, может, того...
- Не понимаю тебя.
-Ты дурочку из себя не строй. Раз комсомолка, то должна понимать. Иностранцы всякие бывают... Одним словом, под подозрение попал наш Джоник, я так считаю. На Шанхай для чего-то зачастил. А ты сама знаешь, что такое Шанхай. Вчерась там, кстати, облава была. Беспаспортных вылавливали. Может, и Джоника замели. Да скорее всего так и есть. Поэтому домой и не явился. И чего понесло на Шанхай?
- Может, кто стукнул? - Аня пытливо взглянула на Колю.
- Да чего на него стучать... Парень насквозь прозрачный, как пузырь с водкой. Доказал преданность... Я думаю, ошибка.
- Ты же его друг! Сколько живете вместе... К тому же партийный. Культорг, профорг, физорг... Кто там еще? Общественность, словом... Тебе и карты в руки. Иди, ищи. Узнавай, спрашивай, требуй!
- Никуда я не пойду.
- Это почему?
- Не желаю.
- То есть как?
- Не желаю, и все!
- Замараться боишься? Ты же только что заявил: Джоник свой в доску. Что же за друга не похлопочешь?
-Для начала мы не знаем, забрали ли его на самом деле.
- Вот и узнай!
- А может, он вчерась нажрался и в канаве ночевал?
- Что за глупости! Ты же знаешь, он не пьет.
- Мало ли... И вот я прихожу, устраиваю тарарам, а мне отвечают: дружок ваш того... потерял моральный облик. На кого тень падает? На культорга. Плохо организовал работу на местах.
- Ладно, Николай. Говорить нам больше не о чем. Раз ты оказался такой гнилушкой...
- Ты, Авдеева, выбирай выражения. Если каждая бикса будет тут...
- Я тебе не бикса, урод!
- Думаешь, не понимаю, чего ты вокруг Джоника крутишься? Мало тебе русских парней...
Но Аня не стала больше толковать с Колей Поповым, а опрометью бросилась из барака.
Выскочив на улицу, она остановилась,. Зря в общем-то погорячилась. Чего на дураков слова тратить! Этот Попов и раньше не вызывал у нее особых симпатий, а сейчас, когда показал свое гнилое нутро, и вовсе стал противен. Но где же все-таки Джоник? Что, если действительно в НКВД? А может, это работа Шахова? Вполне возможно. Решил таким способом устранить конкурента. Ведь он, кажется, и намекал на нечто подобное. Что ж, тогда к Шахову.
Упомянутый Александр Кириллович находился на своем наблюдательном посту и методично обозревал окрестности в полевой бинокль. Приближался обеденный час, народу на улицах прибавилось. Шахов перебирал лица, вырываемые окулярами из толпы, словно перелистывал страницы давным-давно прочитанной (и не раз) книги. В последнее время ничего, кроме скуки, созерцание разноплеменных физиономий не вызывало. Даже всегдашние размышления о бдительности и долге куда-то исчезли. Лишь привычка заставляла его каждый день подниматься в башенку и брать в руки бинокль. Какая тут, к черту, бдительность! Каждый второй в этой пестрой толпе вор, саботажник, вредитель. Да что там каждый второй! Каждый первый! И он может доказать данный факт в пять минут. В этом смысле его недавний собеседник Всесвятский, конечно, прав. Прав старик и в другом. Он - Саша Шахов, интеллигентный мужчина тридцати трех лет, вне всякого сомнения, типичный конформист. Патетические речи о гордости за свою принадлежность к партии, о незыблемости генеральной линии - всего-навсего слова, И на линию, и на партию ему наплевать... Да и вообще, на все наплевать!
«Так уж и на все? - одернул внутренний голос. - Смотри, паренек, слюны не хватит».
А действительно, для чего он, собственно, живет? Где цель?
«Может, и не требуется никакой цели, - опять вмешался невидимый собеседник. - Цени каждый миг отпущенного тебе бытия. Да, жизнь - ужасная штука, но ведь и радостей в ней достаточно. Не лезь в высокие материи, цени мгновение. Наслаждайся. Как сказал поэт: «Пусть скучает лошадь». Надоела зануда-жена, так пошли ее подальше, что, собственно, и сделано. Ведь есть замечательная девушка Анюта. Что мешает связать свою жизнь с ней? Лови момент».
И, будто по волшебству, не успел Шахов вспомнить об Ане, как разглядел ее лицо среди толпы. Сердце екнуло и упало вниз, во рту пересохло... Шахов непроизвольно сглотнул и стал крутить колесико наведения, хотя бинокль показывал достаточно резко. Первой мыслью было броситься навстречу девушке. Однако он пересилил себя и продолжал наблюдать за Аней.
Интересно, куда это она идет?
Мысли Шахова и вовсе смешались. Неужели спешит к нему? Но зачем? Могла бы позвонить, договориться о встрече или хотя бы предупредить о своем визите.
Он поднял трубку внутреннего телефона:
- Если ко мне сейчас придет на прием гражданка Авдеева, проведи ее сюда, - сказал он секретарю и вновь схватился за бинокль.
Гражданка Авдеева стремительно приближалась. Теперь не было сомнений, что направляется она именно в горотдел. Отлично просматривалось выражение ее лица. На нем почему-то отсутствовала радость от предстоящей встречи, скорее читалась ожесточенность и тревога. Шахов насторожился. Наверное, просить о чем-нибудь пришла, решил он.
Минут через пять послышался стук каблуков с набойками, цокающих по ступенькам металлической винтовой лестницы. Сердце Шахова вновь начало выкидывать фокусы, однако внешне чекист оставался совершенно спокоен.
«Поцелует или не поцелует? - томительно размышлял он. - Если поцелует...»
В этот миг ее темноволосая головка показалась в отверстии люка. Еще секунда, и девушка очутилась в башенке. Она сухо поздоровалась, но больше никаких знаков внимания не продемонстрировала. Соответственно и Шахов решил вести себя сдержанно.
Несмотря на озабоченный вид, девушка с любопытством огляделась по сторонам. Взгляд ее упал на стоявший на подоконнике полевой бинокль.
- Давно заметил меня? - поинтересовалась она.
- С чем пожаловала? - вместо ответа спросил Шахов.
- Пожаловала... - Она усмехнулась. - А может, соскучилась?
- Что-то не похоже. В таком случае могла бы позвонить.
- А ты, выходит, не рад?
- Здесь серьезное учреждение, а не место для свиданий. - Шахов и сам поразился своему нравоучительному тону. Он прекрасно понимал: вовсе не так нужно с ней разговаривать. Неужели канцелярия заела его окончательно?
- А я и пришла не на свидание, а по неотложному вопросу, - сообщила Аня. - Джоник пропал.
- Джоник? Это твой американский друг? Не понимаю, какое отношение...
- Не у вас ли он сидит?
- За что же его сажать? Вины как будто за ним никакой нет. Пока...
- Точно он не здесь?!
- Послушай, Авдеева, ты задаешь слишком много вопросов.
- Уже Авдеевой стала? А раньше вроде по имени называл.
- Повторяю: здесь не место для... - Шахов искал подходящий оборот. - Для трали-вали.
- Слово-то какое нашел. Значит, у нас с тобой просто «трали-вали»? А я-то думала...
- Что ты думала?! Я вообще не понимаю, кто тебе нужен: американец или я? Может, пока тебя не было, он с другой загулял.
- Что вы все на свой аршин меряете? Загулял! Не мог он ни с кем загулять. Не такой человек. Сидит, наверное, у вас в каталажке...
- Говорю же, здесь его нет! Ищи в другом месте.
- Тогда я пойду.
- Погоди, а какие у тебя планы на вечер?
- Джоника я должна найти. Или не понимаешь? В беду он попал, как мне кажется.
- Да никуда он не денется.
- А вы что же, товарищ майор, желаете продолжить наши отношения? - с издевкой, как показалось Шахову, спросила Аня.
- Почему бы и нет?
- А потому! Не будет больше «трали-вали».
- Ты так думаешь?
- Знаю точно. Хватит, поиграли! Мне жизнь устраивать нужно.
- А не боишься?
- Чего же?
- Или не помнишь нашего разговора при первой встрече?
- Похоже, угрожаете?
- Девочка, да я могу с тобой и твоей семейкой такое сделать! - Внутренне Шахов ужаснулся своим словам, но его уже понесло. - Что ты здесь из себя цацу корчишь? Вот сейчас прикажу, и ноги раздвинешь.
Глаза у Ани потемнели. Она молча смотрела на Шахова, и на лице ее читались гадливость и презрение. Крупные капли пота выступили на ее носу, Аня по-детски ладонью смахнула их.
- Значит, и такое можете приказать? - тихо спросила она. - Тогда приказывайте. Я готова. Только скомандуйте. - Девушка сунула руки под подол платья, мгновенно стащила с себя черные сатиновые трусики и бросила их на пол, потом задрала юбку и встала задом к Шахову, упершись в подоконник, выгнув торс и расставив ноги.
- Начинай, начальник.
Шахов остолбенело смотрел на сверкающий в лучах солнца молочно-белый зад. В голове раздался легкий звон, сердце ухало в груди точно после километровой пробежки...
- Что же ты, начальник? Вроде до сей поры отличался решительностью. Приступай. А одновременно продолжай зырить в свой бинокль. Может, еще какую дурочку в толпе отыщешь. Ну, давай же, давай... - Аня покачала попой из стороны в сторону. Не соображая, что он делает, Шахов стал расстегивать пуговицы ширинки, потом приблизился к девушке.
- Ах!.. Так... так... - Она еще больше прогнулась, волосы рассыпались по подоконнику. - Только, товарищ начальник, нас сейчас весь город видит... И если кто в заводском управлении вот так же стоит с биноклем у окна... Ну, давай же, давай!.. Прибавь ударного темпа, начальник.
Слова девушки подействовали на Шахова, словно ведро ледяной воды. Он отпрянул от окна и стал судорожно приводить себя в приличный вид. Аня поспешно одернула юбку, подхватила с пола трусики и вновь взглянула на Шахова. Глаза их встретились. В кривой улыбке Ани ему неожиданно почудилась не насмешка, а сожаление. А может, это только показалось. В растерянности он топтался на месте, не зная, как вести себя дальше. Что сказать: извиниться или же наорать, пригрозив грядущими репрессиями? Что девушку можно просто обнять и, поцеловав, успокоить, просто не приходило ему в голову. Пока чекист собирал в кучу растрепанные мысли, Аня метнулась к лесенке, и след ее простыл. И вновь Шахов в собственных глазах выглядел как последний идиот.
Аня, едва не подвернув ногу, стремительно сбежала по крутым ступенькам, проскочила мимо удивленного секретаря и только в коридоре перевела дух. Случившееся словно не коснулось ее, и лишь последние звездочки сладкой истомы помимо воли вспыхивали и тут же гасли, как искры фейерверка.
В коридоре она остановилась, оглянулась, нет ли кого поблизости, и стала приводить в надлежащий вид свою внешность. Вокруг было пустынно. Ни посетителей, ни сотрудников не наблюдалось. Доносилась лишь неразборчивая речь да стрекот пишущей машинки, но эти учрежденческие закулисные полутона на фоне окрашенных в цвет несвежего мяса стен только усиливали ощущение тревоги и безысходности. Чудилось, там, в глубине кабинетов, за строем обшарпанных дверей, творятся ужасные дела. Откуда-то, несмотря на июль, повеяло ледяным сквознячком. Мороз пробежал по коже Ани, и она почти бегом устремилась к выходу.
- Эй, девушка, постойте! - услышала она за спиной. Ну вот, началось...
Аня через силу обернулась и увидела в том конце коридора, откуда она только что шла, незнакомого мужчину, скорее даже молодого парня в военной форме.
- Погодите, девушка, - вновь произнес военный и двинулся к ней.
«Сейчас арестует, - похолодела Аня. - Эх, язык мой, язык...»
- Вас, кажется, Нюрой зовут?
Девушка молча кивнула. Она не любила данную уменьшительную форму имени Анна, но решила не возражать.
- И вы как будто ищете Джона Смита?
-Да.
Военный разговаривал вежливо, глядел сочувственно и, похоже, арестовывать ее не собирался. Он выглядел симпатичным - русоволосый, ясноглазый, но Аня с некоторых пор не доверяла располагающей внешности.
- Я могу помочь. Здесь вашего Джона Смита нет, напрасно ищете.
Аня тут же отметила это «вашего». Значит, об их отношениях в этом здании уже известно не только начальнику.
- Но я знаю, где он. Американец попал в беду... в большую беду.
- Что с ним случилось?
- Не имею права сообщать подробности. Дело весьма серьезное. Джон Смит в опасности, но вы можете ему помочь.
Аня во все глаза смотрела на странного военного. Либо он что-то не договаривает, либо пытается втянуть ее в очередную грязную историю. Однако лицо его как будто выражало искреннюю озабоченность и сочувствие.
- Дело в том, - продолжал военный, - что Джон Смит попал в руки отпетых негодяев...
Девушка от изумления приоткрыла рот.
- Очень опасные... э-э... люди, - нагнетал жути военный.
-Тогда почему же НКВД не вмешается? - резонно поинтересовалась Аня.

Предыдущая страница 27 Следующая страница


Псы Вавилона 28

- Пока не можем. Идет большая игра. Не могу раскрыть всех карт.
Это окончательно запутало Аню, и она молча взирала на военного.
- Так вот, - неуверенно произнес он. - Я иду на нарушение служебной тайны, сообщая вам некоторые подробности. Помочь Джону Смиту в данную минуту может лишь один человек, Всесвятский Николай Николаевич. В настоящий момент он обитает на Шанхае, в доме некоего Валитова. Отправляйтесь туда и скажите, что Джон Смит - Всесвятский с ним знаком - попал в лапы к Хозяину и находится... - Тут военный запнулся, словно решая, говорить или все же не стоит? На лице его отразились явственные колебания. - ... Находится... Ну да ладно! Знаете барак, где расположена станция «Скорой помощи»? Там имеется подвал. Вот в этом подвале...
- Ничего не понимаю! - взвилась импульсивная Аня. - Какие подвалы, какие хозяева?..
- Тише, девушка. Все! Разговор окончен. Я и так сказал слишком много. Если хотите помочь своему другу, отправляйтесь по указанному адресу.

ГЛАВА 19

Тут нужно вернуться чуть назад, к утру того дня, в который происходят вышеописанные события. Если помнит читатель, Всесвятский после крупного разговора покинул оказавшийся негостеприимным дом товарища Шахова и отправился восвояси. Куда?
Он и сам не знал этого. Шахов недвусмысленно предупредил, что нужно уехать. Возможно, так будет лучше для всех.
И в первую очередь для вампира - сразу же возник закономерный вывод. Он будет продолжать творить свое кровавое дело. Неспешно, без суеты. Ему вовсе не нужен широкий охват населения. От субъекта к субъекту, от души к душе он станет рассыпать черное семя зла, поскольку вряд ли есть сила, способная противостоять ему.
В какой-то степени они схожи друг с другом Он одиночка, и Всесвятский из того же теста. И это в стране, где определяющее слово за массами. Неправду говорят, когда утверждают, что здешний народ издревле обречен пребывать под гнетом тиранов и деспотов. Именно народ определяет, каким быть правителю. Если в Англии или Америке попробуют утвердить тиранию, через неделю начнется гражданская война. Там господствуют индивидуализм и закон, а здесь коллектив и кулак. Общественные настроения очень часто преобладают над здравым смыслом. Неумение и нежелание здраво рассуждать и брать на себя ответственность и порождает тиранию. Находится лидер, готовый идти напролом, и массы слепо следуют за ним, даже если их ведут к гибели. Отсюда частенько проявляющаяся стихия бунта, бессмысленного и беспощадного, как верно подметил Пушкин. Нужен только лидер, к какому бы слою общества он ни принадлежал - угнетателей или угнетенных, и таковой всегда находится, будь то Петр Первый или Емелька Пугачев. Почему победили большевики? Потому что они были стремительны, беспощадны и щедры на посулы. По своему менталитету их разноплеменная верхушка так же далека от русского народа, как и придворная камарилья. Но у большевиков пока что имеется мощный волевой потенциал, а у царизма он остался в далеком прошлом. Большевики декларируют, что вся их деятельность направлена на благо народа, да, в принципе, так оно и есть. Вот только где же оно, это благо? И наступит ли когда-нибудь?
Всесвятский оглянулся по сторонам. Несмотря на ранний час, около шести утра, людские ручейки тянулись в сторону завода. Город и завод были практически неотторжимы друг от друга, их разделяла лишь невысокая стена, да и то не везде. Еще вчера большинство из этих людей ютились по своим сельским хижинам, как на протяжении сотен лет их пращуры, ни сном ни духом не ведая, что существуют металлургические громадины, где человек словно песчинка в море огня, пара, грохота. Произошел великий перелом в судьбах. А в душах? Человек сеял хлеб, сегодня он варит сталь. Но мыслит он теми же категориями, или все-таки что-то изменилось в умах? Неужели он так и остался рабом? И не столько рабом государства, сколько рабом собственного рассудка?
Размышляя таким образом о судьбах собственного народа, Всесвятский добрался до Шанхая. В конце концов, что делать дальше? Внять разумному совету и уехать? Или остаться и довести дело до конца?
Всесвятский остановился перед домом Валитова и взглянул на часы. Было еще слишком рано, не хотелось беспокоить людей. Можно посидеть где-нибудь в уголке, на скамейке. Подождать, пока люди проснутся. Всесвятский развернулся и зашагал в обратную сторону.
- Эй! - услышал он за спиной. И тотчас узнал голос старика Валитова. - Эй, дорогой товарищ, иди сюда. Чего мимо ходишь?
- Я думал, вы еще спите.
- Какое там. Давно встал. А вот тебя увидеть не ожидал. Решил, все, бэтте, конец. Неужели отпустил начальник, а может, сбежал?
- Отпустил. Знакомым моим оказался. Удивительно, но так и есть.
- Знакомый? - недоверчиво переспросил старик. - Вон как! В такой место знакомый только хуже.
- Согласен. Он сказал, что я должен немедленно уехать.
Старик прицокнул языком:
- Худо. Раз сказал, значит, так и делай. Второй раз не отпустит.
- Время еще есть. Поезда не каждый день ходят.
- Рискуешь.
- Привык доводить начатое до конца. А как у вас дела?
- Гости ночью не приходил. Но в поселке шум был, даже стреляли.
- И кто же?
- Не знаю. Наверное, мильтоны. Оставили засада, может, кто еще попадется. Шум около дом твоих друзей был.
- Навестить бы их нужно.
- Сходи. А пока шагай за мной. Ашать будем. Тебя, наверное, в каталажка не кормили?
На столе стояли лепешки, чайник, кувшин с молоком.
- Садись. Кушай на здоровье, - сказал Валитов, и, пока гость ел, старик молча смотрел на него. Во взгляде его не было ни любопытства, ни тревоги, лишь легкая грусть читалась на изборожденном морщинами азиатском лице.
- Спасибо, - поблагодарил Всесвятский. - Легкая перекуска как раз кстати.
- Будь здоров. Дальше чего делать будешь? Наверное, ночь не спал. Может, приляжешь?

- Спешить нужно. Найти Хозяина.
- Где искать думаешь?
- Еще не знаю. Мне кажется, он где-то рядом. Кто может знать? Этот шофер кареты «Скорой помощи»? Возможно. А другие? Ведь он к кому-то бегал в НКВД.
- Не к твоему знакомому?
- Вряд ли. Но там был еще один. Молодой парень. Его лицо мне определенно кого-то напомнило.
- Всех-то ты знаешь... - В голосе старика послышалась добродушная насмешка
- Я не уверен.
- Арестовали тебя не случайно, - спокойно сказал Валитов.
- Они этого и не скрывали. Сказали: имеется информация о подозрительной личности, объявившейся на Шанхае. Похоже, приняли меня за заезжего контрреволюционера, посланного сюда организовывать диверсии.
- Это только отговорка. Искали именно тебя. Причем кто-то точно знает о твоя настоящая... как это...
- Миссия.
- Именно. Потом, если у этот шофер есть покровитель в НКВД, то это скорее всего кто-то из начальства. Сегодня ночь убыр не приходил. Почему? Думаю, ему приказали не мешать. В поселке был... как это... шмон. Потом оставили людей караулить. Столкнись убыр и эти, стража, мог неприятность получиться. Поэтому ему сказали: в Шанхай эта ночь не ходи. Ты лучше расскажи, что в НКВД было?
- Вот видишь, все правильно! - воскликнул Валитов после того, как Всесвятский вкратце передал обстоятельства своего общения с представителями власти. - Он, этот молодой парень, тебя специально арестовал, чтобы не мешал убыр по ночам гулять, а знакомец твой пришел и тебя выпустил. Значит, он не с ними. Ты ему пытался рассказать о убыр. Напрасно. Только хуже себе сделал. Так бы он тебя просто отпустил, а теперь приказал уехать. Эти люди не верят ни во что, не помещающееся в их разум.
- Я рассчитывал на его помощь. Старик вздохнул:
- А я рассчитывал на твоя. Но, увы...
- Сделаю все, что смогу.
- Не в тебе дело. Просто не дадут... Видишь, какая у них сила. Как русские говорят: не мытьем, так катаньем. Жалко, пропадем. Мне не страшно, но вот ребятишки жалко. Хотя все равно тут не жизнь.
- Почему?
- Все перемешалось. Здесь, в этот город, не только железо плавят, но и людей тоже. Всех вместе в одну кучу накидали. А для чего? Чтобы забыли свой язык, свои обычаи, свою веру. Я вот татарин. Дети, внуки мои - татары. Пока я жив, они не забудут родина. А потом? Хасан вон на летчик учиться хочет.
- Разве это плохо?
- Не плохо, нет! Не так понял. Образование - великое дело. Но при этом отрубаются корни, теряется связь со свой народ. Татарин станет русский интеллигент. Будет думай по-русски, книги пиши по-русски. В жены возьмет русскую бабу. Он будет стесняться свой | татарский дедушка. Два-три поколения, и получится настоящий русак. А глядя на образованных, и простые так поступай. Исчезнем как народ.
- Но ведь и раньше подобное происходило. Сколько русских девок в свое время увезли в Орду.
- Одно с другой путаешь. У русских девок в Орде рождались красивые татарские ребята У тех, которых не в Орде крыли, рождались красивые русские ребята, на татарин похожий. Но были две культуры, они друг с друг не смешивались. Вера мешала. Даже когда Иван Грозный царь покорил Казань, он вера не порушил. Был христианин и был мусульманин. Как говорится: люби свою веру, но уважай другие. Теперь же любую веру рубят под корень. Вместо бога учат верить в какой-то Интернационал. Здесь, в Соцгород, татар много, а школа татарский только один, на спецпоселок, да и то лишь начальный. Пушкин - великий поэт, не спорю, но татарин обязан знать и чтить не только он, но и Тукай.
Всесвятский вначале внимательно слушал своего собеседника. Но бессонная ночь и только что съеденная пища давали себя знать. Глаза его начали слипаться, он рассеянно смотрел на Валитова, угасающим сознанием улавливая лишь обрывки его слов. Наконец силы вовсе оставили Всесвятского, и он упал на стол, провалившись в забытье.
- Вставай, тут к тебе пришли. Всесвятский открыл глаза. Над ним склонился старик-татарин. Всесвятский поспешно вскочил. Оказывается, он лежал на кошме в той самой комнате, где совсем недавно ночевал с американцем.
- Извините, не заметил, как заснул, - попытался оправдываться он.
- Ничего страшного. Понимаю, ты устал. Мы тебя сюда перенесли. А теперь к тебе девка пришел.
- Какая девка?
- Не знаю. Говорит, срочно нужен.
Всесвятский пожал плечами. Никаких девок он не ждал. Взглянул на часы. Было почти двенадцать. Значит, спал часа три. Однако состояние очень даже бодрое. Нет ни тяжести в голове, ни сонливости. Только неплохо бы сполоснуться.
Валитов словно прочитал его мысли.
- Пойдем, вода солью, - предложил он, - а то лицо заспанный.
Всесвятский умылся, утерся чистым полотенцем и пошел следом за стариком
Незнакомая ему девушка сидела за столом и поминутно вертела головой, словно испуганная птица. Она была миленькой, современного «комсомольского» типа.
- Вы меня разыскиваете?
Девушка подняла на него зеленоватые глаза, в которых застыла растерянность.
- Вы Николай Николаевич Всесвятский?
- Он самый.
- Мне посоветовали обратиться к вам. - Девушка запнулась, словно подбирая подходящие слова. Всесвятский тоже молчал, ожидая продолжения.
- Тут такое дело... У меня есть друг... Даже, можно сказать, жених... Джон Смит. Он - американец... Возможно, вы его знаете.
Всесвятский утвердительно кивнул.
- Ага.
-Так он пропал.
- Как пропал?! Я же только вчера с ним разговаривал.
- Вчера и пропал. Дома не ночевал. Тут некоторые утверждают: мол, загулял Джоник. Неправда! Он не такой. А меня в городе не было. Сегодня утром приехала, сразу к нему, а его нет... Я давай искать... - Тут Аня потупилась и вздохнула. - Даже в НКВД обращалась, - через силу вымолвила она. - И там один... не знаю, кто по званию, но, похоже, какой-то начальник, хотя и молод, говорит: американец твой попал в беду, я помочь ему не могу, иди, мол, на Шанхай, спроси дом Валитовых, там живет Николай Николаевич Всесвятский, он поможет.
- То есть как?! - изумился Всесвятский. - Ничего не понимаю. Что значит: «он поможет»?
- Начальник в НКВД сказал: «Джон Смит попал в лапы к Хозяину».
- К Хозяину?!
- Именно так. А находится он в подвале под бараком «Скорой помощи» на Доменном.
- Как выглядел этот начальник?
- Молодой, тридцати нет, белобрысый...
- Что-нибудь еще говорил?
- Попал, мол, американец в большую беду. Чувствовалось, хочет мне помочь.
- А про меня что толковал?
- Ничего. Только то, о чем я уже сказала. Я, говорит, и так нарушаю служебную тайну.
- Значит, Хозяин обитает в подвале при станции «Скорой помощи»?
- Да. А кто такой Хозяин и почему он держит у себя Джоника?
- Твой американский друг сует нос куда попало, вот и вляпался в скверную историю.
- Хозяин - это, наверное, какой-нибудь бандит?
- Вроде того.
- Тогда я вообще ничего не понимаю. Почему НКВД или там милиция его не арестовывают?
- У них нужно спросить.
- Так вы поможете Джонику?
- Во всяком случае, постараюсь сделать все возможное.
- Очень вас прошу!.. - В голосе девушки звучало отчаяние.
- Повторяю: постараюсь помочь. - Всесвятский старался говорить как можно более убедительно, однако и сам был абсолютно не уверен в справедливости своих слов. Девушка поднялась, тоскливо взглянула на Всесвятского.
- Больше мне надеяться не на кого, - через силу выдавила она. - Если с Джоником что-нибудь случится... - Она не договорила, махнула рукой и опрометью бросилась со двора.
На протяжении всего времени разговора Валитов безмолвно стоял рядом. Как только девушка исчезла со двора, он вздохнул, кашлянул и вопросительно взглянул на Всесвятского:
- Что думаешь?
- Ничего не пойму. При чем тут американец?
- Я думай, объяснить очень легко. Да ты уже сказал. Любопытный, сам полез искать...
- Это-то понятно. Но как он вышел на Хозяина? И почему его?.. - Всесвятский не договорил, в волнении достал папиросу, но, так и не прикурив, мял ее в пальцах.
- Откуда ты знаешь, может, его еще не сделали убыр? - в свою очередь, поинтересовался Валитов, прекрасно понявший суть незаконченного вопроса. - Тут, как я понимай, имеет место следующий ход. Этот парень, про которого она говорит, ну, в НКВД, помогает Хозяину. Поэтому он специально заманивает тебя в его логово. Ты приходишь, и тебя...- Старик сделал пальцами выразительное движение, словно сжимал горло.
- А если я не пойду?
- Он знает, что пойдешь Всесвятский задумчиво качнул головой:
- Наверное, вы правы. Но ведь так или иначе этот помощник подвергает Хозяина опасности. Ведь он не знает, чем закончится наша встреча. Ему куда проще уничтожить меня.
- У него сразу не получилось. Если он, скажем, убьет тебя, начнутся вопросы. Главный начальник будет разбираться, а помощник Хозяина это ни к чему. И еще. Может, Хозяин интересно тебя увидеть. Помериться с тобой силой один на один. Как в сказке - два батыр: один добрый, другой злой.
Всесвятский невесело засмеялся:
- Чепуха. Это не человек. Ему не свойственны людские эмоции.
- Откуда знаешь? Всесвятский пожал плечами:
- Может, вы и правы. Во всяком случае, проверить все равно нужно. Действительно ли там есть подвал?
- Сейчас пошлю Хасан разведать.
- Только чтобы ни в коем случае не предпринимал ничего самостоятельно.
- Не волнуйся, все сделает как нужно.
- Тогда пускай все, как следует, выяснит, а я тем временем навешу своих знакомцев Рысакова и Фужерова.
Нещадно палило солнце. И даже ветер, время от времени с неистовой силой врывавшийся в закоулки Шанхая, не приносил прохлады. Напротив, пыльные вихри только добавляли зноя. Вокруг, к чему уже привык Всесвятский, как всегда, пустынно. Казалось, в этих лачугах живут исключительно старики, только под вечер выволакивающие свои истонченные временем кости и остатки обветшалой плоти на улицу.
Или вампиры.
Всесвятский невольно хмыкнул. Подобная вероятность вовсе не исключалась.
Ведь здесь полно детворы. В каждой землянке обитают минимум три-четыре замурзанные физиономии. Почему же их не видно? Сидят по домам? Да мыслимо ли в такую жару! Выходит, прячутся при виде постороннего? Неужели все зашло столь далеко, что даже днем на этих убогих улочках господствует страх? Но если ничего не изменить, то страх перерастет в непрерывный кошмар. Время от времени будут пропадать дети, странно вести себя взрослые... Зараза начнет шириться, расползаться, в конце концов захватит весь город, а там... Впрочем, возможно, она не достигнет вселенских масштабов. Ведь вампиры существуют тысячи лет, а человечество как жило, так и живет себе... Эпидемии начинаются неожиданно и так же неожиданно сходят на нет. Словно некая сила регулирует законы бытия.
Ну и пусть себе регулирует, неожиданно пришло в голову. Тебе-то какое дело! Кто ты в сравнении с ней? Муравей, мошка... Пускай все идет своим чередом. Взгляни на других. Взять хотя бы стариков, к которым ты сейчас направляешься... Главная их цель - прожить остаток лет в покое. Или этот... вчерашний гимназист-интеллигентик, а ныне опричник. Он выбрал для себя стезю и вряд ли свернет с нее. Тоже своего рода мудрец. Не знает сомнений. За него все решают другие.
Рядом раздался громкий звук словно щелчок плети.
Всесвятский вздрогнул. Порыв ветра еще раз хлопнул куском толя, плохо прибитым к крыше землянки.
Ну а сам? Все никак не угомонишься? Сражаешься с ветряными мельницами? Ради чего? Один как перст на всем свете. Ни кола, ни двора, ни жены, ни детей... Перекати-поле - самое подходящее слово. Отправляйся-ка в свою Кинешму. Так для всех будет лучше.
Но это самое простое, мысленно возразил Всесвятский. Устраниться, не обращать ни на что внимания, успокаивая себя доводом, что твое собственное участие ровно ничего не изменит. А вдруг изменит?

Предыдущая страница 28 Следующая страница


29 Алексей Атеев

Он подошел к домику стариков. Никаких признаков жизни. Окна занавешены, на крошечном дворике пустота.
Всесвятский отворил калитку и подошел к входной двери. Обычно, если хозяева дома куда-либо уходили, она запиралась снаружи на висячий замок. Сейчас же замок в петлях отсутствовал. Значит, внутри кто-то есть.
Всесвятский постучал. Никакого ответа. Он вновь забарабанил костяшками пальцев по некрашеному дереву. Тишина. Тогда он толкнул дверь. Она не поддавалась видно, была закрыта с внутренней стороны на засов.
Не хотят пускать? Но почему? Может, увидели в окно, что я приближаюсь, и не желают встречаться?
Он приблизился к маленькому, почти вровень с землей окошку и постучал по стеклу. Занавеска даже не шелохнулась. Странно.
Всесвятский еще раз взглянул на дом и собрался уходить. Раз не пускают, значит, на то есть причины.
Неожиданно взгляд его наткнулся на небольшой блестящий предмет, валяющийся возле покосившегося плетня. Всесвятский подошел поближе и поднял вещицу. Бритва. Немецкая. Очень хорошая. Как она здесь оказалась?
Он присмотрелся к земле. На ней четко отпечатался глубокий рельефный след от обуви. Похоже, некто во время или сразу после дождя не очень удачно перескакивал через плетень и при этом обронил бритву. Всесвятский принялся изучать следы. Вот еще один отпечаток, менее четкий, но все равно было несомненно, что бежавший стремился к входной двери дома стариков.
Теперь сам. след. Похоже, человек, оставивший его, обут в довольно необычные для здешних мест ботинки или сапоги, подошва которых приспособлена для хождения по неровной, скользкой поверхности типа горных круч. Обувь своей ребристой подошвой явно напоминала альпинистскую. Кому же она могла принадлежать?
Американцу! - неожиданно пришло в голову. И бритва, похоже, его. Что он, интересно, тут делал?
От калитки до входной двери дома стариков вела дорожка, вымощенная битым кирпичом. Следов на ней, естественно, не осталось. Однако было ясно, вольно или невольно американец стремился в дом к старикам. Допустим. Но куда он делся потом?
И тут Всесвятского осенило: неужели?.. Не может быть! А, собственно, почему не может? Вывод напрашивается сам собой. У стариков побывали вампиры, и теперь они сами служат Хозяину. Американец попадает к ним, а потом...
И виноват во всем случившемся он - Всесвятский. Хотя, собственно, почему именно он? Вызвали-то его в Соцгород старики, вернее, Фужеров. Но пригласили - потому что верили в него, надеялись на помощь. Не стоит кривить душой и лгать самому себе. Именно он втянул их в скверную историю, поселившись в этом
домишке. Подставил под удар. Тем самым только усугубил ситуацию. Не нужно было тогда уходить... А тем временем в эту историю вовлекаются все новые лица. И американец этот... Даже странно, все, с кем он общался в Соцгороде, так или иначе участвуют в происходящем. Случайно или нет?
Он присел на нагретую солнцем завалинку и задумался.
Что же делать дальше? Имеется лишь два варианта. Либо уехать, либо довести дело до конца. Уехать проще всего, но это позор на всю оставшуюся жизнь. Остаться? А как быть с теми же стариками, если они тоже превратились в монстров? Выход один. Их придется уничтожить, как и всех остальных.
Он снова поднялся и постучал в закрытую дверь, потом прислушался. Ничего. Даже шороха не слышно. Неужели они держат американца у себя? Тогда как понимать речи этой девицы? Нет, вряд ли. Тут и вдвоем тесно. Куда его спрячешь? Скорее всего перенесли в другое место. Возможно, и вправду в подвал под «Скорой помощью».
Всесвятский вернулся в дом Валитова и рассказал о своих предположениях старику. Тот завздыхал, зацокал языком:
- Скорее так есть на самом деле, как ты говоришь. Они стали убыр, поэтому в дом не пускают. С ними, конечно, разберемся, но вначале нужно проверить слова девица. Сейчас придет Хасан, и мы узнаем, есть ли там подвал. Если есть- идем туда.
- И вы пойдете? - удивился Всесвятский.
- А возьмешь?
- Да не возражаю, вот только опасно.
- Я - старый человек, бояться мне нечего. А главное, интересно. Просто в голова начинает стучать какой-то дятел, до того любопытно. Сколько прожил - никогда с таким не сталкивался. И вот на склоне лет Аллах сподобил, а он ничего зря не делает. Значит, так надо.
В этот миг появился Хасан. Обычно невозмутимый, парень выглядел несколько взволнованным.
- Есть там подвал, да еще какой! - с ходу сообщил он. - Не то на этом месте была древняя штольня, позже засыпанная, не то старое здание, вроде горная контора, только подземелье громадное. Это мне девчонка знакомая рассказала, санитаркой в «Скорой» работает. И вот что она еще рассказывает. В последнее время у них странные вещи происходят. Особенно по ночам. Она совсем недавно дежурила, и вот, говорит, среди ночи барак так тряхнуло, словно землетрясение началось. Там, правда, этим никого не удивишь: Гора рядом, а там время от времени взрывают породу. Но звука взрыва она не слышала. Да и вообще, ощущения совсем другие. Словно под землей кто-то громадный зашевелился. В подвал этот опять же по ночам неизвестные шастают. Вход в него находится не в самом бараке, а рядом. Там вроде ледник устроен - холодильник летний. Вот из него можно и проникнуть в подземелье.
- Подвал что же, не закрывается? - поинтересовался Всесвятский.
- Закрывается на винтовой замок. Но девчонка обещала при необходимости дать мне ключ.
- Надо идти, - сказал Всесвятский. - До заката осталось не так уж много времени. - Он вопросительно взглянул на старика Валитова.
- Вместе с тобой, - отозвался тот.
- А я? - спросил Хасан.
- Только до входа в подземелье. Дальше тебе ходить не стоит.
- Почему это?
- Очень опасно.
- Вы в одиночку не справитесь.
- Посмотрим. Но тебя подвергать ненужному риску не желаю. Ты и так здорово помог.
- Ну, деда, скажи ему... - совсем по-детски, заканючил Хасан.
В ответ Валитов строго произнес несколько слов по-татарски, и парень замолчал, лишь обиженно посматривал на Всесвятского.
- Что нужно с собой брать? - спросил Валитов. - Инструмент какой?
- Кирку можно, лопату... И топор. Все остальное у меня при себе. - Всесвятский указал на свой саквояжик.
- Лампа керосиновый?
- Неплохо бы захватить и ее. Хотя, думаю, и свечами обойдемся.
- Слышал, Хасанчик? Приготовь все, что нужно, Только положи в мешок, чтоб люди не спросил, что это мы все с лопата ходим.

ГЛАВА 20

Когда подошли к двери, ведущей в подземелье, уже начало вечереть. Всесвятский взглянул на часы: до захода солнца оставалось часа три - времени вполне достаточно.
Вход представлял собой наклонный треугольный пандус, острым концом упиравшийся в землю. Всесвятский и Валитов остановились поодаль, а Хасан подошел к двери и дернул за ручку. Дверь оказалась незапертой.
- Когда первый раз тут сегодня лазил, она была закрыта, - сообщил парень, подойдя к своим спутникам.
- Заманивают, - предположил Валитов.
- Наверное, просто забыли закрыть. Или там кто-то из персонала «Скорой помощи».
- Нет, заманивают, - стоял на своем Валитов.
- Может, и так, - не стал спорить Всесвятский. - Несложно проверить. Пойдемте...
Он широко отворил дверь и первым начал спускаться по крутым бетонным ступенькам.
- Погоди, мил человек, - попробовал остановить его Валитов. - А если там?..
- Чего уж теперь годить, - отозвался Всесвятский, - раз уж сунулись, оглядываться не на кого. Вперед и только вперед!
Ступеньки привели в просторное помещение, в котором было настолько холодно, что изо рта шел пар. Здесь стоял полумрак. Единственное средство освещения - тусклая электрическая лампочка вырывала из тьмы какую-то рухлядь вроде поломанных стульев и тускло поблескивающих больших металлических емкостей непонятного назначения. Добрую половину помещения занимала громадная куча влажных на вид опилок.
- Ледник, - сообщил Хасан. - Лед опилками укрыт, чтобы не таял.
- Ну и где тут вход в подземелье? - недоуменно спросил Всесвятский, оглядываясь вокруг.
- Керосинка нужно зажечь, - заметил Валитов, - а то свет мало.
Запалили лампу, однако мрак ничуть не рассеялся, стало как будто еще темнее. Стены погреба, сколько их ни осматривали, представляли собой единое целое. Ничего похожего на брешь в стене не наблюдалось.
- Я знаю, как надо, - неожиданно заявил Валитов. - Зажигай свеча.
Тоненький язычок пламени неуверенно затрепыхался на сквозняке.
- Видишь, тянет. Значит, есть дырка. Теперь ходи у стены, смотри, куда огонь отклонится.
Всесвятский так и сделал. Очень скоро пламя свечи задрожало сильнее обычного. Всесвятский наклонился и провел ладонью по стене. Вместо камня он ощутил, что касается туго натянутой плотной ткани, по цвету сливавшейся с остальной поверхностью.
Сорвать ткань оказалось совсем несложно. Открылся ход, ведущий неизвестно куда.
- Можно я посмотрю? - сунулся вперед Хасан.
- Первым пойду я! - отрезал Всесвятский. - И прошу ничего без моей команды не предпринимать, а то мы все погибнем. Пока оставайтесь тут. При необходимости я вас позову.
Он взял лампу и приблизился к входу.
- Чемоданчик забыли, - произнес в спину Хасан.
- Пускай остается здесь. Понадобится - принесешь.
Ход, скорее даже лаз, был довольно широким - метра полтора в высоту, однако плотному Всесвятскому пришлось продвигаться по нему с некоторым трудом. К счастью, путь был недолог. Через пару минут он очутился в новом помещении, вернее, как удалось разглядеть при свете керосиновой лампы, просторной пещере то ли естественного, то ли искусственного происхождения. Первое, что обращало на себя внимание, был запах. Тяжелый, удушливый, в нем угадывалась вонь гнилого мяса.
- Эй, есть здесь кто-нибудь?! - крикнул Всесвятский.
- Помогите, - услышал он слабый голос, доносившийся откуда-то из глубин пещеры, бросился на звук и споткнулся о тело. Лампа чуть не выпала из рук Всесвятского. Он поднял ее повыше и увидел лежащего на рогоже американца со связанными руками и ногами. Тот был наг и, похоже, пребывал в полузабытьи. Он бессмысленно таращил на Всесвятского глаза и что-то невнятно лепетал. Видимо, сил у американца хватило лишь на то, чтобы позвать на помощь.
- Что с вами? Эй, очнитесь! - Всесвятский достал из кармана подобранную накануне бритву, нагнулся и перерезал путы на руках, потом ладонью несколько раз несильно ударил Джоника по щекам. Тот, казалось, пришел в себя. Во всяком случае, взгляд его стал более осмысленным.
- Cold... Холодно, - произнес Джоник чуть слышно.
- Подняться можете?
- Кажется. А где тот?..
- Кто?
- Человек... Или нет... Это существо.
- Не совсем понимаю.
- Вампир. Он должен быть где-то рядом.
- Он вас... укусил?
- Нет. Я ему нужен для другого...
- А еще?.. Здесь есть кто-нибудь еще?
- Как будто мелькали тени. Не знаю... А вы кто? Ах, да... Охотник. Он про вас тоже говорил... Желает свести счеты.
- Так где же он?
- Тут, рядом. Я не знаю... Будьте осторожны, а лучше бегите отсюда. Вы даже не представляете, с кем имеете дело.
- Разберемся, - неопределенно выразился Всесвятский. Естественно, никуда отсюда уходить он не собирался. Страха перед неведомым не было. Одно только любопытство, огромное и всепоглощающее, сейчас обуревало его.
- Не ваша одежда? - спросил Всесвятский, наткнувшись на валявшуюся неподалеку от рогожи груду тряпок. Он наклонился, разглядывая вещи. Увидел высокие ботинки с рифленой подошвой.
- Так что все-таки с вами случилось? Как вы здесь очутились?
- Плохо помню, - неуверенно ответил Джоник. - Я пришел в Шанхай... ага... дождь еще лил... Потом за мной кто-то погнался. Я стал убегать. И попал в какой-то дом. Там на меня набросились странные люди.
- Кто такие?
- Понятия не имею. В памяти провал.
- А может быть, те самые старики, с которыми я вас знакомил?
- Может быть... Помню, я с кем-то дрался, а дальше - туман. Очнулся уже здесь. Я тогда вам не верил... Когда рассказывали о вампире. Но теперь сам убедился... И ведь вот что странно...
- Вы бы сначала оделись, а уж потом рассказывали. Или, еще лучше, вообще исчезните отсюда.
- Но мне интересно...
- Знаете что, дорогой американский мистер! Умерьте на время свой исследовательский пыл. Вы и так попали в скверную историю, не усугубляйте сложность ситуации.
- Хорошо, хорошо... Я только хотел сообщить...
Но Всесвятский, человек в обычной жизни чуткий и деликатный, не стал слушать Джоника, а принялся за обследование подземелья. Двух подручных Хозяина он обнаружил почти сразу. Тот, кто некогда был мальчиком Пантюхой Скворцовым, висел вниз головой, уцепившись пальцами босых ног за выступ в неровной стене, напоминая своей позой и раскинутыми в стороны руками летучую мышь. Второе существо, в недалеком прошлом страж порядка Хохлов, в силу своей комплекции не смог принять позу нетопыря. Он просто привалился спиной к скале, вытянув руки по швам, точно на плацу. От обоих представителей семейства кровососущих исходил нестерпимый смрад. И дело было не только в том, что их немытые тела пропитались всеми ароматами клоак. Парочка приобрела свой собственный, присущий только вампирам запах, отдаленно напоминавший вонь протухшей копченой рыбы.
Всесвятский стоял перед ними, высоко держа керосиновую лампу над головой. Лица бывшего мальчика не было видно, но вот физиономию недавнего милиционера он различал хорошо. Она имела цвет только что испеченной свеклы, широко раскрытые, налитые кровью глаза не мигая взирали на Всесвятского, однако ни малейшего проблеска мысли в них не наблюдалось. Вообще, в этих красных буркалах не читалось ничего человеческого. Непонятно было также, созерцает ли он происходящее или пребывает в полном оцепенении. Рот вампира был открыт и больше походил на пасть. Довольно длинные клыки нависали над нижней губой.
Всесвятский сунул руку в карман, достал маленькое зеркальце и поднес ко рту вампира. Потом он присмотрелся к его поверхности. Она так и осталась незамутненной, У омерзительной твари полностью отсутствовало дыхание. Перед Всесвятским находился труп, реанимированный силой, неподвластной разумному объяснению. Даже у видавшего виды человека, каковым был Николай Николаевич, мороз пошел по коже. Ему вдруг захотелось опрометью броситься отсюда куда глаза глядят. Однако он пересилил себя, подошел ко входу в пещеру и громко позвал Валитова.
Старик появился сразу же - видно, только и ждал команды, а следом показался Хасан. В руке он нес саквояж Всесвятского.
- Ну? - односложно спросил старик.
Вместо ответа Всесвятский взял Валитова за рукав сюртука и повел за собой. Тусклый свет высветил тощую фигуру американца. Тот кое-как оделся и теперь топтался на месте, видимо, не зная, что делать дальше. Предложение Всесвятского покинуть место действия он, похоже, не воспринял всерьез.
- Это кто? - поинтересовался Валитов. - Ах, да! Иностранец. Значит, девушка говорил правда? Как он здесь оказался?
Но Всесвятский не стал вдаваться в объяснения, а подвел Валитова к обездвиженной парочке.
- Ага, ага. - Старик с нескрываемым любопытством и, похоже, без всякого страха взирал на вампиров. - Что дальше делать будешь?
Всесвятский взял из рук Хасана саквояж, достал из него электрический фонарь, два деревянных заостренных с одного конца бруска и молоток.
- Что делать? Кончать с ними нужно, и как можно скорей, пока они за нас не взялись.
- А Хозяин нашел?
- Еще нет. Но он, уверен, где-то рядом... Итак, за дело. Хасан, держи фонарь и свети. Начнем с толстого.
- Как вы собираетесь поступить? - спросил подошедший Джоник.
- Старым проверенным способом. Вбить кол в грудь, а потом отрезать головы.
- Какой кошмар!

- У вас есть другие предложения?
В ответ американец смущенно засопел.
- Итак, приступим. - Всесвятский достал из саквояжа черную свечу, зажег ее и поставил на землю рядом с вампиром. Потом, направив острый конец деревянного кола в его грудь, замахнулся молотком, готовясь нанести удар.
- Не надо, - утробным голосом произнес бывший милиционер.
От неожиданности рука Всесвятского повисла в воздухе.
- Бей! - крикнул Валитов.
Всесвятский нанес удар. Вампир содрогнулся, руки и ноги его механически затрепыхались, как у картонного паяца на ниточке, из разинутого в немом крике рта потекла густая темная вонючая жижа. Одновременно пришел в движение и другой вампир. Он дернулся и свалился на землю.
- Скорее! - заторопил Валитов.
Всесвятский перевернул тело, некогда принадлежавшее мальчику Пантюхе, на спину. В его лице и вовсе отсутствовали какие-либо человеческие черты. Оно ничем не отличалось от оскаленной морды хищного зверя. Второй вампир зашипел и попытался броситься на своего гонителя. Однако из этого ничего не получилось. Лишь сильнейшая судорога, предвестница скорой гибели, пробежала по телу.
Охотник не мешкая всадил кол, и густая струя крови фонтаном брызнула изо рта исчадия.
- Надо быстро голова рубить, - сказал Валитов. Он извлек небольшой, но по виду чрезвычайно острый топорик. - Сам сделаю, - отмахнулся старик, когда Всесвятский протянул к топору руку. Двумя точными ударами он мгновенно отделил головы от туловищ и носком сапога отшвырнул их подальше.
- Кажется, все, - с облегчением выдохнул Джоник. От всего происходящего его замутило, он не- сколько раз икнул, а его пустой желудок спазматически задергался.
- Нет, не все, - отозвался Всесвятский. - Главное - впереди. Пока мы не уничтожим Хозяина, ничего не кончится.
- Тогда нужно искать, - заявил Валитов. - Где-то ведь он прячется?

Предыдущая страница 29 Следующая страница


Псы Вавилона 30

- И придется поторопиться, а то скоро настанет ночь, - добавил Всесвятский.
Все разбрелись по разным сторонам пещеры, заглядывая в самые укромные уголки, но тщетно. Обнаружить Хозяина не удавалось.
- Нет его здесь, - наконец констатировал Всесвятский, после того как обшарили все щели, даже простучали стены.
- Но ведь он был! - воскликнул Джоник. - Я с ним общался...
- Значит, переменил место дислокации, - отозвался Всесвятский. - Хитрющая, оказывается, порода эти вампиры. Кто бы мог подумать!
- Пора уходить отсюда, - заметил Валитов. - Делать тут больше нечего.
- Я тоже так думаю, - робко поддержал его Джоник.
- А они не оживут? - спросил Хасан, указывая на обезглавленные тела - Бошки назад не прирастут?
- Будем надеяться, что не прирастут, - сказал Всесвятский, закрывая свой саквояж. - Сделано все по науке.
Они двинулись к лазу. Всесвятский, шедший последним, то и дело озирался. Чудилось, будто в спину ему кто-то пристально смотрит.
И вот честная, хотя и довольно пестрая компания, объединенная одной целью - уничтожением материализовавшегося зла, оказалась в помещении, откуда проникла в логово вампиров, а именно в складе-леднике. Только здесь все перевели дух.
В складе было значительно холоднее, чем в пещере, под потолком еле теплилась пара слабеньких электрических лампочек, почти не рассеивавших тьмы.
- Итак, что дальше? - обращаясь, похоже, к самому себе, вслух произнес Всесвятский.
- Ну, говори! - Валитов повернулся к охотнику, видимо, ожидая услышать нечто важное. И остальные с надеждой смотрели на него, признавая лидера.
Но вместо ответа Всесвятский взглянул в сторону полуоткрытой двери склада.
- Солнце зашло, - бесстрастно констатировал он. - Наступило их время! Мы даже наверняка не знаем, была ли эта парочка единственной или где-то гнездятся другие порождения Хозяина. Бороться с ними бесполезно, поскольку Хозяин может наплодить сколько угодно подобной нечисти. Пока не удастся уничтожить его - ничего не изменится. А где эта мерзость скрывается - мы не знаем. Кстати, чего он от вас хотел? - спросил Всесвятский у Джоника. - И почему оставил в живых?
- Разговор у нас состоялся довольно странный... - начал Джоник.
Но не успел он закончить фразы, как события приняли новый оборот. Громадная куча опилок, занимавшая почти половину просторного помещения склада, вдруг зашевелилась, и из нее выросла фигура в черном, с которой капала вода.
- Уф! - отдуваясь, произнесла фигура. - А вот и я. Вы, кажется, меня разыскиваете? Я тоже желал с вами познакомиться. Главный, по-видимому, ты, - указала фигура на Всесвятского. Охотник... На меня охотник? - Раздался неприятный, ухающий смех. - А я, говоря твоим языком, Хозяин. Ну, что ж, давай померяемся силами. Ты не первый, с кем мне приходилось бороться. А результат всегда один и тот же. Еще с тех пор, как нас создали в землях, которые вы обозначаете как Вавилон... Наши создатели... Они потом сами пожалели об этом, но было поздно. А теперь ты... - Снова раздалось уханье. - Начинай, коли решился. А то лежу в этой сырости... Скучно, охотник. И людишки здесь скучные, и места дикие... - Хозяин вздохнул. - Привезли сюда, обещали утехи небывалые, а на деле... Такой нищеты я еще не встречал. Но ничего, скоро все должно измениться. - Хозяин метнул быстрый взгляд в сторону Джоника - Есть другие земли, другие города... Тех двоих изничтожить не составило никакого труда. Да и проку от них было мало. Ни мыслей, ни идей, только голод. А ты, я смотрю, не таков. Тем лучше. Начинай.
Хозяин сошел с опилочной кучи и встал напротив сгрудившихся людей.
- Отойдите в сторону, - скомандовал Всесвятский своим спутникам. Потом полез в саквояж и извлек оттуда распятие и стеклянную склянку.
Помещение склада неожиданно осветилось бледным зеленоватым светом, исходившим, казалось, от тела Хозяина Он насмешливо смотрел на Всесвятского.
- А ведь мы уже встречались, - произнес тот.
- Где же?
- В той гробнице.
- А-а. Ну и что?
- И я мог тебя уничтожить.
- Почему же не уничтожил? Ерунда. Меня тщательно охраняли. Любое действие против меня кончилось бы твоей смертью. Так уже бывало не раз. Но ты пока только рассуждаешь. Пора действовать. Начинай... Выстави перед собой своего бога. Брызни на меня якобы святой водицей. Эти средства пытались использовать многие, попробуй и ты. Насколько понимаю, я имею дело с ученым. Любишь эксперименты? Давай дерзай...
Всесвятский, выставив перед собой распятие, начал читать «Отче наш». Неожиданно кипарисовый крестик вспыхнул ярким пламенем, и Всесвятский инстинктивно отшвырнул его в сторону.
- Вот так и с твоей верой, - заухал Хозяин. - Которой в тебе нет. А раз нет, какая польза от ее атрибутов Ну, используй номер с водичкой...
Вода в склянке вдруг закипела, и хотя на этот раз Всесвятский, сколько возможно, удерживал ее в руках, склянка с громким звуком лопнула, и он затряс обожженной рукой.
- Аллах акбар!!! - с неожиданной силой взревел вдруг Валитов и, выскочив из-за спины Всесвятского, замахнулся на Хозяина топором
- Твоего бога я тоже не боюсь, старик, - насмешливо произнес Хозяин, схватил Валитова за шею и, подержав мгновение в воздухе, со страшной силой швырнул в каменную стену.
- Дедушка! - закричал Хасан, бросившись к безжизненному телу, словно тряпичная кукла валявшемуся на полу.
- Каким еще оружием ты против меня запасся? - ехидно произнес Хозяин, глядя на Всесвятского. - Давай доставай...
Неожиданно он подхватил стоящий на земле саквояж и, перевернув его, вытряхнул содержимое. На пол посыпались свечи, деревянные колья, какие-то тетради...
- Небогатое снаряжение, - констатировал Хозяин, отшвыривая колья далеко в сторону. - Итак, ты как будто нанес первый удар, во всяком случае, попытался; теперь моя очередь. И знаешь, что я придумал? Ты удивишься. Убивать тебя я не собираюсь, а хочу... Сейчас узнаешь, чего я хочу.
Хозяин уставил на Всесвятского тяжелый неподвижный взгляд красных, чуть заметно светящихся глаз, и тот помимо своей воли стал медленно приближаться к вампиру. Когда он подошел почти вплотную, Хозяин положил ему руки на плечи и притянул к себе.
- Ты станешь подобным мне, - произнес он на этот раз бесстрастно. - Я дарю тебе бессмертие. - С этими словами он впился клыками в горло Всесвятского.
Джоник, сидя на земле, во все глаза наблюдал за происходящим. Страх куда-то отступил, на смену ему пришло полностью заслонившее другие чувства невероятное любопытство. На его глазах творились небывалые события. Так продолжалось до тех пор, пока дело не подошло к финалу.
«А ведь и тебя ждет подобная участь, - заметил внутренний голос. - Это существо обладает подлинным могуществом. От него никуда не скрыться. Раз оно желает перебраться отсюда в Америку, значит, так тому и быть. Вампир не отступит от своей цели, а ты будешь вынужден всячески ему содействовать в обмен на так называемое бессмертие. А чего стоит это бессмертие, ты только что лицезрел. Смрадное, жалкое, нечеловеческое существование... Будешь висеть в какой-нибудь вонючей дыре вниз головой наподобие летучей мыши».
Что же делать? Где выход?
Неожиданно взгляд Джоника упал на валявшиеся на земле колья. Слишком поспешно вампир отшвырнул их. Неужели опасается?
Джоник посмотрел в сторону Хозяина. Тот неподвижно, точно паук, застыл, впившись в свою жертву. Всесвятский лишь слабо подергивался - видимо, судороги пробегали по его телу.
Что ж, была не была!
Джоник, стараясь двигаться как можно незаметнее, подхватил с земли остро заточенный кол и стал ползком перемещаться в сторону Хозяина. При этом он пристально следил за его поведением. Лицо Хозяина уткнулось в шею Всесвятского. Казалось, оба замерли в противоестественном поцелуе. На передвижения Джоника, похоже, не обращали внимания.
Так ему удалось заползти вампиру за спину. Нужно было решаться. Сумеет ли он вогнать кол в тело Хозяина? Надо постараться, ведь ничего другого не остается.
Джоник встал. Куда бить? Наверное, под левую лопатку.
Еще мгновение он колебался, но вот, собрав последние силы, со всей решимостью воткнул деревяшку в тело вампира. К его изумлению, она вошла в него словно в масло.
Хозяин издал оглушительный протяжный вопль, перешедший в непрерывный вой. Он отшвырнул безжизненное тело Всесвятского и закрутился на месте, словно раненая собака. Джоник едва успел отскочить.
Вампир пытался дотянуться до торчащего из спины кола, желая вытащить его, однако это никак ему не удавалось.
- Зачем!!! - ревел он. - Зачем!!!
- А затем, - пробормотал себе под нос Джоник. - Чтобы жить людям не мешал.
Некоторое время Хозяин крутился на одном месте, затем грохнулся наземь. Кол еще глубже вошел в тело, а острый конец показался из груди. Но, странное дело, ни крови, ни какой-либо иной жидкости из раны не лилось. Джонику казалось, будто крошечные фонтанчики пыли поднимаются от тела вампира, хотя, возможно, это была всего лишь игра воспаленного воображения.
Присутствующее в помещении зеленоватое свечение стало понемногу ослабевать, и только тело вампира еще продолжало слабо светиться.
- Вытащи, - прерывающимся голосом просил Хозяин, - вытащи... Я сделаю все, что ты пожелаешь, только вытащи...
Но Джоник только отодвинулся от лежащего. Взгляд его наткнулся на валявшийся под ногами электрический фонарь Всесвятского. Против ожиданий, он работал. Джоник направил луч света на распростертое тело. С ним происходили явственные изменения. Теперь уже не было сомнений, что оно постепенно превращается в прах. Черты лица осыпались, точно были вылеплены из песка. На месте носа образовалась впадина, в такие же впадины превратились глаза. Обнажились сверкающие словно жемчуг зубы, но вот и они на глазах стали мутнеть и разрушаться. Отвалились пальцы на руках, с едва слышным шелестом рассыпались конечности. Наконец провалилась грудная клетка... И вот что удивительно: вампир продолжал цепляться за бытие. Ручейки праха змеились словно живые. Какие-то неясные всхлипы и шорохи носились над тем, что еще несколько минут назад представляло собой грозное, непостижимое существо. Скоро и они исчезли. Деревяшка, превратившая бессмертного Хозяина в кучку праха, упала на землю.
- Все, - сам себе сказал Джоник, и, вспомнив поговорку, некогда бывшую в ходу на Диком Западе, добавил: - Увидимся в аду, приятель.
Итак, битва как будто была завершена. Джоник обвел лучом фонаря окружающее пространство. Возле стены, угрюмо склонившись над телом деда, сидел Хасан. Прямо у ног Джоника распростерся Всесвятский. Американец опустился перед ним на колени и посветил фонариком в лицо. Выглядел охотник на вампиров не лучшим образом: глаза закрыты, лицо белей бумаги. Джонику даже показалось, что он мертв.
- Эй! - позвал американец и потряс Всесвятского за плечо. - Эй, вы в порядке? - Светя фонариком, он вглядывался в лежащего, пытаясь обнаружить хоть малейшие признаки Жизни.
На шее Всесвятского виднелся явственный след от укуса, из двух ранок продолжала слабо сочиться кровь. Почему-то она никак не запекалась. Джоник взял Всесвятского за запястье, стараясь нащупать пульс. Рука оказалась прямо-таки ледяной, но едва заметное биение как будто прослушивалось.
- Очнитесь! - в отчаянии крикнул Джоник прямо в ухо Всесвятскому. Вопль возымел действие. Губы лежащего шевельнулись, он вздрогнул и медленно открыл глаза.
- Какое блаженство... - прошептали обескровленные губы.
- Что? - не понял Джоник.
- ...И как быстро все кончилось. Джоник невольно отпрянул.
- Почему так быстро?
- О чем вы говорите? Тут произошли ужасные вещи, а вы толкуете о каком-то блаженстве. Или?.. - Джоник вскочил от неожиданного озарения. - Или вы сами стали одним из них?!
- Похоже на то, - отозвался Всесвятский.
- Тогда всем нам конец.
- Возможно, это только начало. Джоник в ужасе попятился.
- Значит, вы тоже?.. - со страхом произнес он.
-Очевидно, да. - Всесвятский слабо усмехнулся. - Ас Хозяином что случилось? Где он?
- Я его... убил.
- Не ожидал. А со мной вы как поступите? По всем правилам меня полагается уничтожить. Вбить кол, и дело с концом.
- Да как же...
- А очень просто. Раз я заразился... Вспомните, как поступали с зачумленными. Их просто сжигали. Да и вообще, я плохо представляю себя в роли вампира... Так что, сделайте одолжение, доведите дело до конца.
- Я не могу.
- Не теряйте времени. Поторопитесь, пока превращение еще полностью не произошло.
Но пока Джоник в замешательстве таращился на лежащего, случилось вот что.
Дверь в погреб широко распахнулась, и сверху раздался громовой голос:
- Всем стоять на месте! В случае неподчинения стреляю!
Джоник изумленно обернулся на звук голоса. Сноп света от мощного фонаря ударил в глаза, и он невольно зажмурился.
- Вот они где, голубчики, - услышал он вновь. - Спускайтесь сюда, Александр Кириллович. Я же говорил, это банда. Нашли подходящее место для своих контрреволюционных сборищ. Именно подполье - ни больше ни меньше... Так! Кого мы здесь имеем? Ну как же! Наш американский друг, приехавший в СССР помогать строить социализм. Интересно, для чего это он залез в подвал? А это кто у его ног? И данная персона нам знакома: курьер-связник, а возможно, и руководитель нелегального диверсионного центра господин Всесвятский Николай Николаевич. А вы давеча так опрометчиво его отпустили, Александр Кириллович. Нехорошо получается.
По бетонным ступенькам загрохотали две пары подкованных сапог, и скоро Джоник узрел двух военных в синих энкэвэдэшных гимнастерках, Хотя яркий свет их фонарей продолжал слепить глаза, Джоник сумел различить лица. Обоих товарищей он немного знал, вернее, встречал в городе ранее. Одним из них был начальник НКВД Шахов, а другим - его помощник, совсем молодой парень. Джоник припомнил, что его зовут Васей.
- Что тут происходит? - строго спросил Шахов, обращаясь к американцу.
- Да неужели не ясно! - вместо Джоника продолжал вещать Вася. - Собрались контрики для верше-ния своих темных дел.
- Не мешайте вести допрос, Федоров! - одернул подчиненного Шахов.
- Я и не мешаю, Александр Кириллович. Но ведь не я же проморгал вредительскую организацию у себя под носом.
- Поговорим в управлении, - недовольно произнес Шахов.
- Э, нет... в управлении... Здесь весьма даже подходящее место.
- Ты что это себе позволяешь?!
- Потише, Александр Кириллович, потише. Пришло наконец время потолковать по душам.
- Но место ты выбрал не вполне подходящее. К тому же здесь посторонние.
- Да какие же посторонние. Все свои. - Вася обвел лучом помещение. - И татарята тут... Нет только... - Он внимательно посветил во все углы. - Да неужели смогли справиться?! Ну, молодцы! Толковые парни эти контрики. Я восхищен! Хочу раскрыть кое-кому глаза на происходящее.
- И потому притащил в эту дыру?
- Правильно. Но все по порядку. Ведь я вас обеих: и тебя, и этого субчика, который отдыхает на полу, - Вася указал на Всесвятского, - знаю давным-давно.
- Мы разве на «ты»? - холодно поинтересовался Шахов.
- С этой минуты. Ты, наверное, меня не помнишь, да и он тоже, а вот я узнал вас обоих сразу. Напряги память: лето семнадцатого года... Мертвячья балка, хуторок такой в степи... археологи... мальчонка, который постоянно крутился возле вашего лагеря.., Так это я и был!
- Неужели?! - изумленно спросил Шахов.
- Не сомневайся, я самый!
- И это дает тебе право на хамство?
- Погоди, я еще не кончил. Нужно заметить, в то время я шпионил за вами. Следил, так сказать, за каждым шагом
- Зачем?
- О! Это долгая история. Но в двух словах скажу следующее. Хуторок наш не просто обычная деревушка, каких миллионы, а, так сказать, охранный форпост, А стерегли мы... одно некое чудовище. Да вы видели... Помните склеп в степи? Издревле деды-прадеды были к нему приставлены. Кем и когда, уж не знаю. Только многие века назад. Так уж повелось... Всякого постороннего, который поблизости без дела крутился, отслеживали и, если уж очень любопытствовал, убирали с глаз долой. Но в те годы, когда вы объявились, хуторок наш обезлюдел, большинство мужиков на войну угнали, где они и сгинули. Мы же обычные люди, не бессмертные, как эта нежить. Просто приставлены к нему... Короче, вас решили не трогать. Да и нежити пришло время пробуждаться. Нужно заметить, что она иногда кушать хочет. На нашу погибель. Но времена другие настали. Не сидеть же в глухомани, сторожить это чучело. Однако и заветы предков нельзя нарушить. Вот и получилось: судьбы людские, в том числе и моя, накрепко связаны с Хозяином Так у нас эту нежить называли. Однако существовало древнее пророчество. Настанет день, и Хозяин сгинет бесследно, а те, кто ему прислуживал, стража, значит, займут его место, людьми повелевать, карать и миловать будут. Так вот, привезли мы, я и родственничек мой, пьянь-чужка, на «Скорой» работает, его сюда. Мороки натерпелись вдосталь. Хорошо, я оформил его как «спецгруз». Доставили! Ну, думаем, место подходящее. Суета, неразбериха, народишко пришлый туда-сюда болтается. Самое для Хозяина раздолье. А ему, вишь ты, не нравится. Про смердов все говорил. Мол, раб над рабом стоит да рабом погоняет. А рабам он служить не привык. И вот решил он отсюда убраться, да не куда-нибудь, а в Америку! Ничего себе, ближний свет! Но мне-то туда не нужно, мне и в СССР хорошо. А Хозяин все твердит: Америка и Америка. И тут, на мое счастье... или несчастье, объявляется этот Всесвятский. Охотник! Я, правда, не особенно верил в его способности. Но думаю: а почему не попробовать? Может, он сумеет Хозяина уничтожить. УЖ больно мне эта рухлядь надоела. Америку ему подавай! И, вишь ты, как складно все получилось.
Шахов изумленно слушал странный рассказ. Временами ему казалось: собеседник свихнулся.
- Ну а меня ты зачем сюда притащил? - поинтересовался он наконец.
- А затем! Чтобы понял наконец, кто нынче главный. Ты мне поперек дороги стоишь. Если бы эти деятели не справились с Хозяином.. - Вася запнулся.
- И что тогда? Мне предложил бы с ним сразиться?
- Куда тебе! Одно слово, интеллигент! Он бы тебя, Хозяин то есть, разок укусил...
- Да за такие речи...
- Руки коротки! Ты, дорогой начальничек, и не знаешь, что висишь на волоске. Грешков за тобой много. В Питере входил в окружение Гришки Зиновьева?
- Что за чушь! Я в охране был...
- В охране... Знаем мы эту охрану! А здесь? Под носом контрики орудуют. Бывший секретарь горкома, Логидзе этот... Хорошо, вовремя застрелился. А другие? Кругом одни вредители, а он вместо борьбы с ними с девками прохлаждается. Ничего себе чекист! Начальству все известно о твоих художествах.
- Докладываешь, мерзавец?
- А как же! Для этого к тебе и приставлен. Так что, милый друг, давай по-хорошему. Или дружим, или тужим. Усек диспозицию?
Шахов минуту поразмышлял. Похоже, бойкий молодец ловко подставил ему подножку. Однако не все потеряно. Сейчас самое время притвориться побежденным, сделать вид, как будто принял условия его игры, а там видно будет. То, что он раскрыл карты, даже к лучшему.
- А эти? - Шахов обвел взглядом присутствующих. - С ними что делать?
- Да ничего. На кой они нам? Да и спрос с них невелик. Татарчонок будет молчать о всем произошедшем. Ведь так, Хасан? Ты же понимаешь, что к чему? Американец? Он тоже лишнего болтать не станет. А то мало ли что может случиться. И не только с ним, а, например, с любимой девушкой. - Вася хохотнул. - Остается только наш друг-охотник. Однако, насколько я понимаю, Хозяин успел его достать. Так, скажем, причастил. Следовательно, он уже не человек. А, Николай Николаевич? Необратимые изменения уже произошли или пока не до конца? Людской облик еще не потерян? Что вы предпочитаете? Легкую смерть или жалкое существование полутрупа?
- Убейте меня, - холодеющими губами прошептал Всесвятский, но Вася расслышал.
- Мужественное решение, - заметил он. - Вы всегда мне нравились, Николай Николаевич. Еще с тех далеких времен. Возились, помню, со мной. Грамоте учили... Истинный радетель за судьбы родины, не то что некоторые... Ну что ж, Александр Кириллович, настала твоя очередь.
- Не понял? - удивился Шахов.
- Забей кол в грудь своего друга.
- Это немыслимо!
- Отчего же? Исполнив этот акт, ты одновременно совершаешь два благих дела: облегчаешь участь близкого тебе человека и одновременно избавляешь общество от мерзкой нежити. Нам не нужны всякого рода исключения из правил. Тем более персонажи из сказок, претендующие на роль властителей душ. Мы сами нынче хозяева.
- Пожалуйста, Саша, сделай это, - почти в полный голос произнес Всесвятский.
Товарищ Шахов немного подумал, вздохнул и поднял с земли кол...

ЭПИЛОГ

Вот так и закончилась эта весьма странная, невероятная на первый взгляд история. Ознакомившись с ней, дотошный читатель скажет насмешливо: «Враки! Никаких вампиров не существует! Идиотская история!» А иной старожил покумекает малость, почешет плешь и изречет: «Было! Припоминаю. От бабки-покойницы сам лично слышал. Только это шанхайское семейство не Скворцовыми звали, а Воробьевыми, а татар - не Валитовыми, а Халитовыми... А в остальном все правда». И пойдет рассказывать и доказывать...

Предыдущая страница 30 Следующая страница


31 Алексей Атеев

Впрочем, автор и сам не уверен наверняка, что вышеописанные события в действительности имели место. Хотя не утверждает он и обратного. Как говорится: за что купил, за то и продаю.
Но все же несколько слов в продолжение добавить стоит. На следующий день после вышеописанных событий, а точнее, ближе к вечеру, загорелся Шанхай. И вот что интересно. Пожар начался не откуда-нибудь, а именно с дома, в котором проживали старики дядя Костя и Фужеров. Следом вспыхнули и ближайшие времянки. Пока приехали пожарные, сгорело больше половины поселка. При этом погибли люди. Среди пепелища обнаружили несколько обгоревших трупов. Кому конкретно они принадлежали, так и не было установлено. Поговаривали, что пожар не возник случайно, а стал следствием поджога. Но кому и зачем требовалось поджигать Шанхай, опять же выяснить не удалось. Очевидно, за этим стояло желание скрыть некие темные дела. В тот же самый день, правда, еще до начала пожара, схоронили старика Валитова. На похоронах присутствовали только ближайшие родственники.
А как сложилась дальнейшая судьба главных героев? - обязательно спросит любопытный читатель.
Товарища Шахова вскорости перевели на новую должность, начальником исправительно-трудовой колонии в Пермской области. Место это по сравнению с Соцгородом вовсе было медвежьим углом, однако Александр Кириллович почему-то не особенно расстроился. Со своей прежней женой он развелся, а женился на местной уроженке, едва умевшей читать и писать, зато замечательной хозяйке, веселой цветущей молодой бабе, родившей вскорости двух пышущих здоровьем близнецов. Апатия и хандра оставили Александра Кирилловича, он почувствовал вкус к жизни, увлекся охотой и рыбалкой, тем паче что окрестные леса и водоемы изобиловали дичью и рыбой. Не реже двух раз в год он посещал культурные центры: Москву и Ленинград, где, что называется, «хапал культурки», то есть посещал театры, музеи и рестораны. Однако жену он всегда оставлял дома, дабы не испортить таежную непосредственность «веяниями цивилизации». Следует добавить, что товарищ Шахов благополучно пережил все чистки, а позже и военное лихолетье. В конце пятидесятых он вышел на пенсию и мирно просуществовал до начала перестроечных процессов. Лишь одна странность, точнее, страстишка сохранилась у товарища Шахова после пребывания в Соцгороде. У себя в лагере он приказал построить башню, наподобие сторожевой вышки, только намного выше, наверху устроил утепленную застекленную площадку, скорее даже маленький домик с печкой. Один толковый инженер из заключенных сконструировал в башне лифт. И Александр Кириллович в любую погоду поднимался на верхотуру и пристально обозревал в бинокль копошащуюся далеко внизу серую массу, потом переводил окуляры дальше на крохотный поселочек при лагере, потом на ближайшую деревеньку и наконец на лмнию горизонта, где за синеющей пеленой хвойного леса ему чудилось нечто громадное, непоколебимое, вечное, охранять которое он поставлен.
А вот его соратнику по чекистской стезе, ушлому молодцу Васе Федорову, в дальнейшей жизни повезло гораздо меньше. После того как Шахова перевели в таежную глушь, Федоров занял его место, но начальствовал недолго, поскольку в тридцать восьмом году в ходе чисток НКВД был арестован и расстрелян.
Татарский мальчик Хасан, как и мечтал, выучился на летчика, во время войны воевал в штурмовой авиации, в конце войны был сбит над Кенигсбергом и сгорел в самолете. Одна из улиц нынешнего Соцгорода носит его имя.
Несколько слов нужно сказать и о Джонике. Американский строитель социализма прожил в Соцгороде еще года три. Он все-таки женился на Ане, у них родилась дочь. Сразу после женитьбы Джоник стал хлопотать о возможности выезда вместе с ним жены и ребенка. Продлилось это довольно долго. Времена наступили и вовсе суровые. Практически все иностранцы уехали из Соцгорода, а на тех, которые еще оставались, взирали с большим подозрением Наконец их выпустили. Вернувшись на родину, Джоник, как и мечтал, уселся писать книгу. Несколько ее страниц он посвятил своим приключениям на Шанхае. В первом же издательстве, куда он обратился, к книге отнеслись с должным вниманием, однако посоветовали выкинуть эпизод с вампиром, поскольку он противоречил основному содержанию. Поразмышляв, благоразумный Джоник так и поступил. Иногда ему и вправду казалось, что все это произошло с ним во сне. Впрочем, вся его жизнь в Соцгороде была похожа на сон.

***

Прошло много лет. Сгинул без следа Шанхай. Исчезли землянки и бараки. Там, где бедовали десятки-сотни тысяч несчастных, в лучшем случае остались заросшие бурьяном пустыри. Ветер гоняет по ним шары перекати-поля, тревожно посвистывает в кое-где сохранившихся жалких изгородях. Все великое и страшное в прошлом. Внуки и правнуки ссыльных, вербованных, беглых, раскулаченных плохо представляют, что пришлось испытать их предкам. Да это и мало кого интересует. Каждый стремится прожить свою жизнь «на всю катушку», не оглядываясь на страдания дедов и прадедов.
На другом берегу реки, как и предсказывал Всесвятский, построили новый большой красивый город с просторными улицами и тенистыми скверами. Казалось бы, откуда взяться на этих прямых как стрела магистралях какой-либо чертовщине? Однако...
Время от времени, по ночам, во вьюжную зимнюю пору либо в июльский, наполненный тяжелым заводским смрадом зной запоздалые прохожие встречают странную парочку: двух сгорбленных, будто через силу бредущих рядом стариков. Изредка можно услышать и обрывок их разговора:
- Куманек, а не испить ли нам живительной влаги?..
- Отчего бы и нет, Константин Георгиевич?.. Отчего бы и нет?

Предыдущая страница 31


Алексей Атеев - Биография

Алексей Атеев

На основную страницу

Биография

1953, 12 августа — родился в г. Магнитогорске 1971—1979 — трудился на различных предприятиях Магнитогорска. Был санитаром, лесником, нагревальщиком металла. Окончил Магнитогорский государственный педагогический институт (ныне — университет) по специальности «филология». с 80-х годов до 2004 работал в редакции газеты «Магнитогорский рабочий», где прошёл путь от корреспондента до заместителя главного редактора 1990 — первая литературная публикация: под псевдонимом «Аркадий Бутырский» на страницах газеты «Магнитогорский рабочий» опубликован роман «Загадка старого кладбища» 1991 — первая публикация в центральной печати: рассказ «Сеть» опубликован в майском номере журнала «Смена» 1995 — в московском издательстве «ВиМ» вышла первая книга — «Загадка старого кладбища» 1997 — началось сотрудничество с московским издательством «Эксмо»: в серии «Русский бестселлер» вышли романы «Пригоршня тьмы» и «Чёрное дело» 1998 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Бешеный», «Солнце мёртвых» и «Чёрное дело» (переиздание) 1999 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Кровавый шабаш» и «Скорпион нападает первым» 2001 — вступил в Союз писателей России 2002 — рукопись романа «Псы Вавилона» удостоена диплома Литературного конкурса имени К. М. Нефедьева. В том же году роман издаётся в серии «Король ужасов» издательства «Эксмо», кроме того, в ней переиздаются книги «Солнце мёртвых» и «Чёрное дело». 2003 — в серии «Русская мистика» издательства «Эксмо» выходят книги «Карты Люцифера», «Молот ведьм», «Русский Дракула» и «Серебряная пуля». 2004 — номинант Харьковского международного фестиваля фантастики «Звёздный мост-2004» в номинации «Крупная форма» за романы «Девятая жизнь нечисти» и «Карты Люцифера». В серии Русская мистика издательства «Эксмо» выходит книга «Девятая жизнь нечисти. Мара». 2005 — в серии «Наша мистика» издательства «Эксмо» выходят книги «Город теней», «Код розенкрейцеров», «Обречённый пророк» и переиздаётся «Пригоршня тьмы». 2006 — в серии «Наша мистика» издательства «Эксмо» выходит новый роман «Демоны ночи» и переиздаются «Псы Вавилона»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ГОРОД-МЕЧТА     (Страница 2)
    • ГЛАВА 1 (Страница 2)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 7)
    • ГЛАВА 7 (Страница 8)
    • ГЛАВА 8 (Страница 9)
    • ГЛАВА 9 (Страница 10)
  • Часть вторая
    СРЕДА ОБИТАНИЯ     (Страница 13)
    • ГЛАВА 10 (Страница 13)
    • ГЛАВА 11 (Страница 16)
    • ГЛАВА 12 (Страница 18)
    • ГЛАВА 13 (Страница 19)
    • ГЛАВА 14 (Страница 20)
    • ГЛАВА 15 (Страница 22)
    • ГЛАВА 16 (Страница 24)
    • ГЛАВА 17 (Страница 25)
    • ГЛАВА 18 (Страница 26)
    • ГЛАВА 19 (Страница 28)
    • ГЛАВА 20 (Страница 29)
  • ЭПИЛОГ (Страница 30)


Алексей Атеев

Псы Вавилона

 Читать книгу

Аннотация

В небольшом уральском городе начинает происходить что-то непонятное. При загадочных обстоятельствах умирает малолетний Ваня Скворцов, и ходят зловещие слухи, что будто бы он выбирается по ночам из могилы и пугает запоздалых прохожих. Начинают бесследно исчезать люди, причем не только рядовые граждане, но и блюстители порядка. Появление в городе ученого-археолога Николая Всесвятского, который, якобы, знается с нечистой силой, порождает неясные толки о покойниках-кровососах и каком-то всемогущем Хозяине, способном извести под корень все городское население. Кто он, этот Хозяин? Маньяк, убийца или чья-то глупая мистификация? Американец Джон Смит, работающий в России по контракту, как истинный материалист, не верит ни в какую мистику, считая все это порождением нелепых истории о графе Дракуле. Но в жизни всегда есть место кошмару. И когда он наступает, многое в представлении Джона и ему подобных скептиков может перевернуться с ног на голову...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel