Алексей Атеев - Кровавый шабаш

1 Алексей Атеев

ГОЛОС ДОВОЛЕН

Саван... Черный бархатный саван... Черный бархатный... Слово не выходило из сознания, назойливо повторялось вновь и вновь.
- Саван... - помимо воли прошептали губы. - Черный, непременно черный, и, уж конечно, бархатный...
- Что ты заладил! - недовольно произнес Голос. - Дался тебе этот саван! Действуй!
Шел мелкий дождик, почти совсем стемнело, на улице было пустынно, лишь изредка по асфальту проносились неведомо куда спешащие машины.
- Самое время, - сказал Голос.
Он попытался отделаться от привязавшегося слова, выбросить его из головы, но тщетно. Изнутри череп словно долбил незримый дятел.
Саван...
Он крутился возле этого дома почти месяц, выбирая самое разное время: иногда утро, иной раз полдень, но чаще всего вечер. Ее он встречал довольно часто, но она его не замечала, во всяком случае, он не чувствовал, что обнаружен. Возможно, каким-то неведомым ей самой образом она улавливала его присутствие, но лишь на уровне подсознания, как ощущает перепелка парящего в вышине ястреба. Правда, он всегда был осторожен, маскировался тщательно, прикидываясь то еле бредущим старцем, то спортсменом, совершающим пробежку, то дворником. Уж что-что, а маскироваться он умел. Он изучил ее образ жизни, повадки, привычки, он даже научился безошибочно различать присущий ей запах - смесь косметики, каких-то довольно приятных духов и пота. Запах, присущий только ей. Он с закрытыми глазами мог бы определить ее присутствие в многотысячной толпе, во всяком случае, ему так казалось.
Черный... бархатный... мягкий на ощупь... и пахнущий... Пахнущий ею!
Главное, чтоб она вышла!
Он остановился и посмотрел на ее окна. Они светились уютным светом, предполагающим покой и негу. Вечер, за окнами дождь, какой же сумасшедший выйдет в такую погоду на темную улицу? Но она выйдет. Он уверен. Иначе и быть не может. Если бы она была обычным человеком, то, без сомнения, осталась бы дома. Но она не такая, как все, а сейчас наступает ее час.
Дом, где она жила, был довольно ветхим трехэтажным строением, возведенным скорее всего еще до войны. Он стоял на отшибе, по соседству с довольно оживленным шоссе. При доме имелся небольшой дворик, заросший по краям пыльными кустами сирени и акации. Стоял конец мая, сирень зацвела, ее тяжелый, одуряющий запах рождал мысли о кладбище. Кладбище и вправду было совсем недалеко. По его сведениям, она обитала здесь с самого рождения.
Дождь усилился. Не выйдет? Он вновь взглянул в окно. Неожиданно свет погас. Он судорожно вздохнул. Свет вновь вспыхнул. Может быть, она почуяла его присутствие и играет с ним? Играет? Ну конечно! Заманивает в свои сети, куражится... Свет в окне вновь погас. Он напрягся, вглядываясь в темный переплет окна. Через пару минут скрипнула дверь подъезда, и он увидел силуэт, высвеченный тусклым уличным фонарем. Она!
Фигура некоторое время постояла неподвижно, словно раздумывая: выходить под дождь или не стоит. Потом раздался щелчок - это она раскрыла зонт. Отлично! Зонт способствовал внезапности нападения - одна рука занята... Что она будет делать дальше? Фигура вышла из круга света и медленно двинулась вперед. Он тоже отделился от ствола и шагнул следом.
Фигура вдруг пропала. Он дернулся и, забыв об осторожности, выскочил из своего убежища...
Куда она делась? Направление, в котором она шла, он представлял себе достаточно хорошо. Да тут и не было иного пути. Тротуар выводил со двора, потом круто сворачивал вправо. Дальше был пустырь, когда-то застроенный одноэтажными домишками, но теперь абсолютно голый, если не считать зарослей бурьяна и полыни. Сейчас, правда, бурьян еще не вырос. На пустыре, видимо, намечалось построить несколько современных домов, но они так и остались в проекте. Влево от пустыря начиналось кладбище, а вправо на расстоянии примерно полукилометра располагался жилой микрорайон. Она никуда не могла свернуть, да просто и не успела бы. Преследователь закрутил головой: проклятая темень. Достать фонарик?
Зашуршали кусты сирени, и он вновь различил ее силуэт. Что она делала в кустах? Может, писала? Но ведь она только что из дома. Не иначе, морочит его! Теперь он заметил в ее руке какой-то бесформенный предмет. Света не хватало, и он никак не мог определить, что это такое. Внезапно его осенило. Букет! Она вышла из дома, чтобы нарвать сирени, и сейчас вернется назад. Нужно немедленно действовать!
Она медленно пошла по направлению к подъезду, потом остановилась и поднесла букет к лицу.
Наслаждается ароматом! Сейчас, сейчас...
Саван!
Теперь ее было довольно хорошо видно, свет лампочки над дверью подъезда обрисовал силуэт: легкий плащик, копна волнистых волос, зонтик... букет.
Он, пригнувшись, бесшумно подкрался к ней за спину. Пахнуло ее запахом и сиренью. Он достал из кармана тонкий, но необычайно прочный кожаный ремешок. Теперь он сжимал его двумя руками, никак не решаясь... Она шагнула к дому. Все! Ждать больше нельзя. Он рванулся вперед и накинул удавку ей на шею. Она вскрикнула, судорожно дернулась, букет и зонтик выпали из рук. Засучила ногами, попыталась освободиться, рванулась что было сил, но он затягивал удавку все туже и туже. Теперь она только хрипела, сдавшись почти без борьбы. Привычный запах внезапно изменился, теперь она пахла по-другому: остро и неприятно, и он невольно поморщился. Она воняла! Его передернуло от омерзения, но через секунду, совершенно неожиданно для себя он страшно возбудился. Чувство было настолько ярким и острым, что он содрогнулся от сладкой волны и прижался к ней сзади всем телом. Его колотило в пароксизме острейшего наслаждения. Хватка непроизвольно ослабла, и она, тотчас почувствовав это, собрала остатки сил, рванулась в надежде освободиться. Но он уже пришел в себя. Еще несколько судорожных рывков, и она начала обмякать.
«Все! - понял он. - Готова! А теперь...»
Саван, черный саван...
Он поднял ее на руки, удивившись легкости ноши. «Словно резиновая кукла», - пришло на ум. Но, как бы там ни было, он исполнил повеление Голоса. Он сделал это. Правда, не все, не до конца... оставалось еще несколько штрихов. Среди кустов сирени имелась крошечная полянка, которую и в дневное время не было видно, а уж ночью и подавно. Он давно приметил ее и теперь тащил свою жертву именно туда. Положил тело на землю, достал фонарик и посветил в лицо. Жива или нет? Зрачки на свет не реагировали, но на всякий случай он попытался нащупать пульс. Не прощупывается. Отлично. Он всмотрелся в помертвевшие черты. Довольно приятная, он и раньше отмечал это, но смерть, казалось, придала ее облику что-то новое, добавив потусторонней прелести. Он расстегнул пуговицы ее плаща. Под ним было только белье. Желание вновь ворохнулось в паху, он усмехнулся.
Саван...
И еще одно. Необходимо убедиться. Он перевернул труп на живот, задрал полы плаща на голову жертвы и стянул вниз беленькие трусики. Того, что он ожидал увидеть, не было, однако на правой ягодице имелось родимое пятно. Он поднес фонарик почти вплотную. Пятно имело странную звездчатую форму. Все совпадало. Теперь он смотрел на обнаженное тело без всяких эмоций. Приказ выполнен.
Он достал из кармана куртки кусок черной ткани и нож.
Саван... саван... саван...
Он прислушался. Голос не давал о себе знать, но он явственно ощутил: Голос доволен.

НОЧЬ В МОРГЕ

Один из двух тихореченских моргов находился в самом глухом углу довольно обширной территории, занимаемой комплексом городской больницы. Это было приземистое здание с массивными колоннами, просторным крыльцом с полуразвалившимися ступенями, утопавшее в густой зелени.
Заросли, как вокруг замка спящей красавицы, подумала Глафира Кавалерова, когда пробиралась по узенькой тропке сквозь эти дебри. Конечно, к моргу вела и нормальная асфальтированная дорога, но Глаше нравилась именно эта таинственная тропа, проложенная непонятно кем и для чего.
«А вдруг по ночам мертвецы выбираются из морга и именно этой тропой отправляются бродить по окрестностям?» - вообразила Гла-ша и засмеялась.
Жаркий майский день сменился душноватым вечером. Начинало смеркаться. Глаша вышла к моргу и, поднявшись по дряхлым ступеням, дернула ручку двери. Дверь оказалась запертой. Она нашла кнопку и надавила на нее. Где-то в глубине раздалась гулкая трель, потом послышались шаркающие шаги, щелкнул замок, и на пороге вырос заросший бородой неопределенного возраста детина в грязном белом халате.
- Чего надо?
- Я от Вити... Вити Подгурского, - произнесла Глаша. - Он ведь с вами договаривался?
- Витек? - Детина слегка поморщился, провел ладонью по потному лбу. - Ага! Точно! Был базар! Тебя как звать?
- Глафира.
- Ну да. Любительница острых ощущений. - Он неприятно усмехнулся. - Значит, хочешь провести ночь в нашем заведении? - Он снова хмыкнул. - Тоже мне развлечение. Могла бы найти компанию и поприятней.
Глаша постаралась одеться поскромнее. Но заношенные джинсы и такая же майка не могли скрыть достоинств невысокой ладной фигурки, а отсутствие косметики на лице делало его еще свежее.
- Ты принесла?.. - быстро спросил бородатый. - Мне Витек сказал...
Глаша достала из пакета бутылку водки и протянула ее детине. Глаза бородатого радостно блеснули. Он резко крутанул бутылку, отчего жидкость в ней завилась винтом.
- Нормалек! А меня Толиком звать. Будем знакомы, красавица. Так, значит, собираешься здесь на ночь остаться. А трусики не намочишь? - Он захохотал. - Не обижайся, шутка! Но для чего?!
- Видите ли... - замялась Глафира, обдумывая, как лучше объяснить цель своего визита. - Я провожу исследование, хочу проверить одну теорию...
- Теорию? А-а... Что ж, дело хозяйское. Мне-то что, пузырь ты принесла, значит, все путем. Я уйду. Ты дверь закроешь и можешь проводить свои исследования. Только главное - ничего не трогать, по шкафам не рыться, покойников не потрошить!
- Что вы! Я просто посижу рядом.
- Посидишь? Ну сиди, сиди... Собственно, трупы в холодильнике, а ты одета довольно легко для минусовой температуры.
- Что же делать?
- Да я выкачу тебе один. Или пару нужно? Глаша молчала. «А действительно, сколько нужно объектов?»
- Если бы имелись умершие насильственной смертью... - неуверенно сказала она.
- Есть такая! - оживленно произнес Толик. - Сегодня утром доставили. Молодая девка, вроде тебя. Удавили ее, а потом ножичком... Маньяк, должно быть... Ну, пойдем.
Она вошла следом за детиной в просторный вестибюль. И сразу же почувствовала едва ощутимый неприятный запашок.
Толик провел ее в помещение с несколькими большими цинковыми столами.
- Прозекторская, - пояснил Толик. - Вот тут мы их и потрошим. - Он указал на столы. - Я сейчас тебе ее выкачу.
Толик скрылся за какой-то дверью. Через пару минут он появился вновь, толкая перед собой высокую тележку, на которой лежало обнаженное тело.
- Как закончишь, открой эту дверь и закати коляску внутрь. Верни ее на место, а то скандала не оберешься. Сейчас лето... Разбара-банит в тепле...
- А сторож?
- Какие тут сторожа! Они, - он кивнул на труп, - сами себя сторожат. Ну, прощевай. - Он внимательно посмотрел на Глашу. - А может, передумаешь? На кой хрен тебе эта мутотень! Сейчас замахнем с тобой... - Он подбросил на ладони бутылку.
- Я остаюсь.
- Как знаешь, будь здорова. И Толик удалился.
Только теперь Глаша по-настоящему огляделась.
Квадратная комната имела два окна, наполовину закрашенных белой краской, над цементными столами висели мощные светильники, стены комнаты до потолка были выложены белым кафелем, вдоль них стояли медицинские шкафы с поблескивающими в полумраке инструментами. Было тихо, только из крана в раковину мерно капала вода.
Наконец она заставила себя посмотреть на лежащее перед ней тело. Может, выключить свет? Глаша щелкнула выключателем. Мертвая девушка действительно примерно одних с ней лет, может, чуть постарше. Отлично сложена: покатые плечи, длинные стройные ноги, плоский живот, который от самого паха рассекал громадный шов, доходящий почти до горла.
На горле чернела узкая полоса.
«Удавили, - вспомнила Глаша слова бородатого Толика, - а потом ножичком...»
Она присмотрелась. Соски маленьких грушевидных грудей были отрезаны. Кроме того, на них были явственно видны некие странные надрезы, напоминающие не то буквы, не то знаки. Лицо трупа страшно изуродовано, глаза выколоты.
- Кто же тебя так, сестра?.. - тихо произнесла Глаша. - Кому ты помешала? - Она неожиданно представила себя на месте этой девушки, и ее передернуло.
- Нужно успокоиться, а то ничего не выйдет. - Глаша вышла в гулкий вестибюль, достала сигареты и закурила. Несколько затяжек, казалось, вернули уверенность. Она докурила сигарету, бросила ее в никелированную плевательницу и вернулась назад. Подошла к двери, из-за которой Толик выкатил тележку с телом, щелкнула выключателем и заглянула внутрь. Вдоль стен стояли такие же коляски, на которых лежали мертвецы, некоторые прямо на полу.
Глаша захлопнула дверь и повернулась к мертвой девушке. Как же начинать? До сих пор она представляла себе все довольно четко. Но теперь...
С чего начать? Первое: подготовить место. Она обвела глазами помещение. Сесть на стул рядом с покойницей? Нет, не годится. Находясь в трансе, можно упасть. Нужно лечь. Но на что? Не на коляску же, на которой возят трупы? Она снова вышла в вестибюль морга. Здесь имелось несколько коротких кушеток, обтянутых кожзаменителем. Если составить две рядом, то вполне можно улечься.
Глаша перетащила кушетки в прозекторскую и пристроила их рядом с коляской.
Она присела на кушетку, вновь взглянула на мертвую, вздохнула... Пора начинать. Свет можно выключить. Так спокойнее.
Глаша достала из пакета небольшую склянку с мутной жидкостью коричневого цвета, откупорила пробку, взболтала, зачем-то понюхала, потом залпом выпила и откинулась на свое ложе.
Первое ощущение - страшная горечь. Полость рта словно стянуло, челюсти закаменели, гортань онемела... По телу пробежала мгновенная конвульсия. Сознание помутилось. На несколько минут она полностью отключилась. Потом - дым! Все вокруг словно окутало густым белым дымом. Дым пронзают яркие вспышки... постепенно он мутнеет, рассеивается... яркие вспышки продолжаются. Цвет пронзительно-голубой, ослепляющий, вроде огней электросварки... Она чувствует приятное покалывание, словно по телу проходит слабый электрический разряд. Голова становится ясной и как бы хрустальной. Вспышки прекращаются. Все! Началось!
Теперь она видит себя сверху. Недвижимое тело, широко открытые глаза... Рядом та, убиенная... Глаше нет до нее никакого дела. Она готова устремиться ввысь, взлететь над миром, вновь ощутить то, что уже переживала не раз, - экстаз слияния с космосом. Стены исчезли, и перед ней открылось черное небо, наполненное миллиардами звезд. Вперед!
Частичка сознания, не растворившаяся в сверкающем потоке, успела прореагировать: «Куда! Ты не за этим сюда пришла, ты пришла...»
Она вспомнила. Но чувство освобождения от тела было столь захватывающим! Или рвануться ввысь? Промедление оказалось роковым. Над головой снова был потолок морга. Теперь она услышала голоса, невнятное жалобное бормотание, стоны... Как будто просьбы о помощи...
Голосов становилось все больше, они слились в один невнятный гул, напоминавший отдаленный шум воды.
«Мертвые, - поняла она. - Не могут свыкнуться со своей участью. Хотят вернуться назад. Тщетно. Возврата нет!»
Но голоса тех, за стеной, не волновали Глашу. И они постепенно ослабевали и наконец исчезли совсем.
А убиенная? Та, казалось, молчала. И вдруг Глаша почувствовала, как проникает в чужое сознание или то, что осталось вместо сознания. Она стала той, убиенной!
Запах дождя... и сирени... Ощущение покоя. Внезапный ужас... Некто бросается на нее сзади, сдавливает горло. Это мужчина. Она не видит его лица, но ощущает прижавшееся к ней тело, чувствует его неистовое возбуждение, острейшее возбуждение охватывает и ее... Но оно - другого рода. Это возбуждение агонизирующего тела. Сирень пахнет все нестерпимее.
Что-то гадкое, скверное... Ей не больно, но очень страшно. Кара! Это кара!
За что? Глаша не может понять. Ясно одно - та испытывает чувство вины. Ночной луг. Пахнет болотом. Мерцает костерок, неясные тени... Все исчезает. Постель, какие-то мужчины. Болезненное наслаждение...
Внезапно Глаша отчетливо ощутила, что обнаружена. Убиенная почувствовала чужое присутствие. Недоумение... немой вопрос... разочарование. Возможно, она решила, что жива. Однако быстро поняла, что ошиблась. Более того, она поняла, что та, с кем она вступила в контакт, реально существует, а она уже нет. Она мертва. Мертвее не бывает! Тело начинает разлагаться, а душа?.. Что будет с ней дальше в этом новом состоянии? Тоска пронзила все существо Глаши, такая тоска, какой до сих пор она не знала. Найди... отомсти... - это было последнее, что ей удалось понять.
Все померкло. Видения кончились. Обрушился тяжелый мрак. Наконец Глаша очнулась, поднялась, ощущая себя выжатой и опустошенной. В прозекторской было темно. Она нащупала выключатель, зажгла свет, механически начала уничтожать следы своего пребывания: вернула на место кушетки, взялась за ручки коляски и еще раз вгляделась в мертвое лицо. Что же та пыталась ей сказать? Сейчас она не в силах обдумать случившееся. Нужно прийти в себя, как следует выспаться. Так всегда бывает после приема снадобья.
Она закатила коляску с телом в холодильную камеру и покинула морг.

в «ХИТРОМ ДОМИКЕ»

Здание Кировского районного управления милиции, известное под именем «хитрый домик», в Тихореченске знал каждый: оно считалось одной из архитектурных достопримечательностей города. Построенное еще до революции неким романтически настроенным купчишкой, оно являло собой причудливое смешение различных архитектурных стилей. Так, фасад напоминал уменьшенную копию готического собора, боковые стороны имели ложноклассические портики, а по углам крыши возвышались остроконечные башенки - точь-в-точь мавританские минареты.
Милицейское руководство весьма гордилось особняком, не жалело средств на ремонт и реставрацию, а на фасаде красовалась мраморная доска с надписью: «Памятник старины. Охраняется государством».
И вот сейчас Евгения Яковлевна Белова впервые переступила порог «хитрого домика», о котором была столько наслышана.
- К кому? - равнодушно спросил дежурный, мельком глянув на нее.
- К Буянову.
- Третий этаж, - так же равнодушно сообщил дежурный и уткнулся в какую-то книгу.
Причудливый особняк и внутри имел столь же хитрое устройство, то есть состоял из странным образом изогнутых коридоров с нишами, тупиками и винтовыми лестницами. Некоторое время Женя плутала по почти пустынному зданию, останавливалась перед дверьми с табличками, вглядывалась в надписи. Наконец остановилась перед довольно обшарпанной дверью с надписью: «Начальник уголовного розыска майор Буянов Николай Степанович».
Женя постучалась и вошла. За заваленным бумагами столом сидел мужчина в штатском лет сорока, довольно полный, с широким, несколько бабьим лицом. Кроме бумаг, на столе стоял небольшой магнитофон, из которого неслась какая-то иностранная песенка.
- Вам чего?
- Здравствуйте, вот явилась в ваше распоряжение, - сообщила она, протягивая направление.
Он взглянул на бумагу:
- Ага, практикантка. Ну что ж, присаживайся. Ничего, что я на «ты»?
- Конечно, - поспешно сказала Женя.
- Неплохо выглядишь, - сообщил Буянов. - Современно. Так почему все-таки милиция?
- Даже не знаю, как объяснить. Мой отец... Он тоже был милиционером...
- А как фамилия? Ах да! Якова Ильича дочка?
Женя кивнула.
- Знавал... Работал под его началом. - Он хотел сказать что-то еще, но, видно, передумал. - С компьютером работать умеешь?
Она кивнула.
- Хорошо! - твердо сказал майор, видимо приняв решение. - Практика - дело серьезное. Я бы даже сказал - ответственное. Тебе еще сколько учиться?
- Год.
- А потом?
Женя пожала плечами:
- Там видно будет.
- Невразумительно. Что значит «видно будет»? Хотя конечно... В нынешнее время загадывать наперед очень сложно. Обстановка, конечно, непростая. Уровень преступности растет. Задыхаемся. Каждый день что-нибудь да происходит. Прямо и не знаю...
«Зачем он мне это рассказывает? - с тоской подумала Женя. - Сейчас будет час толочь воду в ступе, а потом отправит разбирать какие-нибудь затхлые бумажки».
- Мне бы работу... задание, - неуверенно произнесла Женя.
Он стал перебирать бумаги.
- Ага. Вот. На днях убийство у нас произошло... Лишили жизни гражданку, довольно молодую, между прочим. Расследование было поручено старшему лейтенанту Алферову, а он возьми да заболей. Аппендицит, да к тому же -осложненный перитонитом! Еле спасли. Недели две на больничной койке проваландается, а то и больше. Вот ты и займись. Почитай, что он там написал. - Буянов протянул Жене папку. - Преступление это не совсем обычное. Похоже, маньяк работал. Но нужно разобраться, кем была жертва. Тут тоже не все ясно. Подобное преступление для нас не характерно. В Москве или в Питере... там другое дело. Хотя и здесь пару лет назад имело место нечто подобное. Так называемое «дело Лифтера». В лифтах он девчонок подкарауливал...
- Помню, - односложно сказала Женя.
- Его, как ты знаешь, поймали. Дали высшую меру, потом заменили на пожизненное. Зря, по-моему. В нынешнем преступлении есть общие детали с тем, давним. Жертва тоже была задушена. Короче, нужно разобраться с ее личностью. Вот и разберись! Такое, значит, тебе задание. Погоди, я напишу требование на удостоверение. Как только получишь, возвращайся сюда, возьми дело и начинай читать. Потом сообщишь мне свои соображения. Ясно?
Женя довольно быстро получила временное удостоверение, представляющее собой плотный кусочек картона с фотографией и печатью. И на том спасибо. Потом она вернулась в кабинет майора, который вручил ей папку с делом и поместил в крошечную полутемную комнатку.
- Кабинет Алферова, - пояснил Буянов, - маленький, конечно, зато отдельный. При желании можешь пойти пообедать, буфет у нас внизу, в подвале. Кормят так себе.

1 Следующая страница


Кровавый шабаш 2

Женя поблагодарила майора и уселась за стол неведомого ей Алферова. Она сидела, тупо уставившись на серый картон папки, на надпись «Дело №...». Потом подняла голову и огляделась. Собственно говоря, смотреть было не на что. Узкий как пенал кабинетик. Стол занимал почти половину его площади. Напротив стоял допотопный деревянный стул, отполированный до блеска задами и спинами бесчисленных посетителей.
Женя раскрыла папку. Здесь лежало несколько машинописных листков и снимков. Взялась за снимки. Ей не раз приходилось видеть подобные фотографии в учебниках по криминалистике, но до сих пор Женя не могла к ним привыкнуть. Обезображенный труп молодой женщины, снятый в различных ракурсах...
Легкий озноб пробежал по ее коже. Разыгралось воображение? Представила себя на месте жертвы? Скорее всего так.
Она вспомнила, как был возбужден весь город, когда пресловутый Лифтер, о деле которого напомнил майор, свирепствовал по вечерам в многоэтажках. Каких только слухов не ходило! Женская часть населения Тихоречен-ска была охвачена паникой. Его довольно быстро изловили. Маньяк-убийца оказался на вид нормальным парнем из вполне благополучной семьи. Женя училась тогда в последнем классе. Отец был еще жив. Она несколько раз пыталась расспросить его о маньяке, но он отмалчивался. Раз, уставившись взглядом на ее открытые почти до бедер ноги, зло бросил: «Сами же провоцируете!» Женя обиделась. Наверное, зря. Она отложила фотоснимки, задумалась... Отец не одобрял выбора дочери. Считал, что специальность юриста не для нее. Когда она поступила в институт, он уже тяжело болел. Видно, хотел серьезно поговорить с ней, но не успел...
Из машинописных листочков явствовало, что звали убитую - Вержбицкая Светлана Станиславовна, двадцать четыре года, русская, образование высшее, к моменту смерти нигде не работала. Жила одна в двухкомнатной квартире на Зеленом шоссе. Найдена во дворе своего дома 26 мая в 10 часов утра дворником Ахмедо-вой... Способ убийства - удушение. Не была изнасилована, хотя обнаружена совершенно раздетой. Отрезаны соски у грудей. На теле имеются многочисленные порезы. По заключению судмедэксперта, порезы нанесены уже после смерти. В деле фигурировали фотоснимки порезов. Женя стала их разглядывать. На грудях вроде какие-то знаки, на животе вырезан крест.
Похоже, действительно работа безумца. Из ушей не вынуты золотые сережки, золотая цепочка сорвана с шеи и отброшена в сторону. Явно маньяк. Серийный убийца, вспомнила она термин. Если серийный, то не было ли за последнее время аналогичных убийств? Скорее всего не было. Иначе майор обязательно сказал бы ей о них. Но маньяк обычно не ограничивается одной жертвой. Тогда нужно ждать следующую... Но почему Буянов обмолвился, что нужно разобраться с ее личностью?
- Уже прочитала? - удивился Буянов, увидев на пороге Женю, держащую в руках картонную папку.
- Тут всего три листочка.
- Выводы сделала?
- Похоже на работу серийного убийцы.
- Серийного убийцы? - Майор поморщился. - Не люблю этого термина. Нам только их не доставало. Мало нам Лифтера. Однако в серийного убийцу я не очень верю. Вполне возможно, что кто-то пытается толкнуть нас на ложный путь. Мол, изрезал все тело - значит, маньяк. Что-то тут не так.
- Вы сказали, что личность убитой...
- Вот-вот. Не такая она простая девушка была, эта самая Светлана Вержбицкая.
- А конкретно?
Майор насмешливо посмотрел на Женю:
- Конкретно узнай сама. Отправляйся по месту ее жительства, собери информацию.
- Зеленое шоссе, - спросила Женя, - где это? Всю жизнь прожила в Тихореченске, а никогда о таком не слыхала.
- На юго-западе. Возле кладбища. Там раньше довольно большой жилой массив был, но почти все снесли. Несколько домов всего осталось. Я тебя не обязываю каждый день являться в контору, однако два раза в день ты мне должна звонить. Если не позвонишь, значит, с тобой что-то случилось, и я начинаю поиск. Еще совет. Старайся не козырять, что ты из милиции. Проще представиться журналисткой, работницей собеса, да кем угодно. Выясни все, что сможешь, про эту Вержбицкую. Кто такая, чем занималась, с кем встречалась?.. Сегодня понедельник, 2 июня. Начало лета. Ах, лето! В отпуск хочется. Вот поймаю Косого - и в отпуск...
- А кто это, Косой?
- Это присказка у нас такая. Означает вроде как недостижимый результат. Ладно, Евгения, вперед! Три дня тебе хватит?
- Я надеюсь.

ПОИСКИ И НАХОДКИ

На Зеленое шоссе подвез на «Жигулях» бывший одноклассник. Он вроде бы случайно оказался перед ее подъездом, когда Женя вышла из дома в половине одиннадцатого утра. Женя знала, что Павлик - так звали одноклассника - неравнодушен к ней еще со школьной скамьи, но особого внимания на него не обращала.
- Куда спешишь? - спросил он.
Женя подняла глаза на высокого угловатого Павлика, потом перевела взгляд на машину:
- А что, можешь подбросить?
- В твоем распоряжении.
- На Зеленое шоссе...
- А зачем тебе туда? - спросил он, когда машина вырвалась на широкий проспект.
- Подружку навестить.
Дом, который она искала, обнаружить было довольно трудно - так разрослись окружавшие его деревья и кустарник. «Словно нарочно маскируют», - отметила Женя. Дом был трехэтажный, с двумя подъездами, и вид у него был запущенный. Штукатурка кое-где осыпалась, обнажив красные кирпичи.
«Двенадцатая квартира, видимо, находится во втором подъезде», - сообразила Женя и открыла тяжелую дверь. В подъезде было прохладно, царила необычная чистота, некая сиротская ухоженность. Нужная ей квартира была на верхнем этаже. Она почему-то крадучись поднялась по лестнице. Дверь украшала большая коричневая печать. Итак, квартира опечатана.
Она позвонила в соседнюю. Долго никто не открывал, потом послышались шаркающие шаги и раздался старушечий голос:
- Кого надо?
- Из собеса, - сообщила Женя, вспомнив наставления Буянова.
- Пенсию принесла, что ли? Ну наконец-то! Заждалась...
- Нет, я не пенсию... - смутилась Женя. - Я по другому вопросу.
- По какому же?
- Насчет вашей соседки.
- Какой еще соседки?
- Вержбицкой.
- Так ее убили.
- Я знаю. Да вы бы открыли!
- Нет уж, не открою! Из собеса она! Нечего врать! При чем тут собес?
- Может, все-таки откроете?
- Иди отсюда, пока в милицию не позвонила! Проходимцев развелось!.. Из собеса!..
Женя еще с минуту постояла в напрасном ожидании. Есть еще одна дверь. Хорошая дверь,
обита кожзаменителем. Табличка с номером. Солидно. Она нажала кнопку звонка. Почти сразу щелкнул замок, и дверь приоткрылась, придерживаемая цепочкой.
- Здравствуйте, - осторожно сказала Женя, - я из милиции.
На этот раз она решила говорить только правду.
- Здравствуй, деточка, - кивнула ей благообразная старушка.
- Мне нужно поговорить с вами. Меня интересует личность вашей бывшей соседки Вержбицкой.
- Несчастной Светочки? Ну конечно. А позвольте?.. - Старушка вопросительно посмотрела на Женю.
Она достала из сумочки свое временное удостоверение и подала его старушке. Та, держа картонный квадратик перед носом, близоруко вглядывалась в него, потом в сомнении посмотрела на Женю:
- Что ж, заходи.
Женя переступила порог и внимательно посмотрела на обитательницу квартиры. В ней было что-то кукольное. Сверкающие серебром мелко завитые волосы, блестящие голубенькие глазки, губки сердечком, яркий румянец на щеках. И шелковый халат - по черному фону ярчайшие розы, желтые и пунцовые.
Комнатка, куда она вошла вслед за старушкой, являла собой как будто домик куклы Барби. Оборочки, рюшечки, воланчики... Сборчатые занавески, словно старинные панталоны. На стенах живого места нет, все завешано небольшими картинами, фотографиями в рамках, гравюрками.
- Садись, деточка, вот сюда, на диванчик. - Старушка прямо-таки втиснула Женю в крошечную кушетку на гнутых ножках, сама уселась напротив в такое же крохотное креслице. - Так что тебя интересует?
- Соседка ваша бывшая. Та, которую убили.
- Светочка Вержбицкая? - Старушка удрученно покачала головой. - Времена нынче страшные. Если уж таких очаровательных девиц отправляют на тот свет, я и не знаю, что сказать. Ведь это ангел был. Воздушное создание. Сильфида. Вы тоже ангел. Но земной, осязаемый, а она... - Старушка достала из кармана халата носовой платок и осторожно промокнула им сначала один глазок, потом другой. - С таких вот пор ее знала. - Она показала ладонью, с каких именно пор. - Можно сказать, она выросла на моих глазах.
- Она что же, здесь с самого детства жила?
- Здесь проживали ее дедушка и бабушка, а родители обитали в других местах. Так как они между собой, мягко говоря, не ладили, Светочка большую часть времени проводила в этом доме. Когда дедушка и бабушка отдали богу душу, эта квартира досталась ей.
- А родители?
- След отца потерялся, а мама ее - эффектная была женщина - покинула этот свет вслед за своими близкими, нужно сказать, очень достойными людьми. Дедушка ее, Морис Мо-рисович Фурнье, из обрусевших французов был. Работал директором кондитерской фабрики. Наш дом когда-то принадлежал кондитерской фабрике... И большинство его обитателей трудились именно там. В том числе и я. Довольно оживленный уголок когда-то был, а теперь остались одни старики вроде меня. Мама Светочки, я вам без обиняков доложу, была довольно ветреной особой - видимо, сказывалась французская кровь. Светочка почти постоянно проживала здесь. Окончила иняз местного пединститута два года назад.
- А где она работала?
- Я не спрашивала, неудобно как-то. Бестактно. Если сама не находит нужным сообщить... Но, очевидно, где-то служила. Возможно, в какой-нибудь нынешней фирме. Ее частенько доставляли домой дорогие иностранные автомобили.
- А мужчины?
- Помилуйте, она была девушкой очень строгих правил. Нет. Мужчин здесь не наблюдалось. Во всяком случае, я не видела.
- Кто, по-вашему, ее убил?
- Ах, откуда я знаю! - Старушка всплеснула пухлыми ручками.
- А как ее хоронили? - неожиданно для себя спросила Женя.
- Вот не знаю. Из морга сразу отвезли в крематорий. Родных-то у нее, бедняжки, не осталось. Говорят, все организовала фирма, в которой она служила.
- Может быть, вы все-таки кого-то подозреваете?
- Подозревать - это ваша забота. Правду сказать, девушка она была довольно замкнутая. «Здравствуйте, тетя Капа», - меня Капитоли-ной Прокофьевной зовут. «До свидания, тетя Капа». Вот и весь разговор. Ключи у меня запасные хранила. На всякий случай. Так, бедная, и не забрала.
- А разве милиция не изъяла?
- Ключи? Ни в коем случае.
- А обыск в ее квартире был?
- С чего бы? Что у нее искать? Брюнет этот, правда, заглядывал.
- А вы можете дать мне эти ключи? Старушка с сомнением посмотрела на Женю:
- Поясните, деточка, для чего?
- А вдруг я обнаружу улики, проливающие свет на загадку ее смерти?
- Воля ваша, - вымолвила старушка, - но я бы этого не делала. - И принесла ей ключи.
И вот Женя вошла в незнакомую квартиру.
Просторная прихожая, большое зеркало, на вешалке висит легкий летний пиджачок. На стене телефон. Японский или южнокорейский. Огромный шкаф-гардероб, на вид старый, таких давно не производят. Стенной шкаф, створки его плотно закрыты. В комнате сервант, диван с высокой спинкой, кожаный. Подобная мебель была в моде лет сорок назад. На полу большой ковер с густым ворсом. На стенах картины. Полутемно, потому что темные шторы на две трети задернуты. Кухня большая, обставлена сверхсовременно. Громадный холодильник встроен в гарнитур, в углу маленький телевизор «Сони», на стенах вместо картин пестрые жостовские подносы. Идеально чисто. В кухонной стене имеется дверь. Еще одна комната. Но почему прямо из кухни?
«Видимо, эта комната некогда предназначалась для прислуги, - поняла Женя, - кухарки или домработницы». Здесь было светло. Белые тисненые обои, широкая кровать, большой телевизор, тоже «Сони», на нем видеомагнитофон, ряд полок с книгами, красивый ореховый комод, прямо-таки антикварный. Очень большой стенной шкаф, переделанный в платяной. Полукабинет, полубудуар.
Что ж, начнем осмотр. Взгляд упал на полки с книгами. «Покажи, что ты читаешь, и я скажу, кто ты», - вспомнила она расхожую истину. Книги занимали почти целиком одну стену комнаты. Ряды томов в солидных переплетах - собрания сочинений классиков: Горький, Тургенев, Гончаров, Достоевский... Она сняла несколько книг с полок. Горького, похоже, никогда не раскрывали, книга захрустела пересохшей бумагой. Да и Тургенева тоже. Вот Достоевского читали. Несколько томов имели потрепанный вид. Дальше - собрания сочинений иностранных авторов. Та же избирательность. Затрепанный Мопассан и совершенно новый Золя, частично потрепанный Флобер. Тут же стоят видеокассеты. Женя глянула на надписи на торцах кассет: «Костры амбиций», «Крестный отец», «Иствикские ведьмы», снова вездесущая «Эммануэль». Аж шесть кассет с ее похождениями. «Горячие трусики», «Две шведки на Таити». Тут же «Нострадамус», «Полтергейст» и опять «Иди, девочка, разденься». Впрочем, вполне обычный набор. Ящики туалетного столика ничего особенного не содержали. Разные мелочи: расчески, массажные щетки, тюбики с губной помадой, «тампакс», ключи, записные книжки, бигуди, письма...
Стоп! Письма! Нужно будет забрать их с собой. Небольшая палехская шкатулочка. В ней несколько золотых украшений.
Комод. Здесь в основном постельное белье, а вот и дамские вещи. О! Действительно круто! Она вытащила из кучи белья трусики. Из секс-шопа, что ли? Только там продаются подобные вещи. А вот еще такие же. А эта кожаная сбруя? Вся в заклепках и шипах. Ничего себе! Чем же эта Вержбицкая занималась? А занималась она... А это что? Под бельем рука нащупала некий твердый предмет. Видеокассета! Без маркировки. Женя глянула на видик.
Посмотреть, что ли? Зря она не стала бы прятать.
В этот миг Жене послышался какой-то посторонний звук. Она насторожилась.
Точно! Кто-то пытается открыть входную дверь. Кто?! У кого могут быть ключи?! Да у кого угодно, включая убийцу. Что же делать?! Спрятаться?! Женя машинально сунула найденную кассету в сумочку и забегала по комнате. Под кровать? Глупости! Так что же делать?
Все-таки под кровать! Как ни глупо!
Розовое покрывало доходило до самого пола. Женя поспешно опустилась на четвереньки, ползком забралась в пыльную темноту и затаилась.
Послышался скрип открываемой двери, тяжелые шаги... Под ложечкой у девушки засосало. И вдруг нестерпимо захотелось чихнуть.
- Эй, Евгения! - услышала она знакомый голос. - Ты где?
«Буянов», - поняла она и стала выбираться из своего укрытия.
- Ну ты даешь! - засмеялся майор. - Оригинально! Муж приходит с работы... - Однако он тут же посерьезнел. - Кто тебе разрешил?! Ты понимаешь, какую глупость совершила? Сломала печать. Без разрешения проникла в чужую квартиру. Это, знаешь ли...
- Как вы здесь оказались? - не пытаясь оправдываться, спросила Женя.
- Позвонили добрые люди. У нас народ всегда был бдительный.
- Из одиннадцатой квартиры?
- Из десятой. Бабулька такая декоративная. Как собачка-болонка. Подозрительная, говорит, девица ходит по нашему подъезду, представилась работником милиции, выманила у меня ключи от квартиры убитой Вержбицкой...
- Ничего я не выманивала, она сама мне их дала!
- Хорошо, оставим это! Ты что-нибудь нашла?
Она открыла ящик комода.
- Ну и что? Трусы. Прореха в них зачем-то. А это? - Он подцепил рукой кожаный бюстгальтер. - Шипастый! Для чего такой? Я, честно говоря, не очень разбираюсь в этих ваших штучках. Может, лечебный? Или на охоту ходить?..
Женя засмеялась:
- На охоту! На ежей, что ли, охотиться? Это специальное белье. Как сказать?.. Для извращений, что ли... Для разных эротических игр.
Женщина надевает подобные кожаные вещички, берет в руки кнут... Садомазохизм.
- Вот я и говорю, - сказал Буянов, - девица эта убитая не так проста. У меня есть сведения, что она занималась проституцией. Работала по заказам с очень состоятельными клиентами.
- Соседка о ней очень хорошего мнения.
- Соседка? Та еще бабулька. Ты ведь от нее никак не ожидала, что она позвонит в милицию? Ладно, пошли отсюда. Эти причиндалы, - он кивнул на комод, - только подтверждают, что она была проституткой. Нужно продолжать расследование. Выяснить круг ее знакомств, связи, если возможно, имена клиентов. Я тебя познакомлю с одним пареньком, он как раз занимается подобной публикой.

ГРИБНЫЕ АЛЛЮЗИИ

Почему Глафира Кавалерова, молодая и довольно симпатичная гражданка, вдруг стала шастать по моргам? И какие, собственно говоря, эксперименты она проводит? Придется поближе познакомить читателя с личностью и биографией этой, без преувеличения, незаурядной персоны.
Глаша родилась в Тихореченске в семействе среднего достатка. Интеллигенция, к здоровой части которой принадлежали и родители Глаши, запоем читала журналы «Новый мир», «Знамя», «Иностранную литературу». Еще эта интеллигенция увлекалась туризмом, водными походами, как бы стараясь уйти от повседневной суеты, слиться с природой. Родители Гра-фиры вместе с другими энтузиастами путешествовали пешком по горному Крыму и Валдайской возвышенности, сплавлялись на плотах по рекам Урала и Алтая, участвовали в байдарочных походах по озеру Селигер. И всегда брали с собой дочь. Глаша, конечно, была не единственным ребенком в туристских походах, однако вела себя совсем не так, как остальные дети. Прочие ребятишки резвились в свое удовольствие, плескались в реках и озерах, стреляли из лука в дятлов и ворон, с удовольствием палили костры, на практике осваивали азы полового воспитания. Глашу все это не интересовало. А интересовало ее ни больше ни меньше устройство мироздания. Часами она просиживала перед муравейником, разглядывая снующих туда-сюда бойких насекомых, и являлась на туристскую стоянку вся облепленная кусачими рыжими муравьями. Вооруженная лупой, она изучала устройство цветка, позже начала потрошить лягушек и ящериц, раскапывать кротовые ходы, препарировать бабочек, жуков и кузнечиков.
Всех умиляло любознательное дитя. Глашу приводили в пример собственным чадам, отчего ее популярность среди сверстников носила несколько сомнительный характер. Некоторые просто крутили пальцем у виска.
Глафира была справной девчушкой: и ножки, и глазки, а позже и все остальное не хуже, чем у других. Но мальчики и все, что с ними связано, не интересовали Глафиру. Перелопачены были горы книг, заданы бесчисленные вопросы, а ответа так и не получено. Глаша обратилась к религии. Но и тут не нашла для себя того, что искала. Религия оказалась еще туманнее, чем наука. Здесь нужно было просто верить и не искать доказательств, а это Глашу не устраивало.
Родители не мешали дочери в ее изысканиях. Да, немножко необычно, однако в рамках нормы. Интересуется ребенок естествознанием, и замечательно! Значит, дальнейший путь предопределен. Биофак. Этого хотели папа с мамой, об этом же мечтала и Глаша.
Она без труда поступила в МГУ. Москва - не Тихореченск. Да и времена нынче не те, что при Клименте Аркадьевиче Тимирязеве или Николае Ивановиче Вавилове. Все кипит, все меняется. Сегодня палят из танковых орудий по «Белому дому», а завтра на Красной площади ревет рок-фестиваль. Однако Глафира не поддалась воздействию массовой культуры и всеобщей политизации. Она успешно училась и одновременно продолжала свои изыскания. И тут столкнулась с наркотиками.
О наркотиках Глафира, конечно, слышала, но не пробовала. Упаси боже! Хотя в общаге, где она проживала, можно было раздобыть любую «дурь», начиная от заурядной марихуаны и кончая героином и кокаином.
Однажды в каком-то американском журнале ей попалась статья об использовании наркотиков, а именно ЛСД, для облегчения страданий неизлечимо больных. В частности, речь шла о проводимой в клинике «Спринг-Гроув» в штате Мэриленд программе изучения психоделической терапии на пациентах, страдающих раковыми заболеваниями.
В статье утверждалось, что после приема ЛСД у умирающих от злокачественных опухолей менялось мировоззрение, исчезал страх смерти, они, как бы еще при жизни соприкоснувшись с потусторонним миром, осознали, что их ожидает.
Статья произвела на Глафиру впечатление. Она принялась за поиски более подробных сведений об этом предмете.
Оказалось, что опыты, проводимые в мэри-лендской клинике, довольно широко разрекламированы, хотя отношение к ним разное. Принимавшие ЛСД больные действительно пережили некое потрясение, после которого их настроение изменилось к лучшему. Однако не у всех. Кое-кто впал в еще большую депрессию. Но особенно заинтересовали Графиру видения, которые переживали больные. Многие по окончании сеанса утверждали, что наконец-то уяснили для себя устройство мироздания.
Глафира решила раздобыть ЛСД. - Узнала, что есть такой человечек Омар, он все может достать. Глафира встретилась с таинственным Омаром.
- Глюки захотела посмотреть? А не боишься?
- Чего?

Предыдущая страница 2 Следующая страница


3 Алексей Атеев

- Втянешься. К «кислотке», конечно, не так быстро привыкаешь, как к опийным препаратам, но все же... К тому же крыша может поехать. Впрочем, твое дело. Двадцать баксов.
Глафира взяла в руки крошечный пакетик с каким-то голубоватым лоскутком внутри.
- Бумажка какая-то...
- Ага, промокашка. Она пропитана «кис-лоткой». Вот смотри, тут есть прокол от иголки. Дозу пополам делит. Если хочешь, можешь принять только половину. Но на первушников половинка действует обычно плохо. Лучше сразу все оприходовать. Въехала? Деньги.
Наступила ночь. Общага постепенно затихла, лишь откуда-то издалека доносились истерические взвизги и невнятные голоса.
- Геофизики гуляют, - равнодушно сообщила соседка, натягивая через голову ночную рубашку, - у них там свадьба. Не то аспирант женился на студентке, не то студент на аспирантке. Дым коромыслом стоит. Давай-ка спать.
Свет в комнате потух. Глафира лежала на своей узкой кроватке, прислушиваясь к дыханию соседки. Та некоторое время ворочалась, вздыхала, что-то невнятно произнесла, наконец задышала глубоко и ровно - заснула. Тогда естествоиспытательница достала из-под подушки пакетик с голубой бумажкой, извлекла промокашку. С минуту, никак не решаясь, покомкала ее в пальцах. Разделить или проглотить сразу? Лучше все же сразу.
Она сунула промокашку в рот и начала жевать ее.
Сначала ничего особенного не происходило. Глафира уже было решила, что Омар обманул ее, подсунув обычный кусочек бумаги. И тут накатило!
Комната наполнилась розоватым мерцанием и стала походить на аквариум. Глафира видела себя лежащей на койке и, казалось, спящей. Напротив дрыхла соседка. Неожиданно из уха спящей Глафиры выкатилась капля серебристой жидкости, следом еще одна, и еще... Капли превратились в тоненький ручеек, который струился на подушку, потом сбегал на пол и образовывал небольшую лужицу, похожую на разлившуюся ртуть. Ее блестящая поверхность светилась, она продолжала наращивать свечение и наконец засияла нестерпимым светом. Края начали подниматься, и теперь она представляла собой как бы чашечку гигантского цветка. Края ее начали сужаться и вытягиваться, и Глафира почувствовала, что из глубины сверкающего тюльпана исходит неясная, но огромная сила. Она всасывала в нутро цветка само время. Вместе со временем в сверкающие недра втянуло и Глафиру.
Узкий темный туннель, по которому летала Глафира, был наполнен неясными тенями. Глафира чувствовала, как тени общаются между собой, переговариваются, смеются, тяжело вздыхают... Еле слышная, но очень нежная музыка наполняла пространство. Она была осязаема, приятна на ощупь, точно нежное фруктовое желе. Эта осязаемая музыка постепенно уплотнялась, густела. Она стала даже мешать движению. В конце концов Глафира и вовсе остановилась. Музыка сделалась не только твердой, но и какой-то скрежещущей. Она обволакивала, въедалась в глубь естества, и Глафира поняла, что если сию минуту не освободится от этих липких объятий, то полностью растворится в них и сама станет частью желеобразной массы.
Из последних сил она рванулась вперед и вдруг точно пробка выскочила из наполненной го тенями и жидкой музыкой туннеля и оказалась на свободе.
Теперь она обнаружила, что находится над Москвой примерно на высоте пятисот метров. Прямо под ней раскинулись Воробьевы горы. Несмотря на ночь, Глафира отчетливо различила здание общежития и громаду университета. Постепенно она поднималась все выше, под ней трепетало бесконечное скопище огней - Москва.
Тут непонятный страх охватил Глафиру. Подниматься выше было страшно, но ей казалось,, что, останься она еще некоторое время в таком положении, она ни за что не сможет вернуться назад. Неожиданно слева от нее показалась неясйая черная громада, от которой, несомненно, исходила опасность. Глафира поняла, что черная громада - это музыка, которая не оставила попыток поглотить ее. Музыка преследовала...
Глафира сделала открытие, что вполне может управлять полетом. Она резко рванулась вниз.
Вот и знакомая крыша общаги... Еще ниже - и она в своей комнате... Глафира опять увидела со стороны собственное неподвижное тело, лежащее поверх одеяла. Еще миг, и Глафира влетела в свое тело и ощутила себя в безопасности.
Дальше видения приобрели сумбурный характер. Какие-то зеркальные лабиринты, в которых отражалась то ли она, то ли не она... Потом все померкло, и девушка провалилась в забытье без снов и видений.
Позже, пытаясь проанализировать свои ощущения, Глафира решила, что пережила обычные при приеме ЛСД галлюцинации. Ее удивило только то, что она хорошо запомнила последовательность видений, а также свои ощущения. Никаких особых откровений она не пережила и решила больше таких экспериментов не проводить.
Недели через две на перемене к ней подошла девица довольно странного вида. Это было невероятно худое создание, малого роста, с длинными, почти до пояса, светлыми распущенными волосами. Они окутывали ее словно паранджа. На лбу волосы придерживались плетеным кожаным ремешком. Девица была облачена в бесформенный сарафан из чего-то вроде мешковины. На абсолютно плоской груди позвякивали цепочки, ожерелья из пестрых камней или стекляшек. В левую ноздрю была продета золотая сережка.
- Вы - Кавалерова? - спросила девица, близоруко разглядывая Глафиру.
Та кивнула.
- Мне о вас рассказывали, - бесцеремонно продолжала девица. Говорила она с легким акцентом, похожим на прибалтийский. - Рассказывали, что вы решили попробовать «кис-лотку». Позвольте узнать, ради кайфа или с какими другими целями?
- Я не совсем понимаю... - Глафира покраснела, словно ее уличили в чем-то непристойном.
- Да вы не бойтесь, - по-своему поняла ее реакцию длинноволосая. - Я не стукачка. Просто меня заинтересовала ваша личность. Говорят, вы очень серьезная, правильная, нигде не тусуетесь, а тут вдруг наркотики.
- Да вам-то, собственно, какое дело? - перебила ее Глафира.
- В общем-то никакого, - состроила гримаску девица, - просто хочу вас предостеречь. ЛСД - опасная штука, и недешевая. Попадете в капкан к этому Омару... Мало ли что может случиться, - многозначительно добавила она. - Но есть препараты, практически ничего не стоящие и дающие очень интересный эффект да вдобавок совершенно безвредные. Вы читали Кастанеду?
Глафира отрицательно покачала головой.
- Как, вы незнакомы с учением Дона Хуана?! - изумилась девица. - Хорошо. У меня к вам есть предложение. У нас тут существует нечто вроде кружка. Несколько человек... В основном с химического, но есть и два биолога. Интересуемся оккультизмом, магией, трансцендентальными психотропами... Словом, пытаемся познать сущность бытия через психоделическое восприятие. Если вам интересно, приходите.
Компания, куда попала Глафира, была чем-то средним между коммуной хиппи и оккультной сектой. Сначала общество лохматых парней и нечесаных девиц, увешанных побрякушками, не понравилось аккуратистке Кавалеровой. Кроме всего прочего, здесь, видимо, господствовали свободные нравы. Парни и девушки непрерывно целовались друг с другом. Впрочем, исключались всякая грубость и хамство. Второй отличительной чертой компании были наркотики. (Девицу звали Кристиной, и она была чем-то .вроде лидера группировки.) Здесь увлекались галлюциногенами. И, как поняла Глафира, изготавливали их в основном самостоятельно, поскольку большинство членов кружка составляли студенты биологического и химического факультетов. Кристина заканчивала химфак, а высокий черноволосый парень Яша, который был на два курса старше Глафиры, подрабатывал в Ботаническом саду. Вот оттуда-то и поступали в кружок основные компоненты. Сырьем для изготовления той дряни, которая пользовалась популярностью в кружке, служил тропический гриб, содержащий сильный галлюциноген. Попробовала гриб и Глафира. Потом еще и еще. Видения оказались увлекательными, невероятно красочными, а главное, ей представлялось, что вот-вот она сможет поставить точку в своих исканиях.
Очень скоро Глафира поняла, что в кружке никто ничего не изучал. Разговоры о самосовершенствовании, познании внутренних скрытых возможностей оказались обычной болтовней, видимо выдуманной для самоуспокоения. Даже поцелуйчики, которые вначале насторожили ее, оказались всего лишь частью некой игры. Однако какой? Безвредной, как утверждала Кристина? На самом деле гриб расщеплял психику, уводил от реального мира. Потребителю его становилась безразличной обыденная жизнь. Выпьешь настой, проглотишь несколько граммов порошка - и улетаешь в видениях далеко-далеко.
Беспризорная ребятня нюхает клей, «смотрит мультики», а эти «интеллектуалы» рассуждают о слиянии с Космосом, о Шамбале, о Великом Деянии... А суть одна и та же. Через полгода с Глафирой случился нервный кризис. Поиски абсолюта дали результат довольно неожиданный, и в первую очередь для родителей Глафиры. Их умненькая дочка зашла в своих исканиях куда-то не туда. Правда, они не подозревали об экспериментах с волшебным грибом и решили, что их чадо, как говорится, «заучилось».
Последовало пребывание в специальной клинике. Далее академический отпуск, возвращение в Тихореченск...
Принимать галлюциногены Глафира не прекратила. Втайне от родителей она изредка ездила в Москву, разживалась волшебным грибом и продолжала свои эксперименты. Теперь ей втемяшилось с помощью гриба установить связь с мертвыми. С этой целью она и явилась в тихореченский морг и провела там ночь. Дальнейшее читатель знает.
Глафира не считала себя наркоманкой, полагая, что в любой момент может прекратить прием снадобья.
После посещения морга ей стало казаться, что она вот-вот достигнет желанного мига и обретет наконец то, о чем столь долго мечтала: главное откровение, определяющее общий порядок мироздания. Но эксперимент нужно обязательно продолжить. Первый опыт она сочла удачным. Ведь удалось установить связь с мертвой девушкой! Требовалось подтверждение. И Глафира начала искать дальнейшие возможности с помощью волшебного гриба общаться с мертвыми.

«НАДЕЮСЬ, ВЫ СРАБОТАЕТЕСЬ...»

- Валеев, - высокий блондин лет двадцати пяти протянул Жене руку, - можно просто Альберт. Майор говорил о вас. - Он окинул Женю оценивающим взглядом, чуть задержался на мини. - А вас зовут Евгения Яковлевна?
- Женя. Если вас - Альберт, то меня - ~ Женя.
- Не возражаю. Майор просил ввести вас в курс дела. Вам... - Он запнулся.
- Можно на «ты».
- Ладно. Так проще... Знаешь, я... - Он засмеялся, чуть покраснел. - Я, честно говоря, надеялся сам работать над этим делом. А тут ты...
- Но я не хотела перебегать тебе дорожку.
- Глупости. Немножко неправильно выразился. Понимаешь, я занимаюсь так называемыми «ночными бабочками», проще говоря, проститутками. Вот где они у меня. - Он провел ребром ладони по горлу. - Бессмысленное занятие. Статьи на них нету. Однако публика еще та! Тут тебе и наркотики, и вымогательство, и связи с организованной преступностью. Да и сами они часто становятся жертвами криминала.
- Все это я знаю, - холодно сказала Женя. - Вы... ты, пожалуйста, по делу.
- Так вот. У панельных тоже своя градация имеется. Вокзальные... плечевые. Слышала о таких?
Женя кивнула. Этот Альберт, видно, ее за дурочку принимает.
- Есть еще несколько категорий, - продолжал Альберт, - массажистки, динамист-ки... Это которые клиентов кидают. Синявки, мушки... Вержбицкая принадлежала, видимо, к самой крутой категории...
- Видимо?
- Ну да. Точной информации на ее счет у нас нет. Только отрывочные данные и предположения. Видишь ли, эта группа, к которой принадлежала убитая, практически никаких хлопот не доставляет. Клиентура у них солидная, шума не любит. Поэтому знаем мы о них не так уж много. Известно только, что есть в городе несколько подобных дам. У нас не Москва, не Питер. Но последнее время иностранцы - обычное явление, да и свои денежные мешки появились. Такие, кто любит культурное обхождение: поговорить о литературе, о живописи, пофилософствовать. Отвести, так сказать, душу с интеллигентной дамой. За утехи - одна плата, за культуру - дополнительная и довольно высокая. Случается, нанимают фирмы для важного клиента или для какого-нибудь официального приема. Большинство этих дам владеют иностранными языками, практически все с высшим образованием.
- А Вержбицкая?
- Про нее вообще данных ноль. Только слухи. Про Вержбицкую я узнал случайно. С полгода назад в Тихореченск приезжала делегация из Венесуэлы. Дельцы какие-то. Налаживают торговое партнерство - так теперь говорят. Так вот. Одного из этих венесуэльцев обокрали. Доллары сперли, часы золотые. Он в ванной прохлаждался, а номер был не заперт. Стали копать. Ну и всплыла эта Света. Она при делегации гидом-переводчиком состояла. К краже, естественно, никакого отношения не имела. Воришку мы поймали почти сразу, он часы в скупку поволок... Но гиды представляют то или иное экскурсбюро. И переводчики тоже, а Вержбицкая нигде не числилась. Даже стран- ч но. Кроме нее, делегацию сопровождали еще четыре дамы. Две из них относились к той же сомнительной категории.
- Я сегодня как раз побывала у нее дома, - сообщила Женя.
- У кого? - не понял Альберт.
- У Вержбицкой.
- Так ведь квартира опечатана?
- Ну... понимаешь... хотела как лучше...
- Даешь! А майор знает?
- Он меня там и накрыл. Соседка сообщила.
- И что ты отыскала в квартире Вержбиц-. кой?
Женя вспомнила о кассете. Сказать ему? Или лучше майору? Но если парня поставили опекать ее, о кассете он все равно узнает. Тогда и вовсе можно оказаться в дурах.
- Да так, ничего особенного, - сообщила Женя. - Правда, видеокассету нашла.
- А что на ней?
- Не знаю. Но она была спрятана. Во всяком случае, лежала не на виду.
- Так пойдем посмотрим. У майора в кабинете стоит видик.
- Проблемы? - спросил Буянов, увидев на пороге Альберта и Женю.
- Женя кассету обнаружила, - сказал Альберт и посмотрел в сторону видеомагнитофона, - может, глянем?
На экране возникла просторная комната с огромной кроватью. Невнятные голоса, приглушенная музыка... Людей пока не видно. А вот и они! Два мужчины и две женщины в чем мать родила. Объектив неподвижен - видно, снимали скрытой камерой. Мужчины как по команде повернулись. Наплыв на лица.
- Да это же Кудрявый! - указал Буянов на крупного плешивого мужчину. - Точно, он! А второй? Постой, постой... Однако!
- Монаков, - прокомментировал Альберт, - зам прокурора области. Налицо, Николай Степанович, сращивание криминальных и властных структур, и где? В бардаке!
Женщины, видимо, знали, что их снимают, поскольку старались держаться к камере спинами. Однако несколько раз мелькнули и лица.
- Вон та, наверное, Вержбицкая, - сказал Альберт. - Приятная дамочка. А вторую я знаю.
Намерения мужчин на экране стали и вовсе недвусмысленны. Буянов нажал кнопку на пульте.
- Итак?
- Судя по бегущей строке внизу кадра, запись сделана три месяца назад, как раз 8 Марта, в Международный женский день, начало съемки - в девять пятнадцать вечера. Видимо, эти господа пришли поздравить присутствовавших при сем дам. Весьма похвально.
- А через три дня Кудрявого убили, - заметил майор. - Что же получается? Допустим, кто-то устроил эту съемку с целью скомпрометировать Монакова, возможно, он знал, что Кудрявый обречен, потому и подставил его, а девицы эти, несомненно, были посвящены во все. Поэтому Вержбицкую и убили. Убрали, так сказать, лишнего свидетеля.
- Тогда почему пленку не забрали? - Альберт подмигнул Жене. - Если она нашла, так и другой бы нашел.
- Действительно. Логично. Но почему она держала пленку у себя?
- Возможно, это не единственный экземпляр. А может, просто дали ей на хранение.
- Надо найти и навестить эту дамочку... Ну, ту - вторую... - сказал Альберт.
- Ладно. Так что, Евгения, поступаешь в распоряжение лейтенанта Валеева. Теперь он твой непосредственный начальник. Со всеми вытекающими отсюда последствиями. Уяснила?

ЭРОС И ТАНАТОС

Она заканчивала завтрак, когда раздался телефонный звонок.
- Тебя, - сказала мать.
- Привет. - Женя узнала голос Альберта. - Буду через десять минут возле твоего дома, спускайся.
Возле подъезда никого не было видно. Женя завертела головой и увидела знакомую «копейку», за рулем сидел Павлик. Он приветливо махнул рукой, словно приглашая сесть в свой кабриолет. А Женя заметила приближающегося Альберта. Неужели пешком пришел? Похоже на то.
- Не выспалась? - спросил Альберт. - Чего такая кислая? А я пешком. Тут ведь недалеко. -
Он взглянул на часы. - В десять будем у нее.
- Вас подвезти? - вступил в разговор Павел.
- Школьный знакомый, - представила его Женя.
- Что ж, поехали. Нам на Вокзальную. На место приехали быстро.
- Остановите, пожалуйста, - вежливо попросил Альберт.
- Вас ждать?
- Ждать?! - Альберт удивленно посмотрел на Павла. - Я, конечно, не возражаю, но...
- Что ты привязался?! - со злостью бросила Женя. - Подождать!.. Отвезти!.. Ты что, в извозчики ко мне нанялся?!
- Вы ее извините, - сказал Альберт, - видать, не с той ноги встала. Большое вам спасибо. Ждать, наверное, не стоит, неизвестно, сколько мы там пробудем. Надеюсь, еще увидимся. Чего ты так на него взъелась? - полюбопытствовал он, когда они шли к подъезду. - Он мне понравился, хороший мальчик.
Хозяйка открыла дверь, Женя и Альберт вошли в довольно просторную прихожую. Из одежды на хозяйке имелось лишь бикини. Нисколько не стесняясь, она разглядывала посетителей, особенно Женю, и Женя, в свою очередь, изучала представительницу древнейшей профессии. Белокурые кудряшки, вздернутый носик, пухлые губки и большие серые глаза. И в придачу мальчишеская фигурка, стройные ножки, маленькие, круглые, как яблоки, груди. Несмотря на заспанный вид и потеки косметики на лице, гражданку Горшкову можно было смело назвать очень хорошенькой.
- Садитесь. - Алла указала на кресла, сама удалилась и почти сразу же вернулась, облаченная в полупрозрачный халатик.
- Кофе хотите?
- Не откажемся, - сказал Альберт.
- Сейчас. - Она снова скрылась. Было слышно, как звякает посуда.
- Через пять минут будет готово, - соо.б-щила она, возвратившись. - Настоящий мокко, а не какая-нибудь растворимая дрянь. Турецкий с пенкой. Меня один турок научил варить. Очень кофе люблю. Особенно с утра. А с похмелья и вовсе ничего лучше не придумали. А мусорня кофе любит?
- Вот вы, гражданка Горшкова, довольно долго спите в то время, когда весь народ давно на ногах и работает не покладая рук, пытаясь восстановить подорванную кризисом экономику.
Горшкова засмеялась.
- Ага, работает, - согласилась она, - только денег за свой труд месяцами не получает. А в мусорне регулярно зарплату выплачивают?
- Приличные люди... - начал Альберт.
- Так то приличные, а я падшая, - перебила его Алла. - Сейчас кофе принесу. - Она явилась с подносом, на котором стояли три крохотные чашечки, дымящаяся джезва и сахарница.
Женя налила себе, попробовала. Кофе оказался очень вкусным, крепким и душистым.
- Хороший кофе, - подтвердил Альберт, отставляя пустую чашку, - вполне можешь в барменши подаваться. Наверняка от клиентов отбоя не будет.
- У меня и так от клиентов отбоя нет. А кофе в барах пускай другие варят. Ты, лейтенант, давай говори, чего надо. Неофициальная часть закончена, переходим к деловой беседе.
- Вы знали Светлану Станиславовну Верж-бицкую?
Усмешка сползла с лица Горшковой. Она перекрестилась.
- Светочку? Знала, как же. И на похоронах была. Ее, правда, не в земле хоронили, а в крематории...
- Она занималась проституцией?
- Веселый ты парень. Про тебя все девчонки говорят: лейтенант Валеев хороший человек, невредный... А тут как-то сразу: проституцией. Несовременное выражение. Сказал бы хоть - жрица любви... Да, Света была нашего круга.
- Вот вы сказали: «наш круг». Что вы имеете в виду?
- Постой, Валеев. Перед практиканткой покрасоваться хочешь? Ты же прекрасно знаешь, о чем идет речь. Мы не какие-нибудь ша-лашовки. Впрочем, чего тебе объяснять.
- Мы с ней, - Альберт кивнул на Женю, - расследуем убийство. Вот я и пытаюсь выяснить, стала ли она случайной жертвой или это издержки профессии? Вы как считаете, почему ее убили?
- Никак не считаю. Я не знаю.
- По-вашему, смерть связана с ее занятием?
- Опять двадцать пять. Если бы я что-то знала - сказала бы. А гадать не желаю. Возможно, и связана. Скажем, какой-то придурок на нее глаз положил. Он вполне мог ее замочить.
- Что она была за человек?
- Хорошая, скромная. Возможно, самая скромная из нас. Интеллигентная. Очень обходительная. Такие не всем нравятся. Иным подавай хамство. Какие сами, таких и рядом видеть хотят. Но Света никогда не изменяла себе, так сказать, не поступалась принципами... Достойно вела себя. Ты думаешь, если проститутка, то она и вовсе грязь? Ошибаешься. Унижений она не переносила. Причем не боялась последствий. Ну, когда клиент выйдет из себя, с кулаками кинется... Да у нее подобного и не случалось. Уж не знаю, чем объяснить. Даром обладала, видать. А как человек? Про душу, что ли? Мне кажется, она готовилась к смерти.
- То есть?
- Встречаются такие люди. Словно ждут смерти, испытывают тягу. Слышал выражение «эрос и танатос»?
- Вроде нет.
- Темнота! Ну, про Фрейда, надеюсь, слыхал? Так вот. Он толковал: миром двигают два инстинкта: тяга к жизни, к продолжению рода, то есть эрос, и танатос - подсознательное стремление к смерти. У большинства оно явно не выражено. Но тем не менее присутствует в повседневной жизни и проявляется в сновидениях, в определенных поступках, на первый взгляд необъяснимых. По кладбищам она любила прогуливаться. Кстати, могилки совсем рядом с ее домом. Поговаривали, пыталась с жизнью расстаться, вроде вены себе резала. Шрамик на запястье у нее имелся, это точно. Но, похоже, старый. Если вообще шрам появился по этой причине. Разное, конечно, болтают... Но вот что я от нее самой услышала. Как-то, за полгода до смерти, Светка забежала ко мне поздравить с Рождеством. Подарок принесла. - Горшкова поднялась, достала из горки фарфоровую фигурку ангела. - Вот он - подарок.

Предыдущая страница 3 Следующая страница


Кровавый шабаш 4

- Чисто рождественский сувенир, и очень изящный... - со знанием дела сообщила Женя, разглядывая фигурку.
- К тому же соответствует прозвищу гражданки Горшковой, - закончил Альберт.
- Точно. Меня Ангелом некоторые кличут, - засмеялась хозяйка. - Пришла она довольно рано, чуть позже, чем вы сейчас. Я обрадовалась. Достала бутылку виски, кофе сварила. Она выпила рюмашку, и тут началось. Прямо бабья истерика. Давай жаловаться на свою судьбу, заплакала даже. Я ничего понять не могу. Главное, неконкретно говорит. Повторяет разную чепуху. Мол, грязь вокруг, одна грязь! С любой срыв может случиться. Клиент обидел или что похуже... А тут ничего определенного. Я ей толкую: расскажи конкретно, не прячь в себе, полегчает. Тут она вообще понесла о Боге, о дьяволе. Как будто с самого рождения обречена на страдания. Мол, под несчастливой звездой родилась, и весь род ее такой. Туману напустила. Якобы проклятье на ней какое-то висит. Бред! Тогда я ей напрямую: у тебя с мозгами все ли в порядке? Она отвечает: мол, с мозгами-то в порядке, а вот с другим... А с чем другим, не сказала. Думаю, может, заразу какую подцепила? Вдруг СПИД?! Снова напрямки. Она отрицает. Так в чем же дело? Где причина столь буйного поведения? Она снова о проклятии. Потом разговорилась. Как я поняла, не так давно она пережила очень сильный стресс, какие-то зверства. Отсюда все и пошло. ~~ - А дальше? - спросила Женя.
- А что дальше? Напилась она, что с ней в общем-то случалось.
- Она что, алкоголичкой была? - спросил Альберт.
- Стресс снимала.
- Ладно. Еще один вопрос. Тут при обыске в квартире убитой обнаружена одна интересная кассета.
- Кассета? Понятно... Это та, где мы и Кудрявый с прокурором... Это была ее идея. Говорит: давай подстрахуемся на всякий случай. Снимем на видео этих двух козлов. Мало ли что. Вдруг одну из нас прижмут. А кассета - отмазка. Так сказать, шантаж в благородных целях. Я охотно согласилась. Она была умной девочкой и знала, что делает.
- А снимал кто?
- Не знаю. Не вникала. Она только сказала: человек очень надежный, ради меня в огонь прыгнет. Кассету мы потом посмотрели с ней вдвоем. Она сказала: запись существует в единственном экземпляре. Да мне-то какая разница.
- Так, может, ее из-за кассеты убили? Горшкова пожала плечами:
- Сомневаюсь. Если бы за кассетой охотились, то наверняка вас опередили бы. Потом Кудрявого вскоре убили...
- Это-то и странно.
- Чего тут странного? Бандитов что ни день мочат. Свои же...
- А Монаков?
- Прокурор? А что он? Скорее всего даже не знает про то, что запечатлен для потомков. А вы ему сообщите? Пускай порадуется, что стал киноартистом. А может, по телику покажете? Ведь сенсация. Прославитесь на всю страну.
- Но кто все-таки снимал?
- Сказала же: не знаю. Все! Аудиенция окончена. Я и так сообщила вам больше, чем следовало. Только из симпатии к тебе, лейтенант.
- И что ты по поводу всего этого думаешь? - спросила Женя, когда они вышли из подъезда на залитую зноем улицу.
- Все эти бредни об эросе и танатосе не для меня. Мне кажется, дело в кассете.
- Ну а версия о маньяке?
- Нельзя сбрасывать со счетов и этот вариант. Ясно одно: нужно искать человека, который вел съемку. Кто это может быть? Скорее всего кто-то действительно очень близкий Вержбицкой. Которому она полностью доверяла. В то же время на такое может пойти человек заинтересованный. Потом я не верю в единственный экземпляр кассеты.
- Так кто же мог вести съемку? Ведь не пригласила же она оператора с телестудии?
- Я думаю, этим неизвестным мог быть только один человек. Ее сутенер.
- А у нее был сутенер?
- Можешь не сомневаться. И я обязательно узнаю, кто это.
- Можно было спросить у Горшковой. Альберт засмеялся:
- Думаешь, она действительно не знает, кто снимал? Ерунда! Знает, конечно. Но никогда не скажет. Более того, в эту минуту она наверняка звонит кому следует и сообщает о нашем визите. Знаешь что? Отправляйся в психиатрический диспансер. Проверь, не состояла ли Вержбицкая там на учете? Может, обращалась за консультацией или имела отношение еще каким боком, а я пробегусь тут по нескольким адресам, постараюсь уточнить некоторые предположения. Завтра доложишь. А пока разбежались.

ЧЕРЕЗ КЛАДБИЩЕ

В психдиспансере о Вержбицкой никто никогда не слыхивал.
Сейчас Женя в одиночестве сидела дома перед телевизором. Показывали какой-то допотопный фильм про правильных людей, которые противостояли людям неправильным и в конце концов их побеждали. Мать уехала на дачу, звала с собой Женю, но та сослалась на предстоящие завтра с утра дела. А может, и зря. Сидела бы сейчас на скамейке под вишней, взирала на шесть соток и подсчитывала предстоящий урожай.
Она вспомнила октябрь девяносто третьего. Танки прямой наводкой бьют по «Белому дому», снайперы садят с крыши и тут же рядом беспечно прогуливаются граждане с мороженым в руках. А она, Женя, видит происходящее, сидя дома на удобном диване перед телевизором. Разве это не удивительно? Вот танк врезал по сверкающей громадине парламента, клубы пыли, дым... Может, в этот миг гибнут люди, рвутся судьбы, а она и миллионы других с отстраненным любопытством взирают на это зрелище, жуя бутерброд или поглощая очередную кружку пива. Грандиозные катаклизмы потрясают страну, но они в лучшем случае лишь щекочут нервы в паузах между рекламой памперсов и сникерсов. Мир сжался до размеров телеэкрана. «За полгода конфликта в Бурунди погибло около миллиона человек!» - сообщает диктор. Миллиона!!! Ужасаешься на секунду и тут же забываешь, потому что рахитичные дети с раздутыми животами и смертной тоской в глазах уступили место вернисажу итальянской моды в Венеции.
Количество страдания не уменьшилось. Оно неизмеримо больше, чем, скажем, в середине века. Просто оно стало чем-то абстрактным, отразившись в экране, как в кривом зеркале.
Горит ли твой дом? Нет? Ну и слава богу! Завтра покажут что-то новое.
Мысли Жени прервал звонок телефона.
- Белову! - услышала она незнакомый голос.
- Слушаю.
- Это беспокоит дежурный по отделу. Через пять минут за вами заедет машина. Распорядился майор Буянов. Выходите к подъезду.
- А что случилось?
- Все расскажет сам майор. - В трубке раздались короткие гудки.
Кроме нее и водителя, в «Рафике» были четыре человека. Знакомым был лишь Буянов.
- Практикантка наша, - представил он Женю, - Якова Ильича Белова дочка.
- Ага, - заметил пожилой бородатый дядька, - преемственность. Похвально. А ты, Николай, зачем ее с собой тащишь?
- Пускай привыкает. Практика есть практика.
- Успеет еще насмотреться, - произнесла женщина лет сорока с усталым лицом и плохо накрашенными губами, - зря вы ее побеспокоили, Николай Степанович. Сидела бы дома. Вдруг на свидание собиралась? - Женщина засмеялась и уткнулась в журнал.
- А что случилось? - поинтересовалась Женя как бы невзначай.
- Убийство, - сообщил бородач.
- Познакомься, следователь прокуратуры Петр Иванович Дымов, - отрекомендовал его Буянов, - судмедэксперт Малевич Елена Дмитриевна, - указал он на женщину, - а это оперуполномоченный Судец Рудольф Исаакович, старший лейтенант. - Молчавший до сих пор молодой человек в милицейской форме церемонно кивнул головой. - Водителя зовут Гена. Малевич отложила журнал.
- Невозможно читать, свету мало. - Она обратилась к Жене: - Знавала вашего батюшку. Дотошный был человек. За всякую мелочь цеплялся. - Сказано было явно с подтекстом, смысл которого, видно, был понят остальными. Жене почудился оттенок, похоже, негативный. Она хотела поинтересоваться, что имела в виду судмедэксперт, но ее опередил Буянов.
- Совершено преступление, - заявил он, обращаясь к Жене, - обнаружен труп. Я хочу, чтобы ты присутствовала при обследовании места преступления, познакомилась с ходом следственных мероприятий. Словом, соприкоснулась...
- С грязью, - перебила его Малевич. - Лишилась, так сказать, невинности. На каком курсе?
- Четвертый.
- Поздновато бросать. Впрочем, юристу не обязательно копаться в дерьме. Скорее наоборот. Вон в Штатах нет профессии почетнее и доходнее.
- Кроме врачей, - пробурчал себе под нос Дымов.
- Да, и врачей! Именно врачей! А у нас? - И она без всякой связи спросила: - А куда мы, собственно, едем?
- На Богачевское кладбище, - отозвался Буянов.
«Богачевское... Это же почти рядом с местом убийства Вержбицкой, - вспомнила Женя. - Совпадение?»
- Там поблизости Вержбицкая жила, - сказала она, ни к кому конкретно не обращаясь.
- Это которая Вержбицкая? - откликнулся Дымов.
- Которую задушили, - пояснил Судец. - Две недели назад.
- Девица молодая, - подсказала Малевич. - А по этому делу есть какие-нибудь результаты?
- Пока нет, - сказал Буянов, - вот она занимается. - Он кивнул на Женю. - Ираклий, как вы знаете, в больницу попал.
- Она?! - Малевич с откровенной насмешкой посмотрела на Женю. - Дай бог, как говорится...
- Все-таки, мне кажется, это работа маньяка, - продолжала Малевич. - Сам способ убийства... Удавка. Мешай она кому - нож или пуля куда проще. К тому же раздел ее... Зачем? Ведь не изнасиловал.
Женя глянула в окно - они как раз проезжали мимо дома Вержбицкой. Через пару минут микроавтобус затормозил у ворот кладбища. К ним, прихрамывая, быстро шел какой-то старик, облаченный, несмотря на жаркую погоду, в ватную фуфайку.
- Вы кто? - спросил Буянов, отворив дверцу.
- Кувалдин, смотритель здешний, - хрипло произнес старик.
- Залезайте.
Кувалдин влез в микроавтобус, и в салоне возник густой запах перегара.
- Фу! - с отвращением произнесла Малевич. - И почему могильщики так много пьют?
- А для профилактики, - нисколько не смутившись, сказал Кувалдин. - Кладбище, опять же миазмы... Да вы, доктор, не хуже меня знаете.
- Мы разве знакомы?
- Да как же, Елена Дмитриевна, или забыли меня? Лет пятнадцать назад вы еще в хирургии были, совсем молоденькая. Оперировали меня. Забыли! Я на железке работал, составителем. Между вагонами попал, голень мне раздробило. Вы мне ногу, можно сказать, по частям собирали.
- Как будто припоминаю, - неуверенно сказала Малевич. - Кажется, Иван?
- Точно!
Микроавтобус въехал на территорию кладбища. Замелькали могильные памятники, кресты. Асфальт довольно быстро кончился, свернули вправо на узенькую дорожку, шедшую почти вплотную к могилам.
- Стоп! Поезд дальше не пойдет! Вылезайте, господа! - Кувалдин явно находился в приподнятом настроении.
Женя вышла из автобуса вместе с остальными и взглянула на часы - начало десятого. Понемногу начинало смеркаться, но было еще достаточно светло. И почему-то именно на кладбище Женя в первый раз в этом году по-настоящему ощутила, что наступило лето. Одуряюще пахло сиренью, рядом в кустах щелкал соловей, ему вторили неведомые Жене птахи. Дневной зной спал, духота исчезла, стояла полная тишь - ни ветерка, ни шороха. Воздух замер.
- Благодать, - вздохнула Малевич, - сюда следовало приехать только ради этого вечера.
- Сейчас работа начнется, - напомнил Дымов, - настраивайтесь, Елена Дмитриевна.
- Эта часть кладбища довольно старая, - ни к кому конкретно не обращаясь, стал рассказывать смотритель, - хоронить начали еще до революции, поэтому здесь много интересных памятников, я бы сказал - уникальных...
- Мы не на экскурсию сюда приехали, - оборвал его Буянов. Чувствовалось, что он начинает раздражаться. - Ведите нас к месту, где обнаружили труп.
Кувалдин покорно смолк и медленно двинулся вперед по едва заметной тропинке.
- Далеко идти? - спросил Судец.
- Минут пятнадцать. Все сильно заросло, чистый лес. Птицам тут раздолье, даже зверушки разные водятся.
Наконец пришли.
- За теми кустами, - сказал Кувалдин. Все ускорили шаг, кое-как протиснулись сквозь кусты, и им открылось то, ради чего они приехали сюда.
- Ничего себе! - воскликнула Малевич.

ОТРЕЗАННАЯ ГОЛОВА И ДРУГИЕ НЕОЖИДАННОСТИ

Перед ними находился большой памятник из темно-серого Лабрадора, представляющий собойдве плиты - вертикальную и горизонтальную. На надгробье, прислонившись спиной к вертикальной плите, полусидел обнаженный мужчина. Голова его находилась не на своем обычном месте, а была пристроена между ног.
Какое-то время Женя тупо смотрела на представшую перед ней картину, не в силах воспринять ее как реальность. Внезапно желудок подпрыгнул и устремился вверх. Она опрометью бросилась в кусты. Ее выворачивало наизнанку. Наконец Женя привела себя в порядок и вернулась к остальным.
- Ну-ка, понюхай! - услышала она голос Малевич.
В нос ударил резкий запах нашатыря. Женя дернулась и пришла в себя.
- Дыши глубже, - посоветовала Малевич, - на него не смотри...
- А может, пойдешь погуляешь? - предложил майор.
Женя отрицательно мотнула головой.
- Ну как знаешь. - Буянов, видно, пожал ел, что взял ее с собой, однако неудовольствия не выразил.
- С каждым может случиться, - сообщил Судец, - я сам первый раз...
- Начинаем работать! - резко произнес майор. - Через час будет темно. А ты, Гена, - сказал он стоящему поодаль шоферу, - иди вызывай труповозку.
Малевич надела резиновые перчатки и подошла к трупу... Предзакатное солнце залило окрестности призрачным светом, отчего происходящее казалось Жене и вовсе нереальным.
Судмедэксперт взяла голову в руки и стала ее осматривать.
- Мужчина лет тридцати, может, чуть моложе. Хорошо сложен, рельеф мускулатуры говорит, что он скорее всего серьезно занимался спортом, чем-то вроде модного нынче бодибилдинга или, возможно, тяжелой атлетикой, плаванием. Обмеры?
- Потом, - отрывисто бросил майор, - нет времени. Судец, обследуй место и ищи следы! Скорее всего его принесли сюда.
- Наверняка, - подтвердила Малевич. - Убийство произошло не здесь. Труп практически обескровлен, как будто кровь спустили нарочно. Голова отделена от тела каким-то острым предметом типа ланцета или опасной бритвы. Шейные позвонки перерублены.
- Татуировка?
- Отсутствует. Вряд ли это уголовник. Скорее всего человек из обеспеченных. Гладок, упитан...
- Сейчас и уголовники упитаны, - буркнул Буянов. - А вы что скажете? - обратился он к смотрителю кладбища.
- О чем?
- Как обнаружили? Ведь это место, насколько я понимаю, почти не посещается.
- Наше кладбище вообще заброшенное. Захоронения производим довольно редко, по специальному разрешению. Поскольку санстан-ция не дозволяет. Кладбище-то закрыто. Днем, конечно, народ бывает. Родных навестить...
- Короче, пожалуйста!
- Я обратил внимание на птиц. Сороки в этой стороне сильно кричали, воронье также...
- Да, птицы здесь уже побывали, - подтвердила Малевич, - глаза выклеваны. Скорее всего лежит он здесь второй день.
- А убит когда?
- Тоже дня два как.
- Что прокуратура скажет? - обратился майор к Дымову.
Тот развел руками.
- Следы?
- Явных следов нет. Все заросло, открытый грунт отсутствует, - сообщил Судец, - трава кое-где примята. Ни окурков, ни прочего. Чисто сработано. Может, и проглядел чего. Темнеет ведь. Завтра еще раз посмотреть можно.
- Тащил-то его не один человек, а наверняка двое, голова опять же... Посмотрите, нет ли под ним чего.
Судец дернул труп за ноги и стащил целиком на могильную плиту. Теперь можно было прочитать надпись на памятнике:
«Морис Фурнье 1857 - Руан - Франция, 1916 - Тихореченск.
Мир его праху».
- Француз какой-то, - недоуменно проговорил Судец. - Откуда у нас французы?
- А вы, смотритель, что знаете про эту могилу? - спросил Буянов.
- В данном захоронении лежат несколько человек, - охотно заговорил Кувалдин. - Сам Фурнье, его жена и их сын Жером. Этот, - он кивнул на труп, - закрывает остальные надписи, они на горизонтальной плите. Фурнье владел кондитерским производством. Нашу кондитерскую фабрику знаете? Ему принадлежала. Позже младший его сын, тоже Морис, работал на этой фабрике, национализированной, конечно...

Предыдущая страница 4 Следующая страница


5 Алексей Атеев

Женя понемногу пришла в себя. Ей было стыдно - никак не ожидала от себя подобной реакции. Ведь и в морге бывала... На нее, казалось, никто не обращал внимания. Каждый занимался своим делом. Неожиданно Женя услышала фамилию Фурнье. Где она ее уже слышала? Как будто совсем недавно. Ага. И про кондитерскую фабрику. Ведь такая фамилия была у дедушки Вержбицкой! Точно! Ей еще рассказывала эта пряничная старушка-соседка Вержбицкой.
Женя робко тронула Буянова за рукав пиджака:
- Николай Степанович, я тут...
- Да не расстраивайся. Вполне естественная реакция.
- Я не о том. Понимаете, у Вержбицкой та же фамилия, что на памятнике.
- Чего-чего?
- Старушка, которая рассказывала мне о Вержбицкой, сообщила, что дедом Светланы был француз - Фурнье Морис Морисович. Он работал на кондитерской фабрике, кажется, был ее директором.
Майор продолжал недоуменно смотреть на Женю.
- Слышал, Петр Иванович? - обратился он к Дымову. - Что думаешь?
- Это точно? - спросил Дымов.
- Мне так сказали. - Женя неуверенно улыбнулась. - Несложно, наверное, проверить.
- Проверить, конечно, несложно, - задумчиво произнес майор. - А что тебе еще сказали?
- В общем, больше ничего особенного. Квартира Вержбицкой досталась по наследству от ее дедушки и бабушки. Родители вроде не ладили между собой.
- Значит, Фурнье?! - Буянов потер переносицу. - И что все это может значить? Зачем его сюда притащили? Зачем голову отрезали? А если отрезали, почему не спрятали где-нибудь в другом месте? Я допускаю, что можно отрезать голову, чтобы затруднить опознание жертвы...
- Без нечистой силы здесь не обошлось, - совершенно серьезно заметил Кувалдин.
- Естественно. Примерно это я и ожидал услышать. - Буянов поморщился.
- Нет, вы послушайте!..
- Ничего слушать не желаю. Ступайте домой, проспитесь.
- Я совершенно трезв и хочу...
Но майор, не дослушав, подошел к могиле и стал разглядывать труп. Кувалдин, махнув рукой, отправился восвояси.
Почти сразу же вслед за его уходом послышались чьи-то голоса, треск кустов...
- Санитары, должно быть, из морга, - предположил Судец.
Это точно были санитары, с носилками, но не только они.
В тот миг, когда труп стали укладывать на носилки, в кустах сверкнула вспышка фотоаппарата.
- Что за черт! - воскликнул Буянов. - Кто там? Ну-ка, Рудик!..
Опер бросился к кустам. Послышались возня, непечатные ругательства, и вновь появился Судец, таща за руку неизвестную Жене личность.
Все подались к ним, даже невозмутимые санитары оставили свои носилки и с любопытством следили за происходящим.
- Ох! - воскликнула Малевич. - Этот!.. - В голосе судмедэксперта звучали досада и смущение.
- Так! - зловеще произнес майор. - Что вы тут делаете?
Вопрос был обращен к здоровенному парню в джинсах и черной майке с надписью «New York Times». На груди у парня висел отличный «Никон». Он держал в правой руке очки и близоруко таращился на присутствующих. При этом на его пухлых губах играла насмешливая улыбка.
- Что я тут делаю? - переспросил он. - Да то же, что и вы, - работаю. Тружусь в поте лица, зарабатывая нелегкий журналистский хлеб. По какому праву, Судец, вы занимаетесь рукоприкладством по отношению к прессе?!
Он водрузил очки на нос, пригладил жидкую бороденку и, не обращая внимания на окружающих, вскинул на изготовку фотоаппарат.
- Действительно сенсация, - проговорил он себе под нос, - меня не обманули.
- Никаких снимков! - закричал Буянов. - Запрещаю съемку.
- Не имеете права. Закон о печати нужно знать.
- Гражданин Маковников, это вы нарушаете закон, - вступил в дискуссию Дымов.
- А-а, прокуратура... И чем же я нарушаю закон? - бросил в сторону Дымова детина, продолжая щелкать камерой.
- В интересах следствия вы не имеете права разглашать информацию.
- Да чихал я на вас! У нас свободная страна... с некоторых пор...
- Я могу вас задержать, - спокойно произнес майор.
- Попробуйте, - ехидно сказал детина. - Или забыли прошлый раз? - Он захохотал, направил объектив прямо на Буянова, и снова сверкнула вспышка.
- Петя, - спокойно сказал он, обращаясь к санитару, - возьми, пожалуйста, в руки голову этого несчастного, сейчас я вас обоих запечатлею.
- Не сметь! - крикнул майор. Санитар вопросительно посмотрел на детину.
- Ладно, - пренебрежительно произнес тот, - возле машины сниму. Позвольте откланяться, ведь интервью давать, как я понимаю, вы откажетесь.
- Откуда вы узнали о месте преступления? - стараясь оставаться спокойным, спросил Буянов.
- От верблюда, - нагло ответил детина. - Гуд бай, господа. А это что за лапочка? - обратил он внимание на Женю. - Ах да, наверное, дочка покойного полковника Белова, студенточка-практиканточка, прибыла на подмогу нашей доблестной милиции. Не страшно, девочка? А мне вот страшно! Преступники обнаглели. Уже головы отрезают. Куда идут деньги налогоплательщиков? Могу ответить. Управлением милиции приобретены два «Форда» якобы для патрулирования. «ВАЗы» их, видите ли, не устраивают. Кто-то на иномарках разъезжает, а населению головы режут. Привет!
И детина двинулся вслед за санитарами.
- Кто это? - спросила донельзя удивленная Женя. - Откуда он меня знает?
- Он все знает, - туманно пояснил Судец.
- Мерзавец, - добавила Малевич.
- Профессионал высокого класса, - резюмировал Дымов.
- Главный редактор независимой тихоре-ченской газеты «Курьер» Александр Анатольевич Маковников, именуемый также Сашка Мак, - пояснил Буянов.
- «Курьер»? - переспросила Женя. - А-а, знаю. Читала. Желтая пресса.
- Вот именно! - поддакнула Малевич.
- Желтая или голубая - какая разница! - заметил Дымов. - Газета интересная, пользуется
успехом у населения, имеет достаточно высокий тираж, а главное, оперативна. Не сомневаюсь, что завтра на первой полосе будет опубликован фоторепортаж о наших сегодняшних приключениях.
- Ладно, давайте закругляться, а то совсем стемнело.
- Дорогу-то мы отсюда найдем? - неуверенно спросила Малевич. - Зря вы, Николай Степанович, прогнали этого смотрителя.
- Рудик! С утра снова приедешь сюда. Отсмотришь тщательно все вокруг этой могилы, да и в окрестностях тоже. Потом потолкуй со смотрителем. Надеюсь, с утра он будет трезв.
- А я? - нерешительно спросила Женя.
- Продолжай разбираться с Вержбицкой. Устанавливайте вместе с Валеевым ее связи. Да! - вспомнил он. - Ты утверждаешь, что у ее деда та же фамилия, что и на могильной плите? Довольно странное совпадение. Допустим, между двумя убийствами есть какая-то связь... Сомнительно, конечно. Но все же. Постарайся разузнать побольше о захороненном здесь французе. Что за человек? Вдруг всплывут интересные подробности. Мало ли...
- Прошло столько лет... - заметил Судец.
- Конечно. Но поискать стоит.
Разговор прекратился. Возможно, само место настраивало на молчание. Следственная группа гуськом возвращалась к воротам кладбища. Впереди осторожно шел Судец, светя под ноги фонариком. Пару раз он споткнулся, еле слышно чертыхнулся, но продолжал уверенно шагать вперед.
Стояла глубокая тишина, даже соловьи перестали щелкать, и Женя еще явственней ощутила нереальность происходящего.

«HAVANA - MOON»

- Слышал, слышал о ваших похождениях, - с легкой насмешкой сказал Альберт, когда на следующий день Женя начала рассказывать ему о преступлении на кладбище. - Майор говорил, что ты вроде обратила внимание на некую странную деталь?.. Ясно. Теперь послушай, что я накопал. После того как мы вчера расстались, я двинул к одному своему информатору. Тот слышал про Вержбицкую. Его сведения тоже довольно туманны. Говорил, что девочка - высший класс! Странно, что она жила в Тихореченске, а не подалась в Москву или куда подальше. На двух языках говорила свободно. Английский и французский... Каково?! Так вот. У нее были неприятности с братвой. Вроде какой-то крутой на нее глаз положил, а она ни в какую. И деньги не помогли. Тот сначала по-хорошему. Цветочки домой присылал корзинами. И так, и сяк. Потом видит - облом. Ну и взбесился. Поймали они эту Светочку... и пустили по кругу. Информатор клянется, что сведения точные. Грязная, конечно, история. Случилось это пару лет назад. История стала широко известна. Вроде как в назидание другим. И после этого наша Светочка будто бы стала путаной. Информатор сам с ней знаком не был, повторял чужие слова. О ее сутенере он ничего конкретного сообщить не смог. Однако отослал меня к одной колоритной даме - некой Марфе. Представь себе этакую престарелую Мэрилин Монро. Возраст где-то между сорока и шестьюдесятью. Лицо как у фарфоровой куклы, тропический загар, на пальцах и в ушах бриллианты... Словом, звезда пленительного счастья. Я ее, конечно, и раньше знал. Но она сроду не стучала. Тертая баба. Я так думаю, у этой Марфы под каблуком вся эта свистобратия, начиная от вокзальных и кончая птичками вроде Вержбицкой. Встретились мы у нее дома. Хата, скажу я тебе!.. Дом в одном из пригородов. Прямо Майами Бич какой-то... Конечно, в иное время меня бы туда и на порог не пустили, но, как я понял, смерть Вержбицкой наделала много шума в их кругу. И они.горят желанием отомстить, поэтому Марфа и пошла на контакт. Правда, ничего конкретного она почти не сообщила. Назвала только кличку того, кто Вержбицкой домогался. Шакал! Личность известная. Информатор мой побоялся назвать его, а Марфа нет. Кроме того, она сказала, что у Вержбицкой имелся дружок. Некий Юра. Он не настоящий сутенер, но, как я понял, связан с этими делами. Фамилию она не знает, только кличку - Леонардо. Богемный парень, художник или актер. Со слов Марфы выходит, что там имела место любовь. Надо думать, она всего мне не сказала. Где, например, проходила тусовка, на которой они познакомились? Сам, говорит, ищи. Мне под приблуду попадать не охота. Правда, намекнула, где искать, куда, как она выразилась, «щекотнуться».
- А Шакал? - спросила Женя. - Это что за личность?
- Один из местных криминальных воротил. Лет сорока. Кем он раньше был, неизвестно, зато теперь вполне респектабельная личность. Сеть ларьков, рынок, несколько продуктовых магазинов, ночной клуб с рулеткой и карточными столами. Это фасад. А за ним - торговля левой водкой, какие-то дела на химкомбинате. Поговаривают, что именно он - его неофициальный владелец. Словом, воротила. Огромный дом с охраной и телекамерами... Бригада - человек двести. Круче не бывает, во всяком случае, в Тихореченске. Поговаривают, именно он убрал Кудрявого, ну, того, что на видеокассете. Помнишь, лысый?.. Он страшно не любит своей клички - Шакал. Но уже теперь не отлепишь. Нужно искать этого Юру-Леонардо. Чем я и собираюсь заняться.
- Буянов велел мне разобраться с родней Вержбицкой.
- Пойдем лучше со мной, посетим кое-какие вертепы. У меня не выходит из головы этот Леонардо. А с архивными изысканиями успеешь еще...
На улице моросил легкий дождичек, но было душно словно в парилке.
Они не торопясь зашагали по мокрому асфальту в направлении центра.
- Жаль, нет твоего приятеля, который нас подвозил.
- Утром ждал у подъезда, предлагал свои услуги.
- Он что же, неравнодушен к теJ ;? Женя хмыкнула:
- Ребенок совсем. Какой из него кавалер!
- А мне показался нормальным парнем. Ты же говорила, что училась с ним в школе. Значит, он твоих лет. Коли он ребенок, тогда и ты...
- Может, он и неплохой, но, как говорится, герой не моего романа.
По мокрому асфальту шурша проносились машины. Пахло прибитой пылью, дождем, гарью из выхлопных труб.
- А куда мы идем? - спросила она.
- Есть тут одно заведение, «Гавана мун» называется.
- «Гавана мун»?
- «Гаванская луна». Бар. Дорогой. Крутое местечко. Там собирается всякая шелупонь. Местная золотая молодежь, - поправился Альберт. - Сам не люблю жаргона, но, как говорится, с кем поведешься... Возможно, удастся узнать местонахождение этого Леонардо.
- Там что же, кубинская кухня?
- Вроде того, латиноамериканский антураж. Сейчас модно толкать неискушенному народу разную экзотическую туфту.
- Ясно. А вот ты рассказывал про Шакала... - Ну?
- Он что, один в городе такой крутой?
- Нет, конечно. Есть еще одна фигура. Нос. Кавказец. Вроде ингуш. Тоже в большом авторитете.
- А с этим Шакалом он в каких отношениях?
- Вооруженный нейтралитет. Друг друга не задевают. Пока.
- А Кудрявый?
- Был очень значительной фигурой. Все эти мини-рынки, ярмарки, аптеки...
- Аптеки?
- Ну да. Лекарства - очень прибыльный бизнес. К тому же можно легально ввозить наркотики. Надо думать, под его крылом находились еще какие-то структуры.
- А потом?
- После смерти его, так сказать, империя была поделена между Шакалом и Носом. Правда, не вся. У Кудрявого имеется брат. Совсем молодой, ему лет двадцать. Но парнишка, как я понимаю, не промах. Шустрый мальчонка. Он сохранил под собой часть группировки Кудрявого и какие-то крохи его бизнеса. По-моему, контролирует одну ярмарку. Аптеки отошли к Носу, а торговля к Шакалу.
- У него есть кличка?
- А как же. Брат - так его величают приближенные. Сначала звали Брат Кудрявого, а теперь просто Брат. Есть еще мелкие формирования... Короче, как везде. О! Мы пришли. Вот он, уголок тропиков.
Женя знала это место. Ее школа находилась совсем недалеко отсюда. Она хорошо помнила, как бегали сюда на переменах, покупали слойки, заварные пирожные, сладкий донельзя кофе. Тогда здесь находилась кондитерская. А теперь... Все преобразилось. Мраморные ступеньки, зеркальные стекла витрин, неоновая вывеска «Havana Moon», под ней штурвал из красного дерева с начищенными до блеска медными накладками. Действительно экзотика!
Альберт толкнул роскошную дубовую дверь, и они очутились в прохладном полумраке. Стены завешаны рыбацкими сетями, веслами, спасательными кругами. По периметру зала под потолком - цветные фонарики, высокая, обитая медью стойка бара, разноцветье бутылок невероятных форм. Над бутылками укреплена громадная меч-рыба. Негромко играет латиноамериканская музыка. В баре было почти пусто, лишь за спрятавшимся в углу столиком, склонясь друг к другу головами, ворковала парочка, а у стойки атлетического сложения парень беседовал о чем-то с барменом.
Альберт и Женя уселись за столик, на котором тотчас зажглась маленькая настольная лампа с пестрым абажуром.
Появился официант в расписной гавайской рубахе и бермудах.
- Что угодно?
- Кофе, - односложно произнес Альберт.
- По-венски, по-турецки, капучино, по-кубински?
- По-турецки.
- Пить что будете?
- Я же сказал: кофе!
- Я имею в виду крепкие напитки. Мартини, баккарди?
- В другой раз.
- А покушать? Жаркое по-креольски, крабы? Креветочки свежайшие...
- До обеда еще час.
- Может быть, сэндвичи? С тунцом, с миногой...
- Свободен!
Официант хмыкнул и удалился.
- Навязчивый сервис, - прокомментировал Альберт, - цены тут, конечно...
- У меня есть деньги, - шепотом сказала Женя.
- И ты туда же! Мы здесь по долгу службы... Вновь подскочил официант с подносом, на котором стояли две чашечки кофе и два стакана с прозрачной жидкостью.
- Мы заказывали только кофе! - раздраженно произнес Альберт.
- Вода, - пояснил официант, - бесплатно. - Он откровенно издевался. - А мороженое? К кофе обязательно полагается мороженое. Пломбир, ананасовое, «кокосовый аромат»? А может быть, фирменное - «Рио де Оро»?
- Два «Рио де Оро», - сказала Женя.
Официант унесся прочь, но тут же вновь появился. На подносе стояли две цветные вазочки, наполненные разноцветной смесью. Он щелкнул зажигалкой, и в каждой вазочке зажегся крохотный огонек.
- На здоровье. А к мороженому хорошо сухой баккарди.
- Давайте баккарди, - откликнулась Женя.
- Послушай, друг! - остановил Альберт. - Ты, часом, не видел Леонардо?
- Кого? - подобрался официант.
- Леонардо. Дружок мой. Часто здесь бывает.

Предыдущая страница 5 Следующая страница


Кровавый шабаш 6

- Такого не знаю, - холодно промолвил официант. - Значит, два баккарди?
Парень в пестром одеянии подошел к бармену и что-то тихо ему сказал, указывая на Женю и Альберта. Теперь все трое, включая и атлетического парня, смотрели на их столик. Бармен пожал плечами. Официант подскочил к столику и поставил два запотевших бокала, в которых позвякивал лед.
- Ваш баккарди.
- А Леонардо?
- Я же сказал: такого не знаю!
- А он? - Альберт кивнул на бармена.
- Сами и спросите!
- Спросим.
Официант хмыкнул.
- Ребята... - он, видно, хотел продолжить фразу, но передумал.
Женя попробовала кофе. Действительно отличный. Она зацепила ложечкой мороженое и отправила в рот. Высший класс!
Атлетический отделился от стойки и бесцеремонно уселся за их столик.
- Про Юрку спрашивал?
- Про Леонардо?
- Именно. Зачем тебе он?
- Долг хочу отдать.
- Сколько?
- А тебе какое дело?!
- Фу, как грубо! - Парень презрительно оглядел Альберта. - Кофе допил?
- А что?
- Допьешь и сваливай.
- Почему это?
- Чтобы здоровью не повредить.
- Ребята!.. - укоризненно сказала Женя.
- Ты не встревай! - Атлетический бросил цепкий взгляд на Женю.
- Привет, мальчики! - раздалось с порога. Голос был полузнакомый.
Женя обернулась. Горшкова, она же Ангел.
- Тихо у вас, - продолжала Ангел, - народу... - Она заметила Альберта и Женю. - А, мусорня!
Атлетического словно подбросило. Он поспешно ретировался к стойке.
- Вы, ребята, здесь по делу или кайфуете? - спросила Горшкова, поравнявшись со столиком.
- Леонардо ищем, - сообщил Альберт.
- Леонардо? Это кто же такой? Как бы вспомнить... Юрка! Не видать что-то хлопца. А на кой он вам?
- Алла, иди-ка сюда! - позвал бармен.
- Пардон. Удаляюсь на рандеву. - Она подошла к стойке и стала перешептываться с барменом и атлетическим. Женя тем временем доела мороженое и глотнула баккарди. Напиток был довольно приятным, однако отдавал ацетоном.
Детина призывно махнул рукой, приглашая следовать Альберта и Женю за собой.
- Что это все значит? - недоуменно спросила Женя.
- Ничего особенного. Эти козлы дадут мне адрес Леонардо. Делов-то...
- Как это понять: то чуть не драку затевали - и вдруг?..
- Ты же видела - пришла Ангел. Я так понимаю, им приказано оказывать нам содействие.
- Но почему?
- Видно, убийство Вержбицкой по каким-то причинам очень задевает их интересы. Вчера я побывал у Марфы. Это, естественно, стало известно. Дошло, очевидно, до командиров. Те, видать, и дали «добро». Из всего этого вытекает, что сами они не замешаны в убийстве и хотят, чтобы побыстрее нашли виновника. Можно допустить и другое. Возможно, в этой истории завязаны их конкуренты, вот и пытаются навести тень на плетень. Разберемся.
Прошли помещение бара, потом какие-то коридоры, подсобки. Атлетический толкнул неприметную дверь. Довольно просторная комната была обставлена с вызывающей роскошью. Затянутые ярким шелком стены, громадный телевизор, хрустальные бра по стенам.
- Садитесь, - кивнул он на длинный стол. За ним уже сидели бармен и Ангел.
- Закусить? - спросил бармен.
- Уже, - отозвался Альберт.
- Да что вы там такое ели? - Он засмеялся. - Сейчас по первому разряду вас обслужим.
- Получи адрес. Ну и кое-какую информацию об этом Леонардо, - сказала Ангел.
- Художник Х...В, - презрительно произнес атлетический. - Урод!
- Вчера ты мне не особенно много выложила. - Альберт в упор смотрел на девицу.
- Нам приказали, - сказал вернувшийся бармен, услышав последнюю реплику. - Сам понимаешь, командир, не приказали - ничего бы не вякнули.
- Кто?
- Люди. Мы, понимаешь, переживаем. Света была в авторитете, и, когда ее замочили, народ возмутился. Стали искать. Сам понимаешь! Никто ни духом... - Бармен развел руками. - Темнуха. Поэтому наверху, - он ткнул пальцем в потолок, - рассудили следующим образом: пусть менты ищут, а мы им поможем.
- Конечно, - засмеялся Альберт, - так я и поверил. Новое дело - уголовники помогают милиции!
- Твое дело. Мы как на исповеди. - Бармен разлил в бокалы напиток густого чайного цвета из бутылки с черным ярлыком. - Света была не нашего круга, и поэтому мы вправе помочь.
- Не понимаю.
- Она не своя. Будь она из команды - это наше дело. Но поскольку она ни к кому не примыкала... И ее все любили.
- Довод!
- Вот-вот. Мы грешим на этого пидора...
- Он что, «голубой» был?
- Да не был он «голубым»! - закричала Ангел. - Что вы им мозги пудрите! Нормальный чувак.
- Пидор! - сказал доселе молчавший атлетический. - Уж я-то знаю. Все повадки пидор-ские...
- Погодите, - прервал перебранку бармен. - Я расскажу. Меня всегда удивляло, чего она с ним связалась. Такая баба! И это шибздо.
- Он здоровый был, - вмешалась Ангел.
- Дай сказать. Действительно, с виду он был орел. Но замашки... Не знаю, был ли он гомиком, может, и нет, но вел себя как гей. На художника учился... Манерный, заносчивый. Не знаю, какой он уж там художник...
- Светка говорила, настоящий, - вновь вмешалась Ангел.
- Художник, от слова х... - насмешливо произнес атлетический.
- Все бы ничего, но он взял над ней власть, - продолжал бармен. - Такая баба! Шакалу отказала, а этот махнет рукой, и она за ним... Занимал опять же у всех подряд. Били его за долги.
Разве такой парень ей был под стать? Словом, дешевка! Звать его Юрий Давыдов, лет тридцать, высокий, что называется, накачанный. Кончил какой-то институт или училище художественное, но не в Тихореченске. Подторговывал антиквариатом, иконки реставрировал.
- Фуфлыжник! - презрительно заметил атлетический.
- Ну хорошо, - сказал Альберт, - объясните, почему он все-таки имел на нее такое влияние?
- Мы не знаем, - в один голос произнесла троица.
- Но он точно был ее сутенером? - не отставал Альберт.
- Скорее не сутенером, а альфонсом. Она его содержала, - ответил бармен.
- Погань! - промолвил атлетический. - Кто бы его замочил?!

УБЕЖИЩЕ ОТ БУРЬ

- Красочно, - сказала Женя, когда они покинули гостеприимный кров «Гавана мун». - Просто какие-то мексиканские страсти!
- Одни эмоции и никакой информации, - добавил Альберт.
- Разве? По-моему, они достаточно сказали.
- Предвзятые оценки. Ее любили, его не любили... Она баба во! Он - шибздо! Ну и что? Любовь зла...
- А где он живет?
- У черта на куличках. «Семь сестер» знаешь? Часа два пилить. Была бы тачка...
В этот миг возле них остановилась потрепанная «копейка».
- Залезайте, - сказал Пашка.
- Волшебство! - удивленно произнес Альберт, уставившись на веснушчатое лицо. - Какими судьбами, молодой человек?
- Ехал мимо, увидел вас...
- Кстати, кому принадлежит «Гавана мун»? - поинтересовалась Женя, усаживаясь на переднее сиденье.
- Она находится под покровительством Брата. То есть не относится ни к одной из двух самых могущественных группировок.
- И что из этого следует?
- Вообще странно получается. Если Верж-бицкая замешана в убийстве Кудрявого, то почему бы им так для нее стараться? Вовсе непонятно.
Они вышли из машины. Солнце светило вовсю. Ветер закручивал на пустынной улице маленькие пыльные вихри.
Обиталище таинственного Леонардо оказалось строением, в каких до семнадцатого года ютились мещане средней руки. Низ его был каменный, а верх деревянный. Сколько дождей омыло его, сколько снегов засыпало крышу! Домик, однако, выглядел неплохо и, как видно, собирался простоять еще сотню лет.
Альберт долго барабанил в покосившиеся дощатые ворота, потом, обессилев, отошел и тоскливо глянул вдоль совершенно пустынной улицы.
- Безрезультатно, - сказал он себе под нос.
- Чего изволите, уважаемые? - услышал он у себя за спиной. Женя засмеялась, Альберт обернулся и обнаружил прямо перед собой крошечного старичка, одетого в просторные парусиновые брюки и такую же толстовку, то есть по моде в лучшем случае двадцатых годов.
- Нам Леонардо... то есть Юрия, - сказал Альберт.
- А вы его друзья?
- Как вам сказать? Вроде того.
- Ответ лукавый, - резюмировал старец. - Однако проходите.
Двор с пустой конурой зарос мокрецом, возле порога стояла наполненная водой деревянная колода, у которой копошились куры, одинокий гусь, переваливаясь с лапы на лапу, направлялся к старику.
- А-а, Кеша, - сказал старик, обращаясь к гусю, - сейчас покормлю, любезный ты мой. Заждался.
Гусь задрал красную лапу, подержал ее на весу, потом что-то выкрикнул на своем гусином языке - должно быть, попрекнул старика за длительную отлучку.
- Ну не сердись, - ласково сказал старец, - я тебе гостинец принес. - Он достал из кошелки хвост минтая и кинул гусю.
Птица неодобрительно загоготала, однако приняла подношение и удалилась куда-то за угол.
- В дом пройдем или здесь поговорим? - поинтересовался старец, вытирая руки листом лопуха. - Если вы пожаловали по поводу Юри-ных долгов, то ничем помочь не могу. Пенсию задерживают, накоплений не имею.
- Нет, мы по другому поводу.
- А самого Юры нет. Уже четвертый день...
- А где он? - спросил Альберт.
- Кто знает...
- Юра ваш внук? - спросил Альберт.
- Правнук. - Старик посмотрел на Альберта выцветшими голубыми глазами и засмеялся: - Правнучек мой...
- Да сколько же вам лет? - недоуменно спросила Женя.
- Девяносто два, - с отстраненным равнодушием ответил старик, - девяносто два годочка.
- Мы из милиции, - сказал Валеев, - приехали узнать про вашего... - он запнулся, - правнука.
- Из милиции? Понятно. А что он натворил?
- Да ничего... Не в этом дело. У Юры есть друзья, приятели?
- Наверное, есть. Сюда никто не ходит. Он называет мой дом убежищем от бурь. Где-то шастает, нет его иной раз месяц, потом является... Отдыхает. Одна, правда, девица появлялась. Он ее все рисовал. Юрка-то художник, да вы, наверное, знаете. Красивая девка.
- А как ее звали?
- Вот не скажу. Не представил он. Не считал нужным. - Старик поморщился.
- А можно посмотреть его комнату? Старик неожиданно остро глянул на Альберта:
- Обыскивать будете?
- Зачем обыскивать? Просто глянем.
- Что же, глядите. Только я с вами. А?
- Конечно, конечно...
- Тогда пойдемте.
В доме было прохладно, тихо, полутемно, половицы скрипели под ногами.
- Наверху он жил, - пояснил старик, - называл - мансарда. Говорит, художники живут обязательно в мансардах.
Старец как-то очень ловко забежал вперед и толкнул дверь. Женя оказалась на пороге просторной, даже огромной комнаты, действительно выглядевшей как мастерская художника. Часть потолка была застеклена.
- Специально людей нанимал, чтобы крышу переделать, - пояснил старик. - В копеечку влетело!

Предыдущая страница 6 Следующая страница


7 Алексей Атеев

Женя и Альберт осмотрелись. Две стены импровизированной студии тоже полностью застеклены, а две остальные увешаны картинами и рисунками. Тут же стоял мольберт на треноге с наполовину законченным полотном. Было просторно и чисто. Огромная тахта, застеленная чем-то пестрым, стереосистема, маленький телевизор, на нем видеокамера - вот и все убранство студии. Имелись, правда, штанга и гири. На стеллажах и на полу валялся разный хлам: прялка, помятые самовары, почему-то тележное колесо. Такое же колесо свисало с потолка в качестве своеобразной люстры. На нем были размещены свечные огарки. Свечей в студии вообще хватало - на стеллаже с книгами, на полках с разной дребеденью, в многочисленных подсвечниках. Часть свечей цветные, но преобладали почему-то черные. Однако главным, конечно, были картины.
Портреты, пейзажи, на взгляд Жени, выполненные довольно профессионально. Но имелась в них одна общая особенность: мрачный колорит. Небо темное, лица угрюмые. Несколько полотен и вовсе поражали безысходностью. Вот хотя бы этот холст. Женя остановилась, вглядываясь. Переплетение обнаженных тел, искаженные лица... Ну и фантазия у этого Леонардо! Портреты! Вот Вержбицкая. Поясной портрет. А вот она уже обнаженная, изображена в полный рост. И опять то же настроение. И свет какой-то болезненный.
Женя переходила от картины к картине. Все одно и то же. А это что?! Похоже, какие-то сатанинские атрибуты. Козлиная харя, вписанная в перевернутую пятиконечную звезду. Коз-лобородый монстр топчет распятие...
- Как-то я зашел сюда, он меня позвал, - подал голос старик, - погляди, говорит. И на дьявола указывает, вон на того. Спрашивает: что думаешь? Плюнул я. Он усмехается. Неужто, говорит, в Бога веришь? После всего! А ты, спрашиваю, неужто нечистому поклоняешься? Ага, говорит. А Бога вашего нет. Я ему: дьявол, значит, есть, а Бога нет? Именно, отвечает. Он всем правит. И опять на рогатого кажет. Любовь, говорит, кончается ненавистью, а красота тленна. Тогда почему, спрашиваю, дьявол до сих пор не воцарился в мире? Воцарится еще. Придет срок... И спасутся .только те, кто ему сейчас почести отдает.
Женя вопросительно посмотрела на Альберта. Тот молча пожал плечами. Что тут скажешь?
- А это кто? - спросила Женя у старика, указывая на портрет какого-то мужчины.
- Юрка и есть. Сам себя рисовал.
Женя присмотрелась. Она где-то видела этого человека. Высокие скулы, безвольный скошенный подбородок.
- Ой!
- Что такое?
- Это же!..
- Кто?
Женя посмотрела на старика, который шаркающей походкой двинулся к двери, и приложила палец к губам.
- Это тот... - Женя вновь покосилась на старика, - с кладбища... Которому голову отрезали. Убитый вчерашний.
- Ты думаешь? Круто! Делаешь явные успехи. Срочно нужно ехать в управление и доложить майору. Как думаешь, твой оруженосец еще у ворот?
Пашка дожидался их.
- Очень кстати, - серьезно заявил Альберт, - ваша помощь милиции, видимо, в скором времени будет отмечена. А теперь, уважаемый Павел, везите нас в управление.

«КСТАТИ, О НЕЧИСТОЙ СИЛЕ...»

- Угробили их обоих все-таки из-за кассеты, - заключил Буянов, выслушав рассказ Жени и Альберта, - если, конечно, все, что вы мне рассказали, соответствует истине. Он снимал. Уверен, она действовала не по собственной инициативе, а по команде Шакала. Потом по глупости оставила себе один экземпляр записи. Нужно было убрать свидетелей. Ее и его. Чтобы не разболтали, кто наниматель. Кудрявого убирают, а прокурором можно вертеть как угодно. Очень логично.
- Тогда почему не уничтожили Горшкову? - спросил Альберт.
- А потому, что она не знала, кто заказчик. Они тоже не дураки - гробить всех подряд. А то, что вам наболтали в баре, только доказывает мою правоту. Брат Кудрявого очень хочет свести счеты с Шакалом. Силенок у него маловато, вот он и прибегнул к помощи милиции.
- Но откуда они знают, что Вержбицкую убрали по команде Шакала? И этого Леонардо?
- Про Леонардо они, возможно, не в курсе, а про Вержбицкую знают наверняка. Поэтому вам и твердили, что Шакал де на нее наехал... А может, считали, что Леонардо ее укокошил опять же по команде Шакала. Вы ведь всего не знаете. Против Шакала начало копать не только Шестое управление, но и ФСБ. Тут много чего всплывает. А кассета - реальный шанс внести смуту в наши ряды. Мол, глядите, каковы правоохранительные органы! Пока суматоха, то да се, он попытается отмазаться. Ты подумай, одну придушили, другому голову отрезали! Ну артисты! Конечно, Шакал не дурак и высшее образование имеет...
- Николай Степанович, а как же с родственниками этой Вержбицкой? Почему Леонардо подбросили на могилу ее прадеда?
- Понятно почему. Чтобы сбить нас с толку. Напустить таинственности. Мистику приплести. Шакал прекрасно понимает, что мы докопаемся до родственных связей Вержбицкой, вот он и изобретает... Молодец. Дока. А что, Белова, у тебя есть какие-то соображения?
- Если отринуть мафиозную версию... Что, если их все же убили сектанты?
- Сектанты?!
- Именно. И тот, и другая увлекались оккультизмом...
- Так-так.
Женя смешалась и замолчала.
- Евгения Яковлевна хочет сказать, что мы имеем дело с ритуальными убийствами, - вмешался Альберт.

Майор в сомнении пожевал губами.
- Не знаю, не знаю... Слушайте, ребята. Тут есть одна интересная информация. Мне сообщила Малевич. Она узнала любопытную вещь.
Будто бы в морге возле этой самой Вержбиц-кой провела ночь некая девица.
- Как провела ночь?! - удивился Альберт.
- Очень просто. Ночевала рядом с трупом.
- Чушь какая-то!
- Вот и я так сказал. Но Малевич стоит на своем. Ей сказал патанатом, а тому санитар. Некий... - Буянов покопался в бумагах, беспорядочно наваленных на столе. - Вот... Колю-щенко Анатолий. Работает в морге санитаром, алкоголик. Этот Колющенко про первый раз ничего никому не сказал, но девица попросила, чтобы он опять устроил ей ночь с трупами. Колющенко не нашел ничего лучшего, как обратиться к патанатому. Видно, испугался. Начал нести какую-то ахинею, что девица эта проводит некие эксперименты. Патанатом заинтересовался, призвал девицу к себе. Фамилия ее Кавалерова. Та, нисколько не стесняясь, давай объяснять, что действительно проводит опыты - вы не поверите - по контактам с мертвецами. Вот до чего дело дошло! С мертвецами, видишь ты, она желает общаться! Анатом, естественно, спрашивает: каким же, позвольте узнать, образом? Выясняется: с помощью каких-то грибов. Наркотиков, короче. Анатом интересуется результатом. Эта Кавалерова ему сообщает, что контактировала с Вержбицкой. Та вроде ее о чем-то попросила...
- О чем попросила? - изумился Альберт.
- Ну, естественно, отомстить! О чем же еще!
- Но зачем же ей новая ночь в морге?
- Вот и анатом ее спросил. Проверить, говорит, действительно ли контакт состоялся или это был плод галлюцинаций.
- Как, вы говорите, ее фамилия? - спросила Женя.
- Кавалерова.
- А имя-отчество?
- Сейчас... где-то тут... Ага, Глафира Юрьевна. Не работает, живет на иждивении родителей.
- Я ее знаю. Училась с ней в одном классе... Майор не проявил особого интереса по поводу этого обстоятельства.
- И какие вы собираетесь принять в отношении нее меры? - спросил Альберт.
- Да какие меры! Родителям сообщим. Пускай они меры принимают. А то девчонка в дурдом угодит. Впрочем, с этим потом. Вы обедали? - Майор взглянул на часы. - Сейчас начало третьего. Пообедайте, а ровно в четыре у меня совещание. Ваше присутствие обязательно. Будет разговор об обоих убийствах. Пока свободны.
- Мне кажется, он прав, - заметил Альберт, с кислой гримасой отодвинув тарелку с недоеденными щами. - Его версия относительно убийства этой парочки вполне логично выстроена.
Женя отхлебнула компот.
- А я думаю, не все так просто.
- Видиков насмотрелась? Сатанисты... оккультисты... То, что они интересовались подобными вещами, еще ничего не доказывает.
Сейчас это модно. Развелись гадалки, астрологи, хироманты, парапсихологи. И каждый деньгу пытается выжать из неискушенного россиянина. Но к нашему делу это не относится. Я никогда не слышал, что в Тихореченске имеется нечто подобное.
- Сегодня не слышал, а завтра услышишь. Мы пока к бару этому шли, ты же видел кришнаитов с бубнами и трещотками?
- Ну?
- Их тоже раньше не было. А сейчас никто и внимания на них не обращает.
- Все равно плохо верится. Слишком экзотично.
В кабинете Буянова собрались уже знакомые Жене личности. Малевич, как всегда, читала журнал. Дымов перелистывал какие-то бумаги, Судец смотрел в окно и чему-то улыбался. Не было только самого майора.
- Пять минут пятого, - ни к кому конкретно не обращаясь, заметила Малевич, взглянув на часы. - Николай Степанович обычно пунктуален.
В этот миг в кабинет не вошел, а скорее ворвался Буянов. Лицо его раскраснелось, глаза яростно сверкали.
- Вот, полюбуйтесь! - закричал он с порога, размахивая зажатой в кулаке газетой. - Экстренный выпуск «Курьера»!
«Ужасающее преступление!» - гласили аршинные заголовки. - «Кошмар на Богачев-ском кладбище!», «Куда смотрят правоохранительные органы?!»
- Ну как?! - воскликнул Буянов. - Говорил я вам!.. Постарался наш Маковников! А текст?! «Маленькие свиные глазки с тупым упрямством...» - уж не про меня ли? Мило! «Престарелая кокетка, которой скорее место в коммерческом киоске, а не в судебной экспертизе...»
- Что?! - побледнев, воскликнула Малевич.
- «...развязный молодец с хамскими манерами».
- Это я, - сообщил Судец.
- Правильно! «Наше сыскное светило...», «пахарь из прокуратуры» - все же с долей уважения. Не зря вы, Петр Иванович, его защищаете. А вот и про нашу практикантку: «Хорошенькая свистушка, попавшая сюда благодаря протекции и родственным связям». Никого не забыл, мерзавец!
- Я в суд подам! - заявила Малевич. - Это оскорбление!
- Подавайте, он только рад будет. Представляю, что вы еще прочтете о себе.
- А что он про само убийство пишет?
- Очень интересно пишет! - язвительно отозвался Буянов. - Во-первых, он называет фамилию убитого - Давыдов, его кличку - Леонардо. То есть он установил личность раньше нас. - Майор уткнулся в газетный лист. - Номер напечатан сегодня в двенадцать часов дня. Вот это оперативность! Действительно профи! Он почему-то называет этого Давыдова эстетом, свободным художником, неординарной личностью. «Непризнанный гений, богемный образ жизни...» А дальше - еще хлеще. Интервью с этим пьянчугой-смотрителем. Предположения и гипотезы. Смотритель развернулся! Помните, он нам заявил, что убийство - дело рук нечистой силы? В интервью он развивает свою идею. Якобы в одну из майских ночей он стал свидетелем настоящего шабаша. Дальше красочно описывается ужасающее зрелище: обнаженные женщины и мужчины в масках, некто в черной рясе с капюшоном... жертвоприношение какое-то... Чушь!
Женя толкнула сидящего рядом Альберта ногой.
- Ладно, оставим... пока, - сказал Буянов. - Давайте по делу. Результаты вскрытия?
- Значит, так, - начала Малевич. - Непризнанный гений, или кто он там, умер вовсе не от того, что ему отрезали голову. Примерно часов за двенадцать до этого он был отравлен. Причем тетурамом!
- Это которым алкоголиков лечат? - спросил Судец.
- Именно. В больших количествах он смертелен, а в сочетании со сверхдозой алкоголя его и вовсе требуется немного. Достаточно грамма. Жертву крепко напоили, потом заставили проглотить четыре-шесть таблеток.
- Что еще?
- Голова отделена много позже. Я бы сказала - профессионально.
- То есть?
- Очень аккуратно. Как будто действовал опытный медик. Хотя, в принципе, тут ничего сложного нет. Нужно просто иметь крепкие нервы.
- А какие-нибудь детали? Телосложение, татуировка?
- Имеется небольшая татуировка на левой руке под мышкой. Пятиконечная звезда, заключенная в круг. Ну что еще? Старый шрам от операции аппендицита. Ногти он красил, однако краска смыта.
- Гомосексуалист? - предположил майор.
- Не знаю, - фыркнула Малевич. - У меня все.
- Судец?
- По отпечаткам пальцев убитого установлена его личность: Давыдов Юрий Трофимович, двадцать восемь лет. Прописан был по адресу: улица Дантона, 7.
- Это где?
- Поселок «Семь сестер».
- Вы сегодня там были? - обратился майор к Валееву.
- Так точно.
- Убитый дважды привлекал к себе внимание правоохранительных органов, - продолжал Судец, - отсюда и отпечатки в картотеке. Один раз в 1989 году по подозрению в соучастии в краже икон из церкви села Покровка. По этому делу осуждено двое, но вина Давыдова не установлена, скорее всего он просто помогал продавать краденое. Второй раз он попал в поле нашего зрения три года назад. Опять иконы. Но не кража, а контрабанда. Задержанный, некто Арутюнян, показал на него как на посредника при покупке икон. Давыдов не отрицал свою причастность. Да это и не является криминалом. Иконы по качеству и исторической ценности - так себе. Просто у вывозившего не имелось разрешения, и его задержали. Обычная история. То, что он якобы был сутенером убитой Вержбицкой, всего лишь предположение. Но об этом, наверное, скажет старший лейтенант Валеев. Он учился на худграфе нашего педагогического института, закончив два курса, учебу в Тихореченске бросил, отправился в Москву, поступил в Московское художественно-промышленное училище, но тоже не окончил и вернулся в Тихореченск. Постоянно нигде не работал. Чем жил? Скорее всего мелкой спекуляцией антиквариатом, посредническими услугами. Вот все, что пока известно.
- Валеев?
- Он был связан с Вержбицкой. Сутенер? Вряд ли. Показания свидетелей на его счет довольно туманны. Скорее всего она просто его содержала, но не исключается, что он все-таки помогал ей искать клиентов. Возможно, он интересовался магией. Его картины проникнуты мистицизмом. Возможно, именно он снимал пресловутый видеосюжет. Среди вещей в его студии мы видели видеокамеру, хотя, конечно, это ничего не доказывает, нужна экспертиза.
- Итак, версии? - спросил Дымов.
- Версия такая, Петр Иванович. За всем этим стоит небезызвестный Ковалев-Шакал. Именно по его приказу была проведена скрытая съемка развлечений заместителя прокурора города Монакова и криминального авторитета Буланова- Кудрявого с женщинами легкого поведения. Сделано это, чтобы иметь компромат и в нужный момент, - а такой момент как раз настал, - предъявить его. Поэтому по команде Шакала участники съемки, знающие, кто заказчик, убираются. Почему именно сейчас? А потому, что видеозапись со дня на день собираются пустить в дело. Что касается второй участницы постельных забав - Горшковой, - то она не знает, кто заказал съемку, поэтому ее и не трогают. Теперь дальше. Кто организовал эту публикацию? - Буянов потряс газетой. - Конечно, Шакал! Это он навел придурка Ма-ковникова на труп на кладбище, это он сообщил ему фамилию жертвы. Не сам, конечно, через посредников. Опять же для чего? Чтобы отвести от себя подозрения. Отсюда весь этот бред с рассказом смотрителя. Мол, нелюди действуют, ожившие мертвецы... Для той же цели и голову отрезали... Жути нагоняют... Кстати, Рудик, - обратился он к Судецу, - ты на кладбище был?
- Утром, - сообщил Судец, - осмотрел как следует все кругом. Явных следов, кроме наших, не обнаружил. Трава примята, а так... Только... - Он запнулся.
- Что?
- Там, около могилы, соль была рассыпана.
- Соль? Какая соль?
- Обычная, поваренная...
- Но зачем?!
Судец развел руками:
- Будем разбираться.
- Странно, соль... А с этим смотрителем беседовал?
- С Кувалдиным? Хм... если это можно назвать беседой. Не очень-то с ним побеседуешь. Маковников, видать, вчера вечером его так накачал, что он и с утра лыка не вязал. Про нечистую силу бормотал. Ничего вразумительного добиться не удалось.
- Кстати, о нечистой силе, - сказал майор, обращаясь к Дымову. - Имеется еще одна версия... - он бросил быстрый взгляд на Женю, - не совсем обычная, правда.
- Какая же?
- Наша временная сотрудница высказала гипотезу о ритуальных убийствах.
- Как-как? - переспросила Малевич.
- Ритуальных, - повторил Буянов, - то есть представляющих собою часть некоего религиозного обряда.
- Поясните, пожалуйста, - обратился Дымов непосредственно к Жене. - Откуда, собственно, такая экзотическая идея?
Женя поднялась, смущенно обвела глазами присутствующих.
- Сам способ убийства необычен. Почему труп притащили на кладбище, почему отрезали голову? Татуировка у него под мышкой.
- А что она, собственно, означает?
- Как будто сатанинский символ.
- А не масонский?
- Я лично не возражаю, если Евгения Яковлевна возьмется за разработку собственной версии. Как говорится, в добрый путь, - сказал Буянов. - Позволим молодости дерзать.

РАЗГОВОР С ГОЛОЙ НАРКОМАНКОЙ

По дороге домой Женя купила в киоске тот самый спецвыпуск «Курьера», развернула на ходу, увидела свою перекошенную физиономию и совсем приуныла. Все так плохо, гадко!
Дома она уселась перед телевизором, тупо воззрившись на экран. Там бегали мультипликационные зверушки, и она вдруг поймала себя на мысли, что все произошедшее с ней за последние дни столь же бессмысленно, хотя и занимательно, как и происходящее на экране.
Она вспомнила Кавалерову. Со странностями, но неплохая девчонка. Всегда давала списать, не кичилась тем, что была круглой отличницей. Правда, держалась особняком, на мальчишек даже не смотрела, хотя вовсе не страшилка. Женя вспомнила выпускной вечер. Все слегка подпили, в том числе и Глаша. Пошли рассуждения о смысле жизни, о долге. Глаша тогда неожиданно завелась и стала горячо и совсем непонятно рассуждать про некий абсолют, который стоит познать - и жизнь в корне изменится. Она утверждала: истина где-то рядом, но поймать ее за хвостик непросто. Впрочем, Женя мало чего запомнила из туманных рассуждений. Всплывало в памяти разрумянившееся Глашино лицо, поблескивающие в полутьме пустого класса глаза. Вот и доискалась абсолюта. С помощью наркотиков! А что, если позвонить ей? Они никогда не были подругами. Нормальные, ровные отношения... Но ведь Глаше сейчас, возможно, так же плохо, как и ей. А может, и неплохо. Может, ей все равно. Ищет свой абсолют. А какая, собственно, разница, при помощи чего: водки, наркотиков, религии, политики?..
Женя в нерешительности стояла перед телефоном. Зачем влезать в чужую жизнь? У нее свои проблемы, у меня свои... Все же сняла трубку и набрала номер Кавалеровых, который предварительно раскопала в своей записной книжке.
К телефону подошла мать Глаши. Прежде чем позвать Глафиру, поговорила с Женей, узнала, что она проходит практику в милиции, позвала в гости.
Потом в трубке довольно долго сохранялось молчание, лишь слышались отдаленные голоса, как показалось Жене, на повышенных тонах.

Предыдущая страница 7 Следующая страница


Кровавый шабаш 8

- Алло? - наконец услышала она.
- Здравствуй, это Белова.
- А-а... - безучастно прозвучал голос Глафиры, - привет.
- Не рада меня слышать?
- Не рада.
- Почему?
- Как тебе сказать... - Она замолчала, видимо только из вежливости не вешая трубку.
Женя неожиданно для себя рассердилась:
- Однако быстро ты забываешь...
- Что забываю?
- Да все: школу, наш класс, выпускной вечер... Что с тобой случилось?
- Случилось? Да ничего не случилось. Просто...
- Что просто?
- Не люблю, когда в душу лезут.
- А я разве лезу? И пары слов не сказала.
- Не ты, а мама. Будет тебя ставить в пример как образец благополучия. Вот это и надоело.
- А можно я приду сейчас к тебе?
- Зачем?
- Посмотреть на тебя хочу, поговорить...
- О чем нам говорить?
- Думаю, найдутся общие темы.
- Сомневаюсь. Я, конечно, не могу тебе отказать, но лучше бы ты оставила меня в покое.
- Извини за настойчивость, и все-таки давай повидаемся.
- Что ж, приходи. Но на теплый прием не рассчитывай.
Кавалерова-старшая, похоже, действительно была рада Жениному появлению. В голосе ее сквозили почему-то просительные нотки, словно Женя делала ей одолжение своим визитом.
- Ты даже не представляешь, как я рада видеть тебя! И как вовремя ты появилась!
- Вы о чем?
- Понимаешь, у Глаши... как сказать... - она запнулась, - нечто вроде депрессии. Может быть, твое появление расшевелит ее.
Глаша лежала на широкой тахте лицом вверх и безучастно смотрела в потолок.
- Привет, - сказала Женя.
- Пришла все-таки. Садись.
Женя села и огляделась. Эту комнату она хорошо помнила, но с тех пор, когда она была здесь в последний раз, обстановка разительно изменилась. Куда делись самодельные полки с книгами, обшарпанный письменный стол, узкая кроватка? Их сменила стильная мебель, превосходный ковер на полу, секретер - вершина современного дизайна. Из прежней обстановки остались лишь настенные старинные часы в темном деревянном футляре.
- Неплохо живете, - констатировала Женя.
- А-а, эти... - Она указала на стену, должно быть, имея в виду родителей. - Забогатели на старости лет, всю жизнь гордились своей честной бедностью, - она язвительно засмеялась, - а оказались такими же, как все. С раннего детства внушали мне, что главное на свете - радость общения, чистота отношений, любовь к ближнему.
- Вы, девочки, может, кофе хотите? - вкрадчиво спросила заглянувшая в комнату Кавалерова-старшая.
- Можно, - не поднимая головы, сказала Глафира, - и виски принеси.
- Виски? - удивилась Кавалерова-стар-шая. - Может быть, что-нибудь полегче: ликер или сухое вино?
- Я же сказала!
Женя засмеялась - сегодня уже второй раз ей предлагали виски.
- Ты чего?
- Так. - Женя сделала постную физиономию.
- Надо мной смеешься?
- Нет, конечно.
Глафира поднялась с тахты и встала напротив Жени. Она была одета в черную футболку размера на три больше, чем требовалось.
- Конечно, я смешна, - продолжила она, - особенно в твоих глазах. Все у тебя в норме, заканчиваешь институт, впереди интересная работа, замужество... Послушай, у тебя уже было?
- Что? - не поняла Женя.
- Ну, с мальчиком, с мужчиной...
- А... - Женя поняла. - Вообще-то да...
- Любовь или как? Женя покраснела:
- Как тебе сказать...
- Да ничего и не надо говорить. Физиология?
- Вроде того, - неопределенно промямлила Женя.
- А у меня вот не было. До сих пор. И знаешь почему? Я слишком была занята поисками...
- Поисками чего?
- Если бы я знала! Тогда в школе, помнишь, на выпускном, я бормотала что-то об абсолюте... Но что это - понимала плохо. Вообще даже не понимала.
- А теперь?
Появилась Кавалерова-старшая, катившая перед собой столик с напитками и с закуской.
- Ой! - с преувеличенным восторгом воскликнула Глафира. - Мама приехала! Здравствуй, мамочка!
Неожиданно она рывком стащила с себя футболку и осталась голой.
- Ты чего?! - всполошилась Кавалерова-старшая.
- Жарко.
- Приди в себя, ты же не одна.
- Я, мамочка, нудистка. Ты же сама проповедовала слияние с природой. Прекрасно помню, как мы купались голышом на Селигере, да и на Белой.
- На природе, но не дома же?
- А дома еще лучше - нет посторонних глаз. Не ее же мне стесняться, - она кивнула на Женю, - мы десятки раз видели друг друга в душе.
Мать фыркнула и, тряхнув головой, вышла из комнаты.
- Ты чего? - спросила Женя.
- Я же сказала - жарко. А может, тебя соблазняю. Представь, что я - лесбиянка. Мужиков у меня не было, так хоть... - Она не закончила и залилась глупым визгливым смехом.
«А вдруг у нее действительно не все дома?» - испугалась Женя, вспомнив слова майора.
- Давай лучше выпьем, - предложила Глаша и, не дожидаясь согласия, плеснула в стаканы виски, бросила лед. - За встречу, подруга!
Женя сделала глоток и отставила свой стакан. Нежно звякнул лед.
- Хорошее виски, - заметила Глаша. - И мы теперь многое можем себе позволить, - произнесла она нарочитым басом, видно передразнивая отца. - Папочка вовремя сориентировался. Богатеньких сейчас много, всем вдруг приспичило иметь собственные дома, не дома даже, а виллы, дворцы. Вот папочка и старается. Сначала проектированием занимался, а теперь создал строительную фирму. Дела идут неплохо, от заказчиков нет отбоя. А мамочка дома сидит... Вот только со мной неувязочка вышла.
- Что именно?
- Понимаешь, я - наркоманка. Так сказать, недуг времени.
- Ты?!
Женя смотрела на эту красивую, что называется, в самом соку девку и не могла поверить услышанному. Но не зря же рассказывал Буянов про то, что она провела ночь в морге.
Глафира томно потянулась. Остренькие грудки дрогнули, и розовые соски уставились прямо на Женю.
- Я не такая наркоша, как остальные, - продолжала рассказывать Глаша, - я, понимаешь ли, галлюциногенами балуюсь. Грибы употребляю... Специальные такие грибки - принял и полетел...
- Это типа ЛСД?
- Вот-вот.
- Но я не понимаю...
- ...чего мне не хватает? Ты думаешь, мне нужен весь этот хлам? - Она обвела рукой комнату. - Для чего? Жизнь так быстротечна, а я должна размениваться на вещи. Ерунда. Не в вещах счастье. Они же сами меня учили... Родители! Понимаешь, сызмальства внушали: лучше быть бедным, но свободным, чем богатым...
- ...и больным? - засмеялась Женя. Улыбнулась и Глаша.
- Ты бы оделась, - попросила Женя. Та молча натянула свою майку.
- Так лучше?
- Во всяком случае, не отвлекает от беседы.
- И они толковали, - продолжила Глаша, - ищи свою цель. Вот я и нашла.
- В галлюцинациях?
- А хотя бы и так? Знаешь, что я открыла? - Ну?
- Проводила небольшой эксперимент. Пыталась наладить связь с умершей.
- И удалось? - Женя задала свой вопрос спокойно, стараясь не выдать интереса.
- Можно сказать... Только нужно еще проверить. Одна удача может быть просто случайностью. Общалась с одной убитой девушкой... Специально в морг пошла. Попросила санитара оставить меня там на ночь.
- Неужели не боялась?
- Было маленько. - Глаша потерла лицо ладонью.
- И какую информацию ты от нее получила?
- Да в общем-то почти никакой. Она даже не знала, кто ее убил... или не захотела открывать. Просила отомстить. Умоляла просто!
- А может, это обычные галлюцинации?
Под влиянием дряни, которую ты принимаешь.
- Вот поэтому я и хотела проверить еще раз. Хотя и двух раз, конечно, будет мало. Эксперимент должен быть поставлен как следует.
- А не можешь ли объяснить мне подоплеку?
- Пожалуйста. Когда человек умирает, та энергетическая масса, которую зовут душой, не сразу исчезает, а некоторое время остается рядом с телом или где-нибудь поблизости. Тут нет никакой мистики, только физика и биология. Существует гипотеза, согласно которой все тела Вселенной пронизывает некая субстанция сверхлегких частиц наподобие электронов, позитронов, нейтронов и так далее. Однако эти частицы обладают не только энергетическим полем, но и несут информацию. Поскольку во Вселенной непрерывно происходит зарождение и умирание, то идет постоянный обмен информацией. Это схоже со всем известным круговоротом воды в природе. Так вот, пока тело не погребено, еще какое-то время, обычно в течение сорока суток, можно при наличии определенных способностей вступить в контакт с умершим.
- О каких способностях идет речь?
- О тех, которые в просторечии называют ясновидением. У иных людей они врожденные, к другим приходят в результате какого-нибудь экстремального события. Слышала, конечно, про Вангу в Болгарии? И таких примеров множество. Можно приобрести эти способности с помощью определенных тренировок, а можно и...
- С помощью наркотиков.
- Догадливая. Да, с помощью галлюциногенов. Вот я и пытаюсь...
- Но для чего?!
Глаша некоторое время молчала.
- Для чего? - переспросила она. - Как бы получше объяснить? Понимаешь... - Она запнулась, взяла недопитый стакан с виски, сделала глоток. - Обычная жизнь всегда казалась мне пресной, не скучной, а именно пресной! И постоянно, начиная с раннего детства, я чувствовала: есть рядом нечто управляющее мирозданием... Не физические законы, не религиозные догмы, а совсем другое. Родители мои увлекались туризмом и всегда брали меня с собой. И вот в полях, в лесу, у воды я отчетливо чувствовала присутствие некой силы, движущей всем и вся. Вот говорят: природа, природа... А что, собственно, такое - эта природа? Бог? Допустим. Но какой? У разных народов боги разные. В древности поклонялись Зевсу, Юпитеру... Богов имелась тьма, и каждый был ответственным за что-то конкретное: войну, земледелие, любовь... Потом на смену пришло единобожие. Но ведь окружающий человека мир практически не изменился. Можно допустить, изменился сам человек, а вместе с ним и религиозные воззрения. Но история и литература доказывают: человек остался прежним. Те же желания, те же поступки... Значит, религиозный опыт просто трансформировался, однако истина осталась за семью замками. Вот я и пытаюсь обрести истину. Лично для себя! Истину нужно искать, пока молодая. Вот я и ищу.
- Но ведь способы, при помощи которых ты ищешь эту самую истину, разрушительны. Ты можешь погибнуть.
- Ну и что?
- Как это что? Ты противоречишь сама себе. Ведь ты добиваешься откровения только для самой себя. Но откуда ты знаешь, где обретешь истину? Возможно, ты ищешь вовсе не там. Ты до сих пор никого не любила и сама ощущаешь свою ущербность. Не зря же спрашивала меня... Может быть, именно в любви, в семье твое счастье. А высокие материи... Мне это непонятно. Твои рассуждения напоминают восторг младенца перед мыльными пузырями. Они красивы, но эфемерны. Внутри пустота.
- Может быть, ты и права, - отчужденно сказала Глафира, видимо не желая продолжать разговор.
- Послушай, - внезапно спросила Женя, - та в морге, которая просила тебя отомстить... Как ее фамилия?
- Не знаю. Я не интересовалась.
- А какая она?
- Довольно красивая, если, конечно, можно судить по мертвому телу о красоте. Стройная, хорошо сложенная.
- Вержбицкая...
- Возможно. Не знаю. Тело и лицо... - Глаша судорожно сглотнула, - были изуродованы. Как представлю, что она пережила, - мороз по коже. Какая же все-таки гадина этот ублюдок, который ее!.. И знаешь, - неожиданно сказала она после паузы, - мне сейчас кажется, что я ее встречала.
- Встречала?!
- Вроде. Хотя, возможно, я ошибаюсь.
- Ты сразу это поняла?
- В том-то и дело, что нет. Только потом...
- А где?
- Я даже вспомнила. Понимаешь... - она запнулась, - неудобно рассказывать.
Женя молча ждала продолжения.
- Когда я... когда меня... Когда я вернулась в Тихореченск, мама сильно испугалась. За мою психику... Конечно, основания у нее были. Вот. И... - Глаша вновь потянулась за стаканом. - Переживала мать! И повела меня к психиатру. Он беседовал со мной... Расспрашивал... Фрейдистская чепуха. - Глаша поморщилась. - Вот у этого психиатра я и встретила эту девушку. Не то она ждала приема, не то пришла еще по какому делу. Короче, мы случайно столкнулись. Я, впрочем, не уверена, возможно, мне просто показалось. - Она потерла лицо ладонью. - Бывает, знаешь, такое чувство: вроде встречался с человеком, а на самом деле и не встречался. Я не уверена...
- Ясно, - сказала Женя, - ты с психиатром где общалась?
- Да в диспансере. Не домой же к нему ходить.
- Продолжаешь посещать его?
- Нет. Видно, он что-то сказал маме, разъяснил. Она не говорит, что конкретно... Давай закончим этот разговор. А ты чем занимаешься?

Предыдущая страница 8 Следующая страница


9 Алексей Атеев

- Да в милиции. На практике.
- Нравится?
- Как тебе сказать? Рутина. Я начала заниматься расследованием убийства той самой девушки, которую ты посещала в морге. Потом следующее убийство.
- Тоже девушка?
- Нет, на этот раз парень, ее сутенер.
- Она что же, была проституткой?
- Похоже на то.
- Я видела... - Глаша осеклась, - какие-то смутные видения. Нечто вроде оргии. Мужчины,
женщины... Это там, возле трупа. Еще хорошо запомнила ощущение чувства вины у этой... Но больше всего - жажду мщения. Впрочем, допускаю, что это просто бред.

ИНТЕРВЬЮ С МОГИЛЬЩИКОМ

Странная девушка, странный рассказ. Теории Глаши показались надуманными. Скорее всего в основе лежит некая ущемленность, за-жатость. Даже парня у нее не было. Вот и результат - эмоциональная неудовлетворенность. Довольно типично. Впрочем, она не психиатр. Да, психиатр... Глафира утверждает, что встречала убитую именно у него, впрочем, неуверенно. Возможно ли? В диспансере сказали:
Вержбицкая никогда не обращалась в данное заведение. Может, официально и не обращалась, а приходила на прием, так сказать, частным образом. Все возможно. А вообще жаль Глашу. Хорошая девчонка - и свихнулась. А может, все наладится? Дай-то бог.
Дома ее взгляд упал на небрежно брошенную на подоконник газету. Номер «Курьера», который вызвал такой переполох в милиции. Она так его и не осилила. Женя взяла газету. Взгляд снова наткнулся на собственное лицо на снимке. Ну и уродина! Что-то она хотела прочитать? Ах да! Рассказ этого смотрителя кладбища, Кувалдина.
Заголовок гласил: «Я видел это своими глазами!»
«Иван Иванович Кувалдин - человек, чей жизненный путь отмечен множеством препятствий и страданий. Он уже не молод, но крепок и подвижен. Смотрителем кладбища работает девять лет. Вот что поведал он главному редактору газеты „Курьер" Александру Маковникову в эксклюзивном интервью:
«Работаю здешним смотрителем после того, как травмировался на производстве - потерял ногу, будучи составителем на железной дороге. Дело у меня не обременительное, я бы сказал, душевное. При покойниках состою, вроде присматриваю за ними. Богачевское кладбище - самое старое в Тихореченске. Основано еще в позапрошлом веке. Сейчас здесь почти не хоронят, если только по великому блату. Работы у меня, честно говоря, немного. Живу один в сторожке при кладбище. Домишко старинный, можно сказать, ветхий, однако для жизни пригодный. Имеется кое-какое хозяйство, куры, голуби.
- Все это очень интересно, но расскажите, не происходят ли на кладбище какие-нибудь странные события?
- Происходят, еще как происходят! Я уж и не знаю, что подумать. Последний раз странные, как вы говорите, события произошли чуть больше месяца назад, аккурат в ночь на первое мая.
- Какие же?
- Погода тогда стояла довольно теплая. Мне не спалось, на душе было тревожно. Вышел из дому.
- А вы не боитесь ходить ночью по кладбищу?
- Чего бояться? Дело привычное. Так вот, вышел я из дому, а перед этим глянул на часы - время подходило к полуночи. Сел, значит, на лавочку возле двери, закурил... Вдруг слышу: вроде голоса. Обычно на кладбище в это время мертвая тишина. Вначале думал: показалось. Прислушался. Точно, говорит кто-то. Потом паленым запахло. Костром то есть. Я, было, решил - мальчишки балуются. Хотя поблизости и жилья1то, считай, нет, иногда забредают пацаны. И чего их в это место тянет? Ладно. Взял я дробовик, патроны, солью заряженные, ну, думаю, если что не так, кому-то задницу солью нафарширую. Голоса вроде с южной стороны доносятся. Иду, фонариком посвечиваю. А нужно сказать, южная часть самая старая. Там вообще сто лет никого не хоронят. Вижу, огонь горит. Там, понимаете, очень сильно заросло кустами. И вот сквозь заросли проблескивает. Я так осторожно крадусь. Наконец приблизился. И слышу, вроде воет кто-то или песню поет. Но не нашу песню, не советскую. Меня холодом обдало. Подкрался, смотрю.
Там, между могил, прогалина имеется. Вот в этой самой прогалине костер горит. А возле него фигуры. Человек, может, десять, но не мальчишки, а взрослые. Тут я и вовсе труханул. Гляжу, женщины! Стали в кружок и воют, а может, поют по-своему. Жуть! Костерок света давал мало, но вижу: они - в чем мать родила. Тогда я и понял...
- Что вы поняли?
- Ясно что! Ведьмы! На шабаш собрались!
- Вы это серьезно?
- Вполне. Я и раньше слышал, что тут такое случается, правда, до сих пор не видел своими глазами. Ну что делать? И страшно, и интересно. Затаился, смотрю. Попели они, значит, таким манером, может, минут двадцать, потом взялись за руки и давай плясать. Визжат, воют... Тут появляется этот...
- Кто?
- Уж не знаю кто. Главный ихний... В длинном халате с капюшоном.
- Мужчина?
- Похоже. Они все упали на колени, вроде поклоняются ему. Потом и вовсе началось... непотребство.
- Что именно?
- Ну вроде случка. Непристойность.
- Что же, все с одним?
- Вроде этого. Я даже удивился - вот, думаю, здоровый мужик. Только это, конечно, не человек был.
- А кто?
- Я думаю - дьявол.
- Ну а дальше?
- Занимались они этим примерно час. Потом откуда-то достали еду, вино... Этот отрывает куски еды и каждой вручает. Та при этом ему руку целует, а потом... Потом, извиняюсь, в зад.
- Не могу поверить!
- Уж ваше дело.
- А женщины, они что, молодые, старые?
- Больше молодые.
- Красивые?
- Свету там мало было, лиц не различил. Окончания ждать не стал. Ушел потихоньку от греха подальше. Потом всю ночь спать не мог. А утром, когда солнышко поднялось, опять туда отправился. И знаете, что интересно? Ни одного следа не нашел. Вроде и не было ничего.
- Неужели ни одного следа? Так, может, вам приснилось?
- Если бы! Один следок все-таки имелся.
- Какой же?
- Голова черного козла! Отрезанная. В верхушку креста воткнута.
- И куда вы эту голову дели?
- Закопал. Что же ей, так там и торчать?
- А от костра следы?
- Я же говорю: больше ничего.
- И как вы это объясняете?
- Так я же сказал: ведьмы шабаш справляли. Чего тут непонятного?
- Допустим. А сегодняшнее убийство?..
- Их рук дело.
- Так зачем же им убивать молодого человека да еще голову ему отрезать?
- Это вы у них спросите.
- Но какая связь между этими событиями?
- Место одно и то же. Возле могилы этого француза. Вот вам и связь. Потом мне еще давно говорили, что место это нечистое.
- Как это понимать?
- Этот француз уж очень нехорошим человеком был. Колдуном. И возле его могилы частенько случаются разные странности.
- Какие, например?
- Вроде тех, о которых я вам рассказал.
- Кто же вам про это говорил?
- Сейчас уж и не припомню. Может, старый смотритель, который до меня тут был».
Итак, дорогие читатели, я изложил вам рассказ смотрителя кладбища И. И. Кувалдина слово в слово согласно записи на моем репортерском диктофоне. Достоверности ради хочу добавить: Кувалдин в момент интервью находился в изрядном подпитии. Однако не верить ему нет оснований. В наше время, когда ядовитым цветом распускаются разные нехристианские культы и секты, рассказ Кувалдина вполне может оказаться правдой. Не этим ли действительно объясняется зловещее убийство, о котором я рассказал выше? К сожалению, пока почти ничего неизвестно о личности убитого. Но «Курьер» обязательно будет вас информировать о развитии событий. Мы начинаем собственное расследование преступления, а от милиции, как нам кажется, сегодня толку мало.
Читайте свободную газету «Курьер»!» Женя отложила газету и задумалась. Как понимать этот бред? Ей показалось, даже сам редактор «Курьера» не поверил рассказу Кувалдина ни на грош. Дьявол, ведьмы... Чепуха! Как ни странно, после прочтения статьи она засомневалась и в собственной версии. Но факты! Вержбицкая убита и изуродована. И что? Либо это работа маньяка, либо действительно мафия убирает свидетелей, а пытается внушить, что это дело рук извращенца. То же и с Леонардо. Но татуировка под мышкой, рассказ его прадедушки, картины на стенах? Их-то специально не сымитируешь. А как относиться к странным речам Глафиры. Кавалеровой? Расстроенная психика или все же за этим стоит нечто реальное? Ясно одно. Надо еще поработать со свидетелями. Скажем, смотритель кладбища утверждает, что в навершие креста была воткнута голова козла. Ведь можно проверить. Говорит, что закопал ее? Пускай покажет место. Нужно, конечно, допросить его как следует. Пашке все равно делать нечего, он охотно отвезет ее. И никому докладывать не нужно.

ВЫЖИВАЕТ СИЛЬНЕЙШИЙ

«Очистить мир от скверны», - крутилось в его голове, словно некий пароль, дающий право на...
На что?
Дающий право - и все! Этого достаточно. Он должен бороться с нечистью, с блевотиной, извергнутой в мир. Чем ее меньше, тем лучше. А мораль, закон - это для слабаков.
Вторую не нужно было выслеживать, она редко выходила из дома, не то что первая. Та любила шляться. Одно слово - шлюха! Но теперь мадемуазель больше не прогуливается по ночам. Об этом он побеспокоился. А эта - другая, она не шлюха, но неизвестно, лучше ли первой? На его взгляд, еще хуже.
Никчемная и заражающая своей никчемностью других.
В прошлый раз его неотвязно преследовало слово «саван». Он почти осязал этот самый саван. Из черного бархата, мягкий и тяжелый. Но саван мадемуазели не понадобился. Ее, как он слышал, кремировали. Раньше таких всегда сжигали, правда, заживо, а этой повезло. Хотя как сказать. Может, вовсе и не повезло. Но о ней нужно забыть. Дело сделано, чего зря вспоминать. Настала очередь следующей. Он знал ее фамилию и имя, как знал имя и фамилию первой, но даже мысленно старался их не произносить. Первую он про себя называл «мадемуазель», а эту обозначил просто и коротко: «дрянь». Как и первая, эта тоже довольно симпатична, даже красива, но только снаружи.
Но Голос рассказал про нее все. Да он и сам многое знал, без подсказки. С виду чистенькая... Ладно! Теперь главное - выманить ее из дома, а там можно и приступить к ликвидации. Главное - изучить ее привычки.
Пока это у него неплохо получается. Он устроил себе наблюдательный пункт как раз напротив ее дома. Окна «дряни» на последнем, четвертом, этаже. Напротив через улицу стоит пятиэтажка. Вот на ее чердаке он и обосновался. Слуховое окно смотрит как раз на ее окна. У него имеется мощная двадцатикратная подзорная труба. Окна она почти никогда не задергивает. Западная сторона по вечерам почти всегда освещена солнцем. Все, что делается внутри квартиры, видно достаточно отчетливо. Ничем особенным она не занимается - валяется на кровати, читает. Чаще спит. Смотрит телевизор. Иногда ходит в магазин или просто гуляет без цели. Вроде обычная девица, но нет!
Он несколько раз шел за ней, но очень осторожно, не попадаясь на глаза.
Почему выбор пал именно на «дрянь»? Приказал Голос. Но он и сам бы выбрал именно ее. Какой от таких прок! Давить их, как бешеных собак!
Очистить мир от скверны.
Она наркоманка. Употребляет, как он выяснил, какую-то грибную настойку - галлюцинирует. Бредит наяву. В последнее время эта зараза - наркотики - широко распространилась среди молодежи. Курят коноплю, гашиш, колются самодельной «дурью». Кто побогаче - добывают морфин, героин, глотают таблетки... Совсем сопливые нюхают клей «Момент». Впрочем, это можно легко объяснить. Идет отбраковка человеческого материала. Если раньше голод, эпидемии, войны держали население в жестких тисках, не давая размножаться со скоростью кроликов, то теперь выживать стало много легче: медицина, хорошее питание повысили уровень жизни. И хотя это подается как благо, на самом деле только замедляет развитие общества. Борьба за существование исчезает как таковая, а в результате начинается вырождение. Так уж устроена природа. Отстреляны волки, и появляется в лесу множество ущербных, больных зверей. Слабые влачат пусть жалкое, но все же существование. Так же и у людей. Не отсюда ли небоеспособная армия, развал экономики, политические катаклизмы, падение нравов? А все почему? Исчезает естественный отбор! Все по Дарвину. Валят на плохих правителей. Так оно отчасти и есть. Но эти правители - прежде всего сами порождение слабости и отсутствия отбора. Однако природа не остается безучастной. Нет эпидемий? Чума не выкашивает население? Получите СПИД. Побежден голод? А вот вам наркотики, вот бутылка с сорокаградусной. Так уже было не единожды. Праздность погубила Рим. Погубит она и нас. Выживут сильнейшие, а неспособные погибнут, не дав потомства. Так будет! А пока его очередь. Давить всю эту нечисть. И он будет давить.
Очистить мир от скверны!
Сегодня он со своего наблюдательного поста увидел, как к «дряни» пришла еще какая-то девица в мини. Довольно странно. «Дрянь» вообще никто никогда не навещает. Он хорошо разглядел лицо гостьи. Приятная. Кто она такая? Возможно, тоже?.. Наркоманка! Потом «дрянь» вдруг разделась. Он было подумал: предстоят непристойные утехи. Но нет. Ошибся. Разговор между ними, казалось, был очень напряженным. О чем они толковали?
Когда новая собралась уходить, он быстро покинул наблюдательный пост и, дождавшись ее появления, шел за ней до самого подъезда. Жила она совсем недалеко. Голос, казалось, был в растерянности. Возможно, даже встревожен. Наконец последовал приказ: «Узнай, кто она?»
Неподалеку от подъезда, в который направлялась незнакомка, какой-то парень возился с потрепанными «Жигулями», возможно, просто для отвода глаз. Парень поздоровался с девицей, перебросился с ней несколькими словами, а потом долго смотрел вслед. Как же выяснить, кто она? Остается проследовать за ней в подъезд. Парень явно обратил на него внимание. Нужно изобразить пьяного. Он слегка качнулся. Потом почти бегом кинулся в подъезд, гигантскими прыжками рванулся по лестничной клетке. Где-то вверху послышался звук открываемой двери. Еще один прыжок... Он успел заметить движение на четвертом этаже.
Отдышаться - и вниз. Парень теперь стоял в проеме подъездной двери, видимо тревожась за свою знакомую. Пришлось импровизировать на ходу.
- Перебрал лишку, приспичило. И деваха ничего, - пробормотал он. - А ты ее не знаешь?
- Вали отсюда! - сурово произнес парень. - Урод!

МНЕ ДОСТУПНЫ ИНЫЕ МИРЫ

Разговор с шибко правильной Женькой Беловой вывел Глашу из себя. Она понимала: в главном Женя права. Ее очень напугал рассказ Беловой про несчастную жертву маньяка. Странное дело: когда она болтала о морге, то смотрела на труп с отстраненным любопытством, а тут неожиданно разволновалась.
Та мертвая просила ее отомстить. Правда, Глаша не уверена, происходило ли все на самом деле или это результат действия галлюциногена. Поставить второй раз опыт не удалось. Хотя можно попробовать и без морга. Ведь если следовать известным теориям, скажем, той же тибетской Книге мертвых или исследованиям Охатрина и Сочеванова, период распада квантовых оболочек ядра, или так называемой души, равен сорока суткам. В течение этого периода энергетические носители информации находятся в пределах досягаемости и с ними можно связаться.
Что, если попробовать?
Ты просто придумываешь повод для очередного балдежа, одернула она себя. Конечно, повод... А вдруг удастся связаться с Вержбиц-кой? Никакой силы воли. Это приведет в дурдом или того хуже... В последний раз. Сколько уж было «последних разов»! Самый, самый последний!
Глаша поднялась с тахты и глянула в окно. Почти совсем светло.
Мысли неотвязно возвращались к наркотику.
У нее имелся небольшой запас настойки гриба. Глаша предусмотрительно перелила ее в аптечный пузырек с надписью «рвотное». Последнее время мать постоянно рылась в ее вещах, а на протесты Глаши не обращала никакого внимания. Но до пузырька с «рвотным» она не добралась. Всего один глоток!
Глаша пошла на кухню, как бы нехотя открыла холодильник, погремела молочными бутылками, отщипнула и сунула в рот кусочек сыра, потом, воровато оглянувшись, протянула руку в отделение, где хранились лекарства.
Глаша мгновенно нащупала заветный пузырек, спрятала в карман и вернулась в свою комнату.
Дождусь, пока стемнеет, лягу в постель, а там...
Она вытащила и запихнула пузырек под мат- рац, потом раскрыла какую-то книгу и невидяще уставилась в нее, думая только об одном: как бы скорее принять дозу и «улететь».
Пульс участился, руки дрожали, лоб и лицо покрылись холодным потом. Наконец она не выдержала и принялась стелить постель.
- Чего так рано? - спросила мать, заглянув в комнату.
- Голова разболелась.
- Все оттого, что целыми днями дома сидишь.
- Сама же меня не пускаешь!
- Да пускаю я! - досадливо произнесла мать. - Приведи себя в порядок и гуляй на здоровье. Ведь ты не какая-нибудь хивря. Красивая девка, не хуже этой Беловой.
- Начинается!
- Да, начинается! Думаешь, мне не обидно? Ну была бы ты дурой набитой. Так нет же! Ну почему ты себя гробишь в таком возрасте? Белова вон юридический кончает, а тебе кто мешал?
- Оставим бессмысленный разговор, мама. Что ни день - все об одном и том же. Ты хочешь, чтобы я вообще ушла из дома?
Мать махнула рукой и вышла из комнаты.
Глаша улеглась, сунула под бок плюшевого мишку, с которым не расставалась лет пятнадцать. Медведь остался единственным другом, пусть бессловесным, зато теплым и надежным. Медведь связывал с детством - безоблачным временем, когда обиды и горести казались ужасными, но тут же проходили без следа, когда мама и папа были лучшими в мире.
Принимать или не принимать?
Глаша достала пузырек, открыла пробку, понюхала. Знакомый запах - смесь аромата горькой ванили и вони коровьего дерьма. Она никак не решалась, держа пузырек во влажной ладони. Наконец приложила горлышко к губам, сделала большой глоток...
Сначала, как всегда, горечь и онемение гортани и языка. Потом тьма. В то же время Глаша чувствовала нарастающую волну зноя, даже не зноя, а жара, словно она стояла в центре раскаленной печи. Становилось трудно дышать. Глаша несколько раз судорожно вздохнула, и тут у нее в груди словно лопнул пузырь, она вдохнула знойный воздух без малейшей боязни. Тьма, казалось, начинала рассеиваться, хотя, возможно, Глаша просто приобрела способность видеть в этой среде. Мгла из черной превращалась в бордово-красную, но не воздушную, а напоминающую густой кисель.
Становилось все светлее, теперь Глаша могла осмотреться вокруг. Она стояла на огромной пустынной равнине, вдалеке виднелись странной формы горы, точно гигантские рыбьи скелеты. Было еще нечто, объяснение которому отсутствовало. То тут, то там возникали вспышки света, как если бы вращающаяся призма испускала спектральные лучи. Маленькие радуги на мгновение возникали то тут, то там. Одна такая радуга появилась совсем рядом с Глашей, она различила в глубине ее очертания иного мира - изумрудные поляны, косую сетку дождя. Полужидкая субстанция, видимо являющаяся атмосферой данного мира, свободно протекала сквозь Глашу и потихоньку несла ее по направлению к скелетовидным горам. Царило абсолютное безмолвие. Неожиданно кроваво-красный горизонт с нестерпимым свистом прочертил ярчайший голубой метеор и упал неподалеку от Глаши. Тотчас на месте его падения из охряной почвы стал подниматься и на глазах расти чешуйчатый, словно тело змеи, стебель. От него понемногу отходили боковые побеги, которые, в свою очередь, кустились и разветвлялись. Откуда-то налетел легкий ветерок, до Глаши донесся слабый запах сандалового дерева. Чешуйчатый стебель все увеличивался, превратился в ствол и наконец в огромную колонну, которая уперлась в низкое небо. Тут Глаша обнаружила, что в ветвях дерева происходит движение. Какие-то насекомые, напоминающие муравьев и кузнечиков, одновременно сновали по ветвям, пронзительно стрекотали, ненадолго взлетали при помощи прозрачных зеленоватых крыльев и снова опускались на ветви. Вдруг с десяток насекомых направился в сторону Глаши. Они вились над ней, и Глаша отчетливо видела блестящие фасеточные глаза, коготки и щетинки на их конечностях. Одно существо уселось прямо на Глашу, причем она бы не смогла сказать, на какую часть тела конкретно, поскольку не ощущала ни рук, ни ног.
Существо внедрилось в нее, и она стала видеть окружающий мир уже его глазами. Красный мир исчез, уступив место голубовато-зеленому, причем сами окрестности не изменились. Зато изменился обзор. Теперь Глаша могла видеть окружающее под углом 180 градусов. Маленькие радуги исчезли, но Глаша отчетливо видела вращающиеся многогранные кристаллы, которые приоткрывали вход в иные миры.
- Иди туда, - услышала она команду, и тут же потекла к ближайшему кристаллу.
- Теперь сквозь него!
Глаша дождалась поворота кристалла и просочилась сквозь приоткрывшуюся щель.
Новое измерение представляло собой мир фиолетово-черных теней. Они непрестанно перемещались в пределах трехмерного пространства, напоминающего куб со скошенными гранями. Время от времени какой-нибудь куб начинал полыхать фиолетовым светом, потом рассыпался, и тень, заключенная в нем, исчезала с шорохом осыпавшегося песка.
Теперь Глаша передвигалась и вовсе непонятным способом, который скорее всего походил на скачки, если жидкость может скакать. Каким-то образом она ни разу не задела ни за один куб, хотя они довольно плотно заполняли огромное пространство. Казалось, ею кто-то управляет, а скачки имеют определенную цель. Наконец эта цель была достигнута. Она пробила поле, окружающее один из кубов, и оказалась внутри. Тень клубилась в замкнутом пространстве, и Глаша ощутила, что от нее идет волна осязаемой информации - обрывки образов, кусочки пейзажей, молекулы запахов, тени снов.
И тут Глаша поняла: тень - это та самая убитая девушка, возле которой она провела ночь в морге. Тень ждет своего часа, своей вспышки, после чего покинет этот мир и перенесется туда, где ей отведено будет место согласно кармическим законам и прошлым, настоящим и будущим деяниям души.
- Привет, - сказала тень.

Предыдущая страница 9 Следующая страница


Кровавый шабаш 10

- Привет, - отозвалась Глаша.
- Ну как там, в Тихореченске?
- Как обычно, - недоуменно ответила Глаша, изумляясь, что тень общается с ней при помощи таких обыденных понятий.
- Я помню, мы с тобой уже встречались. В тот раз я голая лежала на холодном столе, и мне было тяжело, ох как тяжело.
- А теперь?
- Совсем другое дело. Тела нет. Понимаешь, я свободна. Еще немного...
- И потом?
- Не знаю. У меня сложная карма. Там решат...
- Кто?
- Сама знаешь, кто все решает.
- Почему ты сказала, что меня не туда воротит?
- Думаешь о себе много, считаешь себя умнее других. Со мной примерно то же самое было. Со многими то же самое. Отсюда и проблемы. Я, помнишь, тебя просила отомстить. Чепуха! Как можно мстить, если все предопределено.
- Ты сама себе противоречишь, если все предопределено, то как можно говорить: не туда воротишь?
- Предопределены не поступки, а их результаты, - туманно пояснила тень. - Могу тебе приоткрыть твое будущее, если, конечно, хочешь. За тобой охотится тот же, кто убил мое тело. Не знаю, стоит ли тебе остерегаться. С точки зрения моего нынешнего состояния, не стоит, а с точки зрения телесной...
- А кто он такой? - спросила Глаша.
- Не могу тебе сказать. Нарушатся кармические связи.
- И он меня убьет?
- Не могу ответить по той же причине.
- Что же мне делать?
- Довериться.
- Кому?
- Не могу сказать.
- Что ты все заладила: не могу, не могу!.. - рассердилась Глаша.
- Так уж получилось, подруга, извини! Не моя воля. Могу, правда, дать совет.
- Давай.
- Ты эти грибки брось!
- И все?!
- Ага.
- Еще вопрос. Тебе здесь не скучно?
- Что ты, подруга! Здесь значительно веселее, чем в любом месте на Земле, даже в клубе «Утопия». Я могу по своему желанию пребывать в любой точке пространства в любом качестве.
- Но бестелесной!
- Могу внедриться в любое тело, переживать те же чувства, что и во плоти. Я знаю, что было, знаю, что будет. Понимаешь, это своего рода санаторий. Тебя изучают, а ты отдыхаешь. Мне, правда, осталось не так уж много. А там...
- Что?
- Прощай, подруга.
Внезапно все померкло, и Глаша ощутила себя лежащей в собственной кровати. Медвежонок уютно устроился у нее под мышкой, флакон с надписью «рвотное», где оставалось еще немного жидкости, был все еще зажат в потной ладони.
Глаша постепенно приходила в себя.
«Что это было? - размышляла она. - Сон? А может, все-таки не сон? Тень сказала: мне угрожает опасность. От кого? Кому нужно довериться? А если все это бред?»
Она представила, что так же, как та, лежит на мокром каменном столе, разрезанная от паха до грудины. Какой-нибудь полупьяный санитар вроде Толика зашивает ее замечательный девственный живот грубыми нитками и качает головой: такая девка пропала по собственной глупости, ставила себя выше коллектива, и вот он - результат.
Глаша горестно вздохнула. Слеза скатилась по щеке, за ней другая... Обливаясь слезами и упиваясь собственной трагедией, она судорожно мяла в руках плюшевую игрушку.
Может, ей осталось жить всего ничего. А как же мать, а отец? Быть тенью, возможно, не так уж и плохо, но она хотела жить, и именно на Земле, а не в каком-то там измерении. Она хотела иметь детей, мужа и прочие земные радости и горести.
Мысли начали заползать друг за друга, мешаться, расплываться и тускнеть. Она заснула.

ИНФОРМАЦИЯ К РАЗМЫШЛЕНИЮ

- Вот объясни мне, Пашка, почему ты меня как будто преследуешь?
- Я не преследую.
- Ну как же, - усмехнулась Женя, - стоит мне утром выйти из дома - ты тут как тут. Кстати, чья машина? Родителей?
- Сам купил, - сказал Пашка с деланным равнодушием, за которым слышалась гордость.
- Сам?! Откуда у тебя деньги?
- Бизнесом занимаюсь.
- Ты?! Каким же?
- Да разным. Конечно, по мелочам. Сначала был чем-то вроде грузчика-экспедитора. Помогал по ларькам товар развозить, пару раз ездил за тряпками в Белоруссию, ну и так... по мере возможностей. Я же студент, как и ты. В политехе. Два курса закончил. Год болтался, а потом, как армия корячиться стала, поступил.
- Молодец! Прямо герой нашего времени. И учится он, и бизнесом занимается... Маши-нешка, правда, у тебя неказистая.
- Ничего, пока бегает. А потом я что-нибудь поприличнее куплю. Мы тут с одним деятелем собственный ларек открыли. На паях.
- Крут, как я погляжу. Только одного не понимаю: коли такой деловой, зачем со мной с утра раскатываешь, ведь прогоришь, если дело без присмотра оставляешь?
- Не прогорю. А почему ты со мной так насмешливо разговариваешь?
- Да разве я насмешливо? Просто у меня манера такая. - Женя засмеялась. - Ты не обижайся.
Машина неслась по улицам Тихореченска. Женя расположилась на переднем сиденье и глазела по сторонам.
- Что тебя на кладбище потянуло? - спросил Паша.
- Встретиться нужно с одним человеком.
- Это по поводу того убийства? Читал вчера в «Курьере» и тебя на снимке видел.
- Только не говори, что я отлично получилась, - перебила его Женя, - омерзительные фотографии.
- Плохую ты профессию выбрала, - вдруг сказал Пашка.
- Мне она интересна. А сам ты как планируешь свое будущее?
- Наверное, займусь бизнесом. Главное, накопить первоначальный капитал. Во всяком случае, я рассчитываю на нечто большее, чем должность рядового инженера. Нужно прорваться. И я постараюсь. Женюсь, конечно.
- Кандидатура есть?
- Какая кандидатура?
- Будущей жены?
- Представь, есть.
- Кто же, если не секрет?
- Не секрет. Ты. -Я?!
- Ага.
- Ты, я вижу, все уже решил. Вот только меня не спросил.
Пашка молчал.
- Интересно получается, - завелась Женя, - деловой какой! Разбогатею, женюсь... Останови машину!
- Ладно дурить. Обиделась. Я вовсе не хотел... А почему, собственно, я должен тебе врать? Ты же сама спросила о моих планах. Ты мне нравишься, нравишься давно. Так почему же...
Показались сложенные из песчаника ворота кладбища.
- Высади меня и проваливай.
- Но как ты доберешься до города? Машин здесь почти не бывает.
- Ничего. - Женя распахнула дверцу и ступила на разогретый асфальт. - Где, интересно, искать смотрителя? - Она оглянулась. Пашка продолжал сидеть в машине. Кругом не было ни души. Зной заливал круглую площадку перед воротами. Щебетали птицы, душный аромат отцветающей сирени волнами наплывал со стороны могил. От
этого запаха Жене почему-то стало тревожно. Взять, что ли, этого деятеля с собой?
Женя махнула Пашке рукой: мол, вылезай.
- Довольно мило, - констатировал Пашка, осмотревшись вокруг. - Признаться, никогда здесь не бывал. Пахнет как в раю, и птички... Благодать! - Он усмехнулся. - Самое место для свиданий. Романтический антураж, к тому же наводит на мысли о бренности бытия, скоротечности, так сказать, жизни. Отсюда вывод: не теряй времени даром.
- Ты опять за свое?!
- Больше не буду. Так что мы ищем?
- Где-то здесь должна быть сторожка смотрителя кладбища.
- А где произошло преступление? Может, покажешь?
- Я вряд ли смогу найти что-либо в этих зарослях. Смотритель знает.
Они медленно побрели по кладбищенской площади, со всех сторон окруженной громадными тополями, с которых уже понемногу начинал лететь пух.
Слева от ворот они увидели древний домишко с высоченной дымовой трубой и подслеповатыми оконцами. За сетчатой изгородью разгуливали куры. Разноцветный петух подозрительно покосился на незваных гостей, потом попытался прокукарекать, но оборвал свой хриплый клич на середине.
- Есть кто-нибудь живой?
Ответа не последовало. Пашка начал барабанить в дверь.
Потом толкнул ее, и она со скрипом отворилась.
- Эй, кто тут? - Он шагнул в сени.
- Подожди, - потянула его за рукав Женя, - неудобно как-то.
- Ты при исполнении, - сказал Пашка, - а при исполнении все можно. Вперед, милиция!
Сени оказались большими и темными. Свет клином врывался в распахнутую дверь, за его границами лежала непроглядная тьма. Однако света было достаточно, чтобы увидеть старинную медную ручку, которую Пашка уверенно потянул на себя, и они оказались в следующем помещении. Комнатка, в отличие от сеней, была небольшой и представляла собой нечто среднее между конторой и складом. Справа от двери ютился неказистый стол, покрытый старым сукном. На нем стоял допотопный письменный прибор - две квадратные чернильницы толстого стекла на таком же стеклянном основании. Рядом лежала толстая амбарная книга. Над столом висела репродукция картины, изображающей молодую женщину, скорбно склонившуюся над детским гробиком. Название картины «Неутешное горе» Женя помнила, а вот фамилия художника вылетела из головы. В противоположном углу стояло несколько лопат, а на полу валялся толстый пеньковый канат.
- Здесь пусто, - констатировал Пашка. - Следуем дальше. - И он распахнул еще одну дверь. Они оказались в довольно просторном зале с громадным камином, занимавшим целиком стену. В одном углу имелись газовая плита с большим баллоном, столик, шкаф с посудой. Огромный, обитый потертым, растрескавшимся дерматином диван, видимо, служил ложем хозяину. На стене висела охотничья двустволка. Имелись тут также замершие часы-ходики, еще одна живописная репродукция, на этот раз «Смерть переселенца», а также небольшой коврик ярчайших тонов.
- Ничего себе! - удивился Пашка, глядя на камин. - Довольно нетипичное для наших мест сооружение.
- Пойдем отсюда, здесь никого нет.
- Назад поедем?
- Нужно разыскать смотрителя, раз уж приехали. Хотя ты можешь отправлятьс i, если надоело.
В это мгновение они услышали движение снаружи и переглянулись.
- Наконец-то, - сказала Женя.
- Эй, Иван Иванович! - послышался голос. - Ты где? Выползай, я пузырь принес.
- Похоже, еще один искатель? - предположил Пашка.
Дверь распахнулась, на пороге возник редактор «Курьера» Маковников собственной персоной.
- А-а, милиция, - нисколько не удивился он. - Здорово. А где Иваныч?
- Сами ищем, - в тон отозвалась Женя. Он разочарованно покрутил головой.
- Времени мало, а этот урод... Ладно, черт с ним! В другой раз... А ты, Белова, что хотела? - обернулся Маковников к Жене.
- Поговорить с ним.
- Хм, поговорить... А может, со мной поговоришь? Кстати, газету мою видела? Ну как? У вас там, я слышал, она шороху наделала? Говорят, Буянов рвал и метал... - Маковников засмеялся. - Вот так работать надо, а не сопли по столу размазывать. А это кто? - Он бесцеремонно ткнул пальцем в Павлика. - Старшина, сержант?
- Мой знакомый.
- То-то, я думаю, чья корова у ворот? Твоя, что ли, юный друг милиции?
- А чего это вы мне тычете?
- Ладно, не заводись, - примирительно произнес Маковников. - Так о чем ты хотела поговорить со стариком?
- По поводу вашей публикации. О шабаше на могилах. Статейка невнятна и похожа на бред.
- Согласен. Но он, Иваныч то есть, в тот раз еле на ногах стоял. Да ты же видела... Я тоже по этому вопросу приехал. Потолковать с ним. Может, какие подробности вспомнит. Хочу большой материал сделать о тайных сектах.
- А что, они существуют?
- Сатанисты? - Маковников пристально посмотрел на Женю. - Как тебе сказать... Наверное.
- А если и не существуют, - вмешался Пашка, - то их можно придумать. Выдать, так сказать, желаемое за действительное.
- Правильно твой друг рассуждает. Главное - сенсация, - он захохотал, - а иначе газету не будут покупать.
- Любыми путями народ дурачить - правда, неправда, - продолжал Пашка.
- Ты бы со мной, Белова, поделилась информацией, а я с тобой, - не обращая внимания на Пашку, сказал Маковников.
- Какой конкретно?
- Да хотя бы об убитом Давыдове. У которого кликуха Леонардо. Ты же вчера была у него дома и еще кое с кем разговаривала. Так?
- Допустим. А почему бы вам самому не съездить туда?
- Пробовал. Сегодня спозаранку ездил в «Семь сестер». Пусто. Вот как здесь. Дверь на замке.
Женя задумалась: рассказать ему, что ли? А если узнает начальство? Могут быть неприятности. Разглашение секретной информации.
- Ты не бойся, - понял ее сомнения Маковников, - я тебя не продам.

Предыдущая страница 10 Следующая страница


11 Алексей Атеев

- Определенно продаст, - сказал Пашка.
- У меня и без тебя есть информаторы в вашей конторе.
- Хорошо, - Женя посмотрела Маковни-кову в глаза, - но только вы первый поделитесь.
- Ладно, спрашивай.
- Есть ли в Тихореченске сатанисты?
- Думаю, есть. Ведь не зря же он плел... - Маковников кивнул на дом. - Но ведь в городе действуют самые разные секты: кришнаиты, мунисты, дианетики, еще разные, даже, помоему, «Аум Сенрике» существует. Так почему же не быть и этим? Но эта публика, в отличие от остальных, особо себя не рекламирует. Деятельность сатанистов - типичный криминал, все эти жертвоприношения, черные мессы, шабаши подпадают под статьи уголовного кодекса.
- Какие, например?
- Многочисленные, милочка, многочисленные. Начиная от хулиганства, развратных действий и кончая убийством. Далеко ходить не нужно. Этот Леонардо... Кстати, твоя очередь. Что ты обнаружила у него дома?
- Да, в общем, ничего особенного: обычная богемная обстановка, смесь художественной мастерской и жилой комнаты.
- Какие-то намеки на сатанизм?
- Несколько картин довольно странного содержания. Козлорогие существа и тому подобная нечисть.
- Так, еще?
- Ваша очередь. Есть ли конкретные подтверждения существования подобной секты?
Маковников замялся.
- Есть, - наконец сказал он, - так сказать, косвенные данные. В прошлом году у одной растяпы украли младенца прямо возле магазина. Она оставила коляску перед входом, а когда вернулась, коляска оказалась пустой. Ребенка не нашли, а через неделю, по-моему, это было в начале июля, ребятишки наткнулись на прогалину в лесу, залитую кровью. Кроме того, там были следы от большого костра.
- Так вы хотите сказать?.. - Женя с недоверием глядела на Маковникова.
- Я только предполагаю. Вызвали милицию. Провели экспертизу. Оказалось, кровь животного, что-то в этом роде.
- Так какая же тут связь?
- Но ведь малютка так и не был найден.
- Сомнительная версия. Человеческие жертвоприношения в наше время? А что касается кострища и крови животного, так, возможно, это орудовали браконьеры?
- А рассказ смотрителя?
- Вы же сами говорите, он был пьян.
- А отрезанная голова Леонардо?
- Леонардо был связан с криминальными структурами.
- Соль, рассыпанная вокруг могилы?
- А при чем тут соль?
- В некоторых мистических культах считается, что соль препятствует появлению мертвеца из могилы. Вампира, скажем.
«Да он морочит мне голову, - наконец поняла Женя, - выдумывает на ходу всякие глупости, а из меня пытается вытащить настоящую информацию». Помедлив, она сказала:
- Все это, конечно, интересно, но, боюсь, повтори я подобное в управлении, меня сочтут сумасшедшей.
- А с кем в криминальной среде был связан Леонардо? - неожиданно спросил Маковников.
- Разве он уголовник?
- А разве нет? Ты, Белова, не прикидывайся дурочкой, мы же договорились: информация за информацию. Леонардо работал на Шакала. Так?
- Шакала?
- Клички такой никогда не слыхала? Ну конечно! Правда, у тебя плохо получается притворство. Молодая еще. Леонардо работал на Шакала, они знакомы давным-давно. Леонардо подторговывал антиквариатом, потом бабами промышлял, проститутками то есть, суте-нерствовал... Но главное, по указке Шакала он, как я слышал, снял на видео одну пикантную ситуацию. Так?
Женя не отвечала.
- Молчание - знак согласия? Я же тебе говорю, информаторов у меня хватает. Этот твой Буянов выдвинул версию, что Леонардо грохнули из-за кассеты и девку его - Вержбиц-кую - тоже. Мол, лишние свидетели. - Маковников ехидно засмеялся. - Видишь, и я кое-что знаю. И не боюсь в этом признаться, все равно рано или поздно опубликую эти сведения. Вот если бы раздобыть кассету. Ты не поможешь? Хорошо заплачу.
Женя скорчила презрительную гримасу.
- Понимаю, не продаешься. Молодец. Такие кадры нужны нашей милиции. Причем именно сегодня, когда коррупция пронизала общество сверху донизу. - Он снова ехидно усмехнулся. - Но продаются все, нужно только знать цену. Ладно, забудь пока про кассету. И все же, на мой взгляд, тут не так все просто. Был, понимаешь, такой слушок, что этот самый Шакал интересуется оккультизмом. Информатор заслуживает доверия. Казалось бы, несовместимые вещи - бандиты и мистики. Но в наше время все возможно. Ладно, пока. Нет больше времени ждать. Если надумаешь пообщаться, вот мой телефон. - И он протянул Жене визитную карточку.

ТРУП В КАМИНЕ

За деревьями раздался звук заводимого мотора.
- Ладно, пойдем, - сказала Женя.
- Куда?
- К машине. Чего здесь делать? Старик точно куда-то пропал.
- А может, поищем? - неожиданно предложил Пашка. - Вдруг он по кладбищу ходит?
- Ну пойдем, посмотрим, - без особой охоты согласилась Женя и поняла, почему Пашка предложил поискать старика. Ему просто хотелось подольше побыть с ней. Неужели он действительно влюблен?
Они обошли дом и оказались перед захоронениями.
- Не люблю кладбищ, - сказала Женя. - Сразу вспоминаю отца.
- А мне даже интересно. Идешь, рассматриваешь памятники, читаешь надписи. Довольно странные фамилии попадаются. Почему-то в жизни такие не встречаешь, а тут на каждом шагу.
Покой и уединение царили в этом грустном месте. Перекликались птицы, пчелы и шмели с гудением перелетали с цветка на цветок, тихонько шелестели плакучие ивы. Одуряюще пахло сиренью.
- Где же его искать? - Женя повертела головой в разные стороны - повсюду, насколько хватало глаз, только могилы да заросли.
- Эй, смотритель!!! - крикнула она во все горло. - Смотритель!!!
Но только легкий шорох ветра в траве был ей ответом.
- Идем дальше? - спросил Пашка.
- Да нет. - Она взглянула на часики. - Скоро двенадцать. Нужно появиться в управлении.
- Может, еще раз в дом зайдем? - предложил Пашка. - Вдруг он вернулся?
- Давай, - согласилась Женя. Сама перспектива беседы со смотрителем после разговора с Маковниковым стала казаться ей вовсе не привлекательной. Ну что может сказать этот пьянчуга? Скорее всего будет нести вздор.
- Как его зовут? - спросил Пашка.
- Иван Иванович Куваддин.
- Кувалдин!!! - заорал Пашка. - Выходи, друг Куваддин!!!
- Хватит! - одернула его Женя. - Нужно закругляться.
Пашка толкнул дверь и вошел в дом. Женя потопталась на пороге, но потом направилась следом. Здесь по-прежнему не видно было ни души.
- Иван Иванович! - снова позвал Пашка.
- Нет никого, пойдем!
- Погоди, раз мы здесь, нужно все исследовать.
- Что тут исследовать? Все мы уже видели. Сплошное убожество.
- Куда ты все спешишь? Убожество! Вот вы утверждаете, что этот Кувалдин пьяница. А где бутылки? У пьяниц всегда в доме полно пустых бутылок. Целые батареи.
- Ерунда. Пустые бутылки они исправно сдают, а на вырученные деньги покупают новые.
- Умная какая! Это я знаю и без тебя. Но чтобы купить одну полную, нужно сдать сотню пустых, даже больше. Где же запасы? Не стыкуется. Теперь дальше. Допустим, он ушел. Мы тут уже не меньше часа. Но мы люди честные, а придет какой-нибудь подозрительный тип?.. Можно недосчитаться вещей. Так почему он не закрыл свою хибару на замок?
- Чего тут, скажи на милость, воровать?
- Это по-твоему нечего. А для убогого бомжа что-нибудь да найдется.
- Ты хочешь сказать, он прячется в доме?
- Ничего я сказать не хочу, но проверить нужно, раз уж мы тут, как я не устаю повторять. Давай-ка поищем.
- Начинай, а я, пожалуй, передохну.
- Первым делом - сени, - заявил Пашка. Женя вышла из дома и уселась прямо на крыльце.
В сенях послышался грохот упавшего ведра, потом невнятное ругательство, а затем звук разбившейся об пол стеклянной банки.
- Ты так все его хозяйство порушишь, - сказала Женя, обернувшись в дверной проем.
- Ничего. Хозяйство - дело наживное. В сенях пусто.
- А ты что думал, он как вампир оборотился летучей мышью и повис под потолком? Где теперь будешь искать? В конторке? Так там, кроме стола и пары стульев, ничего не имеется.
- Погоди. В доме наверняка должен быть погреб. Жалко, фонарика с собой не захватили.
- У меня есть фонарь, - сообщила Женя, - в сумочке в машине.
Фонарик небольшой, но достаточно мощный был гордостью Жени. Не длиннее обычного карандаша и лишь немногим толще, он давал яркий луч света.
- Отличная штуковина! - одобрил Пашка. - Ну-ка... Смотри, крышка погреба прямо в сенях, в углу. Без фонаря никак не заметить. - Он с грохотом отворил люк. Женя подошла поближе. Из черного зева погреба пахнуло запахами сырости и гнилой картошки. Пашка спустился по ветхой деревянной лестнице. Женя полезла следом.
Они попали в просторный подвал с кирпичными стенами.
- Основательно, - отметил Пашка, - давно, видать, строили. Что мы тут имеем?
Подвал был заполнен всякой рухлядью: пустыми бочками, какими-то большими стеклянными бутылками, тут же находился отгороженный закут для картошки.
- А это что? - спросила Женя. - Там, в углу?
Пашка направил фонарик, куда указывала рука девушки. Луч высветил стоящий на полу гроб.
- Ох! - испуганно произнесла Женя. Пашка судорожно кашлянул, но сделал пару шагов по направлению к зловещему ящику.
- А вдруг он там? - шепотом произнесла Женя.
- Проверим, - неуверенно произнес Пашка, голос его заметно дрожал.
Пашка откашлялся и опустился на корточки. Одной рукой он держал фонарик, другой пытался отодвинуть крышку в сторону. Наконец она со скрипом отошла, и Женя увидела, что гроб пуст.
Пашка еще раз внимательно обследовал гроб.
- Очень добротная работа, - констатировал он, - вершина столярного мастерства. Наверное, этот гроб предназначается для солидного заказчика, а может, хозяин для себя держит. Посмотрим дальше. - Он посветил в бочки, заглянул во все углы. - Похоже, никого. Смотри-ка! - воскликнул он. - Тут какая-то дверь имеется. - И действительно, в дальней стене подвала находилась небольшая обитая ржавыми железными полосами дубовая дверца. Пашка дернул за медное кольцо, но дверь не поддавалась.
- Видать, закрыта с той стороны. Значит, в подземелье есть другой ход. Интересно где?
- Ладно, пойдем, а то довольно прохладно, - сказала Женя. - Мне тут почему-то не по себе. Гроб этот...
Пашка поднялся вслед за Женей. Чувствовалось, что его поисковый азарт не утих.
- Поехали, - сказала Женя, - ничего здесь нет.
- Я тебе удивляюсь. Кто из нас сотрудник органов, ты или я?
Женя засмеялась:
- Ладно, ищи дальше, разрешаю.
- Слушаюсь, товарищ лейтенант. А правда, ты в каком звании?
- Я на практике, никакого звания пока не имею, и не надо подтрунивать.
- Не дает мне покоя камин. И откуда он только взялся в исконном царстве русских печек? Непонятно. - Пашка приблизился к камину. - Его, наверное, лет сто не топили.
Он подошел к камину, верхний выступ которого оказался почти вровень с его плечами.
- Да в нем быка зажарить можно, - с уважением сказала Женя.
- Быка не быка, а барана точно.
Пашка переступил ногой через невысокую железную решетку, нагнулся и заглянул в дымоход. Несколько секунд он громко сопел, потом вскрикнул и отпрянул.
- Что?!
- Там кто-то есть, - сдавленно произнес Пашка.
- Кончай шутить!
- Можешь взглянуть сама. - Пашка протянул ей фонарик, и Женя заметила, как сильно побледнело его лицо.
Она подлезла под верхний край камина и посветила вверх. Примерно в метре от ее лица болтались чьи-то босые ноги с неимоверно грязными пятками.
- Ой! - Женя пулей выскочила из дома, следом за ней выбежал Пашка.
- Это он, смотритель! - глядя на Пашку испуганными глазами, произнесла Женя.
- Откуда ты знаешь?
- А кто еще?
- Успокойся. Лучше скажи, что дальше в таких случаях делают. Снять его надо?
- Никого не надо снимать. Едем скорее в управление.
- Не понимаю: он, что же, в дымоходе повесился? - Пашка, казалось, пришел в себя. - Каким образом?
Но Женя, не отвечая, тянула его за руку к машине.
Через час возле домика смотрителя присутствовала вся следственная группа во главе с майором Буяновым - на кладбищенской площади собралось не менее пяти автомобилей, включая Пашкину «копейку».
Женя не присутствовала при извлечении трупа из каминной трубы, она в это время объясняла Буянову, как оказалась на кладбище.
- Хм! - выразительно крякнул майор, выслушав сбивчивое повествование. - Прямо не знаю, что и сказать. С одной стороны, ты, Белова, нарушила мое распоряжение, не доложила о своих действиях, с другой... Ладно. Пока не буду делать оргвыводов. Пока! Объясни все-таки, зачем ты здесь оказалась и кто сей молодец? - Он кивнул на Пашку, топтавшегося неподалеку. - Как я понял, именно он обнаружил труп?
Женя вместе с Пашкой подошла к крыльцу, тут же столпились остальные. Двое милиционеров выволокли на свет голое тело.
В первую секунду Женя не поняла, что в трупе странного. Но майор отреагировал молниеносно:
- Опять без головы! - удивленно сказал он. - Ну и дела!
Пашка побледнел, Женя почувствовала подступающую к горлу тошноту.
- Ну и ну! Что за моду взяли - головы резать. Елена Дмитриевна!

Предыдущая страница 11 Следующая страница


Кровавый шабаш 12

- Я здесь, - выступила вперед Малевич.
- Что скажете?
- Тело принадлежит пожилому человеку, возможно, лет шестидесяти, может, несколько старше. Довольно истощенный. Голова отделена от тела примерно тем же способом, что и в прошлый раз. Я имею в виду труп на могиле.
- Так это смотритель кладбища?
- Не знаю. Вполне возможно. Тот, насколько я помню, тоже пожилой человек.
- Как будто в прошлый раз смотритель говорил, что вы операцию ему делали?
- Да, точно! - оживилась Малевич. - Ногу ему раздробило.
Она нагнулась над телом:
- Действительно, на правой ноге имеются следы травмы. Голень некогда была сильно повреждена.
- Значит, это он?
- Скорее всего. А ты, Валеев, что скажешь?
- Как я понимаю, его подвесили в трубе уже после смерти. Сделали петлю из куска каната, пропустили между ног, потом под мышками, руки предварительно связали, чтоб не выскользнул. Потом поперек печной трубы положили кусок железной трубы, через нее и перекинули канат. Не совсем понятно зачем. Довольно много возни, да и крыша крутая.
- Убийство произошло, очевидно, вчера днем, - вмешалась Малевич, - скорее всего во второй половине.
- Ясно. Впрочем, ничего не ясно. А голову нашли?
- Нет, голова не обнаружена, - ответил Альберт.
- Чепуха какая-то. Если первое убийство носит явно демонстративный характер: мол, смотрите, какие мы крутые, то смерть смотрителя вообще необъяснима. Для чего его убивать?
- Как свидетеля, - подал голос Альберт.
- Но ведь он ничего и не видел.
- Как же, не видел! - вмешался следователь прокуратуры Дымов, тоже присутствующий здесь. - Помните, он рассказал о якобы имевшем здесь место шабаше.
- Именно якобы. Хорошо, допустим, рассказал, и что из этого следует? - Майор развел руками. - Чепуха получается! И опять же, зачем тело прятать в трубу, ведь возни много, как правильно заметил Валеев. Куда делась голова? Кому она потребовалась?
- Кстати, вместе с нами здесь был Маковников, - вспомнила Женя. - Тоже искал смотрителя.
- И что он тебе говорил? - с интересом спросил майор.
- Предлагал сотрудничество.
- Вот даже как! Но это было еще до того, как вы обнаружили труп? Может, он что-то пронюхал? Сомнительно, конечно. Ладно, разберемся. Ты пока свободна, - обратился он к Жене, - и так достаточно сегодня поработала. - Прозвучало это довольно двусмысленно. - Завтра с утра быть в управлении.

ИСТОРИЧЕСКИЕ ФАКТИКИ

Пашка уговорил Женю поехать к его деду, бывшему учителю истории.
Машина притормозила у небольшого домика, почти скрытого доцветающими яблонями.
Калитка отворилась, и к машине подошла благообразная старушка, вытирая на ходу руки о фартук.
- Ой, Пашенька! Да не один, с барышней.
Во дворе Женя чуть не столкнулась с пожилым кругленьким человеком в очках. Человек был облачен в старомодную полосатую пижаму и растоптанные тапочки.
- Вот, знакомьтесь, - сказал Пашка. - Женя Белова, а это дедушка мой.
- Евгений Кузьмич, ваш тезка, - церемонно произнес человек в очках.
- Анна Степановна, - представилась старушка.
Через несколько минут Женю усадили за стол, который постепенно заполнялся разнообразной едой.
- Ну куда столько? - недовольно произнес Пашка. - Картошки достаточно, огурцы можешь оставить, а остальное уноси.
- Ничего, Пашенька, кушайте на здоровье. Старушка уселась рядом и с умилением смотрела на внука. Женя чувствовала себя не в своей тарелке и уже жалела, что согласилась заехать сюда.
- И ты, Женечка, кушай. Сейчас пирог принесу. - Старушка соскочила со стула и прытко побежала куда-то.
- Далеко ездили? - полюбопытствовал Евгений Кузьмич.
- На Богачевское, - пробормотал Пашка, пережевывая кусок мяса.
- На кладбище? - удивился старик. - Чего вы там забыли?
- Вот она, - указал на Женю Пашка, наконец прожевав мясо, - работает в милиции, занимается раскрытием преступлений. Приехала туда по делу, а я за компанию.
- Она в милиции? - удивился дед. - Молода больно.
- Я пока учусь, - пояснила Женя. - В юридическом, а в милиции на практике.
- Понятно-понятно. А почему именно в милиции?
- Это у них наследственное, - сказал Пашка. - Отец был милиционером, и дочка туда же.
- А как ваша фамилия? - не унимался старичок.
- Белова.
- Якова Ильича дочка? Знавал вашего батюшку. Хороший был человек. Прямой.
Появилась вновь старушка, неся на противне пирог.
- Сегодня утром стряпала, - сообщила она, - с рыбой пирожок-то. Угощайтесь.
- А скажи, дед, Богачевское кладбище действительно такое старое, как говорят? - поинтересовался Пашка, доедая картошку.
- Да уж старее его в Тихореченске и нет. Я думаю, при основании города заложено, правда, документальных подтверждений не имеется. Первые записи о захоронениях датируются концом восемнадцатого века - где-то последним десятилетием правления Екатерины. Более ранние документы, видимо, сгорели при пожаре.
- При пожаре чего? - спросил Пашка.
- При кладбище существовала церковь Спаса на крови, вот она и сгорела. Потом ее вновь отстроили, а уже в наше время разрушили, можно сказать, до основания.
- А почему оно Богачевским называется?
- Существуют две версии происхождения названия. По одной - якобы там хоронили только богатых людей. Это, конечно, ерунда. По другой - церковь Спаса на крови построил купец Богачев в память об избавлении от напасти. Как будто он со своим компаньоном возвращался с обозом из Москвы и недалеко от Тихореченска на него напали разбойники. Товарища убили, а он сам, хоть и раненый, спасся. Тройка у него больно добрая была. Вот он на санях и унесся. Приехал прямо к городничему, доложил ему: так, мол, и сяк. Тот быстренько драгун послал, и все добро купца у разбойников отбили. Богачев на радостях церковь и заложил, а также в память об убиенном товарище. Потому и Спас на крови. Впрочем, это, похоже, легенда.
- А что еще известно об этом кладбище?
- Да зачем вам?
Паша и Женя рассказали о том, что творится на кладбище.
- Н-да, дела, - произнес Пашкин дед, снял очки и стал протирать толстенные линзы. - Про Богачевское много чего рассказывали, но только всему верить нельзя. Слухи, сплетни... Существует такое предание, будто в эпоху императора Павла в Тихореченск был сослан какой-то иностранец - не то итальянец, не то француз. Он имел отношение к Мальтийскому ордену, который в ту пору пустил корни в России. Этот иностранец выстроил возле кладбища дом - уж для какой цели, не знаю. И будто бы в том доме занимался магией и волшебством. После кончины Павла иностранец уехал скорее всего к себе на родину. Дом некоторое время оставался без хозяина. И стали поговаривать, как будто ночами видели в его окнах разноцветные блуждающие огоньки, какие-то тени... Одним словом, бабьи домыслы.
- А разве можно было строить жилье на кладбище? - спросила Женя.
- Дело в том, - пояснил старик, - что в ту пору кладбище находилось значительно дальше, чем сейчас, и церковь стояла дальше. Это уже лет через семьдесят оно продвинулось и разрослось вширь. Потом этот дом вновь стал обитаем. Но, кто бы в нем ни жил, с ним всегда случались разные странные вещи. С ума люди сходили, вешались, тяжело заболевали. Словом, прослыл дом проклятым. Перед самой революцией он сгорел. А перед тем в нем застрелился
некий француз. Факт совершенно точный, поскольку я сам читал об этом происшествии заметку в газете тех времен.
- А как фамилия француза? - спросила Женя.
- Фамилия его Фурнье.
- Фурнье?!
- Именно. Он владел местной кондитерской фабрикой. Причина самоубийства - как будто финансовые затруднения. Времена тогда были непростые, в стране свирепствовал кризис. Короче говоря, обанкротился французик, вот нервы и не выдержали. Слышал я, правда, и другие версии, как у вас в милиции говорят.
- Где стоял сгоревший дом? - спросил Пашка.
- Там, где теперь находится сторожка смотрителя. От дома остался только камин с трубой, потом к нему пристроили домик кладбищенского сторожа. Под домом имелись большие подвалы. Наверное, они до сих пор существуют.
- А вот вы упоминали о других версиях? - не отставала Женя.
- Да какие версии! Скорее всего просто пустые бредни. Перед самой войной - я тогда мальчишкой был - болтали, что в подвалах дома якобы спрятан клад еще тем, давним колдуном, мол, клад стерегут мертвецы, ну и тому подобное.
Уже после войны, году в сорок восьмом, я познакомился с одним занятным типом. Я тогда в техникуме учительском обучался. И имелся у нас завхоз, как сейчас фамилию помню - Ни-китайский. Человек пожилой уже. У техникума имелось собственное картофельное поле, урожай с которого предназначался для преподавателей и столовой. Короче говоря, в середине сентября человек десять ребят из тех, кто покрепче, в том числе и меня, отправили копать картошку. Возглавил бригаду этот самый Ни-китайский. Работы там было дня на два. А погода стояла теплая, прямо лето. Ну, отработали мы день, а домой возвращаться не особенно хочется. Далеко. Решили переночевать прямо в поле. Развели костер, напекли картошки. Ночь, звезды высыпали... Лежим мы у костра, разговариваем о всякой всячине и, конечно, начали толковать о разных таинственных вещах. Дошел разговор и до дома на Богачевском кладбище.
Ну, конечно, каждый, кто хоть немного в курсе дела, выдвигает свою версию. Кто во что горазд - и про мертвецов, и про колдунов, и про скелеты с косами; опять же про подземелья вспомнили. И вот этот самый Никитайский не вытерпел. Он, как я понимаю, хлебнул привезенного с собой самогона и печеной картошкой закусил. Вот язык и развязался. Вы, говорит, ни хрена не знаете, а болтаете. А я сам там присутствовал. Где, спрашиваем. Отвечает: когда француза убили, в доме возле кладбища. Болтали, что он вроде застрелился, так ничего подобного. Его убили. Точно! - Тут дед Пашки сделал паузу, отхлебнул остывшего чаю и посмотрел на ребят. - Я буду рассказывать как бы от первого лица, так удобнее. Конечно, прошло почти пятьдесят лет с того разговора у костра, однако суть передам верно. Так что слушайте.
«Случилось это в декабре шестнадцатого года, как раз перед Рождеством. Прибежал к приставу мальчишка, сам трясется, бормочет околесицу. Но разобрали: зашел он в дом возле кладбища и увидел там мертвеца. Дом известный, нехорошей славой пользовался у темной части населения. Нечистый, говорили про него. Последнее время принадлежал французу Морису Морисовичу. Фамилию забыл. Француз приехал в Тихореченск лет за восемь до того, аккурат после первой революции, открыл сначала кондитерскую, потом небольшую фабричку, конфеты на ней изготовляли.
Сели мы на извозчика - и туда. Под вечер дело было. Мальчишку с собой захватили. Он, правда, упирался, но с приставом особенно не поупираешься. Поехали, значит. Пристав, нас двое и мальчишка. В ту пору дом стоял не на самом кладбище, а впритык к ограде. Уже смеркалось, когда мы прибыли. Вошли, дверь не закрыта была. Затеплили лампу керосиновую. Дом старинной постройки. В самой большой комнате, которая с камином, за большим столом в кресле сидел француз, голова и плечи на столе, и стол весь кровью залит, на полу револьвер валяется. Вроде застрелился. Мальчишка рассказал: на кладбище побирался, ну и замерз, решил погреться, постучался, видит, дверь не закрыта. Зашел и увидел... Так он объяснял. А пристав, оказывается, с французом был знаком, вроде несколько раз в карты вместе играли. Оглядел он всю картину и говорит: никакое это не самоубийство, убили его. Висок прострелен с правой стороны, а этот Морис Морисович - левша. На ограбление не похоже, бумажник при нем оказался, кольцо и часы тоже. Дальше еще интереснее. По причине насильственной смерти отвезли его в городской морг на вскрытие. Однако оттуда тело было выкрадено. Кем, почему?! Но об этом, кроме нескольких человек, никто не знал. Вдова постаралась. Дала, кому надо, барашка в бумажке. Взятку то есть. По городу пустили слух, что Морис Морисович вроде в делах запутался и башку себе с горя разнес. Похороны устроили, как полагается. В закрытом гробу схоронили. И еще одна странность. Никаких церковных церемоний возле гроба не проходило... Морис Морисович как будто католиком являлся, так что батюшка вроде ни к месту. Но в ту пору в Тихореченске имелась католическая часовня и ихний поп при ней. Однако его не пригласили. Почему, не знаю. Может, потому, что гроб пустой был, а может, еще по какой причине. Пристав как-то разоткровенничался, говорит: я знаю, кто его убил и куда труп делся. Но дальше ни словечка. Потом в феврале началась заваруха. Начали полицейские участки громить, пристава-то и убили. Причем убили тоже непонятно как. Постучали к нему домой, прислуга отворила. Человек сказал, что нужен сам по срочному делу. Пристав вышел. Тот человек выстрелил ему в голову и убежал. Кто, чего - не до того было. А дом у кладбища через несколько дней после убийства сгорел».
Мы спрашиваем Никитайского: так кто, по вашему разумению, прикончил француза этого и вообще в чем же тут дело? Он сказал: будто пристав как-то обмолвился, что Морис Мори-сович великий колдун был. Что он имел в виду, пояснять не стал. Но я думаю, дело в другом. Этот француз нашел в подвалах дома клад, за это его и убили.
Такую вот историю рассказал Никитайский. Как можно понять, он служил в полиции, хотя утверждал, что состоял при полицейском участке всего лишь истопником.
Много лет спустя я вспомнил эту историю, попытался разобраться, нащупать хоть какие-нибудь концы, но, увы! Никитайский к тому времени умер, в Тихореченске, правда, проживали родственники этого Фурнье. Младший сын его, как и отец, был кондитером. Свели меня с ним, я сдуру и брякнул напрямую: расскажите о вашем отце, об обстоятельствах его смерти. А вам зачем, спрашивает. Интересуюсь, мол, историей родного города. К сожалению, помочь вам не смогу. Во-первых, вы вторгаетесь в частную жизнь, а во-вторых, ничего примечательного в нашем семействе нет, интересуйтесь вон героями гражданской войны, строителями светлого будущего. На этом разговор окончился. Он, конечно, был прав... К тому же был он человеком в годах, давно на пенсии находился, а я относительно молодой... Словом, разговора не получилось.
- Интересно, но непонятно, - заявил Пашка. - Убили его или не убили? Кто тело похитил? То же, что и в нынешней ситуации.
- А скажите, Евгений Кузьмич, - поинтересовалась Женя, - вы никогда не слышали о местных сатанистах?
- Сатанистах? Дьяволопоклонниках, что ли? Ты предполагаешь, что за всем этим стоит некая мистическая секта? Кто его знает! Про этого Фурнье говорили что-то такое. Но случилась эта история давно, до революции. А после... Весьма сомневаюсь, что подобные секты смогли просуществовать до наших пор. Тут не то что сатанистов - филателистов сажали. Помню, в пятидесятых завелись в Тихореченске баптисты. Их называли сектантами. Времена уж другие на дворе, а все равно как их только не давили. Так что не знаю. Не могу утверждать ни «да», ни «нет». Не располагаю информацией.
- Спасибо за угощение, - сказала Женя, - нам пора.
- Приятно было пообщаться. Если нужна еще какая-нибудь информация касательно истории нашего славного городка, прошу не стесняться, заходить. Всегда рад помочь.

ФАЯНСОВЫЕ ДЖУНГЛИ

Примерно в то время, когда Женя с Пашкой обедали у гостеприимных старичков, Глаша Кавалерова маялась. Она бродила по комнатам, тыкалась из угла в угол, несколько раз включала телевизор, но, тупо потаращившись, вырубала ящик. На кухне Глаша минут пять стояла перед распахнутым холодильником, разглядывая пестрые упаковки с деликатесами, наконец достала пучок редиски, оторвала от стебля самую маленькую, пожевала и с отвращением выплюнула.
Матери дома не было - подалась на ежедневный променад, как она называла посещение дорогих магазинов, разного рода модных лавочек, где она общалась с подобными себе молодящимися дамами.
Вчерашние видения не выходили из головы. Правда, они как бы полустерлись, оставив лишь смутные воспоминания, зато угроза выступила на передний план, внося дополнительную тревогу в Глашины мысли.
Откуда исходит угроза? Это так и осталось неясным. Но сидеть дома до бесконечности тоже невозможно. Глаша натянула джинсы, отыскала майку с надписью: «Голубым» везде у нас дорога», сунула ноги в растоптанные кроссовки. Мельком глянула на себя в зеркало. Бледное заспанное лицо, всклокоченные волосы... Взяла деньги и отворила дверь.
Зной обрушился на нее, словно тяжелое ватное одеяло. Глаша подошла к киоску с мороженым, купила что-то фруктовое. Мороженое принесло временное облегчение. Стало легче дышать. Что дальше? Домой? Может, прогуляться? Глаша медленно двинулась по тротуару, глазея по сторонам. На нее никто не обращал внимания.
«Интересно, - вдруг подумала она, - действительно ли существуют те миры, в которых я побывала вчера ночью? Возможно, и существуют. И для обитателей тех миров, тех самых муравьев-кузнечиков, наш мир покажется таким же странным, как для меня их мир».
На улице, несмотря на жару, царило оживление. В этом районе было очень много магазинов, кафе, уличных лотков. Кругом толпился народ. Глаша тоже замедлила шаг, остановилась перед киоском, купила бутылочку холодной пепси-колы, выпила, пошла дальше. Взгляд наткнулся на киноафишу. На противоположной стороне имелся небольшой кинотеатр, где раньше в основном показывали хронику и мультфильмы. Назывался он раньше «Документальный». Теперь же на фасаде красовалась новая вывеска «Non Stop». Что это может значить? Скорее всего фильмы демонстрируются без перерыва, на западный манер. Перенимают все подряд, усмехнулась Глаша, хорошо ли, плохо ли...
Она сто лет не посещала обычное кино. Вполне хватало видика. А ведь в детстве не было лучшего развлечения. Поход в кино, особенно с родителями, запоминался надолго. Зима. Они с отцом идут на утренний сеанс. Скрипит снежок, ноги слегка озябли и от этого бегут еще быстрее. В кинотеатре тепло. Фойе полно ребятишек: кто-то бегает, кто-то чинно стоит возле стенки с мороженым в руках. И тот особый запах, напоминающий аромат дешевого одеколона, который присущ только кинотеатрам. Темный зал, экран, на котором происходят ужасные и смешные вещи. Когда становится особенно страшно, Глаша судорожно хватает теплую руку отца и сразу успокаивается. Все давно ушло вместе со старым названием.
Зайти, что ли?
Глаша вошла в прохладный вестибюль, огляделась. Здесь почти ничего не изменилось. Глаша очутилась возле кассы, протянула деньги, получила билет и вошла в кинотеатр.
- Сейчас, девушка, - сказала вставшая ей навстречу билетерша, - я проведу вас на место. Идемте. - Она отворила тяжелую дверь кинозала. - Садитесь где хотите, народу почти нет.
Глаша наугад села в пустое кресло.
На экране разворачивалось ужасное действо. Некая блондинка, облаченная в сверхкороткое и к тому же изорванное платье, бойко отстреливалась из автомата «Калашников» от надвигавшихся со всех сторон косматых обезьян. Непонятно, где происходили события. Не то в джунглях Индокитая, не то в разгромленном сухумском обезьяннике. Глаша освоилась в темноте и обернулась. Она сидела почти в последнем ряду, впереди, на фоне экрана, вырисовывались три-четыре головы. Не больно-то много зрителей.
Истошный вопль вновь привлек взгляд Гла-ши к экрану. Приматы, похоже, одолевали отчаянную блондинку. Вот самый наглый обезьян подкрался почти вплотную и сорвал с девушки остатки амуниции. Но тут откуда-то с небес спустилась веревочная лестница. Блондинка уцепилась за спасительные стропы и взлетела над беснующимися обезьянами. На экране возник вертолет, в открытую дверь которого выглядывал добрый молодец с русой бородкой и орлиным взглядом. Обезьяний народ был посрамлен. Вожак, размахивая обрывками платья, метался с ветки на ветку.
«Так тебе и надо, урод! - подумала Глаша. - Не отведать тебе комиссарского тела».
Вертолет унес мужественную парочку в голубые дали. Следом пошли титры, но свет не зажегся. Стали демонстрировать новый фильм, на этот раз хорошо знакомую Глаше «Бриллиантовую руку». И хотя она видела эту картину множество раз, но смотрела с интересом.
Неожиданно Глаша почувствовала, что очень хочет писать. Как видно, сказалось неумеренное потребление мороженого и пепси-колы. Глаша решила терпеть.
В этот момент на экране коварные контрабандисты, уже отечественные, заманивали добродушного простофилю Никулина в ресторан с целью завладеть сокровищами, спрятанными в гипсе. Но тот тоже не лыком шит. Хоть и напивается, но обводит мерзавцев вокруг пальца и к тому же излагает собственную жизненную концепцию в популярной песенке про зайцев.
Глаша поднялась со своего места, бегом промчалась мимо догадливо улыбнувшейся билетерши и, расстегивая на ходу «молнию» джинсов, спустилась по гулкой лестнице.
Она привела себя в порядок и покинула кабинку. Подошла к раковине умывальника. Над умывальником висело зеркало, на котором губной помадой было начертано «Fuck it». «Даже ругательства теперь пишут по-английски, - умилилась Глаша, - а совсем недавно...»
Она открыла воду, наклонилась над раковиной. В это мгновение краем глаза успела заметить в зеркале, висевшем напротив, какое-то движение, и шею внезапно сдавило. Она замычала, не понимая, что происходит. Шею сдавливали все сильнее и сильнее.
Глаша судорожно задергала руками, пытаясь нащупать того, кто стоял сзади, но это не удавалось. Глаза стали вылезать из орбит, в голове затюкали молотки. Она попыталась резко откинуться назад, но наткнулась на выставленное колено. Новый отчаянный рывок, однако душитель был явно значительно сильнее.
Глаша почувствовала, как жизнь покидает ее. Перед глазами поплыли огненные круги, мелькнуло лицо убитой Вержбицкой.
«Вот! - пронеслось в угасающем мозгу. - Вот о чем она предупреждала!»
Голова наполнилась звоном и шепотом отдаленных голосов. И вдруг сквозь всю эту невнятную сумятицу она услышала где-то далеко вопль: «Это что такое?!» - и потеряла сознание.
- Это что такое?! - гремел хриплый женский голос. - Не успеешь отвернуться, они так и норовят бесплатно! Ой! Ты что же это делаешь, гад?! Николай, на помощь! Николай!
Роскошный туалет кинотеатра «Non Stop» был платным. Смотрительницей при нем была тетя Роза, женщина неопределенных лет и необъятных размеров. В тот момент, когда Глаша впопыхах мчалась вниз, тетя Роза рассказывала кассирше, своей дальней родственнице, о проделках сожителя Николая, который стоял тут же и канючил на бутылку.
- Там к тебе клиентка побежала, - смеясь, сообщила билетерша Людка. - Давай скорее, а то бесплатно отольет.
Тетя Роза помчалась вниз и тем самым спасла жизнь Глаше. Она начала орать еще на лестнице и, распахнув дверь, увидела, что какой-то тип в маске душит возле зеркала девчонку. Личность в маске, увидев, что обнаружена, девчонку бросила и рванулась к двери. Однако тетя Роза загородила собой проход.
Неизвестный со всего маху ткнул туалетную смотрительницу кулаком в лицо. Она хоть и охнула, но позиций не сдала, а, напротив, заверещала, словно ее резали.
Личность в маске вроде растерялась и отпрянула, но, как оказалось, всего лишь для мощного броска. Неизвестный разбежался и врезался головой в мощный бюст тети Розы. Та как пробка выскочила из двери и рухнула возле лестничных ступенек. Неизвестный в два прыжка преодолел лестничный пролет, ударом в челюсть сокрушил сожителя Николая, оттолкнул билетершу Людку и, срывая на ходу маску, покинул кинотеатр «Non Stop».
Через полчаса Глашу увезла «Скорая помощь», а милиция опрашивала свидетелей. Поскольку злоумышленник действовал в маске, никто не смог дать его точного описания, сходились на том, что это был невысокий мужчина среднего телосложения, одетый в спортивный костюм и кроссовки. Маска представляла собой нечто вроде вязаной трубы с прорезями для глаз и рта. Не нашлось никого, кто бы видел его лицо, после того как он снял маску. Словом, тупик.

ЧЕМ КРЕПЧЕ НЕРВЫ, ТЕМ БЛИЖЕ СРОК...

Майор явно был не в духе. Женя поняла это сразу, как только явилась утром в управление и попала на оперативку. Здесь присутствовали несколько неизвестных ей лиц, а кроме них, Валеев.
- Итак, мы имеем новое преступление, - голосом, не предвещающим ничего хорошего, сообщил майор. - Видно, нас хотят завалить трупами. Этот, на кладбище, который без головы, а следом девица Кавалерова.
- Кто?! - не сдержавшись, воскликнула Женя.
- Да-да! Твоя знакомая. Вчера во второй половине дня она подверглась нападению в кинотеатре.
- Неужели и ее?..
- Жива. Находится в больнице. Значит, все-таки маньяк? Нападение на Кавалерову очень похоже на способ убийства Вержбицкой. Преступник подкрался сзади, накинул на шею удавку, и, если бы не появилась смотрительница туалета, Кавалерова оказалась бы задушена.
- В таком людном месте... - сказал неизвестный Жене капитан.

Предыдущая страница 12 Следующая страница


13 Алексей Атеев

- Нынче кинотеатры - как раз места нелюдные. На сеансе присутствовали пять человек, включая жертву. Видимо, он шел за ней следом, потом купил билет и сел неподалеку. Кассирша и билетерша, кстати, подтверждают это, однако лица человека они не запомнили. Допросили родителей Кавалеровой. Кстати, мать сказала, что ты была у нее позавчера вечером? - обратился Буянов к Жене.
- Да.
- Родители также утверждают, что она почти не выходила на улицу, целыми днями сидела дома. Можно допустить, что за ней велась слежка, если, конечно, Кавалерова стала не случайной жертвой, а у меня именно такая версия. Непонятно, за что ее убивать. Неудавшаяся студентка, увлекается наркотиками. Теперь ее связь с предыдущей жертвой убийцы. Родители утверждают: у нее не было знакомой с такой фамилией. Однако нам известно, что Кавалерова ночью посещала городской морг, и в тот момент там находилась именно Вержбиц-кая. Зачем, мы так и не выяснили. Вроде речь идет о какой-то мистике. По мистике у нас специалист Евгения Белова. Евгения Яковлевна, отправляйся в больницу и досконально расспроси свою подружку. Кстати, когда ты была у нее, она ничего не говорила? В смысле, не опасалась нападения?
- Нет. Мы беседовали о жизни, зашел разговор и о Вержбицкой. Кстати, Кавалерова даже не знала ее фамилии. Как она объясняет, ставила некий эксперимент по связи с потусторонним миром.
- Дожили! Но то, что она не знала Вержбицкой, скорее всего говорит об отсутствии явной связи между двумя преступлениями. Маньяка нам только не хватало! Теперь о другом. Установлено, что труп в дымоходе камина принадлежит Куваддину Ивану Ивановичу. Но куда исчезла голова и кому она понадобилась? Может, еще кто-то пытается общаться с потусторонним миром? Бред и еще раз бред!
Женя несколько раз посмотрела на Альберта, но он словно не замечал ее.
Она решила съездить к Глаше. Подходила к троллейбусу, когда ее кто-то окликнул.
Женя обернулась - Маковников! Чего он к ней прицепился? Она оглянулась на здание управления. А может быть, вернуться назад, только бы не общаться с этим типом.
- Да не бойся, иди сюда.
«Еще кто-нибудь увидит, - с досадой подумала Женя, - решат, что я с ним постоянно контактирую, чего доброго, передаю информацию».
- А чего мне бояться? - спросила она, подходя к бежевой «девятке», за рулем которой сидел редактор.
- Ну как же! Твои могут лишнее подумать. Садись.
Женя нехотя села на переднее сиденье.
- Тебе куда?
- В городскую больницу.
- Навещать кого? - осторожно поинтересовался Маковников. - Или заболела?
- Допустим, навещаю.
- Ты говоришь со мной довольно агрессивно. А почему? Ведь до сих пор ничего плохого я тебе не сделал.
- Надеясь на лучшее, готовься к худшему.
- У тебя бойкий язычок, - захохотал редактор. - Так к кому же? Наверное, к Кавале-ровой?
- Откуда вы знаете?
- Я многое знаю. Что она твоя школьная подруга, что любит баловаться травкой или чем там еще... Но главное, на нее вчера совершено нападение. И она чудом осталась жива. Мне бы хотелось повидать ее. Может быть, сделать пару снимков...
- Так кто же мешает?
- Не пускают к ней. Представляешь?! Прессу не пускают! Она лежит в отдельной палате. К ней приставили мента, то есть милиционера, - поправился он, - и к тому же двух частных охранников. Кроме того, при ней все время находится мать. Я пытался, но со мной довольно грубо обошлись. Кстати, этот факт я обязательно обнародую. Меня, конечно, не пустят, а тебя - вне всякого сомнения. Не можешь ли ты поговорить с ней?
- Для этого я туда и направляюсь.
- И поделиться информацией со мной. Как, чего?..
- С какой стати?
- Обмен.
- Какой обмен?
- Информация на информацию.
- Нет, - сказала Женя, - себе дороже.
- Нет, ты сначала послушай. Я действительно раскопал... сатанинскую секту! Вышел на них!
- Плохо верится.
- Слово даю! Существуют реально. Ты мне выкладываешь сведения о Кавалеровой, я тебе о секте.
- Опять непонятно. Вас же интересовала эта тема, почему сами не хотите заняться?
- Это уж мое дело. Впрочем, могу объяснить откровенно. Боюсь. Да, боюсь! Не сомневаюсь, убийство этой троицы - их рук дело. Не хочу стать следующим.
- Но почему бы вам самому не пойти к руководству и все рассказать?
- Они меня не то что слушать не будут - на порог не пустят! Мало я им крови попортил? Короче, решил довериться тебе.
- Хорошо. Что вас интересует?
- Скажем, какие-нибудь интимные подробности. Коли на нее напал сексуальный маньяк, чем-то же она его привлекла?
- Глафира - красивая девушка.
- Красивых девушек много, а нападают не на каждую. Может, она пахнет?
- Остановите машину, мне с вами, гражданин, не по пути. Информацией поделись! «Клубнички» захотелось!
- Ладно, успокойся, - примирительно произнес Маковников, - довезу тебя до больницы, и будь здорова. - Он на некоторое время замолчал. Примолкла и Женя.
- Я тебе наврал про сатанистов, - неожиданно заявил Маковников.
- Я так и подумала.
- Но тем не менее они все равно существуют. - И без всякой связи добавил: - Слушай, не твой ли дружок плетется за нами?
Женя обернулась - на хвосте у «девятки» болталась «копейка». Нет, вроде не Пашкина. К тому же в салоне находились несколько человек.
- Странно, - прокомментировал Маковников. - Машина уж больно грязная, а дождей несколько дней не было. И номеров не видно.
- Ну и что?
- Да ничего. Вообще на мою жизнь уже совершено несколько покушений. Чудом остался цел. Раз у подъезда подкараулили, избили, потом стреляли...
- Не попали? - ехидно спросила Женя.
- В окно целили, - не замечая издевки, пояснил Маковников. - Я потом дырку в стекле сфотографировал и снимок в своей газете поместил: мол, смотрите, какими темпами идет отстрел демократической прессы. Народ на дыбы встал. «Руки прочь от совести нашего города!» - такой транспарант три дня носили у дверей редакции. Так-то вот!
- А кто носил? - полюбопытствовала Женя.
- Почитатели, естественно, читатели-почитатели.
В этот момент «жигуленок» пошел на обгон. Маковников тоже прибавил газу. Но бойкий «жигуленок» пер, как «Мерседес». Оторвавшись метров на сто, он вдруг затормозил и развернулся поперек дороги.
Маковников нервно оглянулся назад. Их догоняла «шестерка».
- Слава богу! При свидетелях они не решатся...
Он медленно подъехал к ставшему поперек дороги автомобилю, поглядывая в зеркало заднего вида. «Шестерка» тоже снизила скорость и теперь шла впритык к их машине.
Из «жигуленка» вышли двое - здоровенный, стриженный наголо детина лет двадцати в спортивных штанах и такой же куртке и невысокий довольно плотный человек постарше, одетый в светлые брюки и рубашку. Оба были в темных очках.
- Вылезайте! - скомандовал человек в светлом, приблизившись к машине Маковни-кова.
- По какому праву? - закричал редактор, продолжая сидеть в машине.
- Борман! - приказал человек в светлом детине.
Тот поднял с обочины здоровенный камень и занес над лобовым стеклом.
- Придется подчиниться насилию, - угрюмо произнес Маковников. Он вышел из машины, а Женя продолжала оставаться на своем месте, ожидая продолжения.
- Вы кто такие?! - заорал Маковников. - Знаете ли, с кем связываетесь?! Я редактор независимой газеты «Курьер», не позволю...
- Не ори, - спокойно сказал светлый. - Хоть ты редактор, хоть мудактор, нам до фени. А будешь выступать... Борман! Покажи ему.
Детина достал из-за пазухи продолговатый предмет, похожий на складной зонтик.
- Парализатор. На пять метров бьет, - пояснил светлый. - Давно хотели опробовать. Въехал? Девчонка тоже пусть сюда идет.
- Я сотрудник милиции! - заявила Женя, обращаясь к светлому.
- Это нам известно. Мы не «быки», не грабители. Садитесь вон в ту тачку, - светлый кивнул на «шестерку», - с вами желают поговорить. С обоими. И не брыкайтесь. Будете себя прилично вести, ничего плохого не сделаем.
- Объясните толком... - начал Маковников.
- Другие объяснят, а мое дело - доставить. Давайте в темпе!
Женя не стала «брыкаться», а уселась на заднее сиденье «шестерки» вслед за редактором. Стекла автомобиля были тонированы, в придачу им завязали глаза.
- А моя машина? - спохватился Маковников.
- Не волнуйся, будет в целости.
Он уселся на переднее сиденье, рядом с пленниками плюхнулся Борман, и машина тронулась с места. Ехали с полчаса. Маковников несколько раз пытался заговорить с похитителями, но они не отвечали. Жене почему-то казалось несерьезным все происходящее. Опереточного вида громила Борман безучастно сидел рядом с ней, источая аромат дорогой туалетной воды. Второй, который руководил захватом, напоминал актера в амплуа злодея. Что ж, посмотрим, чего они добиваются.
Наконец машина съехала с асфальта и минут через десять остановилась. Их вытащили из машины и, не развязывая глаз, повели куда-то.
- Осторожно, ступеньки, - произнес сопровождающий.
Наконец повязку с глаз сняли, и Женя обнаружила, что находится в довольно просторной комнате без окон, скорее бункере, поскольку пол и стены представляли одно бетонное целое и даже дверь в комнате оказалась железной.
Под потолком горела тусклая лампочка в проволочном чехле. На одной из стен была установлена телекамера, перед ней стояли стол, два стула. На столе имелось что-то вроде переговорного устройства.
- Садитесь!
Маковников и Женя уселись напротив телекамеры.
- Надеюсь, вам понятно, - сказал главный, указав на телекамеру. - Вас видят, с вами будут разговаривать.
Маковников кивнул головой.
- Вы наши пленники, - загремел металлический голос из переговорного устройства на столе, и Женя вновь поймала себя на фальши всего происходящего. Высокопарные фразы типа «наши пленники». Дешевка!
- Именно пленники, - жестяным тембром вещал голос, - но мы готовы вас обменять.
- На что, интересно? - спросил Маковников.
- Закономерный вопрос... - Металлический голос почему-то запнулся, как будто не знал, что говорить дальше. В динамике послышался кашель.
- Послушайте, - сказала Женя, - вы, может быть, не совсем представляете, какое деяние совершили. Я - сотрудник правоохранительных органов, нахожусь при исполнении обязанностей, он, - Женя кивнула на Маковникова, - редактор газеты. Вам не поздоровится.
- Погоди, - перебил ее Маковников, - так что же вы от нас хотите?
- Вы, барышня, не пытайтесь нас запугивать. А нужна нам от вас, даже не от вас, а от вашего руководства, кассета.
- Какая кассета?! - воскликнул Маковников.
Женя насторожилась.
- Кассета, которую нашла вот эта девушка в квартире покойной Светы.
Женя отметила это «Светы». Похоже, неизвестные намекали на свое близкое знакомство с Вержбицкой.
- Это наша кассета, - заявил голос. - Мы доводим до сведения вашего начальства наше требование, а именно: вернуть нам кассету. Как только мы получим ее, вы свободны.
- Понятно, - отозвался Маковников. - И все-таки зачем вам кассета?
- Может, вы думаете, что мы бандиты? - задал встречный вопрос жестяной голос. - Ошибаетесь. Мы, собственно говоря, ваши коллеги.
- Неужели?!
- Именно. Мы тоже ратуем за гласность и демократию. Так вот, мы сильно опасаемся, что кассета затеряется в недрах бюрократических лабиринтов. А ведь на ней кадры, изобличающие подлинных коррупционеров. Вы не- бось побоитесь опубликовать в своей газетке содержание этой кассеты?
- Напротив, - заверещал Маковников, - очень даже не побоюсь, мне бы только её получить!
- Отлично. Когда кассета будет у нас, мы непременно передадим вам ее копию. Можете не сомневаться. А пока, уж извините, придется вам побыть в качестве пленников. На этом все. - В динамике раздался скрежет, и вещание прервалось.
- По техническим причинам передача прекращается, - сострил Маковников. - Ну что ж, цель захвата действительно благородная. Кассета мне нужна до зарезу.
Женю привели в тесную комнатушку с решеткой на единственном крошечном окне, закрытом к тому же снаружи деревянными ставнями. В комнатушке имелась только скрипучая кровать, застеленная серым солдатским одеялом.
- Будешь сидеть здесь, - сказал провожатый. - Камера что надо, - хохотнул он. - Пожрать сейчас принесут. Я только одного не понимаю, - сказал он, внимательно оглядев Женю с головы до ног. - Зачем такая классная девка в ментовку подалась?
- Я учусь в юридическом, - пояснила Женя, - на практику в милицию попала в общем-то случайно.
- Тогда понятно. Ничего, не переживай. Чем крепче нервы, тем ближе срок...

ЕЩЕ ОДНА ПОПЫТКА

Голос был недоволен. О, как он был недоволен! Провал в кинотеатре. Полный конфуз. Казалось, все рассчитано. А вот поди ж ты! Голос шутить не любит. Наказание последовало мгновенно. Мучительная
головная боль! Боль была настолько сильна, что казалось, голова вот-вот лопнет, разлетится в разные стороны, словно гнилой арбуз. Боль то отпускала, то снова охватывала череп раскаленными обручами. В темя как будто забивали огромный ржавый гвоздь. В конце концов он просто потерял сознание, но Голос заставил прийти в себя, и пытка продолжилась.
Он изжевал всю подушку, на которой покоилась голова. Но вдруг ночью боль прошла. Стало легко и свободно. Слюнявая подушка отброшена в сторону. На сегодня - все. Экзекуция прекращена.
- Девку нужно уничтожить, - заявил Голос. - Как? Твои проблемы. Я дам тебе возможность отдохнуть, выспаться... Но завтра ты должен довести дело до конца. Иначе!..
Там, в кинотеатре, он действительно дал промашку. Надеялся сделать дело за несколько секунд. Так бы и получилось, не появись эта жирная дрянь. Ладно, посмотрим... Ему легко удалось выяснить, что Глафиру Кавалерову отвезли в травматологию городской больницы. Лежит она в отдельной палате, при ней находится охрана. Это несколько озадачивало. Охрана! Какая?
Оказалось - милиционер плюс сотрудник частной сыскной фирмы. Препятствие или, напротив, удача? Как же осуществить задуманное? Есть одна мысль. Довольно сомнительная, но проработать стоит.
Проникнуть в больницу проще простого. Одеться незаметно: серенькие брючки, белая майка-тенниска. В руках полиэтиленовый пакет. Обычный посетитель, пришел навестить родственника или знакомого. Единственное, чего он опасался, - быть узнанным. Всякое может случиться. Придется применить средства маскировки. Примитивные, конечно, но достаточно эффективные. Прежде всего нужно выглядеть постарше. Утром он не побрился, к вечеру щетина будет достаточно заметна. Она чуть состарит, а главное, придаст вид этакого люмпена. Нужно воспользоваться косметикой. И обязательно бороду. Театрально? Конечно! Но эффективно. Так она вряд ли его узнает. Этим он займется ближе к вечеру. А сейчас нужно поспать.
Он проснулся часа в четыре. Умылся, перекусил, поминутно взглядывая на часы. С пяти до семи в больнице прием посетителей. Лучше всего, если он попадет с основным потоком в здание, потом спрячется в каком-нибудь закутке, примет надлежащий вид, а уж тогда...
С полчаса он сидел перед зеркалом, манипулировал тональными кремами и тенями. Наконец достиг того, что показалось ему наиболее приемлемым. Из зеркала глядело лицо человека средних лет, с глубоко запавшими глазами, седыми висками (достигнуто при помощи перекиси, потом придется закрашивать). Теперь прическа. Немного бриолина, и волосы гладко прилизаны и расчесаны на прямой пробор. Этакий представитель славного рабочего класса, отбывшего трудовую вахту. Нормально.
Было начало седьмого, когда он подошел к воротам больницы. Здесь оказалось довольно людно. У травматологии было оживленней всего. Возле корпуса слонялись многочисленные больные - с перевязанными головами, загипсованными конечностями, на костылях, напоминая участников битвы, залечивающих раны после ратных подвигов. Они сидели по двое-трое на скамейках, греясь под вечерним солнышком. Некоторые, явно навеселе, горячо спорили, иные, наоборот, пребывали в меланхолии.
Неожиданно рядом мелькнула знакомая физиономия. Соседка по дому? Она. Женщина равнодушно скользнула взглядом по его лицу. Нет, не узнала! Все в порядке.
В какой палате лежит Кавалерова?
Он подошел к спискам больных. Не указано. Придется спросить.
Он поймал за рукав халата пробегавшую мимо санитарку.
- Извините, ищу больную, послали вот... - Он изобразил смущенное косноязычие.
- Да говорите толком, некогда мне с каждым...
- Фамилия ее Кавалерова. Молодая... Напали вчера, в кинотеатре...
- А вы кто? - сразу насторожилась санитарка.
- У отца ее служу. Шофер. Он просил срочно передать какое-то редкое лекарство... - Он тряхнул полиэтиленовым пакетом. - Мне бы поскорее...

Предыдущая страница 13 Следующая страница


Кровавый шабаш 14

- Давайте, я передам.
- Нет, велено самому. Приказано передать в руки охраннику - значит, и передам.
- В двенадцатой она, - буркнула санитарка, - третий этаж, в самом конце коридора. Нам, правда, запрещено говорить...
Он глянул на часы. Время подходило к семи, скоро посетителей начнут выпроваживать. Пора менять облик.
В мужском туалете курили двое в больничных пижамах. Не обращая на них внимания, он достал из полиэтиленового пакета механическую бритву и принялся бриться перед тусклым почерневшим зеркалом.
- Что, отец, другого места не нашел? - спросил куривший у окна парень.
- Понимаешь, земляк, к бабе заявился, - не отрываясь от своего занятия, стал рассказывать он, - а она знает: коли щетина на морде, значит, с бодуна. Вот я и навожу марафет.
- Ну давай, давай...
Курильщики побросали свои цигарки и вышли.
Он добрился, достал лосьон, вату, протер физиономию. Вид сразу изменился, лицо посвежело, помолодело лет на десять. Теперь дальше. Он огляделся. Нет, здесь опасно. Нужно найти более укромное место, к тому же рановато. Сейчас очень неприятный момент. Он выглядит как обычно. Могут узнать.
Рывок. Он на самой верхней площадке лестницы. Здесь обжималась парочка юнцов. Увидев постороннего, мальчик в больничном халате с перебинтованной головой отпрянул от девицы, потом молча потащил ее вниз.
Еще несколько ступенек вели к чердачной двери. К его удивлению, она оказалась открытой.
Здесь царил пыльный полумрак, пронизанный кое-где лучами солнца, пробивающимися сквозь дыры в крыше. С шумом хлопая крыльями, вспорхнули испуганные голуби. Он присел на деревянную поперечину. Придется подождать минут пятнадцать. Самое время вновь переменить облик. Она может его узнать, и тогда... Впрочем, он так уверен в успехе, что особенно не опасается. Узнает или не узнает - какая разница! Ей осталось жить совсем немного.
Из полиэтиленового пакета были извлечены белый халат, накладная борода, небольшое зеркальце, плоская коробочка с тенями.
Пары минут оказалось достаточно, чтобы прилепить бороду, дальше несколько мазков грима... Теперь прическа. Он растрепал прилизанные волосы, начесал челку на лоб. Глянув в зеркальце, остался доволен. Очки! Вот самое главное! Ничто так не изменяет внешность, как толково подобранные очки. В толстой старо- модной оправе с дымчатыми стеклами - не черными, а именно дымчатыми.
Из зеркальца на него взирало усталое мужественное лицо, не лишенное интеллекта и внутренней собранности. Так и должен выглядеть средний доктор. Последние приготовления. Плоская металлическая коробочка со шприцем. Шприц заранее наполнен лекарством. Один укольчик - и ты в раю. Или в аду. Уж кому куда суждено... Зеркальце и тени в карман брюк. Полиэтиленовый пакет в урну. Что еще? Коробочка со шприцем. Ее он возьмет с собой. Резиновые перчатки... надеваем. Протираем коробочку и шприц. Никаких отпечатков, если по какой-либо причине ее не удастся забрать с собой. Надеваем халат. Все в порядке. Можно начинать.
Он осторожно приоткрыл чердачную дверь, выглянул наружу. Пусто. Вперед!
У дверей палаты номер двенадцать сержант милиции Головачев и охранник частной сыскной фирмы «Аргус-два» Колотилов играли в шахматы. Оба заступили на вахту в восемнадцать ноль-ноль и должны были охранять подступы к палате до шести утра. Предыдущая смена разыскала где-то старую тумбочку, и теперь на ней стояла шахматная доска с ободранными фигурками, причем в неполном комплекте. Вместо белого ферзя на доске стояла блестящая никелированная воронка, с помощью которой обычно исследуют ушную раковину. Черного слона заменял пустой стеклянный цилиндрик из-под пенициллина.
- А скажи, Колотилов, как вам, охранникам, платят? - поинтересовался Головачев, двигая вперед белую пешку.
- Подходяще платят, - неопределенно ответил Колотилов.
- Ну, например? Конкретную цифру назови.
- Не имею права.
- Почему это?
- Подписку давал. О неразглашении.
- Ну хоть намекни. Больше, чем у нас?
- Я в ментовке не служил, - пренебрежительно отозвался Колотилов, задумчиво вертя в руках черного коня.
- Тоже мне секрет! На, получи! - Конь Ко-лотилова пал смертью храбрых, сраженный ферзем сержанта.
В этот момент к двери в палату подошел невысокий плотный в темных очках человек в отутюженном белом халате с аккуратной бородкой.
- Стоп, - сказал Колотилов, - туда нельзя.
- Мне можно, - сказал человек в белом халате.
- Почему?
- Кавалеровой необходимо сделать инъекцию. - Человек в белом халате сунул под нос Колотилову коробочку со шприцем.
- Инъекцию? - неуверенно переспросил Колотилов. - А вы кто?
- Нейрохирург, - отозвался человек в белом халате, - читать, что ли, не умеете? - Он ткнул пальцем в прикрепленную к карману пластиковую карточку, на которой было написано: «Александр Давидович Кацнельсон - нейрохирург, отделение травматологии. Городская больница».
- Добро, - сказал Колотилов, - проходите.
Глаша не спала, смотрела телевизор. Показывали какой-то сериал без начала и без конца. Она уже хотела переключить канал, как дверь открылась и вошел незнакомый доктор.
- Здравствуйте, - произнес он с порога. - Ну как ваши дела?
- Хорошо, - просипела Глаша.
- Вот и отлично. Один укольчик. Совсем не больно. - Он достал из кармана халата резиновый жгут. - Перехватите правую руку выше локтя, поработайте кулаком. Пальчики сжать - разжать... Отлично. - Он наклонился над девушкой. В это мгновение Глаша уловила легкий запах лосьона, исходивший от него. Запах был точно такой же, какой она ощутила в туалете, когда на нее напали. Она подняла голову и взглянула в лицо незнакомого врача.
- Послушай, Колотилов, - вдруг сказал сержант, отрываясь от шахматной доски, - ас каких это пор врачи сами ходят делать уколы?
- Мало ли... - отозвался Колотилов, - родитель богатый, вот и скачут перед ней.
- Все равно, - не сдавался сержант. - Как-то необычно.
- Вы кто? - слабым шепотом спросила Глаша человека в белом халате. - И что собираетесь мне колоть?
- Довольно странно, - с некоторой даже обидой проговорил человек, - наверное, уж знаю что. Лекарство.
- Какое?
Человек в белом халате грубо взял ее за локоть, но Глаша вырвала руку. В этот момент в комнате появился Колотилов, из-за его плеча выглядывал милиционер. Глаша рванулась, и шприц выскочил из руки человека в белом халате.
- Вот ведь какая больная, - недовольно произнес он. - Прямо беда!
- Кто это такой?! - зашелестела Глаша. - Я его не знаю. Почему укол делает он, а не сестра?
Человек в белом халате поднялся и шагнул к выходу.
- О вашем поведении будет доложено лечащему врачу! - грозно сказал он.
- Постойте, - ухватил его за рукав Колотилов. - Погодите, доктор, давайте разберемся...
Однако человек в белом халате неожиданно резко развернулся и ударил Колотилова локтем в солнечное сплетение, от чего тот охнул и согнулся. Следующий удар - ребром ладони по шее - предназначался сержанту. Но сержант увернулся и загородил проход.
- Отойди, урод! - прошипел нападавший и занес кулак для нового удара. Но сержант не стал дожидаться, когда его вырубят. Он саданул человека в халате в челюсть. Кулак прошел вскользь, однако почти сорвал бородку и сбил очки. Лжеврач завопил от боли и ярости. Он сделал выпад ногой, и довольно удачно: дорога оказалась свободной. Срывая на ходу халат, он бросился по пустынным коридорам к выходу. На первом этаже выскочил в открытое окно, но к выходу не побежал, а метнулся в непролазные заросли, окружавшие больницу.
Его никто не преследовал. Мужественные охранники пару минут приходили в себя, потом побежали звонить начальству. Оперативная группа приехала довольно быстро. Сбежались дежурные врачи и медсестры. Следов незнакомец оставил достаточно: отброшенный шприц с неизвестной жидкостью, в которой специалисты почти сразу признали омнопон, очки с дымчатыми стеклами, халат.
Главное - Глаша была невредима.
- Здесь очень большая доза наркотика, - сказал один из врачей, разглядывая шприц. - Введи он ее полностью, последовала бы смерть. Стопроцентная вероятность. Так что девушке в очередной раз повезло.
Повезло или не повезло, однако над жизнью Глаши нависла реальная опасность. Кто-то явно желал сжить ее со света. Теперь уже не приходилось говорить о случайном совпадении. Однако Глаша никак не могла понять, в чем причина покушений на нее. И сколько бы ее ни спрашивали, она только недоуменно разводила руками.

ЭТО СЛАДКОЕ СЛОВО - СВОБОДА

Кровать застонала всеми своими древними пружинами, когда Женя улеглась. Даже через одежду чувствовалось, какое колючее и жесткое одеяло под ней. В комнате было полутемно. Неплотно прикрытые ставни пропускали солнечный свет, косыми снопами падавший на облезлый, давно не крашенный пол, неровные серые стены.
Женя уставилась в потолок, задумалась.
...Ну отдадут кассету. Так с нее наверняка сделают копии. Кстати, уверение, что кассета не будет обнародована, звучит смехотворно. Подумаешь, какие благородные мстители! Нет! Что-то тут не так. Для чего же все это затеяно?
Женя встала с кровати, подошла к окну. Решетка довольно хлипкая. Ставни со стороны улицы заперты на замок. В замочной скважине повернулся ключ, на пороге возник детина по кличке Борман. В руках он держал бумажный пакет и стакан с молоком. В пакете оказались два чебурека. Довольно кстати.
- Долго я здесь еще сидеть буду? - спросила Женя.
- Тебе же все растолковали. - Борман был явно не склонен к беседе.
- Книжку хоть бы какую принес, - сказала Женя ему в спину.
- Тут не библиотека, - хмыкнул Борман. - Ладно, посмотрю чего-нибудь.
Дверь захлопнулась.
Поев, Женя вновь улеглась на скрипучую кроватку и задремала.
Разбудили ее какие-то неясные звуки. Казалось, скреблись в углу.
«Неужели крысы?!» - испугалась Женя и приподнялась на локте. Но звуки неслись вовсе не из угла, а скорее от окна. Похоже, кто-то осторожно царапал стекло.
Женя вскочила с кровати и бросилась к окну.
- Кто там?! - крикнула она.
Шорох прекратился. Потом в щель ставней просунулась веточка.
- Да кто это?!
- Тише! - еле разобрала она чей-то шепот. Женя замерла, не понимая, что происходит.
Похоже, неизвестный за окном пытается отомкнуть ставни. Освободить ее хочет? Но кто это может быть?
Возня была довольно громкой. «И как он не боится быть обнаруженным?» - восхитилась Женя отвагой неизвестного героя. Ей почему-то казалось, что на помощь пришел Альберт Валеев.
Ставни распахнулись, и Женя узрела физиономию... Пашки.
Женя сложила ладони лодочкой, поднесла вплотную к стеклу.
- Ты как здесь оказался? - прошептала она. Пашка поднес палец к губам - молчи!
Потом он принялся за решетку.
Неожиданно Женя вновь услышала звук ключа, вставляемого в замочную скважину. Она, сделав зверское лицо, кивнула Пашке в направлении двери и метнулась к кровати. Вошел Борман.
- На вот, - протянул он Жене книжку. - Не знаю, подойдет ли? - Детина насмешливо улыбался. Женя глянула на обложку - «Родная речь» для 4-го класса. Идиот!
- Ну как? - ухмыльнулся Борман. - Годится?
- Большое вам спасибо. - Женя изобразила любезную улыбку.
- Вот и хорошо. Ну читай, читай, может, поумнеешь.
Когда дверь затворилась, Женя вновь бросилась к окну. Два раза стукнула пальцами по стеклу. Пашка открыл ставни. Окно выходило в заросли, за которыми виднелся дощатый забор. В руках у Пашки были плоскогубцы и отвертка. Не обращая внимания на гримасы Жени, он продолжал трудиться.
С решеткой Пашка справился довольно быстро, благо она вся проржавела и еле держалась, но с рамой пришлось повозиться. Наконец удалось ее выставить.
Женя кое-как протиснулась в узкое окно, Пашка подхватил ее и вытащил наружу.
- Ты как здесь оказался? - прошептала Женя, но парень, не отвечая, тянул ее к забору. Кусты предательски трещали, но, видимо, это была самая глухая часть усадьбы - кроме сирени, здесь ничего не росло.
- Через забор, - чуть слышно произнес Пашка. Он нагнулся, подставил спину. - Полезай! - Забор оказался не особенно высоким. Женя взгромоздилась на Пашку и довольно ловко перескочила через него. Следом перемахнул Пашка.
Машина стояла в двух шагах. Женя плюхнулась на сиденье, заработал мотор, и «копейка» понеслась прочь от злополучного места.
Оказалось, Пашка ждал Женю перед управлением. Но Женя села в «девятку» Маковнико-ва. Пашка поехал следом. Так он узнал о том, что с ними случилось.
- Куда едем?
- В управление. Нужно известить начальство. Хотя, откровенно говоря, мне не хочется этого делать.
- Почему?
- Я не верю, что нас действительно похитили. Уж больно все примитивно разыграно. И, самое главное, непонятно зачем.
Женя взглянула на часы и удивилась. Было всего три пополудни, а ей казалось, прошла целая вечность. Утреннее совещание, затем поездка с Маковниковым, пленение, освобождение... Что еще случится нынешним днем?
Против ожиданий в управлении ее рассказ произвел эффект разорвавшейся бомбы.
- Они нас уже известили, похитители эти, - угрюмо сообщил Буянов. - И о том, что тебя и этого придурка схватили, и о своих требованиях. Наглецы! Кассету им подавай! Ничего, сейчас они кое-что получат! Значит, говоришь, это произошло в «Семи сестрах»? Найти дом сможешь? Твой освободитель знает? Замечательно. Давай его сюда.
Пашка явился на глаза майора и доложил дислокацию.
- Поедешь с нами! - приказал Буянов. - Ты же на машине? Вот и отлично.
- Послушай, Белова, - уже в милицейском «рафике"», где кроме них ехали еще несколько милиционеров, спросил Буянов, - почему это с тобой постоянно что-нибудь случается? Это твое бегство... Как-то уж все очень просто. Появляется дружок, взламывает окно... - Буянов хмыкнул. - Ладно, посмотрим.
Кроме микроавтобуса уголовного розыска, следом ехал еще один, более вместительный, с омоновцами, замыкала процессию Пашкина «копейка». На въезде в поселок майор приказал остановиться.
- Далеко? - спросил он у подошедшего Пашки.
- Минут пять пешего хода.
- Отлично. Веди нас, Сусанин.
Редкие прохожие останавливались и с изумлением глядели на шедшую по всей ширине довольно узкой неасфальтированной улочки живописную группу омоновцев в камуфляже и с автоматами, милиционеров, а также двух штатских.
- Вот он! - Пашка издали указал рукой на дощатый забор. - Через него мы и перелезли. Тут зады усадьбы, а ворота выходят на другую улицу.
- Как думаешь, они обнаружили ваше бегство?
- Не знаю, - пожал плечами Пашка.
- Ладно, приступаем. Окружить дом! Омоновцы цепью встали вокруг забора. Майор подошел к забору, подтянулся, повис на нем, заглянул внутрь.
- Ни черта не видно, - констатировал он. - Сержант, ко мне! - скомандовал одному из омоновцев. - Твоя задача - перелезть через забор. Посмотри, как, чего... Давай!
Сам он подошел к воротам, громко постучал в них:
- Эй, хозяева! Есть кто дома?! Омоновцы напряглись и взяли автоматы на изготовку.
Буянов толкнул калитку, она оказалась не заперта. Он махнул рукой двум бойцам: следуйте за мной. В этот момент из-за забора послышалось громкое ругательство, затем короткая автоматная очередь, и вновь град ругательств.
- Что там? - крикнул Буянов, отскакивая от калитки и выхватывая пистолет.
- Кормушкин, что случилось?! - завопил командир омоновцев.
- Ничего особенного. Показалось, - отозвался из-за забора Кормушкин. - Кошка тут ходила...
- Ну, теперь таиться нет смысла, - произнес майор. - Я думаю, все уже зафиксировали наше появление. - Майор вошел в калитку, громко постучал в дверь дома.
- Эй, террористы! Молчат, - констатировал он. - На переговоры не выходят. А вот и Кормушкин. Ну что, прикончил кота?
- Так точно, товарищ майор. Выскочил на меня...
- Понятно. Доложи обстановку.
- Окно действительно выставлено. Комната пуста. Никакого движения не заметно.
- Взломать дверь. Тащи, брат, кувалду.
- Да тут и без кувалды несложно. Одного выстрела достаточно.
- Ну давай. Грохнул выстрел.
- Даже в замок попасть не можешь, - сказал майор с досадой. Он пнул дверь. Раздался треск.

Предыдущая страница 14 Следующая страница


15 Алексей Атеев

- Вот видишь, - удовлетворенно сказал Буянов, - уметь нужно. Пуля - дура, сапог - молодец. Учись, Кормушкин! Ты и еще двое - вперед!
Омоновцы рванули в дом. Во дворе столпились омоновцы, а также местные жители, привлеченные стрельбой.
- Очистить территорию! - рявкнул майор. - Откуда тут публика? Кто звал?!
- Что происходит? - испуганно спросила пожилая женщина в повязанном до глаз платке.
- Операция по обезвреживанию террористов и освобождению заложников, - пояснил майор. - Просим не волноваться и покинуть территорию действий органов.
- Это мой дом! - заявила женщина.
- Ваш?! То есть как?!
- Обыкновенно, мой. И я не понимаю...
- А кроме вас, в доме кто проживает?
- Постоялец. Месяц как снял...
- Кто такой?!
- Бусыгин по фамилии...
- Ладно, проверим, а пока в сторону.
- Да как же?! Тут с автоматами. Стреляют. Все разнесут.
- Не разнесут! А то, что в вашем доме бандиты обосновались...
- Никаких бандитов тут нет. Коммерсант он. Склад устроил. Подвал забетонировал. Все честь по чести. Деньги платит...
- Ну, что там? - спросил майор у вернувшегося омоновца.
- Дом пуст.
Дом оказался донельзя запутанным, словно его не один раз перестраивали. Нашли и закуток, в котором держали Женю. Она вновь увидела кровать с солдатским одеялом, зияющее отверстие окна.
- Комната холодная, зимой служит кладовкой, - стала объяснять хозяйка, - сроду тут никто не жил, а кровать просто так стоит...
- Подвал показывай.
Хозяйка отвела их по крутой лестнице вниз.
- И дверь железная? - удивился майор. - Для чего?
- Так я же говорю: склад здесь постоялец устроил, поэтому и дверюга такая.
Вспыхнул свет. Женя сразу узнала место допроса. Стол и два стула остались на своих местах, а вот телекамера отсутствовала, лишь из стены торчал кронштейн.
- Вот здесь, - сказала она.
- Ясно. Мрачноватое место. Кронштейн, как я понимаю, для камеры. Селектор тоже убрали. - Ну орлы! Так как выглядел наниматель? - спросил Буянов у хозяйки.
- Да я и видела его раза два, - зачастила та. - Молодой...
- А ты сама здесь не живешь?
- Нет, батюшка, не живу. Я у дочери, тут поблизости. Она тоже в своем дому... По хозяйству помогаю, то да се...
- Опиши постояльца.
- В костюме, очках... Что еще? Обычный. Видно, что деловой. Денег у него много было с собой. Прямо бумажник чуть не лопался. Он за два месяца заплатил сразу. А если, говорит, еще нужно будет, не волнуйся, мамаша, не обижу. Но только чтоб сюда ни ногой. Нужна будешь - позову. И правда, через недельку пригласили. Насчет склада. Я сначала сомневалась. А за это, говорит, отдельная плата. И тут же выдал. А мне что? Наоборот, подвал благоустроил. Не в обиде. Но ничего такого я не замечала. Конечно, сначала приглядывала. Он хоть не разрешал являться, так я сторонкой. Погляжу, что делается, и успокоюсь. Машины несколько раз подъезжали. И грузовики, и легковушки. Чего-то привозили, чего-то увозили... Обычное дело.
- Ладно, свободна. Все обыскали? - обратился Буянов к подчиненным.
- Все. Дом пуст. Никаких следов. Видно, обнаружив побег, они смотались, - предположил командир омоновцев.
В дом вошел водитель милицейского «рафика» и что-то зашептал Буянову.
- Ну вот, - объявил майор, - нашелся наш Маковников. Только что получили радиосообщение. Обнаружен на пустыре возле строящегося молодежного центра. Стройке этой сто лет, можно сказать, развалины. Вот там-то голубчика и выкинули.
- Живой? - спросила Женя.
- Живее не бывает. Поцарапано лицо, несколько синяков на теле, настаивает, правда, на множественных телесных повреждениях. Утверждает, что сразу после побега Беловой его силой затащили в машину, а потом на полном ходу выкинули из нее. Сейчас находится в управлении, дает показания. Надо думать, разразится статьей по поводу случившегося. Теперь я склоняюсь к версии об имитации похищения. Этот придурок таким образом решил убить двух зайцев. Шантажировать нас с целью заполучить пресловутую кассету, а в случае неудачи выдать очередную «сенсацию» - собственное похищение террористами. Разберемся. Главное сейчас - установить, кто снимал дом и с какой целью. Хозяйка назвала фамилию - Бусыгин. Срочно навести справки!

ЗАПАХ ТОТ ЖЕ...

Женя сидела перед телевизором и смотрела мультик о похождениях кота Леопольда, когда раздался звонок в дверь.
Открыла мать. Женя услышала недовольное бурчание, однако слов не разобрала.
- Кто там?! - крикнула она.
- К тебе, - сердито сказала мать.
Женя, на ходу застегивая халатик, вышла в прихожую и увидела Альберта.
- Собирайся, - хмуро сказал он. - Приказ майора.
- А что случилось?
- Час назад на Кавалерову совершено очередное нападение. Прямо в больнице.
- И что же?! - похолодела Женя.
- Да жива, жива... Но ни с кем разговаривать не желает. Майор надеется, может, ты...
Возле корпуса травматологического отделения стояло несколько машин, в том числе и милицейских. Возле входа что-то оживленно обсуждала группка больных и медперсонала. Тут же прохаживался милиционер. Он кивнул Альберту, вопросительно посмотрел на Женю.
- Со мной, - коротко сказал Валеев.
На третьем этаже, где находилась палата Кавалеровой, и вовсе царили шум и гам. На Буя-нова наседала мать Глаши. Она размахивала руками, что-то горячо и невнятно объясняла, потом кидалась к мужу, который потерянно стоял в стороне, и вновь штурмовала майора. Увидев Женю, она бросилась к ней.
- Я не смогу пережить этот ужас. Представляешь?! За два дня - два нападения. Но почему? В чем она провинилась? Я думала, первое - случайность. Но теперь!.. Что же делать?! Как ее уберечь? Уверена, на этом не остановятся. И охрану наняли! Какая к черту охрана! Толку от нее! А главное - что происходит с Глашей? Кажется, мы потеряли дочь! - патетически воскликнула она. - И не в убийце дело. Мы просто потеряли ее! Ни с кем говорить не желает... забилась в угол... Не знаю, что и делать.
Майор попросил Женю поговорить с Глафирой.
Яркий мертвенный свет ламп освещал белые стены, скомканное белье на кровати, облокотившуюся на спинку Глафиру, безучастно уставившуюся в невнятно бормочущий телевизор.
Глаша подняла на нее взгляд. Пустое лицо не выразило никаких чувств.
- Так что случилось?! Глаша молчала.
- Но, если ты не будешь говорить, его не поймают.
Но и этот довод не произвел впечатления. Все то же отсутствующее выражение, тусклый взгляд, крепко сжатые губы.
«А может, сейчас нужно по-другому?..» - вдруг пришло Жене в голову.
Она вышла из палаты и приблизилась к Гла-шиной матери.
- Она не желает разговаривать. Но я вот думаю... А что, если она немного побудет у нас?
- Да что ей у вас делать? В каких условиях она будет жить?
- Условия нормальные! - обиделась Женя. Подошел отец Глаши, и сообща решили, что в предложении Жени, пожалуй, есть резон.
Женя снова вошла в палату. Глаша все так же сидела, прислонившись к спинке кровати.
Но поехать к Жене неожиданно согласилась. И даже повеселела. Бледное подобие улыбки появилось на ее лице. Поднялась и, как была в халате, направилась к двери.
- Вас отвезут, - суетилась Глашина мать. - Вещи я передам. - Но Глаша, не обращая внимания на родителей, стала спускаться вниз. Буянов ничего не сказал, только поднял большой палец, выражая одобрение.
Глашин отец бережно подвел дочь к солидному «Вольво», усадил ее на заднее сиденье, потом отвел Женю в сторону.
- Я пришлю охрану, - шепотом произнес он. - Они будут находиться в подъезде. Я очень вам признателен. За участие. Возможно, будь вы рядом с Глашей, ничего бы не случилось. Жена мне рассказывала... Впрочем, не стоит сейчас. Не оставляйте мою дочь...
Всю дорогу Глаша молчала. Молчала и Женя, стараясь не нарушить неловким словом складывающееся доверие.
- Наконец-то! - облегченно произнесла мать, когда Женя открыла дверь своим ключом. - А это кажется... Глафира Кавалерова?
- Она сегодня переночует у нас, - сообщила Женя.
- Конечно, - с готовностью отозвалась мать. - Если надо... Как поживаешь, Глаша? Что-то ты уж очень бледна. Болеешь?
- Немного, - прошептала Глаша.
- Что-то с голосом? Простыла?

- Небольшая травма, - ответила Женя за Глашу.
- Может быть, перекусите? - не отставала мать.
Глаша отрицательно мотнула головой и взглянула на Женю.
- Она будет в моей комнате.
Женя уложила Глашу на свою кровать, сама устроилась на раскладушке.
- Тяжело мне говорить, - прошептала Кавалерова, - но хочу спросить: для чего ты все это затеяла? По долгу службы?
- Глупая! - засмеялась Женя. - Спи! - Она разделась, потушила свет, улеглась на раскладушку.
- Иди сюда, - услышала она шепот Глаши. Поднялась, перелезла на свою кровать, устроилась рядом.
- Тебе страшно? - спросила она Глашу.
- Теперь нет. Но вначале... Вчера, а особенно сегодня... Внутри словно все окаменело. Нестерпимо... И все думаю: почему, за что? Только об этом. Кому я помешала?
- Ты спи.
- Не смогу, наверное. Передо мной стоит это лицо. Бородка... Темные очки... Как будто...
- Что как будто? Знаешь его?
- Вроде не знаю. Вот только запах...
- Какой запах?
- Лосьона, туалетной воды. Парфюмерии. И вчера, и сегодня... Наверное, запах меня и спас. Как я почувствовала его, сразу оттолкнула... Потом эти прибежали... охрана. Но мне кажется, я встречала этого человека.
Женя молчала, ожидая продолжения.
- А может, только кажется. Последнее время мне вообще всякое мерещится... Может, с ума схожу. Всего несколько слов он мне сказал, а вроде голос где-то слышала... Руки тоже... белые, холеные... Но главное - запах. У меня есть одно предположение... Сомнительное, правда, почти невероятное. Мне кажется, я встречала этого человека недели три назад, когда мать водила меня в психиатрический диспансер.
- Он был среди больных? - осторожно спросила Женя.
- Больных там даже не было. Только эта девушка. Та девушка, которую убили...
- А мужчина?
- Мне почему-то думается, что он похож на врача, который со мной беседовал. Запах тот же... и руки...
- А лицо?
- Глаз я не увидела. На нем очки темные. Вообще лица не разобрала. И ведь она меня предостерегала...
- Кто?
- Мертвая. Когда я последний раз принимала гриб... Она сказала: «Тебе угрожает опасность». Так и получилось.
- А ты точно встречала ее в диспансере?
- Не уверена, но похоже... Можно, конечно, спросить, только гриб кончился. Но я одного не понимаю: чем я этому врачу не угодила? Может, за какие-то грехи?.. Законы кармы?..
Она еще что-то неразборчиво пробормотала, потом уткнулась носом в плечо Жени и засопела - похоже, заснула, а Женя лежала без сна, обдумывая услышанное.
И вдруг она начала понимать - во всяком случае, ей так казалось - причину всех Глаши-ных несчастий. Может быть, она в том, что Глаше не хватало ласки. С самого детства и по сей день. Казалось бы, всегда с родителями, во всех туристских странствиях. Но, видно, ребенку не хватало чувства семейной общности. Каждый был сам по себе. А сейчас тем более. Один зарабатывает деньги с утра до вечера, другая придумала для себя светскую жизнь... И он, и она несчастны, хотя стараются даже себе не признаваться в этом. Несчастны, потому что одиноки. И Глашу сделали такой же одинокой, неприкаянной... Отсюда и наркотики. Хотя, возможно, Женя ошибается.
Скрипнула дверь, в комнату осторожно заглянула мать:
- Ты спишь?
Женя, стараясь не разбудить Глашу, поднялась, на цыпочках вышла из комнаты.
- Мне страшно, - сказала мать. - Там в подъезде кто-то ходит, голоса слышны.
- Ты не волнуйся. Это охрана, наверное...
- Что за охрана?
И Женя, сбиваясь и путаясь, поведала о Глашиных злоключениях.
- Что тут скажешь! - сказала мать. - Конечно, пусть девочка пока остается у нас. Постарайся вести себя сдержанно, не лезь ей в душу. Завтра воскресенье, надеюсь, на службу не пойдешь?
- Не знаю, мама, как сложатся дела. Может быть, случится что-нибудь экстраординарное.
Мать только покачала головой.
Женя вернулась в свою комнату. Куда лечь? На раскладушку или к Глаше? Наверное, лучше к Глаше. Места достаточно.

НЕОЖИДАННОЕ МНЕНИЕ

До управления Женю, как всегда, подвез великодушный Пашка.
- Стало доброй традицией, - ехидно засмеялась она, садясь в замурзанную «копейку».
- Говорят, Кавалерова живет у тебя? - не отвечая на явную насмешку, спросил Пашка.
- А ты откуда знаешь?
- Земля слухом полнится, - неопределенно пояснил он. - Видели, как роскошная тачка ее отца останавливалась возле вашего дома, и охранники в подъезде болтаются. А правда, что ее пытались убить?
- Два раза.
- В чем же эта придурковатая провинилась?
- Не надо! - поморщилась Женя. - Она вполне нормальная.

Предыдущая страница 15 Следующая страница


Кровавый шабаш 16

- Так наркоманка же. Разве нормальный человек сможет принимать эту гадость? Просто вдет отбраковка. Она всегда шла. Выживают сильнейшие, а всякая дрянь, вроде твоей Кавалеровой, обречена. Неважно, каким образом она погибнет - от болезни, алкоголя, наркоты, важно, что ей нет места в нормальной жизни. Сейчас все кричат: водка, водка! Теперь водки хоть залейся - и ничего. Я же говорю: слабые погибают.
- Ты прямо как фашист рассуждаешь.
- При чем тут фашист! Таков закон природы.
- Закон джунглей!
- Да хотя бы и джунглей. Именно по этим законам человечество развивалось многие тысячелетия. И ничего, выжило. Слушай, - неожиданно прервал он этот разговор, - мне тут дед звонил. Он там чего-то накопал про этого француза. Кондитера. Говорит, привози свою девушку, я ей много интересного расскажу.
- Может быть, вечером. Сейчас времени нет.
Майор был один, изучал содержимое какой-то папки. Поднял сумрачный взгляд.
- А-а, Евгения! Заходи. Ты толково придумала, что привезла к себе эту девицу. Она разговорилась?
- У нее есть подозрения, но неопределенные. Даже не знаю, можно ли их принимать во внимание.
- Можно или нельзя, я сам разберусь! Понимаешь, у нас нет ни одной зацепки. Четыре убийства, а результат нулевой. Ни убедительных версий, ни улик. Да еще это ваше похищение! Начальство меня теребит...
- Кавалеровой показалось, что нападавший на нее похож на психиатра, к которому водила ее мать.
- На психиатра? Как его фамилия?
- Она не знает. Да и подозрения уж больно неубедительные. Пахнет от него... лосьоном или туалетной водой. То есть и у убийцы, и у врача один и тот же запах. И еще ей показалось - форма рук у обоих одинакова.
- А лицо?
- Он же был загримирован, к тому же в темных очках.
- Значит, психиатр... Надо проверить. Допустим, это действительно психиатр. Но какова причина? Маньяк? Так маньяки не преследуют одну и ту же жертву. Ладно. Проверим психиатра. Давыдов, как установила экспертиза, оказался отравлен тетурамом. Конечно, сейчас достать любые препараты не проблема. Но все же... тетурам прежде всего доступен именно психиатрам. Однако, если следовать этой версии, все четыре убийства связаны друг с другом. Но я в это не верю. Скорее всего совпадение. Такое случается. - Буянов потер лицо рукой. - Теперь о похищении. Мы допросили Маковникова. Он, естественно, все отрицает. Стал-де жертвой преступления, и все тут. Никаких инсценировок. Человека, который снял дом, опять же найти не удалось. Мужчины с фамилией Бусыгин, а таких в Тихоречен-ске пятеро, никакого дома не снимали. Фотографии всей пятерки предъявлены владелице. Ни один не опознан. По нашей картотеке уголовника с кличкой Борман не имеется. Осведомители тоже о таком не слыхали. Мы тщательно осмотрели дом и подвал. Никаких следов! Старуха утверждает, что подвалом пользовались как складом. Но либо произведена очень тщательная уборка, либо она путает или врет. А тебе все же лучше находиться при Кавалеро-вой. Охрана охраной, но мало ли что... Сейчас половина десятого. В четыре ты снова появишься у меня.
На улице кто-то тронул ее за плечо. Женя обернулась - Валеев.
- Что такая мрачная?
- Я? Тебе кажется.
- Да уж - кажется! Майор выволочку устроил? Вроде бы нет причины.
- Приказал неотступно находиться при Кавалеровой.
Альберт прищурился:
- Наверное, он знает, что делает.
- Вот-вот. Я так и поняла. Путаюсь под ногами...
Альберт рассмеялся:
- У меня нет. Про других не знаю. Мнительная ты, однако.
Женя неторопливо брела по сохнущему тротуару и размышляла. Майор считает, серия убийств - случайное стечение обстоятельств. Вернемся к первому. Вержбицкая. Но почему она? Жертва маньяка? Свидетельница, которая много знала? Организатор неудавшегося шантажа? Может быть, не удалось до конца разобраться в ее характере, личности? Все заслонило занятие проституцией. А что, если разузнать о Вержбицкой побольше? Например, сходить в институт, поговорить с ее бывшими преподавателями. Ведь наверняка они должны ее помнить, прошло всего три года, как она его окончила.
Она бывала здесь несколько раз. Одно время даже раздумывала, не поступить ли на филологический факультет. И мать подталкивала к этому, не желая, чтобы дочь училась в другом городе. Однако, видать, не судьба.
В коридорах и вестибюлях было многолюдно - оно и понятно: шла сессия. «Деканат факультета иностранных языков», - прочитала она на табличке, толкнула дверь, вошла.
За столом, заваленным многочисленными бумагами, сидел лысоватый мужчина в очках лет сорока и что-то писал. Он поднял на Женю вопросительный взгляд.
- Из милиции, - сказала Женя, - мне нужно кое-что уточнить.
Декан помнил Вержбицкую, но знал плохо. Он вызвал некую Филиппову Любовь Дмитриевну, которая знала ее лучше.
- Вержбицкая... - произнесла нараспев Любовь Дмитриевна и сделала паузу, как будто не зная, с чего начать. - Не простая была девица... С гонором. Язык знала превосходно. Можно сказать, не хуже меня. Пришла на первый курс, уже хорошо владея французским. Произношение, запас слов просто удивляли. Откуда, как? Такого уровня можно достигнуть, занимаясь несколько лет с репетитором, причем долгое время жившим во Франции. Она как-то обмолвилась, что на четверть француженка, дедушка как будто... Он-де ее и воспитывал. Это, конечно, многое проясняло. По остальным предметам она училась средне, а где и откровенно хромала. Впрочем, в школе она работать не собиралась. А чем она занималась?
- Проституцией, - сообщила Женя, заранее предвидя реакцию.
- Вы шутите. Этого просто не может быть!
- Вот и нет. Зачем мне говорить неправду? Тем более что пришла я по долгу службы. У вас чайник закипел, - заметила Женя.
- Ах да, кофе... К сожалению, растворимый. Вам сколько ложек сахара?
- Одну. Но давайте продолжим.
- Конечно, конечно. Вержбицкая действительно была хорошенькой. Такой, знаете, продукт смешения кровей. Очень эффектная. Но гордячка. Неприступная. Я была куратором группы и, конечно, знала своих студентов. Романы, дружба... ну вы понимаете. За ней пытались ухаживать многие мальчики, но безуспешно. Ни на кого она не обращала внимания. В средствах явно не нуждалась. Одевалась лучше всех на курсе, всегда благоухала дорогими духами. Она не была потаскушкой.
- Это вы верно сказали, - усмехнулась Женя. - Вержбицкая обслуживала только очень состоятельных людей, чаще всего иностранцев.
- Она не была потаскушкой по складу характера. Ни темперамент, ни меркантильные соображения не смогли бы подтолкнуть ее к этому занятию.
- А вам она нравилась? - неожиданно для себя спросила Женя.
- Нет, - последовал молниеносный ответ.
- Почему?
Дама задумалась. Казалось, она что-то хочет сказать, но не решается.
- Один эпизод, - наконец вымолвила она. - По-моему, на втором курсе мы всей группой ходили в бассейн. Да... Однажды в душе... Короче говоря, между девчонками зашел спор, у кого лучше фигура. Знаете, слово за слово... Вержбицкая сложена была, как Афродита. Все в один голос стали об этом кричать. Ну и... - Любовь Дмитриевна покраснела, - ...я тоже не считаю себя уродиной, особенно в отношении фигуры. Конечно, я не девочка, замужем, есть дети... Но, понимаете, вдруг что-то нашло... Захотелось покрасоваться. Чисто по-женски. Надеялась, что и мои стати оценят... Одним словом, возьми да ляпни: «У Афродиты грудь... несколько больше». А у Вержбицкой действительно грудь маленькая.
Та тут же отпарировала: «Но не обвисшая». Естественно, обвиснет, выкорми-ка двоих. Девчонки замолчали. Я повернулась, пошла к выходу и надо же - поскользнулась, что называется, на ровном месте. Очень больно ударилась. И, растянувшись на полу, услышала, как Вержбицкая хихикала. Злая она.
- А подруги у нее имелись? - спросила Женя.
- По-моему, нет. Высокомерие ее отпугивало. Имелась, правда, одна девочка, кстати, довольно похожая на нее. По фамилии Семиградская. Кажется, Наташа. Да, Наташа. Вот эту Наташу можно было бы назвать чем-то вроде подруги. Девочка не то что забитая, но какая-то заторможенная, есть такой тип. Верж-бицкая ею помыкала, как хотела. Наташка то, Наташка се! А сама на имя Света не отзывалась, только Светлана. Я же говорю - гордячка. Однажды и Наташе, видно, стало невмоготу. С месяц они не общались. Даже сидели в разных углах, но потом снова сошлись. Мне кажется, Вержбицкая обладала очень сильной волей.
- А эта Семиградская?..
- Сирота. Откуда-то из села. Часто ходила в старых Светиных тряпках. Вержбицкая не была жадной или, быть может, старалась казаться щедрой. Могла принести на занятия коробку мороженого, фрукты, конфеты. Всегда охотно раздавала. Но делала это с видом королевы, одаривающей подданных медяками. А вы говорите - проститутка. - Она засмеялась. - Если бы она возглавила некое криминальное сообщество, я бы поверила, но в то, что она стала потаскушкой, - никогда! Почему же вы кофе не пьете?
- Ой, - спохватилась Женя, - извините, пожалуйста. Ваш рассказ так меня захватил. Он весьма расходится с тем, что я до сих пор слышала о Вержбицкой. А не сохранилось ли у вас случайно ее фотографии?
- Наверное, есть, - живо откликнулась дама. - У меня имеются фотографии всех моих выпусков, в том числе и того. Одну минуту. - Она поднялась, достала с полки большую пластиковую папку.
- Вот! - наконец сказала она, протягивая Жене большой групповой снимок. - Это Вержбицкая, а это вот Семиградская.
Женя вгляделась. То же лицо, что она видела на снимках в квартире Вержбицкой. Лицо Семиградской ни о чем ей не говорило.
- Вы мне можете дать фотографию на время? - спросила она.
- Конечно. Только с возвратом.
- Не сомневайтесь. А Семиградская? Что с ней дальше случилось? Где она?
- К сожалению, не знаю... А кофе так и не допили.
Женя проглотила холодный напиток и откланялась.

ИНТРОДУКЦИЯ

До сих пор он считал, что знает о боли все. У него имелись основания так полагать. Что вообще такое боль? Всем известно - раздражение нервных окончаний..Черт бы побрал эти окончания, неужели нельзя обойтись без них! Но уж так устроен организм. Предыдущие муки не шли ни в какое сравнение с нынешними. От пережитого он поседел за одну ночь. И сам себя не узнал, взглянув в зеркало утром. Всегда считал: мгновенное поседение - выдумка. А тут - пожалуйста! Конечно, не белый как снег, скорее соль с перцем. Седой! А до этого ни одной серебряной волосинки.
Да, он совершил промашку. Вновь! В чем причина? Скорее всего в самонадеянности. Решил, что дело выеденного яйца не стоит...
Он вернулся домой в страхе перед наказанием. И оно последовало! Началось все обыденно. Заныли зубы. Боль нарастала. Он принял анальгин - не помогло. За зубами наступила очередь головы... Потом всего тела. Казалось, каждое из нервных окончаний прижигают сигаретой, а затем вытягивают пинцетом. Он катался по полу и выл. Вспомнил про алкоголь. Налил стакан водки, выпил одним глотком, точно воду. Но голова не затуманилась, стало только еще больнее; следующий стакан - никакого эффекта.
Он думал: наступил предел. Но оказалось, он жестоко ошибался. Заныли кости. Будто некто невидимый сидел внутри и глодал их, глодал...
Он бился головой о стену. В кровь разбил лицо и лоб. Боль не затихала ни на секунду. Наконец он решился. Терпеть больше не хватало сил. Однако бритвенное лезвие прочертило на запястье лишь царапину. Казалось, давил достаточно сильно. Впрочем, вскрытые вены не дадут мгновенной смерти. Надежнее петля. Но с петлей получилось еще смешнее. Он никак не мог завязать узел. Не получалось. Пальцы выделывали замысловатые движения, но не желали слушаться. Но хуже всего, боль не только не ослабевала, а, напротив, становилась сильнее. Дошло до того, что... Нет, в этом невозможно признаться даже самому себе. Еще одна попытка - газовая плита. Вентиль духовки открыт, голова внутри... Томительное ожидание. Ничего! Он поднимается с колен, смотрит... Вентиль закрыт! И тогда он понимает... ему не дадут умереть. Боль становится осязаемой, плотной, почти материальной. Она истекает из него, заполняет комнату, квартиру, дом, улицу, город, вселенную...
И вдруг все проходит.
Он не верит. Не может поверить! Возможно ли?!
- Ты понял? - спрашивает Голос.
- Понял! Понял!! Конечно, понял!!!
- Последнюю попытку тебе даю. Делай, что хочешь, но уничтожь ее.
Все воскресенье он пытался выяснить, куда делась эта тварь. В больнице ее не было, дома тоже. Увезли из города? Тогда все пропало. Со своего наблюдательного пункта он вел слежку за квартирой. Ее мать несколько раз куда-то звонила. Куда? И тут его осенило. Не у той ли девки она прячется, за которой он шел до самой квартиры? Проверил и убедился: так оно и есть. В подъезде охрана. Решил проверить наверняка. Залез на крышу противоположного дома. Окна оказались зашторенными. Однако он дождался. На кухне мелькнул ее силуэт. Теперь осталось продумать способ устранения. И он начал думать.
Он не понимал только одного: зачем нужно ее устранить? Неужели мало других? Да, она отвратительна, она и ей подобные... Но ведь этой заразы навалом. Не все ли равно, с кого начинать? Дай Голос только команду, а уж он постарается. Куда как просто. Вокзал, разные забегаловки, а на улице столько падали шатается. Нет, подавай эту! Почему? Он не понимает. Сейчас главное - найти способ добраться до нее. На этот раз добраться очень сложно. Намного сложнее, чем во второй раз, и, уж конечно, несравнимо с первым.
Думай, думай!
Просто так в квартиру не войдешь. Но ведь можно и не просто так.
И понемногу стал вырисовываться план.

СНОВА ЗАГАДКИ

- Вот, справочка. - Буянов помахал перед носом Жени какой-то бумагой. - Быстро, однако, представили. Через час после звонка приволокли.
Он достал из ящика стола очки, водрузил их на нос и стал читать:
- «Попов Игорь Васильевич, 31 год, русский, холост, окончил Тихореченский медицинский институт, лечебный факультет. В данный момент работает врачом-психиатром в системе тихореченского горздрава, а именно в психоневрологическом диспансере. Руководством диспансера характеризуется положительно. В отрицательных проявлениях не замечен. В настоящее время (с 1 июня) находится в очередном отпуске». В отпуске, понимаешь, находится! А где именно, выяснить не удалось.
Уехал или в городе?.. Я созвонился с матерью Глафиры Кавалеровой. Узнал у нее фамилию. Между прочим, она очень тепло отзывалась об этом Попове. Участие, говорит, проявил. Лучше бы Кавалерову увезли из города. Самая действенная мера на сегодняшний день.
- Глаша ни в какую не хочет.
- Мало ли что не хочет. А жить она хочет?! Ладно, оставим пока. У меня не идет из головы ваше так называемое похищение. Никак не пойму, кому оно понадобилось? Кассета? Чепуха! Никому эта кассета не нужна. Имитация? Для чего?
Пашка ждал возле выхода, словно знал, когда она появится.
- Ну что, к деду?
- Как договорились. - Женя села в машину. Дед встречал у ворот дома. Он расплылся в улыбке.
- Заходите, заходите! Перекусите?
- Не откажусь. - Пашка плотоядно облизнулся.
- А я сыта, - отозвалась Женя. - Может быть, пока он будет есть, приступим к беседе?
- Тогда следуйте за мной. А ты, внучек, иди к бабке.
Старик обогнул дом, и они оказались в небольшом садике - вернее, огороде, где, кроме овощей, росло несколько фруктовых деревьев. Присели на скамейку, стоявшую под громадной почти отцветшей яблоней.
- Давешний разговор с вами чрезвычайно заинтересовал меня, и я решил навести справки. Вчера нанес кое-какие визиты, сходил и в музей, где по старой памяти меня еще привечают. Свет, как говорится, не без добрых людей. Про Фурнье все расспрашивал. Даже удивительно, как я до сих пор не обратил на это семейство внимания? Фамилия примечательная. Даже не ожидал. Но, как говорится, лучше поздно, чем никогда. Начинаю повествование. Этот Фурнье прибыл в Тихореченск годах этак в девяностых прошлого века. Видимо, когда взошел на престол последний царь, а может, чуток ранее. В ту пору Тихореченск являл собой типичный провинциальный городок.
Француз записался в городской управе кондитером, испросил разрешение на открытие магазина и стал торговать сладостями. Происходил он как будто из Руана.
Общительным господином оказался. Быстро сошелся с местным обществом. Оно и понятно - иностранец. Видимо, вызывал любопытство. Приехал он с молодой женой, но детей в ту пору еще не имел. Интересная особенность. Неизвестно по какой причине в полиции на него было заведено досье. Ни в чем противозаконном замечен не был, однако факт остается фактом. И вот еще что. В Тихоречен-ске в ту пору имелось несколько мест, где кипела, говоря по-нынешнему, общественная жизнь. Купеческий клуб, дворянское собрание и игорное заведение мадам Лузгиной. И во всех трех он почти сразу стал своим человеком. Купеческий клуб - понятно: свой брат - делец. Игорное заведение - тоже. А вот дворянское собрание? Туда посторонних не пускали. Тем более иностранного лавочника. Однако с Фур-нье обошлись более чем ласково. Чем это объяснить? Фурнье всем хвастался: хотя сам он и буржуа, но его супруга происходит из родовитой дворянской фамилии, будто бы древнейшей в Нормандии. Так вот. Возможно, это и послужило пропуском, но, как мне кажется, причина расположения к его особе в другом. Фурнье был масоном, причем достаточно высокой степени, или, как они говорят, градуса посвящения. Так или иначе, он быстро включился в городскую жизнь. К тому же занимался благотворительностью. Финансировал приют для душевнобольных, вернее, был в числе попечителей. Откуда, спрашивается, деньги?
Через год после прибытия в Тихореченск у Фурнье родился сын, которого назвали Жеро-мом. Имелась одна странность в поведении француза. Он вовсе не посещал церковь. Конечно, в православном храме ему и делать нечего, но в Тихореченске имелась католическая часовня. В свое время здесь было много ссыльных поляков, с той поры она и существовала. Был при ней и капеллан, опять же из поляков, некий патер Тадеуш. Так вот этот самый Тадеуш принялся строчить на нашего Фурнье доносы: мол, подозрительная личность, храм не посещает, лоб не крестит и вообще адепт темных культов. Однако его не тронули.
Лет через пять он купил дом возле кладбища, но было совершенно непонятно для чего - жить в нем он не собирался. Ходили слухи, что француз будто бы ищет клад. Вспомнили о таинственной личности, некоем мальтийском рыцаре, сосланном в Тихореченск в эпоху Павла, который построил дом у кладбища. Так вот, утверждали, что в его подвалах и спрятан клад, а Фурнье известно о его местонахождении. Однако француз расширил торговлю, потом построил кондитерскую фабрику и зажил на широкую ногу. Надо думать, если бы он действительно нашел что-то стоящее, то вряд ли остался бы в такой дыре, как Тихореченск. Как бы там ни было, француз процветал. В 1906 году в местной газетке под названием «Свисток» были опубликованы две статьи с промежутком примерно в полгода. Одна называлась «Бархатное неглиже», вторая - «Святой выкрест». В обеих речь шла о Фурнье. В первой говорилось о том, что несколько заведений под красными фонарями, проще говоря, публичных домов, принадлежало французу. По словам автора, который укрылся за псевдонимом Зорковский, Фурнье, не сам, конечно, а через доверенных лиц, под видом набора работниц для своей кондитерской фабрики вербовал молодых девушек, преимущественно крестьянок, для занятия проституцией.
Городская дума организовала проверку. Полиции ничего установить не удалось. У публичных домов имелся официальный хозяин. Он отрицал какую бы то ни было связь с кондитерским фабрикантом. Проституция при условии регистрации была официально разрешена. Словом, дело закончилось ничем.
Вторая статья в том же органе была воспринята с еще большим недоверием. В ней утверждалось, что Фурнье в действительности никакой не француз, а еврей, причем не то из Болгарии, не то из Турции. Некоторое время жил во Франции, был замешан в криминале, в частности в торговле живым товаром, то есть опять же в проституции. Но не это главное. «Свисток» прямо обвинял его в организации неких оккультных сект в Тихореченске.
Опять последовали проверки. И опять доброе имя кондитера было восстановлено. Через несколько месяцев издатель «Свистка» обанкротился, а редактор исчез неведомо куда. Сейчас невозможно установить, что в статьях было правдой, а что вымыслом. Однако, как мне кажется, некоторые основания для обеих публикаций имелись.
Помните, я рассказывал о смерти француза? Якобы нашли его в доме с простреленной головой. Потом тело француза исчезло. Так это или не так, достоверно установить не удалось. Известно только, что сразу после похорон, а схоронили его на Богачевском кладбище, семья Фурнье - жена и двое сыновей, младшему было всего два года и звали его, как и отца, Морисом - отправилась на родину, во Францию. Шла война. - Напрямую, через Германию, было проехать невозможно. Они добирались окольными путями, через Швецию и Англию. Вскорости разразилась революция, затем гражданская война, за короткое время все поменялось - и люди, и обстоятельства. Но удивительное дело - в 1923 году, в разгар нэпа, семейство - вдова и двое сыновей - возвращается из Франции в Тихореченск. К тому времени кондитерскую фабрику пытаются восстановить и переориентировать на выпуск сахара-. Старший сын Жером предлагает свои услуги, обещает финансовые вложения и организацию поставок сырья. Ему охотно идут навстречу. Фабрика делается государственным предприятием, а Жером - главным инженером на ней. В 1928 году члены семейства Фурнье принимают подданство Российской Федерации, то есть становятся советскими гражданами. Перед войной Жером умирает еще довольно молодым, а Морис, окончив пищевой вуз, работает на фабрике. Интересно, что семейства не коснулись потрясения тех лет.
Старик сделал паузу и посмотрел на Женю:
- Не утомил?
- Рассказ интересен, только не понимаю, какое отношение он имеет к нашему времени, а главное - к расследованию недавних преступлений?
- Это уж не моя сфера.
- Да, конечно...
- Но, возможно, в моих изысканиях есть кое-какие зацепки.
- А именно?
- Я думаю, этот Фурнье вовсе не был убит.
- А что же тогда произошло?
- Мне кажется, убийство было имитировано. Погиб вовсе не Фурнье, если вообще кого-нибудь убили. Да, старого Фурнье скорее всего не убили. Предполагаю, он остался в России. Можно предположить, что он вел здесь какую-то весьма важную деятельность. Какую именно, пока неясно. Думается, он возглавлял некую секту... Очень глубоко законспирированную.
- Но революция, гражданская война?.. В те годы ни о каких религиозных группировках и речи быть не могло. Тем более в Тихореченске. Ведь город несколько раз переходил из рук в руки, пролилось много крови.
- Никаких доказательств пока нет. И все же над этим стоит подумать. Убили, вы сказали, правнучку этого Фурнье? - без всякой связи спросил он. - Вы уверены, что именно ее?
- А кого?
- Милиции виднее, - с легкой насмешкой произнес старик. - А нет ли тут инсценировки? Ведь лицо у жертвы было изуродовано?
- Да.
- Как производили опознание? Скорее всего с помощью соседки. Ведь родственников у нее как будто не имелось. А если убитая немного похожа на предполагаемую личность, ничего не ртоило ошибиться. Ведь так?
- Возможно. Но опять возникает вопрос: зачем?
- Зачем? Вернусь к началу рассказа. Когда в конце прошлого века Фурнье прибывает в Тихореченск, ему нет еще и тридцати. Следовательно, в девятьсот шестнадцатом году ему было приблизительно лет пятьдесят. Он имеет двух сыновей - старшему на этот момент исполнилось двадцать с небольшим. Улавливаете ход моих мыслей?
- Что-то не очень.
- Старший сын Фурнье умирает перед войной еще молодым. А если допустить, что отец жив, то ему должно быть лет семьдесят. То есть он вполне мог дожить до этого времени.
- Вы хотите сказать, что умер вовсе не старший сын, а отец?
- Вот именно.
- А старший-то куда делся?
- Ушел в подполье, где до этого находился его отец.
Женя поднялась со скамейки. Ее вдруг утомил этот разговор, загадки, от которых начинала болеть голова. Встал и старик.
- Ладно, - миролюбиво сказал он, - договорим в следующий раз. Я еще покопаюсь в архивах, потолкую со знающими людьми...

Предыдущая страница 16 Следующая страница


17 Алексей Атеев

Пашка молча вел машину, а Женя размышляла. Вержбицкая, возможно, вовсе не убита... Женя вспомнила еще один рассказ, услышанный сегодня. Все про ту же Вержбицкую. Эта Филиппова из института утверждала: Светлана - вовсе не такая, какой казалась окружающим. Как сейчас проверишь? Да, кстати! Ведь Филиппова еще толковала про подружку Верж-бицкой. Фамилия еще такая звучная. Ах да! Се-миградская. Вот кто мог бы пролить свет на личность Вержбицкой! Зайти в паспортный стол, узнать адрес? Женя взглянула на часы. Половина шестого - вполне можно успеть. Сказать Пашке, чтобы подвез к паспортному столу?
Нет, не стоит. Последнее время он и так таскается за ней словно хвостик. Лучше она сойдет возле универмага, а там до паспортного стола совсем близко.
- Мне в магазин нужно, - сказала она Пашке. - Останови возле «Стандарта».
- Как скажешь, - отозвался Пашка. - Тебя подождать?
- Не стоит, ты и так потратил на меня уйму времени.

ТАРАКАНЬЕ ЛОГОВО

«Интересно, почему Пашка так не любит Глафиру?» - размышляла Женя, шагая по направлению к паспортному столу. Допустим, девчонка действительно сбилась с пути. Так что из этого? С каждым может случиться. А он - «придурковатая». И потом, не слишком ли часто он интересуется Глашей? Стоп, одернула себя Женя, прекрати! Ты начинаешь подозревать всех подряд. Разве так можно! Но она вовсе не подозревает Пашку. Просто слишком уж много совпадений. Каждый раз он оказывается под рукой в нужную минуту. А это так называемое похищение? Чем чаще она прокручивает в памяти его обстоятельства, тем определеннее уверяется: инсценировка. И майор того же мнения. Но кому оно понадобилось? И для чего?
- Паспортный стол уже закрывается. - Уборщица, средних лет женщина с угрюмым лицом, начала мыть полы. - Завтра приходи, - буркнула она Жене, бесцеремонно мазнув половой тряпкой по ее кроссовкам.
- Мне сегодня нужно.
- Мало ли что нужно! - Она, похоже, считала себя здесь за главную. - Сказала же - завтра!
- Что за шум? - В проеме двери возник низенький майор.
- Да работать мешают! - пробормотала уборщица.
Женя сказала ему о своей нужде. Минут через десять майор вынес ей листок с адресом Семиградской.
«Семиградская Наталья Кузьминична, - прочитала Женя. - Сугробин переулок»... Так это же совсем рядом. Чего откладывать?
Сугробин переулок - островок тишины и покоя в центре города.
Женя поднялась на третий этаж, остановилась перед дверью, нажала на кнопку звонка. Где-то в глубине квартиры прозвучала едва слышная трель. Женя прислушалась. Тихо. Она вновь позвонила. Похоже, никого нет дома. И что дальше? Отправляться восвояси? А может, расспросить соседей? Стоит ли? Ведь она как-то уже пыталась поступить подобным образом, а в результате оконфузилась. Нет, обойдемся без соседей.
Женя дотронулась до дверной ручки, нажала. Раздался приглушенный щелчок, дверь оказалась незапертой. Вот так номер! Она придвинулась к узкому проему, за которым зияла тьма.
- Эй, есть кто дома?
Тишина. Сквознячок принес странный неопределенный запах, похожий на аромат старинных духов.
Женя несколько секунд в нерешительности топталась на пороге, потом заглянула в проем лестничной клетки. Ей почудилось, что кто-то исподтишка подглядывает за ней с нижней площадки. Нет, никого. Что же делать? А, была не была! Семь бед - один ответ! Она решительно толкнула дверь и оказалась в небольшой прихожей. Здесь было почти темно, Женя едва смогла различить вешалку. Она оглянулась на дверь. Нужно бы ее закрыть. Но вдруг в квартире все-таки кто-то есть?
- Хозяева! - завопила она. Но хозяев не наблюдалось.
Вперед! Она вошла в большую комнату, затемненную сверх всякой меры. В душном воздухе присутствовал все тот же неясный тревожный запах. Нет, не похоже на духи, скорее всего так пахнет какое-нибудь растение вроде гвоздики. Или же какие-то пряности - с заметной примесью гнильцы. Почти ничего не видно. Женя подошла к окну. Сквозь тяжелые шторы чуть пробивался дневной свет. Отдернуть шторы? Она взялась за плотную ткань. Шторы не поддавались. Женя пошарила по стене, пытаясь найти выключатель, но его не было. Неожиданно что-то живое коснулось пальцев, пробежало по ним.
Женя отдернула руку и чуть не взвизгнула. Таракан! Где же этот проклятый выключатель?!
Неожиданно, примерно на высоте полуметра от пола, она наткнулась на пластиковый квадратик. Наконец-то! Вспыхнул свет.
Женя огляделась и даже вскрикнула. Ну и комнатка! Черные стены. Широкая лежанка, покрытая черным бархатом. Черное покрытие на полу. Мрак! На стенах странные не то картины, не то гравюры - пятиконечные звезды, испещренные цифрами и иероглифами, козло-видные старцы, сцены сексуальных оргий, перевернутое распятие. Книжные полки заставлены огромными черными фолиантами, тут же человеческие черепа... какие-то чучела. А это что?.. Женя не поверила своим глазам. Человеческая голова! Сморщенное, с детский кулачок лицо, закрытые глаза. Муляж или настоящая? Выглядит как настоящая, обработанная соответствующим образом, видимо, высушенная. Значительно меньше, чем естественная. Значит, все-таки кукла.
Под ногами что-то неприятно хрустнуло. Женя опустила голову вниз, присмотрелась. Таракан. Огромный, черный! Она раздавила его. А вон еще один и еще. И на стенах! Ее передернуло от отвращения. Громадные, ползают как ни в чем не бывало. Отчего их так много? Неужели здесь никто не живет? Тогда почему дверь открыта? А этот антураж? Атрибутика колдунов и ведьм. Логово. Значит, действительно существует секта? И здесь проживает некто, имеющий к ней отношение. Похоже, сама Семиградская. Однако! Но что означают эти тараканы? Неужели пусть даже приверженец дьявольского культа может обитать в столь антисанитарных условиях? Невероятно! Чем же это пахнет? Восточные благовония? Запах, казалось, вызывал сонное оцепенение. Женя несколько раз судорожно зевнула. Спать хотелось все сильнее. Нужно сполоснуть лицо водой. Есть здесь кухня? Или ванная? Она повернулась к выходу и даже слегка качнулась, словно пьяная. Небольшой коридор, какая-то дверь. Теперь она знает, где искать выключатель. Для чего так низко? Как будто в квартире живет карлик. Карлик? Стоп! А почему бы и нет? Вот и сейчас он прячется где-то в темном углу... следит за ней огненными бусинками глаз. Вздор! Что она такое несет? Нужно умыться. Где ванная?
Женя отворила дверь, и в нос ударила волна смрада. Вонь оказалась настолько нестерпимой, что желудок устремился вверх, и Женю тут же мучительно вывернуло наизнанку.
О господи! Что происходит? Она захлопнула дверь, так и не разглядев, что там внутри, достала носовой платок, вытерла рот. Чем же там так отвратительно пахнет? Неужели?!. Все-таки необходимо взглянуть.
Женя зажала платком нос и снова отворила дверь. Ванная. Выдержанная все в тех же черных тонах. Кафель, раковина... Сумасшествие какое-то. А в самой ванне... Нет, она без воды. На дне что-то лежит. Она отпрянула. Что-то небольшое. И вроде шевелится. Она пригляделась. На дне ванны лежал трупик младенца, по которому ползали насекомые. Тараканы! Огромное количество тараканов. Перебирающих лапками, шевелящих усами. Блестящих, жирных... Они усеивали все тельце, словно ожившие черные маслины. Вот один выполз из полуоткрытого рта трупика...
Новый приступ тошноты подбросил желудок вверх. На этот раз он продолжался значительно дольше и был куда как мучительней первого. Женя выскочила из ванной, согнулась пополам в коридоре. Слезы и сопли смешивались с горькой тягучей слюной, и казалось, что этот ужас никогда не кончится. Но постепенно спазмы начали стихать, Женя несколько раз глубоко вобрала в себя воздух и справилась с дурнотой.
Нужно немедленно звонить Буянову. На работе его, наверное, уже нет, тогда домой... Есть ли в квартире телефон? Женя метнулась в прихожую. Аппарат стоял на тумбочке возле вешалки. Почти не глядя, невпопад, она начала нажимать кнопки с цифрами. Пару раз рука срывалась, и Женя вновь и вновь набирала номер. Наконец ей ответили. Майор еще находился в управлении.
- Я... тут... - Женя давилась словами, не в силах произнести главного.
- Где тут? Что случилось? - обеспокоенно спросил Буянов.
- Нашла труп ребенка... - кое-как выдавила Женя. - Приезжайте... Я все объясню.
Женя, путаясь и запинаясь, назвала адрес. Она встретила оперативную группу возле подъезда. Из микроавтобуса вышли знакомые ей люди: судмедэксперт Малевич, следователь прокуратуры Дымов, оперуполномоченный Судец. Последним вылез Буянов.
Сбиваясь и перескакивая с одного на другое, Женя рассказала о посещении педагогического института, о разговоре с Филипповой, наконец о квартире с тараканами.
- Н-да, - Дымов, войдя в квартиру, удивленно развел руками, - прямо какой-то фильм ужасов. Ты погляди, Николай Степанович!
Женя осталась на пороге, не решаясь проходить дальше.
- Как же это все понимать?! - спросил Буянов через несколько минут. - Где, черт возьми, мы находимся?! Что вообще происходит?
- По-видимому, мы действительно имеем дело с дьяволопоклонниками, - отозвался Дымов. - Ты на картинки на стенах обрати внимание!
- А ребенок?
- Младенцу примерно месяца два, - сообщила Малевич. - Видимых повреждений на тельце не имеется. Скорее всего умер от голода. Но товарищи!.. Это же ни в какие рамки! Тараканы! До чего мы дожили!
- Какого пола ребенок? - прервал ее майор.
- Мальчик.
- Говорите, месяца два? А как давно он скончался?
- Недели две назад, может быть, чуть больше.
- Ага, ага... Наводит на некоторые размышления. Помните, в середине мая у гражданки Кисловой был похищен младенец? Уж не он ли? В газете твоего приятеля Маковникова была опубликована страшная история. Вроде у какой-то молодой женщины - фамилию он не называл - прямо возле магазина, куда она отлучилась, украли грудного младенца вместе с коляской. Там, естественно, нагнетались страсти про неутешную мать, бездействующую милицию, ну и так далее. Статейка была опубликована в субботу, подчеркиваю - без обозначения фамилии, просто гражданка К.
- А почему, Николай Степанович, вы назвали Маковникова моим приятелем? - перебила майора разозлившаяся Женя.
- А разве не так? У вас с ним прямо-таки альянс.
- Не надо передергивать!
- Передергивать?! Ах, я еще и передергиваю! Ты постоянно ставишь меня в глупое положение! Ты действуешь так, словно нарочно пытаешься навлечь на себя неприятности! Вот сейчас!.. Кто разрешил тебе предпринимать самостоятельные действия? Кто позволил лезть в чужую квартиру без разрешения? И это, позволь заметить, не в первый раз. Если прошлый эпизод я объяснил начальству твоей неопытностью, то что прикажешь мне говорить на этот раз? Возможно, ты и добилась определенных результатов, не отрицаю, но вся эта самодеятельность могла привести к очень печальным последствиям. Короче, я отстраняю тебя от расследования... И вообще... сиди дома, сторожи Кавалерову. Все! На сегодня хватит... детективов.
Женя стояла как оплеванная. Она понимала, что в чем-то майор прав, но резкость, даже грубость... «Сиди дома»! Хорошо, она будет сидеть. Женя молча повернулась и пошла к выходу.
- Постой, Белова! - сказал ей в спину майор. - Уйдем отсюда все вместе. Так вот, я хочу продолжить про похищенного младенца. Статейка, значит, выходит в субботу, и мне домой звонит начальник. Я газетенку эту в глаза не видел. О чем речь, никак не пойму. Наконец он растолковал. Я вполне уверенно утверждаю: заявлений о чьем-либо похищении к нам не поступало. Ничего не знаю, говорит начальник, ищи этого Маковникова, разбирайся и немедленно доложи, поскольку в понедельник от меня наверняка потребуют объяснений. Я, конечно, все дела бросаю, а май, на даче работы невпроворот, и вместе вон с ним, - майор указал рукой на Судеца, изучавшего содержимое стеллажа, - отправляюсь в так называемую редакцию «Курьера», благо она находится в квартире самого редактора. Этот самый Маковников по своему обыкновению начал изображать невообразимую величину, говорит, понимаешь, через губу, хамит. Звучат слова: «некомпетентность, халатность, дилетантизм». Я его припугнул. Если, говорю, действительно имеет место преступление, то вы ответите по статье УК «Недоносительство», коли не желаете поделиться информацией. Он сразу притих, сбавил тон - паренек-то вполне разумный - и выкладывает адрес, где проживает мать похищенного малютки. Мы туда.
Оказывается, типичный притон. Дым коромыслом, все пьяные. Увидели нас и как тараканы по разным углам.
От упоминания про тараканов Женю передернуло.
- Эта самая мамаша, - продолжил майор, - хотя и молодая, но достигшая последней степени деградации. Вижу, тут от нее ничего не добьешься. Мы ее в вытрезвитель. Когда она очухалась, допросили. Ребенок у нее действительно имелся. Но вот куда он делся?.. Она утверждает: украли. При этом путается в показаниях, явно врет. То возле гастронома «Центрального» увезли коляску, то никакой коляски не было. Мол, положила она его на пустой лоток возле магазина, побежала за бутылкой, а когда вышла... Ну и так далее. Судец вдруг спрашивает: «А может, ты его кому по пьяни продала?» И, по-моему, в точку попал. Пиши, говорю, заявление.
Но она отказалась. Подумала пяток минут. Потом, естественно, слезу пустила, затряслась. Это они умеют. Наврала, кричит. Хотела немного подработать. Кореша надоумили, иди в газетку, расскажи, что пацана сперли. На бутылку дадут. Так, мол, и поступила. Так где, спрашиваю, ребенок? Мамке отдала. Мамка, мол, приезжала... Ну и давай плести всякую околесицу. Я потребовал назвать адрес матери. Она залопотала: мать живет в деревне, а в какой, она не знает, потому что мать недавно переехала.
- И проверять не стали показания? - поинтересовался Дымов.
- Все собирался... - Буянов вздохнул.
- Так ты думаешь, этот... в ванной и есть пропавший младенец?
- Очень возможно. Рудик! - обратился Буянов к Судецу. - Ступай, опроси соседей. А твое мнение, Белова? - повернулся он к Жене, одиноко стоявшей в коридоре. - Что тебе удалось узнать?
- То, о чем мне рассказывали, тоже не очень правдоподобно, - начала Женя. - Якобы в нашем городе издавна существовала оккультная секта, поклонявшаяся темным силам. Кстати, родственник Вержбицкой будто бы и являлся ее главой.
- А эти сатанисты, оказывается, действительно существуют, - неожиданно вступила в разговор Малевич. - Недавно своими глазами по телевизору видела. Какие-то пацаны, по-моему, в Симферополе, объявили себя поклонниками дьявола, устраивали на кладбищах бесчинства, оскверняли могилы, выкапывали человеческие останки... Просто в голове не укладывается! Сообщили, что и родители были в курсе их забав. До чего докатились! А ребенок зачем?
- Как же! Непременный атрибут черной мессы, - пояснил Дымов.
- Ты, Петр Иванович, как будто в курсе предмета, - заинтересовался Буянов. - Что это за черная месса? Растолкуй, если знаешь.
- Черная месса - один из сатанинских ритуалов. Дьяволопоклонники собираются в каком-нибудь укромном месте: в лесу, уединенном доме или, допустим, на кладбище и устраивают обряд некоего мистико-эротического свойства.
- Младенец-то им зачем?!
- Убивают они его, Николай Степанович! Младенец обязательно должен быть некрещеным. В жертву приносят. Сатане.
- Рудик, нашел кого-нибудь? Допросил?
- Никого, Николай Степанович. Весь подъезд словно вымер. Никто не открыл. Ни на этой площадке, ни вверху, ни внизу.

ДЕЛЬНЫЕ МЫСЛИ

Дымов сказал:
- Давайте отпустим машину, а сами найдем участкового и попытаемся суммировать все, что нам известно.
- Не возражаю, - отозвался майор.
- Белова тоже должна принять в этом участие, - добавил следователь.
Буянов кивнул. И попросил Женю позабыть обиду, рассказать подробнее о том, что ей известно.
Женя рассказала о посещении института, о том, что узнала там.
- Куратор группы, ее фамилия Филиппова, вспомнила, что у Вержбицкой имелась подруга, некая Семиградская, внешне довольно на нее похожая. И у меня возникло предположение, что убита вовсе не Вержбицкая, а именно эта Семиградская.
- Интересно, - заметил Дымов.
- Я раздобыла фотографии обеих девушек. Они здесь, в сумочке...
- Молодец, - одобрил майор.
- ...потом пошла в паспортный стол, получила адрес Семиградской и сразу сюда. Дверь в квартиру оказалась открытой, я и вошла...
- Очень интересно, - заявил Дымов, - а ты, Николай Степанович, недоволен такой оперативностью, я бы сказал, дотошностью.
- Я недоволен самодеятельностью! - рявкнул Буянов. - И не пытайся ее выгораживать!
- Не буду, не буду... А вот ты упоминала про секту, кто-то вроде тебе намекал...
- У меня есть знакомый парень, так вот его дед - специалист по истории Тихореченска, местный краевед. Вот он мне и рассказывал про семейство Фурнье и про истории, связанные с этой фамилией.
- Так-так. - Дымов потер кончик носа. - А как фамилия этого деда-краеведа?
- Звать его - Евгений Кузьмич, а вот фамилия?.. Пашкину я знаю - Перстов, может, и дед тоже Перстов.
- И что же рассказал этот Евгений Кузьмич? Только кратко.
- Давайте обобщим, - выслушав сообщение Жени, произнес майор. - Что мы имеем? Убивают эту Вержбицкую. Лицо изуродовано. Опознание проводилось поспешно. Ни у кого не возникло сомнений, что убитая именно Верж-бицкая.
- Точно, а почему? Кто производил опознание?
- Соседка из квартиры напротив, ведь родственников у Вержбицкой нет. По-моему, еще кого-то приглашали, не помню. Все в один голос: она, Светочка. В кармане плаща какие-то квитанции на ее имя. Потом отпечатки пальцев. Отпечатки в квартире убитой и отпечатки у трупа идентичны. Ну и так далее. Повторное опознание провести невозможно, труп, как ты знаешь, кремирован.
- Хорошо, идем дальше. Следующее преступление. Обезглавленное тело на кладбище. Этот, как его?..
- Давыдов.
- Ага. Сутенер Вержбицкой?
- Вроде того. Полной уверенности опять нет. Вон она разбиралась. - Буянов кивнул на Женю.
- Еще один труп - кладбищенский сторож. Тоже обезглавлен. Голова до сих пор не найдена. Во всех трех случаях есть намек на сатанизм. Слишком навязчивый, на мой взгляд, намек. Вспомните, убитый сторож еще на кладбище прямо-таки из кожи лез вон, чтобы доказать нам: мол, это проделки дьяволопо-клонников. У этого Давыдова полный дом сатанинской атрибутики. А теперь здесь. Этот младенец... картинки на стенах... Если действительно мы имеем место с сектой, то, как показывает практика, подобные организации очень хорошо законспирированы. Это не какие-нибудь юнцы, которые раскапывают могилы и коллекционируют черепа.
- А если это работа как раз таких юнцов? - поинтересовался майор.
- Три убийства! Одно другого хлеще! Не похоже. Хотя...
- Вот именно - хотя. Я и сам сильно сомневаюсь в существовании секты. Но допустим, она действительно существует. Кто жертвы? Отколовшиеся, нарушившие обет молчания? Но ни о каком разглашении нам не известно.
- Именно. Зато имеется кассета...
- А что кассета? Мне кажется, ее специально нам подсунули.
- С какой целью?
- Скомпрометировать власть имущих.
- А почему нам, а не этому уроду Маковни-кову? Ведь он бы наверняка предал ее содержание гласности, а у нас, как выражается тот же Маковников, она может потеряться в недрах административного аппарата. Зачем это дурацкое похищение вон ее и опять же Маковникова?
- Пытаются отвлечь...
- От чего?! А может быть, наоборот, привлечь к чему-то, на что мы не обращаем внимания. С кассетой вообще непонятно.
- Теперь Кавалерова...
- А при чем тут Кавалерова? Все, что с ней связано, на мой взгляд, вообще из другой оперы. У нее богатые родители... - Буянов запнулся. - Нет, мне кажется, история с Кавалеровой совсем не имеет связи с данными преступлениями. Смотрите, вон идет Судец с участковым. Э! Да я его знаю, это Никитин. Здорово, Костя.
- Приветствую вас, Николай Степанович.
- Понимаю, Костя, оторвал от телевизора, а может, и от рюмочки, но странные дела творятся на твоем участке. - Буянов осуждающе покачал головой.
- Мне Рудик, то есть Судец, рассказал... - забормотал Никитин. - Недоглядел.
- Это точно, что недоглядел. Но сейчас не будем разбираться, нет времени. Ты лучше расскажи, как это все понимать? В подъезде ни души, а может, притаились, не желают общаться?
- Подъезд, конечно, того...
- Что значит - того?! Говори толком.
- В нем постоянно никто не живет.
- Не живет? Как это понимать?
- Тут, как бы это выразиться... Дом свиданий, что ли...
- Не понял.
- Ну, бардачок. Одна фирма квартиры все скупила, обставила, ну и сдает богатым клиентам вместе, так сказать, с девушками. Приезжают сюда, развлекаются...
- А прописка? Владельцы жилья?
- Конечно, в квартирах обязательно кто-то прописан. Нельзя без этого. С этим все в порядке.
- Все в порядке, говоришь?! Бардак на участке у тебя функционирует, а ты говоришь «все в порядке»!
- Сейчас времена такие, - неожиданно твердо проговорил участковый, - статьи за проституцию у нас нет.
- За содержание притонов - статья 226!

Предыдущая страница 17 Следующая страница


Кровавый шабаш 18

- Это не притон. Тут все прилично - ни дебошей, ни поножовщины. Клиенты ведут себя очень скромно.
- Вон ты как запел! Клиенты! Ну молодец! Прямо хозяин этого, с позволения сказать, заведения. Греют тебя?
- Что вы?! Как можно!
- Понятно, не без этого. Иначе как объяснить твое поведение? Где информация?
- Я неоднократно сигнализировал...
- Кому ты сигнализировал?
- Да вашему парню. Валееву.
- Альберту?!
- Ему.
- Хорошо, с этим разберемся. Но пеняй на себя, коли врешь. Теперь давай по делу. Какая фирма владеет квартирами?
- Фирма называется «Нега».
- Ха-ха, «Нега»! Ну и названьице! Дальше?
- За этой «Негой», насколько я знаю, стоит Шакал.
- Хрен с ним, кто за ней стоит. В подъезде пятнадцать квартир. Так? Зачем им сразу столько, неужели все бывают одновременно заняты? Не поверю. Ты же сам говорил: все спокойно. Так, значит...
- Вы правы, Николай Степанович, одновременно заняты две-три квартиры. Ну самое большее - четыре. Но в них и просто живут те же... девушки. А не открывают потому, что или дома нет, или отсыпаются. К тому же они и не откроют без предварительного телефонного звонка.
- А с теми, кто живет в квартирах постоянно, вы знакомы? - поинтересовался Дымов.
Участковый кивнул.
- В квартире № 56?
- Наташа. Фамилия, кажется... Семиград-ская. Хорошая девушка. Добрая.
- Добрая! Ну ты даешь! А жена знает о твоих подшефных?
- Вы, Николай Степанович, совсем неправильно трактуете. - Никитин, похоже, готов был вот-вот расплакаться.
- Я трактую, Костя, согласно букве закона. Ты посмотри, Петр Иванович, - обратился он к Дымову, - благополучнейший участок. Ведущий по всем показателям. Раскрываемость - почти сто процентов. За полгода - ни одного серьезного преступления. Теперь мне понятно почему. Все находится под контролем у Шакала. Он всю местную шпану повывел, а залетные сюда не суются. Все ясно. Ну ты орел, Никитин!
- А вы бы смогли опознать Семиградскую? - спросил Дымов. Женя поспешно достала из сумочки фотографию группы, в которой учились обе девушки.
Никитин неуверенно взял снимок, разглядывая лица.
- Вот эта. - Он ткнул грязноватым ногтем в карточку.
- А еще кого-нибудь вы на этом снимке узнаете? - спросила Женя.
Никитин снова впился глазами в фотокарточку. На его физиономии было написано исключительное рвение.
- Как будто вот эта тут изредка бывала. - Участковый указал на одну из девушек.
- Вержбицкая, - заметила Женя.
- Ты когда последний раз видел эту Наташу? - спросил майор.
- Давненько, еще в мае.
- Когда именно? В какой день?
- Двадцать второго, - уверенно заявил он.
- Откуда такая точность? - скептически поинтересовался майор.
- У Нинки моей день рождения, - пояснил участковый. - Днем я Наташку встретил возле магазина, поздоровался... А вечером к теще пошли всей семьей. Больше не видел с тех пор.
- А эта, вторая?.. - Дымов указал на снимок.
- Всего раз-то и видел. Подъезжала на роскошной тачке - кажется, «БМВ». Сама за рулем. При ней «быки». Двое. Крутая.
- Она тоже из этой компании?
- Не похоже. Скорее выглядела как хозяйка. Хотя кто знает. Видная баба, поэтому и обратил на нее внимание.
- Наташа Семиградская здесь обитала? - осторожно спросила Женя.
Никитин задумался.
- Нет, - наконец произнес он. - Хотя прописана в пятьдесят шестой, постоянно здесь не жила. Приходила время от времени. С клиентами или так. Иногда оставалась ночевать.
- Давно действует это гнездышко? - спросил Буянов.
- Примерно год.
- Год?! И все это время ты молчал?! Ну, Никитин, готовься.
- К чему, Николай Степанович? - уныло спросил участковый.
- Неужели не понимаешь? К оргвыводам, естественно.
- Я только одного не понимаю, - с тоскливым недоумением вымолвил Буянов. - Как же это получается? У нас есть человек, занимающийся вопросами проституции, всем известный Валеев. А он куда смотрит? Никитин утверждает, что информировал... Или уж совсем все прогнило? Погрязли в коррупции, как твердит пресса. Неужели и Альберт на содержании у мафии? Если это так, то я, значит, ничего не понимаю в людях, а посему пора отправляться на пенсию.
- Погоди, Николай Степанович. Чего рубить сгоряча. Нужно разобраться, - сказал Дымов.
- Разберемся, конечно. Хотя, по-моему, все и так ясно. Если участковый действительно сигнализировал, а врать, как я понимаю, ему невыгодно, тогда налицо должностное преступление, в лучшем случае - халатность.
- Как бы там ни было, но многое становится ясным, - заметил Дымов, видимо желая прекратить неприятный разговор.
- Что же именно тебе ясно?
- Строится логическая цепочка.
- Ну давай, излагай.
- Допустим, Вержбицкая вовсе не убита, а инсценировала собственную смерть, подставив вместо себя другую девушку, внешне похожую на нее.
- А зачем?
- Причин может быть много. Самая главная, как я полагаю, - боязнь привлечь к себе внимание органов. А так - ее убивают, и спросить не с кого. Чиста. Можно начинать новую жизнь. Сначала она инсценирует собственную смерть, потом начинает устранять врагов, конкурентов, не знаю уж там кого... Участковый утверждает: этот притон находится под покровительством Шакала. Значит, и Вержбицкая, следуя логике, человек Шакала. А если допустить, что между ней и Шакалом идет борьба за власть? Вот Белова говорит, что Вержбицкая властная, упорная и без моральных устоев. - Дымов посмотрел на Женю, словно ожидая от нее подтверждения.
- Ясно одно, - резюмировал майор, - нужно выяснять, кого же все-таки убили - Вержбицкую или Семиградскую? И от этого плясать. И все же мне непонятно главное. При чем тут вся эта чертовщина? Хотят сбить нас с толку? Но не таким же причудливым способом? Сатанисты, черная месса какая-то... Для чего?!
- Разрешите мне сказать? - вмешалась Женя.
- Валяй.
- Получается все вполне логично. У Верж-бицкой план своей мнимой гибели возник не вчера. Она тщательно к нему подготовилась. Сначала выдавала себя за подругу, потом поселила эту подругу в собственной квартире, а сама переехала сюда... - Женя запнулась. - А главное - видеокассета!
- А что кассета? - встрепенулся майор.
- Именно она и является основным доказательством! Мы думаем, что на ней снята Верж-бицкая, а на самом деле - Семиградская! Нужно просто-напросто провести опознание. Пригласить хотя бы даму из пединститута. Ведь она знала обеих и без труда разберется, кто есть кто. И убийство этого сутенера Давыдова становится понятным. Именно он делал съемку, он - главный свидетель, поэтому его и убили.
- Но зачем притащили на кладбище, зачем отрезали голову? При чем тут сторож? Словом, вопросы, вопросы... Будем разбираться, а пока по домам, время уже позднее. И вот еще что. Я, может быть, был излишне груб по отношению к тебе, но тем не менее настаиваю, чтобы ты ничего не предпринимала без моих указаний. Сиди дома, не спускай глаз с Кавалеро-вой. Это твое задание.

...А РЯДОМ РЫЩЕТ СМЕРТЬ

Дом, в котором жила Женя Белова, был обычной пятиэтажкой, без лифта, постройки пятидесятых годов.
Он долго изучал в подзорную трубу обитателей подъезда. Жили в нем люди в основном престарелые, а те немногие, кто пока еще трудился, уходили на работу рано утром. В будние дни дом прямо-таки вымирал. Объяснялось это тем, что основная масса пенсионеров была на своих садовых участках.
У него оставалась всего одна попытка. Последняя! Если и на этот раз сорвется... Он понимал: кара окажется ужасной. Поэтому оставалось тщательно готовиться и надеяться на удачу. Все, казалось, продумано до мелочей, осталось только начать.
В последний месяц жизнь его резко переменилась. Иногда, особенно по ночам, в бессонницу, неожиданно наступало нечто вроде просветления. Он вдруг осознавал, что живет и действует, ведомый чужой жестокой и неумолимой волей. В такие минуты привычная уверенность на мгновение сменялась отчаянием, ужасом от содеянного, а главное, чувством безвыходности, отчего хотелось тут же залезть в петлю. Но это чувство быстро проходило, словно тот, кто контролировал его разум, стряхивал с себя оцепенение и снова вел к поставленной цели. В такие минуты он ощущал незримый, но мощный толчок, и все вновь становилось ясным и очевидным, а чувство отчаяния сменялось умиротворяющим расслабленным сном.
Его перестали интересовать простые житейские радости: еда, развлечения, женщины. Питался он просто, но калорийно - два раза в день овсяная каша с тушенкой, некрепкий чай с большим количеством сахара, никакого алкоголя, табака... Нервы должны пребывать в порядке. Развлечения? Что может быть увлекательней слежки? А женщины? Преследование жертвы напоминало предвкушение оргазма, а уж реализация задуманного и вовсе доставляла неземное блаженство.
Вообще все происходящее напоминало ночную охоту на автомобиле. По обе стороны - стена мрака, и только свет фар вырывает из тьмы мчащуюся впереди жертву, которая не может свернуть в сторону, в
смертельном ужасе несясь навстречу гибели. Правда, в данном случае в коридоре между стенами тьмы мчался он сам и свернуть в сторону было невозможно.
Он начал наблюдать за подъездом, в котором временно жила та, которую нужно уничтожить. Загодя пробрался на чердак противоположного дома, устроился с подзорной трубой у слухового окна. Подъезд, который его интересовал, имел пять этажей, по три квартиры на каждом. Эта нынче обитала на четвертом. Хотя он был в подъезде лишь однажды, в тот раз, когда преследовал девчонку из милиции, но тем не менее выяснил главное. В подъезде имелась чердачная дверь.
На пятом этаже жили две престарелые супружеские пары, основную часть времени проводившие на садовых участках, и семья, члены которой только что отправились на работу. Кроме отца и матери, в квартире еще был подросток лет тринадцати. Все складывалось как нельзя лучше. В подъезде постоянно находился охранник. Значит, через входную дверь путь закрыт, но он придумал нечто иное. В четверть девятого та, у которой жила его жертва, вышла из подъезда и двинулась к троллейбусной остановке. Значит, обреченная осталась в квартире одна. Старуха, обитавшая в квартире, с вечера отправилась, видимо, на дачный участок. Отлично. Нужно действовать как можно проворней. Подзорную трубу он оставит здесь, потом можно будет ее забрать, заготовленную одежку, парик, грим прихватит с собой. Итак, вперед!
Он резво скатился по ступеням, вышел на улицу и почти бегом заскочил в крайний подъезд того дома, где жила Женя. Поднялся на последний этаж, открыл дверь на чердак и только тут отдышался.
Чем хороши дома старой постройки? Да тем, что здесь просторные чердаки, которые почти никогда не закрыты, оттого тут и гнездится всякая шваль: бомжи, беспризорные подростки. Но, похоже, этот не был освоен постоянными жильцами, а может, по случаю жаркой погоды бездомные личности выбрались на лоно природы.
Он присел на колченогий табурет, стоявший под слуховым оконцем, здесь было светлее, достал из полиэтиленового мешка одежду, потом поднялся, быстро скинул спортивный костюм и стал облачаться в даже на вид убогие и заскорузлые тряпки: линялую сатиновую рубаху, ветхие мятые штаны и неопределенного цвета плащ, видимо, одних лет с чердачным хламом. Завершили наряд удобные, хотя и не новые кроссовки. Теперь примемся за лицо. Седой парик, такая же седая всклокоченная бородка, несколько умелых мазков гримом, тени, наложенные густо и чересчур ярко, и вместо молодого лица случайный зритель увидел бы пожилую, потрепанную жизнью, изборожденную следами излишеств физиономию.
Он взглянул на себя в карманное зеркальце, удовлетворенно кивнул и направился к чердачной двери, которая вела в подъезд, где временно проживала эта. Он заранее проверил, не закрыта ли дверь. Действительно, снаружи ее запирал громадный замок, продетый в еле держащиеся петли. Достаточно было незначительного усилия, и петли отскочили вместе с проржавевшими гвоздями. Путь свободен.
В подъезде охрану нес один из лучших представителей частной охранной фирмы «Аргус -два» Евгений Сычев, или, как он себя величал, Юджин. Год назад Сычев демобилизовался из вооруженных сил и почти сразу же устроился в «Аргус-два», приятно удивив руководство фирмы своими способностями. Юджин отлично стрелял, владел приемами рукопашного боя, хорошо бегал и даже немного знал английский язык.
В данную минуту Юджин сидел на раскладном стульчике на площадке между этажными пролетами возле раскрытого окна и, шевеля губами, читал книжку на английском языке в мягком пестром переплете. Сидел он так, что с улицы или из соседнего дома его не было видно. Хлопнула дверь, Юджин поднял голову. Из охраняемой квартиры вышла девица, кажется, ее звали Женя, кивнула Юджину и почти бегом стала спускаться вниз. Юджин проводил ее взглядом. Девчонка была ничего себе - стройная спортивная фигурка, приятное личико, но интереса к ней Юджин не проявил. Он - на работе, а работа превыше всего.
Минут через десять дверь подъезда скрипнула, кто-то поспешно поднимался вверх. Юджин насторожился. Шаги легкие - похоже, женские. Та же девчонка, которая только что проследовала вниз. Юджин хотел поинтересоваться, что случилось, но передумал, дождался, пока она откроет дверь своим ключом, и снова уткнулся в книжку.
Почему Женя вернулась? Проснувшись утром, она тут же вспомнила слова майора, что ей нужно сидеть дома и ни во что больше не лезть. Она внезапно разозлилась. В конце концов, она не их штатный сотрудник, а направлена для прохождения практики. Не дают поручений, связанных с расследованием убийств, - ладно. Но зачем же гнать? С какой стати она должна подчиниться?
С этийи мыслями Женя быстро умылась, перекусила, оделась и решила напоследок взглянуть на Кавалерову.
Глаша уже проснулась, она лежала на кровати и тупо смотрела в потолок.
- Доброе утро, - сказала Женя.
- Надоело! - вместо ответа произнесла Глаша. - Сколько так может продолжаться?
- Я не знаю, - замялась Женя, - наверное, недолго. Как только поймают этого...
- А когда его поймают?! - перебила ее Глаша. - Ответь мне как компетентное лицо. А если не поймают, я что, так и буду тут киснуть?
Женя молчала.
- Тебе приказано не отлучаться, куда же ты уходишь? А если со мной что-нибудь случится, пока ты отсутствуешь?
- Тебя охраняют.
- Охраняют! Скажешь! В больнице тоже охраняли!
- И все же я пойду, - твердо произнесла Женя.
- Как знаешь. - В голосе Глаши слышалась тоска.
Не дойдя до остановки, Женя замедлила ход. Может, вернуться? Ведь она там действительно одна. Сидит, бедняжка, пригорюнившись, а рядом, возможно, рыщет смерть. Женя решительно повернула назад. Она проскочила мимо сидевшего на лестничной площадке охранника, который удивленно посмотрел на нее, отворила дверь и бросилась в комнату. Глаша лежала поверх застеленной кровати и читала.
- Я передумала, - сказала Женя. - Решила: раз не нужна, не стоит самой навязываться.
- Молодец! - одобрила враз повеселевшая Глаша. - Что делать будем? Может, сходим куда?
- Раз сказано - сидеть безвылазно, будешь сидеть! В конце концов, я за тебя отвечаю.
И только Женя произнесла эти слова, за входной дверью послышался непонятный шум.
Убийца не видел, что хозяйка квартиры вернулась домой. В тот момент он находился на чердаке. Перевоплотившись в потрепанного жизнью старикашку, он проделал следующее.
Осторожно отворил чердачную дверь, выглянул. Убедившись, что путь свободен, на цыпочках спустился на последний этаж и остановился перед дверью квартиры, в которой, как он знал, проживали те, кто час назад отправился на работу. В квартире оставался лишь подросток. Он нажал на кнопку звонка. К двери долго никто, не подходил, но он настойчиво продолжал звонить.
Наконец за дверью послышались шаги.
- Вам чего? - услышал он. Голос едва доносился из-за дерматиновой обивки.
Он молчал.
- Чего нужно? - крикнул мальчишка. В дверном глазке можно было различить мелькание: видимо, его разглядывали, пытаясь определить, кто он такой.
Он сделал неопределенное движение рукой, которое можно было принять за призыв открыть дверь и за некий вопрос. Мальчик за дверью размышлял.
Он вновь нажал на кнопку звонка.
- Да чего нужно? - заорал ребенок на этот раз так громко, что убийца испугался, как бы не услышал охранник.
Однако все было спокойно.
Он не снимал палец с кнопки. За дверью по-хлышалось звяканье цепочки, потом звук открываемого замка. Этого-то ему и было нужно.
- Не волнуйся, милая! Я скоро вернусь! - проговорил, почти прокричал он и с силой потянул открываемую дверь на себя. Дверь захлопнулась с грохотом и лязгом.
Мальчишка, видимо, оторопел, потому что не произнес ни звука.
- Я скоро, не беспокойся! - вновь громко произнес он и стал поспешно спускаться. На четвертом этаже, как раз возле квартиры Жени, он остановился и взглянул вниз. Охранник поднялся со своего стула и удивленно смотрел на него.
Услышав непонятные звуки наверху, Юджин насторожился. Что происходит? Похоже, кто-то выходит из квартиры. Ага, прощается. Начинает спускаться. Какой-то старик. До сих пор он его не видел: подобные дедушки неделями сидят дома, и выход на улицу для них целое событие. Старик остановился возле охраняемой квартиры, и Юджин увидел: старец совсем древний, сразу видно - еле ходит. Сгорбленный весь...
Старик пару секунд смотрел на Юджина, потом неожиданно схватился рукой за левую сторону груди, покачнулся...
- Что с вами?! - завопил охранник.
Старик еще раз пошатнулся, потом рухнул на пол, уткнулся ногами в дверь охраняемой квартиры.
Юджин двинулся к нему:
- Эй, старик!
Дед молчал, только тяжело, с надрывом дышал, разевая рот, словно рыба на песке.
- Что с вами?! - продолжал вопрошать Юджин.
- Сердце... - наконец через силу выдавил старец. - «Скорую»...
- Вы из какой квартиры?
- Там нет телефона... Бабка глухая... не слышит... «Скорую»...
Видимо, сердечный приступ. Нужно вызвать реанимацию. Проще всего позвонить в дверь, за которой находится объект. Он так и сделал.
- Кто? - спросила Женя.
- Охрана. Откройте, пожалуйста. Женя отворила дверь.
- Тут одному дедушке плохо стало, - начал объяснять Юджин, - нужно срочно вызвать «Скорую помощь».

Предыдущая страница 18 Следующая страница


19 Алексей Атеев

Она взглянула на лежащего перед дверью старика.
- Конечно, конечно...
Юджин шагнул в квартиру. В это мгновение старик вскочил, словно подброшенный незримой пружиной. Длинное сверкающее лезвие стилета вошло парню под левую лопатку. Тот охнул и повалился навзничь.
- Глаша, беги!!! - заорала Женя, поняв, кто перед ней. Но куда Глаше было бежать? Бежать ей было некуда.
Он схватил Женю левой рукой за плечо и занес было стилет, когда понял - перед ним не та. Откуда она взялась, ведь он ясно видел, как она уходила из дому. Но времени на раздумья не было. Ничего не остается, нужно кончить и эту.
Секундная заминка спасла Женю. Она резко дернулась и одновременно что есть силы двинула нападавшего ногой в колено. Он чуть слышно охнул. Рука не удержала скользкий шелк блузки. Женя бросилась на кухню.
- Ладно, - сказал убийца. - Ладно. - Он переступил через Юджина, захлопнул дверь и медленно направился на кухню следом за Женей. Борода его наполовину отклеилась и болталась. И когда он показался в дверях кухни, Жене вдруг стало смешно. Была ли это нервическая реакция или что другое, но она сдавленно хихикнула.
Он удивленно посмотрел на девушку:
- Ты чего?
- На придурка похож.
- На придурка? - Он усмехнулся. - Сейчас разберемся, кто из нас придурок. - Он медленно приближался к Жене, выставив перед собой стилет.
Она схватила с плиты сковородку, готовясь защищаться. И в этот миг заметила за спиной убийцы движение. Из коридора крадучись двигалась Глаша, держа в руках высокую тяжелую хрустальную вазу для цветов. Намерения ее были недвусмысленны.
Видимо, убийца уловил взгляд Жени и резко обернулся. В то же мгновение чугунная сковорода обрушилась на голову убийцы. Он пошатнулся и получил еще более сильный удар от Глаши. Сила удара была так велика, что массивная ваза разлетелась на осколки.
Убийца повалился навзничь.
- Готов, - спокойно констатировала Глаша с таким видом, словно ей ежедневно доводилось расправляться с подобной публикой.
Руки Жени ходили ходуном. Сковородка просто-таки вибрировала в них. Женя хотела поставить сковородку на плиту, но ее остановила Глаша.
- Вреж-ка ему еще разок! - потребовала она.
- Зачем? Он и так вырублен.
- .Врежь, врежь, мало ли чего, а вдруг очухается?
- Не могу я бить лежачего.
- Ну так давай сковородник сюда. Мое оружие, к сожалению, пришло в негодность. - Носком тапочка Глаша пнула стекляшки. - Хорошая была ваза. Не переживай, я тебе новую куплю.
Женя внимательно посмотрела на подругу. Внешне Глаша казалась совершенно спокойной, но кто знает, что творилось в ее душе? Судя по странным разговорам, у бедняга крыша поехала.
- Давай сковородник, - настойчиво сказала Глаша.
- Неужели ты можешь?!
- А почему бы и нет? Он нас убить хотел?.. Хотел, конечно, хотел! И убил бы, не окажись мы расторопнее... Вон парня, охранника, угробил ни за что ни про что. Так что получай! - И Глаша со всей силы огрела бесчувственное тело по голове. Убийца дернулся и чуть слышно застонал. Седой парик съехал набок, борода держалась на честном слове, кровь из разбитой головы заливала лицо.
- Теперь порядок! - удовлетворенно произнесла Глаша.
Женя трясущейся рукой набирала номер Буянова. Трубку долго никто не снимал, наконец она услышала раздраженный голос майора:
- Перезвоните попозже, идет совещание.
- Николай Степанович! - закричала Женя. - Это я, Белова. Только что на нас произошло нападение... Охранник, по-моему, убит, а мы...
- Что?! - Голос майора сорвался. - Не может быть! Ты не ранена? А Кавалерова?! Где преступник?!
В этот миг в проеме двери возник убийца. Вид его был ужасен - лицо залито кровью, слипшиеся волосы торчали в разные стороны, он ощерился, словно готовился вцепиться зубами в свои жертвы.
Женя охнула и выронила трубку. Убийца широко растопырил руки, словно стараясь поймать Женю в свои объятия. Ножа у него не было.
- Что у вас происходит?! - шелестело в телефонной трубке.
Женя оглянулась на дверь - пока будешь открывать, он набросится сзади. Убийца медленно приближался. Что предпринять? И под рукой ничего подходящего нет. Глаша метнулась к убийце и бросилась ему под ноги.
- Бей его! - вопила она. - Бей чем попало!
Однако убийца удержал равновесие. Он изо всей силы пнул Глашу под ребра. Девушка завизжала от боли. Именно ее крик и подтолкнул Женю. Она схватила стоявшую у зеркала тубу с дезодорантом и, направив в лицо убийцы, нажала кнопку. Струя пахучей жидкости попала ему прямо в глаза. Теперь закричал он. Женя бросилась на кухню за проверенным оружием - сковородкой.
Ослепленный убийца судорожно шарил руками, пытаясь поймать хоть кого-нибудь, но натыкался на стены и вопил от ярости и бессилия. Глаша откатилась в угол и держалась рукой за бок, в ужасе наблюдая за происходящим.
Убийца споткнулся о труп охранника и чуть не упал. И в эту минуту Женя абсолютно хладнокровно нанесла очередной удар сковородой. Убийца рухнул на труп Юджина. На этот раз все было кончено.
Через несколько минут примчалась милиция. Убийца до сих пор не пришел в себя, тем не менее на руки ему были надеты наручники, и его уволокли в машину.

НЕОЖИДАННЫЙ ФИНАЛ

Кабинет Буянова полон народу - всем хочется посмотреть на живого маньяка.
- Лишних попрошу покинуть помещение! - сердито кричит майор. - Остаются только сотрудники, напрямую связанные с данным делом. Женя сидит в уголке, стараясь остаться незаметной, и неотрывно смотрит на убийцу. Прошло всего несколько часов после событий в квартире Беловых, но ей кажется, что все случилось давным-давно и вроде бы даже не с ней. Убийца сидит возле окна, голова в бинтах и напоминает облетевший одуванчик. Он смотрит в пол. На руках - наручники.
- Я разве не ясно сказал?! - начинает по-настоящему злиться майор. - Прошу посторонних покинуть кабинет.
Народ нехотя выходит, поднимается и Женя.
- Белова, останься! - бросает Буянов.
Теперь в кабинете, кроме Жени, пятеро: убийца, сам Буянов, Валеев, следователь прокуратуры Дымов и оперуполномоченный Рудик Судец.
- Приступим, товарищи, - говорит майор. - Итак, задержанный, - обращается он к убийце, - назовите вашу фамилию, имя, отчество.
Убийца вновь поднимает голову и опять смотрит на Женю.
- Я к вам обращаюсь! - повышает голос Буянов. - Фамилия?
- Попов, - спокойно произносит убийца.
- Имя?
- Игорь... Васильевич.
- Место работы?
- Тихореченский психоневрологический диспансер.
- Должность?
- Лечащий врач. Психиатр.
- Психиатр! - с ударением произносит Буянов. - Дожили!
- Объясните, пожалуйста, - спрашивает Дымов, - почему вы охотились именно за Кавалеровой?
- Погоди, Петр Иванович, - обрывает следователя майор, - успеем с Кавалеровой. Скажите, это ваше первое преступление? Я имею в виду: убивали ли вы кого-либо раньше?
- Убивал.
- Кого же?
- Я не знаю фамилию... девушку... Это произошло недалеко от кладбища. Зеленое шоссе, 12.
- Вержбицкую?! Почему вы ее убили?
- Был получен приказ.
- От кого?
- Как вам сказать... - Убийца, видимо, пытается подобрать нужные слова. - Не знаю, человек ли это. Я называю его - Голос. Некое существо входит со мной в контакт и отдает приказы. Оно само возникает в моем сознании.
- Существо?
- Я же сказал - Голос.
- Вы сами психиатр, - говорит Дымов. - Не считаете ли вы, что у вас шизофрения?
- Вначале я тоже так думал. Симптомы очень похожи. Но потом понял: у меня совсем другое.
- В чем же разница?
- При шизофрении голос или голоса обычно ведут маловразумительный диалог, а чаще всего просто говорят невпопад.
- Ладно! - поморщился Буянов. - Ближе к фактам. Расскажите подробнее о первом убийстве. При каких обстоятельствах, как, детали преступления?
- Выслеживал я ее примерно месяц, может, чуть поменьше. Изучил привычки, в частности, когда она выходит из дома. В тот раз Голос меня не торопил. Дал возможность подготовиться. Поэтому все и получилось, в отличие от нынешнего эпизода. - Лицо Попова на мгновение исказилось судорогой. - Дождался, когда она вечером вышла из квартиры. Накинул сзади удавку, раздел... Выполнил все, что приказывал Голос.
- А именно?
- Изуродовал лицо.
- Почему вы так поступили?
- Так мне было приказано.
- А вам объяснили, зачем ее нужно убивать?
- Конечно. Она была очень нехорошим человеком, распространявшим вокруг себя зло.
- Очень нехорошим человеком! - недобро повторил Буянов. - А вы, значит, благодетель, спасающий мир?
- Можно считать и так, - спокойно ответил Попов. И неожиданно добавил: - Она была ведьмой.
- Ведьмой?!
- Именно. И своим влиянием на окружающих разлагала общество. Собственно, таких, как она, довольно много. Подобные люди оказывают тайное влияние на массы. В последнее время они особенно активизировались. Результат - падение нравов, всеобщий разврат, деградация общества, социальная нестабильность.
- Какими же способами эти люди осуществляют задуманное? - не удержался Альберт. - С помощью колдовства, что ли?
- Конечно, но не только. Они вербуют в свои ряды морально неустойчивых, распутных, корыстных.
- И все-таки расскажите поподробнее о ваших действиях, - попросил Дымов. - Как все началось? Не вдруг же вы решили стать охотником на ведьм.
- Месяца три назад, то есть в начале марта, да, весна начиналась, меня вдруг начали посещать не совсем обычные мысли. Мне стало казаться, что я начинаю сходить с ума. Немудрено, возможно, у многих психиатров появляются подобные предположения на свой счет. Каждый день общаешься с больными... Так вот, мне стало казаться, будто некая сущность пытается наладить со мной контакт. Первоначально я всеми силами гнал от себя это. Даже лекарства соответствующие начал принимать. Но таинственное «нечто» оказалось сильнее моей воли, сильнее лекарств. Голос как бы завоевал меня. Вначале это тяготило меня, потом даже начало нравиться. Туманно, конечно, но объясню, как могу. Голос довольно просто и доступно разъяснил, что все происходящее в мире можно рассматривать как постоянное противоборство двух космических сил. Можно назвать их Богом и Дьяволом, можно Добром и Злом, суть от этого не меняется. Человечеством движет противоборство этих двух сил, причем так было всегда. Но, - тут убийца поднял палец, - при кажущемся равновесии Добро все-таки пересиливает, подавляет Зло. Отсюда постепенное, но непрерывное продвижение вперед, которое мы зовем прогрессом. Однако время от времени наступают периоды, когда Зло перевешивает. Наука установила: источником болезней являются всевозможные микробы, инфекции, вирусы и так далее. Болезнь общества объясняют стечением политических и экономических обстоятельств, в совокупности приводящих к кризису. Но можно допустить, что существуют некие вирусы, несущие нестабильность для общества. Это не какие-нибудь микроорганизмы, а конкретные личности, неосознанно, а иногда и вполне сознательно направленные на разрушение. Если вам не надоело меня слышать, я могу продолжить.
- Ну... - замялся Буянов и вопросительно посмотрел на следователя Дымова.
- Продолжайте, - сказал тот.
- В средние века, как известно, инквизиция охотилась за ведьмами, было уничтожено очень много людей, тысячи и тысячи...
- В основном женщин, - заметил Дымов.
- Да, женщины в этом списке преобладали. Так вот, уничтожение инакомыслящих обеспечивало стабильность и равномерное развитие общества. Как только за селекцией переставали следить, начинался кризис. Но средние века - время весьма отдаленное и темное. В истории нашей многострадальной родины тоже случались подобные периоды. Далеко ходить не надо - эпоха правления Сталина тому подтверждение. Инакомыслящих уничтожали или изолировали, и в обществе присутствовало здоровое начало. Как только за этим переставали следить, наступали смутные времена.
- Так вы, что же, сталинист? - удивленно спросил Буянов.
- Отнюдь. Не сталинист, не коммунист, не фашист, не националист, я вообще аполитичен. Сейчас речь о другом. Чтобы вывести жизнестойкую породу животных или сорт растений, неизбежна селекция. А разве человек не порождение природы? Род человеческий подчиняется тем же законам. Да вот пример - евреи. Небольшой народ, а существует тысячи лет. Пережил египтян, греков и римлян. Почему? Потому что постоянно подвергался гонениям. Выжили сильнейшие. Селекция, генетический отбор - основной закон природы. Как только общество начинает загнивать, процесс развивается с неимоверной скоростью. Раньше о наркотиках и не слыхивали, теперь же колются в открытую. А мораль? С экранов телевизора ежедневно вещают о разного рода половых извращениях, вся эта голубая и розовая нечисть пропагандирует себя, декларируя: лесбиянкой, гомосексуалистом быть модно, престижно, интересно. О политике и вообще говорить не приходится. Все дерьмо всплыло на поверхность.
- И вы решили взяться за очистку общества? - спросил Дымов.
- А почему бы и нет? Так же, как и я, думают десятки миллионов, только у них не хватает смелости начать. И у меня не хватало. Но Голос! Он помог мне избавиться от страха.
- Каким же образом? - поинтересовался Буянов.
- Во-первых, он внушил мне мысль о справедливости того, что я делаю, а во-вторых, доказал: смерть - далеко не самое страшное наказание, которое может существовать для человека.
- А что же страшнее?
- Боль.
- Как вас понимать? - удивился Дымов.
- Об этом долго рассказывать. Вернемся к моим жертвам. Первая - проститутка. Как мне объяснил Голос - нимфоманка, совершенно безнравственное создание. Типичный отброс. А Кавалерова? Наркоманка. Здоровой представительницей нации ни ту, ни другую никак не назовешь.
- А вы в жизни встречали Вержбицкую?
- По-моему, нет.
- А Кавалерову?
- Эту - да. Мать приводила ее ко мне на прием. По поводу наркомании и, как результат, развившегося психоза.
- И уже тогда вы решили ее уничтожить.
- Вовсе нет. Приказ к действию я получил недели через две после того. А сразу я даже не обратил на нее особого внимания - рядовой случай. Помнится, даже пожалел.
- Вот вы начали про ведьм, а потом скатились на социологию... Вы что же, действительно верите в ведьм, в оккультизм?
- Ведьма - обобщающее понятие. Я вовсе не утверждаю, что Кавалерова занималась колдовством, а вот первая - та да.
- Откуда вам это известно?
- Голос информировал. Он вообще объяснил, что в Тихореченске издавна, еще с конца прошлого века, действует секта сатанистов, очень глубоко законспирированная... И первая - настоящая ведьма.
Женя слушала его рассуждения и неожиданно для себя заключила: этот тип очень похож на Пашку. Даже внешне. Наверное, в обыденной жизни он очень аккуратен, подтянут так же, как Пашка. Пашка тоже, помнится, отзывался о Глаше в подобных выражениях. Этот утверждает, что таких, как он, много. А может, Пашка - один из них?
- Вот вы считаете: Кавалерова - отброс общества, - сказал Дымов, обращаясь к убийце. - Чем тогда объясняется ваше нападение на Белову?
- Какую Белову? - не понял убийца.
- Вот на нее. - Дымов указал на Женю.
- Она оказалась на месте случайно, вернулась не вовремя. А вообще они одного поля ягоды.
- Но Белова - вовсе не антисоциальный элемент, наоборот, весьма положительная девушка.
- Возможно, хотя если общается с подобной швалью, значит, и сама недалеко от нее ушла. Я же вам говорил: происходит заражение общества. Кавалерова тоже не всегда была антисоциальной.
Ну точно, Пашка! Женя даже вслух охнула.
- И все-таки! Голос... Возможно, за ним скрывается конкретная личность, а вовсе не астральный персонаж? Возможно, вам кто-то внушил подобные мысли? Ведь существует же гипноз. - Дымов пристально смотрел на убийцу.
Тот задумался.
- Вы знаете, - наконец сказал он, - иногда мне тоже так казалось... У меня даже имелись некоторые догадки...
- Продолжайте, - подбодрил его Буянов. Но убийца не стал продолжать. Неожиданно он схватился руками за голову, застонал и свалился со стула. Вопль, который он затем издал, наверное, был слышен на улице.
После того как Попова выволокли из кабинета, майор обратился к собравшимся:
- Итак, ваше мнение?
- По-моему, все ясно, - заявил Судец. - За ним два убийства. И попытка третьего. А что касается его, так сказать, обоснований, мне кажется, он сошел с ума.

Предыдущая страница 19 Следующая страница


Кровавый шабаш 20

- Или симулирует, - добавил майор.
- Может, и так. Под дурака косит. Начнутся экспертизы... Сначала здесь, в Тихореченске, потом, глядишь, в Москву отправят, в институт Сербского... Все не в камере с уголовниками.
Там и замочить могут. Маньяков, как известно, недолюбливают.
- А мне кажется, он вполне нормален, - заявил Дымов, - рассуждал здраво, все объяснил...
- Экспертиза докажет, вменяем он или нет. Впрочем, это уже не наше дело. Преступник пойман, в содеянном сознался. Можно докладывать начальству. Но остаются еще два убийства. Кладбищенского сторожа и этого сутенера - Давыдова. Как я понимаю, связи между проделками нашего маньяка и данными преступлениями не имеется.
- А ведь ты, Николай Степанович, не спрашивал про них, - сказал Дымов, - а жаль. Может быть, он и в них признался бы.
Буянов поджал губы, но промолчал. В воздухе повисла не совсем приятная тишина.
В это мгновение зазвонил телефон внутренней связи.
- Да, слушаю! - прокричал Буянов. - Что? Не может быть! Когда?
Женя замерла.
- А как это случилось?! Хорошо, сейчас иду.
- Итак, товарищи, - сказал майор, срываясь с места, - наш маньяк мертв! Покончил жизнь самоубийством в камере.
- У него что же, не отобрали ремень, шнурки?.. Не обыскали?
- Все предосторожности были соблюдены. Но способ, которым он... того... весьма оригинален. Он разбежался и разбил голову о стену.

КЛЯНУСЬ ПАМЯТЬЮ ПАУЛЯ ДЮСТЕРА

Женю провожал домой Альберт.
- И все-таки мне кажется, убийцу кто-то направлял, - сказала она.
- Как это - направлял?
- Не знаю как, но упорно вел к намеченной цели.
В этот момент перед ее глазами сверкнула вспышка блица. Женя вскрикнула и зажмурилась. Из кустов с шумом появился Маковников, на груди его висел «Никон».
- Привет сыщикам! - завопил он. - Наслышан про ваши подвиги. Евгения Белова - борец с маньяками! Практикантка учит профессионалов, как бороться с убийцами! А?! Каково?! Заголовок девяносто восьмым
кеглем, как раньше говорили, аршинными буквами, а внизу портрет героини. Ура! Город может спать спокойно. Несколько слов для самой популярной газеты. Как вам удалось победить мерзавца?
- Альберт, избавь меня! - взмолилась Женя.
- Что значит - избавь? - воскликнул Маковников. - Народ требует информации.
- Проваливай! - сказал Альберт.
- Учтите, лейтенант, наш разговор записывается, - Маковников потряс в воздухе черной коробочкой диктофона, - так что выбирайте выражения. Я на работе. Дать прессе информацию - ваша обязанность. Надеюсь, закон о средствах массовой информации вам известен? Так что не будем! Евгения Яковлевна, расскажите поподробнее...
Женя повернулась и пошла прочь.
- Постой! - закричал Маковников. - Куда же ты?! Не хочешь говорить - не надо. А у меня для тебя тоже кое-что есть. Очень интересная информация. Ты только послушай!
Женя замедлила шаги:
- Вы, правда, хотите что-то сообщить?
- Клянусь памятью Пауля Дюстера.
- А кто это?
- Величайший журналист всех времен и народов.
- Дурит он тебя, - мрачно произнес Альберт, - не было никакого Пауля Дюстера.
- А вот и был! - воскликнул Маковников. - Репортер «Нью-Йорк тайме». Работал во Вьетнаме, Камбодже, Лаосе. Побывал в самой гуще военных действий. Взятый в плен вьетконговцами, умудрился сделать репортаж о руководителе партизанской группировки. Позже сумел бежать. Побывал во многих «горячих точках» мира.
- Извините, редактор, но нам пора домой. Рабочий день кончился, - раздраженно сказал Альберт.
- Понимаю, понимаю... Не смею задерживать... Однако моя информация, возможно, вам поможет.
- Тогда не тяните.
- Хорошо, ребята! Я расскажу вам все, что знаю. Присядем.
Альберт выразительно посмотрел на Женю, словно говоря: другим способом от него не отвязаться.
- Так вот... Речь пойдет о черной магии...
- Ну конечно! - перебил его Альберт. - Так мы и знали.
- Нет, погодите. Выслушайте! Это дело напрямую связано с Шакалом. Так вот... Шакал в последнее время стал, как говорят, терять авторитет, а может, тут что-нибудь иное. Одним словом, в кругах братвы он неожиданно заявил, что обладает сверхъестественными способностями. Сообщил, что умеет колдовать, чем поверг всех в недоумение. Они решили - у шефа крыша поехала. Но он, как говорят, продемонстрировал номер, от которого все пришли в замешательство. Видимо, этого он и добивался. Присутствовали на этом представлении самые приближенные, человек десять. Мой информатор там не был, но слышал рассказ одного из участников сеанса черной магии. Все было обставлено в лучших традициях подобных мероприятий. Большая комната, посередине огромный стол, накрытый черной тканью, на столе лежит труп какого-то старика. В изголовье трупа - два высоких подсвечника, в них черные толстые свечи. В комнате зажжено еще десятка два подобных свечей, только поменьше: вид довольно жуткий, но братков особенно не проймешь. Кто-то недоумевает, перешептывается, кто-то хихикает в кулак. Появляется сам Шакал, одетый во все черное. Из спрятанных динамиков звучит заунывная музыка.
«Убедитесь, что перед вами мертвец», - говорит он словно фокусник.
Кто-то приблизился к столу, потрогал тело. Действительно, холодный труп. Нужно сказать, эта братия мертвецов на своем веку повидала, не хуже докторов разбираются, кто перед ними - живой или мертвый. Один для верности ткнул в тело ножом - никакой реакции. Натуральный мертвяк. Шакал давай над трупом руками махать. Они разинули рты, ничего не понимая. И вроде мертвец шевельнулся. Бандиты во все глаза смотрят, ждут, что дальше будет. Вновь мертвец шевельнулся... Они отпрянули. Жутко стало. Кто-то от ужаса начал икать. Мертвец еще несколько раз дернулся, потом стал подниматься. Тут они не выдержали, ломанулись из комнаты. До смерти их Шакал напугал.
- А дальше? - спросила Женя.
- Дальше ничего не было. Лекций, как он это делает, Шакал не читал. Вообще больше разговор о колдовстве не поднимался. Однако он им и не запретил рассказывать об увиденном рядовым членам группировки. Даже наоборот. Намекнул, чтоб несли информацию в массы.
- А не выдумано ли все это? - спросил Альберт.
- А зачем?
- Ясно зачем. Сам же сказал: репутация Шакала пошатнулась. А пошатнулась она потому, что правоохранительные органы всерьез взялись за группировку. Сам он пока на свободе, но кое-кто из братвы сел. И, как ни пытались давить на следствие, сидят до сих пор. Поэтому нужно придумать нечто оригинальное, чтобы вернуть авторитет. Собрал он своих бригадиров и приказал им лепить браткам всякую туфту, авось поверят и не разбегутся.
- Неужели дело идет действительно о чем-то сверхъестественном? Помнишь американский сериал «Секретные материалы»? - спросила Женя, когда они наконец расстались с газетчиком.
- Ну как же! Агент Моуддер, агент Скалли. Я - Моулдер, ты Скалли. Вполне на уровне. - Альберт засмеялся. - Все это выдумки. Чепуха! Потусторонние силы, инопланетяне. Для сериала годится. Не спорю, довольно интересно. Но в реальной жизни...
- А Кавалерова? Почему за ней охотился маньяк?
- Ты сама отвечаешь на собственный вопрос. Потому что он маньяк!
- Узнаю речи Буянова, - горячо произнесла Женя, - но ты вдумайся, на допросе этот Попов говорил вполне разумно и внятно до тех пор, пока ему не задали вопрос: «Возможно, вам кто-то внушил подобные мысли?» И тут он падает со стула, вроде бы теряет рассудок. Его отводят в камеру, и через полчаса он сводит счеты с жизнью.
- Ну и что?
- А то! Все-таки создается впечатление, что Попова кто-то контролировал. И контролировал до тех пор, пока он не начал говорить лишнее. Тут его и устранили.
- Но почему не раньше?
- Да потому, что кто-то желал, чтобы он изложил нам теорию про ведьм, вернее, про некие силы, которые оказывают разлагающее влияние на массы.
- То есть ты хочешь сказать, что и с этой стороны нам пытаются внушить мысль о нечистой силе?
- Вот именно!
- Довольно интересно получается. Но оставим анализ до завтра. Кстати, именно завтра необходимо провести опознание личности, запечатленной на найденной тобой кассете. Действительно ли на ней Вержбицкая или все-таки не она? От этого и нужно плясать. А там видно будет. Пойдем, я тебя до дома провожу. Послушай, а куда твой дружок подевался? То ходил неотступно, а нынче не видать. Поссорились?
- Пашка? Не знаю. Вчера я весь день сидела дома с Глашей, сегодня - сам знаешь. А что?
- Ты ему полностью доверяешь?
- Есть сомнения?
- Пока никаких. Просто... он словно следил за тобой. Потом это сомнительное пленение и столь же сомнительное освобождение. Прямо инсценировка. Допустим, ты ему нравишься. Но не проще ли назначать свидания, сходить в какое-нибудь кафе, на дискотеку?.. Зачем быть таким навязчивым?
- И у меня мелькали подобные мысли.
- Вот видишь!
- Ничего я не вижу. Пашка - нормальный парень. Я его лет десять знаю. Еще с четвертого класса.
- Ну тогда конечно! Вопрос снят.

ЕСТЬ ЛИ ЗАПИСЬ?

Женя заканчивала утренний туалет, когда раздался телефонный звонок. Она узнала голос Валеева:
- Доброе утро. Ты что делаешь?
- На работу собираюсь.
- Вот что. Ты сейчас отправляйся в психдиспансер и выясни, не обращалась ли к ним Семиградская. С майором согласовано. Можешь особенно не торопиться. Сейчас явится эта твоя дама из пединститута. Будет проводить опознание. После диспансера двигай в управу.
Женя была несколько обескуражена. Ей очень хотелось поприсутствовать на опознании хотя бы для того, чтобы посмотреть пресловутую кассету, из-за которой столько шума. Но делать нечего. Задание получено.
Регистраторша в диспансере ее тут же узнала. Видно, не часто к ним обращалась за помощью милиция.
- Вы же совсем недавно приходили? - Молоденькая, похожая на недожаренную пышку девушка с интересом взирала на Женю.
- Меня интересует другой человек. Фамилия - Семиградская.
Через некоторое время Женя услышала:
- Есть такая! Семиградская Наталья Степановна, проживает по адресу: Сугробин переулок, год рождения 1973-й. Она?
- Похоже. Когда она обращалась к вам?
- 12 апреля нынешнего года.
- А фамилия врача, проводившего прием?
- Попов. Попов Игорь Васильевич, - повторила регистраторша.
- Могу я забрать карточку?
- Только с разрешения главного врача.
- А какой ей ставили диагноз?
- В графе «диагноз» - прочерк. Непонятно.
Значит, все-таки обращалась, размышляла Женя, идя к остановке троллейбуса. И именно к Попову. Если дама из педа опознает на кассете Семиградскую, выстраивается очень четкая линия. А если нет? Построение рассыплется, словно карточный домик. Проще допустить следующее: маньяк, он же врач-психиатр, вычисляет свои жертвы непосредственно во врачебном кабинете. Сначала Семиградская, потом Кавалерова. На карточке фигурирует адрес притона в Сугробином переулке, а вовсе не на Зеленом шоссе. Ну и что? Он просто проследил за ней. Семиградская действительно прописана в Сугробином переулке, а проживала в квартире Вержбицкой. Почему? Это предстоит выяснить. Может быть, все-таки убили Вержбиц-кую? Ведь соседка, та пряничная старушка, с которой Женя так приятно побеседовала и которая потом вызвала милицию, наверняка могла определить, кто живет за стенкой - Верж- бицкая или Семиградская. Тем более что она знала Свету Вержбицкую с детства. Альберт рассказал:
- Эта дамочка, Филиппова, оказалась вполне современной женщиной. Продемонстрировали ей кассету. Я думал, будут охи, вздохи, реплики по поводу морального падения нынешней молодежи, а она восприняла с интересом и пониманием. Но самое удивительное, она не смогла опознать, кто же там запечатлен. И так, и сяк мы ей прокручивали пленку. Стоп-кадр использовали. Все впустую. Или специально так снимали, или она не желает помогать. Действительно, снято довольно посредственно, к тому же в помещении темновато. В общем, не признала она ни Вержбицкую, ни Се-миградскую. Говорит: «Обе похожи, но чтобы точно, не могу сказать с полной уверенностью». С тем и отпустили. Тот, кто снимал, - вовсе не дурак. Да и действующие лица старались не светиться. То бочком, то спинкой... Ангела, ту действительно видно отчетливо, а предполагаемую Вержбицкую... Ну, а ты чего накопала?
Женя вкратце пересказала итог своих изысканий.
- Уже кое-что. - Альберт, казалось, был доволен. - Главное, точно установила: Семиградская посещала диспансер и была на приеме именно у Попова. Теперь нам точно известно: между жертвой и убийцей имел место контакт. Они были знакомы. Теперь на сцену выступает наша с тобой «приятельница» - Ангел. Мы ей предъявляем фотографии Вержбицкой и Семиградской и устанавливаем, кто же все-таки на пленке. А дальше - дело техники. Ловим и пакуем...
- Слушай, я тоже хочу посмотреть кассету.
- Пойдем. Кассета у шефа.
- У майора? Я не пойду!
- Вовсе глупо. Ты чего?!
- А помнишь: «Ей нельзя подобное смотреть»?
- Ты, Евгения, уж больно щепетильна.
И впрямь майор не возражал против того, чтобы Женя просмотрела кассету.
- Если хочешь, конечно, можешь посмотреть. Только я сейчас занят. - Майор поднялся, открыл сейф, достал пеструю коробку. - Вот вам кассета. Идите в кабинет к Аввакумо-ву, у него тоже есть видеомагнитофон, а сам он в командировке, там и посмотрите.
- Если можно, я одна, - попросила Женя.
- Конечно.
На экране телевизора замельтешили голые тела. Минут пять Женя наблюдала за развитием действия, потом поняла: все эти кувыркания, кроме смеха, других эмоций вызвать не могут. Она смотрела только на лица. Действительно, если мужские персонажи рассмотреть удавалось достаточно четко, то женщин вряд ли возможно идентифицировать. Женя нажала на стоп-кадр, но все равно лица разглядеть не сумела. Пару раз мужчины отрывались от своего занятия, подходили к столу, уставленному бутылками и закусками. Подзывали и женщин, но в этот момент камера выключилась. Предусмотрительно, ничего не скажешь!
Запись внезапно оборвалась. Дальше пошел «снег» - обычное мельтешение чистой пленки. Может быть, впереди записано что-то еще? Женя включила кнопку ускоренной перемотки и внимательно вглядывалась в мелькание на экране. Нет, похоже, ничего больше. Не выключая аппарат, она уселась на стул и задумалась.
В кабинет заглянул Рудик Судец.
- Смотришь? - невинно поинтересовался он, кивнув на пустой экран телевизора. - Картинка уж больно размазана.
- Да, - удрученно произнесла Женя. - Лиц девушек не видно...
- А зачем на ускоренной перемотке видак работает?
- Я думала, может, еще что найду.
- Другую запись? Вряд ли. И Валеев, и майор раза три до конца крутили. Чистая лента. Сам сюжет снят бытовой камерой на малоформатную кассету, потом переписан на обычную. Кстати, как ты помнишь, камера, на которую снимали эту порнуху, обнаружена среди вещей убитого Давыдова. Ничего нового. Так что можешь выключать... Постой, а это как понимать? - Рудик кивнул на экран.
- Что именно? То же самое мелькание.
- Нет, погоди, не выключай. Видишь, характер мелькания изменился. Он стал пульсирующим. Интересно!
- И что это значит?
- А ты в видео совсем не смыслишь? У меня складывается впечатление, что на пленке все же имеется запись, только она сделана в другой системе.
- То есть?
- Понимаешь, в мире существует несколько режимов кодировки видеосигнала. У нас, например, телевизоры работают в системе «Secam». Как в свое время заимствовали у французов, так до сих пор и пользуемся. Широко распространена система «Pal». Бытовые видеомагнитофоны обычно воспроизводят кассеты, записанные именно в этих двух режимах. Но есть еще система «NTSO. Она в основном используется в .США. Хорошие мультисистемные видаки воспроизводят и ее, но этот, - Рудик кивнул на магнитофон, - рядовой „Шарп", „NTSC" он не берет. Так что нужно попробовать просмотреть запись на другом аппарате.
- Так в чем же дело? Ищем другой видеомагнитофон?
- Можно поехать ко мне, у меня отличный «Панасоник». Если на кассете действительно есть запись, то он ее покажет.
Известие о том, что на кассете вроде бы обнаружена некая запись, Буянов встретил без особого интереса:
- Я, ребята, в этих ваших системах ничего не понимаю. Проверьте, конечно, а лучше отдайте кассету на экспертизу.
- В этом нет необходимости, - сказал Судец, - коли имеется запись, я и сам разберусь что к чему.
- Ну и молодец, - прокомментировал майор. - Ты, как я понимаю, хочешь отлучиться?
- Займет не больше часа.
- Хорошо. Час в твоем распоряжении. Что еще?
- Возьму с собой Валеева и вот ее. - Рудик кивнул на Женю.

Предыдущая страница 20 Следующая страница


21 Алексей Атеев

- Не возражаю, только не задерживайтесь. Работы по горло.
Через считанные минуты они были у Судеца. Экран телевизора засветился, но картинки не было.
- И где же новая запись? - иронически поинтересовался Альберт.
- Нужно прокрутить назад, - пояснил Судец, нажимая на кнопку пульта.
- Ну давай, давай...
В это мгновение на экране замелькали кадры.
- Я же говорил! - воскликнул Рудик. - Запись, точно! Только не пойму, что происходит?

НОЧЬ ШАКАЛА

На экране кружились нагие женские тела.
- Снова порнуха, - прокомментировал Альберт, - только на этот раз, похоже, на лоне природы. А может, это обрывок какого-то фильма?
- Сейчас узнаем, только найду начало. Жене захотелось пить, она вышла на кухню.
А когда вернулась, лица парней выглядели удивленными, даже растерянными.
- Вы чего? - не поняла Женя.
Она взглянула на экран. А вот и запись! Дело происходит поздним вечером или скорее ночью. Светит удивительно яркая полная луна. Кроме нее, пространство освещено несколькими пылающими кострами. Освещение неровное, вздрагивающее. Время от времени движущиеся фигуры заслоняют огонь, и тогда почти ничего не видно. Можно понять, что съемки ведутся на большой, скорее всего лесной поляне, потому что за кострами мелькают зубчатые края деревьев на фоне более светлого неба. Лиц не различить, лишь блеск глаз да изредка резко очерченный профиль на фоне огня. Еще посреди поляны имеется громадный камень-валун, сверху плоский, напоминающий стол. Слышен слабый неясный шум - то ли свист ветра, то ли невнятный говор.
Похоже, все чего-то ждут. Так проходит минут пять. Наконец раздается резкий, похожий на свист звук, и к камню приближается некто, закутанный в просторные темные одежды, напоминающие монашескую рясу. Сходство с рясой еще больше усиливает остроконечный капюшон на голове, почти скрывающий лицо. Звучит непонятное гортанное слово, и все начинают поспешно раздеваться. Некоторые зябко ежатся, растирают тела руками.
- Сестры, - произносит личность в капюшоне довольно высоким, слегка визгливым голосом, - и братья! Сегодня мы собрались у священного камня, чтобы почтить отца нашего единственного, великого и всемогущего. Того, кто правит миром, повелевает светилами, двигает горы, поворачивает реки вспять. Имя ему - Сатана.
Над поляной разносится восторженный вой.
- Ему мы должны принести жертву, его именем примем в наши ряды новую сестру. Подойди ко мне, сестра.
Из толпы выходит девушка, на лице которой фокусируется камера.
- Это же!.. - восклицает Женя.
- Кто?! - разом спрашивают оба.
- Вержбицкая... или Семиградская. Девушка тем временем ложится спиной на камень, вытянув руки по бокам. Кто-то ставит у нее в головах и в ногах четыре толстые ярко горящие свечи.
Личность в рясе вскидывает над головой руки и начинает нараспев выкликать:
- Вельзевул, Астарот, Велиал, Люцифер, Асмодей, Авадон... Приношу тебе жертву!!! - вопит неизвестный, запрокинув голову. Капюшон падает на плечи, и становится видно его лицо. Резкие тени от горящих свечей скрадывают его черты, и все же они вполне различимы.
- Шакал! - выдохнул Альберт.
- Он, собственной персоной, - подтвердил Рудик.
Шакал нагнулся, и в его руках появилось крошечное тельце. Ребенок шевелится и попискивает.
- Что он собирается делать? - в ужасе воскликнула Женя.
- Неужели не ясно? Смотри. - Альберт старался говорить спокойно, но ему это плохо удавалось.
Шакал опускает тельце прямо на грудь девушки, лежащей на камне, и ребенок, почувствовав тепло и знакомый запах, чмокает крошечным ротиком, видно желая, чтобы его покормили. Но малютку хватают за ножку, он отчаянно вопит. В левой руке Шакала появляется небольшой нож с волнистым лезвием.
- Он его убить собирается! - закричала Женя. - Разве вы не видите?! Я не могу на это смотреть! - И она выскочила из комнаты. Налила воды прямо из крана, давясь и обливаясь, кое-как выпила.
Нехотя поплелась назад. Телевизор был выключен, хоть за это спасибо.
- Убили? - дрожащим голосом спросила Женя.
Альберт кивнул.
- Просто не верится, - недоумевающе произнес Судец. - Когда смотришь разную американскую ерунду, как-то не представляешь, что с чем-то подобным можешь столкнуться сам. Всякое приходилось видеть, но не сата-нистов в действии.
- Что это было? - Женя еде выдавила слова.
- Как я понимаю, сатанинский обряд - черная месса или что-то в этом роде.
- А люди... женщины... не знаю, как их назвать...
- Ты же сама убедилась: лиц было совсем не различить. Только эта - впоследствии убитая. И Шакал.
- Но для чего произведена съемка? Кем? С согласия участников или помимо их воли?
- В этом нужно разбираться. - Альберт поднялся с дивана. - Ясно одно: на основании записи можно возбуждать уголовное дело в отношении Шакала. До сих пор ему удавалось выходить сухим из воды, но тут не выйдет. Преступление налицо. Нужно срочно прокрутить сюжет Буянову.

***

Познакомившись с материалом, Буянов обратился к Жене:
- Ты была права, признаю, каюсь... Не допускал и мысли о существовании каких-то сект, изуверских обрядов, средневекового мракобесия. И, видишь ты, молодежь сумела меня обойти, сумела доказать... Что тут скажешь? Молодцы! Настоящие сыскари. Докопались... Поздравляю! Теперь Шакалу не уйти от ответа. Сколько нас за нос водил! А может, на пленке вовсе не он? Может, просто похож? Хорошо. Значит, так. Кассету я продемонстрирую начальству - дело как-никак неординарное. Как только конкретное решение по Шакалу будет принято, продолжим работу.
- Что значит - «конкретное решение»? - полюбопытствовала Женя.
- Как действовать дальше. Сразу арестовывать или продолжать собирать улики. Я думаю, все решится через пару часов. А пока все свободны.
Женя, Валеев и Судец вышли из кабинета майора.
- Все нормально, ребята, - заключил Ру-дик, - цель достигнута. Начальство нас ценит и любит, а мерзавец Шакал в ближайшем будущем получит по заслугам. Ладно, пока. У меня кое-какие делишки.
- А нам бы не мешало перекусить, - сказал Альберт, взглянув на часы, - время-то обеденное.. Пойдем куда-нибудь.
- В «Havana Moon»? - невинно поинтересовалась Женя.
- Нет, куда-нибудь попроще. Хотя и туда не мешало бы сходить. Хочу я увидеть свою хорошую знакомую. Да ты ее, наверное, помнишь - Ангела. Пусть она наконец скажет, кто вместе с ней на пленке - Вержбицкая или Семиградская?
- А ведь в самом деле! - удивилась Женя. - Как это мы про нее забыли?
- Я и не забывал. Просто время поджимает. То одно, то другое...
Решили пойти в пельменную. А пока шли, Альберт по просьбе Жени рассказывал ей о Шакале:
- Он как будто не тихореченский. Появился здесь лет восемь назад. На первый взгляд ничего особенного. Сейчас ему между сорока и пятьюдесятью. Невысокого роста, прихрамывает, по-моему, на левую ногу, глаза серо-голубые, волосы светлые, редкие.
- Ты прямо ориентировку читаешь, - хмыкнула Женя.
- Именно. Он не судим. Во всяком случае, в документах судимость не фигурирует.
- Ты хочешь сказать, он мог сменить документы?
- Вполне возможно. Я же говорю: он не местный. Никто его раньше не знал. Приехал, как говорят, откуда-то с севера. Открыл кооператив - между прочим, по организации ритуальных услуг. Могилки обустраивал, памятники простенькие изготавливал, ну и так далее. Потом прибрал к рукам рынок. Обложил данью торговцев, в основном с юга.
Потом настала очередь мелких кооператоров. Возможно, у Шакала имелись осведомители в городских властных структурах, в милиции... Короче, законопослушных он не трогал. Так продолжалось года три. Потом грянули реформы. Для таких, как Шакал, и вовсе настали золотые времена. При всеобщей неразберихе можно было творить все, что угодно...
- И его ни разу не схватили за руку?
- Представь себе. Всегда выходил сухим из воды. Кое-кого из его братков посадили, но ни разу они не показали на своего шефа. Оно и понятно: такие долго не сидят, если вообще садятся. Дадут, кому надо, на лапу... Влияние Шакала все увеличивалось. Он подгреб под себя два городских рынка, завладел сетью уличных киосков, запустил руку в промышленные предприятия. В Тихореченске имеются еще две-три группировки. Они ведут непрерывную борьбу за сферы влияния. В последнее время, как говорят, авторитет Шакала несколько пошатнулся. Последовали кровавые разборки. Он вроде бы вышел победителем, но, как обстоят дела в реальности, я не знаю... Мы пришли. Вот она - пельменная.
На опрятном зеленом пустыре стоял передвижной модуль, перед ним на заасфальтированном пятачке - белые пластиковые столы и стулья. Народу почти не было. Альберт и Женя уселись за стол, Альберт сделал заказ.
- Я не могу понять только одного, - сказала Женя. - Зачем Шакалу лезть во всю эту мистику?
- Не знаю, - Альберт мельком взглянул на Женю, - возможно, с жиру бесится. Или пытается таким образом поднят! авторитет, нагнать жути на приближенных. Не исключено, что он действительно свихнулся.
Официант поставил обед на столик.
- Припоминаешь меня? - спросил Альберт. Официант кивнул.
- У вашей харчевни чья крыша? Шакала? Парень вновь кивнул и отвел глаза.
- А про самого что слышно? Про Шакала то есть? Жив-здоров?
- С неделю не видать. Болтают, к святым местам поехал.
- К каким святым местам?
- Не знаю, так говорят. Но в городе его точно нет. - На пороге модуля возникла крепкая плечистая фигура, и официант поспешно отошел.
Совсем рядом послышался шум подъехавшего автомобиля. Почти сразу же Женя увидела быстро приближающегося Пашку. Заметил его и Альберт.
- Смотри-ка, твой оруженосец пожаловал. Давненько его не было видно.
- Привет, - сказал Пашка. - Женя, можно тебя на минутку?
- Ну, конечно, секреты! - насмешливо произнес Альберт. - Иди уж...
- Тебя немедленно желает видеть дед, - шепотом произнес Пашка. - Очень настоятельно просил приехать. Сам все расскажет.
- Я тебя оставлю, - извиняющимся тоном сказала Женя Альберту. - Вернусь через полчаса.
- Раз нужно - значит, нужно, - сказал Альберт и стал доедать остывающие пельмени.

***

- Ты, Пашенька, день ото дня становишься все загадочней. То вдруг исчезаешь, то так же внезапно появляешься, - сказала Женя, влезая в машину.
- Ошибаешься, - парень усмехнулся, - я всегда рядом, правда, некоторые этого не замечают. А где Кавалерова? - вдруг спросил Пашка.
- Не знаю. Родители куда-то увезли. А ты знаешь о наших приключениях?
- Как же! Наслышаны! - И добавил: - Из-за таких, как Кавалерова, на свете происходит много неприятного.
- То есть?
- Чего прикидываешься? Неужели не понимаешь? Тебя чуть не убили, а ради кого? Ради придурковатой наркоманки. Случись с ней что, вот ни капельки бы не расстроился. Ты - другое дело!
«Старая песня», - обозлилась Женя.
- Мне надоели твои идиотские разговоры. Она ничем не хуже тебя!
Пашка засмеялся.
- Она - отброс. Вроде вон тех. - Он кивнул на кучку потрепанного вида мужиков, толпящихся возле пивного ларька. - Но от этих хоть какая-то польза есть. Они работают. Они нарожали детей, пусть себе подобных, но тоже способных держать в руках молоток и лопату. Они, конечно, рабы, но без их труда невозможно процветание общества - лучшей его половины, во всяком случае.
- Ты, как я понимаю, и есть представитель этой лучшей половины?
- А почему нет? Во всяком случае, я не собираюсь прожить отпущенное мне время между пахотой и бутылкой. И все же я утверждаю: Кавалерова хуже, чем эти... Она вообще слякоть. Никчемное, развращенное до мозга костей существо. Гедонистка хренова!
- Кто?!
- Гедонистка. То есть живущая ради наслаждений, удовольствий...
- А ты разве стремишься не к тому же?
- Я? - Пашка вновь повернулся к ней лицом. - Конечно, я не чуждаюсь удовольствий, но ведь я не паразитирую на обществе. Я работаю, добываю хлеб насущный в поте лица своего, а не накачиваю себя всякой дрянью, не мучаюсь от безделья. А эта и ей подобные - бессмысленные амебы. Но и амебы лучше. Они дадут потомство, произведут новых амеб, а Кавалерова? Она даже ребенка родить не сможет.
- Это почему?
- Не сможет! А если и родит, то какого-нибудь урода, которого общество будет вынуждено кормить.
- Однако ты и тип!
- Нормальный тип, - хмыкнул Пашка. - Во всяком случае, отношу себя к здоровой части общества.
- А меня?
- Естественно, к здоровой, но... - Он запнулся.
- Договаривай.
- Такие, как ты, мешают обществу развиваться в нужном направлении. Они твердят о гуманизме, о доброте и ответственности за других. Но за каких других? За пьянь, за наркоманов? Но без них общество зажило бы намного лучше. Я бы на месте властей вообще не трогал люмпенов. Напротив, легализовал бы наркотики. Понимаешь, в обществе всегда происходит отбраковка нежизнеспособного материала. Если до сих пор - я имею в виду всю предыдущую историю человечества - в обществе происходил естественный отбор: слабые погибали, сильные выживали, то теперь ситуация изменилась. Массовый голод не наблюдается, тотальные войны и репрессии в прошлом. Наука дала человечеству эффективные лекарства. Уровень жизни сразу же подскочил. В начале двадцатого века средняя продолжительность жизни не достигала и сорока лет, причем во всем мире, а теперь в отдельных странах она превышает семьдесят лет. Общество стареет. Старение приводит к падению рождаемости, а значит, к еще большему старению. А ведь селекция для всех живых существ - путь к улучшению породы. Слабых отбраковывают, сильные предназначены для
размножения. Не так ли? Женя молчала.
- Ага, значит, согласна. Развиваю свои мысли. Именно непрерывная селекция являлась залогом здоровья общества. Как только это дело пустили на самотек, страна развалилась. Такие случаи уже имели место в истории. Рим, как известно, праздность погубила.
- А на Западе? - поинтересовалась Женя. - Там, по-моему, не было репрессий. Или, как ты выражаешься, селекции.
- Ну почему же? А Германия?
- Ты что же, за газовые печи?
- Не передергивай. Я не за печи, я хочу пояснить другое. Поскольку искусственного отбора не происходит, природа, высшие силы, уж я не знаю, кто конкретно, проводят свою линию. Алкоголь, наркотики... Появляются новые, неведомые до сих пор болезни. СПИД, например. Опять же кого они поражают в первую очередь? Тех же наркоманов, педиков всяких... Природные механизмы остаются неизменными. Если раньше какой-нибудь грипп уносил миллионы жизней, то теперь с ним легко справляются. Но появляются новые болезни. Найдут лекарство против СПИДа - придет другая зараза. Это неизбежно.
- И что же ты предлагаешь?
- Не мешать! Если Кавалеровой написано на роду исчезнуть, и пусть исчезает.
- Интересные теории. А если, допустим, и твоя личность кому-нибудь не нравится? Рассуждения кажутся фашистскими? И тебя можно... того?
- Уничтожить?
- Ну да.
- Резонный вопрос. Собственно, он по сути является ответом. Конечно, можно. Все живые существа поставлены в одинаковые условия. Я же сказал: выживает сильнейший. Но ведь я не дам так просто себя уничтожить. Я буду сопротивляться. Изо всех сил! А Кавалерова сопротивляться не способна. У нее, я думаю, даже инстинкт самосохранения отсутствует. Если бы не ты, ее наверняка прикончили бы.
- Так считаешь?
- А ты нет? Не кривишь ли душой?
- На нее было три нападения. Причем только в одном защитила ее я. А в первых двух, она сама проявила завидную расторопность.
- Ну я не знаю, что уж там она проявила, но хочу остаться при своем мнении. Да и разговаривать уже времени нет. Мы приехали. Вон дед стоит у ворот, нас встречает.

В ЛОВУШКЕ

А в это самое время Глафира Кавалерова, вокруг которой, собственно говоря, и крутится все действие нашего романа, пребывала вне городской черты, так сказать, на лоне природы. Сразу же после событий в квартире Беловых, еще до появления милиции, примчался Кава-леров-старший, схватил упирающуюся дочь, затолкал ее в джип и увез в неизвестном направлении. Все это произошло так быстро, что Женя даже не заметила, как исчезла ее подопечная. Майор Буянов был посвящен в тайну ее исчезновения. Когда Женя спросила, куда делась Кавалерова, он сообщил: девушку от греха подальше решили спрятать понадежнее, поскольку не исключено повторное нападение.

Предыдущая страница 21 Следующая страница


Кровавый шабаш 22

Потом все вновь закрутилось, и Женя по-настоящему вспомнила о Глаше лишь в Паш-киной машине.
А Глаша? Вспоминала ли она о подруге? Да, вспоминала. Те два дня, что она провела в квартире Беловых, возможно, были для нее самыми важными за целый год. Ничего особенного не происходило: так, разговоры. Но давно уже никто не толковал с ней по душам, не просто читал мораль, а пытался понять, не навязывая собственного мнения. Она почти физически ощущала тепло, идущее к ней от стен чужого дома. И ее очень удручал тот разгром, которому из-за нее подверглась квартира Беловых. И хотя отец заверил, что сторицей возместит им все убытки и отблагодарит за причиненное беспокойство, чувство вины не покидало Глашу.
Ехали примерно час, за рулем - телохранитель отца Илья, здоровенный молчаливый детина, бывший дзюдоист или каратист. Наконец машина въехала в небольшой, похоже, дачный поселочек. Дома здесь были основательные, недавней постройки и скорее походили на небольшие замки. Перед одним из них джип остановился. Илья сам отворил тяжелые металлические ворота, загнал машину внутрь.
- Поживешь пока здесь, - сообщил отец. - Дом не совсем достроен, но жить в нем, надеюсь, покажется удобным. На улицу ни ногой. Тебя будут охранять. Они сейчас приедут. Сколько тут придется пробыть, не знаю, но, думаю, недолго. Два-три дня. Сейчас я в темпе оформляю твой загранпаспорт. Как только документы будут готовы, поедешь вместе с матерью к теплым морям.
- Куда именно?
- Италия тебя устраивает? А хочешь, на Ка-нары. Ваше дело - выбрать.
- Но я не хочу никуда уезжать!
- Три нападения на тебя было. Значит, ты кому-то мешаешь? В чем причина - не знаю. Возможно, некие силы таким образом пытаются отомстить мне. У меня имеются кое-какие подозрения. Но это не суть важно. Со своими делами я сам разберусь. Сейчас речь идет о твоей безопасности. Как показали недавние события, квартира - плохая защита. И хотя нападавший, насколько я знаю, задержан, не исключаю новых попыток. А за границей тебя вряд ли найдут. Конечно, не хочется. Понимаю. Но подумай о нас с матерью. Или считаешь, нам будет приятно стоять у твоего гроба? Потом ведь из-за тебя погиб человек. Молодой парень. Тебе мало одной смерти?
Глаша потупилась.
- Вот именно! Так что сиди пока здесь.
Дом был достроен лишь наполовину. Первый этаж имел вполне жилой вид, на втором и третьем между неоштукатуренных стен гулял ветер. Глаша побродила вокруг «фазенды», полюбовалась на кучи стройматериалов и хотела отправиться на экскурсию в близлежащий лесок, но в это время явились стражи - двое спортивного вида парней с колючими глазами. Один, видать, старший, без разговоров загнал Глашу назад в дом, пояснив, что выпускать ее на улицу не велено. Если желает дышать свежим воздухом, может подняться на второй этаж, а все удобства находятся внутри помещения.
Глаша не глядя взяла из кучи кассет одну, сунула ее в видеомагнитофон, потом открыла холодильник, доверху набитый продуктами и бутылками, достала банку пива, кусок копченой колбасы и улеглась перед телевизором. На экране шел какой-то вестерн. Ржали кони, ковбои отстреливались от индейцев. Кровь лилась рекой, свист пуль и истошные вопли почему-то нервировали. Глаша убрала звук, и теперь все происходящее на экране и вовсе стало нереальным. И неожиданно представилось - случившееся с ней, с Женей, с той убитой девушкой тоже некое инсценированное представление. Действо, у которого имеются свой режиссер, свои актеры-статисты, свой сюжет. Только, в отличие от экранных, актеры не знают, что должно случиться дальше. А кто знает? Режиссер? Тогда где он - этот неведомый повелитель кукол? Можно ли прояснить ситуацию? Глаша вспомнила о пузырьке с грибной настойкой. Оставалось совсем мало, но на один раз вполне хватит. Но ведь она дала себе слово больше не принимать наркотиков? Дала-то дала, но... «Но ведь для дела!» - подсказал услужливый голос. Точно! Для дела! Все сразу стало просто и ясно. Для дела можно позволить себе все, что угодно. Решено! Сейчас принять или вечером, когда стемнеет? Наверное, лучше подождать. Еще заметят, что она в отключке, сообщат отцу, снова начнутся нотации. Пока можно попивать пивко и смотреть дурацкие фильмы.
Глаша валялась на тахте, таращилась в экран, выпила пару банок пива, снова смотрела телевизор, даже не пытаясь понять суть происходящего на экране действия. Наконец она задремала и проспала часа три.
Потом решила обследовать дом. Поднялась по лестнице на второй этаж. Здесь не оказалось ничего интересного, отделка помещений только начиналась, голые стены и некрашеный пол почему-то вызвали в памяти московскую общагу. Глаша вспомнила университет. И чего ей, дуре, не училось? Она нащупала в кармане джинсов пузыречек с грибной жидкостью. Глотнуть? Нет, рано. Нужно дождаться темноты. Но здесь делать нечего.
Ступеньки вели выше. Третий этаж дома находился под самой крышей. Потолка не имелось, над головой нависали стропила, покрытые шифером. Глаша подошла к оконному проему. Рамы и стекол не было. Она выглянула наружу. Во дворе на стульях сидели охранники. Один читал газету, другой зевал.
«Интересно, - подумала Глаша, - охранники всю ночь пробудут во дворе или лягут спать?»
Осторожно, стараясь не споткнуться в потемках, она спустилась вниз, зажгла свет, вышла на улицу.
- В чем дело? - поинтересовался тотчас подскочивший охранник.
- Собираюсь лечь спать.
- Вот и молодец. Можешь не волноваться, будем тебя охранять всю ночь. Так что бай-бай.
- Мне нужно закрыться изнутри?
- Твое дело. Если хочешь... А вообще на всякий случай закройся.
Замечательно, обрадовалась Глаша, значит, беспокоить ночью не будут..Она достала из кармана нагревшийся от долгого пребывания в кармане пузырек. А что, если подняться наверх, ночь теплая и комаров пока еще немного. Сказано - сделано. Прихватив с тахты медвежью шкуру и мощный американский фонарик, Глаша вновь выбралась наверх, расстелила шкуру под самым окном и улеглась на нее.
Горькая жидкость обожгла небо, стянула гортань, язык сделался словно каменный. Гла-ша судорожно вытряхнула в рот все до последней капли и стала ждать. Ничего не происходило, и она уж было подумала, что настойка испортилась. Из окна тянуло болотной сыростью, от лежащих у стен досок крепко пахло свежеспи-ленным деревом. В проем окна Глаше было хорошо видно ночное небо, на котором слабо светились одинокие звездочки. Внезапно сердце опустилось куда-то вниз и голова сильно закружилась. Тело как бы подбросило в воздух. Толчок оказался настолько резок, что Глаша икнула. Ее вновь затрясло. Неожиданно стало так страшно, как до сих пор еще не случалось. Глаша решила, что умирает. Холодный пот покрыл все тело, жестокая лихорадка перешла в страшный озноб. Она уже хотела позвать на помощь, но вдруг почувствовала, как проваливается куда-то и летит в пустоту. Если до сих пор она как бы парила над собственным безжизненным телом, то сейчас обрушивалась с неимоверной скоростью, казалось, в самый центр земли. Тьма окутывала все кругом, падение замедлилось, а скоро и вовсе прекратилось. Тьма не расступалась, но она чувствовала: кто-то еще находится совсем рядом с ней. Кто - она не знала, но чуждое присутствие ощущалось вовсе не так, как в человеческом мире. Некто был как бы растворен в черной мгле или являлся частью этого мрака. Глаша ощущала, как медленный, но могучий ток затягивает во мглу. Ее несло навстречу неизвестному. И внезапно она осознала, кто рядом. Тот, кто так долго и безуспешно охотился за ней, пытаясь убить. В земной жизни затея не удалась, но сейчас он выходил победителем. Она ощущала его торжество, он захватывал ее сущность, ее тело, ее разум. Он ликовал, он безумно хохотал от радости. Наконец-то достиг! А желал он вовсе не ее физической смерти, а овладения разумом. Он добился своего. Ради этого стоило умереть.
И тут где-то очень далеко она услышала девушку, которую он убил до нее. Ту, из морга.:.
- Я тебя предупреждала, - едва улавливала Глаша, - если бы ты не принимала эту дрянь, он не смог бы захватить тебя. Теперь поздно... Самое страшное еще впереди.
Голос пропал. Глаша попыталась вырваться: каким образом, она не смогла объяснить даже себе, но попытка сделана. Однако ее не отпускали. Тот опутал ее как осьминог многочисленными щупальцами, Глаша могла лишь судорожно трепыхаться, но и это скоро стало невозможно.
- Спокойно, спокойно, - услышала она голос внутри себя, - не нужно дергаться. Ты моя отныне и навсегда. Ты ведь искала свое предназначение, пыталась познать истину, вот и познала. Истина в том, что теперь ты принадлежишь мне. Я мертв, но ты жива и будешь выполнять все мои приказы. И еще! Твоя беда в том, что ты никогда не была самой собой, жила выдуманной жизнью, нелепыми интересами. Ты - пустышка, а пустота всегда рано или поздно чем-то заполняется. Теперь ты заполнена мною, нравится тебе это или не нравится.
- Отпусти! - взмолилась Глаша. - Отпусти на волю. Я больше не буду!
- Не будешь что?
- Принимать наркотики.
- Глупая, отпусти я тебя, мне суждено исчезнуть, раствориться... А так я буду существовать, пока существуешь ты. И главное, я смогу довести свое дело до конца.
- Какое дело?
- О! Тебе понравится. Это как раз отвечает твоим вопросам о предназначении. Мы вместе, ты и я, будем бороться с разной нечистью. Очищать мир от скверны. Увлекательное занятие, уж поверь. А ты не чувствовала моего присутствия? Как только я умер, я сразу же нашел тебя и стал ждать. К счастью, недолго. А ведь мог и не дождаться. Сорок дней энергетическая субстанция, которую называют душой, может находиться на земле, потом она или переходит в новое качество, или разрушается. Но я дождался!

УГАДАЙТЕ, КТО ПРИШЕЛ?

- Я очень рад, что вы наконец появились! - Пашкин дед так театрально всплеснул руками, что Женя улыбнулась. - Нам нужно срочно поговорить. Возможно, разговор окажется длин ным. Ты пока можешь быть свободен, - обратился он к Пашке, - приедешь через час, даже час пятнадцать.
Он привел Женю в довольно просторную комнату, стены которой почти до потолка были заставлены книгами. Кроме книг, здесь имелся большой старомодный письменный стол, крытый зеленым сукном. На нем в беспорядке громоздились какие-то папки, пухлые растрепанные тетради, пожелтевшие рукописи - словом, весь тот хлам, который якобы сопутствует деятельности историка-краеведа. Кроме того, в комнате имелся продавленный диван с несколькими маленькими, когда-то красиво расшитыми цветными нитками, а теперь засаленными подушками.
- Мой кабинет, - пояснил Пашкин дед, обводя комнату рукой, - днюю, а бывает, и ночую здесь, особенно в ненастье. Присаживайтесь, - кивнул он на диван. Раздался жалобный скрип пружин, и Женя провалилась в диванное нутро.
Старик пожевал губами, словно решая, начинать разговор или не стоит. Потом снова остро взглянул на Женю.
- Слышал, в последние дни вокруг вас происходят довольно странные события. Будто и нападение было?..
- Было, - подтвердила Женя.
- А как вы сами объясняете происходящее? Женя пожала плечами.
- Я работаю в милиции... нахожусь на практике, - поправилась она, - а в нашем деле подобные вещи случаются довольно часто. Стечение обстоятельств плюс издержки службы.
- Вот как! - поморщился старик. - Издержки службы, значит... Невразумительно. А не допускаете, что происходящее целиком направлено на вас?
- На меня?! - удивилась Женя. - Вы хотите сказать, что маньяк охотился вовсе не за Кавалеровой? Хотя вы, наверное, не знаете, кто такая Кавалерова?
- Почему же? Знаю.
- Павел рассказывал?
- И он тоже. А потом вот вы сказали: маньяк. То есть человек с психическими отклонениями.
- Ну да.
- Откуда такая уверенность?
- Даже не знаю. Так говорят.
Старик зажмурился и оставался в таком положении. Жене начинало надоедать происходящее. Она попыталась подняться, но диван казалось, сковал все ее движения. Старик услышал шум и открыл глаза, потом потер лицо ладонью.
- Я расскажу... - произнес он еле слышно.
- Так начинайте! - нетерпеливо сказала Женя.
- Предыдущие наши встречи и затронутые в беседах темы не давали мне покоя, - начал дед. - Я взялся за исследования, потолковал кое с кем. Люди многое помнят, надо только суметь правильно спросить... Еще с прошлой нашей встречи я понял: в центре всей этой истории семейство Фурнье. О первых своих находках я уже рассказывал. Стал копать дальше... - Пашкин дед вновь зажмурился. - Начал искать, - сказал старик после паузы, - и представьте, нашел!
Стало модно быть плохим, это пропагандируют средства массовой информации, - и, естественно, появляются приверженцы аморализма. Официальная идеология рухнула, да ничего другого и не могло произойти с такой химерой. Религия, которая тоже идеология, не могла возродиться за столь короткий срок. Зато как грибы после дождя плодятся и ширятся разного рода секты. В моду вошли оккультизм, различные тайные учения, которые выдаются за истинно правильные, а по сути являются са~ танистскими культами. И люди охотно вступают в эти секты, становятся их адептами, вовлекая новых и новых членов.
- Но ведь большинство сект существовало и раньше? Тот же сатанизм, - возразила Женя.
- Правильно. Но раньше не имелось таких средств пропаганды, которые существуют сегодня. Стоит одному аферисту пару раз продемонстрировать по телевизору свои сомнительные трюки, и в него начинают верить миллионы. Там, где нет веры, появляется суеверие. Сосуд, под которым я подразумеваю, естественно, человека, не может быть пуст. Он обязательно наполняется. Вот только чем? Конечно, не все бросаются в объятия зла, многие понимают, что такое хорошо и что такое плохо. А некоторые отваживаются вступить со злом в борьбу. А потом начинают строить новый мир, который является точной копией старого, даже еще более худшей копией. Тут я хочу привести пример, который как нельзя лучше подходит к нашему случаю. И в общем-то объясняет все происходящее. Вы, наверное, слышали о средневековых процессах ведьм? Женя кивнула.
- Несчастных женщин обвиняли в колдовстве, пытали, добивались признания, судили и чаще всего сжигали. В таких просвещенных странах, как Англия, суды над ведьмами практиковались до середины восемнадцатого века, а кое-где случались и в девятнадцатом. Но вот что удивительно: зачастую несчастные, которых отправляли на костер, являлись жертвами оговора.
- Естественно, - вставила Женя.
- Почему естественно?
- Но ведь не думаете же вы, что существуют настоящие колдуньи?
- Существуют или не существуют - это другой вопрос. Но те, кого тащили на костер, в большинстве своем были невиновны. Хотя многие из них верили, что действительно побывали на шабаше и сожительствовали с дьяволом.
- Они страдали психическими заболеваниями, имели неустойчивую психику, а в таком состоянии можно внушить все, что угодно.
- Именно внушить! Тут вы попали в точку. Одним внушили, будто они связаны с нечистой силой, другим - что они призваны бороться с ведьмами. И те, и другие искренне верили в свое предназначение.
- То есть вы хотите сказать, что происходящее было инсценировано? Но ведь даже инквизиторы нередко сомневались в подлинности обвинений.
- Сейчас мы разбираемся не в том, существовали или не существовали ведьмы на самом деле. Я пытаюсь втолковать вам: все фальсификации являлись делом одних и тех же рук.
- Но этого не может быть!
- Приведу пример. В конце семнадцатого века в Новой Англии в городке Салем началась охота на ведьм. Несколько несовершеннолетних девочек заявили, будто их околдовали. При этом они изображали корчи, дергались в конвульсиях, принимали неестественные позы, бормотали непонятные слова. Девочки утверждали, что им постоянно являются призраки умерших людей. Сначала к их выходкам отнеслись скептически, потом истерия начала охватывать и других, в основном женщин. Девочки прямо указывали на тех, кто их якобы околдовал. Несчастных схватили и подвергли пыткам. Эпидемия охоты на ведьм быстро охватила всю округу. У одержимых демонами девиц появились последовательницы. На суды тащили, не разбирая чинов, званий и заслуг. И самое интересное - казнили в основном тех, кто не признавался в колдовстве, а признавшихся зачастую освобождали или приговаривали к тюремному заключению. Охота на ведьм в Салеме продолжалась года два, погибло несколько десятков человек, а результат был и вовсе парадоксален. В конце концов все девицы, которые к тому времени подросли, были признаны аферистками и прислужницами сатаны. Было установлено, что они нарочно оговаривали своих знакомых. Девушки признались в оговоре, причем заявили: оговаривать подстрекал их дьявол. Таким образом, обвинительницы сами являлись орудием дьявола.
- Не очень понимаю ход ваших рассуждений.
- Да как же! По-моему, все предельно ясно. И обвиняемые, и обвинители - одного поля ягоды.
- Вы хотите сказать: и ведьмами, и теми, кто с ними боролся, управляла одна рука?
- Вот именно!
- И что из этого следует?
- А то, что и в вашем случае за всем стоят одни и те же силы.
- Дьявол, что ли? Старик хмыкнул:
- Можно называть как угодно.
- Но кому это нужно?! Для чего?!
- Повременю пока с ответом. Вернемся к Фурнье. Зачем он явился в Тихореченск? Ответ довольно прост. Этот, с позволения сказать, кондитер на самом деле являлся поставщиком девиц для французских и не только французских борделей. Так сказать, торговцем живым товаром. Его агенты рыскали по деревням и городкам, выискивали красивых девушек, предлагали им хорошо оплачиваемую работу на кондитерской фабрике, а потом вывозили из страны. Но, чтобы девицы не сопротивлялись v, не болтали лишнего, Фурнье придумал следующее: он устраивал тайные сборища, изображал из себя слугу сатаны и, используя непристойные и зловещие обряды, полностью подчинял девушек своей воле, после чего с ними можно было делать все, что угодно.
- Допустим, но какая здесь связь с нынешним днем?
- Прямая. Сегодняшние наследники Фур-нье, используя проверенные методы, занимаются тем же.
Женя засмеялась:
- Притянуто за уши. Что же, по-вашему, нынешние сатанисты устраивают свои оргии для того, чтобы вербовать проституток?
- И для этого тоже, хотя, конечно, не только. Но вы не дослушали историю про француза. Трудно сказать, был ли он сатанистом с самого начала, но, во всяком случае, он им стал. Как это произошло, на каком этапе он уверовал в дьявола, не знаю. Но он действительно организовал в Тихореченске глубоко законспирированную секту, поклонявшуюся дьяволу. И одновременно он же создал и другую - борцов с дьяволопоклонниками.
- Сам с собой боролся?!
- Именно.
- Но зачем?!
- Что такое секта? В широком смысле - сообщество инакомыслящих, причем, как правило, небольшая замкнутая группа. Многие секты существуют сотни лет, сохраняя неизменным свой количественный состав. Секты, как правило, не ставят цели распространить свое учение на массы. Им достаточно иметь в своих рядах ограниченное число членов, но членов истинно верующих. Другими словами, фанатиков. Секты глубоко законспирированы и очень часто достаточно влиятельны, причем их влияние обычно носит скрытый характер. Если бы деятельность сект была открыта, доступна для изучения, то она скорее всего потеряла бы всякий смысл. Сектантов привлекают именно тайна, избранность, пронесенная через века, ощущение постоянной опасности разоблачения. Поэтому нужен враг. Но и врагом является такая же секта. Сатанисты - борцы с сатанистами. Они ведут непрерывную борьбу между собой, однако не могут существовать друг без друга. Я достаточно ясно разъяснил?
- Более или менее. Но при чем тут Тихоре-ченск?
- Нынче моден аморализм. Та маленькая группка адептов темных сил, которую основал в Тихореченске Фурнье, пытается расширить свое влияние. До поры до времени они не высовывались, но теперь настал их час. Они распространяют свое влияние на преступный мир, и не только на бандитов. Проникают во все сферы жизни, во властные структуры, в органы правопорядка.
- В милицию? Вы шутите?!
- Прямых доказательств у меня нет, но вдумайтесь в происходящее. Началось все с убийства девицы, которая, как можно понять, являлась членом секты сатанистов, к тому же была родственницей Фурнье. Я пока ничего определенно не утверждаю, только пытаюсь проанализировать связь событий. Проходит совсем немного времени, и на могиле старика Фурнье находят обезглавленный труп знакомого убитой девицы. Спустя день новая жертва - смотритель кладбища. Заметьте: тоже обезглавленный. Почему? Зачем? Кстати, а вы уверены, что в камине нашли именно смотрителя?
- А кого же еще?
- Но ведь опознания не было.
- Вы явно не договариваете, - сказала Женя, стараясь поймать взгляд Пашкиного деда.
Он усмехнулся:
- Рассуждаем дальше. Следом за серией убийств начинается охота за вашей знакомой.
- Глаша никакого отношения к оккультным сектам не имеет. Возможно, она слабовольна, подвержена влияниям, к тому же употребляет наркотики, но с сатанистами она не связана, можете мне поверить.
- Почему же за ней шла такая охота?
- Понятия не имею. Может быть, вы знаете?
- Могу только предположить. Ваша подруга представляет для сектантов особый интерес. Она легко поддается внушению, то есть, по сути, может служить своеобразным роботом. Запрограммируй ее соответствующим образом, и она выполнит любое приказание.
- Глаша Кавалерова в роли Терминатора? - засмеялась Женя.
Ей порядком надоели поучающие интонации и загадочные заявления. Она демонстративно взглянула на свои часики, потом попробовала подняться с коварного дивана.
- Еще несколько минут. Почему я позвал вас сюда?
- Да, почему?
- Вам угрожает опасность.
- Мне?! Но я не сатанистка и не охотница за ведьмами.
- Вы, я вижу, не прониклись серьезностью момента. Или я не был достаточно убедителен.
- Может быть, вы не сказали всего, что знаете?
- Может быть. Но главное - вы слишком легкомысленно относитесь к моим словам.
- Откуда же исходит опасность?
- Не могу с полной точностью вам ответить.
- Ну тогда хотя бы скажите, почему я должна стать следующей жертвой?
- И это пока мне неведомо.
- В таком случае я прошу прощения, но мне нужно на службу. Беседа с вами действительно очень интересна, однако она добавила в мои мысли о происходящем еще больше тумана. Я допускаю, что, как вы утверждаете, существуют две секты, ведущие между собой борьбу. Я даже думаю, что представители этих сект используют меня и других сотрудников органов для сведения личных счетов. Возможно, редактор газеты «Курьер» Маковников тоже используется этими людьми. Но вот в отношении Глафиры Кавалеровой и тем более меня вы явно не правы. Зачем мы им? Сможете логически объяснить, я вам поверю. А пока... - Она развела руками. - Наверное, Павел уже приехал, надо бы посмотреть.
- Й все-таки поостерегитесь, - сказал старик.
- Спасибо. Постараюсь.
- Но вы даже не подозреваете, откуда может исходить опасность. Даже не подозреваете!
- Так скажите мне!
Пашкин дед замялся, видимо размышляя. Потом махнул рукой:
- Пускай все идет своим чередом. Еще раз говорю: поостерегитесь. Если возникнет потребность во встрече, обращайтесь без промедления.
Женя отворила калитку и увидела Пашкину «копейку».
- А как фамилия твоего деда? - осторожно спросила Женя.
- Кого? - вроде бы в первую минуту не понял Пашка.
- Евгения Кузьмича.
- Ах, деда. Фамилия?.. А зачем тебе?
- Хочу запротоколировать его рассказ, приобщить к делу. Факты, сообщенные им, возможно, помогут следствию.
- Фамилия... - повторил Пашка. - Да такая же, как у меня. Перстов-.

Предыдущая страница 22 Следующая страница


23 Алексей Атеев

ПЕРЕВОПЛОЩЕНИЕ

Охранников Глаши звали Подкопаев и Карасев. В ту минуту, когда тьма опустилась на недостроенную дачу, а Глаша путешествовала по астральным мирам, охранники сидели во дворе друг против друга на старых автомобильных креслах и мирно покуривали.
- Спит она? - полувопросительно - полуутвердительно сказал Подкопаев.
- Наверное, - отозвался Карасев, - а может, телик смотрит.
- Не пойму я, почему вокруг этой девки столько канители? Убить ее хотят. А кто? Почему?
- Убийцу вроде поймали, - заметил Кара-сев. - Маньяк, как я слышал.
- Тогда в чем дело?
- А может, и не маньяк вовсе, а просто треп такой пустили. Папаша-то крутой. Стал кому-то поперек дороги, вот на него и наехали.
- Скучно, - сказал, помолчав, Подкопаев.
- На службе не может быть скучно, - назидательно заметил Карасев.
- Ты прямо как взводный... Искупаться, что ли? Тут вроде речка радом.
- Искупаться! Сиди, не расслабляйся. Мало ли что.
- Геморрой насиживать. - Подкопаев встал, потянулся. - А если она попытается сбежать?
- У нас с тобой не сбежит. Трехметровый забор, я по верху леску пустил, а на нее колокольчиков навешал, а понизу тоже. Видел же. Колокольчики рыбацкие. Кто полезет, обязательно заденет. Помню, в Анголе...
- Тут не Ангола, - неожиданно веско заметил Подкопаев, - не с «шуриками» копчеными дело имеем, народ нынче ушлый.
Тем временем Глафира пришла в себя. И очнулась она совершенно другим человеком. Разум ее очистился от всякой скверны, засверкал алмазными гранями. Во всяком случае, такое у нее было самоощущение. Глаша обнаружила в своей ладони стеклянный пузырек. В гневе она отшвырнула его. И это стало последней точкой, связывающей ее с былым убогим существованием. Теперь она знала, какова цель и что нужно делать дальше.
«Саван, - вдруг пронеслось в мозгу, - черный саван».
«При чем тут саван? - недоуменно подумала она. - Откуда возникло это полузнакомое слово и почему именно черный? Ведь саван обычно белого цвета». Но Глаша не стала вникать в свои новые мысли и ощущения. На это просто не было времени. Она спустилась на первый этаж. Интересно, что делают охранники? Спят или бодрствуют? Мимо них незаметно пройти вряд ли удастся. Значит?.. Значит, нужно их нейтрализовать, подсказал кто-то извне.
Саван.
Но как нейтрализовать?
- Не волнуйся, - внушал все тот же Голос, - доверься мне, и все будет в порядке. Главное, не спеши, обдумывай каждое свое действие, каждое движение.
- Глаша согласно кивнула. Теперь она не будет вести себя как последняя дура. И у нее есть цель.
У нее в сумочке имеется баллончик с нервно-паралитическим газом. То, что нужно, а в углу она заметила бейсбольную биту. Должно получиться. Интересно, какой идиот собрался здесь играть в бейсбол?
Глаша очень осторожно открыла дверной замок, поставила его на предохранитель, потом отошла чуть в сторону и что есть силы завопила:
- Охрана! Помогите!!!
Карасев вскочил с кресла, в руке его словно сам собой возник пистолет. Подкопаев тоже выхватил оружие и, держа перед собой пистолет двумя руками, на цыпочках поднялся по ступенькам крыльца. Носком башмака тихонечко дотронулся до двери. Убедившись, что она открыта, он ударом ноги распахнул ее и тут же получил залп едкой жидкости в лицо, следом почти мгновенно последовал страшный удар битой по голове.
Однако голова у Подкопаева была крепкая. Хотя он и рухнул на четвереньки, но сознания не потерял. Глаша вновь занесла над головой биту, но в этот момент в дом ворвался Карасев. Только темнота спасла девушку от верной пули. Удар, предназначенный для Подкопаева, обрушился на Карасева и пришелся тому по рукам. Охранник взвыл от боли. Тем временем скорчившийся на полу Подкопаев немного пришел в себя. Прямо над его головой высился чей-то неясный силуэт. Подкопаев направил на него ствол и нажал на курок.

Карасева отбросило за порог, он упал и скатился по ступенькам на землю.
Тем временем Подкопаев, лежа на полу, палил во все стороны. Наконец патроны в обойме кончились, Подкопаев хрипло застонал и хотел подняться, но не смог. Очень сильно болела нога. Тут охранник высказал все, что думает по поводу ноги, создавшейся ситуации, Глаши лично, а также всеобщего бардака, царящего в стране. Он отшвырнул бесполезный «ТТ» и потянулся к заднему карману брюк, в котором лежал складной нож. Вспыхнул фонарик, который на мгновение ослепил Подкопае-ва. Последовал еще один удар битой, и он потерял сознание.
Глаша в задумчивости стояла над распростертым телом. Луч фонаря вырывал из мрака ноги с высоко задравшимися брючинами. Глаша равнодушно оглядела мускулистые волосатые икры, потом перевела луч фонаря выше, на залитое кровью лицо. Ни страха, ни сожаления она не испытывала, только легкое удивление, что в одиночку смогла справиться с двумя хорошо обученными и физически крепкими детинами.
«Хорошо, - успокоили ее извне. - Все будет нормально. Теперь главное - действовать. Причем так же стремительно».
Глаша вышла из дома и в темноте наткнулась на труп второго охранника. У него должен быть при себе пистолет. Глаша нагнулась, поводила фонариком вдоль тела. Пистолет валялся чуть поодаль. Она подняла его, почувствовав в ладони холод стали, и сунула за пояс джинсов.
Вспомнила о ключах от машины. Обшарила карманы Карасева, но, кроме небольшой суммы денег, каких-то документов и запасной обоймы для пистолета, ничего не нашла. Обойму она забрала, а остальное просто швырнула на труп. Потом вернулась в дом. Ключи нашлись в кармане рубашки Подкопаева. Ей показалось, что он чуть заметно дышит. Она посветила на циферблат часов. Половина четвертого. Небо на востоке начинало светлеть. Поднялся ветерок, Глаша зябко передернула плечами, на мгновение острая тоска пронзила все ее существо. Но тут же все вновь стало простым и ясным. Машина стояла в дальнем конце двора. Глаша открыла ворота, потом уселась на переднее сиденье, вставила в гнездо ключ зажигания, завела двигатель и выехала с территории дачи. До этого она никогда не водила автомобиль и даже не пыталась учиться. Глаша остановилась, вылезла из машины, аккуратно прикрыла за собой ворота дачи и, вновь сев за руль, рванула вперед, распугивая бродячих котов. Машина, как черный кузнечик, прыжками неслась по проселку. - Саван, - произнесла Глаша вслух, - черный саван...

«ТЕБЯ КТО-ТО ВЕДЕТ...»

- И вновь ты оказалась права. - Буянов произнес эти слова, не глядя на Женю, и чувствовалось, дались они ему нелегко.
- В чем именно? - не поняла девушка.
- Да с этим Ковалевым. С Шакалом. Насчет того, что обезглавленный труп, который ты же и обнаружила в сторожке на кладбище, принадлежит вовсе не смотрителю, а другому лицу, предположительно Шакалу. Кто-то тебя вроде натолкнул на такую мысль. Так вот. Дактилоскопия трупа проведена не была. Отпечатки пальцев, конечно, сняли, но не идентифицировали. Не до того было. И вдруг ты предложила... Я тут же отправился в лабораторию, попросил срочно сравнить пальчики сторожа с дактилоскопической картой Ковалева. Один к одному! Я, честно говоря, потрясен. И не просто потрясен. Я начинаю предполагать, что тебя кто-то упорно ведет.
- Как ведет?
- Наталкивает. Посмотри, какая цепочка получается. Труп на могиле. Заметь: тоже без головы. Почти сразу же мы устанавливаем личность убитого. Дальше. Эта пресловутая видеозапись. Находишь ее именно ты. Словно кто-то специально подложил к твоему приходу. Теперь о содержании. Выясняется, что на кассете имеется еще одна запись...
- Маковников подсказал.
- Знаю. Но зачем? Почему он через свою газету не обнародовал? Ведь он любитель сенсаций.
- Он только предполагал...
- Идем дальше. А убийца? Ведь на него мы вышли тоже благодаря подсказке.
- Он же сам явился ко мне на квартиру.
- Теперь про сторожа. Некий, как ты пояснила, старичок поведал тебе... Эх! - Буянов взмахнул рукой. - Нас кто-то водит за нос. Причем весьма искусно. И я предполагаю, кто именно.
Женя внимательно слушала, ждала продолжения.
- Конкурент Шакала. Они его убрали, потом придумали жуткую историю про сатанис-тов... Создали видимость правдоподобия - эти младенцы, дикие оргии... Хотя допускаю, Шакал действительно замешан в чем-нибудь подобном. И все равно это работа бандитов. Более того, я тоже начинаю строить предположения и заявляю: за всем этим делом стоит Маковников.
- Маковников?!
- Именно! Вспомни твое так называемое «похищение». Ты же сама сказала: оно скорее всего было имитировано. Для чего? Чтобы привлечь наше внимание к кассете. Далее. Он знает о содержании кассеты. Откуда? И вообще, он - весьма темная личность. А на кладбище? Откуда он узнал про труп на могиле? Ведь он прибыл одновременно с нами. Он образован, неглуп, способен разработать, так сказать, план мероприятий по дезинформации.
- Но ведь о сатанинских сектах рассказал не он и не он навел на мысль о том, что в ками не - труп Шакала, - возразила Женя.
- А кто такой этот старик, который ведет с тобой весьма странные беседы? Дед твоего одноклассника. А ты в этом уверена? А может быть, он действует заодно с Маковниковым? Историк-краевед? А не слишком ли он информирован? Вот то-то и оно. Значит, так. Старика этого нужно срочно найти и допросить.
- А Маковникова?
- Этого пока трогать не будем. Я приказал установить за ним наблюдение. Дальше. Нужно точно выяснить, кто же все-таки на видеокассете. Вержбицкая или ее подруга. В этом деле пора поставить точку.
Зазвонил телефон. Буянов снял трубку.
- Да! - недовольно произнес он. - Так! Не понял. Сбежала?! Как сбежала?! И что?! Обоих сразу? Но такого просто не бывает. Достоверно установлено? А возможно, ее похитили и создали видимость? Показания? Хорошо, понял. Сейчас будем разбираться.
Он повесил трубку и посмотрел на Женю. Взгляд его выражал полное недоумение.
- Новое дело! - наконец произнес он. - Твоя подружка, эта Кавалерова...
- Что?! - выдохнула Женя.
- Якобы сбежала с дачи, куда определил ее отец, и при этом умудрилась нейтрализовать охранников.
- Что значит нейтрализовать?
- Одного убила, а другой вроде жив. Потом села в машину и укатила в неизвестном направлении.
- А что, если она едет ко мне?!

ЗЛО - КАК ПЛЕСЕНЬ...

Машина вначале двигалась толчками, потому что Глаша никак не могла приноровиться плавно отпускать педаль сцепления, но довольно скоро она освоилась и перестала отвлекаться на управление автомобилем, следя только за дорогой и предаваясь мыслям.
Все просто и ясно. Метания и искания последних лет отступили куда-то далеко и не беспокоили разум. Всю прошлую жизнь Глаша была занята поисками смысла своего существования. Теперь он найден, и она наконец обрела душевное равновесие. Стоило ли тратить время и силы на поиски того, что, оказывается, лежало на виду. Смысл бытия - в наведении порядка на земле. Ради этого можно и жизнь положить. Порядок - вот главное. Темные силы мешают светлым, не дают людям разобраться что к чему, сбивают с истинного пути. Делается это с помощью и при непосредственном участии агентов влияния, их можно обозначить какими угодно терминами, но суть остается неизменной. Они злые! А со злом можно сражаться только его же оружием. Конечно, разом от всей нечисти не избавишься, но разом и не нужно. Борьба требует вдумчивости, осторожности, но главное, последовательности и постоянства. Глашина задача - выполнить собственное предназначение. Она знает: рядом сражаются другие, каждый на своем участке, и от их стойкости зависит общее дело. Ее место в Тихореченске. Зло - как плесень. Заведется в одном месте и незаметно, полегоньку распространяется дальше. В Тихореченске оно действует под видом секты дьяволопоклонников. Еще их называют сатанистами. Зло постоянно отводило от себя внимание, подсовывая вместо истинных виновников простых исполнителей, запутавшихся, отчаявшихся, попросту пребывающих в неведении. Такой жертвой стала и та несчастная, с которой Глаша столкнулась в морге. Позже пытались уничтожить и Глашу, видимо, зло понимало, кто ее истинный противник, стараясь заранее избавиться от настоящего врага, пусть пока и не ведающего о своем предназначении. Зло обладает мощным чувством предвидения, на то оно и зло.
- Черный саван, - неожиданно прошептали губы. От неожиданности Глаша даже отпустила педаль газа, и машина сбавила скорость. Опять это привязавшееся слово. Саван? При чем тут саван? И вдруг ей все стало ясно. Что такое саван? Погребальная одежда. Ведь так? Почему черный? Зло нужно хоронить именно в черном саване. Этот цвет ему к лицу.
- И похороним! Можете не сомневаться! - вновь произнесла она вслух. - Начнем с конца цепочки и постепенно дойдем до главного.
А где начинается цепочка, она прекрасно знает, вот туда она и направится в первую очередь.
Глаша уверенно переключила передачу и рванула вперед.
Редактор независимой газеты «Курьер» господин Маковников, несмотря на ранний час, был в редакции. Он сидел за большим обшарпанным письменным столом и лениво перебирал имеющиеся в редакционном портфеле материалы. Ничего стоящего, сплошная ерунда. Газета живет сенсацией, а вот сенсаций в пухлой пачке как раз и не имелось. Что такое Ти-хореченск? Дыра! Громких убийств за последние два дня не произошло. Инопланетяне пока еще не высадились. То ли дело Москва! Там каждый день случаются экстраординарные события. Вот где непочатый край сенсаций. А у нас... Правда, в запасе имеется еще это странное происшествие в квартире Беловой, нападение на нее или на ее подругу, он так толком и не выяснил. Непонятна во всем этом деле и роль Беловой. Говорят, ей удалось задержать убийцу, он как будто арестован и сидит в КПЗ. Вот если бы взять у него интервью! Но как до него добраться? В мусорне даже на порог не пустили. Отчего такая секретность?
Но главное, на что он делал ставку, - история с этими оккультистами или сатанистами, черт их разберет! Из этого должна получиться действительно грандиозная сенсация. Собственно, он так и задумывал, ввязываясь в эту грязь. Как все начиналось? Помнится, он познакомился с... Как ее правильно называть? Похоже, у нее несколько имен. Сначала он думал, она обыкновенная путана, правда, из дорогих. Потом, когда сошелся поближе, понял, что не все так просто. Классная телка. Таких он еще не встречал. Да, признаться, и не думал, что в Тихореченске есть подобные женщины. Образованна, знает языки. Главное, ее раскованность, не в постели, конечно, раскованность в мыслях, поступках... хотя и в постели она очень хороша. Она и рассказала ему о секте. Мол, существует сотни лет, несет тайное знание... Он, помнится, посмеялся. Она сообщила ему о предстоящем ритуале, не пригласила участвовать, а только намекнула, что может только показать. Для участия он, мол, не созрел. Разрешила заснять на видео. Действо произвело на него жуткое впечатление. Казалось, он - человек достаточно повидавший, ко всему привык. Но тут!.. Это жертвоприношение... Да еще грудного ребенка! Мрак! Средневековье! Но в тот миг он не думал о сути происходящего. Все в душе ликовало. Вот она - настоящая сенсация. И главное, пусть попробуют не поверить. У него есть доказательства - видеопленка. Однако пленку потребовали отдать. Вначале он сопротивлялся, не желал расставаться со столь ценным кинодокументом. Но она его убедила, сказала, что берет пленку не навсегда, познакомила с еще одной видеозаписью, тоже сенсационной. Обещала в скором времени отдать ему обе записи. Словом, он не смог отказать. И вдруг случается странное. Ее убивают. Он ни на минуту не сомневался - смерть ее далеко не случайна. Возможно, это месть тех, кто безумствовал у ночного костра. Он даже стал беспокоиться о собственной безопасности. Повинуясь своему журналистскому чутью, побывал в морге, посмотрел на убиенную. Было, конечно, очень тошно. Всегда, когда сталкиваешься с подобными вещами, в душе поднимается мутный осадок - идиотская жалость, смешанная с болезненным любопытством. Он всегда корит себя за подобные чувства, ведь настоящий журналист должен оставаться хладнокровным, взирая на разные ужасы с профессиональной ответственностью, но не может с собой совладать, словно маленький мальчик, которого бросили в темную комнату. Ничего не попишешь. Но тогда в морге ему на мгновение показалось, что перед ним вовсе не она, а другая девушка. Только на мгновение... Он сказал себе: ерунда, этого просто не может быть. И вдруг... Она действительно оказалась жива. Явилась к нему. Он ничего не мог понять из ее сбивчивых объяснений. По правде говоря, был потрясен... Она опять начала про врагов, которые подстерегают повсюду, ходят по пятам... Ничего не понимая, он отстраненно слушал, глядя на нее, как на выходца с того света. Света - выходец с того света. Мрачный каламбур... И тут она стала излагать ему свой так называемый «план». Сначала он просто таращил на нее глаза, ее слова не доходили до его сознания.
«Туго соображаешь», - заявила она, глядя ему прямо в глаза, и начала объяснять снова, медленно и веско цедя слова! Наконец он понял. То, что она сообщила, было в высшей степени странно, и он просто не поверил. Однако очень скоро поневоле убедился в правоте ее слов. Сначала - обезглавленный труп на кладбище, потом еще один, засунутый в дымоход... Потом это дурацкое похищение... Главное, он не мог до конца понять связь событий. Когда она объяснила, все, казалось, было вполне ясно. Как только он сам начинал анализировать происходящее, все рассыпалось словно карточный домик. Зачем, к примеру, наталкивать следственные органы на то, что, казалось бы, нужно скрывать? На ту же кассету. Зачем нужно было впутывать в это дело бандитов? Как, в конце концов, понимать стремление столкнуть лбами своих же приверженцев? Разделяй и властвуй? Возможно. И все-таки многое остается неясным. А самое главное, день ото дня крепнет убеждение: его затянули в такую трясину, из которой выбраться все труднее и труднее. Он по уши в дерьме! Преступлений он не совершал, но ведь знал о них...
Дверь скрипнула, Маковников поднял голову - на пороге стояла неизвестная ему девушка в потрепанных джинсах и майке, довольно хорошенькая. Она в упор смотрела на него.

ОХОТА НА «КРЫСУ»

Глаша отродясь не бывала в редакции «Курьера», однако безошибочно продвигалась в нужном направлении, словно некто упорно вел ее вперед. Впрочем, она об этом даже не задумывалась.
Редакция «Курьера» располагалась в обычной трехкомнатной квартире на первом этаже «сталинского» дома. Дом находился совсем рядом с ее собственным жильем, но Глашу нисколько не волновало, что она может встретить кого-нибудь из близких. Она припарковала машину у подъезда, перед дверьми которого красовалась массивная доска с надписью: «Редакция независимой газеты „Курьер".
Глаша толкнула дверь и очутилась лицом к лицу с Маковниковым. Она видела этого человека в первый раз, но точно знала: перед ней именно тот, кто ей нужен.
Редактор оторвал глаза от пачки материалов и поднял их на Глашу.
- Что вы хотите? - с равнодушной полуулыбкой поинтересовался он.
Глаша подняла глаза к потолку, словно пытаясь что-то сообразить.
«Ненормальная», - понял Маковников. Подобная публика появлялась здесь довольно часто, и редактор к ней в общем-то привык.
Глаша вновь опустила глаза на Маковникова.
- Мне очень жаль, - словно извиняясь, произнесла она, - я вас совсем не знаю, но нужно же с кого-то начинать. Первый шаг всегда самый трудный...
Маковников недоуменно таращился на Глашу.
- Ведь именно вы организовали все эти события...
- Что вы имеете в виду? - не понял Маковников.
- Нездоровое любопытство, поиски дешевой сенсации... Вас, конечно, использовали, но тем не менее... вы являетесь орудием темных сил.
«Точно, ненормальная, - досадливо подумал редактор „Курьера", - и надо же, с утра приперлась. Возись с ней теперь. В диспансер звонить придется или сама уйдет? Что это она насчет темных сил плетет?»
В дверях показалась старушка, и с интересом слушала малопонятный разговор.
Глаша спокойно достала из-за пояса джинсов пистолет и направила его на Маковникова. Тот разинул рот, побледнел. Старушка ахнула и попятилась. Маковников отшвырнул стул и забился в угол, в ужасе таращась на Глашу.
Щелкнул курок. Выстрела не последовало. Глаша недоуменно посмотрела на оружие, не понимая, в чем дело.
«Затвор нужно передернуть, затвор! - как ветер пронеслось в голове. - Быстро возьми пистолет в левую руку, а правой тяни ствол на себя».
Однако редактор не стал дожидаться окончания Глашиных манипуляций. Он перескочил через письменный стол, сбил суетившуюся в проходе старушку и выскочил в дверь.
- Убивают! - завопила бабка. - Помогите ради Христа!
Глаша кинулась следом за своей жертвой.
Непонятно почему редактор «Курьера» не выскочил из подъезда, а побежал вверх по лестничной клетке. Вот и последний этаж. Куда же он делся? Ступеньки вели еще выше, очевидно, на чердак. Глаша отворила тяжелую, обитую рваным дерматином дверь и оказалась в громадном полутемном помещении, которое пересекали какие-то балки. И вновь странное ощущение посетило нашу героиню. Она отродясь не шастала по чердакам, но сейчас ей представилось, что она бывала здесь не раз. Все казалось смутно знакомым, даже запахи пыли, нагретого железа, старого дерева и голубиного помета вызывали неясные тревожные ассоциации. Она замерла, вся обратившись в слух. Впереди раздался шорох, потом грохот падающего железа и приглушенное ругательство.
- Эй, вы! - крикнула Глаша. - Не лучше ли выйти? Вы же не крыса. Ведите себя по-мужски.
Опять загремело ржавое железо, под тяжелыми шагами заскрипел шлак. Маковников вновь бросился бежать. На мгновение в снопе света, падающего сквозь дыру в крыше, мелькнула сутулая спина. Глаша вскинула пистолет и выстрелила. Грохот оглушил ее, она не ожидала, что выйдет так громко.
- Погоди, не стреляй! - услышала она крик откуда-то справа. - Давай поговорим. Объясни, что тебе от меня нужно? В чем я провинился?
- Понимаете, лично передо мной вы ни в чем не виноваты. Но от вас исходит зло.
- Какое зло? Что ты мелешь, сучка!
- Причина тому ваша беспринципность, - продолжала вещать Глаша. - И зло воспользовалось ею. С вашей помощью зло открывает себе дорогу, заражает все кругом.
- Что за бред!
- Да разве это бред?! Ведь вы присутствовали на сатанинской церемонии, вы даже сняли ее на видео, вы знали о готовящемся убийстве Давыдова... ну того, которому отрезали голову, знали, что его принесут на кладбище. Вы находились в курсе всех событий. И вместо того чтобы пресечь это, вы только тихонько потирали руки, предвкушая дальнейшие жертвы, о которых можно будет написать в вашей паршивой газетенке и прославиться.
- Я ничего не знал... То есть знал... Но ведь я сам не убивал, меня подставили... Она подставила... Я не знаю, для чего ей это нужно, но виновата она! Она виновата, а не я! Ее ищи! Я могу помочь... Она все подстроила, спланировала... сымитировала, что она якобы убита... Я только... - Он внезапно оборвал свой монолог.
Глаша прислушалась. Где-то совсем рядом ворковали голуби, выстрел почему-то не спугнул их, с улицы доносился неясный шум, но, кроме этих обыденных звуков, ничего не нарушало тишину. Потом долговязая фигура протиснулась в проем слухового окна.
«Вылез на крышу, - поняла Глаша. - Тем лучше».
С момента нападения прошло всего минут двадцать, а Маковникову казалось, его преследуют несколько часов. Сейчас он прятался за печной трубой, лихорадочно оглядываясь по сторонам в поисках хоть какого-нибудь оружия. Но ничего подходящего на крыше не наблюдалось.
Как же так, почему?! Почему именно с ним?! Кто вообще она такая?! Откуда все знает?! А может... Может, ее послала та?! Точно! Эта девка - одна из ее наймитов. У нее полно таких, готовых выполнить любое приказание. В свое время она прямо говорила об этом. Пошлю, говорила, любую, и она выполнит все, что я прикажу. Что же делать?! Нужно кричать, звать на помощь. Внизу ходят люди, его услышат... А та старуха, которая маячила в дверях, может, она вызовет милицию? Эта девка пока не показывается на крыше. Выжидает... А если подкрасться к слуховому окошку и, как только ее голова высунется, вырубить стерву?
Стараясь не греметь плохо закрепленным шифером, он на цыпочках подкрался к слуховому окну и изготовился к борьбе.
- Эй! - услышал он у себя за спиной. Маковников стремительно обернулся. Девка, оказывается, вылезла совсем с другой стороны и теперь стояла в полный рост, направив на него пистолет. Маковников вновь хотел нырнуть в чердачное окно, но застрял, зацепившись за торчащий гвоздь. Он резко рванулся, но то ли гвоздь был в союзе с убийцей, то ли брюки китайского производства оказались изготовленными из очень добротной ткани, но освободиться никак не удавалось.
- Помогите! - истошно заорал Маковников. - На помощь, убивают!
Но пешеходы, спешившие по своим делам пятью этажами ниже, не слышали отчаянного крика неудачливого редактора.
Глаша хладнокровно наблюдала за страданиями своей жертвы. Маковников рвался изо всех сил, клацая зубами и вертя головой, словно хорек, попавший в капкан. Наконец продукт китайских текстильщиков не выдержал. Со смачным треском ткань поддалась, ржавый гвоздь пробороздил бедро несчастного, и редактор очутился на свободе. Маковников бросился к противоположной стороне крыши, где виднелся край пожарной лестницы. Спасение совсем рядом, только бы успеть добежать.
Глаша неторопливо последовала за жертвой, держа перед собой пистолет. Что-то или кто-то подсказывал ей не торопиться. Маковников трясущимися руками схватился за поручень лестницы и занес ногу над пропастью. Лоскут брюк, словно сигнальный флаг, трепыхался на ветру, взывая о помощи. Он поставил левую ногу на ступеньку и только тогда взглянул вверх. Преследовательница медленно приближалась. Он опустил на ступеньку правую ногу. Следующий шаг вниз... Еще шаг... Она наклонилась над лестницей и пристально следила за его действиями.
Голова Маковникова внезапно закружилась, он глянул вниз, лестница, давным-давно обрезанная каким-то идиотом, кончалась десятью ступеньками ниже. Он вновь взглянул в лицо своей преследовательницы. На нем было написано холодное любопытство. Так смотрят на таракана, мечущегося в пустой стеклянной банке.. Все! В груди как будто что-то лопнуло. «Душа», - мелькнуло в сознании. Невероятная слабость охватила все его члены, смертельный ужас сцементировал тело. Он попытался спуститься еще на одну ступеньку, хотя это уже ничего не решало, но лишь занес ногу над пустотой. Как затравленный зверек, он бессмысленно закрутил головой, судорожно выворачивая шею. Дрожь прошла по телу, пальцы сами собой разжались, и он полетел вниз.
Глаша видела, как тело несчастного упало на асфальт. Послышались истерические женские крики. Она вновь засунула пистолет за пояс, равнодушно отметив, что даже не пришлось применять его.
Через пару минут она уже забыла о происшедшем на крыше - новые мысли неотступно занимали ее разум. Она спустилась на первый этаж и собиралась уже было выйти из подъезда, когда ее окликнули:
- Девушка!
Вначале Глаша даже не поняла, что обращаются именно к ней, но кто-то дотронулся до ее плеча. Глаша обернулась, и в этот момент в лицо ей ударила пахучая струя. Она даже не разглядела лица нападавшего. Сознание мгновенно померкло, последнее, что она запомнила, - легкий приятный звон в ушах. Как ее тело вынесли на улицу, как погрузили в автомобиль, как повезли куда-то - она не чувствовала. Борьба со злом на время отменялась.

Предыдущая страница 23 Следующая страница


Кровавый шабаш 24

ЛОГИЧЕСКИЕ ПОСТРОЕНИЯ

Маковникова увезли в травматологию - он еще подавал признаки жизни. А на месте происшествия осталась работать дежурная бригада. Ее начальник сразу же сообщил о ситуации Буянову.
Когда Буянов, Женя и Альберт вошли в помещение редакции, здесь уже находились двое милиционеров и старушка, которая просто подпрыгивала от возбуждения.
- Докладывай! - бросил майор старшему.
- Похоже, он упал с крыши, вот бабушка рассказывает...
- Вы, ребята, отправляйтесь на чердак и осмотрите все как следует. Альберт, иди с ними. А мы пока побеседуем со свидетельницей. Рассказывайте, бабушка!
- Значит, так, - зачастила старушка, - как только эта девка...
- Какая девка? - насторожился Буянов.
- Так я же говорю, вы послушайте... Девка тут с утра объявилась, молодая... Примерно час назад к нашему подъезду подъехала машина, она и сейчас возле него стоит, оттуда вылезла молодая девка, довольно приятная на вид, подошла ко мне, я как раз на лавочке сидела. Спрашивает: где редакция?
- Как выглядела девушка? - вновь перебил старушку майор.
- Невысокого росточка, в майке и голубых штанах, голова круглая, под мальчика подстрижена...
- Кавалерова! - заключил майор. Он взглянул на Женю. - Ну и как все это понимать? Почему она явилась сюда? Разве они знакомы?
- По-моему, нет!
- Она что-нибудь говорила? - вновь обратился майор к старушке.
Старушка сморщила лобик, поджала губы, видимо пытаясь вспомнить.
- Вроде говорила, - неуверенно произнесла она, - точно, бормотала какую-то ерунду.
- А именно?
- Говорит, нужно с тебя начинать, ты, говорит, все затеял...
- Что именно затеял? - Майор качнулся к бабке, отчего та испуганно прикрыла рот ладонью.
- Этого она не сказала, - шепотом произнесла старушка. - Сразу за пистолет...
- А куда она делась? Я про девушку говорю.
- Не знаю. Как на улице закричали, я туда побежала...
- Итак, все ясно, - веско заявил Буянов. - Она отправилась дальше. Интересно, кто следующий?
- Но ведь никто не видел, что она вышла из подъезда, - возразила Женя, - да и если она вышла, почему не села в машину и не уехала?
- Машина угнанная, ее тут же вычислят и остановят, так что твоя знакомая поступила вполне логично.
- Допустим, но почему она не застрелила Маковникова?
- Разберемся, - произнес майор свое любимое словечко.
Вернулись посланные на чердак милиционеры и с ними Альберт. Как и следовало ожидать, они мало что выяснили.
Буянов послал Валеева и Женю в больницу, через считанные минуты они туда и приехали.
Несмотря на то что Маковников получил очень серьезные травмы, пулевых ранений на его теле не оказалось. Состояние пострадавшего оставалось очень тяжелым, но вероятность, что он выживет, не исключалась.
Женя и Альберт вышли из душноватого вестибюля отделения реанимации на свежий воздух.
- Ну и что дальше? - поинтересовалась она.
- Надо доложить майору о полученной информации.
- Что происходит? Как Кавалерова могла сбежать с дачи, обезоружив двух охранников, как она могла справиться с этим детиной Ма-ковниковым? А самое главное - для чего ей это нужно?
- И какие предположения?
- Ты знаешь, никаких. Единственное - что она действительно сошла с ума. Поскольку она употребляла наркотики, и не обычные, а галлюциногенные, это вполне можно предположить. Но и в таком случае непонятно, почему она напала именно на Маковникова.
- И что она собирается делать дальше, - вставил Альберт.
- А мне обязательно ехать с тобой в управление? - спросила Женя.
Альберт пожал плечами:
- На твой счет не поступало указаний. А что ты, собственно, собираешься делать?
- Хочу зайти домой. А вдруг она объявится там?
- У меня сомнения, - вздохнув, сказал Ва-леев. - Боюсь, ты опять что-нибудь выкинешь. Но я тебя очень прошу, просто умоляю: не нужно самодеятельности. Веди себя очень осторожно. Скорее всего ты права насчет психического сдвига у твоей Кавалеровой. Такие люди непредсказуемы, сама же знаешь. Единственное, на что я надеюсь, - она вряд ли пойдет к тебе.
- Ладно, не будем спорить. - Женя взглянула на часы. - Я пошла домой, оттуда позвоню.
- Еще раз повторяю: постарайся не делать глупостей.
- Слушаюсь, мой лейтенант! - Женя дурашливо приложила ладонь к виску. - Постараюсь!

ВИЗИТ НА ПАСЕКУ

Альберт уехал на машине майора, а она решила пройтись пешком. Торопиться особенно некуда. Женя была почти уверена: Глаша вряд ли явится к ней домой, уж скорее к себе, хотя и это мало вероятно. Интересно, где она? Прячется? Очертя голову преследует следующую жертву? Интересно, кого? Вержбицкую - неожиданно пришло ей в голову. Как же она раньше не догадалась? Следующей должна стать именно Вержбицкая. Если она, конечно, реально существует, в чем Женя сомневалась. Но если действительно существует, если не убита, если действие развивалось именно так, как предполагали она и Альберт, то Глаша идет по следу Вержбицкой. Но как же ей удастся отыскать неуловимую Свету, если даже милиции пока это не удается?
Задумавшись, Женя стала переходить улицу на красный свет и чуть не попала под «Жигули». Водитель, молодой парень, чем-то похожий на Пашку, приоткрыл дверцу и обругал ее почем зря. Женя почти не обратила на это внимания. Пашка... Давно что-то его не видать. Впрочем, почему давно? Вчера они действительно не виделись, ну и сегодня... От Пашки мысли перекинулись к его деду. Странный все-таки старичок.
Наконец она дошла до дома, поднялась на этаж, остановилась перед входной дверью. В подъезде, как всегда, прохладно и тихо, ничто не указывает на то, что всего пару дней назад здесь разыгрались нешуточные события, был убит человек.
Все проходит, меланхолически подумала она, нажимая на кнопку звонка. Никто не открывал - мать, очевидно, уехала на дачу. У Жени имелся собственный ключ, но ей нравилось, когда мать открывала дверь. Всегда приятно, когда тебя кто-то ждет.
Дома действительно никого не было. Женя глянула на часы: приближалось время обеда. И сразу же захотелось есть. Она поставила чайник, достала из холодильника масло, сыр, сделала пару бутербродов.
Что же дальше? Куда идти? Где искать Кава-лерову? Проще всего, перекусив, последовать совету Альберта: отправиться в управление и ждать дальнейших указаний. И они, конечно, последуют. Майор - хороший человек. Но он служака, вроде ее покойного отца. Не видит дальше собственного носа. А может, ей это только кажется. Дело, с которым они столкнулись, конечно, необычное... Все не то, не то... Обычное, необычное... Что же делать?
Женя отложила недоеденный бутерброд, сняла трубку, набрала номер Валеева. Никто не отвечал. То же самое и с телефоном Буянова. Куда они все подевались? Обедать ушли?
Немного подумав, Женя позвонила Глаше домой.
- Алло! - пропел мелодичный голосок Кавалеровой-старшей.
Женя положила трубку. Что, собственно, говорить, о чем спрашивать? Не появлялась ли Глаша? А если мать даже не знает, что дочь бежала с дачи, по дороге прикончив двух человек?
Женя вновь вспомнила Пашкиного деда. Может быть, он что-то знает? Она достала справочник, нашла фамилию Перстов. Адрес? Похоже, тот, что ей нужен.
На том конце провода долго не снимали трубку. Наконец раздался щелчок.
- Алло! Квартира Перстовых? - спросила Женя.
- Да, - холодно подтвердил женский голос.
- Здравствуйте, Павел дома?
- Нет, а кто его спрашивает?
- Женя Белова. Мы вместе в школе учились. Хотела его увидеть.
- Он куда-то поехал, я не спрашивала. - Голос явно потеплел. - Что ему передать?
- Передать? - Женя замялась. На том конце тоже тактично молчали. - Скажите, как найти Пашиного деда?
- Деда? Какого деда?
- Вы, как я понимаю, мама Павла? - Да.
- Деда, - повторила Женя. - Это значит - вашего отца или отца вашего мужа.
- Я понимаю значение слова «дед». Но хочу вас огорчить. Мой отец скончался пять лет назад, а отец мужа - в пятидесятых годах...
- Так у Павла нет деда? Прошу меня извинить, - пробормотала Женя и повесила трубку. Вот
так-так! Как же это все понимать? Если старик ему не дед, кто же он тогда? Ведь она ясно помнит: Пашка представлял обитателей домика как своих деда и бабку... Новые странности. А если попытаться отыскать самой? Вряд ли удастся. Она совсем не помнит, где находится дом. В одном из пригородных поселков. Но вот в каком? Н-да. Неужели и Пашка завязан в этой истории? Не может быть! Хотя почему? Женя задумалась. Вполне может. С первого дня он крутился вокруг нее. «Давай подвезу... Садись, подброшу...» Она принимала это за знаки внимания, за ухаживание, что ли... А на самом деле? Неужели он следил за ней с самого начала? Но зачем ему это нужно? Потом это идиотское пленение. Освободил ее опять же Пашка. Нет, не может быть! Это просто дурацкое совпадение. А дедом он мог называть и знакомого человека. Хотя он же сказал, что фамилия деда - Перстов! Позвонить, что ли, еще раз, разузнать поточнее? Но, похоже, разговаривать с ней просто не будут. Она и так выглядит дурой. Но как же все-таки найти старика?
Пойти в управление, рассказать обо всем Буя-нову? О своих подозрениях... А если за ними ничего и нет? У страха глаза велики. Нужно найти Пашку. Но где и как?
Женя заходила по квартире, не зная, на что решиться. Решила идти в управление.
Она направилась к троллейбусной остановке, как вдруг позади нее скрипнули тормоза. Она обернулась. Пашка! Вот так встреча! Он сам нашел ее.
- Привет. А мне очень нужно встретиться с твоим дедом.
- И ему с тобой, - отозвался Пашка, - он меня за тобой послал... Сам бы не поехал.
- Почему?
- А потому! Не хочу, чтобы с тобой что-нибудь случилось.
- Что ты имеешь в виду?
- А то! После каждой встречи с дедом ты попадаешь в опасные ситуации.
- А ведь он тебе не дед. Я звонила твоей матери.
- Он не родной. Двоюродный... Или троюродный... А тебя что, интересует степень родства?
- Меня в данный момент интересует другое: куда делась Глаша?
- Эта чокнутая? А что с ней?
«Сказать или не сказать? - думала Женя. - Собственно, почему бы и нет?»
- Она опять вляпалась в историю. Короче, сбежала. И при побеге вырубила двух охранников... Одного, кажется, насмерть. - И она рассказала ему все, что произошло потом. - Вот я и хочу потолковать с твоим дедом... Может, он что посоветует.
Машина между тем миновала центр города и неслась через районы недавних новостроек. Хотя Женя и не помнила, где живет старик, она сообразила, что едут они в другую сторону.
- Куда это ты меня везешь? - спросила она Пашку.
- К деду. Он, понимаешь ли, пчеловод. Пасеку держит километрах в тридцати от города, там, где начинаются гречишные поля. Гречиха скоро начнет цвести...
- А как вы с ним связь поддерживаете? С помощью сотового телефона, что ли?
- Зачем телефон? Пасеку мы с ним на паях завели. Он, так сказать, практик, я финансирую... отчасти. Там имеется вагончик, в нем он и живет, а бабка в городе осталась, за домом присматривает. А я туда-сюда мотаюсь. То одно нужно привести, то другое.
«Спальные» районы кончились, потянулись разномастные домишки, между которыми то тут, то там возвышались шикарные особняки в три-четыре этажа.
- Тоже такой хочу построить, - заявил Пашка, указав на роскошный дом из красного кирпича, скорее похожий на небольшой замок.
- Ты?! - усмехнулась Женя. - На какие, интересно, шиши?
- Накоплю... не сейчас, конечно.
- Накопит он! Чтобы возвести такие хоромы, нужно копить всю жизнь, да и то денег не хватит. Я твою жизненную программу уже слышала. Так сказать, мелкий купчик-выжига.
- Не вижу ничего плохого в занятии предпринимательством, в хорошем доме, автомобиле, в прочной добротной одежде, красивой жене...
- Жену ты почему-то ставишь на последнее место.
- Не придирайся к словам. Я одного не понимаю: почему ты надо мной постоянно смеешься. В чем причина? В том, что я не пытаюсь изображать из себя интеллигента? Я - обыкновенный парень, но я хочу всего добиться сам, своими руками!
- Да успокойся ты! - Женя погладила Пашку по плечу. - Я вовсе над тобой и не смеюсь. А что поддеваю, так извини.
Машина съехала с асфальта и запылила по проселку. Пашка взглянул на часы. Похоже, он спешил.

ИЗ ТЕНИ В ТЕНЬ ПЕРЕЛЕТАЯ...

- Приехали! - громко сообщил Пашка.
- Уже? - встрепенулась Женя. - А я задумалась и даже не заметила.
- Задремала, - уточнил Пашка. - Вон и дед идет.
Обстановка в доме была простой: стол, скамейка, пара древних стульев, раскладушка, на стенах разные пасечные причиндалы: дымари, шляпы с сетками, рамки, кое-какая одежда.
В этот момент заработал двигатель машины. Пашка уезжал.
- Он скоро вернется, поехал по делам, - сказал дед.
Старик предложил Жене прогуляться.
- Как ты относишься к тому, что происходит вокруг Кавалеровой?
- Вы имеете в виду и сегодняшний случай?
- И его тоже.
- Но откуда вы знаете? Ведь Павел сказал, что вы живете здесь уже несколько дней. Телефона у вас нет...
- Земля слухами полнится... Знаю - и все! Старик замолчал, зачерпнул ладонью воды из бочага, напился.
- Сладка, - сообщил он, - водица-то... Ты девка неглупая, хотя и с норовом. Ты не зашорена, да и амбициозна в меру. Ну и независимость твоя подкупает. И по этой причине я хочу потолковать именно с тобой, а не с твоим дубоватым руководством. Тебе, конечно, известно, что сегодня утром Глафира Кавалерова вернулась в Тихореченск. Не заходя домой, она отправилась в редакцию газеты «Курьер». Угрожая пистолетом редактору Маковникову, загнала его на крышу и, по сути, вынудила броситься вниз.
Женя кивнула.
- Есть какие-либо соображения на сей счет?
- Абсолютно никаких. Тут я ничего понять не могу.
- Хорошо. Попробую тебе разъяснить. Я как-то рассказывал о секте, которую давным-давно организовал в Тихореченске француз Фурнье.
Эта глубоко законспирированная секта продолжала существовать даже в самые неподходящие времена. Ну а сейчас для них - дни благоденствия. Все дозволено! Но в противовес этой нехорошей секте существует и другая - хорошая. Она совсем немногочисленна, еще глубже законспирирована, и главная ее цель - борьба со злом. На первый взгляд звучит неправдоподобно, однако ты послушай. Первая секта, называй ее как угодно - сатанисты, дья-волопоклонники, сами себя они величают лю-циферитами, - довольно глубоко проникла в жизнь города. Сея зло, себя они особенно не рекламировали, действовали в основном через обычных, не посвященных в их планы людей. Яркий пример - этот редактор. Сам того не желая, он стал проводником их замыслов, подталкивал то или иное начинание. Есть и другие...
- И в чем же выражается их влияние на жизнь?
- Неужели сама не видишь? Деморализация общества, падение нравственности, криминализация... Проще говоря, всеобщее разложение.
- Да могут ли несколько человек осуществить то, о чем вы говорите? Еще вспомните о жидомасонах!
- А кто тебе сказал, что их несколько человек? И что они обитают в одном Тихореченске?
- Всемирный заговор?! Ну конечно, так и знала!

Предыдущая страница 24 Следующая страница


25 Алексей Атеев

- Ты послушай. Никакого всемирного заговора нет. Все гораздо проще и в то же время неизмеримо сложнее.
- Проще, сложнее... - Женя засмеялась. - Ладно, хватит. Где Павел? Вы что же, его специально услали, чтобы никто не мешал меня байками потчевать?
- Ты меня постоянно перебиваешь, не даешь слова сказать. Давай-ка присядем. - Старик кивнул на лежащий на земле стесанный с одной стороны ствол старого тополя. - Я хочу объяснить, что, собственно, происходит, и прояснить твою роль во всей этой истории. Так что не торопись и выслушай. Сначала вопрос. Ты веришь в Бога?
- Я?.. Не знаю, как и сказать. Наверное, Бог есть, но он где-то далеко... И вряд ли вмешивается в дела людей, но я, по правде говоря, не уверена.
- Хорошо. Допустим - Бог существует. Но тогда существует и дьявол, как существуют тьма и свет, добро и зло...
Женя, соглашаясь, кивнула.
- Но вдумайся в смысл происходящего. Нет абсолютно хороших деяний, как и абсолютно плохих. То есть одно и то же событие может для кого-то быть хорошим, а для кого-то плохим. Так?
- Допустим.
- А если так, то значит все деяния выходят, скажем, из одной точки.
- Довольно туманно.
- Я хочу сказать: добро и зло настолько взаимосвязаны, что одно не может существовать без другого.
- Допустим.
- Теперь переходим к секте. Где ее корни? Что ее питает? Ты, наверное, знаешь, что сейчас развелось множество религиозных учений, сект, культов. А сколько парапсихологов, черных и белых магов, астрологов, хиромантов, народных целителей! Газеты полны объявлениями типа: «Сниму порчу, сглаз. Выполню любовный наговор» и тому подобное. В чем, по-твоему, причина? Ведь наша страна семь с лишком десятилетий была атеистической. Тезис «Бога нет» воспринимался как данность. О пропаганде религии и не слыхивали. И вдруг такой бум.
- Вы сами и ответили на свой вопрос, - заметила Женя. - Народ нуждается в вере, ищет опоры в столь непростое время.
- Так-то оно так, но почему не все идут в православный храм, а обращаются ко всем этим чертопханам? Так вот, я объясняю это тем, что настоящей глубокой веры никогда не было, во всяком случае, в последние лет сто. А потом народ жаждет припасть к некой тайне, приобщиться к чему-то неведомому, неясному, но весьма притягательному. Обычной веры ему мало, вот и цветут различные культы и культи-ки. Вакуум в духовном мире невозможен, он обязательно должен чем-то заполняться. Долгое время люди жили с верой, что страна наша самая лучшая, что все идет правильно и весь наш народ движется прямым путем к победе коммунизма. И вдруг в одночасье все рушится. Тут снова возвращаемся к тому, с чего начали. Если свет и тьма существуют параллельно друг другу, то и два борющихся между собой начала исходят из одного источника.
- То есть вы хотите сказать: и темные силы, и те, кто с ними борется, направляются одной рукой?
- Совершенно верно! Одно не может существовать без другого. Изведи мы сейчас всех са-танистов, чем бы занимались те, кто им противостоит?
- Довольно парадоксально.
- Парадоксально. И тем не менее реально. Послушай дальше. Злая девка заправляет нечистью. И устранить ее - главная задача противоборствующей стороны. Однако она знает, что за ней ведется охота, и подставляет вместо себя подругу, которую давно готовит для подобной роли. Причем таким образом убивает сразу двух зайцев: имитирует собственную смерть и выходит на того, кто охотится за ней.
- Зачем ей изображать собственное убийство?
- Здесь все просто. Познакомившись с Шакалом и войдя к нему в доверие, она получила доступ к значительным денежным суммам. Устранив Шакала, она становится единоличной хозяйкой этих денег, но, справедливо опасаясь, что рано или поздно за смерть Шакала и тем более за украденные деньги придется отвечать, она просто-напросто решает скрыться. Вот и проделывает ряд трюков, если так можно выразиться.
- Но каким тогда боком в этой истории замешана Глаша Кавалерова? Насколько я знаю, никакого отношения ни к сатанистам, ни к тем, кто с ними борется, она не имеет.
- Ага. Дошли до главного. Действительно, эта твоя Кавалерова ни сном ни духом не ведала, в какую историю она попадет. Однако тут и начинается самая невероятная часть всего происходящего. Ты, наверное, думаешь, что сата-нисты - нечто вроде сборища сумасшедших, которых можно убедить в чем угодно? Конечно, многие из них действительно со сдвигом, однако даже полоумных нужно укреплять в их вере. Как? Демонстрируя различные проявления сверхъестественных сил. Понимаешь, твоя Глаша в силу склада характера, особенностей психики и образа жизни, в частности, приема галлюциногенов, весьма подходит для того, чтобы стать своего рода контактером. Она может общаться с потусторонним миром, выполнять, так сказать, функцию мостика.
- Вы это серьезно?! - Женя во все глаза смотрела на старика, пытаясь понять, не издеваются ли над ней.
- Слушай и не перебивай! По мысли сата-нистов, Глаша наилучшим образом подходит для их колдовских манипуляций. Она девственница - тоже весьма немаловажное качество для совершения обряда черной мессы. В результате колдовских заклинаний и обрядов на нее должен снизойти злой дух.
Женя засмеялась:
- Весьма любопытно, но поверить, уж извините, не могу.
- Дело твое, - спокойно ответил старик, - но у тебя есть возможность убедиться в этом самой и причем совсем скоро - сегодня ночью. Однако я не договорил. С твоей подругой произошла еще одна странность. Тот человек, который пытался ее убить, а он как раз представлял противоположную сторону, после своей смерти как бы вселился в Кавалерову. Не сам, конечно, а его нематериальная сущность. Это не совсем то, что принято называть душой, скорее это некая астральная воля, до определенного предела могущая управлять живым человеком. Евреи называют эту сущность «бюб-бук», христиане - одержимостью. Результат - необъяснимое, с твоей точки зрения, поведение Кавалеровой в течение последних суток. На самом деле управляет ею тот, кто вселился в нее. Он заставляет Глашу отправиться к Ма-ковникову и уничтожить его. Следующей целью должна была стать Вержбицкая. Однако она наносит упреждающий удар. Твою подругу усыпили и похитили. Сегодня ночью она должна стать главным действующим лицом в сатанинском обряде.
- Не могу поверить! - воскликнула Женя. Она вскочила с поваленного ствола и встала перед стариком. - Вы меня дурачите! Вся эта сверхъестественная чепуха не стоит и выеденного яйца. Но зачем меня-то мистифицировать? Какие вы цели преследуете? То, что вы замешаны в похищении Глаши, мне уже понятно. Зачем она вам? Чтобы получить выкуп? Конечно, у нее богатые родители. К тому же она совершила преступление, и теперь с родителей можно содрать гораздо большую сумму.
Вот только не понимаю, зачем меня впутывать в эту историю?
- Успокойся. Ты единственная, кто может помочь Глаше. Для этого я тебя и пригласил.
Женя села на нагретый солнцем ствол тополя и уставилась на поблескивающую воду ручейка. Старик тоже молчал, не то собираясь с мыслями, не то ожидая от Жени вопросов.
- Хорошо, - наконец вымолвила Женя. - Допустим, все, что вы мне рассказали, - правда. Но объясните, пожалуйста, какова ваша роль? Вы-то сами что за человек?
- А почему ты думаешь, что я - человек? - спокойно спросил старик.
Женя, раскрыв рот, уставилась на собеседника. «Точно, псих!» - мелькнуло в сознании.
- А кто же вы?! - изумленно спросила она.
- Я тебе уже рассказывал про две противоборствующие силы, упрощенно говоря, добро и зло. Упоминал, что эти стихии не могут существовать друг без друга. Но поскольку они именно стихии, то за ними нужен присмотр...
- И этот присмотр, как я понимаю, осуществляете вы? - перебила старика Женя.
- Вот именно! Вот именно!.. - Старик хохотнул.
- И кто же вас уполномочил?
- Чем замечательна нынешняя молодежь, так это тем, что ничего не принимает на веру. Кто уполномочил? Определенные силы... Не будем вдаваться в подробности. И вот я приглядываю... по мере возможностей, конечно. Стараюсь не допускать безобразий.
Женя искоса глянула на лицо старика. Тот явно издевался. Одно слово - сумасшедший.
- Ведется бесконечная шахматная партия... - продолжал вещать старик.
- И вы играете и за белых, и за черных.
- Нет, конечно. Я, так сказать, секундант. Слежу, чтобы правила не нарушались. Эта история спланирована довольно давно... С участием твоим и твоей подруги... но сначала нужно было к вам приглядеться. Расставить, так сказать, фигуры, сдуть пыль с шахматной доски...
- Но почему именно Тихореченск? Почему в нашем провинциальном городе развертываются такие страсти?
- Не только в Тихореченске они развертываются, и не один я являюсь надсмотрщиком. Мы повсюду.
- А Пашка? Он тоже ваш человек?
- Задействован, но не информирован.
- А этот... врач, который преследовал Глашу, он каким боком?
- Понимаешь, у него не очень устойчивая психика. Таких проще всего убедить и подтолкнуть на то или иное действие. Он, если так можно выразиться, отвлекающая фигура.
- И что же знают участники об истинном положении вещей?
- Каждый знает ровно столько, сколько ему необходимо знать.
- Тогда почему вы меня посвятили во все обстоятельства?
- Так нужно для дела! - загадочно сказал старик. - А потом ты мне просто нравишься. Молодая, напористая, пытливая...
Женя не понимала: смеется он или говорит всерьез.
- Правда... - Он сделал паузу и с ласковой улыбкой посмотрел на Женю. - Ты ведь считаешь меня ненормальным. Тут ничего странного нет. Любой на твоем месте думал бы так же. Я просто хочу тебя немного подготовить к дальнейшим событиям, поскольку очень надеюсь на твою помощь. Если станешь правильно вести себя и действовать исключительно по моим указаниям, все будет нормально. Главное, спасешь свою любимую подругу. А теперь...
Старик провел ладонью вдоль лица Жени, не дотрагиваясь до него. Голова девушки закружилась, ей вдруг нестерпимо захотелось спать. Она сонно зевнула и повалилась на травушку-муравушку.

ПРИ СВЕТЕ ЛУНЫ

Женя открыла глаза и обнаружила себя лежащей на раскладушке и укрытой чем-то теплым и мягким. Вокруг тьма - хоть глаз коли. Женя приподнялась на локте. Раскладушка жалобно заскрипела, словно собираясь развалиться. Тут Женя вспомнила, что с ней произошло, и мгновенно вскочила на ноги. Затылок немного ломило. Сколько же, интересно, она проспала? Часов шесть, наверное, а то и все восемь. Ничего себе! А ведь она никому не сообщила, куда едет. Теперь неприятностей не оберешься.
Женя мгновенно представила реакцию Буяно-ва. А мать? Она и так потрясена последними событиями. Сейчас, наверное, мечется по квартире, хватаясь то за валидол, то за телефонную трубку. А старик? Где он?
Женя спустилась из вагончика на землю и огляделась. На западе небо еще светлело, но по всему чувствовалось наступление ночи. Изредка запоздалый кузнечик, видимо, вспоминал, что не допел свою однообразную песенку, но тут же умолкал, придавленный тишиной. В кустах неохотно вскрикивала какая-то птаха, устраиваясь на ночевку. Возле вагончика на дощатом столе стояла керосиновая лампа, горевшая ровным желтовато-оранжевым светом. Вокруг нее вились бабочки и мошкара, время от времени искорками вспыхивали внутри лампового стекла.
«Может быть, сбежать?» - мелькнула неясная мысль. Но куда? Ведь она не знает дороги.
- Проснулась? - услышала она у себя за спиной.
Женя вздрогнула от неожиданности и обернулась. Рядом с ней стоял старик.
- Сейчас пойдем вызволять твою подругу.
- Глаша! - вспомнила Женя. - Ведь все это из-за нее. Ну конечно!
- Ты не бойся, ничего плохого я тебе не сделаю. А там все будет зависеть от тебя.
- Вы все время говорите загадками... - начала Женя, но в это мгновение послышался слабый шум работающего мотора.
- Павел, - пояснил старик, - он нас и отвезет.
Пашка сидел как истукан и даже не взглянул на нее.
- Ты сделал все, как я сказал? - спросил старик.
Пашка молча кивнул головой.
- Ну вот, можешь не волноваться, - обратился старик к Жене. - Он предупредил, что ты задерживаешься по уважительной причине.
- Кто ему поверит?! - вскрикнула Женя.
- Поверят! - твердо произнес старик. - Я гарантирую.
Машина плавно двинулась вперед. Женя сидела рядом с Пашкой, и ей казалось, что от парня исходит слабая, еле ощутимая струйка холода. Впрочем, виною тому было скорее всего распахнутое окно, в которое врывался ночной воздух. Женя поежилась.
Обычно бойкий и разговорчивый, Пашка на этот раз молчал, словно воды в рот набрал. Тушуется перед стариком?
- Куда мы все-таки едем? - не оборачиваясь, спросила Женя.
- Скоро узнаешь, - тут же отозвался старик. - И не волнуйся раньше времени, не дергайся.
Она глянула в окно. Кругом темень, машина идет не очень быстро. Что, если рывком отворить дверцу и выпрыгнуть? Можно, конечно, покалечиться, но, если умело сгруппироваться, скорее всего обойдется. Потом рвануть в поля - и ищи ветра... До утра она как-нибудь протянет, а как рассветет, выберется на дорогу, ведущую в город.
- Ты не думаешь ли сбежать? - ласково спросил старик. - И не пытайся. Только покалечишься.
«Он что же, мысли читает? - похолодела Женя. - Если так, то и вовсе дело труба!»
- Я понимаю, ты не в своей тарелке, - продолжил старик. - Чего раньше времени паниковать, ведь ты даже не знаешь, что тебя ждет. А ждет тебя очень большое приключение. Такое большое, какого, возможно, не случится уже никогда в жизни.
«Что он такое несет? - недоумевала Женя. - С толку сбивает, мешает собраться».
- Погоди еще чуток. Ты хочешь спасти свою Кавалерову?
- Очень!
- Тогда молчи и слушай. Так вот. Я тебе уже рассказывал про секту.
«Начинается! - затосковала Женя. - Опять принялся мозги пудрить. Сколько можно!»
- Сегодня у них великий день, - продолжил старик, - вернее, великая ночь, так сказать, шабаш. На нем собираются принести в жертву сатане твою Глашу. Только ты сможешь помочь ей.
- Я?! Что значит - принести в жертву?! Если готовится убийство, нужно в милицию, и не терять времени.
- В милицию... конечно... Но выслушай все же до конца. Милиция здесь не поможет. С ними нужно бороться их же оружием.
Старик легонько погладил Женю по затылку.
И вдруг ее охватил поток непонятных чувств. Словно неведомая сила извлекла из сознания страхи и опасения, а взамен втиснула туда небывалое ощущение веселой отваги и неудовлетворенного любопытства. И еще спокойствие и уверенность.
- Все будет нормально, - повторил старик. Пашка не произнес ни слова. Он не мигая таращился на дорогу, которая вилась между полей. Тускловатый неверный свет фар вырывал из тьмы то кусочек пашни, то засеянный овсом клин, то березовый колок. Пару раз они пересекли неглубокое русло ручья или речку, а то неожиданно на дорогу выскакивал ошалевший от внезапного света заяц и вновь шарахался во тьму.
- Стоп! - скомандовал вдруг старик. - Вылезай, - обратился он к Жене. - Пойдем. - Он взял ее как маленькую за руку и повлек за собой. Женя машинально последовала за стариком. Тучи на ночном небе разошлись, и теперь в беспредельной вышине сияла полная луна. Было светло как днем. Женя отчетливо различала тропинку, вьющуюся меж болотных кочек, заросли осоки по краям. Они двигались, похоже, по высохшему болоту. Старик отпустил ее руку и приказал: - Иди за мной след в след.
Женя семенила за стариком, ощущая нереальность происходящего и одновременно чувствуя, что сама становится частью этой нереальности. Теперь она не задумывалась, что же случится дальше. Как бы ни повернулись события, она желала в них участвовать. Правда, сохранялся и страх, но страх этот не был липким и угнетающим, который сковывает члены и замораживает мысли. Он скорее напоминал предстартовое напряжение, ожидание предстоящей схватки. Впрочем, о предстоящей схватке она имела ровно столько же представления, сколько и об истинной роли старика и Глафиры во всей этой фантасмагории.
Под ногами захлюпала вода - похоже, они достигли дна низины. Кроссовки тут же промокли, а ноги по щиколотку увязли в болотном иле.
- Скоро выйдем на сухое место, - обернувшись, сообщил старик и вновь уверенно зашагал вперед. Женя шлепала по воде, вслушиваясь в окружающую тишину. Где-то слева закрякала потревоженная утка, но тут же смолкла, словно кто-то свернул ей шею. Пахло тем резким болотным запахом, в котором одновременно присутствуют свежесть и гниль. Почти не было комаров. Лишь отдельные их представители с отчаянным писком словно камикадзе пикировали на лицо и шею Жени.
Странная парочка вновь вышла на сухое место. Луна все так же бешено светила с сумрачных небес. Тропинка стала подниматься в гору.
- Почти пришли, - вновь обернувшись, объявил старик. Он словно бы извинялся за долгий непростой путь, за причиненное беспокойство.
Тропинка вывела на пологую возвышенность, по которой были раскиданы непонятные бесформенные предметы. Они приблизились к одному. Это был громадный гранитный валун, обросший мхом. Старик остановился и перевел дух - похоже, он устал куда сильнее Жени.
- Остановимся пока. Ты побудь тут, а я схожу посмотрю...
Женя присела на корточки, прижалась к прохладной поверхности валуна и задумалась. Вновь неясное чувство опасности охватило ее. Старик тем временем скрылся во тьме, но очень скоро вернулся.
- Собираются, - удовлетворенно сообщил он. - Скоро начнут.
- Что начнут?
- Мероприятие, - хмыкнул он. - Шабаш то есть.
- А я? Со мной что?
- Ты должна присоединиться к ним.
- Но как же?! Ведь они узнают, что я чужая.
- Не узнают! Только вот... - Он замолчал, потом смущенно крякнул. - Нужно проделать одну вещь.
- Новое дело!
- Чтобы они приняли тебя за свою, нужно намазаться...
- Колдовской мазью? - догадалась Женя. - Как в «Мастере и Маргарите»?
- Именно. Хорошо, что ты такая начитанная.
Женя засмеялась - все происходящее вдруг стало похоже на детскую игру.
- Не хихикай, - одернул ее старик, - могут услышать. Все значительно серьезнее, чем тебе кажется. Так вот, ты должна раздеться и натереться мазью. - Он извлек из кармана куртки плоскую стеклянную баночку и сунул ее Жене в руки. - И... - Он вновь замолчал.
- Ну?! - спросила нетерпеливо Женя.
- Голой нужно идти туда, - натужно произнес старик.
- И только-то, - вновь хихикнула Женя, - я думала, предстоит лететь на метле. А голой - это мы запросто. Да что же, вы меня за дуру считаете?! Или это какое-то новое извращение?
- Не мели чепухи, - раздраженно буркнул старик. - Я же тебе обещал, что все будет нормально. И изволь выполнять! - вдруг яростно прошипел он. - Отступать некуда! Не буду тебе напоминать про Кавалерову... и про других, о которых ты не знаешь, но с этой нечистью нужно покончить. Слишком уж она расплодилась.
- Как же я с ними покончу? - с испугом спросила Женя.
- Ты начнешь, а дальше уже мое дело, - отозвался старик.
- Но хоть какова схема действий?..
- В зависимости от обстоятельств. Пойдем, посмотришь. - Он вновь взял ее за руку и повлек за собой.
Холмистая возвышенность, на которой они находились, круто обрывалась вниз. При ярком свете луны хорошо различалась небольшая котловина, загроможденная внушительными гранитными валунами, которые стояли словно в некоем порядке, образуя подобие кольца. В котловине горел большой костер, вокруг которого двигались какие-то тени.
- Что это за место? - спросила у старика Женя.
- Ихнее капище. Давным-давно, еще в языческие времена, здесь было святилище какого-то черного божества, справлялись кровавые обряды, приносились человеческие жертвы. Вот и сейчас они используют его для того же. Видишь, в центре стоит большой плоский камень вроде стола. В народе его так и называют: «чертов стол». Вот на нем...

Предыдущая страница 25 Следующая страница


Кровавый шабаш 26

- Убивают! - не поверила Женя. Старик промолчал.
- Ладно, - спустя несколько секунд произнес он, - нужно идти...
- Но как вы все это представляете? А вдруг у меня не получится? Я боюсь... - Жене вновь сделалось до того жутко, что желудок скакнул куда-то вверх и она непроизвольно икнула. - Боюсь я, - прошептала она вновь и задрожала всем телом, представив, как идет туда... голая. От одного этого уже становилось так страшно, что ледяным обручем сжимало сердце.
- Надо! - твердо сказал старик. - Деваться уже некуда... - Он легонько погладил Женю по затылку. - Если будешь бояться, ничего не получится: и сама пропадешь, и подругу загубишь. Возьми себя в руки! - властно произнес он.
Женя судорожно сглотнула. Легко сказать: возьми себя в руки! Как справиться со страхом?
- А ты представь все в смешном свете, - неожиданно подсказал старик, - вообрази, будто происходящее - всего-навсего шутовской хоровод. Да так, собственно, оно и есть. Сборище недоумков, юродивых, извращенцев... Всем им место в психушке. Да, рано или поздно каждый там и окажется. Сейчас они будут скакать, воображая себя причастными к нечистому духу, кривляться, мазаться кровью и грязью, по-скотски совокупляться... Но в глубине души все они без исключения не верят в серьезность происходящего. Вернее сказать, они вообще ни во что не верят. А сюда собрались ради удовлетворения грязненького любопытства, похоти и разнузданного воображения. Тебе ли их бояться? Вперед!
Как ни странно, слова старика немного приободрили Женю.
- Ладно, - сказала она, - почти убедили. Что там нужно делать?
- Ага... Что делать? А вот что. Сейчас мы с тобой осторожно пройдем по краю котловины на ее другую сторону. Там имеется пологий спуск. Вниз ты должна идти одна. Перед тем как начнешь спускаться, натрись мазью. Дальше... - Он запнулся. - Дальше спустишься и смешаешься с толпой. Не бойся, тебя не примут за чужую, они и друг друга толком-то не знают. Поскольку ты натрешься мазью, то будешь неотличима от остальных. Наблюдай и старайся не выделяться из толпы. И самое главное: как только увидишь свою подругу Кавалерову, ты должна установить с ней контакт, для чего возьми вот это. - Старик сунул в ладонь Жени небольшой, мягкий, но упругий предмет размером с горошину. - Это капсула, внутри... Словом, нужно ее разжевать и проглотить.
- Яд?!
- Какой яд?! Ты что, сдурела?!
- Смеюсь, следуя вашему совету.
- Это хорошо. - Старик тоже хмыкнул. - Как только ты проглотишь вещество, сразу же
произойдут разительные изменения, но ты их не пугайся. Главное, вступи в контакт.
- Да поняла я. А дальше-то что делать?
- Я и сам не знаю, - удрученно сказал старик.
- Вот тебе и раз! А я-то думала...
- Все зависит от тебя, твоей инициативы, сообразительности.
Женя тихо засмеялась. Наставления старика напоминали речи вожатого в пионерском лагере.

ШАБАШ

Прошли еще сотню метров, тут старик остановился, обернулся:
- Все. Дальше двинешься одна. Можешь приступать.
- К чему приступать?
- К превращению в ведьму. Ступай, на разговоры не остается времени. Главное, не бойся. - И старик, развернувшись, отправился восвояси.
Женя осталась одна. Где-то внизу виднелись отблески костра. Несмотря на ночную пору, воздух был душен. Луна освещала каменистую поверхность, по которой вилась тропка. Все казалось призрачным, напоминало ночной кошмар и одновременно внушало вполне реальный ужас.
«Хорошо ему говорить - не бойся», - с тоской подумала Женя, и вдруг ей показалось, что все происходящее уже когда-то случилось с ней. Она мотнула головой, отгоняя наваждение. Ничего не оставалось, как идти вперед. Ладно! Она медленно стала спускаться в котловину. Еще несколько шагов... Что-то не то. Ах да! Нужно раздеться. Она вновь остановилась, глянула вниз. Теней возле пылающего костра как будто прибавилось. Женя медленно стащила майку, расстегнула пуговку джинсов. Несмотря на духоту, она мгновенно покрылась гусиной кожей. По телу волной прошел озноб. Женя судорожно сглотнула. Потом повела бедрами, джинсы упали вниз. Трясущимися руками совлекла с себя все остальное, дотронулась пальцами до кроссовок, но решила оставить их. Почему-то это обстоятельство прибавило уверенности. Она сунула капсулу, врученную стариком, за щеку, потом вспомнила, что нужно намазаться. Снова нагнулась, достала из джинсов баночку с мазью, открыла крышку, набрала на палец жирного, неприятно пахнущего вещества, мазнула по лицу, потом по животу. Как же мазаться? Растирать, что ли? Или достаточно нанести ее на отдельные участки тела? Мазь, густая, словно топленый свиной жир, воняла какой-то тухлятиной, гнилью болотного ила, собачьими испражнениями и еще чем-то столь же омерзительным. Женю чуть не вырвало. Почти не соображая, что делает, она стала мазать противным веществом лицо, руки, живот, бедра. Мазь в баночке кончилась, и Женя вздохнула с облегчением.
Неожиданно она ощутила прилив сил и тут же успокоилась. Озноб прошел, страх исчез, уступив место радостно-тревожному чувству ожидания чего-то необычайно увлекательного и в то же время запретного. Неужели мазь действует подобным образом? Вроде наркотика... Ладно! Женя почти бегом устремилась по тропке вниз.
И вот она уже внутри котловины. Движущиеся тени превратились в реальные человеческие фигуры. Было их тут, может, тридцать, может, чуть больше. В основном женщины, но имелись и мужчины. Многие лица скрывали маски. Все непрерывно двигались, словно не в силах устоять на одном месте. Они не общались друг с другом, а, приплясывая, кружились или рывками перемещались по площадке, иногда сталкиваясь, но тут же отскакивая прочь. Женю удивило, что большинство женщин выглядели явно не молодыми: массивные зады и ляжки, отвисшие груди, жирные плечи в пламени костра казались еще непривлекательнее, чем в реальности, но, несмотря на это, вовсе не представлялись Жене такими уж отталкивающими. Наоборот, притягивали к себе взгляд. Впрочем, были здесь и молодые цветущие девушки, но вот они-то, напротив, казались чем-то инородным, несовместимым с подобным местом.
Женя тоже поддалась общему ритму и закружилась среди сборища. Присутствовавшие по-прежнему не общались между собой, однако чувствовалось, что все чего-то ждут. Людей становилось все больше, некоторые, похоже, прибывали группами. Скоро стало даже тесно. Голые тела касались друг друга, как в бане, и, как в бане, они казались потными и распаренными. И над всеми витал запах гнили, присущий тому веществу, которым, как поняла Женя, были намазаны все без исключения участники шабаша.
«Почему же многие в масках? - недоумевала Женя. - Или даже здесь они не желают быть узнанными?»
Она попыталась разобраться в собственных ощущениях. Было так весело, словно она участвовала в неком карнавальном празднестве, на котором все дозволено. И тут она вспомнила о старике. Ведь он послал ее сюда вовсе не для того, чтобы она развлекалась. Все происходящее связано с Глашей. Но где же она сама? До сих пор Женя не заметила ее среди присутствующих. Возможно, на ней тоже маска. Что ж, посмотрим. Пока ничего страшного не происходит.
Вдруг неясный гул пронесся по толпе. Движение замедлилось, а вскоре и совсем прекратилось. Замерла и Женя, устремив взгляд туда, куда смотрели остальные. Откуда-то сбоку, из-за громадного гранитного валуна, появилась бесформенная черная тень. Женя вздрогнула, не понимая, кто или что перед ней. Она присмотрелась. Однако ничего толком разобрать было невозможно. Как раз в эту минуту костер вдруг притух, языки пламени исчезли, и только от углей исходил неяркий рдеющий свет. Все вокруг погрузилось в призрачную лунную мглу. По толпе пронесся вздох не то испуга, не то исступления. Стоявшая рядом с Женей женщина тоненько завыла, отчего у самой Жени неожиданно застучали зубы. Будто ледяной водой окатили ее, всякое веселье мгновенно выветрилось, словно его и не бывало. Только теперь, в почти полной тьме девушка заметила, что от тел собравшихся исходит едва заметное свечение, как от тлеющих на болоте гнилушек.
Тень приблизилась к плоскому, похожему на стол камню. Неожиданно костер полыхнул, теперь можно было различить некую фигуру, закутанную в бесформенное одеяние наподобие монашеской рясы. Фигура вскинула руки вверх. Все замерли.
- Братья и сестры, - раздался откуда-то из складок одежды глухой замогильный голос - непонятно, мужской или женский, - мы собрались здесь сегодня во имя великого и могучего, того, кто правит всем сущим и всем непознанным. Воздадим же должное его величию!
Говоривший уронил руки, и все словно по команде опустились на колени. Женя последовала общему примеру.
- Мы собрались здесь и для того, - продолжил голос, - чтобы избавиться от химеры лживой морали. Только он, наш господин и повелитель, определяет, что есть хорошо и что есть плохо. Веками преследовали нас, хранителей истинного знания, не дают покоя и теперь, но мы выжили и пронесли сквозь тысячелетия пламя нашей веры.
Однако служение нашему господину - нелегкая ноша, не каждому она по плечу. И не каждого мы допускаем припасть к источнику откровения. Все вы, собравшиеся здесь, суть избранные. Мы возвысились над толпой ничтожных людишек, мы - повелители судеб. Одобрительный гул прошел по рядам.
- Наш повелитель не ждет покорности, наш повелитель не требует смирения, - продолжал вещать неизвестный, - он не нуждается в этом! Единственное, что ему нужно... - Говоривший сделал паузу, словно ждал продолжения от тех, к кому он обращался.
Над котловиной повисла тягостная тишина.
- Ну! Что нужно хозяину?! - завопил неизвестный.
- Жертва? - неуверенно произнес кто-то в передних рядах.
- Жертва?.. Жертва?.. - послышались вопрошающие голоса слева и справа.
- Правильно! Во славу хозяина должна быть принесена жертва. Вы хорошо все понимаете. - Жене послышалась явная насмешка. - Ему нужна непорочная девственница. О! Наш хозяин обожает девственниц! И таковая у нас имеется!
Внезапно пламя костра вспыхнуло, словно кто-то бросил в него горсть пороха.
Фигура в балахоне театрально повела рукой. Из мрака выступили две другие фигуры, подталкивая перед собой третью, закутанную с ног до головы в темную ткань. Она двигалась словно автомат.
Личность в балахоне рывком совлекла ткань, и Женя чуть не вскрикнула: всего в десятке шагов от себя она увидела Глашу. Голова несчастной была опущена, лицо, насколько могла разобрать Женя, абсолютно ничего не выражало.
«Она и предназначена в жертву! - похолодела Женя. - Что же они собираются с ней делать? Неужели?!.» Так вот о чем говорил старик! Как помочь? Вот она стоит голая в толпе таких же голых придурков, а под рукой нет никакого оружия, хотя бы палки.
Тем временем сопровождавшие Глашу фигуры подхватили ее и осторожно уложили на каменное ложе.
«Как же поступить?» - лихорадочно соображала Женя. Вдруг она вспомнила о капсуле, которую перед тем сунула за щеку. Старик говорил, что нужно раскусить ее в самый ответственный момент. Похоже, такой момент наступил. Она нащупала языком капсулу. Пора. Нужно решаться. А если это яд? Но для чего старику давать ей отраву? И все-таки? А, была не была!
Упругая горошина никак не хотела поддаваться, перекатывалась во рту, словно капля ртути. Наконец Женя раскусила ее. Мгновенно рот наполнился нестерпимой горечью. Челюстные мышцы закаменели настолько, что невозможно было даже сплюнуть обильную слюну. Женя несколько раз судорожно глотнула и тут вдруг почувствовала: содержимое капсулы начало действовать. Голова словно наполнилась легким пушистым дымом, зрение необычайно обострилось. Она вдруг стала различать каждую трещинку на плоском камне, каждую морщинку на лицах и телах окружающих. Но тут началось и вовсе странное. Жене вдруг начало казаться, что лица большинства присутствующих знакомы ей. Даже те, что скрыты масками. Высокий парень, стоявший поодаль, - вылитый Маковников, девица с роскошными формами - проститутка по кличке Ангел. Вон та немолодая женщина... Да это же судебно-медицинский эксперт Малевич! А дама с точеной фигуркой и маской на лице... преподаватель вуза Филиппова! Но сама она пришла сюда, чтобы освободить Глашу. Все внимание на нее. Глафира Кавалерова между тем недвижно лежала на каменном постаменте. Казалось, она спит или пребывает в бесчувственном состоянии. Что же будет дальше? Женя устремила взгляд на лицо своей подруги. Оно выглядело все так же безучастно, но внезапно Женя ощутила - Глафира почувствовала ее присутствие. Как это получилось, она не могла объяснить. Но Глаша поняла - Женя здесь. И Женя мучительно пыталась расширить зону соприкосновения, найти возможность общения. Телепатического или какого-то еще, но общения любой ценой.
- Я тебя чувствую, - неожиданно услышала она слабый голос. Откуда шел голос, она не понимала, однако явственно воспринимала его в своем сознании.
- Что происходит? - в свою очередь, задала она вопрос.
- Не знаю. Думаю, наступает конец.
- Какой конец?! О чем ты говоришь?
- Вполне закономерный исход всей моей жизни. Ну и ладно. Пора наконец ставить точку.
- Глаша! - Жене показалось, что она вслух прокричала имя подруги, но окружающие никак на это не прореагировали. - Глаша! - повторила она. Но лежащая на камне, видимо, не желала продолжать диалог. Женя собрала все силы. Произошел как будто мысленный рывок, она внедрилась в сознание Кавалеровой, стала воспринимать происходящее ее органами чувств. Похоже, Глаша находилась под действием какого-то наркотика, а возможно, под гипнозом. Женя ощутила только полнейшее безразличие к происходящему. Кавалерова не могла пошевелить ни рукой, ни ногой. Не могла или не хотела? Что же за этим последует? Как вывести ее из ступора?
И тут с ее собственным сознанием случилась удивительная трансформация. Она как бы находилась внутри разума Глаши и в то же время четко воспринимала происходящее вокруг себя. А происходило следующее.
- Жертва перед вами! - воскликнула личность в балахоне. Присутствующие молчали, возможно, они просто не знали, как вести себя дальше.
- Я же сказал: жертва перед вами! - завопил неизвестный. - Приветствуйте!
Неуверенный шепоток пронесся по рядам.
- Не слышу! - заревел человек в рясе.
Послышались отдельные выкрики, звучавшие вовсе нечленораздельно. Но большинство присутствующих явно растерялись.
- Как, вы не понимаете, для чего пришли сюда? - издевательски спросила личность в рясе. - Вы, наверное, решили, что все происходящее - нечто вроде аттракциона, предназначенного для щекотания нервов? Может, вы думаете, что попали на нудистскую тусовку? Ошибаетесь, господа и дамы. Шутки кончились, это не игра, это реальность, единственная реальность, уместная в таком месте. Сейчас нашему повелителю будут отданы подобающие почести. Кровь этой девки прольется на алтарь сатаны, как проливалась она тысячи лет. И еще тысячи веков она будет литься во славу тьмы. Понимаю, многие из вас восприняли наше учение как дань моде, как веселую забаву, принужденную скрасить скуку сереньких будней, расцветить ваше ничтожненькое существование. Ошибаетесь, друзья мои. Сатана вовсе не добродушный факир, вытворяющий дешевые фокусы. Большинство присутствующих, так сказать, неофиты, в первый раз принимающие участие в подобном мероприятии. - Личность в рясе мерзко захихикала. - Но пути назад нет и шуток мы здесь не приемлем. Кровь и только кровь! Самый лучший очиститель в подлунном мире. Действует наверняка, уж поверьте мне.
Он замолчал и посмотрел на Глашу.
- Хорошая девушка, - неожиданно произнес он, - даже жалко, но что поделаешь: не нами заведено, не нам и отменять. - В наэлектризованном воздухе повисла тягостная пауза.
- Но позвольте, - воскликнула какая-то нагая фигура, - ведь это бесчеловечно, ведь аморально!.. И потом, мне кажется, происходящее попахивает уголовщиной, а отнюдь не теми высокими, хотя и специфическими задачами, о которых вы так красочно вещали в наши предыдущие встречи.
- Вы совершенно правы, за небольшим исключением. Это как посмотреть. Мораль - понятие, придуманное слабаками, недоумками и прочей шушерой. Та мораль, о которой вы говорите. А настоящая мораль... Выживает в конце концов сильнейший. Не мной придумано. Что же касается уголовщины... А разве не все вы без исключения замараны уголовщиной? Как говорил лжепророк: «Кто без греха, пусть первый бросит в меня камень...» Тут он был прав. Но вы вправе уйти, если, конечно, сможете. Попробуйте.
Над котловиной вновь нависло тягостное молчание. Женя ждала, что тот, кто робко пытался возразить, найдет в себе силы покинуть сборище, но никакого движения не наблюдалось. Ряды голых оставались недвижимы.
Так продолжалось минут пять-десять. Наконец личность в рясе нарушила молчание.
- Ну вот, - констатировала она, - все оказалось так, как я предполагал. Все то же, то же... Ладно. Переходим к торжественной части.
Глумливые интонации изумили Женю. Персонаж в рясе явно издевался над присутствующими. Он даже не пытался сохранить серьезность. «Словно на сеансе заезжего психотерапевта, - пришло ей на ум. - Быстрее прочитать заклинание, получить бабки и дальше, дальше... Фарс, одним словом. Но цена этого фарса - человеческая жизнь».
- Итак, продолжаем, - сказала личность в рясе. - Желающих покинуть наш ареопаг не сыскалось. Тем лучше. Перед тем как совершить жертвоприношение, каждый из вас должен отдать указанной девице почести: поцеловать ее, извиняюсь, в причинное место. Вперед, товарищи, не создавайте сутолоки. Организованно, организованно...
Как-то очень быстро нестройная толпа образовала очередь и двинулась к каменному ложу. Все происходило быстро - видно, каждый стремился поскорее исполнить неприятную обязанность.
Женя тоже дотронулась губами до Глашино-го тела и поразилась, насколько оно холодно. «Как у мертвеца», - мелькнула мысль. Она вновь попыталась вступить в мысленный контакт, но все оказалось тщетно. Разум Глаши спал.
«Как ее расшевелить? - лихорадочно соображала Женя. - Что же делать, ведь убьют, определенно убьют».
- Итак, - подвел итог рясоносец, - как я понимаю, от процедуры не уклонился никто. Отлично! Следуем дальше. Переходим к основной части.

ЖЕРТВОПРИНОШЕНИЕ

Луна светила с неистовой силой, но Жене казалось: все окутано беспросветным мраком. Выхода не было. Что произойдет через несколько минут, было совершенно ясно. Прилив доселе неизведанных способностей, вызванный проглоченной капсулой, похоже, куда-то пропал. Женя находилась в отупении, полностью потеряла контроль над собой. Происходящее представилось кошмарным бредом, и она ждала только одного - когда все закончится. Ей казалось, будто она вывалялась в нечистотах и вонючая слизь покрывает ее с головы до ног.
Между тем личность в рясе извлекла из складок одежды длинный кинжал с волнистым лезвием и высоко подняла его над головой. Порыв холодного ветра промчался по котловине. Вспыхнул и ярко разгорелся погасший было костер. Языки пламени трепетали на ветру словно живые.
По неясной причине цвет пламени варьировался от нежно-голубого до кроваво-багрового, переходя через стадии оранжевого, желтого, зеленого цветов. Запахло пряным и удушливым - скорее всего в костер подсыпали неких благовоний. Воздух сгустился. Дышать стало трудно и, видимо, не только Жене: стоявшая рядом с ней крупная женщина, похоже, испытывала нечто подобное. Ее большая, несколько обвисшая грудь ходила ходуном, по телу пробегала судорога, она то и дело чесалась, словно атакованная полчищами насекомых. Лицо дергалось и гримасничало, точно у умалишенной.
- У-у! - вдруг тонко и длинно взвыл человек в рясе. Крик этот никак не походил на звуки, которые может издавать человек, скорее он напоминал вой волка или, того хуже, оборотня. И в эту же самую минуту откуда-то сверху, из-за пределов котловины раздался ответный вой, многократно усиленный и еще более зловещий. Было ли это эхо или нечто иное стало причиной зловещего воя, осталось неясным.
Волосы на голове у Жени зашевелились. Сделалось до того страшно, что она вдруг почувствовала, как горячая струйка потекла по внутренней стороне ног. Захотелось упасть на землю и больше никогда не подниматься.
- Здесь мы собрались во имя твое, черный повелитель, - утробным голосом изрек рясо-носец, - и во имя твое мы приносим на заклание девицу, рекомую Глафира, и сия Глафира станет плоть от плоти твоей.
Произнеся эту тираду, вещун мгновенно скинул рясу и предстал совершенно обнаженным. Толпа взвыла. Теперь лицо человека, правившего сатанинский бал, было хорошо различимо, и Женя, присмотревшись, узнала в нем... Нет! Не может быть! Вот уж кого она никак не ожидала здесь встретить. Она невольно провела по глазам вспотевшей ладошкой. Ошибки быть не могло. Перед ней буквально в нескольких шагах находился... смотритель Богачевско-го кладбища Иван Иванович Кувалдин, одно время считавшийся убитым и обезглавленным.
Человек, в котором Женя узнала смотрителя кладбища, медленно приблизился к лежащей на камне Кавалеровой, провел рукой по ее бедру и повернулся к сборищу:
- Перед тем как принести ее в жертву нашему господину, нужно пролить ее кровь без применения железа или иного металла. - Он криво усмехнулся, отчего его лицо стало похоже на дьявольскую личину. - Первая кровь - лучшая кровь! - Он рывком раздвинул Глаши-ны ноги.
- Ага-ага, - захихикала стоящая рядом с ней дебелая дама. - Сейчас он ее... А потом... Ведь не может же он на самом деле зарезать? Это так... Жути нагоняет. Сейчас... сейчас... а потом мы все... - Ее бессвязный лепет, гаденькие смешки, откровенная жажда грязного действа стегнули Женю словно кнутом. Так вот о чем толковал старик! А она? Ей-то как поступить? Стать соучастницей этого глумления? Безучастно наблюдать за происходящим?! Так не пойдет! Сейчас она приблизится к мерзкому Куваддину, вцепится в него, начнет бить, царапать, кусать... Станет сражаться, а там будь что будет.
Женя стала протискиваться вперед, касаясь голых, липких от пота тел.
«Саван, - внезапно возникло в сознании, - черный саван...» Какой еще саван? И тут она почувствовала, что снова слышит Глашу. Или не ее? Будто некая сущность извне пришла им на помощь.
Женя вгляделась в распростертую Глашу. Та вздрогнула, по ее телу пробежала мгновенная судорога.
- Э, нет! - громко произнес Кувалдин. - Не вырвешься, птичка! - Он схватил девушку обеими руками и с силой прижал к камню.
- Помоги! - услышала Женя стон.
Она остановилась. Сейчас или никогда! Но как, как?! В груди вдруг словно лопнул громадный пузырь. Женя резко выдохнула и рванулась к Глаше. И тут она явственно ощутила, как все ее силы словно перетекают в Глашу. Невольно она пошатнулась, голова сильно закружилась, члены онемели. Но зато в эту самую минуту Глашу подбросило, она рывком вскочила со своего ложа и что есть силы ударила Куваддина ногой в лицо. Тот глухо охнул, но устоял и вновь бросился на девушку.
- Хватайте ее! - заревел он. - Не дайте уйти мерзавке! Что вы стоите? Вперед, вперед!
Кувалдин обхватил Глашу руками и попытался повалить, но она вырвалась и вновь двинула его ногой.
- Ах ты, сучка! Ну тогда... - В его руке вновь возник кинжал. Кувалдин выставил его перед собой и двинулся на Глафиру.
- Убежать ей не давайте, убежать!.. - вопил он. Однако присутствующие почему-то не проявляли особого рвения. С тупым изумлением они таращились на происходящее.
Женя держалась из последних сил. От внезапной слабости подкашивались колени, все плыло перед глазами. Она уже не обращала внимания на развернувшиеся события, думая об одном: как бы не свалиться и не быть затоптанной.
Кувалдин приближался к Глаше, которая медленно пятилась назад. Внезапно он сделал резкий выпад и попытался достать лезвием девушку. Та легко уклонилась в сторону. Толпа ухнула. Кувалдин остановился, опустил руку с кинжалом и обвел взглядом присутствующих.
- Так вы не хотите мне помочь? - зловещим шепотом не то спросил, не то констатировал он. - Уроды! Жалкие отбросы! Но она все равно не уйдет! - Он повернулся к Глаше. - Ты, дрянь, никчемное существо! Силы вдруг проснулись? Не хочешь умирать?! Все равно придется. Никто тебе не поможет, а бежать отсюда некуда. Лучше успокойся, меньше мучиться придется. Иди сюда, детка. Не бойся дяди.
Он словно змея упер взгляд в Глашу.
- Ну! Давай иди ко мне! Откуда силенки-то взялись? Не ожидал! Молодец! Лихо у тебя получилось! Не бойся, подходи, подходи...
На Глашу нашло какое-то оцепенение. Она как заколдованная приближалась к Куваддину. А тот, чуть пританцовывая, отступал назад и не мигая продолжал смотреть на девушку.
- Вот так, еще шажок, еще...
«Ей конец, - поняла Женя. - Она не может противиться воле Кувалдина. Осталось совсем чуть-чуть... Еще пара шагов... Пока Кувалдин смотрит на нее, Глафира находится в его власти. Нужно как-то отвлечь...»
И, не думая больше ни о чем, Женя бросилась вперед. Уловив движение, Кувалдин скосил глаза в сторону. Этого оказалось достаточно. Глаша встрепенулась, а Женя со всего разбегу бросилась Кувалдину под ноги. Тот пошатнулся и грохнулся оземь. Тут же к нему подскочила Глаша, с невероятной для такой тщедушной фигуры силой схватила колдуна, оторвала от земли и швырнула в пылающий костер.
Раздался истошный вопль, столб искр взметнулся ввысь. Какое-то мгновение Кувалдин барахтался среди пылающих головешек, потом вскочил и, дико завывал, закружился на одном месте. Завопило все сборище. Голые заметались, не понимая, что происходит и как вести себя дальше. Большинство рвануло к выходу из котловины; началась давка; дикие крики сотрясали воздух. Теперь вопли, отразившись от гранитных стен котловины, превратились в оглушительный рев, подобный реву голодных хищников в зоопарке. Пляшущие на стенах тени, мельтешение голых тел - словом, преисподняя.
Не переставая вопить, Кувалдин, растопырив руки, пошел вновь на Глашу. Теперь его раскоряченная фигура напоминала карикатурную обезьяну. Волосы его дымились, лицо, насколько позволяло разобрать освещение, казалось ужасным.
- Не уйдешь... - бормотал он в перерывах между истошными воплями. - Не уйдешь...
Женя распласталась на земле и плохо соображала, что, собственно, происходит. Одно лишь четко угнездилось в голове: со злом еще не покончено. Колдун оказался значительно сильнее, чем можно было предположить. Она пошарила рукой по земле, пытаясь подняться. Ладонь наткнулась на тонкий кожаный ремешок, которым, видимо, была подпоясана ряса колдуна.
- Черный саван, - еле слышно прошептали губы. Теперь она знала, как поступить. Рывком, откуда только силы взялись, она вскочила с земли, бесшумно, на цыпочках зашла за спину Кувалдина, одним движением накинула ему ремешок на шею и тут же что есть силы потянула на себя. Колдун захрипел и попытался вырваться. Но на помощь Жене подоспела Гла-ша. Вдвоем они уцепились за концы ремешка и тянули, тянули... Хрип перешел в утробное мычание. Кувалдин рухнул на колени и уткнулся головой в землю.
- Неужели все? - прошептала Женя.
- Похоже, - отозвалась Глаша. - Справились все-таки.
Но не угомонился колдун - вновь вскочил и, не разбирая дороги, бросился прочь. И опять угодил прямехонько в костер. Он рухнул в уголья, некоторое время его тело продолжало судорожно вздрагивать, а потом затихло.
- Туда ему и дорога, - процедила Глаша. - Зола и пепел - вот его черный саван.
В этот самый миг тьму прорезал ослепительный свет прожектора. Металлический голос через мегафон прокричал:
- Граждане голые, пожалуйста, успокойтесь! Постройтесь в шеренгу. Вы задержаны до выяснения обстоятельств происшествия.

БОРЬБА С ДЬЯВОЛОМ КРАЙНЕ ИЗНУРИТЕЛЬНА...

- Ты опять все сделала по-своему, - сказал Буянов.
Женя смотрела на начальника и не могла понять, сердится тот или только делает вид.
- Как же так? - продолжил в своей обычной укоризненной манере майор. - Ничего никому не сказала, уехала неведомо куда. Мы тут все с ног сбились. Днем тебя нет, вечером нет, ночью... Н-да. А что мне пришлось выслушать от твоей матери!..
- Но, Николай Степанович...
- Что Николай Степанович?! Скажи спасибо, все относительно удачно завершилось. Да и мы подоспели вовремя. А если бы нет?
- Я хотела спасти Глашу Кавалерову, - твердо сказала Женя.

Предыдущая страница 26 Следующая страница


27 Алексей Атеев

- Это, конечно, похвально, только приветствую, но нужно было сообщить. Уж не знаю, что еще сделать. К тому же ты поставила под удар всю операцию, позволь заметить, тщательно разработанную и подготовленную.
- Какую операцию?
- А такую! По выявлению и обезвреживанию этих самых сатанистов, сектантов или кто они там.
- Но ведь вы же сами утверждали, что никаких сатанистов не существует.
- Не спорю, утверждал. Но так нужно было для дела. Понимаешь, для де-ла! Теперь тебе уже можно рассказать все.
Буянов поднялся и нервно заходил по кабинету. Женя во все глаза смотрела на него, не понимая, что он такое несет.
- Ладно, слушай. Примерно месяца два назад, еще до убийства Вержбицкой, к нам поступила информация о наличии в нашем городе изуверской секты. К слову сказать, подобные структуры нынче плодятся, как крысы на помойке. Причем не особенно скрываются, напротив, даже афишируют свою деятельность. Но тихореченская секта оказалась очень тщательно законспирирована. Вначале мы считали, что ее члены - обычные подростки, ищущие острых ощущений, но потом выяснили: дело не так просто. Во-первых, руководитель секты. Ты была совершенно права, когда предположила, что им является потомок того самого Фурнье, который в начале века практиковал оккультизм в Тихореченске. Только это был не его сын, а внук.
- Внук?! - изумилась Женя. - Но у него, насколько я знаю, внуков не было, только внучка - Вержбицкая.
- Погоди ты со своей Вержбицкой. Не перебивай. Я все расскажу. Теперь второе. Мы никак не ожидали, что секта связана с криминалом. Как же развивались события? Да будет тебе известно, у Вержбицкой имелся старший брат.
- Вот как! - вновь изумилась Женя.
- Этот братец и был тем, кого ты знала под фамилией Кувалдин, он же смотритель кладбища. После развода с женой отец Вержбицкой увез сына с собой, потом как будто его выкрали у него, а самого отца убили. Весьма темная история. Внук, как можно понять, пошел по стопам деда, а возможно, и отца, хотя тут у нас конкретных сведений не имеется. Короче говоря, этот Фурнье-Вержбицкий- Кувалдин и стал во главе секты.
- А его сестра?
- Он и ее вовлек в секту. Совершенно понятное дело.
- Так вы ее тоже арестовали?
- Что значит - арестовали?! Ее же убили.
- Но ведь мы считали, что смерть Светланы имитирована.
- Ничего подобного.
- Позвольте, - не сдавалась Женя, - а ведь мы считали, что вместо Светы убили ее подругу, Семиградскую?
- Семиградскую мы нашли, - ехидно усмехнулся майор, - именно в тот день, когда ты пропала. Никто ее не убивал. Живет себе преспокойно в деревне, километрах в тридцати от Тихореченска, преподает в тамошней школе историю, что ли, или литературу. Она действительно внешне малость похожа на Вержбиц-кую, но к нашим делам никакого отношения не имеет. Про Светлану говорит только хорошее. Словом, в данном случае получился прокол.
- Ну, хорошо. А остальные события? Они-то каким образом стыкуются?
- Какие события? Говори яснее.
- Участие во всем этом деле Маковникова...
- Тут вообще все просто. Продажный журналист состоял на содержании у этого мафиози Шакала. Выискивал жареные фактики. Вел, так сказать, двойную игру. И вашим, и нашим! Это он организовал твое похищение.
- Но для чего?!
- Пытался отвести от себя подозрения в сотрудничестве с Шакалом я, самое главное, в том, что участвовал в убийстве дружка Верж-бицкой Давыдова-Леонардо. Именно он научил его заснять сатанинское сборище. А когда данный факт стал известен, помог организовать его убийство. Но такая уж мелкая душонка у щелкопера: явился на кладбище, где был обнаружен труп, и вместе со своим знакомцем Кувалдиным разыграл целый спектакль. Да ты сама все видела. Одним словом, сволочь! К тому же кое-кто, как ни досадно говорить, содействовал ему. Причем в нашей же структуре. Подкидывал информацию, ну и так далее. Но мы обязательно выявим этого мерзавца.
- Хорошо, - не сдавалась Женя, - но как объяснить участие в этой истории Глаши Кава-леровой?
Майор вытер тыльной стороной ладони вспотевший лоб.
- Действительно, с Кавалеровой не все ясно. На мой взгляд, она была случайно вовлечена в события. К тому же психически неуравновеше-на, если даже не больна. Почему именно за ней охотился маньяк, можно спросить только у него, но он, как тебе известно, мертв. С чего это она вдруг решила преследовать Маковни-кова, как смогла справиться со здоровенными мужиками, для меня и вовсе загадка. Объяснение, на мой взгляд, может быть лишь одно. У людей с психическими сдвигами иногда проявляется невероятная сила. Кстати, она швырнула в костер и этого Кувалдина. Что только подтверждает мою мысль. Еще раз повторяю: ни в какую чертовщину я не верю. Все произошедшее - результат преступной деятельности группы лиц. Убийство Вержбицкой никак не связано с нашими событиями. Обычное совпадение.
- А я-то?! - воскликнула Женя. - Со мной как же быть? Или я тоже умалишенная?
- Да, с тобой... Действительно... Ты утверждаешь: мол, школьный товарищ отвез тебя на пасеку, где некий старик рассказал тебе, что и как делать, в результате чего ты попала на сборище. И... - майор поднял палец, - обнаружена была там, я бы сказал, в не совсем пристойном виде. В твою пользу говорит тот факт, что, по показаниям свидетелей, ты помогла обезвредить инициатора и руководителя событий и спасла в очередной раз жизнь своей подруги. - Тон Буянова был донельзя официальным.
- В не совсем пристойном виде?! - закричала Женя. - Может быть, вы считаете, что я - одна из этих...
- Я ничего не считаю, но вот факты... Твой школьный приятель Павел Перстов три дня как отсутствует в городе. Как заявили его родители, уехал за товаром для своего ларька в Белоруссию. Про старичка какого-то ты постоянно толкуешь. Мы проверили, поселки обошли. Нет такого старичка. Нет! Какая пасека? Где она находится? Поблизости от того места, где имели место означенные события, есть несколько пасек. Никого похожего на твои описания не обнаружено. Так-то вот. - Буянов картинно развел руками.
Женя вскочила со стула и опрометью бросилась к выходу.
- Постой, - закричал ей в спину майор, - вернись, Белова!
В коридоре она наткнулась на Альберта.
- Слышал, слышал о твоих похождениях... - с ходу начал он.
И этот туда же!
- А, идите вы все! - заорала Женя и бросилась вниз по лестнице. Альберт что-то кричал
вдогонку, но девушка, не разбирая дороги, неслась к выходу. , Она почти не помнила, как добралась до дома. В голове царил полнейший сумбур. Услышанное совершенно выбило ее из колеи. Ломило затылок, глаза застилали слезы. Вот, значит, как! Еще и оказалась крайней! Майор даже намекнул: мол, одна из этих... голых!
Только перед дверью собственной квартиры Женя немножко пришла в себя, трясущейся рукой кое-как затолкала ключ в замочную скважину.
Дома оказалось тихо и пусто. Мать, по своему обыкновению, отправилась в сад. Женя вспомнила тяжелый вечерний разговор. Суть его сводилась к следующему: никаких милиций, заканчивай свой юридический - и на любую должность, только не в органы. Хватит с нас борцов с преступностью. Нынче юрист - хлебная, уважаемая профессия. Адвокат, к примеру, или юрисконсульт. Трудоустроиться не составит труда. Наверное, мать права. Женя с размаху плюхнулась на диван и вытянула гудящие ноги. А она, дура, рассчитывала на благодарность. Идиотка! Но как же все-таки понимать речи майора? «Чуть не сорвала операцию», «давно знали о существовании секты...» Если знали, то почему не предпринимали никаких мер? Почему довели до крайности? Даже в ночь шабаша объявились только после того, когда все было кончено. А если бы не удалось справиться с Кувалдиным? И никакой операции не проводилось, все придумано «на ходу» только для того, чтобы кое-как оправдать свое бездействие.
«Может быть, они сами из этих? - вдруг пришла на ум парадоксальная мысль. - Может, тот же Буянов подыгрывал сатанистам? Вряд ли, конечно. Для чего?»
И тут в памяти всплыл образ отца. Интересно, с ним случалось подобное? Когда бьешься изо дня в день, распутываешь преступление, рискуешь собственной жизнью, а в результате - синяки и шишки. Конечно же, случалось. Не зря так часто ловила она себя на мысли: отчего у отца такой грустный взгляд?
С Кавалеровой повидаться не пришлось - родители срочно увезли Глашу за границу. Лишь короткий телефонный звонок, невнятные сумбурные слова не то благодарности, не то извинений.
- Поедем со мной, - предложила Глаша под конец разговора.
Куда поедем?.. Да ведь у Жени даже загранпаспорта нет. Куда-то сгинул Пашка. А старик? Он-то куда пропал? И кто он такой на самом деле? Загадки, сплошные загадки. В это мгновение зазвонил телефон. «Не подойду, - решила Женя. - Скорее всего опять из управы - Буянов или Альберт... Нет уж, хватит!» Телефон продолжал трезвонить.
- А-а, черт с вами! - выругалась Женя и соскочила с дивана. - Слушаю! - резко бросила она в трубку.
- Здравствуйте. - Голос говорившего был как будто знаком.
- Кто это?!
- Неужели не узнаешь? - На том конце провода послышался сдержанный смешок, и Женя тотчас вспомнила эти мягкие интонации. Старик! Точно, он!
- Ты не сердись, - раздалось в трубке, - все прошло в лучшем виде, на редкость удачно. Говорю это как очевидец.
- Удачно? Послушайте, что вы такое говорите?! Удачно! Мне никто не верит. Вы куда-то исчезли, Пашка исчез... В глазах начальства выгляжу полной дурой, мало того, чуть ли не соучастницей.
- А ты чего ожидала? Восторженных речей и звуков оркестра? - Старик засмеялся. - Не надейся! Ничего подобного не будет. Да и нужно ли тебе это? Подумай хорошенько. Ты спасла Глашу, разве этого мало для чувства удовлетворенности? А то, что они тебе твердят... Не обращай внимания. Еще раз хочу сказать: ты молодец!
- И все-таки, - не сдавалась Женя, - я многого не понимаю. Кто вы такой? На чьей стороне? И куда исчезли?
- Да не исчез я никуда, просто не желаю себя афишировать. А с тобой, надеюсь, скоро встретимся. Есть еще кое-какие дела.
- Дела?! В ваши игры я больше не играю.
- Тебе так кажется. Ты разве не хочешь узнать?.. - Старик сделал паузу.
- Что?
- Ну, например, как обстоят дела с...
- Не понимаю.
- По телефону не совсем удобно называть имена. Скажем, с той девицей, которую якобы убили.
- С Вержбицкой?
- Я же сказал: не стоит называть имена. Ты думаешь, все уже кончилось? Ошибаешься! Борьба с дьяволом крайне изнурительна... Так что готовься.
Старик засмеялся и, не прощаясь, положил трубку.
Женя стояла, не в силах даже пошевелиться. Вот, значит, как. Ничего себе! Ее поймали на крючок, и, похоже, ей это начинало нравиться.
- Борьба с дьяволом крайне изнурительна, - повторила она вслух. - Ну что ж, попробуем побороться.
Задребезжал звонок на входной двери. Женя положила трубку и ринулась открывать. Она заглянула в глазок. Пусто. Что за шутки! Или?.. Нет, хватит бояться! Рывком распахнула дверь. На лестничной площадке стояла огромная корзина роз. В основном алых, но попадались и розы чайного цвета.

Предыдущая страница 27


Алексей Атеев - Биография

Алексей Атеев

На основную страницу

Биография

1953, 12 августа — родился в г. Магнитогорске 1971—1979 — трудился на различных предприятиях Магнитогорска. Был санитаром, лесником, нагревальщиком металла. Окончил Магнитогорский государственный педагогический институт (ныне — университет) по специальности «филология». с 80-х годов до 2004 работал в редакции газеты «Магнитогорский рабочий», где прошёл путь от корреспондента до заместителя главного редактора 1990 — первая литературная публикация: под псевдонимом «Аркадий Бутырский» на страницах газеты «Магнитогорский рабочий» опубликован роман «Загадка старого кладбища» 1991 — первая публикация в центральной печати: рассказ «Сеть» опубликован в майском номере журнала «Смена» 1995 — в московском издательстве «ВиМ» вышла первая книга — «Загадка старого кладбища» 1997 — началось сотрудничество с московским издательством «Эксмо»: в серии «Русский бестселлер» вышли романы «Пригоршня тьмы» и «Чёрное дело» 1998 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Бешеный», «Солнце мёртвых» и «Чёрное дело» (переиздание) 1999 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Кровавый шабаш» и «Скорпион нападает первым» 2001 — вступил в Союз писателей России 2002 — рукопись романа «Псы Вавилона» удостоена диплома Литературного конкурса имени К. М. Нефедьева. В том же году роман издаётся в серии «Король ужасов» издательства «Эксмо», кроме того, в ней переиздаются книги «Солнце мёртвых» и «Чёрное дело». 2003 — в серии «Русская мистика» издательства «Эксмо» выходят книги «Карты Люцифера», «Молот ведьм», «Русский Дракула» и «Серебряная пуля». 2004 — номинант Харьковского международного фестиваля фантастики «Звёздный мост-2004» в номинации «Крупная форма» за романы «Девятая жизнь нечисти» и «Карты Люцифера». В серии Русская мистика издательства «Эксмо» выходит книга «Девятая жизнь нечисти. Мара». 2005 — в серии «Наша мистика» издательства «Эксмо» выходят книги «Город теней», «Код розенкрейцеров», «Обречённый пророк» и переиздаётся «Пригоршня тьмы». 2006 — в серии «Наша мистика» издательства «Эксмо» выходит новый роман «Демоны ночи» и переиздаются «Псы Вавилона»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГОЛОС ДОВОЛЕН (Страница 1)
  • НОЧЬ В МОРГЕ (Страница 1)
  • в «ХИТРОМ ДОМИКЕ» (Страница 1)
  • ПОИСКИ И НАХОДКИ (Страница 2)
  • ГРИБНЫЕ АЛЛЮЗИИ (Страница 2)
  • «НАДЕЮСЬ, ВЫ СРАБОТАЕТЕСЬ...» (Страница 3)
  • ЭРОС И ТАНАТОС (Страница 3)
  • ЧЕРЕЗ КЛАДБИЩЕ (Страница 4)
  • ОТРЕЗАННАЯ ГОЛОВА И ДРУГИЕ НЕОЖИДАННОСТИ (Страница 4)
  • «HAVANA - MOON» (Страница 5)
  • УБЕЖИЩЕ ОТ БУРЬ (Страница 6)
  • «КСТАТИ, О НЕЧИСТОЙ СИЛЕ...» (Страница 7)
  • РАЗГОВОР С ГОЛОЙ НАРКОМАНКОЙ (Страница 7)
  • ИНТЕРВЬЮ С МОГИЛЬЩИКОМ (Страница 9)
  • ВЫЖИВАЕТ СИЛЬНЕЙШИЙ (Страница 9)
  • МНЕ ДОСТУПНЫ ИНЫЕ МИРЫ (Страница 9)
  • ИНФОРМАЦИЯ К РАЗМЫШЛЕНИЮ (Страница 10)
  • ТРУП В КАМИНЕ (Страница 11)
  • ИСТОРИЧЕСКИЕ ФАКТИКИ (Страница 12)
  • ФАЯНСОВЫЕ ДЖУНГЛИ (Страница 12)
  • ЧЕМ КРЕПЧЕ НЕРВЫ, ТЕМ БЛИЖЕ СРОК... (Страница 12)
  • ЕЩЕ ОДНА ПОПЫТКА (Страница 13)
  • ЭТО СЛАДКОЕ СЛОВО - СВОБОДА (Страница 14)
  • ЗАПАХ ТОТ ЖЕ... (Страница 15)
  • НЕОЖИДАННОЕ МНЕНИЕ (Страница 15)
  • ИНТРОДУКЦИЯ (Страница 16)
  • СНОВА ЗАГАДКИ (Страница 16)
  • ТАРАКАНЬЕ ЛОГОВО (Страница 17)
  • ДЕЛЬНЫЕ МЫСЛИ (Страница 17)
  • ...А РЯДОМ РЫЩЕТ СМЕРТЬ (Страница 18)
  • НЕОЖИДАННЫЙ ФИНАЛ (Страница 19)
  • КЛЯНУСЬ ПАМЯТЬЮ ПАУЛЯ ДЮСТЕРА (Страница 20)
  • ЕСТЬ ЛИ ЗАПИСЬ? (Страница 20)
  • НОЧЬ ШАКАЛА (Страница 21)
  • В ЛОВУШКЕ (Страница 21)
  • УГАДАЙТЕ, КТО ПРИШЕЛ? (Страница 22)
  • ПЕРЕВОПЛОЩЕНИЕ (Страница 23)
  • «ТЕБЯ КТО-ТО ВЕДЕТ...» (Страница 23)
  • ЗЛО - КАК ПЛЕСЕНЬ... (Страница 23)
  • ОХОТА НА «КРЫСУ» (Страница 23)
  • ЛОГИЧЕСКИЕ ПОСТРОЕНИЯ (Страница 24)
  • ВИЗИТ НА ПАСЕКУ (Страница 24)
  • ИЗ ТЕНИ В ТЕНЬ ПЕРЕЛЕТАЯ... (Страница 24)
  • ПРИ СВЕТЕ ЛУНЫ (Страница 25)
  • ШАБАШ (Страница 26)
  • ЖЕРТВОПРИНОШЕНИЕ (Страница 26)
  • БОРЬБА С ДЬЯВОЛОМ КРАЙНЕ ИЗНУРИТЕЛЬНА... (Страница 26)


Алексей Атеев

Кровавый шабаш

 Читать книгу

Аннотация

Он, пригнувшись, бесшумно подкрался к ней за спину. Пахнуло ее запахом и сиренью. Он достал из кармана тонкий, но необычайно прочный кожаный ремешок. Теперь он сжимал его двумя руками, никак не решаясь... Она шагнула к дому. Все! Ждать больше нельзя. Он рванулся вперед и накинул удавку ей на шею. Она вскрикнула, судорожно дернулась, букет и зонтик выпали из рук. Засучила ногами, попыталась освободиться, рванулась что было сил, но он затягивал удавку все туже и туже. Теперь она только хрипела, сдавшись почти без борьбы. Привычный запах внезапно изменился, теперь она пахла по-другому: остро и неприятно, и он невольно поморщился. Она воняла! Его передернуло от омерзения, но через секунду, совершенно неожиданно для себя он страшно возбудился. Чувство было настолько ярким и острым, что он содрогнулся от сладкой волны и прижался к ней сзади всем телом. Его колотило в пароксизме острейшего наслаждения. Хватка непроизвольно ослабла, и она, тотчас почувствовав это, собрала остатки сил, рванулась в надежде освободиться. Но он уже пришел в себя. Еще несколько судорожных рывков, и она начала обмякать.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel